Раймонд Фейст - Волшебник

1 Раймонд Фейст

Глава I. БУРЯ

В тот день на море разразился шторм.
Паг перескакивал с камня на камень, внимательно заглядывая во все углубления под обломками прибрежных скал, заполненные приливной водой - не осталось ли там какихнибудь обитателей моря, выброшенных из глубин волнами и годных в пищу. Он поправил заплечный мешок, в котором шевелилась добыча - крабы, мелкие осьминоги и моллюски. Мешок был наполовину пуст.
Легкий западный ветерок гнал морские волны к подножию скал, и брызги соленой воды сверкали и переливались на солнце. Паг потянулся, и тонкая ткань рубахи обрисовала его едва наметившиеся мальчишеские мускулы. Он откинул со лба прядь темных, слегка выгоревших на солнце волос, приставил ладонь козырьком к карим глазам и стал внимательно вглядываться в сторону горизонта. Его неудержимо клонило в сон. До заката было еще далеко, и Паг решил, что вполне может позволить себе немного вздремнуть в тени невысокого утеса. Потом он доверху наполнит мешок моллюсками и крабами, и Мегар, мастер повар, приняв столь богатый улов, не станет бранить его за позднее возвращение. Паг снял мешок, привалился спиной к подножию скалы и безмятежно заснул.
По прошествии нескольких часов его разбудил резкий порыв ледяного ветра. За те короткие мгновения, что отделяют глубокий сон от полного пробуждения, Паг успел вскочить на ноги и оценить всю степень нависшей над ним опасности. С середины моря к побережью стремительно приближалась черная туча, гонимая ветром. Она заслонила собой солнце, и из ее недр на вспенившиеся волны лились струи дождя, издали походившие на длинный прозрачный шлейф. С минуты на минуту над берегом должен был разразиться ураган - обычное явление для ранней летней поры в этой части света - ураган, способный смести в пучину моря все живое не только с берега, но и с прилегавшей к нему равнины.
Подхватив с песка свой мешок и наспех приладив его за плечами, Паг заторопился на север, к замку. Ветер становился все пронзительнее и холоднее, и сгустившуюся тьму то и дело прорезали вспышки молний. Оглушительные раскаты грома перекрывали рокот волн.
Миновав ближайшую к берегу гряду холмов, Паг в несколько прыжков преодолел полоску песчаного пляжа. Шторм несся к побережью гораздо стремительнее, чем можно было ожидать.
Паг перескакивал с утеса на утес, дважды едва не потеряв равновесие, и когда перед ним вновь замаячил песчаный участок суши, он спрыгнул на него с высокого, крутого холма. Приземление оказалось неудачным: он больно ушиб колено, и, в довершение ко всему, через несколько секунд огромная волна накрыла его с головой. Почувствовав, что под напором воды тесемки его заплечного мешка развязались и море вознамерилось забрать назад своих обитателей, которых он с таким трудом насобирал под скалами, Паг бросился спасать улов. Но мешок бесследно исчез в пучине, а резкое движение, которое он сделал, чтобы спасти его, лишь усилило боль в ушибленном колене. Паг не успел еще встать на ноги, как следующая волна ударила его в грудь и опрокинула навзничь. Паг вырос на побережье и был прекрасным пловцом и ныряльщиком, но теперь, оказавшись один на один с разбушевавшейся морской стихией, чувствуя, что ушибленная нога едва повинуется ему, он был близок к панике. С усилием поднявшись над поверхностью воды, он набрал в грудь воздуха и, держась за камни, стал продвигаться к ближайшему утесу, где волны не смогли бы добраться до него.
Паг медленно, стараясь не ступать на ушибленную ногу, обходил утес, ища пологий склон, по которому он мог бы взобраться на вершину. Вода поднималась все выше, и, когда он начал свое мучительное восхождение, добралась ему до подмышек.
Оказавшись на вершине, он лег на спину, чтобы немного передохнуть, а потом отыскал каменистую тропинку, змеившуюся вдоль гряды холмов, и двинулся вдоль нее.
Начался дождь. Ледяные струи хлестали Пага по спине, они заливали его лицо и шею, и он продвигался вперед ощупью, рискуя сорваться вниз. Через несколько минут, показавшихся ему вечностью, он достиг поросшей травой равнины, которую еще не успели захлестнуть разбушевавшиеся волны, и уселся на землю, чтобы перевести дух.
Паг осторожно ощупал распухшее колено. Судя по тому, что он мог шевелить ступней, нога не была сломана, но движение это причинило ему столь мучительную боль, что он с ужасом подумал о предстоящем пути назад. Но буря и морской прилив, с неудержимой силой надвигавшийся на берег, вселяли в его душу гораздо больший страх.
Когда он доковыляет до города, наступит ночь, и ему придется искать ночлег вне стен замка, ворота которого к тому времени будут на запоре. Если бы не ушибленное колено, он, пожалуй, мог бы попытаться перелезть через замковую ограду позади конюшен. Но разумнее было бы и в этом случае не искушать судьбу. Ведь когда он рано поутру появится на кухне, ему придется иметь дело с одним Мегаром, и тот ограничится лишь словесным внушением, а вот если мастер клинка Фэннон или мастер конюший Элгон застанут его верхом на стене замка, тут уж наказание наверняка примет гораздо более суровые формы.
Пока он сидел на траве, предаваясь своим невеселым думам и осторожно потирая больную ногу, тьма сгустилась, и Грозовые тучи затянули все небо. Паг принялся на все лады клясть свое легкомыслие. Он не мог простить себе потери мешка с крабами и прочей морской живностью. Если бы он не проспал несколько часов кряду, все было бы замечательно. Он успел бы наполнить мешок доверху и вернуться в замок до начала этой чудовищной бури. Не говоря уже о том, что, возвращаясь без всякой спешки, он не спрыгнул бы с высокого утеса и не расшиб бы свое несчастное колено. Паг горестно вздохнул. Если бы сон не сморил его в столь неподходящее время, он успел бы обследовать устье неширокой речки, впадавшей в море поблизости от утесов, и отыскать там хотя бы несколько плоских длинных камешков для своей рогатки. А теперь с мыслью об этих великолепных снарядах придется распроститься аж на целую неделю. И ведь Мегар может так осерчать на него за позднее возвращение, да еще с пустыми руками, что и через неделю не отпустит его сюда, а пошлет вместо него другого мальчишку!
Паг продрог в мокрой одежде на пронизывающем ветру. Боль в колене не утихала. Он с трудом поднялся на ноги и заковылял к оставленным неподалеку вещам - узелку с едой, рогатке и посоху. Зубы его выбивали частую дробь. Обнаружив, что узелок разодран каким-то прожорливым зверьком - енотом или песчаной ящерицей,- а хлеб и сыр, которыми он надеялся подкрепить свои силы, бесследно исчезли, Паг поднял кулаки к небу и выкрикнул ругательство, которое не раз слышал из уст воинов замкового гарнизона. Похоже, судьба нынче решила обрушить на его голову все несчастья разом!
Он отшвырнул ногой бесполезный теперь узелок, засунул рогатку за пояс и, опираясь на палку, прихрамывая направился меж невысоких зеленых холмов к дороге, которая вела в город. Паг с тоской оглядел росшие кругом молодые деревца. Они не смогут укрыть его от дождя и ветра. Чем хорониться под их слабыми, редколистными ветвями, лучше уж продолжать свой нелегкий путь.
Ветер усилился, и деревья начали клониться под его ледяными порывами чуть ли не до самой земли. Ветер подгонял Пага в спину, и мальчик стал быстрее переставлять ноги, опасаясь, что еще немного, и ураган швырнет его оземь. Дойдя до Королевской дороги, Паг свернул на север. Он слышал, как с востока, оттуда, где раскинулся темный вековой лес, доносятся треск и завывания - это неистовствовал ветер, запутавшийся в густых кронах деревьев, и, будучи не в силах вырвать могучие дубы с корнем, в ярости ломал их ветви. На секунду Пагу пришла мысль укрыться от непогоды под сенью одного из этих исполинов, но он тут же отогнал ее. Он хорошо знал, как много опасностей подстерегает одиноких путников в чаще леса. Там можно встретить безжалостных разбойников и множество зловредных существ, не относящихся к роду человеческому. Паг вздрогнул и ускорил шаги. От страха на голове его зашевелились волосы.
Через несколько минут он перешел на другую сторону Королевской дороги и спрыгнул в канаву, тянувшуюся сбоку от нее и представлявшую собой хоть какое-то укрытие от порывов свирепой бури. Дождь и ветер исторгали из его глаз слезы, заливавшие и без того мокрое лицо. Он медленно брел вдоль канавы, ощупывая дорогу палкой, как слепец, чтобы не потерять равновесие, попав ногой в глубокую рытвину или споткнувшись о кочку.
Больше часа Паг шел по дну канавы, подгоняемый штормовым ветром. Но вот дорога свернула на северо-запад, и он оказался почти лицом к лицу со стихией. Паг зажмурился и прикрыл лицо ладонью. Его объял панический страх. Этот ураган силой значительно превосходил все штормы за последнее время. Паг осознавал опасность, которой подвергался ежеминутно. Вокруг него то и дело блистали молнии, на миг высвечивая залитую дождем дорогу и кромку леса, вдоль которой он брел. От частых, оглушительных ударов грома земля вздрагивала под его ногами. Теперь, перед лицом столь неистовой ярости бури, Паг с гораздо меньшим ужасом вспоминал о гоблинах и разбойниках, обитающих в лесу.
Он решил пробраться под спасительное укрытие деревьев и идти к городу краем леса, не теряя из виду Королевской дороги.
Едва Паг выбрался из канавы, сошел с дороги и углубился в лес, как откуда-то из чащи послышался треск, заставивший его остановиться, затаив дыхание. Внезапно неподалеку от него появился словно выросший из-под земли дикий лесной вепрь. Паг смутно различил его очертания в почти непроглядном мраке. Помешкав несколько мгновений, кабан устремился вперед, продираясь сквозь густой кустарник. Заметив Пага, он остановился и вытянул морду в его сторону, нюхая воздух. В углах его пасти устрашающе топорщились огромные острые клыки. Паг стоял не шелохнувшись и не сводил глаз со страшного зверя. Обычно кабаны избегали встреч с людьми и никогда не нападали первыми, но кто знает, чего можно ждать от этого перепуганного бурей животного, которое мотало огромной головой из стороны в сторону и царапало землю раздвоенным копытом? В горле у Пага пересохло. Вздумай вепрь наброситься на него, ему не миновать тяжелого увечья или даже смерти.
Кабан услышал легкий шум, раздавшийся за его спиной, и, опустив голову, кинулся на Пага. Тот едва успел обрушить свой посох на его морду, как оказался прижатым к земле тяжеленной тушей. К счастью, вепрь ударил его не клыками, а плечом, но Паг не сомневался, что еще мгновение, и разъяренный зверь пустит в ход свое страшное оружие. Он закрыл лицо ладонями и выставил вперед сведенные локти, заслоняя грудь.
Однако вепрь остался недвижим. Паг приподнял голову, убрал руки от лица и отважился взглянуть на него. Кабан простерся поперек его туловища, придавив живот и ноги. Из пасти страшного зверя сочилась кровь, а бок был пронзен стрелой с черным оперением.
Паг растерянно огляделся по сторонам. Неподалеку под большим дубом он увидел мужчину, деловито протиравшего огромный лук промасленной тряпицей. Обиходив таким образом свое оружие, стрелок подошел к кабану и Пагу и опустился на колени.
Он был одет в кожаную куртку без рукавов и короткие кожаные штаны. Голову его покрывал полотняный капюшон темно-коричневого цвета, затенявший лицо.
- Ты жив, малыш? - прокричал он, перекрывая рев ветра, и словно пушинку поднял на вытянутых руках огромного вепря. - Кости целы?
- Кажется да! - крикнул Паг и принялся ощупывать свое тело, морщась от боли. Его правый бок и обе ноги представляли собой один огромный кровоподтек, ушибленное колено разболелось еще сильнее, но похоже, кабан не успел причинить ему серьезных увечий.
Мужчина помог мальчику подняться на ноги.
- Вот, держи-ка, - и он протянул Пагу его палку и свой огромный лук.
Почтительно придерживая оружие, спасшее ему жизнь, Паг наблюдал, как незнакомец быстрыми, ловкими движениями выпотрошил кабана с помощью охотничьего ножа.
- Пойдем со мной, малыш, - продолжал стрелок. - Переночуешь у нас. Хозяин мой будет рад тебе. Мы живем недалеко отсюда, но все же нам с тобой лучше поторопиться. Век не видывал такой бури! Ты идти-то сможешь?
Паг неуверенно кивнул. Его спаситель молча взвалил убитого вепря на плечо, взял у Пага свой лук и зашагал в чащу леса. Пагу приходилось напрягать все силы, чтобы не отстать от него.
Рев бури раздавался и здесь, среди могучих деревьев и густого кустарника, поэтому спутники шля молча, не пытаясь перекричать стихию. Вспышка молнии на несколько секунд осветила лицо отважного стрелка, шагавшего рядом с Пагом. Мальчик окинул его внимательным взглядом. Он пытался и не мог припомнить, не случалось ли ему видеть этого человека прежде. У незнакомца были темные глаза и черные густые волосы. Кудрявая борода закрывала всю нижнюю часть лица, загрубевшего и обветренного от постоянного пребывания под открытым небом. По виду он ничем не отличался от большинства охотников и лесников Крайди и был так же высок, плотно сложен и широк в плечах, как и все они.
На миг в голове мальчика мелькнуло страшное предположение, не является ли его спаситель членом одной из разбойничьих шаек, орудующих в этом лесу, но он не мог представить себе, чтобы разбойник спас от клыков вепря такое ничтожное существо, как он, да еще повел бы его ночевать в свое жилище.
Вспомнив, что незнакомец пригласил его на ночлег от имени своего хозяина, Паг смекнул, что перед ним скорее всего франклин, живущий на земле своего господина и подчиняющийся ему, но в то же время сохраняющий личную свободу. Этот меткий стрелок никак не мог оказаться крепостным вилланом, ведь носить при себе такое дорогое и опасное оружие, как большой лук, могли только свободнорожденные. Но куда же в таком случае они идут? Паг наморщил лоб, но не смог, сколько ни старался, припомнить хоть одно крупное землевладение поблизости от этих мест. Во всем происходящем таилась какая-то загадка, но мальчик был слишком изнурен, чтобы пытаться разгадать ее.
После бесконечно долгого пути незнакомец свернул в чащу, казавшуюся непроходимой, и однако Паг, немного отставший от него, чувствовал под ногами хорошо утоптанную землю, которую не покрывали ни трава, ни опавшие листья. Выходит, они шли по какой-то тайной тропинке, столь надежно скрытой от человеческих глаз, что отыскать ее в этой глуши было бы невозможно не только в вечернем мраке, но и среди бела дня. Вскоре тропинка вывела их к небольшой поляне, посреди которой стоял маленький домик, сложенный из тесаных камней. Его единственное окошко приветливо светилось навстречу путникам, а над трубой вился легкий дымок. Стоило им выйти на поляну, как буря стихла словно по волшебству.
Кивнув в сторону входной двери, франклин проговорил:
- Заходи, паренек. А я должен заняться вепрем.
Паг кивнул и, толкнув деревянную дверь, несмело вошел в домик.
- Скорее захлопни дверь, мальчик! А не то я схвачу простуду, которая сведет меня в могилу!
Паг повиновался с такой поспешностью, что дверь хлопнула гораздо сильнее, чем он рассчитывал. Вздрогнув от резкого звука, он повернулся и принялся разглядывать комнату, единственную в маленьком домике. В одной из стен был устроен просторный очаг, где весело и дружно горели толстые поленья. Близ очага стоял массивный стол, за которым восседал высокий и тучный старец, облаченный в желтые одежды. Густые, волнистые седые волосы покрывали почти все его лицо, на котором выделялись ярко-голубые глаза, сверкавшие и, казалось, загадочно искрившиеся в отблесках пламени. Откуда-то из середины бороды старца торчала длинная трубка, то и дело исторгавшая из себя огромные клубы светло-серого дыма.
Паг мгновенно узнал старика.
- Мастер Кулган, - начал он, ибо хозяином домика оказался не кто иной, как придворный чародей и советник герцога, хорошо известный всем обитателям замка.
Кулган перевел взгляд на Пага ч проговорил глубоким и низким голосом, в котором звучали властные нотки:
- Так ты, выходит, знаешь, кто я такой?
- Да, сэр. Я не раз видел вас в замке.
- Как твое имя, мальчик из замка?
- Паг, мастер Кулган.
- Теперь и я вспомнил тебя. - Чародей сделал неопределенный жест рукой. - Но не называй меня мастером, Паг, хотя, возможно, я и заслужил это звание коекакими успехами в моем ремесле. - В его синих глазах блеснул насмешливый огонек. - Иди-ка к очагу и повесь свою одежду просушиться. Там на крюке висит одеяло. Ты можешь пока завернуться в него. А потом присядь вот сюда. - И он указал на скамью напротив своей.
Паг сделал все как ему велели, при этом не сводя пристального, настороженного взгляда с лица чародея. Хотя тот и был придворным самого герцога, но род его занятий не мог не возбуждать суеверной неприязни к нему в сердцах большинства жителей города. В прежние времена они наверняка забросали бы его камнями или в лучшем случае изгнали за пределы Крайди. Нынче же защитой ему служило имя герцога, но даже оно не могло победить глубоко укоренившихся страхов и суеверий горожан.
Развесив свою одежду у очага, Паг сел на скамью. Лишь теперь он заметил пару ярко-красных глаз, следивших за ним из дальнего угла комнаты. Вот над столом чародея показалась узкая голова на длинной чешуйчатой шее.
Увидев замешательство мальчика, Кулган рассмеялся:
- Не бойся, Паг! Фантус не сделает тебе ничего дурного! - Протянув руку, он легонько почесал выпуклые надбровные дуги необыкновенного создания, которое тотчас же уселось возле него на скамью, смежило веки и издало довольное ворчание, слегка напоминавшее мурлыканье сытого кота.
Паг захлопнул открывшийся от удивления рот и, набравшись смелости, негромко спросил:
- Неужто это и в самом деле дракон, сэр?
Кулган добродушно усмехнулся:
- Похоже, он считает себя таковым, мой мальчик. В действительности же Фантус - это всего лишь карликовый огнедышащий дракончик. Он сродни настоящим драконам и доводится им, если не ошибаюсь, кузеном. - Зверь приоткрыл один глаз и с упреком воззрился на хозяина. - Но он ничуть не менее отважен, чем самые крупные из его сородичей, - поспешил добавить чародей. Глаз дракончика закрылся. - Он очень умен, чувствителен и самолюбив, поэтому его легко обидеть.
Паг кивнул.
- А он и вправду может выдыхать огонь? - Он разглядывал Фантуса с опаской и восхищением. Для тринадцатилетнего мальчишки встреча даже с дальним родственником настоящего дракона была целым событием.
- Да, когда Фантус в настроении, он может плеваться и отрыгивать огнем и дымом, но подобное случается редко. Думаю, причиной тому обильная пища, которую он получает в моем доме. Ему уже много лет не приходилось охотиться ради пропитания, вот он и утратил многие из драконьих повадок. Боюсь, я чудовищно избаловал его!
Губы Пага тронула легкая улыбка. Кулган, с такой любовью говоривший о своем питомце, уже не казался мальчику таинственным и загадочным колдуном, каким он привык считать его. Сейчас он скорее походил на доброго старца, рассказывающего о шалостях любимого внука. Паг принялся с интересом разглядывать Фантуса, невольно залюбовавшись игрой света на его блестящей изумруднозеленой чешуе. Дракончик был размером с небольшого пса. Его длинную изогнутую шею увенчивала узкая, как у ящерицы или аллигатора, голова. Он продолжал мурлыкать и жмуриться, сложив крылья за спиной и сжимая и разжимая лапы с острыми когтями, которые слегка царапали поверхность скамьи. Кулган задумчиво почесывал его широкие надбровные дуги, и Фантус размахивал в такт его движениям длинным хвостом, почти касавшимся пола.
Дверь распахнулась, и широкоплечий лучник внес в комнату освежеванную и разделанную тушу вепря. Он молча поместил жаркое в очаг, и Фантус, широко раскрыв краснооранжевые глаза и облизнувшись раздвоенным языком, спрыгнул со скамьи, важно прошествовал к очагу и свернулся калачиком на меховом коврике. Несколько мгновений он задумчиво глядел в огонь, потом зевнул, прикрыл глаза морщинистыми веками и задремал в ожидании ужина.
Франклин повесил свою кожаную куртку на крюк у двери.
- Буря, похоже, не утихнет до самого рассвета, - негромко проговорил он и, вернувшись к очагу, стал приготовлять приправу к мясу из вина и терпких трав. Лишь теперь Паг заметил, что левую щеку франклина пересекал уродливый красный шрам, придававший его лицу недружелюбное, даже свирепое выражение.
Кулган ткнул трубкой в направлении лучника и добродушно проговорил:
- Похоже, вы еще не успели как следует познакомиться. Мичем, этот мальчик зовется Пагом. Он служит в замке Крайди.
Мичем скользнул глазами по лицу Пага и, коротко кивнув, вернулся к своему занятию.
Паг ответил ему несмелым кивком и проговорил:
- Я так растерялся в лесу, что даже не поблагодарил вас за то, что вы спасли мне жизнь!
- Тебе не за что благодарить меня, паренек, - возразил Мичем. - Ведь не спугни я этого вепря, он не напал бы на тебя. - Он пересек комнату и, вынув из прикрытой тряпицей квашни комок темного ржаного теста, принялся ловко месить его на маленьком столике.
- Ведь это его стрела, сэр, свалила кабана, - обратился Паг к Кулгану. - Мне повезло, что я не встретился с вепрем один на один!
Кулган усмехнулся в бороду:
- Злосчастное создание, которым мы нынче поужинаем, явилось такой же жертвой обстоятельств, как и ты, мой милый!
Паг развел руками:
- Я не понимаю, о чем вы, сэр.
Вместо ответа Кулган встал и, сняв какой-то предмет, завернутый в темно-синий бархат, с самой верхней полки книжного шкафа, водрузил его на стол перед Пагом. Тот сразу понял, что внутри скрывается нечто очень ценное, ведь ткань, в которую обернули таинственный предмет, была баснословно дорогой.
Кулган снял бархат, и взору Пага открылся гладкий стеклянный шар, который заискрился в свете очага, вспыхивая и переливаясь тысячами разноцветных точек. Мальчик восхищенно ахнул - так красив был этот великолепный шар.
- Эту вещицу смастерил Альтафейн из Карса, - проговорил Кулган. - Его никто еще не смог превзойти в искусстве изготовления волшебной утвари. Он преподнес ее мне в дар за те услуги, что я когда-то оказал ему. Я только сегодня вернулся от мастера Альтафейна и намерен нынче же испытать его подарок в деле. Вглядись в глубину этого шара, Паг.
Мальчик сосредоточил взгляд на самой яркой искре, плясавшей в недрах прозрачного шара, но та через несколько мгновений померкла, окутанная матовой дымкой, которая росла и ширилась, и вскоре вся хрустальная сфера подернулась туманом. Матовый шар манил и притягивал к себе взор Пага, и тому, охваченному сладкой дремотой, почудилось, что туман этот похож на дым, клубящийся в кухне замка Крайди. "Наверное, он такой же теплый и ароматный", - подумал мальчик.
Внезапно мгла в волшебном шаре рассеялась без следа, и Паг увидел в его недрах именно то, о чем он секунду назад вспомнил - замковую кухню. Толстый повар Элфан, склонившись над большим столом, приготовлял пирожное, украдкой слизывая с пальцев сладкие крошки и капли янтарного меда. Но главный повар Мегар застал его за этим малопочтенным занятием и принялся кричать на толстяка, топая ногами. Паг засмеялся, и видение тотчас же исчезло. Мальчиком внезапно овладела непреодолимая усталость.
Кулган бережно обернул шар бархатным покровом и убрал его на верхнюю полку шкафа.
- Ты справился совсем неплохо, паренек, - задумчиво проговорил он, снова садясь к столу. - Никогда бы не подумал, что тебе удастся без всякой подготовки вызвать столь яркое, ясное видение. Ты, выходит, способен на большее, чем может показаться с первого взгляда.
- О чем вы, сэр?
- Со временем ты поймешь смысл моих слов, Паг, - улыбнулся чародей. - Я испытывал эту игрушку, определяя радиус ее действия, и вдруг увидел тебя на дороге. По твоему виду мне сразу стало ясно, что до города тебе не добраться, вот я и послал Мичема тебе на подмогу.
Паг был смущен таким вниманием к своей скромной персоне, и в то же время слова Кулгана задели его самолюбие. Щеки мальчика окрасил густой румянец. Он выпрямился на скамье и учтиво, но твердо произнес:
- Вы напрасно беспокоились обо мне, сэр. К вечеру я непременно дошел бы до города.
Кулган улыбнулся и пожал плечами.
- Возможно, ты и прав, но путешествовать в такую непогоду - изрядный риск для всякого, кто дорожит своей жизнью.
Паг прислушался к дробному стуку дождевых капель по крыше домика. Буря стихла, и слова Кулгана вызвали в его душе недоумение, однако он не осмелился возразить старику. Словно прочитав его мысли, Кулган сказал:
- Поверь, я нисколько не преувеличиваю, Паг. Место, где мы находимся, защищено от бурь и ураганов не только ветвями деревьев. Выйдя за пределы моих владений, которые отмечены кольцом дубов вокруг поляны, ты убедился бы, что ветер бушует с прежней силой. Мичем, что ты скажешь насчет погоды, а? - обратился он к лучнику.
Мичем отложил в сторону комок теста, выпрямился и на мгновение задумался.
- Буря нынче вроде той, что потопила шесть кораблей три года тому назад, - проговорил он и кивнул головой в подтверждение своих слов. - Да, ветер нисколько не слабее, но зато стихнет он нынче быстрее, чем тогда.
Паг припомнил события тех дней, о которых говорил Мичем. Тогда торговый флот Квега был разбит о высокую прибрежную скалу, прозванную "Грозой моряка". А часовым замка было строжайше запрещено спускаться вниз, и ураган едва не снес бедняг с высоких башен и стен. Если Мичем говорит правду и буря, разыгравшаяся сегодня, сродни той, то Кулган и в самом деле могущественный чародей, ведь здесь, вблизи домика, слышны лишь легкие дуновения ветра и шум летнего дождя.
Кулган удобнее уселся на скамье и принялся раскуривать погасшую трубку. Внимание Пага привлекли ряды книг, стоявших на полках за спиной чародея. Шевеля губами, он попытался прочесть заглавия на их корешках, но ему не удалось разглядеть полустертые буквы в тусклом свете очага.
- Так ты и читать умеешь, а? - удивленно подняв кустистые брови, осведомился Кулган.
Паг вздрогнул и испуганно кивнул. Хозяин дома вполне мог рассердиться на него за столь дерзостное любопытство.
- Чего же ты испугался, малыш? - улыбнулся Кулган. - Разве быть грамотным - преступление?
Паг облегченно вздохнул и пояснил:
- Я научился читать на кухне, сэр. Мегар, главный повар, учил меня по табличкам с припасами в нашей кладовой. Я и цифры знаю, - расхрабрившись, похвастался он.
- И цифры, - кивнул Кулган, пряча улыбку. - Выходит, ты - птица высокого полета, Паг.
- Скажите, сэр, что это за книга? - спросил Паг, указывая на огромный толстый том в роскошном переплете из коричневой кожи. - Я никогда такой не видел.
Кулган внимательно взглянул на него и, помедлив с ответом, проговорил:
- Это история нашей земли, малыш. Книгу эту подарил мне аббат Ишапианского монастыря. Она содержит в себе перевод кешианского текста, написанного сто с лишним лет тому назад.
- И о чем же он повествует?
Взгляд Кулгана снова остановился на Паге. Казалось, чародей пытался проникнуть в самые сокровенные мысли мальчика, в самые потаенные недра его души. После недолгого молчания он заговорил:
- Много лет тому назад, Паг, все земли между Безбрежным и Горьким морями были частью Империи Великого Кеша. А далеко на востоке на маленьком острове Рилланон существовало некое королевство. Со временем оно увеличилось в размерах и, включив в состав своих владений соседние островные государства, стало именоваться Королевством Островов. Впоследствии оно снова расширило свои пределы - довольно значительно,- и теперь мы именуем его просто Королевством. Все жители Крайди, в том числе и мы с тобой, - подданные Королевства, хотя наше герцогство находится очень далеко от столицы, по-прежнему зовущейся Рилланоном. Однажды, много лет тому назад, Империя Великого Кеша, втянутая в кровопролитную войну с Кешианской Конфедерацией, своим южным соседом, оставила эти земли.
Паг, захваченный рассказом о величественных и грозных событиях прошлого, был, тем не менее, слишком голоден, чтобы не заметить, как Мичем посадил в печь семь маленьких ржаных караваев. Вновь переведя взгляд на чародея, он спросил:
- А что это за Кешианская Кон..?
- Конфедерация, - подсказал Кулган. - Это несколько немногочисленных племен, в течение столетий исправно плативших дань Империи Великого Кеша. Каждое из них было слишком слабым, чтобы противостоять своим поработителям, но, объединившись лет за двенадцать до того, как была написана эта книга, они стали столь же могущественны, как сама Империя, а поскольку силы их в этом противоборстве были почти равны, кровопролитная война тянулась много лет, и Империя стянула все свои северные легионы к югу, открыв наши земли для проникновения в них нового, едва возникшего Королевства. Дед нашего герцога Боуррика, младший из сыновей тогдашнего короля, двинул свои войска на запад, расширив пределы королевских владений. С того времени вся территория бывшей имперской провинции Босании, за исключением Вольных городов Наталя, получила название Герцогства Крайди.
- Ах, как бы мне хотелось когда-нибудь побывать в этом Великом Кеше! - вздохнул Паг.
- В качестве кого, скажи на милость, ты предпринял бы это путешествие? - насмешливо спросил Кулган. - Наемника? Флибустьера? - Паг покраснел и опустил глаза. - Впрочем, на этом свете нет ничего невозможного, - смягчился чародей. - Как знать, вдруг тебе повезет и ты сможешь добыть себе денег и лошадей для столь дальней поездки. Путь этот нелегок и полон опасных неожиданностей, но нет преград, которые не смогло бы преодолеть отважное сердце.
Вскоре разговор за столом перешел на более обыденные предметы. Кулган, проведший целый месяц на юге, в Карсе, стал расспрашивать Пага о последних местных новостях. Когда караваи испеклись, Мичем нарезал их толстыми ломтями и, разняв на части кабаний бок, уставил стол тарелками, от которых, щекоча ноздри мальчика, поднимался аппетитный пар. Паг еще никогда в жизни не ужинал так обильно и вкусно. Даже прислуживая на замковой кухне, он получал за свои труды гораздо больше щелчков и назиданий, чем лакомых кусочков. Дважды за время трапезы он ловил на себе пристальный, изучающий взгляд лучистых синих глаз Кулгана.
Когда все трое насытились, Мичем принялся проворно убирать со стола, а хозяин и гость возобновили прерванный разговор. Взяв с блюда последний кусок жаркого, Кулган протянул его Фантусу, все еще дремавшему у очага. Дракончик приоткрыл один глаз, и на морде его отобразилась мучительная борьба: ему явно не хотелось подниматься с мягкого коврика, но жаркое выглядело так аппетитно... Наконец голод пересилил лень, и Фантус с тяжким вздохом встал на короткие лапы, проковылял к столу, схватил острыми зубами протянутый кусок, в одно мгновение проглотил его и вернулся на свое ложе.
Кулган раскурил трубку и спросил:
- Чем ты думаешь заняться, когда достигнешь возраста ученичества, малыш?
Паг совсем было задремал, но, услыхав вопрос старика, встрепенулся и широко раскрыл глаза. День Выбора, когда мальчишки из замка и города, достигшие положенных лет, поступали в учение, был не за горами. В нынешнем году ктото из крайдийских мастеров почти наверняка должен остановить свой выбор и на нем.
- В день солнцестояния я надеюсь поступить на герцогскую службу в качестве ученика почтенного мастера клинка Фэннона, - поспешно произнес он.
Кулган с сомнением окинул взглядом его щуплую фигурку:
- Скажи на милость! А ведь на вид тебе не дашь больше десяти-одиннадцати лет.
Паг густо покраснел. Он был самым низкорослым из мальчишек, служивших в замке.
- Мегар сказал, что, может статься, я еще успею вытянуться и обогнать других, - дрогнувшим голосом пробормотал он. - Ведь родителей моих никто не видел, и потому трудно судить, каким я буду, когда повзрослею.
- Ты сирота, Паг? - изогнув кустистую бровь, осведомился Кулган.
- Когда я был младенцем, какая-то женщина принесла меня в горный монастырь Дала. Она сказала, что нашла меня на дороге. Святые отцы передали меня на воспитание в замок Крайди, где я и вырос.
- Помню, помню! - отозвался чародей, попыхивая трубкой. - Ты был совсем малюткой, едва отнятым от груди, когда монахи, поклоняющиеся Щиту Немощных, принесли тебя в замок. Лишь благодаря доброте нашего герцога ты считаешься свободнорожденным, Паг. Он сказал тогда: "Лучше освободить сына виллана, чем сделать рабом отпрыска свободного гражданина". А ведь его сиятельство имел полное право объявить тебя своим крепостным!
- Душа-человек наш герцог! - вполголоса пробормотал Мичем. - Золотое сердце!
Глаза Пага начали слипаться. У него больше не было сил бороться со сном. Он бессчетное число раз слышал рассказы о своем появлении в замке от Магьи, Мегара и других кухарок и поваров. Кулган наверняка не мог сообщить ему об этом событии ничего нового и заслуживающего внимания. Заметив, что гость клюет носом, чародей сделал знак Мичему, и тот проворно соорудил на дощатом полу подобие ложа из нескольких звериных шкур и одеял. К тому времени, как он покончил с этим, Паг крепко спал, уронив голову на стол. Мичем бережно поднял его на руки и уложил на шкуры, заботливо укрыв одеялом.
Фантус открыл глаза и внимательно взглянул на спавшего мальчика. Через мгновение над спиной дракона раскрылись перепончатые крылья, он взлетел, пересек комнату, приземлился у ложа Пага и свернулся калачиком возле его теплого бока. Паг пошевелился во сне. Рука его легла на чешуйчатую шею незваного соседа. Фантус сладко зевнул, издал глухое, довольное ворчание и закрыл глаза.

Глава 2. УЧЕНИК

В лесу было тихо.
Паг и Томас неторопливо, то и дело останавливаясь, брели по одной из бесчисленных тропок, прорезавших сумрачную чащу. Паг поднял с земли небольшой камень и швырнул его в воображаемую мишень.
- Как ты думаешь, твоя мама больше не сердится на нас? - с тревогой спросил он у своего товарища.
Томас улыбнулся и покачал головой:
- Да нет, она ведь понимает, что творится у нас на душе. Она перевидала немало мальчишек, сходивших с ума от тревоги в День Выбора. Хотя нам, по правде говоря, лучше было бы вовсе не появляться сегодня на кухне!
Паг кивнул. С утра он успел разбить горшок с медом, который нес кондитеру Элфану, и опрокинуть на пол огромный противень со свежевыпеченными лепешками.
- Уж я-то нынче отличился, ничего не скажешь!
Томас весело рассмеялся. Он был высок и строен, его светлые волосы мягкими волнами спадали на шею и щеки, в бойких голубых глазах светились дружелюбие и сметливость. Мальчишки, прислуживавшие в замке, все как один любили его и охотно признавали своим вожаком. Паг понимал, что лишь благодаря тесной дружбе с Томасом он также пользовался некоторым расположением сверстников.
- Брось, Паг! Разве это ты забыл подвесить баранью ногу к стропилам?
Паг прыснул со смеху и замотал головой.
- Да уж, ты обеспечил псов нашего дорогого господина роскошным завтраком! Здорово тебе от матери досталось, а?
- Не очень, - усмехнулся Томас. - Она успела отнять у них полуобглоданную ногу и выгнать их во двор. По правде сказать, вскоре после этого мама и думать о нас забыла: гнев ее обратился на отца. Она стала ворчать, что, дескать. День Выбора - только предлог для мастеров, чтобы вволю побездельничать, выкуривая трубку за трубкой да наливаясь элем, хотя между ними давным-давно решено, кто кого выберет.- Он пожал плечами и добавил: - Мама всегда беспокоится, когда он уходит из кухни. Говорит, без него там все идет кувырком. По-моему, она выставила нас, чтобы мы ненароком не попались ей под горячую руку. Это в особенности касается тебя. - Томас добродушно усмехнулся. - Ведь ты же ее любимчик.
- Это потому, что я опрокидываю и роняю далеко не все, к чему прикоснусь! - расхохотался Паг.
- Неправда! Просто тебе удается реже попадаться на этом!
Паг вынул из-за пазухи рогатку.
- Не подстрелить ли нам по паре куропаток или перепелов, Томас? Если мы вернемся в замок с дичью, твоя мама перестанет сердиться на нас, правда?
- Пожалуй,- кивнул Томас, вынимая из-за пояса свое оружие и придирчиво осматривая его.
Оба мальчика были превосходными стрелками. В этом искусстве Паг лишь немногим уступал Томасу - чемпиону среди мальчишек Крайди. Им ни разу еще не удавалось подстрелить птицу в полете, но оба легко попадали камнем, пущенным из рогатки, в сидящую куропатку или перепела.
Подражая движениям заправских охотников, они стали бесшумно красться по тропинке к небольшому пруду. Мальчики понимали, что их шансы обнаружить сидящую дичь в этот знойный летний день ничтожно малы, но надо же было хоть чем-то заполнить томительные часы до начала церемонии Выбора.
Лес этот, раскинувшийся у северо-восточной окраины города, в отличие от густого, непроходимого массива к югу от Крайди, не таил в себе реальных опасностей и служил излюбленным местом прогулок и игр замковой детворы. В течение столетий жители города запасались здесь дровами для своих очагов, и поэтому заросли вековых деревьев перемежались залитыми солнцем полянами и просеками. Лишь буйная мальчишеская фантазия населила эти мирные просторы разбойничьими шайками, кровожадными троллями и гоблинами. Время от времени под сводами леса раздавались воинственные кличи и шум кровопролитных битв, и порой после очередной блестящей победы, прервав тризну по погибшему герою, вся ватага, включая и оплакиваемого "покойника", мчалась наперегонки сквозь чащу к замку, чтобы не опоздать на ужин.
Мальчики неслышно подобрались к краю пруда и выглянули из-за кустов.
- Смотри-ка, Паг! - прошептал Томас, указывая вперед.
У противоположного берега водоема, напружинив стройное тело и чутко прислушиваясь к подозрительному шуму, стоял олень. Это был высокий, крепкий самец. Седая шерсть, покрывавшая его морду и бока, и ветвистые рога изобличали почтенный возраст царственного животного.
- Четырнадцать зубцов, - восхищенно шепнул Паг.
Томас кивнул:
- Наверное, он самый старый в здешних лесах. Нервно прядая ушами, олень повернул голову в ту сторону, где притаились мальчики. Паг и Томас замерли, боясь спугнуть лесного красавца. Тот мало-помалу успокоился, опустил голову и стал пить воду из пруда.
Томас сжал плечо Пага и кивком указал в сторону. Поглядев туда, Паг заметил высокого мужчину, степенной походкой приближавшегося к водоему. Он был одет в куртку и штаны из мягкой кожи, выкрашенной в зеленый цвет. За плечами его висел большой лук, а у пояса болтался охотничий кинжал.
- Это Мартин, - едва слышно прошептал Томас.
Паг тоже узнал мастера егеря Крайди. Мартин, как и Паг, был сиротой, выросшим в герцогском замке. Никто из жителей города и окрестностей не мог сравниться с ним в искусстве стрельбы из лука, за что его и прозвали Мартин Длинный Лук. Все мальчишки, жившие в замке, были от него без ума, ибо, держась настороженно и слегка отчужденно с придворными и челядью, он охотно пускался в разговоры с юными сорванцами, отвечая на их бесчисленные вопросы о гоб-линах и леших, о лесных разбойниках и дальних землях. Но мальчишкам редко случалось видеть Мартина в Крайди. Совмещая обязанности егеря и лесничего, он часто исчезал из замка на целые дни, порой даже на недели и месяцы, и во время его отлучек мальчишкам оставалось лишь гадать, какие захватывающие приключения выпали на его долю на сей раз.
Мартин подошел к оленю и погладил его по стройной шее. Тот поднял голову и внимательно обнюхал руку и грудь охотника.
- Выходите тихо и не спеша. Тогда он позволит вам погладить себя, - сказал Мартин.
Мальчишки удивленно переглянулись и вышли к пруду. Они приближались к оленю, едва переставляя ноги, почти не дыша, но при их появлении великан стал бить копытом и испуганно коситься то на них, то на Мартина. Охотник ободряюще похлопал его по шее и сказал подошедшему Томасу:
- Можешь погладить его, но только осторожно.
Томас положил ладонь на шею оленя, и тот вздрогнул всем телом от этого легкого прикосновения, когда же к его мягкой шкуре прикоснулась рука Пага, он шумно вздохнул и отпрянул назад. Мартин заговорил с ним на языке, которого мальчики никогда прежде не слыхали, и олень послушно замер, склонив голову. Паг и Томас потрепали его по мягкой, нежной шерсти. В следующее мгновение лесной красавец оттолкнулся от земли задними ногами, развернулся в прыжке и исчез в зарослях.
- Правильно, старик! - одобрительно усмехнулся Мартин. - Нельзя слишком доверяться людям. Иначе того и гляди, закончить свой земной путь под ножом какогонибудь браконьера!
- Он великолепен, Мартин! - восхищенно прошептал Томас.
Длинный Лук кивнул, продолжая с улыбкой глядеть туда, где только что исчез старый олень.
- А я-то думал, ты охотишься на оленей, Мартин, - удивленно проговорил Пат. - Почему же тогда...
- Мы с Белобородым понимаем друг друга, - перебил его егерь. - Я охочусь только на оленей-одиночек, Паг, и на самок, которые уже не могут приносить потомство. Когда однажды старик Белобородый уступит свой гарем более молодому самцу, я наверняка прицелюсь и в него. - Он улыбнулся мальчикам и провел рукой по своему колчану. - Но кто знает, отпущу ли я тетиву моего лука? Быть может, да, а возможно, что и нет... - Мартин помолчал. Мальчики поняли, что ему было грустно думать об этом неизбежном миге. Но через несколько мгновений лицо его вновь осветила приветливая улыбка. - Хотел бы я знать, что привело сюда двух столь зрелых мужей в такой неподобающий час? Или у вас мало забот в связи с предстоящим торжеством?
- Мама выставила нас из кухни, Мартин, - ответил Томас, - и мы с Пагом решили прогуляться по лесу. Сам знаешь, как нелегко нам, будущим ученикам, пережить этот день... - Внезапно он осекся и смущенно опустил голову.
Томас вспомнил, что Мартину в свое время удалось избежать участия в испытании, к которому теперь готовились они с Пагом, и с тех пор молодой егерь стал притчей во языцех. Его, безродного сироту, невесть откуда появившегося в Крайди, сам герцог в День Выбора поставил рядом с тогдашним главным егерем. Таким образом Мартин был избавлен от мучительного ожидания в шеренге тринадцатилетних мальчишек, выстроившихся напротив нескольких мастеров. Этот беспрецедентный поступок возмутил всех жителей города, но, не решаясь открыто упрекнуть герцога в нарушении традиций, они, как это всегда бывает, обратили свою неприязнь на ни в чем не повинного Мартина. За двенадцать лет, миновавших с того памятного дня, Мартин Длинный Лук не раз доказал, что выбор герцога Боуррика был верен и удачен, но несмотря на это, большинство придворных и челяди упорно продолжали относиться к нему как к выскочке, обманом и лестью втершемуся в доверие к своему господину.
- Виноват, Мартин, - пробормотал Томас.
- Пустое. - Охотник махнул рукой. - Поверьте, хотя сам я и не побывал в вашей шкуре, - он невесело усмехнулся, - но прекрасно понимаю, как тяжело нынче у вас на душе. Ведь мне четыре раза доводилось стоять в День Выбора среди мастеров, и я внимательно наблюдал за будущими учениками. Те всегда стояли ни живы ни мертвы, ожидая решения каждого мастера, словно приговора.
- Но сегодня ты, выходит, не участвуешь в церемонии, - проговорил Паг, с любопытством взглянув на охотника.
- Это ты верно подметил, - усмехнулся Мартин.
- Значит, тебе в нынешнем году не нужны ученики, - догадался Томас.
Мартин с видом заговорщика приложил палец к губам.
- Ни слова больше, пострелята! Но скажу вам по секрету, у меня их с прошлого дня солнцестояния даже больше, чем нужно.
Томас разочарованно вздохнул. Он очень надеялся, что мастер Фэннон возьмет его в ученики, но ведь надежда могла и обмануть его, и тогда он был бы совсем не прочь служить под началом доброго, веселого Мартина. Теперь же приходилось рассчитывать лишь на Фэннона. Но внезапно его нахмуренное чело прояснилось. Что если Мартин решил нынче не брать учеников лишь потому, что Фэннон уже выбрал себе его, Томаса, и сказал об этом старшему егерю?
Бросив взгляд на Томаса, Паг догадался, какие мучительные сомнения терзают его душу, и поспешил перевести разговор на другое.
- Ты почти месяц не появлялся в замке, Мартин. Могу я полюбопытствовать, где ты провел все это время?
- Я побывал в Эльвандаре. Королева Агларанна праздновала окончание своего двадцатилетнего траура по покойному мужу. Это было грандиозное торжество!
Ответ Мартина нисколько не удивил Пата. Для него, как и для большинства жителей Крайди, эльфы были загадочными, недоступными созданиями, в чье существование верилось с трудом. Но Мартин Длинный Лук являлся одним из немногих, кто запросто общался с эльфами, посещая леса, населенные ими, и это лишь сгущало ореол таинственности, окутывавший все его дела и поступки.
- И ты был среди приглашенных? - вне себя от волнения, спросил Томас.
- Я сидел дальше всех от королевского трона, - скромно ответил Мартин. - Но все же не мог не оценить оказанную мне честь. - Оба мальчика раскрыли рты от удивления, и охотник с улыбкой пояснил: - Моя дружба с эльфами уходит корнями в далекое прошлое. Меня воспитали монахи Сильбанского аббатства, находящегося близ леса эльфов. Мальчишкой я играл с их детьми, а незадолго до того, как пришел в Крайди, охотился с принцем Калином и его кузеном Галейном.
Мальчишек живо занимало все, связанное с эльфами.
- Неужто ты был знаком и с самим королем Эйданом? - спросил Томас, вглядываясь в лицо Мартина.
Охотник внезапно нахмурился и сурово сжал губы.
- Прости, если я ненароком коснулся запретной темы, - поспешно произнес мальчик.
- Ты не виноват, Томас, - успокоил его Мартин. - Но, видишь ли, эльфы никогда не упоминают имен тех, кто отправился на Благословенные острова, и в особенности умерших внезапно и безвременно. Они считают, что это может нарушить покой ушедших, и я уважаю их верования. Однако на твой вопрос отвечу. Нет, я не знал его. Когда он погиб, я был еще совсем мал, но я слышал много рассказов о его деяниях. Если судить по ним, он был добрым и мудрым правителем. - Мартин огляделся по сторонам. - Скоро полдень. Нам пора возвращаться в Крайди.
Легкой, пружинистой поступью он двинулся по тропинке, ведущей к городу. Мальчики следовали за ним по пятам.
- Расскажи нам о празднике, Мартин, - попросил Томас.
Мартин охотно пустился в подробный и красочный рассказ о торжествах в лесу эльфов. Паг вздохнул. В данную минуту это повествование увлекало его куда меньше, чем любопытного Томаса. Он не мог не думать о предстоящем испытании. До слуха его долетали слова егеря, но он больше не улавливал их смысла. Он тщетно пытался побороть волнение, овладевшее его душой с самого утра и переросшее в панический страх, едва перед ними замаячили башни Крайди.
Мальчишки выстроились во дворе замка длинной шеренгой. Наступил день летнего солнцестояния, знаменовавший конец одного года и начало следующего. Сегодня все обитатели Крайди стали старше на целый год. Это событие имело особое значение для подростков, ожидавших своей участи под палящими лучами солнца, ведь нынче они навек прощались с детством. Им предстояло пройти через первое серьезное испытание - церемонию Выбора.
Паг нервно теребил воротник своей новой куртки с короткими рукавами, надетой поверх чистой рубахи и подпоясанной кожаным ремнем. Наряд этот, подаренный ему сегодня Магьей, прежде принадлежал ее сыну Томасу и стал самым красивым одеянием в скудном гардеробе Пага. Доброй женщине хотелось, чтобы безродный сирота, представ перед очами герцога и придворных, выглядел не хуже других мальчишек. Магья и ее муж, мастер повар Мегар, все эти годы заботились о Паге, как о родном сыне. Они ходили за ним, когда он хворал, делились с ним пищей и отвешивали ему затрещины, если он того заслуживал. Они любили его так, как если бы он и в самом деле был родным братом их Томаса.
Паг оглядел собравшихся во дворе мальчишек. Все они надели свое лучшее платье и тщательно пригладили волосы. Сегодняшний день был одним из важнейших в жизни каждого из них. Еще до захода солнца признанные мастера в присутствии герцога и придворных примут их к себе в учение. Церемония эта являлась лишь данью традиции, сложившейся в незапамятные времена. На самом же деле мастера, подвергнув каждую кандидатуру подробному обсуждению и заручившись одобрением его сиятельства, давно сделали свой выбор. Сейчас им предстояло простонапросто огласить его.
Они успели как следует присмотреться к мальчишкам, ибо, согласно давним обычаям, установившимся в Королевстве, будущим ученикам в возрасте от восьми до тринадцати лет предоставлялась возможность испытать свои силы во всех без исключения ремеслах. За это время каждый из них мог получить изрядные навыки во многих видах работ и показать себя, свои уменья и способности с наилучшей стороны. Недостатком подобной системы являлось лишь то, что некоторые из ребят в силу робости, легкомыслия или же детской неуклюжести везде и во всем проявляли себя в невыгодном свете и потому не могли рассчитывать, что ктолибо из мастеров захочет взять их в учение. Такие мальчишки в День Выбора волновались сильнее других и ждали начала церемонии с гораздо большим страхом, чем их ловкие и сметливые сверстники.
Большим пальцем босой ноги Паг прочертил бороздку в пыли, покрывавшей булыжники двора, и снова внимательно вгляделся в лица кандидатов в ученики. В отличие от Томаса, проявившего изрядную сноровку и прилежание во всем, за что бы он ни брался, Паг не сумел пока отличиться ни в одном из ремесел. Несколько ребят, подобно ему самому, замерли в напряженном ожидании, другие прятали смущение и страх под напускной развязностью, тщетно пытаясь убедить себя и других, что им почти безразлично, чем ознаменуется для них нынешний день солнцестояния.
Не будучи избранным ни одним из мастеров, Паг, как и все другие, кого когда-либо постигала подобная участь, получил бы право покинуть Крайди и поступить в учение в каком-нибудь из соседних городов. Оставшись в Крайди, он был бы волен стать франклином и взять в аренду клочок герцогской земли или наняться помощником на один из рыболовецких парусников. Оба эти занятия одинаково мало привлекали Пага, а о том, чтобы уйти из родного города, он и помыслить не мог.
Паг вспомнил, как минувшим вечером старый Мегар заклинал его не волноваться в ожидании церемонии и не обескураживаться, какими бы ни оказались для него ее результаты. Мальчик вздохнул. Неужто Мегар забыл тот далекий день солнцестояния, когда его самого взял в учение тогдашний главный повар? Или он уже накануне церемонии знал, что ему не грозит быть отвергнутым всеми до единого мастерами? Да, с Мегаром, по-видимому, все обстояло именно так. Он просто не может себе представить, как ужасно провожать завистливым взглядом каждого из счастливцев, гордо шествующих к своему мастеру, а после, когда все закончится, остаться посреди двора с несколькими такими же неудачниками и ловить на себе насмешливосочувственные взгляды придворных, ремесленников, слуг, новоизбранных учеников... а то и самого герцога, принцев и принцессы.
Томас, стоявший рядом со своим низкорослым другом, улыбнулся Пагу и похлопал его по плечу. Он едва сдерживал радостное волнение, светившееся в его синих глазах и окрасившее румянцем по-мальчишески пухлые щеки. Отец сказал ему вчера, что нисколько не удивится, если мастер Фэннон назовет его имя самым первым. Более того, Фэннон заверил Мегара, что у Томаса, если он будет прилежен и усерден в занятиях, есть немалые шансы попасть в число телохранителей самого герцога. А ведь тогда к семнадцатидвадцати годам можно смело рассчитывать на звание офицера!
Заметив, что на балконе, выходившем в замковый двор, появился герцогский герольд, Томас ткнул Пага в бок. Мальчики обратились в слух. По знаку герольда один из гвардейцев открыл маленькую дверцу, прорезанную в створке массивных ворот, и сквозь нее степенно прошествовали мастера. Они приблизились к ступеням широкой лестницы, ведущей в замок и, согласно ритуалу, повернулись спиной к мальчишкам, чтобы лицезреть появление своего господина.
Тяжелые ворота распахнулись, и гвардейцы, облаченные в коричневое с золотом - цвета герцога, заняли свои места на ступенях лестницы. Их плащи, надетые поверх лат, были украшены массивными изображениями золотых крайдийских чаек с зубчатыми коронами на головах в знак того, что герцог являлся членом королевской семьи.
- Его королевское высочество Боуррик кон Дуан, - громогласно объявил герольд, - третий герцог Крайди, принц Королевства, владетель Крайди, Карса и Тулана, наместник Запада, Главнокомандующий Королевских армий, обладатель права на престол Рилланона...
Герцог терпеливо дождался окончания перечисления всех его титулов и званий и, лишь когда герольд умолк, вышел из ворот на широкую площадку лестницы.
Герцогу шел уже шестой десяток, но на вид, если бы не седина на висках, резко контрастировавшая с его черными как смоль волосами, ему нельзя было бы дать и сорока. Двигался он с проворством и грацией прирожденного воина. Последние семь лет герцог носил траур по своей любимой жене Кэтрин, и нынче также был одет во все черное. На его широком кожаном поясе висел меч в черных ножнах с серебряной рукояткой.
Герольд снова возвысил голос:
- Их королевские высочества принцы Лиам кон Дуан и Арута кон Дуан, наследники дома Крайди, офицеры Западной армии короля, принцы Королевства Островов.
Оба принца встали позади своего отца. Они были всего лишь четырьмя и шестью годами старше мальчишек, выстроившихся внизу, но их прекрасные манеры, непринужденная грация движений и блестящее умение владеть собой резко отличали их от грубовато-неотесанных, чересчур скованных или, наоборот, слишком развязных кандидатов в подмастерья.
Старший из сыновей герцога, принц Лиам, повинуясь знаку герцога, занял место по правую руку от него. Широкоплечий голубоглазый гигант взглянул на собравшихся с приветливой улыбкой. По свидетельству старожилов замка, лицом и манерами он походил на покойную мать. Лиам был одет в голубой бархатный камзол и желтые панталоны. Мужественную красоту его лица подчеркивала коротко подстриженная бородка, такая же светлая, как и волнистые волосы, достигавшие плеч.
Арута отличался от брата столь же разительно, как сумрачный вечер от ясного летнего дня. Он был почти одного роста с герцогом и Лиамом, но гораздо тоньше обоих и уже в плечах. На нем были коричневый камзол и краснокоричневые рейтузы. Его темные волнистые волосы обрамляли гладко выбритое удлиненное лицо. Принц Арута во всем, что бы он ни делал, отличался ловкостью и стремительностью, которые блестяще восполняли недостаток физической силы. Он безупречно владел рапирой, но и язык его был не менее острым и зачастую ранил противника гораздо больнее, чем клинок. Лиам пользовался доверием всех без исключения подданных своего отца. Аруту уважали за ум и отвагу, но втайне недолюбливали за язвительность и высокомерие.
Сыновья герцога унаследовали разные стороны его сложного, противоречивого характера, ибо его высочество Боуррик бывал, в зависимости от расположения духа, то открыт, весел и добродушен, подобно Лиаму, то сумрачен и замкнут, как Арута. Являясь антиподами во всем, что касалось темперамента, привычек и душевного склада, оба принца были умны, решительны и мужественны, одним словом, в избытке наделены качествами, которые позволили бы им в будущем умело и разумно управлять владениями отца. Герцог относился к ним обоим с одинаковой любовью.
- Принцесса Каролина, наследница дома Крайди! - объявил глашатай.
На широкую площадку лестницы вышла стройная девочка-подросток. Она была ровесницей виновников торжества, но благодаря царственной осанке и неторопливым, чопорно-грациозным движениям, подобавшим высокородной особе, казалась старше своих лет. Ее пышное кремовое платье с высоким лифом контрастировало своим цветом с темными, почти черными локонами. Огромные глаза принцессы, обрамленные густыми черными ресницами, были такими же голубыми, как у Лиама. Герцог и Лиам заулыбались при виде красавицы Каролины, и даже сумрачное лицо Аруты при ее приближении осветила радость. Он искренне любил младшую сестру.
Многие из прислуживавших в замке мальчишек были тайно влюблены в Каролину и считали за счастье хотя бы изредка полюбоваться с почтительного расстояния ее красотой, ее стройной, грациозной фигуркой. О том же, чтобы лицезреть принцессу вблизи, никто из них не смел и мечтать. Однако сегодня даже ее присутствие не смогло отвлечь их от мыслей о предстоявшей церемонии Выбора.
Вскоре в замковый двор степенно вышли придворные, среди которых Паг и Томас заметили всех до единого членов герцогского совета, включая и Кулгана. После той памятной ночи, когда случай сделал его гостем Кулгана, Паг несколько раз встречал чародея в замке Крайди. Порой они обменивались приветствиями и благопожеланиями, но подобное случалось нечасто, ибо большую часть времени Кулган проводил в своей уединенной башне или в лесном домике.
Теперь чародей негромко беседовал с убеленным сединами священником отцом Тулли, который был советником еще у прежнего герцога Крайди. Каким бы старым, даже древним ни казался мальчишкам, включая и Пага, отец Тулли, все они как один боялись проницательного взгляда его выцветших серых глаз, казалось, достигавшего самого дна их душ. Он как никто другой умел вывести их на чистую воду, дознаться о скрытых для всех шалостях и проказах и сурово отчитать провинившихся. Каждый из них предпочитал порку на конюшне у Элгона нравоучительной беседе отца Тулли.
Рядом со священником стоял юный сквайр Роланд, сын барона Толбурта, одного из вассалов герцога. Около года тому назад отец отправил его ко двору, чтобы проказник Роланд слегка пообтесался и отшлифовал свои манеры в блестящем обществе принцев и принцессы. Ожидания барона оправдались лишь отчасти, ибо его шаловливый, непоседливый отпрыск оказался неисправимым озорником и чаще, чем кто-либо другой, был вынужден представать перед отцом Тулли. Впрочем, многие шалости сходили ему с рук, поскольку мальчишка обладал легким, веселым характером, располагавшим к нему окружающих, и держался приветливо и дружелюбно со всеми без исключения. Он был всего на год старше тех ребят, что выстроились посреди замкового двора, хотя из-за высокого роста его можно было принять за ровесника Аруты. Роланд нередко принимал участие в их играх и забавах, поскольку принцы порой по целым дням бывали заняты выполнением своих придворных обязанностей. Увидев, что Паг стоит ни жив ни мертв в самом конце шеренги, Роланд ободряюще улыбнулся ему. В ответ Паг также изобразил дрожавшими губами некое подобие улыбки. Ему нравился этот высокий, стройный юноша с каштановыми волосами и озорным блеском в голубых глазах. Паг не питал к нему неприязни или зависти, хотя Роланд был гораздо выше его по рождению и делал Пага объектом своих проказ и шуток нисколько не реже, чем других мальчишек.
Все, кому надлежало принять участие в церемонии, были в сборе, и герцог проговорил:
- Вчера истек последний день одиннадцатого года царствования нашего короля, его величества Родрика Четвертого. Вечером мы все, как и подобает, отпразднуем Банапис. Но прежде отроки, собравшиеся здесь, подвергнутся Выбору. Они перестанут считаться детьми и сделаются учениками и свободными гражданами Крайди. Согласно обычаю, я ныне вопрошаю, не желает ли кто-либо из них отказаться от службы герцогству? Ответьте мне, есть ли среди вас таковые?
Вопрос герцога, как и следовало ожидать, остался без ответа. Никто из мальчишек не изъявил желания покинуть Крайди. Выждав несколько секунд, его сиятельство Боуррик кивнул герольду, и тот выкрикнул имя первого из мастеров.
Мастер мореход Хольм сделал два шага вперед и перечислил имена троих мальчиков, которых он избрал в качестве своих учеников. Все трое, очень довольные, покинули шеренгу сверстников и встали рядом с Хольмом.
Далее церемония пошла обычным порядком. Мастера выходили вперед и называли имена избранных ими ребят, ни один из которых не отказался от предложенной службы.
Солнце стало мало-помалу близиться к краю горизонта. Количество мальчишек в шеренге все уменьшалось, и Пагом овладело беспокойство, близкое к панике. Наконец посреди двора кроме них с Томасом остался лишь один паренек, затравленно озиравшийся по сторонам. Почти все мастера уже избрали своих будущих преемников, и лишь двое еще готовились назвать имена тех, кого они желали бы взять в учение. Паг с тоской вгляделся в лица тех, кто стоял на площадке широкой лестницы. Лиам смотрел на мальчишек с доброй, сочувственной улыбкой. Арута, как всегда, предавался размышлениям о чем-то своем. Принцессу Каролину явно тяготила эта долгая, скучная церемония, и она даже не пыталась скрыть этого, капризно надув розовые губки, чем вызвала неудовольствие своей гувернантки леди Марны.
Дворецкий Сэмюэл назвал имя Джеффри, мальчишки, стоявшего справа от Томаса, и тот, просияв улыбкой, бросился к своему хозяину. Отныне он будет учиться прислуживать за столом, убирать посуду и складывать салфетки "домиком". Паг и Томас остались одни. Мастер клинка Фэннон чинно вышел вперед и проговорил:
- Томас, сын Мегара.
Паг ожидал, что старый воин вызовет и его, но тот молча вернулся на свое место и положил ладонь на плечо подбежавшего к нему Томаса. Итак, случилось самое худшее, то, о чем Паг в течение последних дней и недель боялся даже думать. Ему казалось, что он видит кошмарный сон. Он съежился под устремленными на него взглядами и втянул голову в плечи. Больше всего ему сейчас хотелось провалиться сквозь землю. Никогда еще замковый двор не казался ему таким огромным и пустынным, как в эти ужасные минуты. Внезапно он осознал, что слишком мал для своих лет, что одежда, которой еще утром он так гордился, выглядит бедной и жалкой. Грудь его едва не разорвалась от горя и сознания непоправимости свершившегося. Он прилагал все силы к тому, чтобы не дать пролиться слезам, которые уже начали застилать глаза. Ему осталось терпеть эту пытку всего лишь несколько секунд. Сейчас герцог объявит церемонию закрытой, и он убежит на кухню к Магье, где сможет предаться своему горю вдали от посторонних глаз.
Герцог уже набрал в грудь воздуха и, с неподдельным сочувствием взглянув на жалкую фигурку Пага, собрался заговорить, как внезапно из среды придворных раздалось:
- Прошу прощения, ваше сиятельство!
Все взоры обратились на чародея Кулгана, который вышел вперед и провозгласил:
- Имея нужду в помощнике, я желал бы избрать Пага, сироту, призреваемого в замке, своим учеником.
Среди собравшихся раздался неодобрительный ропот, а из задних рядов отчетливо донеслись слова:
- Да какое он имеет право, этот чародей, выбирать себе учеников?
Но герцог грозным взглядом утихомирил придворных и мастеров, и в огромном дворе вновь воцарилась тишина. Никто не осмелился оспаривать право третьего лица в королевстве распоряжаться судьбой ничтожного мальчишки. Мало-помалу взгляды собравшихся снова остановились на виновнике недоразумения.
- Поскольку Кулган является признанным мастером в своем ремесле, он имеет полное право обзавестись учеником, - веско проговорил герцог. - Я обращаюсь к тебе, Паг, сирота, призреваемый в замке Крайди. Согласен ли ты принять предложенную тебе службу?
Паг бессчетное число раз воображал себя рыцаремвоеначальником, ведущим войско короля в атаку на неприятеля, он мечтал, что в один прекрасный день отыщутся его богатые и знатные родители, все эти годы искавшие своего похищенного разбойниками сына. Размышляя о будущей службе, он представлял себе то корабельный парус, то гончарный круг, ему случалось видеть себя охотником и торговцем, плотником, оружейником, пекарем и даже ткачом. Пожалуй, единственным занятием, о котором он не помыслил ни разу в жизни, было ремесло чародея. Теперь ему предстояло принять предложение Кулгана или... Но ни о каком "или" не могло быть и речи. Выбора, так же как и времени на размышление, у него не оставалось.
Очнувшись от задумчивости, Паг обнаружил, что герцог продолжает смотреть на него, терпеливо ожидая ответа. Отец Тулли и принц Арута одарили его своими редкими улыбками. Принц Лиам едва заметно кивал головой, а пристальный взгляд Кулгана выражал беспокойство. И внезапно душой Пага овладела буйная, неудержимая радость. Его все-таки выбрали! Он не остался без места, без службы в замке герцога! И пусть его хозяином оказался всего лишь чародей, зато сам Паг стал теперь полноправным учеником, удостоившись того же звания, что и все остальные мальчишки.
Он со всех ног рванулся к Кулгану, словно опасаясь, что тот передумает, но бросок его был столь стремителен, что он потерял равновесие и растянулся ничком на булыжниках двора. Паг продолжил свой бег, не успев подняться, и вышло так, что часть пути он проделал почти ползком, другую - на четвереньках и окончательно выпрямился лишь почти поравнявшись с Кулганом. При виде этого собравшиеся, включая и самого герцога, не удержались от смеха, в котором отчетливо звучали и нотки облегчения: все остались довольны, что безродный сирота был худо-бедно пристроен в учение.
Паг покраснел до корней волос и лишь искоса поглядывал на своего новообретенного хозяина.
Когда шум и смех стихли, герцог провозгласил:
- Церемония объявляется закрытой. Отныне все ученики поступают в распоряжение своих мастеров. Они обязаны повиноваться им во всем и неукоснительно выполнять законы нашего Королевства, став с нынешнего дня его полноправными гражданами. Я прощаюсь со всеми вами до начала празднования Банаписа.
Подав руку принцессе, он прошествовал в замок мимо расступившихся придворных. Следом за отцом и сестрой шли оба принца, а за ними потянулись и все приближенные герцога.
Двор опустел. Краем глаза Паг заметил, что Томас направился к воинским казармам, предшествуемый мастером Фэнноном и несколькими старшими мальчиками.
Кулган с улыбкой похлопал Пага по плечу:
- Надеюсь, ни ты, ни я не раскаемся в том, что произошло сегодня.
- Сэр? - встрепенулся Паг, не расслышавший слов чародея.
Кулган махнул рукой:
- Впрочем, будь что будет. Содеянного не воротишь. Теперь же нам надлежит заняться самыми неотложными делами.
Паг вопросительно взглянул в его лучистые синие глаза, всем своим видом выражая готовность беспрекословно повиноваться новому хозяину.
- Пойдем-ка в башню, где я обитаю в настоящий момент, - проговорил чародей, легонько подталкивая мальчика вперед. - Под моей комнатой находится маленькая каморка, которая, надеюсь, вполне сгодится для тебя. Я прежде думал приспособить ее для кое-каких опытов, но мне все было недосуг.
Паг остановился как вкопанный.
- У меня будет своя комната?!
Он подумал было, что ослышался. Не в обычае мастеров Крайди было предоставлять отдельные комнаты своим ученикам. Мальчишки, как правило, спали в рабочих помещениях своих хозяев, некоторым же из них поручалось по ночам караулить стада герцога. Лишь став подмастерьем, молодой человек мог рассчитывать на получение собственного угла, да и тогда ему приходилось делить небольшую каморку или чулан с одним-двумя из своих товарищей. Но Кулган невозмутимо продолжал:
- Разумеется, Паг! - Для придания убедительности своим словам он слегка изогнул седую кустистую бровь. - Не хватало еще, чтобы ты целыми днями путался у меня под ногами! Знай, друг мой, что занятия магией требуют сосредоточенности и уединения. Возможно, ты будешь нуждаться в тишине и покое даже больше, нежели я сам.
Он вынул откуда-то из складок своего длинного балахона трубку, набил ее извлеченной оттуда же щепотью табака и, сладко затянувшись, провел свободной рукой по голове Пага.
- Давай для начала не будем обременять себя разговорами о твоих обязанностях. Но правде говоря, я на тебя не рассчитывал... - Чародей умолк, попыхивая трубкой, и с усмешкой продолжил: - Но придет время, и я за тебя возьмусь! А до тех пор давай-ка покороче познакомимся друг с другом. Согласен?
Слова Кулгана привели Нага в замешательство. Он плохо представлял себе, что за человек его новообретенный хозяин, но хорошо знал обычаи и нравы большинства крайдийских мастеров, служивших в замке и городе. Ни одному из них и в голову бы не пришло осведомляться, согласен ли мальчишкаученик с его решением. Не зная, что ответить чародею и опасаясь, что тот попросту разыгрывает его, он неуверенно кивнул.
- Вот и отлично, - сказал Кулган. - Пойдем-ка теперь в башню и отыщем для тебя что-нибудь из одежды. В конце дня мы отдадим должное празднеству. У нас с тобой впереди достаточно времени, чтобы войти во все тонкости наших новых званий - мастера и ученика.
К вечеру жара спала. С моря дул легкий бриз. В замке Крайди и в расположенном в низине городе заканчивались последние приготовления к празднованию Банаписа.
Банапис, носивший у других народов иные названия, был одним из самых древних праздников в Мидкемии. Он отмечался в день летнего солнцестояния, знаменовавший окончание одного года и начало следующего. Никто из людей, населявших планету, не знал наверняка, откуда появился этот обычай, но многие связывали его возникновение с традициями эльфов и гномов, традициями, истоки которых терялись в глубокой древности, недоступной краткой исторической памяти человечества. Однако многие пытались опровергнуть подобные предположения, считая, что, напротив, эльфы и гномы в давние времена переняли традицию празднования Банаписа у людей. Как бы там ни было, но по всему королевству ходили упорные слухи, что Банапис отмечают даже обитатели Северных земель - племена гоблинов и члены Братства Темной Тропы, хотя никто не взялся бы достоверно подтвердить или же опровергнуть подобные сведения.
Во дворе замка царила праздничная суета. Слуги выносили из кухни и залов длинные столы и уставляли их блюдами с разнообразнейшей снедью, которая приготовлялась в течение недели, предшествовавшей торжеству. Из подвалов выкатывали огромные бочки с элем, закупленным у гномов в Каменной Горе, и водружали их на козлы, которые протестующе скрипели, прогибаясь под неимоверной тяжестью этих вместительных сосудов. В желавших отведать пенного напитка и тем облегчить бремя деревянных каркасов недостатка не было. Вскоре у каждой бочки столпились жаждущие с глиняными кружками в руках. Но внезапно из кухни выбежал Мегар и свирепо накинулся на пировавших:
- Прочь! Прочь! Вы, как я погляжу, готовы теперь же высосать все до дна и оставить нас вовсе без эля! А ну-ка, живо на кухню! Там ведь еще дел невпроворот!
Подмастерья, работники и младшие повара с неохотой повиновались приказанию Мегара. Он же, оставшись один, неторопливо продегустировал содержимое каждой бочки и, удовлетворенно кивнув, последовал за своими подчиненными.
Вскоре большинство обитателей замка заняли места за столами во дворе.
Паг спустился из северной башни замка, занимаемой чародеем, и, стремглав промчавшись по кухне, выскочил во двор. Ему не терпелось похвастаться перед Томасом своим новым камзолом и длинными панталонами. Впервые в жизни он стал обладателем столь роскошных одеяний.
Мальчишки столкнулись нос к носу неподалеку от выхода из воинских казарм. Томас мчался по двору столь же стремительно, как и его друг, и лицо его сияло ничуть не меньше, чем физиономия Пага.
- Смотри, какой у меня нынче камзол!
- Видишь, я в новом воинском плаще!
Томас с Пагом выпалили это одновременно и дружно расхохотались, ухватившись за бока.
- Наряд и в самом деле хоть куда, Паг, - одобрительно проговорил Томас, продолжая улыбаться. Он пощупал дорогую ткань камзола и прищелкнул языком. - И цвет тебе очень к лицу.
В ответ Паг столь же искренне похвалил новый коричневый с золотом плащ друга. Томас и вправду выглядел в нем весьма внушительно и мужественно. Он казался старше своих лет. Туника и штаны из домотканой материи почти не портили общего впечатления. Томас объяснил, что полное облачение воина будет выдано ему лишь после того, как он пройдет начальный курс воинской науки.
Друзья стали прохаживаться у столов, за которыми еще не успели рассесться гости. От соблазнительнейших запахов, носившихся в воздухе, ноздри Пага раздувались, а рот наполнился слюной. У одного из столов, на котором громоздились блюда с жареным мясом, сочными пирогами, сырами и вяленой рыбой, был выставлен мальчишкакараульный. В его обязанности входило отгонять от яств не только прожорливых насекомых, но и вороватых учеников. Старшие мальчики считали ниже своего достоинства даже пытаться стянуть что-либо из-под носа бдительного стража, но тем, кто, подобно Пагу и Томасу, были несколькими годами моложе него, ничто не мешало посостязаться с ним в ловкости и быстроте.
Переглянувшись, друзья подошли к богатому столу с разных его концов. Паг протянул руку к румяной сдобной булке, и юный Дон словно коршун бросился к нему, чтобы предотвратить грабеж. Воспользовавшись этим, Томас схватил с огромного блюда мясной пирог и бросился бежать. Паг не замедлил присоединиться к нему. Вслед друзьям неслись протестующие вопли Дона, который, однако, не мог пуститься вдогонку за похитителями, ибо другие озороватые ученики, бродившие вокруг столов, могли бы воспользоваться его отсутствием и произвести куда более значительные опустошения во вверенном его попечению хозяйстве.
Удалившись на безопасное расстояние, мальчишки разломили пирог пополам и принялись с аппетитом поедать его.
- Побьюсь об заклад, за тобой не смог бы угнаться никто из мальчишек! - пробормотал Паг с набитым ртом.
- Просто повезло, что тебе удалось так ловко провести беднягу Дона, - усмехнулся Томас.
Мальчишки доели пирог, восхищаясь его свежестью и великолепным вкусом, изысканным сочетанием солоноватой начинки, состоявшей из нежирной свинины с пряностями, и пышного, сдобного теста.
Вскоре со стороны главного выхода из замка раздались звуки труб, и музыканты герцога чинно прошествовали по двору, приветствуя собравшихся своей игрой. То был знак для всех приглашенных, включая и кухонных мальчишек, отдать должное щедрому угощению.
Мальчишки не заставили себя долго ждать. Точно ястребы, набросились они на роскошные яства, наполняя доверху большие деревянные тарелки. Паг с Томасом не отставали от других. Прихватив свои изрядно обремененные едой тарелки и большие кружки с элем, они скромно заняли места в самом конце большого стола и оттуда с интересом наблюдали за происходящим, при этом ни на минуту не переставая жевать и глотать вкусную снедь. Паг впервые в жизни попробовал эль. После первого глотка он поморщился - уж больно непривычным был вкус этого столь любимого взрослыми напитка. Но вскоре терпкая горечь сваренного гномами крепкого пива, нежно обволакивавшая небо и горло и наполнявшая все тело теплом, показалась ему не лишенной приятности, и он быстро опорожнил свою кружку.
Паг с восхищением поглядывал на герцога и его близких, которые непринужденно, без всяких церемоний общались со своими подданными. Придворные также держались с окружающим их простым людом гораздо менее чопорно, чем обычно. Во время празднования Банаписа всем дозволялось забыть об этикете, все чувствовали себя на равной ноге с остальными, каждый делал что хотел.
С замирающим сердцем Паг перевел взгляд на принцессу. Она снисходительно выслушивала неуклюжие комплименты молоденьких учеников, адресованные ее внешности и наряду. Нынче на ней было голубое платье, затканное кружевами, и синяя широкополая шляпа с длинными лентами в тон платью. Каролина неторопливо прохаживалась меж столов и учтиво наклоняла голову в ответ на слова восхищения, раздававшиеся отовсюду. На щеках ее играл румянец, она улыбалась, опуская пышные ресницы, и, судя по всему, была весьма довольна собой.
Вскоре посреди двора появилась труппа бродячих циркачей - клоунов, жонглеров и акробатов, прибывших в замок, чтобы позабавить его обитателей. Тем временем на главной городской площади должна была дать представление труппа странствующих комедиантов. Приезжие артисты обычно развлекали горожан до самого утра, до окончания всех торжеств. Паг знал, что в прежние годы новоиспеченные ученики получали право выспаться и отдохнуть в течение всего следующего за Банаписом дня - после обильной еды и знакомства с элем от них все равно было мало толку. Он не сомневался, что обычай этот будет соблюден и нынче.
Ближе к ночи, согласно традиции, юные ученики станут ходить по всему городу из дома в дом, принимая поздравления и угощаясь элем. Многие из них воспользуются случаем и покрасуются в своих новых нарядах перед городскими девчонками. Мамаши последних с нынешнего дня не станут, как прежде, гонять озорников от своих дверей, ведь ничтожные мальчишки стали теперь учениками, а значит, желанными гостями в любом доме, где подрастают невесты. Многие из почтенных матрон станут смотреть сквозь пальцы на шалости своих дочерей, справедливо рассуждая, что все средства хороши ради достижения их любимицами главной цели в жизни - залучения в свои сети жениха.
Щуплый, низкорослый Паг не пользовался успехом у городских и замковых девчонок, зато высокий, широкоплечий красавец Томас то и дело ловил на себе их восхищенные взгляды. Паг принимал популярность друга у противоположного пола как должное, нисколько не завидуя Тому. Он был еще слишком юн, чтобы всерьез тревожиться о подобных вещах, но уже достаточно повзрослел, чтобы не считать их чепухой и не поддразнивать своего более удачливого товарища.
Паг с наслаждением прожевывал очередной кусок великолепно прожаренного жирного гуся. Сейчас, в эти минуты, он был совершенно счастлив, и лицо его то и дело освещалось улыбкой. Он от души благодарил всех мастеров и старших мальчишек, поздравлявших его со вступлением в должность ученика. Он был в полном ладу со всем окружающим и с самим собой, ибо нынешний день принес ему удачу, радость и уверенность в будущем. Он стал полноправным учеником, хотя Кулган, похоже, пока не представляет себе, как и чему его учить. Он был хорошо одет и сыт а от выпитого эля голова его слегка кружилась, и на душе становилось еще светлее и радостнее. Главное же _ он был среди друзей. Разве может человек желать от жизни большего?

Глава 3. В ЗАМКЕ

Паг, задумавшись, сидел на своей кровати. Огнедышащий дракончик Фантус сунул узкую голову под ладонь мальчика, прося приятеля почесать его широкие надбровные дуги, но Паг не обратил ни малейшего внимания на жест избалованного питомца, и тот недовольно проковылял к окну башни, расправил крылья и, выпустив из пасти облачко черного дыма, вылетел во двор. Негодование Фантуса, равно как и его отбытие, также остались не замеченными Пагом. Его всецело поглотили собственные горести, ибо с тех пор, как четырнадцать месяцев тому назад он стал учеником Кулгана, он не сделал ни малейших успехов в обучении ремеслу чародея.
Паг лег на спину и прикрыл глаза тыльной стороной руки. Легкий ветерок доносил до него сквозь раскрытое окно соленый, терпкий запах моря, солнце согревало вытянутые ноги. С тех пор, как он стал учеником, жизнь его переменилась к лучшему во всем, кроме одного, самого главного, - кроме учения.
В течение многих месяцев Кулган терпеливо старался научить его хотя бы первоначальным основам ремесла мага, но все усилия старика оказывались тщетными. В том, что касалось теории, Паг делал безусловные успехи. Он с легкостью затвердил множество важнейших заклинаний, но любая попытка воспользоваться приобретенными знаниями на практике заканчивалась для него прискорбнейшим провалом. Он постоянно чувствовал некую незримую преграду между своими чувствами и теми образами, которые должно было породить произносимое им заклинание, и был бессилен преодолеть эту преграду. Казалось, что какая-то часть его существа решительно противится всем его усилиям приобщиться к практической магии. Он снова и снова начинал произносить привычные, много раз повторенные слова, но каждый раз где-то посередине заклинания повторялось одно и то же: мозг его словно цепенел, а язык отказывался повиноваться.
Кулган старался подбодрить его незаслуженными похвалами и уверениями, что со временем все образуется. Толстый чародей был преисполнен сочувствия к своему незадачливому ученику. Он никогда не отчитывал Пага за неудачи, не делал ему замечаний, ибо видел, что тот изо всех сил, хотя и тщетно старается постичь все премудрости ремесла.
Скрип двери вывел Пага из задумчивости. Порог его комнаты переступил отец Тулли с большой книгой под мышкой. Священник притворил за собой дверь. Паг сел на постели.
- Паг, время начинать урок чистописания, - улыбаясь, проговорил отец Тулли, но, заметив, как мрачен его ученик, осекся и с беспокойством спросил: - Что случилось, дружок?
Пагу нравился старый, мудрый служитель Асталона. Он был строг, но неизменно внимателен и справедлив к мальчишкам. Отец Тулли безжалостно распекал своих питомцев за шалости и нерадение, но всегда хвалил за успехи. Паг не мог не оценить острый ум и чувство юмора, присущие священнику, его готовность подробно и обстоятельно отвечать на вопросы, какими бы глупыми и наивными они ему ни казались.
Паг поднялся на ноги и тяжело вздохнул.
- Не знаю, что и сказать вам, отец. Похоже, из меня никогда не выйдет ничего путного. За что бы я ни взялся, все выходит шиворот-навыворот.
- Паг, ну не может же все на свете быть так ужасно и безнадежно,- запротестовал отец Тулли, кладя руку на плечо мальчика, - расскажи-ка мне по порядку, что тебя гнетет и беспокоит. Чистописанием мы займемся в другой раз.
Он подошел к табурету у окна, расправил полы рясы и уселся, окинув быстрым проницательным взором маленькую комнатку и ее обитателя.
Паг, хотя и вытянувшийся за последний год, был все еще мал ростом для своих четырнадцати лет. Он немного раздался в плечах, а черты лица мальчика, утратив прежнюю детскую округлость, стали жестче, резче и мужественнее. Он был одет в простое платье из темного домотканого полотна и, судя по нахмуренным бровям, мысли его были столь же мрачны, как и это бурое облачение. В каморке, где прежде всегда царили образцовый порядок и чистота, теперь повсюду валялись книги и свитки вперемешку с тряпьем. Отец Тулли понял, что такой же беспорядок царит и в мыслях ученика чародея.
Отец Тулли выжидательно взглянул на Пага, и тот после недолгого молчания с усилием заговорил:
- Вы наверняка помните, отец Тулли, все, что я рассказывал вам о начале наших с Кулганом занятий. Мастер научил меня трем основным приемам приведения мыслей и чувств в полный покой. Без этого невозможно переходить к чтению заклинаний, не рискуя потерять сознание или впасть в состояние шока. Так вот, говоря по правде, я давным-давно освоил эти приемы. Теперь я достигаю покоя и внутренней сосредоточенности в считанные секунды. Но что толку, отец? Дальше этого я до сих пор так ни разу и не продвинулся.
- Что ты хочешь этим сказать?
- Следующей ступенью обучения является способность управлять своими мыслями и чувствами. К примеру, я должен уметь заставить себя думать о чем-то определенном, не позволяя мыслям переключаться ни на что иное, или же, напротив, не позволять себе задумываться о каком-то конкретном указанном предмете или явлении. А ведь это так непросто, особенно когда запретная тема только что поименована и так и влечет к себе все мои мысли. Знаете, это мне зачастую удается, но временами я ощущаю присутствие каких-то враждебных сил, которые, проникая извне в мой мозг, парализуют мою волю и вынуждают меня вести себя совсем не так, как я хочу. Одним словом, в моей голове словно бы происходит нечто такое, чему пока не нашли объяснений ни я, ни даже сам мастер Кулган. Понимаете, это ведет к тому, что всякий раз, как я пытаюсь совершить какойнибудь пустяк из магической практики, скажем, передвинуть какой-нибудь предмет усилием мысли или же зависнуть в воздухе, оттолкнувшись от земли, эти потусторонние силы начинают свою разрушительную работу в недрах моего сознания. Я тотчас же утрачиваю контроль над собой. Вот и выходит, что мне не удается привести в действие никакое, даже самое простое заклинание! - Голос Пата дрогнул. Он с надеждой взглянул на отца Тулли. Впервые с начала обучения у Кулгана мальчику выпала возможность поведать постороннему человеку о своих бедах и тревогах. - Кулган уверяет, что мне не о чем беспокоиться, что со временем я блестяще овладею ремеслом мага, но я-то понимаю, что это не так! - Он с трудом сдерживал слезы. - И ведь мастер Кулган вовсе не считает меня бездарным. В день нашей первой встречи, когда я глядел в магический кристалл, он сказал, что у меня есть способности к чародейству. Ведь и вы, отец Тулли, не раз говорили, что я одаренный ученик. И однако я не могу осилить даже самого простого заклинания. Если бы вы знали, как это тяготит меня!
- Паг, - сказал священник, - пути овладения магией непостижимы и таинственны, как и она сама. Даже те из нас, кто занимается ею на практике, весьма мало смыслят в механизмах ее действия. В монастырях нас учат, что магическое искусство - дар богов, и мы привыкли принимать эти слова на веру. Мы не можем постичь смысла этой истины и потому не задаемся вопросами о ней. Каждый орден практикует свои магические приемы, каждый могуществен в определенных сферах, там, где другие бессильны. И никто не знает, почему. Что же касается колдунов и чародеев, их ремесло открывает им доступ в такие сферы практической и теоретической магии, которые неподвластны нам, священникам. Мы не можем даже помыслить о многом из того, что они без видимых усилий творят и совершают чуть ли не ежедневно. Однако изучая само искусство магии, его происхождение, принцип действия заклинаний, чародеи все же не могут постичь и объяснить первоосновы своего ремесла. Они способны лишь применять его на практике и передавать свои знания ученикам, таким, как ты, дружок.
- Боюсь, мастер Кулган понапрасну возился со мной столько времени, - печально проговорил Паг. - Похоже, мастер ошибся во мне.
- Нет-нет, Паг, не говори так! - возразил отец Тулли. - Я присматриваюсь к тебе с тех пор, как ты поступил в ученье к Кулгану. Поверь мне, ты вовсе не бездарен, малыш. Напротив, я чувствую, что в тебе дремлет недюжинная сила, но надо подождать ее пробуждения, не торопясь, не опережая событий и не сетуя на судьбу. Я уверен, из тебя будет толк!
Однако уверенность отца Тулли не передалась Пагу. Он не сомневался в уме и прозорливости священника, но чувствовал, что тот может заблуждаться на его счет, как и добрый мастер Кулган.
- О, как бы я хотел, чтобы слова ваши, отец, оказались пророческими. И еще мне хочется понять, что со мной происходит!
- В этом я, кажется, смогу тебе помочь! - раздался насмешливый голос со стороны дверной ниши.
Отец Тулли и Паг невольно вздрогнули. Ни тот, ни другой не слыхали скрипа входной двери, однако теперь она была распахнута настежь, и мастер Кулган, с улыбкой переводя взгляд со священника на Пага, стоял в дверном проеме. В его лучистых ярко-голубых глазах плясали насмешливые искорки. Запахнув полы своего зеленого балахона, он неторопливо прошел на середину комнаты. Дверь так и осталась распахнутой настежь.
- Подойди ко мне, Паг, - велел чародей.
Мальчик повиновался, и Кулган положил обе ладони ему на плечи. Несколько мгновений он пристально смотрел в его темные глаза, а затем с усмешкой произнес:
- Если прилежный ученик по целым дням сидит в своей комнате и размышляет, почему ему не удается постичь ремесло, то он никогда не добьется успеха в своем деле. Телу и уму надлежит давать отдых, малыш! Весь сегодняшний день в твоем распоряжении. Ведь он - шестой на этой неделе, а значит, во дворе собралось немало сорванцов, жаждущих помочь тебе в поисках разнообразнейших приключений. - Он ласково улыбнулся, и Паг облегченно вздохнул. Он был рад, что Кулган не сердился на него. - Ты свободен от учения до самого утра. Ступай! - И он легонько ткнул Пага в лоб костяшками пальцев.
Паг поклонился сперва Кулгану, потом отцу Тулли и выбежал из каморки. Через мгновение он уже во всю прыть мчался вниз по винтовой лестнице.
Кулган подошел к постели и, опустившись на нее своим грузным телом, покачал головой.
- Ох уж эти мне мальчишки, - пробормотал он. - Едва лишь став учениками, они уже воображают себя взрослыми мужчинами, но продолжают мыслить и поступать, как несмышленые ребята. - Вынув из просторного кармана трубку, он неторопливо набил ее табаком. - А ведь чародей и в тридцать лет считается новичком в своем ремесле, тогда как прочие становятся в эти годы по крайней мере опытными подмастерьями, а то и мастерами, приготовляющими сыновей к дню солнцестояния. - Он поднес лучину к тлевшим в глиняной печке угольям и раскурил трубку.
Тулли кивнул:
- Я понимаю, о чем ты, Кулган. В его возрасте я стал послушником и после пребывал в этом звании долгих тринадцать лет. - Священник наклонился к Кулгану и озабоченно спросил: - Что с ним творится?
- Знаешь, святой отец, - вздохнув, ответил Кулган, - парнишка во многом прав. Я действительно не нахожу убедительных объяснений тому, что с ним происходит. Осуществить на практике то, чему я все это время учил его, Пагу не удалось еще ни разу. И вместе с тем он проявляет недюжинные способности во всем, что касается теории. Малыш Паг великолепно разбирается в самых мудреных письменах, умело разбирает рисунки, схемы, он без труда постиг назначение всей магической утвари, какой я располагаю. Словом, исходя из всего этого, он должен стать чародеем самого высокого класса, но его неспособность привести в действие глубинные силы своего духа...
- Как ты думаешь, тебе удастся найти разгадку всего этого?
- Надеюсь. Во всяком случае отступаться от него я не намерен. Страшно даже помыслить о том, что будет, если я откажу мальчишке от места. Это будет для него гораздо горшим разочарованием, чем если бы он не попал в число учеников, когда ему исполнилось тринадцать. - Чародей нахмурился и покачал головой. - Все это в высшей степени странно, Тулли! Надеюсь, ты согласишься, что мальчишка безусловно талантлив. Стоило мне увидеть его у магического кристалла в моей хижине той грозовой ночью, как я сразу понял, что впервые за многие годы нашел одаренного ученика. Но я не считал себя вправе помешать ему идти иным путем и дождался конца церемонии Выбора. Никто из мастеров не призвал к себе Пага, и я воспринял это как веление судьбы. Богам было угодно, Тулли, чтобы наши с ним судьбы пересеклись. Но в голове этого мальчишки властвует какая-то неведомая мне, грозная и могучая сила, препятствующая его занятиям магией. Я не могу понять, Тулли, что это за сила и какова ее природа, знаю только, что она противится моим усилиям так неистово, отвергает их с таким пренебрежением, словно... словно мое искусство слишком грубо и примитивно для тех возможностей, которыми обладает мой ученик. Я не могу объяснить это доходчивее, друг Тулли, но надеюсь, ты понимаешь, что я имею в виду.
- А как насчет того, о чем недавно, когда ты вошел в комнату, говорил сам Паг?
- Он, помнится, заверял тебя, что я в нем ошибся? - усмехнулся Кулган.
Тулли кивнул. Чародей досадливо махнул рукой, словно отгоняя назойливую муху.
- Тулли, о природе и свойствах магии тебе известно столько же, сколько и мне, а возможно, и гораздо больше. Недаром же ты являешься служителем бога, который зовется Хранителем Порядка. Твоей секте удалось открыть многие из тайн Вселенной. Неужто ты хоть на минуту усомнился в таланте Пага?
- В талатливости мальчишки сомнений у меня нет, - задумчиво проговорил отец Тулли. - Другой вопрос, есть ли у него способности? - И он с плутоватой улыбкой взглянул на своего собеседника.
- Хорошо сказано, как всегда! - одобрительно усмехнулся Кулган. - Но ответь мне, отец, что же будет с Пагом? Может, нам надлежит сделать из него священника или монаха?
Тулли резко выпрямился и, поджав губы, процедил:
- Тебе прекрасно известно, Кулган, что священниками становятся исключительно по призванию!
- Не кипятись, святой отец. - Кулган хихикнул в бороду. - Я ведь просто пошутил! - Он собрал бороду в кулак и с наигранной кротостью взглянул в выцветшие глаза священника. Тулли прыснул со смеху. - Но ведь на самом деле вопрос-то серьезный! Что нам делать с юным Пагом, а? У него нет ни призвания стать священником, ни умения пользоваться заклинаниями чародея. Что же ему, бедолаге, остается?
Поколебавшись, отец Тулли осторожно спросил:
- А тебе не приходило в голову, что затруднения Пага как-то связаны с Утраченной магией?
Брови Кулгана взметнулись вверх:
- Ты это серьезно?! - Отец Тулли молча кивнул. - Навряд ли хоть один из ныне живущих чародеев не задумывался о легендарной Утраченной магии. Если бы она и впрямь существовала, с ее помощью нам наверняка удалось бы избежать многих затруднений, с которыми мы сталкиваемся в своем ремесле. - Кулган, прищурившись, неодобрительно воззрился на отца Тулли. - Но ведь о ее существовании говорится только в легендах. А мало ли на свете сказок? Неужто ты готов верить им всем без разбора?! Что до меня, то я предпочитаю смотреть на вещи трезво и реально, преодолевать свои неудачи и трудности с помощью надежных, проверенных средств, а не искать ответы на неразрешимые вопросы в суеверных измышлениях и предрассудках прошлого.
Тулли резко тряхнул головой и заговорил с не свойственной ему горячностью:
- К твоему сведению, мастер Кулган, мы, обитатели монастырей, вовсе не считаем Утраченную магию порождением легенд! Она относится к тем незыблемым истинам, которые были открыты богами первым людям Мидкемии!
Задетый резким тоном Тулли, Кулган в свою очередь воинственно вскинул голову и возразил:
- К оным относили также и утверждение о том, что мир, в котором мы живем, плоский, словно хлебная доска! И лишь Ролендирк - который, заметь, был чародеем! - с помощью своего магического искусства сумел заглянуть за пределы горизонта и выяснить, что Мидкемия имеет сферическую форму! А ведь это от самого начала времен было известно всем морякам и рыболовам, которые не раз наблюдали появление верхушек мачт над горизонтом гораздо прежде, чем им становился виден весь корабль! - Говоря это, Кулган отчаянно жестикулировал. Последние слова он почти прокричал, наклонившись к Тулли. Священник был явно смущен упоминанием о заблуждении, в плену которого долгое время находилась святая церковь. Видя это, Кулган устыдился своей горячности и примирительно произнес: - Не принимай сказанного на свой счет, друг Тулли! Но касательно предмета нашего спора хочу напомнить тебе старую поговорку, так сказать, добрый совет: не учи ученого! Я-то ведь знаю, что научные изыскания, коими занимаются братья вашей обители, весьма актуальны и злободневны и что теологические дебаты молодых послушников о проблемах, преданных забвению много веков тому назад, вызывают улыбки на устах умудренных жизнью монахов. А кроме того, разве легенда об Утраченной магии - не ишапианская догма?
В ответ на это предположение Тулли неодобрительно покачал головой и ворчливо произнес:
- Твое богословское образование, друг Кулган, оставляет желать лучшего, несмотря на твое знакомство с некоторыми сторонами жизни нашего ордена. - Губы священника тронула легкая улыбка. - Ты совершенно прав относительно теологических дискуссий. Многие из нас позволяют себе потешаться над ними, ибо помнят, с каким рвением сами участвовали в подобных спорах во времена своего послушничества. - Отец Тулли вздохнул, и улыбка сбежала с его губ. - Но я вовсе не шучу, утверждая, что ты недостаточно образован в области теологии. Ишапианцы и вправду во многом придерживаются странных, спорных и нелепых воззрений. Они весьма консервативны и неохотно идут на контакты с другими орденами, но их монастырь - древнейший на нашей земле, и во всем, что касается межконфессиональных различий, мы полагаемся на их авторитетнейшие суждения.
- Ты, похоже, имеешь в виду религиозные войны, - усмехнулся Кулган.
Тулли оставил его слова без внимания.
- Ишапианцы - признанные хранители древних сказаний и исторических реликвий Королевства, - с прежним пафосом продолжал он. - Они по праву гордятся своей библиотекой, богатейшей в стране. Я видел эту библиотеку в их монастыре в Крондоре и до сих пор нахожусь под впечатлением увиденного!
Кулган с улыбкой пожал плечами:
- Я тоже видел их собрание книг и свитков. Ничего особенного. Во всяком случае, библиотека в Сартском аббатстве, где я бывал неоднократно, раз в десять богаче крондорской. Не понимаю, что ты имеешь в виду?
- А вот что, - наклонившись вперед, ответил Тулли. - Ты можешь обвинять ишапианцев в чем угодно, но когда речь идет об исторических фактах, на их слово можно положиться. И, утверждая, что то или иное событие имело место в реальной жизни и не является досужим вымыслом наших суеверных предков, они всегда могут подтвердить это с помощью сохранившихся в их библиотеке документов.
- Позволь мне возразить тебе, святой отец, - пробасил Кулган и досадливо махнул рукой, призывая собравшегося было перебить его отца Тулли к молчанию. - Я полагаю, что каждый, в том числе и ты, друг мой, имеет право верить во что ему угодно. Но я не желаю признавать всей этой чепухи насчет Утраченной магии и мистической связи с оной моего ученика Пага! Представь себе, я готов поверить, что Паг внутрення предрасположен к какой-то из областей магической науки, в которых сам я ориентируюсь весьма слабо, скажем, к созданию миражей и общению с призраками. Спешу заверить тебя, я рад, что не имею ничего общего с подобной практикой! Но я никогда не соглашусь с тем, что мальчишка не может овладеть основами ремесла чародея только потому, что легендарный бог магии якобы погиб во время Войн Хаоса! Как и все ныне живущие маги и чародеи, я отнюдь не считаю себя непревзойденным мастером своего дела. Увы, многое скрыто от наших пытливых взоров в глубине минувших веков, о многом, что нам надлежало бы знать, мы лишь смутно догадываемся, а неведение порождает ошибки, недочеты и бесчисленные трудности, которых никому из нас не удалось избежать. Но повторяю: злосчастный Паг так плохо успевает в ученье лишь потому, что я - плохой учитель!
Тулли хмуро взглянул на Кулгана. Священник лишь теперь осознал, что чародей говорил с ним не о трудностях и проблемах Пага, а о своих собственных заботах и тревогах.
- Не говори глупостей, мастер! - строго произнес он. - Ты - бесспорный обладатель множества талантов и умений. И я, одним из первых обнаруживший несомненную одаренность юного Пага, беру на себя смелость утверждать, что лучшего учителя для него, чем ты, не сыщется во всем Королевстве! И не твоя вина, если ты не знаешь, где именно следует искать применение его недюжинным способностям. - Кулган открыл было рот, чтобы возразить, но отец Тулли не дал ему заговорить. - Нет, я ведь выслушал тебя до конца, теперь дай мне закончить мою мысль! Должны же мы с тобой в конце концов прийти к взаимопониманию! Сдается мне, ты позабыл, что Паг - отнюдь не уникальное явление. Ведь многим, как и ему, не удавалось раскрыть свои богатейшие таланты, посвятить свои силы служению людям или богам. Они пытались, но так и не смогли стать священниками или чародеями.
Кулган молча попыхивал трубкой и размышлял о чем-то, сдвинув кустистые брови к самой переносице. Внезапно он хмыкнул и, поймав на себе недоуменный взгляд отца Тулли, разразился хохотом.
- В чем дело? - с негодованием осведомился Тулли. - Что такого смешного ты нашел в моих словах?
Кулган сделал примирительный жест рукой, в которой была зажата трубка, и, продолжая посмеиваться, пояснил:
- Мне сейчас пришло в голову, что какой-нибудь свинопас, отчаявшись обучить сына своему ремеслу, тоже мог бы приписать отсутствие успехов в этом начинании чему угодно, только не своим собственным ошибкам. Скажи, ты поверил бы ему, если бы он попытался объяснить свою неудачу гибелью Свиного бога, приключившейся, если верить легенде, много веков тому назад?
Хотя столь кощунственное сравнение и покоробило Тулли, сама мысль, высказанная чародеем, была столь забавна, что святой отец не смог удержаться от смеха.
- Вот подходящая тема для религиозного диспута! - прокудахтал он, и оба друга расхохотались чуть ли не до слез. Когда этот приступ безудержного веселья миновал, Тулли встал с табурета и серьезно проговорил:
- Все же подумай на досуге над моими словами, Кулган. Возможно, Паг и впрямь сродни тем, чьи таланты обречены дремать под спудом, не принося пользы ни им самим, ни тем, кто их окружает. Но боюсь, ему все же не обойтись без тебя, мастер чародей!
Кулган задумчиво покачал головой:
- Не думаю, что неудачи тех ребят, о которых ты упомянул, могут быть объяснены так просто. Как, впрочем, и трудности, которые испытывает наш Паг. Природа каждого отдельного человека греховна, но идея Вселенной безупречна. Я часто ловил себя на мысли, что в случае с Пагом мне недостает лишь умения проникнуть в самые потаенные недра его души и что это вполне может оказаться по силам кому-нибудь другому, кто отыщет верный путь к тем талантам, что дремлют в глубинах его существа.
Тулли вздохнул и веско произнес:
- Мы с тобой уже касались этого вопроса, Кулган. Мне нечего добавить к тому, что я сказал несколько минут тому назад. Ведь недаром все ученики сходятся на том, что плохой мастер все же лучше, чем никакого. Подумай, что было бы с мальчишкой, если бы никто не согласился стать его наставником!
Кулган как ужаленный вскочил с кровати и воззрился на Тулли округлившимися от удивления глазами.
- Повтори! - требовательно воскликнул он.
Тулли растерянно заморгал короткими светлыми ресницами и пробормотал:
- Я спросил, подумал ли ты о том, что приключилось бы с Пагом, останься он без наставника.
Кулган некоторое время молча яростно дымил трубкой, меряя шагами тесную каморку Пага. Тулли, не сводивший с него глаз, озабоченно спросил:
- Что случилось, Кулган?
- Похоже, - задумчиво проговорил чародей,- ты, сам того не ведая, подал мне хорошую идею.
- Какую именно? - живо отозвался священник.
Кулган, нахмурившись, помотал головой:
- Я еще ничего толком не решил, но твои слова заставили меня задуматься вот о чем: скажи, у кого, потвоему, первые чародеи учились своему ремеслу?
Проницательный священник без труда догадался, что праздный на первый взгляд вопрос Кулгана имеет непосредственное отношение к мальчишке, чья судьба в настоящий момент так заботила их обоих. Он молча уселся на табурет и принялся сосредоточенно обдумывать то решение, на которое натолкнули чародея его слова. Кулган, по-прежнему попыхивая трубкой, размышлял о том же. Из окна до них доносились громкие крики мальчишек, резвившихся на замковом дворе.
Шестой день каждой недели был днем отдыха для мальчишек и девчонок, работавших в замке. Юные ученики и те из ребят, кому через год-другой еще предстояло подвергнуться Выбору, сбивались в шумную толпу и затевали бесчисленные потасовки и всяческие проказы. Девочки, прислуживавшие герцогской семье и придворным дамам, занимавшиеся шитьем, вышиванием и помогавшие на кухне с восхода до заката, а порой и до глубокой ночи, в свой свободный день тихо и чинно собирались у Принцессиного сада. Мальчишки затевали игру в салки, терзали кожаный мяч, туго набитый тряпьем и, то и дело сбивая друг друга с ног, обмениваясь тумаками. Они надевали в этот день свое самое ветхое, поношенное платье, ибо кровавые пятна, грязь и прорехи являлись делом обычным. Мало кто из ребят к вечеру шестого дня оставался без подобных украшений.
Девочки, усевшись в рядок подле невысокой каменной ограды Принцессиного сада, негромко сплетничали о придворных дамах Крайди. В противоположность представителям сильного пола, они обряжались в свои самые нарядные одежды, и их чисто вымытые и заботливо расчесанные волосы - каштановые, русые, черные и белокурые - блестели на солнце. Обе группы пытались сделать вид, что совершенно не интересуются друг другом, но и у тех и у других это выходило одинаково неубедительно.
Выбежав во двор, Паг тотчас же оказался в самой гуще игры, в которой, как обычно, верховодил высокий, сильный Томас. Он метался из стороны в сторону с мячом в руках, заливисто смеясь, и его белокурые волосы трепетали на ветру, словно знамя. Он стоически, ни разу не поморщившись, выдерживал удары и тычки других мальчишек, как будто причиняемая ими боль служила для него своего рода пряной приправой к веселой игре. Он промчался сквозь толпу соперников и, увернувшись от нескольких тумаков и подножек, поддел мяч ногой. Тот взвился в воздух, описал дугу и упал посреди мощеного двора. Вся ватага стремглав бросилась за добычей.
Никто из жителей Королевства не смог бы сказать, откуда появилась эта веселая, подвижная игра. Она существовала уже несколько столетий, и нынешние юнцы, неукоснительно соблюдая ее правила, отдавались ей с таким же восторгом, как в свое время их отцы, деды и прадеды.
Паг рванулся вперед и сильным толчком в плечо сбил с ног коренастого Рульфа в тот самый момент, когда ученик конюшего готовился нанести Томасу предательский удар сзади. Рульф покатился по земле, и Томасу удалось достигнуть мяча прежде других мальчишек. Он снова подбросил его ногой, и мяч, повинуясь точно рассчитанному удару, плюхнулся в большую рассохшуюся бочку. Двор огласился приветственными криками в адрес победителя. Рульф стремительно вскочил с земли, оттолкнул одного из мальчишек, оказавшегося на его пути, и подбежал к Пагу. Сдвинув темные брови, он прошипел в лицо своему обидчику:
- Попробуй только повторить это, и я переломаю твои тощие ножонки, ты, кукушкино отродье!
Паг и стоявшие рядом мальчишки прекрасно поняли смысл, вложенный Рульфом в эти слова. Всем были хорошо известны скверные повадки упомянутой птицы, а именно ее обыкновение подбрасывать свои яйца в гнезда других пернатых. Назвав Пага кукушкиным отродьем, Рульф лишний раз напомнил ему и всем, что он - всего лишь безродный найденыш. Паг не мог оставить подобное оскорбление без ответа. Вызов, брошенный учеником конюха, стал последней каплей, переполнившей чашу бед и горестей, которые свалились на него в последние месяцы.
Он бросился на Рульфа, обхватил его толстую шею левой рукой, а правой нанес сокрушительный удар в круглое лицо мальчишки. Из носа у Рульфа потекла кровь. Через секунду оба ученика уже катались по булыжникам двора. Перевес в схватке был явно не на стороне Пага. Тяжелый, плотный Рульф стал одолевать его. Еще через несколько мгновений он уже уселся верхом на грудь Пага и принялся молотить его по лицу своими огромными кулаками.
Томас стоял рядом с дерущимися и беспомощно глядел на своего распростертого на земле друга. Он при всем желании не мог прийти на помощь Пагу, ибо законы чести соблюдались учениками ремесленников так же строго, как и благородными рыцарями. Стоило Томасу вмешаться в ход сражения, и Паг был бы навеки опозорен в глазах тех, кто сейчас наблюдал за ходом поединка. Будущий воин принялся кружить вокруг Пага и Рульфа, поддерживая боевой дух своего приятеля словами одобрения, давая ему советы, бесполезность которых он не мог не осознавать, и морщась при каждом ударе, получаемом Пагом, так, словно сам испытывал боль.
Паг пытался уворачиваться от града сыпавшихся на него ударов, и многие из них не достигли цели, но, больно ушибив кулак о булыжники двора, Рульф пришел в неистовую ярость, от которой рука его словно бы сделалась еще тяжелее, и вскоре Паг перестал ясно осознавать происходящее. Голоса мальчишек доносились теперь до его слуха словно бы откуда-то издалека, он почти не чувствовал боли от тумаков, которые по-прежнему сыпались на его лицо и голову, а перед глазами его поплыли красные и фиолетовые круги. Но внезапно жестокое избиение прекратилось, и с груди Пата была снята давившая на нее тяжесть.
Через несколько мгновений к Пагу вернулись зрение и слух. Он увидел над собой принца Аруту, державшего Рульфа за шиворот так, что ноги ученика конюха едва касались земли. Не обладая богатырской силой своих отца и брата, Арута тем не менее оказался способен удерживать на весу упитанного подростка. Принц холодно улыбнулся и проговорил:
- По-моему, с него вполне довольно. Ты согласен?
По тону, каким были произнесены эти слова, все мальчишки поняли, что Арута вовсе не намеревался принимать в расчет мнение Рульфа. Однако тот, слизнув с губы кровь, которая все еще сочилась из разбитого Пагом носа, издал хриплый звук, означавший согласие, и попытался кивнуть. Арута отвел руку в сторону и выпустил воротник Рульфа. Тот плюхнулся навзничь, что вызвало дружный смех у наблюдателей.
Принц наклонился к Пагу и помог ему встать на ноги. Придерживая его за плечи, он негромко произнес:
- Я в восторге от твоей храбрости, малыш, но впредь советую тебе быть осторожнее. Ведь нельзя же допустить, чтобы какой-то грубиян вышиб мозги из головы юного крайдийского чародея!
В голосе принца звучала легкая насмешка. Паг слушал его молча, не находя слов для ответа. В голове его попрежнему раздавался легкий звон. Арута улыбнулся и передал его на попечение Тома, который успел принести из кухни смоченное водой полотенце.
Паг окончательно пришел в себя, лишь когда Томас вытер его лоб и щеки прохладной влажной тканью. Но он снова почувствовал себя из рук вон плохо, проследив взглядом за принцем Арутой. Тот приблизился к стоявшим неподалеку и наблюдавшим за недавней сценой принцессе и Роланду. Оказаться поверженным наземь и избитым на глазах у девчонок-горничных было бы позорно, но получить трепку от такого ничтожества, как Рульф, в присутствии самой принцессы означало для Пага не что иное, как полную катастрофу.
Усилием воли подавив рвавшийся из груди стон отчаяния, Паг встал вполоборота к принцу, принцессе и Роланду.
Томас легонько тряхнул его за плечо:
- Не вертись, сделай одолжение! Слов нет, тебе крепко досталось от него, но зато ты выпачкан его, а не своей кровью. К утру нос Рульфа станет похож на перезрелую свеклу!
- Как и вся моя голова! - со вздохом отозвался Паг.
- Пустяки! Пара синяков, заплывший глаз и свернутая челюсть. Вот и все увечья. Ты держался молодцом, Паг, но, право же, тебе следует подрасти хоть на пару вершков и набрать вес, прежде чем снова набрасываться на Рульфа с кулаками и разбивать ему нос!
Краем глаза Паг заметил, что принц взял сестру под локоть, уводя ее с поля боя. Роланд, поймав на себе взгляд ученика чародея, широко осклабился. Пагу захотелось провалиться сквозь землю.
Паг и Томас с тарелками в руках вышли из кухни. Во дворе было по-летнему тепло, и они предпочли поужинать на открытом воздухе, вдыхая запах моря, доносимый сюда вечерним бризом, а не тесниться в душной трапезной вместе с остальными учениками. Мальчики присели на широкие ступени крыльца, еще хранившие тепло знойного дня, и Паг несколько раз осторожно открыл и закрыл рот. Нижняя челюсть нестерпимо болела и двигалась точно на шарнирах. Он отщипнул маленький кусочек жареной баранины, попробовал прожевать его, покачал головой и отставил тарелку в сторону.
Томас взглянул на друга с неподдельным участием.
- Не можешь есть?
Паг кивнул:

1 Следующая страница


Волшебник 2

- Челюсть ужасно болит. - Он уперся локтями в колени и обхватил ладонями нижнюю часть лица. - Право же, мне следовало сдержать свой гнев.
Томас, набив рот жарким, едва внятно пробубнил:
- Мастер Фэннон говорит, что воин никогда не должен терять головы, иначе он рискует и в самом деле лишиться ее.
Паг вздохнул:
- Что-то подобное говорил и мой учитель Кулган. А ведь я владею некоторыми приемами, которые помогают контролировать чувства. Мне надо было вовремя применить один из них.
Томас проглотил прожеванную пищу и потянулся за новым куском.
- Так ведь одно дело - упражняться в подобных вещах у себя в комнате, и совсем другое - помнить о них, когда тебе наносят незаслуженное оскорбление. На твоем месте я наверняка сделал бы то же самое.
- Но ты одолел бы его!
- Почти наверняка. Поэтому-то Рульф никогда не станет задирать меня. - Томас говорил о своем превосходстве над Рульфом без малейшей тени самоуверенности и бахвальства. Он лишь констатировал всем известный факт. - И все же ты держался молодцом, Паг. Свекольный нос теперь хорошо подумает, прежде чем снова свяжется с тобой. Значит, поставленная цель достигнута.
- Что ты имеешь в виду?
Томас поставил свою тарелку наземь и удовлетворенно рыгнул.
- Понимаешь, с задирами всегда так. Главное не в том, можешь ли ты положить их на лопатки. Они ведь нападают только на тех, от кого не ждут вовсе никакого отпора. В глубине души этот грубиян Рульф - просто трус. Вот увидишь, теперь он станет преследовать только мелюзгу, а к тебе и близко не подойдет, его, старина! Ой, не могу! Прямо в клюв! - И Томас залился смехом.
Похвала Томаса возымела свое действие. Взглянув на происшедшее его глазами, Паг почувствовал себя намного лучше. Томас кивнул в сторону тарелки Пага:
- Может, поешь?
Паг скользнул равнодушным взором по отвергнутому им ужину, состоявшему из жареного бараньего бока, овощей и картофеля. Учеников кормили вкуснее и обильнее, чем мальчишек, не достигших тринадцати лет.
- Не хочется. Угощайся на здоровье, Томас.
Тот не заставил себя упрашивать. В мгновение ока тарелка Пага оказалась на его коленях, и будущий воин принялся с завидным аппетитом поглощать ее содержимое. Паг с улыбкой кивнул другу и перевел взгляд на стену замка.
- И надо же мне было так осрамиться перед всеми!
Рука Томаса с зажатой в ней жареной картофелиной замерла на полпути от тарелки ко рту. Он исподлобья посмотрел на Пага и спросил:
- И ты тоже?
- Что - и я тоже?
- А то, что ты места себе не находишь, потому что принцесса видела, как Рульф задал тебе трепку.
Паг гордо вскинул голову.
- О какой трепке ты говоришь? По-моему, он получил от меня сполна!
Томас отмахнулся от этого утверждения друга.
- Неважно! Выходит, все дело в ней! В принцессе!
- Похоже, что так, - со вздохом согласился Паг.
Томас вернулся к прерванной трапезе, и в течение нескольких минут Паг наблюдал, как тот расправлялся с картошкой, овощами и бараниной. Наконец, когда с ужином было покончено, Паг несмело спросил:
- Неужто она тебе не нравится?
Томас вытер губы тыльной стороной ладони и пожал плечами:
- Отчего же? Наша принцесса Каролина на диво хороша собой. Но я знаю свое место и потому присмотрел для себя кое-кого попроще.
- Кто же это? - резко выпрямившись, с любопытством спросил Паг.
- Не скажу! - Томас помотал головой. На губах его появилась плутоватая улыбка.
-А я и без тебя знаю! - самодовольно ухмыльнулся Паг. - Это ведь Неала, правда?
От удивления глаза Томаса едва не вылезли из орбит:
- Как ты узнал об этом?!
Паг напустил на себя таинственно-непроницаемый вид.
- Мало что может укрыться от нас, чародеев!
- Тоже мне чародей! - фыркнул Томас. - В таком случае, я - капитан королевской гвардии! Скажи-ка лучше правду, как ты догадался, что мне нравится Неала?
Паг расхохотался.
- Это было нетрудно, уверяю тебя! Ведь всякий раз, как она появляется поблизости, ты запахиваешься в свой воинский плащ и пыжишься, как бантамский петух!
Томас не на шутку встревожился. Щеки его залил румянец смущения.
- Паг, а как по-твоему, сама она догадывается?
- Конечно нет, - с притворным сочувствием ответил Паг и хитро прищурил глаза. - Но только в том случае, если она ослепла и оглохла и если другие девчонки не подсказали ей раз по сто каждая, что ты в нее влюблен!
- Что же она подумает обо мне? - спросил вконец растерявшийся Томас.
- Кто может знать, о чем думают эти девчонки, что им по душе, а что - нет? Но я почти уверен, что Неалу радует твое внимание.
Томас посмотрел себе под ноги и неожиданно спросил:
- Ты когда-нибудь задумывался о женитьбе?
Паг беспомощно заморгал, словно сова, внезапно очутившаяся на ярком свету.
- Я... мне подобное и в голову не приходило. К тому же, я не уверен, что чародеи вообще обзаводятся семьями. Думаю, им это возбраняется.
- Воинам тоже, - кивнул Томас. - Мастер Фэннон говорит, что солдат, стоит ему жениться, становится менее усердным в своем ремесле.
- Но похоже, это не относится к сержанту Гар-дану и многим другим воинам Крайди, - возразил Паг.
Томас пожал плечами, всем своим видом давая понять, что исключения, упомянутые Пагом, лишь подтверждают незыблемость правила, втолкованного ему мастером Фэнноном.
- Иногда я стараюсь представить себе, каково это - иметь семью.
- Так ведь она у тебя есть! Это я лишен родителей и кого-либо из близких!
- Но я имею в виду жену, осел ты этакий! И детей, если уж на то пошло, а вовсе не своих родителей!
Паг развел руками. Предмет разговора явно занимал его гораздо меньше, чем рослого, широкоплечего Томаса, казавшегося гораздо старше своих лет. Помолчав немного, он нехотя процедил:
- Наверное, мы оба когда-нибудь женимся и обзаведемся детьми, если только нам с тобой суждена подобная участь.
Томас задумчиво взглянул на младшего товарища. Слова Пага не разрешили его тревог и сомнений.
- Я порой представляю себе маленькую комнатку в замке и... - Он тряхнул головой. - Но не могу представить, кто будет моей женой. Боюсь, во всем этом есть какая-то странность.
- Странность?
- Что-то, чего я не в силах понять. Не знаю, как тебе это объяснить...
- Ну, если уж ты не знаешь, - усмехнулся Наг, - то мне и вовсе не догадаться, что в твоих мыслях и мечтах кажется тебе странным.
- Ведь мы с тобой друзья, Паг? - спросил Томас, внезапно меняя тему разговора.
- Ну разумеется, - не скрывая своего удивления, кивнул Паг. - Ты - мой названый брат. Твои родители всегда относились ко мне как к сыну. Но почему, во имя самого Неба, ты спрашиваешь об этом?!
Томас вздохнул и обхватил руками плечи:
- Сам не знаю. Пожалуй, дело в том, что порой мне кажется, будто скоро всему этому настанет конец. Ты станешь чародеем, будешь путешествовать по миру, встречаясь с магами и колдунами из дальних стран. А я, как и любой другой воин, буду выполнять приказы своего господина. Наверное, я за всю свою жизнь увижу лишь часть нашего Королевства, да и то если мне посчастливится попасть в число гвардейцев герцога.
Пага не на шутку встревожили не столько слова Томаса, сколько тон, каким они были произнесены. Он не знал, чем вызвана эта перемена, отчего его веселый, беззаботный, улыбчивый друг внезапно сделался столь мрачным философом.
- Брось, Томас! - стараясь обратить все в шутку, воскликнул он. - Смотри веселей, а то ведь можно подумать, что не я, а ты нынче получил взбучку от Рульфа! И знай, что мы навсегда, до конца наших дней останемся друзьями, что бы нас ни разделяло!
- Надеюсь, что твои слова сбудутся! - улыбнулся Томас.
Мальчики умолкли. Они сидели вплотную друг к ДРУГУ на ступенях крыльца, наслаждаясь вечерней прохладой, и разглядывали яркие звезды, усеявшие небо. Сквозь решетку замковых ворот им были видны редкие огни засыпавшего города.
На следующее утро, увидев свое отражение в умывальном тазу, Паг отпрянул от табурета и в ужасе замахал руками. Вместо левого глаза на лице его красовался огромный фиолетовый синяк, да и правый был открыт лишь наполовину, лоб и щеки испещряли ссадины и кровоподтеки. При малейшей попытке пошевелить челюстью острая боль пронзала его голову и шею. Фантус, удобно устроившийся на постели мальчика, равнодушно взглянул на него и зевнул во всю ширь своей огромной красно-черной пасти. Его красные глаза мерцали в лучах занимавшегося рассвета.
Дверь распахнулась, и в комнату вошел Кулган, облаченный в ярко-зеленый балахон из блестящей парчи. Оглядев своего ученика с головы до ног, он уселся на постель и почесал выпуклые надбровные дуги Фантуса. Дракон умиротворенно заурчал.
- Вижу, вчера ты не терял времени даром, Паг, - усмехнулся чародей. - Нашел-таки занятие себе по душе, а?
- Мне пришлось подраться с одним мальчишкой, сэр.
- Что ж, драки - это, к сожалению, удел не одних лишь мальчишек. Взрослые мужи тоже участвуют в них, но на гораздо более серьезном уровне. Надеюсь, однако, что твой противник выглядит нынче по крайней мере так же скверно, как ты сам. Ведь ты не отказал себе в удовольствии дать ему сдачи?
- Вы смеетесь надо мной, сэр.
- Не без этого, Паг. Но я вовсе не осуждаю тебя. В молодости и я получил свою долю синяков и ссадин, уж ты поверь мне. Однако учти, что время мальчишеских потасовок для тебя миновало, дружок! Тебе надлежит посвятить свои силы более достойным занятиям.
- Я согласен с вами, мастер, но все последние месяцы я был так разочарован в себе, так недоволен собой, а тут еще этот грубиян Рульф попрекнул меня моим сиротством, вот я и не сдержался.
- То, что ты признаешь свою неправоту, - весьма обнадеживающий знак, - улыбнулся Кулган. - Другие на твоем месте стали бы сваливать всю вину на противника и выгораживать себя.
Паг переставил умывальный таз на низкий столик, придвинул табурет к кровати и уселся на него. Он догадался, что Кулган пришел продолжить вчерашний разговор. Чародей извлек из недр балахона свою трубку и принялся неторопливо набивать ее табаком.
- Паг, боюсь, что до настоящего момента я следовал неверным путем во всем, что касается твоего обучения. - Он поискал глазами щепку, чтобы сунуть ее в жерло маленькой печки и раскурить трубку, но не найдя на столе и на полу ни одной, даже самой тонюсенькой лучинки, досадливо крякнул, сдвинул брови к переносице и на мгновение умолк. Вскоре над кончиком его указательного пальца появился маленький язычок пламени. Кулган поднес палец к трубке, сладко затянулся и тряхнул рукой, гася огонь. Комната наполнилась клубами дыма. - Весьма полезное уменье, если куришь трубку, - удовлетворенно пробормотал он.
- Я отдал бы все на свете, чтобы суметь повторить это, - вздохнул Паг.
- Как я уже сказал, я, похоже, ступил на неверный путь и увлек за собой тебя, дружок. Возможно, нам следует отнестись к твоему обучению иначе, взглянуть на эту проблему с другой точки зрения.
- Что вы имеете в виду, учитель?
- Паг, первые маги и чародеи в начале времен не имели учителей. Они сами создавали принципы магического искусства, которые мы ныне постигаем. Некоторые из наиболее распространенных умений - скажем, предсказание перемен погоды или поиск подземных вод с помощью посоха - возникли в далекой древности. И вот я подумал, что мне, пожалуй, стоит предоставить тебя самому себе. Изучай все, что тебе заблагорассудится с помощью моих книг и свитков. Продолжай постигать искусство писца под руководством нашего доброго Тулли. Но я не стану давать тебе уроков - по крайней мере, в ближайшие несколько месяцев. Возможно, это принесет тебе пользу. Разумеется, я попрежнему готов отвечать на все твои вопросы. Но заниматься ты будешь самостоятельно. Согласен?
- Неужто я совсем безнадежен, учитель? - упавшим голосом осведомился Паг.
- Ничего подобного! - возразил Кулган и с улыбкой потрепал мальчика по плечу. - Многие из искусных магов испытывали серьезные трудности в начале обучения ремеслу, что не помешало им впоследствии стать мастерами своего дела. Не падай духом, дружок! Пусть тебя не обескураживают неутешительные результаты первых месяцев ученичества, ведь оно продлится еще долгих девять лет! Кстати, ты хотел бы научиться ездить верхом?
Этот неожиданный вопрос застал Пага врасплох. Он с сомнением взглянул на Кулгана, заподозрив мастера в намерении подшутить над ним. Но чародей смотрел на него серьезно, без улыбки и явно ожидал ответа.
- О, еще бы! Я столько раз мечтал об этом!
- Герцог решил, что принцессе нужен грум, который время от времени сопровождал бы ее высочество во время верховых прогулок. Оба принца слишком заняты и не могут взять на себя еще и эту обязанность. - Кулган вздохнул. - Твое происхождение слишком низко, чтобы ваше с принцессой уединение могло ее скомпрометировать. - Он смягчил свои слова ласковой улыбкой. -И в то же время ты куда более воспитан и благообразен, чем ученики нашего мастера конюшего, поэтому выбор его сиятельства пал на тебя.
Голова Пага пошла кругом. Мог ли он мечтать о такой удаче? Он не только научится ездить верхом, как высокородный юноша, но и получит возможность видеться с принцессой наедине и даже говорить с ней!
- Когда мне будет дозволено начать занятия?
- Сегодня. Сейчас же. Ведь время утренней молитвы уже прошло.
В первый день недели благочестивые прихожане, как правило, посещали утренние службы в замковой часовне или в городском храме. Оставшаяся часть дня посвящалась отдыху. Челядь замка по очереди выполняла лишь самые необходимые работы по обслуживанию герцогского семейства и придворных. У взрослых, в отличие от детей и подростков, отдыхавших еще и в шестой день недели, был лишь один выходной, и они весьма дорожили им.
- Ступай на конюшню, дружок. Заниматься с тобой будет мастер Элгон собственной персоной. Герцог уже переговорил с ним об этом.
Не говоря ни слова, Паг выбежал из каморки, спустился вниз по лестнице и, миновав кухню, стремглав бросился к конюшне.

Глава 4. НАПАДЕНИЕ

Паг ехал молча. Его лошадь мелкой, ленивой трусцой семенила вдоль обрывистого берега моря.
Воздух был напоен благоуханием луговых цветов, росших по обочинам тропинки. Далеко на востоке виднелась кромка густого леса. День выдался жаркий, и над морем колыхалось легкое, прозрачное марево. Белогрудые чайки, пронзительно крича, носились над волнами, то и дело камнем бросаясь к воде за добычей. По небу плыли пышные белые облака.
Пристально разглядывая стройную, прямую спину принцессы, ехавшей в нескольких шагах впереди него на белоснежной кобыле, Паг вспоминал события минувшего утра. Ему пришлось битых два часа ожидать на конюшне появления ее высочества. Она вышла из замка в сопровождении отца, и герцог Боуррик принялся подробно перечислять Пагу его обязанности грума и несколько раз напомнил об ответственности, сопряженной с этим званием. Паг терпеливо выслушал его, хотя герцог почти дословно повторил все то, что втолковывал ему мастер Элгон накануне вечером. Старший конюший целую неделю учил Пага верховой езде и наконец решил, что отныне он вполне способен сопровождать принцессу в ее прогулках.
Паг проследовал за Каролиной к замковым воротам. Решетка поднялась, и всадники выехали на дорогу, которая вела к берегу моря. Паг все не мог нарадоваться свалившемуся на него счастью. Он пребывал в прекрасном расположении духа, хотя всю минувшую ночь провел без сна, а проснувшись, не смог притронуться к завтраку.
Теперь же восторг, которому он предавался в течение всей прошедшей недели, уступил место досаде и глухому раздражению. Принцесса решительно отвергла все его попытки завязать вежливый разговор. Она лишь отдавала ему краткие приказания, после чего замыкалась в упорном молчании. Тон ее был сух и резок, она вела себя с ним бесцеремонно, почти грубо и к немалой досаде Пата упорно избегала называть его по имени, заменяя его словом "мальчишка". Она нисколько не походила сейчас на благовоспитанную высокородную леди, каковой ее привыкли считать все обитатели замка. Оставшись наедине с Пагом, Каролина уподобилась капризной, избалованной девчонке, явно задавшейся целью вывести своего спутника из терпения.
Для прогулки Пагу оседлали старую рабочую лошадь. Похлопав ее по шее, мастер Элгон со смехом провозгласил:
- По всаднику и конь!
Паг чувствовал себя довольно неловко, взгромоздившись на эту неказистую клячу. Лошадь оказалась смирной и добродушной. Она двигалась вперед с упорной медлительностью существа, привыкшего больше всего на свете ценить покой и досуг, и нетерпеливому всаднику при всем его старании не удавалось заставить ее перейти с шага даже на легкую рысь.
Паг надел нынче свой самый красивый ярко-красный камзол и серые штаны. Он приберегал этот наряд, подаренный ему Кулганом, для особо торжественных случаев, но рядом с принцессой он тем не менее выглядел одетым бедно и жалко: скромное желтое платье для верховой езды, рукава и подол которого были оторочены черными кружевами, и желтая с черным шляпка, составлявшие ее одеяние, поражали изысканностью сочетания цветов и благородной простотой покроя. Каролина, хотя она сидела в седле боком, по-дамски, была, казалось, создана для верховой езды. От завистливого взгляда Пага не ускользнуло, как прямо и уверенно держится она верхом на своей стройной, резвой кобыле. Сам же он чувствовал себя по сравнению с ней неуклюжим деревенским увальнем, шутки ради взгромоздившимся на рабочую клячу, вместо того чтобы брести вслед за ней по полю, навалившись на плуг. В добавление к неказистой внешности и возмутительной медлительности кобыла эта имела скверную привычку останавливаться каждые несколько шагов, чтобы пощипать травы или обглодать верхушки ближайших кустов. В подобных случаях, чтобы заставить ее сдвинуться с места, Пагу приходилось колотить клячу пятками по бокам. Лошадь, на которой ехала Каролина, была великолепно вышколена и беспрекословно повиновалась своей всаднице. Принцесса стремительно и уверенно мчалась вперед, не обращая ни малейшего внимания на пыхтение и досадливые восклицания Пата, старавшегося сдвинуть с места упрямую питомицу мастера Элгона.
Вскоре Паг почувствовал волчий голод. Все его романтические мечты улетучились как дым, вытесненные насущнейшей потребностью молодого, растущего организма. Он стал все чаще и чаще поглядывать на корзинку с завтраком, притороченную к его седлу, и глотать слюну в ожидании скорого привала.
Внезапно принцесса обернулась к нему и надменно спросила:
- Мальчишка, какому ремеслу ты обучаешься?
Паг, растерявшись от неожиданности, не сразу собрался с ответом.
- Я... я - ученик мастера Кулгана, - запнувшись, пробормотал он после нескольких секунд неловкого молчания.
- Ах вот ты, оказывается, кто! - Принцесса смерила его презрительным взглядом и, казалось, полностью утратила интерес к его персоне. Паг с тоской подумал, что с подобной же брезгливостью Каролина, скорее всего, стала бы разглядывать насекомое, дерзновенно заползшее на обеденное блюдо.
Прогулка продолжалась в молчании. Прошло около получаса, когда Каролина, наконец, произнесла:
- Мальчишка, здесь мы остановимся.
Паг натянул поводья, спешился и подбежал к принцессе, чтобы помочь ей сойти с лошади, как учили его мастер Элгон и герцог. Но Каролина уже успела соскочить наземь. Протянув ему поводья, она подошла к краю обрывистого берега.
С минуту она молча вглядывалась в морскую даль, затем, не оборачиваясь, спросила:
- Ты считаешь меня красивой?
Вопрос принцессы снова привел Пага в замешательство. Он молчал, не зная, что ответить ей. Каролина повернулась к нему лицом и топнула ногой.
- Ну же! Отвечай!
- Да, ваше высочество.
- Очень красивой?
- Да, ваше высочество. Очень красивой.
Принцесса слегка нахмурилась и снова обратила взор к морю, расстилавшемуся перед ней.
- Этот вопрос очень важен для меня, мальчишка, - задумчиво произнесла она. - Мне просто необходимо быть красивой. Леди Марна говорит, что со временем я стану самой прекрасной девушкой Королевства. Но ведь она без ума от меня и потому, возможно, судит пристрастно. Я желала бы стать супругой высокородного и влиятельного вельможи, а ведь правом выбора обладают лишь самые красивые из невест. Дурнушкам же приходится довольствоваться теми, кого посылают им боги. Леди Марна говорит, что искать моей руки будут очень многие. Ведь мой отец - особа королевской крови! - Она снова взглянула на него, явно наслаждаясь неловкостью, в которую ввергли ничтожного мальчишку ее хвастливые высказывания. - У тебя много друзей?
Паг пожал плечами.
- Есть несколько, ваше высочество.
Каролина с минуту изучающе смотрела на него, а затем со вздохом произнесла:
- Должно быть, это здорово. - Она отвела локон, выбившийся из-под кокетливой шляпки и грустно улыбнулась каким-то своим мыслям. В эту минуту принцесса показалась Пагу такой одинокой и беззащитной, что душа его снова исполнилась прежней нежности к ней. Вероятно, чувства Пага отразились на его лице, ибо Каролина немедленно решила укрепить пошатнувшийся было незримый барьер в отношениях между нею и мальчишкойгрумом, барьер, который она так упорно возводила с самого утра. Сощурив свои синие глаза, она строго и высокомерно изрекла:
- Мы будем завтракать теперь же!
Паг с готовностью бросился выполнять ее распоряжение. Он отвязал корзину со снедью от своего седла, поставил ее на траву и снял плетеную крышку. От запаха свежевыпеченного хлеба, сыра и копченой грудинки рот его наполнился слюной.
Принцесса взглянула на него сверху вниз и скомандовала:
- Отведи лошадей к ручью за холмом и напои обеих. Поесть успеешь на обратном пути. Я позову тебя, когда окончу завтрак.
Подавив возглас досады, готовый слететь с губ, Паг взял лошадей под уздцы и побрел к ручью. Он поддевал ногой попадавшиеся на его пути небольшие камни и насвистывал мотив грустной песенки, которую не так давно исполняли в главном холле замка бродячие менестрели. Паг хорошо помнил, как строго мастер Элгон и герцог предупреждали его, чтобы он не смел надолго оставлять принцессу одну. Но ведь мастер также запретил ему противоречить ее высочеству и велел без возражений выполнять все ее приказы. Ситуация, созданная Каролиной, предполагала нарушение по крайней мере одного из наставлений конюшего и герцога. Паг надеялся, что сделал правильный выбор. Здесь, вдалеке от леса, ее безопасности ничто не угрожало. Кроме того, он был несказанно рад хоть немного отдохнуть от принцессы, от ее возмутительного высокомерия и отпускаемых ею колкостей.
Подойдя к ручью, он расседлал лошадей и протер их спины пучком сухой травы. Обе кобылы напились прохладной, чистой воды и стали мирно пастись на широкой поляне. Паг уселся на берегу ручейка и принялся перебирать в уме события дня. В душе его боролись противоречивые чувства. Он по-прежнему считал Каролину самой красивой девушкой в округе, но неприязнь, которую она демонстрировала ему на протяжении всего утра, почти уничтожила ту нежную привязанность, то почтительное восхищение, с какими он относился к ней вот уже несколько лет кряду. Наг вспомнил, что, открыв корзину с завтраком, он готов был наброситься на еду, как голодный шакал, почти мгновенно забыв о присутствии Каролины. Он почесал в затылке, размышляя, является ли это признаком угасания его любви к принцессе и не была ли сама эта любовь лишь плодом его мальчишеского воображения.
Но вскоре мысли о Каролине наскучили ему, к тому же от долгого сидения на одном месте у него затекли ноги. Паг встал, потянулся и принялся искать на дне мелкого ручейка плоские и круглые камешки. Плоские нужны были ему, чтобы бросать их по воде так, чтобы они несколько раз коснулись волн, а круглые служили снарядами для его рогатки. После недолгих поисков он доверху наполнил карманы камнями и решил поупражняться в меткости. Паг вынул из-за пояса рогатку и стал стрелять по стволам тоненьких деревьев на другом берегу ручья, вспугивая обитавших в их листве птиц. Ему удалось сбить несколько гроздьев горьких ягод. В среднем лишь каждый шестой из его выстрелов не достигал цели. Удовлетворенный этим результатом, он снова сунул рогатку за пояс и пересчитал оставшиеся снаряды. Их было немного, но Паг не стал искать новые, а заторопился к лошадям. Он решил заранее оседлать их, чтобы, когда принцесса крикнет его, не заставлять ее высочество ждать.
Он подошел к стройной белоснежной кобыле, похлопал ее по спине и наклонился, чтобы поднять с земли седло. Вдруг из-за холма послышался отчаянный, жалобный крик Каролины. Паг в мгновение ока домчался до вершины холма и остановился как вкопанный. Зрелище, представившееся его глазам, было столь ужасно, что волосы на его голове встали дыбом.
Принцесса бежала вдоль берега, подобрав подол платья, а по пятам за ней неслись два тролля. Живя в глуши лесов, тролли редко отваживались выходить на открытые места. Паг не мог представить себе, что побудило их изменить своим привычкам. Даже находясь у себя в лесной чаще, эти твари нападали лишь на одиноких путников, не рискуя ввязываться в схватки с несколькими противниками разом. Внешне они напоминали людей, но были ниже ростом, шире в плечах, и руки их отличались непомерной длиной, почти доставая до земли. Они передвигались то на двух, то на четырех конечностях, развивая немалую скорость. Тролли хищно оскалились, обнажив длинные желтые клыки. Еще мгновение, и чудовища схватят принцессу!
Поколебавшись лишь мгновение, Паг вытащил из-за пояса рогатку и бросился наперерез преследователям. Он подоспел вовремя. Один из троллей уже тянул к Каролине свои длинные лапы с острыми, загнутыми когтями. Камень, пущенный из рогатки Пага, попал ему в челюсть. Тролль упал и с ревом покатился по земле. Другой на всем бегу запнулся о тело товарища и свалился рядом с ним. Но через мгновение они вскочили на ноги и, позабыв об убегавшей принцессе, повернулись к Пагу, который остановился неподалеку от них. Чудовища со злобным ревом бросились к нему, и Паг помчался вверх по склону холма, рассчитывая вскочить на спину принцессиной лошади, доскакать до Каролины, подсадить ее в седло и вместе с ней верхом спастись от преследователей. На бегу он опасливо оглянулся. Тролли настигали его. Их маленькие глазки на заросших шерстью мордах горели ненавистью, из оскаленных пастей торчали длинные клыки. Ветер донес до Пага отвратительный запах мертвечины, исходивший от этих кровожадных существ.
Достигнув вершины холма, Паг с ужасом обнаружил, что лошади вошли в ручей и находятся ярдах в двадцати от того места, где он их оставил. Тело Пага было покрыто липким потом, дыхание с хрипом вырывалось из полуоткрытого рта. Он бросился вниз по склону, от души надеясь, что успеет добежать до белой кобылы прежде, чем будет схвачен чудовищами.
Он прыгнул в ручей, слыша за спиной приближающийся топот. Вода, доходившая ему до пояса, значительно замедляла продвижение.
Под ноги ему попался скользкий камень, и Паг потерял равновесие. Падая, он выставил руки вперед, чтобы удержать голову над поверхностью воды. Стоило ему подняться и сделать несколько шагов, как он снова споткнулся и опять оказался в воде по самое горло. Между тем тролли подбежали к берегу ручья. Видя, что враг их барахтается в воде, они удовлетворенно зарычали. Паг с трудом выпрямился и попытался немеющими от холода пальцами зарядить камнем свою рогатку. Но рогатка выскользнула из рук и, подхваченная течениям, уплыла вниз по ручью. Паг едва не разрыдался от ужаса и отчаяния.
Тролли вошли в воду, и внезапно перед глазами Пага вспыхнул ослепивший его яркий свет. Голову его сжала мучительная боль, и в памяти стали сами собой возникать знакомые слова. Он отчетливо вспомнил весь текст одного из заклинаний, записанного на магическом свитке, который показывал ему Кулган. Почти бессознательно он стал повторять вслух слова и фразы заклинания, возникавшие перед его мысленным взором.
Когда Паг произнес волшебный текст до конца, боль отступила, и окрестности огласил ужасающий рев. Паг открыл глаза и увидел, что оба тролля беспомощно барахтаются в воде, истошно вопя. От боли и ужаса глаза обоих чудовищ вылезли из орбит. Они размахивали руками, словно борясь с невидимым противником.
Паг выбрался на берег ручья и стал с любопытством, недоумением и некоторой опаской наблюдать за троллями. Крики их становились все тише, движения сделались судорожными и беспорядочными. Вскоре один из них содрогнулся всем телом и недвижимо распластался на поверхности воды мордой вниз. Второй еще продолжал бороться со смертью, но через несколько мгновений захлебнулся и застыл на воде, как и его товарищ.
Вконец разбитый и опустошенный, Паг перешел ручей, стараясь держаться подальше от утопленников. Мозг его отказывался воспринимать происходящее. Он сделал несколько шагов по направлению к холму, но внезапно остановился, вспомнив о лошадях. Но тех и след простыл. Вероятно, едва завидев троллей, они помчались к дому.
Паг устремился на поиски принцессы. С вершины холма он оглядел окрестности, но Каролины нигде не было видно. Он спустился вниз, прихрамывая на ходу. На лужайке, неподалеку от обрывистого берега моря, лежала опрокинутая корзинка с завтраком. При виде нее из головы Пага мгновенно улетучились все снедавшие его тревоги. Он позабыл даже о необходимости как можно скорее отыскать Каролину. Голод заглушил собой все его чувства.
Паг опустился на колени и, выхватив из корзины первое попавшееся - кусок сыра - сунул его в рот. На траве лежала бутыль вина, часть содержимого которой выплеснулась наземь. Паг поднес бутыль к губам и сделал несколько глотков. По телу его разлилось приятное тепло, мысли прояснились. Он отломил горбушку от каравая, лежавшего в корзине, и стал с жадностью жевать свежий, ароматный хлеб.
В сознании его одно за другим стали постепенно всплывать подробности схватки с троллями, и лишь теперь он осознал, что впервые со времени начала своего ученичества сумел привести в действие магическое заклинание. Самым удивительным, однако, было то, что он сделал это без помощи каких-либо волшебных книг, свитков и амулетов. Пожалуй, здесь крылось что-то странное, не укладывавшееся в рамки его представлений о возможностях чародея. Но Паг был не в силах долго размышлять об этом. Мысли его снова начали туманиться. Больше всего на свете ему сейчас хотелось бы улечься на траву и заснуть, ведь теперь ни принцессе, ни ему ничто больше не угрожало. Принцесса! А ведь он чуть вовсе не позабыл о ней!
Паг резко вскочил на ноги. У него закружилась голова, и он едва не свалился на траву, однако сумел удержать в руках бутыль с остатками вина и краюшку хлеба. С трудом обретя равновесие, он заплетающейся походкой побрел туда, где видел Каролину в последний раз. Пагу было тяжело брести по высокой траве. Ноги плохо повиновались ему, перед глазами плыли разноцветные круги, в голове звенело. Он принялся звать принцессу по имени. Внезапно из-за высоких кустов послышались сдавленные рыдания. Пат устремился туда. Он нашел Каролину в гуще кустарника. Она горько плакала, спрятав лицо в ладонях. Во время погони шляпа слетела с ее головы, а платье было выпачкано и изорвано. Услышав голос Пага, девушка взглянула на него расширившимися от ужаса глазами. Лишь через несколько мгновений она поняла, что схватка с троллями закончилась победой ее юного грума, и бросилась в объятия своего спасителя. Она вцепилась в полы его камзола и прижалась мокрой от слез щекой к его груди. Пат, по-прежнему державший в руках хлеб и бутыль с вином, растерянно переминался с ноги на ногу, не зная, как вести себя в подобной щекотливой ситуации. Наконец он неловко погладил принцессу по голове запястьем руки, в которой был зажат хлеб, и пробормотал:
- Все в порядке. Их больше нет. Вы в безопасности.
Каролина еще крепче сжала его в объятиях, а когда ее слезы иссякли, отстранилась и, всхлипнув, призналась:
- Я думала, они убили тебя и пришли за мной!
Пагом овладело замешательство. Он только что был на волосок от гибели, и силы его, казалось, вконец истощились в борьбе с чудовищами, теперь же его чувства подверглись едва ли не более суровому испытанию. Секунду назад он обнимал ту, о встрече с которой прежде мог лишь мечтать! Она нуждалась в его защите и получила ее. Это пленительное создание так щедро расточало ему свою благодарность! Он сделал шаг к ней, но Каролина отпрянула назад и вновь напустила на себя неприступный вид.
Первый порыв радости, бросивший ее в объятия Пага, бесследно прошел, уступив место негодованию на него за то, что он посмел воспользоваться ее слабостью, и на себя - за те ощущения, которые она испытала, прижавшись к его юному, горячему, сильному телу.
- Я рада, что ты остался цел и невредим, мальчик, - надменно произнесла она. Паг молчал, растерянно глядя на нее, и Каролина, гордо выпрямившись, скомандовала: - Приведи лошадей. Нам пора возвращаться в замок.
Паг почувствовал себя уязвленным до глубины души. О, как ему хотелось ответить дерзостью этой спесивой девчонке, из-за которой он чуть не погиб, но он взял себя в руки и ровным голосом произнес:
- Сожалею, ваше высочество, но лошади испугались троллей и убежали. Нам придется идти домой пешком.
Каролина топнула ногой и закусила губу. Ее покрасневшие глаза вновь стали наполняться слезами. Она не могла не понимать, что сама виновата во всем случившемся, но спесь и упрямство в который уже раз взяли в ней верх над здравым смыслом. Она дала выход своему гневу, капризно воскликнув:
- Пешком?! Да как это ты осмеливаешься предложить мне подобное?! Ведь до замка так далеко! Я не пойду! Слышишь? Не пойду!
Выражение непререкаемого упрямства и презрения на заплаканном лице принцессы нисколько не вязалось с ее обликом: волосы растрепались, руки были исцарапаны о колючий кустарник, измятое платье пестрело прорехами и пятнами грязи. Кровь бросилась в голову Пага. Не в силах долее сдерживаться, он закричал:
- Тогда сидите здесь, прах вас возьми, и ждите, когда в замке поднимут тревогу и пришлют сюда поисковый отряд! Можете быть уверены, это произойдет не раньше, чем часа через два после захода солнца!
Каролина отступила назад и, пытаясь сохранить прежний царственно-надменный вид, дрожащими губами пробормотала:
- Не смей говорить со мной таким тоном, мальчишка!
Эти слова принцессы подействовали на Пага, словно удар хлыстом. Он надвинулся на нее и, бешено жестикулируя, выкрикнул:
-Что?! Вы недовольны моим тоном?! Не я ли только что подвергал опасности свою жизнь ради сохранения вашей?! И теперь вы вместо благодарности осыпаете меня упреками! Что же, по-вашему, я должен был одной рукой топить троллей, а другой держать лошадей, чтобы они не убежали?! Будьте довольны уже тем, что остались живы! Мы, ремесленники, может, и худородны, но достаточно хорошо воспитаны, чтобы всегда благодарить тех, кто оказывает нам услуги. - Он перевел дух, чувствуя, как гнев его улетучивается, и добавил уже спокойнее: - Можете оставаться здесь, если желаете, я же намерен вернуться в замок пешком. - Внезапно он осознал, что стоит перед принцессой в нелепой позе, с бутылью, воздетой над головой. Принцесса не отводила взгляда от горбушки хлеба, которую он сжимал в кулаке, упертом в бок. Это наверняка делало его вид еще более потешным. Паг вздохнул и повел головой из стороны в сторону, словно отгоняя наваждение. Злость его прошла без следа. Он взглянул на Каролину, прикрывавшую ладонями нижнюю часть лица, и решил было, что она не на шутку испугана его порывом, но принцесса вдруг рассмеялась - весело, мелодично и беззлобно.
- Прости меня, Паг! - сказала она. - Но я, право же, не могла удержаться от смеха. Ты сейчас был так похож на одну из тех нелепых статуй, что украшают улицы и площади Крондора, только в руках у них зажаты мечи и луки, а не бутылки с вином!
Паг покачал головой:
- Это мне следует повиниться перед вами, ваше высочество. Я вел себя недопустимо дерзко, позволив себе кричать на вас и осыпая вас упреками. Пожалуйста, простите меня!
Каролина смущенно улыбнулась и тихим голосом возразила:
- Нет, Паг! Ты имел на это полное право! Ведь я и в самом деле обязана тебе жизнью. И я вела себя с тобой просто возмутительно! - Она приблизилась к Пагу и положила ладонь ему на плечо. - Поверь, я очень благодарна тебе!
Паг несмело улыбнулся ей. Стоя рядом с Каролиной, ощущая тепло ее руки, он почувствовал себя таким счастливым, что из памяти его мгновенно улетучилась и битва с троллями, и первое в его жизни успешное применение могущественного заклинания. В эту минуту главным для него было то, что его самые смелые мечты чудесным образом осуществились: принцесса здесь, рядом, она смотрит на него с нежностью и восхищением. Он хотел было снова обнять ее, но, внезапно вспомнив, что силы ее нуждаются в подкреплении, протянул ей бутыль.
- Хотите вина?
Принцесса усмехнулась, словно прочитав его мысли. Она глотнула вина, и щеки ее порозовели.
- Нам следует поторопиться, чтобы прийти в Крайди до наступления темноты, - сказал Паг.
Принцесса молчала, не сводя с него пристального взора своих огромных синих глаз. Паг почувствовал себя неловко. Нахмурившись, он предложил Каролине руку и со вздохом пробормотал:
- Что ж. Пойдемте, ваше высочество!
Она покорно побрела рядом с ним, но, сделав несколько шагов, остановилась и жалобно проговорила:
- Паг, будь так добр, поделись со мной хлебом.
Паг много раз проделывал путь от побережья до замка, но принцесса никогда прежде не предпринимала столь длительных пеших прогулок. Ходоком она оказалась неважным, к тому же изящные сапожки для верховой езды, в которые были обуты ее стройные маленькие ножки, вовсе не предназначались для пеших маршей. Поэтому, когда перед взором путников наконец возникли башни замка Крайди, Каролина еле передвигала ноги, хромая и опираясь рукой о плечо Пага.
Со смотровой вышки раздался крик, и стражи выскочили из ворот навстречу Каролине и Пагу. Солдаты бежали быстро, но это не помешало леди Марне, пышнотелой гувернантке принцессы, ростом и дородностью превосходившей любого из воинов, оставить их всех далеко позади. Она мчалась вперед не разбирая дороги, словно разъяренная медведица, бросившаяся на выручку своему детенышу. Подбежав к Каролине, леди Марна обхватила могучими руками тонкий стан девушки и так крепко прижала ее к своему огромному бюсту, что принцесса едва не лишилась чувств. Вскоре прибывших окружили воины и придворные. Они с недоумением разглядывали оборванное платье Каролины и бросали подозрительные взгляды на Пага, смущенно отступившего в сторону.
Убедившись, что ее ненаглядная воспитанница цела и невредима, леди Марна яростно набросилась на Пага:
- Как смел ты допустить, негодный мальчишка, что ее высочество явилась домой в столь неподобающем виде?! Принцесса натерла ноги, потеряла шляпку, ее платье выпачкано и изорвано! Так-то ты относишься к своим обязанностям?! Я немедленно же прикажу мастеру Элгону взять вожжи и спустить с тебя шкуру! Ты у меня еще пожалеешь о том, что появился на свет!
Слова сыпались изо рта леди Марны с такой скоростью, голос ее был так пронзителен, что Паг при всем желании не мог даже попытаться объяснить случившееся. Придворные и воины окружили его кольцом. Один из стражей положил могучую ладонь на его плечо, чтобы не дать ему ускользнуть от расправы.
- Немедленно отпустите его!
Все с удивлением взглянули на принцессу, прокладывавшую путь к Пагу сквозь толпу придворных. Приблизившись к нему, она с такой силой оттолкнула стражника, что тот растянулся на земле, растерянно поводя головой из стороны в сторону.
- Он спас мне жизнь! - звонко выкрикнула принцесса, с укоризной взглянув на свою гувернантку. - И сам при этом едва избежал смерти! - По лицу Каролины заструились слезы. - Он не сделал мне ничего дурного! И я не позволю никому из вас обращаться с ним дурно! Идем в замок, Паг!
Придворные и воины с невольным уважением взглянули на Пага, удостоившегося столь высоких похвал ее высочества. Всем им не терпелось узнать подробности происшедшего. Один из стражей бросился в замок, чтобы доложить о случившемся. Почтительно расступившись перед принцессой, опиравшейся на плечо своего спасителя, обитатели замка потянулись к воротам, над которыми один за другим стали зажигаться факелы и фонари.
У самых ворот Каролина к немалому облегчению Пага позволила леди Марне и одной из придворных дам подхватить себя под руки. Паг с наслаждением размял ладонью занемевшее плечо и руку, недоумевая, как могла столь хрупкая на вид девушка оказаться такой тяжелой. Герцог, которому только что доложили о возвращении дочери, уже спешил ей навстречу. Он обнял Каролину и стал расспрашивать ее о происшедшем. Вскоре любопытные, плотным кольцом окружившие Пага, заслонили принцессу и герцога от его взора. Он попытался было выскользнуть из тесного круга замковой челяди, чтобы пройти к себе в башню, но ему никак не удавалось пробиться сквозь плотную людскую стену. Внезапно грозный голос прорычал:
- А ну-ка за работу, бездельники!
К толпе, обступившей Пага, приближался мастер Фэннон в сопровождении Томаса. Слуги, воины и стражники немедленно вернулись к своим обязанностям, и двор в мгновение ока почти опустел. У входа в замок остались лишь придворные, Томас и сам Фэннон. Неподалеку от них принцесса что-то горячо втолковывала отцу, Лиаму, Аруте и сквайру Роланду.
- Что случилось, паренек? - участливо спросил мастер Фэннон.
Паг не успел ответить мастеру клинка, заметив, что к нему направились герцог и оба принца. Следом за ними устремился и Кулган, который спустился из своей башни, заслышав шум и крики во дворе. Оба мальчика и Фэннон почтительно поклонились подошедшему герцогу. Каролина коротко кивнула сквайру Роланду и подбежала к Пагу, что заставило леди Марну сурово нахмуриться и погрозить ей пальцем. Роланд, недоуменно пожав плечами, неспешно приблизился к остальным. Когда Каролина взяла Пага за руку, недоумение на лице юного сквайра сменилось выражением досады и ревности.
- Моя дочь рассказала нам о твоем геройском поступке, Паг, - проговорил герцог. - Теперь я желал бы услышать о случившемся из твоих уст.
Внезапно оправившись от смущения и вновь обретя былое самообладание, Паг осторожно высвободил руку из ладони принцессы и кратко, но обстоятельно пересказал его сиятельству события минувшего дня. Каролина то и дело перебивала его, добавляя всевозможные незначительные подробности. Когда оба они умолкли, герцог, на мгновение задумавшись, с любопытством спросил:
- А отчего же они утонули?
Паг смущенно потупился и едва слышно пробормотал:
- Я произнес заклинание, и они не смогли выбраться на берег ручья, ваше сиятельство.
Лицо Кулгана, внимательно вслушивавшегося в слова ученика, вытянулось от изумления. Он недоверчиво покачал головой и стал теребить свою окладистую бороду. Паг пустился было в дальнейшие объяснения, но герцог перебил его:
-Я не в силах выразить тебе всю мою признательность, юный чародей. Могу сказать лишь одно: твоя храбрость заслуживает высочайшей награды, и ты получишь ее в самое ближайшее время!
В порыве восторга принцесса заключила Пага в объятия. Он стоял, опустив руки по швам и всем своим видом давая понять, что ни в коем случае не считает себя достойным подобной чести.
Леди Марна при виде этого едва не лишилась чувств. Герцог, деликатно кашлянув, кивком головы велел дочери удалиться. Принцесса покорно побрела ко входу в замок. Леди Марна заспешила следом за ней. Лиам, Арута, Фэннон и Кулган принялись наперебой выражать свое изумление и восхищение геройством Пага. Сквайр Роланд, бросив на ученика чародея недобрый, исполненный ревности взгляд, повернулся и зашагал прочь.
- Отведите мальчика в его комнату, - сказал герцог Боуррик Кулгану. - Он нуждается в отдыхе. Я распоряжусь, чтобы ужин прислали к нему наверх. А поутру после завтрака я буду ждать его в главном зале. - Он обратился к Пагу: - Еще раз спасибо тебе, юный чародей!
Вскоре герцог и оба принца удалились в свои покои. Мастер Фэннон твердо взял Томаса, начавшего было задавать Пагу вопросы, за рукав и повлек его к казармам.
- Имей совесть, парень! - укоризненно прошептал он ему на ухо. - Завтра успеете наговориться вдоволь. Или ты не видишь, что он, бедолага, едва держится на ногах?
Томас кивнул и, как ни трудно ему было победить в себе любопытство, покорно последовал за своим наставником.
Оставшись наедине с Пагом, Кулган положил руку ему на плечо.
- Пошли, Паг, - обеспокоенно взглянув на мальчика, сказал он. - Ты устал, и нам надо о многом поговорить.
Паг лежал на своей кровати, отставив в сторону тарелку с недоеденным ужином. Он никогда еще не чувствовал себя таким усталым. Кулган в волнении кружил по тесной каморке, задевая мебель широкими полами своего балахона.
- Но это же совершенно невероятно! - в который уже раз повторил он. - Ты закрыл глаза и представил себе, что держишь в руках свиток, который видел несколько недель тому назад. Ты мысленно повторил текст запечатленного на нем заклинания, и тролли утонули в ручье. Нет и еще раз нет! Это попросту невозможно! - Немного успокоившись, он грузно опустился на табурет подле кровати Пага. - Дружок, мне никогда еще не доводилось слышать о подобном, - задумчиво проговорил он. - Ты-то хоть представляешь себе, что тебе удалось осуществить?
Паг с трудом открыл слипавшиеся глаза и сонным голосом ответил:
- Нет, учитель.
- И не понимаешь, как это у тебя вышло?
- Нет.
- И я тоже, - сознался чародей, ухватив себя за бороду. Помолчав, он беспомощно развел руками. - Хотел бы я знать, что все это означает. Ведь маги лишены способности произносить заклинания по памяти. Подобное доступно лишь священникам, но они пользуются другой магической утварью, да и приемы у них иные. И фокусы, которыми они пользуются, отличны от наших. Помнишь ли ты, что есть фокус, Паг?
Паг захлопал глазами и тряхнул головой, отгоняя сон. Он был вовсе не расположен повторять давно затверженный урок, но все же принудил себя сесть на постели и отчеканил:
- Всякий, кто практикует занятия магией, должен иметь фокус, в котором сосредоточиваются вызываемые им силы. Священники могут фокусировать магические силы в свои молитвы, и заклинания, которыми они оперируют, принимают форму молитв. Чародеи же используют для этой цели свое тело, либо амулеты, книги и свитки.
- Правильно, - кивнул Кулган. - Но выходит, что ты сегодня опроверг данное утверждение. - Он достал свою трубку и набил ее табаком. - Ведь заклинание, которое ты прочел, не предполагает использования тела мага в качестве фокуса. Оно служит для того, чтобы причинять кому-либо нестерпимую боль, и потому является сильнейшим оружием. Но заклинание это приводится в действие лишь с помощью свитка, на котором записано. Почему это так? Ответь мне, Паг. - И Кулган вопросительно взглянул на своего ученика.
Мальчик, борясь с дремотой, пробормотал:
- Потому что сам свиток наделен магической силой.
- Верно. Некоторые магические действия, скажем, превращения в то или иное животное, предсказания погоды и перемен ветра мы способны осуществлять без помощи волшебных предметов, но, творя заклинания, мы нуждаемся во внешнем фокусе, иначе сила заклинания может обернуться против того, кто его произнес. В твоем случае ужасную боль, от которой погибли тролли, должен был бы испытать ты сам, дружок! Вот почему чародеи создали все эти амулеты, свитки и книги. Эти предметы призваны оберегать магов от их собственных заклинаний! До сегодняшнего дня я не верил, что кто-либо способен привести в действие то из них, которым воспользовался ты, и придать ему верное направление без помощи внешнего фокуса, то есть без свитка!
Кулган подошел к окну и, вглядываясь во тьму, яростно задымил трубкой.
- Похоже, что ты нечаянно открыл какой-то новый, никому доселе не известный вид магии, - ворчливо проговорил он. Ответа не последовало. Чародей оглянулся и обнаружил, что Паг сладко спит, свернувшись калачиком на своей узкой кровати.
Кулган укрыл его одеялом, притушил висевший на стене светильник и вышел из каморки, притворив за собой дверь. Он ощупью поднялся по пролету лестницы, который отделял комнату Пага от его собственной, не переставая покачивать головой и вполголоса бормотать:
- Совершенно невероятно!
К утру весть о геройском поступке Пага облетела весь городок, и потому после завтрака в просторном холле замка собрался весь цвет крайдийского общества. Кроме герцогской семьи, придворных и низшей знати здесь присутствовали также купцы, ремесленники и зажиточные арендаторы со своими крикливо разодетыми женами. Все взоры были устремлены на виновника торжества, неловко переминавшегося с ноги на ногу. Большинство собравшихся смотрели на мальчика с восторгом и одобрением, в глазах иных читались недоверие и сомнение.
Паг был одет в новый костюм, который слуга герцога принес в его каморку ранним утром. Мальчик чувствовал себя крайне скованно в этом роскошном одеянии, состоявшем из желтого шелкового камзола и голубых панталон. Он с трудом пошевелил пальцами ног, обутых в первые в его жизни башмаки. С непривычки ему было трудно ходить в них, и он опасался, что в самый неподходящий момент споткнется и растянется на скользком полу на потеху всем собравшимся. С пояса его свисал кинжал, ножны которого были украшены гербом герцога - золотой чайкой с короной на голове. Паг решил, что наряд этот прежде наверняка принадлежал одному из принцев.
Герцог отдавал последние распоряжения начальнику стражи, который должен был отправить нескольких своих подчиненных для охраны лесорубов, заготовлявших сосны для корабельных мачт в дальнем лесу. Его сиятельство, как всегда, был одет во все черное, тогда как принцы и принцесса надели наряды светлых тонов. Лиам внимательно прислушивался к тому, что говорил его отец. Сквайр Роланд, как обычно, стоял за спиной старшего из принцев. Арута против своего обыкновения находился в веселом расположении духа. Прикрыв рот ладонью, он тихо смеялся над очередной остротой отца Тулли. Каролина чинно восседала на стуле с высокой спинкой. Она то и дело взглядывала на Пага, ласково улыбаясь ему, и это лишь увеличивало его неловкость. Сквайр Роланд был явно вне себя от ревности.
Наконец старшина лесорубов и начальник стражи с поклоном отошли от стола, за которым сидел герцог, и заняли свои места в рядах собравшихся гостей. Паг, как учил его Кулган, вышел вперед и церемонно поклонился его сиятельству. Боуррик милостиво улыбнулся мальчику и кивком подозвал к себе отца Тулли. Тот вынул из широкого рукава рясы свернутый в трубку пергамент и протянул его герольду, который развернул документ, набрал в грудь воздуха и принялся зычным голосом читать:
- К сведению всех обитателей подвластных нам земель!
Ввиду того, что юноша Паг, сирота из Крайди и ученик чародея Кулгана, проявив беспримерную храб рость и не щадя живота своего, спас от неминуемой гибели особу королевской крови принцессу Каролину, а также принимая во внимание, что этим своим поступком означенный юноша оставил нас в неоплатном долгу перед ним, герцогской волей нашей повелеваем:
отныне сирота Паг из Крайди зачисляется мною в штат придворных с присвоением ему звания сквайра и всех почестей и привилегий, приличествующих данному титулу. Кроме того, да будет известно всем и каждому, что наряду с титулом юноша Паг из Крайди по совершеннолетии своем получает в наследственное неделимое владение земли, именуемые Форест Дип, со всеми их обитателями.
Подписано мною, герцогом Крайди, принцем Королевства, владетелем Крайди, Карса и Тулана, наместником Запада, Главнокомандующим Королевских армий, наследником Рилланонского престола, и скреплено герцогской печатью.
У Пага подкосились ноги и, если бы не придворные и горожане, окружившие его тесным кольцом, он упал бы навзничь. Все наперебой поздравляли его, одобрительно похлопывая по спине и называя счастливчиком, героем и славным парнем. Все происходящее казалось Пагу сном. Он стал сквайром, получил право ношения оружия, доступ ко двору и земли с господским домом, крепостными, франклинами и стадами скота, с полями и лугами. Он стал богат! Вернее, станет, когда по истечении трех лет ему исполнится восемнадцать. По законам Королевства мальчик считался полноправным гражданином с четырнадцатилетнего возраста, но получал право владения имуществом лишь по достижении совершеннолетия. Толпа расступилась, давая дорогу герцогу, его детям и Роланду. Оба принца ласково улыбались Пагу, глаза Каролины сияли. Роланд выдавил из себя кислую улыбку, явно, как и сам Паг, усомнившись в реальности происходящего.
- Благодарю вас, ваше сиятельство, - пролепетал Паг. - Право же, не знаю, что еще сказать...
- Вот и хорошо, - усмехнулся герцог. - Ведь сдержанность на язык - признак ума и хорошего воспитания. Пойдем-ка присядем. Нам с тобой есть о чем потолковать. - Он обнял Пага за плечи и подвел его к ряду стульев с высокими спинками. - Вас же я попрошу оставить нас наедине со сквайром, - обратился он к остальным. Горожане и придворные стали расходиться, разочарованно вздыхая. - Сказанное не относится к вам двоим, - и герцог Крайди кивком подозвал к себе Кулгана и отца Тулли.
Каролина, упрямо надув губы, остановилась у стула, на который герцог указал Пату. Роланд держался возле нее.
- Иди к себе, дитя мое, - мягко проговорил герцог. Принцесса начала было протестовать, но отец жестом прервал ее возражения и веско проговорил: - Ты еще успеешь поздравить нашего героя, а пока нам надо обсудить дела, не терпящие отлагательств. Прошу тебя, оставь нас.
Оба принца, остановившиеся у дверей, с удивлением наблюдали за этой сценой. Каролина нехотя побрела к выходу из зала. Роланд предложил ей руку, но она скользнула мимо него и исчезла в коридоре. Лиам участливо потрепал поникшего Роланда по плечу. Сквайр с подчеркнутым достоинством удалился вслед за принцами. В дверях он оглянулся и с такой ненавистью взглянул на Пага, что тот невольно вздрогнул и потупился.
- Не обращай внимания на Роланда, Паг, - улыбнулся герцог Боуррик. - Моя дочь уже давно стала предметом его обожания. Он без памяти влюблен в нее и со временем рассчитывает взять ее в жены. - Оглянувшись на плотно притворенную дверь, он понизил голос: - Но ему придется оставить все свои проказы и стать серьезным, дельным молодым человеком, чтобы получить мое согласие на помолвку. - Герцог помолчал, а затем снова ласково обратился к Пагу: - Но я оставил тебя здесь вовсе не затем, чтобы обсуждать сердечные дела сквайра Роланда. Я намерен сделать тебе еще один подарок, но прежде хотел бы кое о чем напомнить тебе.
Моя семья - одна из старейших в Королевстве. Мы связаны с царствующим домом тесными узами родства, ибо дед мой, первый герцог Крайди, был младшим сыном короля. Но превыше знатности происхождения, превыше королевского достоинства мы ставим долг и честь. Отныне ты одновременно являешься моим придворным и учеником мастера Кулгана. С ним тебя связывает долг службы, со мной - честь дворянина. Ты видишь эти боевые трофеи, которыми украшены стены зала? - Паг кивнул. - Они - немые свидетельства нашей доблести. Сражаясь с отрядами Братства Темной Тропы, отражая нападения свирепых пиратов, мы бились отважно и неустрашимо, не посрамив памяти предков, не запятнав своей чести. Знай, юноша, что ни один из моих придворных не навлек позора и бесчестья на наше герцогство. Я жду того же и от тебя.
- Я оправдаю оказанное мне доверие, ваше сиятельство, - проговорил Паг. В памяти его всплыли рассказы о подвигах крайдийских воинов и рыцарей. Сердце его было исполнено решимости защищать родную землю от врагов с оружием в руках.
- Теперь о подарке, который я хочу сделать тебе, - сказал герцог. - У отца Тулли хранится документ, который он по моей просьбе составил минувшей ночью. Он познакомит тебя с его содержанием, когда сочтет нужным. Будь терпелив, мой мальчик, и не пытайся прежде срока узнать, о чем он гласит. Скажу лишь, что, после того как документ сей будет передан тебе, ты не раз с благодарностью вспомнишь этот день.
- О да, ваше сиятельство, - отозвался Паг. Он не сомневался, что речь идет о чем-то очень значительном для него, но, следуя совету герцога, не пытался проникнуть в суть происходящего. За последний час он испытал столько потрясений, что был даже рад остаться в неведении относительно нового дара герцога. Он боялся, что иначе сойдет с ума от обилия нежданно свалившихся на него почестей и богатств.
- Мы будем ждать тебя к ужину, Паг, - с улыбкой проговорил герцог. - Теперь, став придворным, ты всегда будешь есть в зале, а не на кухне и не в трапезной для прислуги, как прежде. - Видя, с каким смущением воспринимает сказанное новоиспеченный сквайр, герцог ободряюще кивнул ему головой. - Смотри веселее, Паг! Мы вплотную займемся твоим воспитанием. Вот увидишь, не пройдет и месяца, как твои манеры станут вполне изысканными и светскими. Это нетрудная наука, уверяю тебя, и ты овладеешь ею без особых усилий. - Паг с сомнением покачал головой. - Да-да! - уверенно произнес герцог Боуррик. - И когда-нибудь, отправившись ко двору короля в Рилланон, ты на деле подтвердишь всеобщее мнение о том, что манеры крайдийской знати отличаются безупречной вежливостью и непринужденный грацией.

Глава 5. КОРАБЛЕКРУШЕНИЕ

С самого утра дул холодный, пронизывающий ветер. Миновали последние дни лета, наступила осень, которая обыкновенно длилась в этих краях несколько недель, после чего уступала место зиме с ее морозами, снегопадами и метелями.
Сидя в своей каморке, Паг углубился в чтение старинного учебника для начинающих магов, где были приведены упражнения, помогавшие подготовиться к чтению заклинаний. Несмотря на полученные им титул сквайра и звание придворного, он по-прежнему считался учеником мастера Кулгана и с прежним рвением относился к занятиям.
Мастер Кулган и отец Тулли так и не смогли доискаться причин его неожиданного успеха в битве с троллями. Со своей стороны, Паг не без досады ощущал все ту же неспособность овладеть простейшими магическими приемами и умениями, хотя после того памятного случая ему порой стали удаваться некоторые более сложные действия. Он теперь прочитывал и запоминал тексты магических свитков быстрее и легче, чем прежде, и однажды тайком от Кулгана решил повторить свое тогдашнее достижение - попытался заставить заклинание подействовать без применения внешнего фокуса.
Однако взявшись за это, он к немалой своей досаде ощутил, что все его усилия разбиваются о ту самую невидимую преграду, которая с давних пор мешала ему понастоящему постичь преподаваемую Кулганом науку чародейства. Подсвечник, который он пытался сдвинуть с места силой мысли - ибо заклинание было рассчитано именно на подобный эффект - остался там же, где стоял, однако он слегка дрогнул, и пламя горевшей в нем свечи заколебалось. Паг испытал при этом странное, доселе не изведанное им чувство - на миг ему показалось, будто он ощутил прикосновение своего внезапно овеществившегося сознания к холодной меди подсвечника. Это происшествие, само по себе незначительное, вселило в его сердце надежду, что со временем он и впрямь научится всему, что надлежит знать прилежному ученику чародея. Мрачные мысли и чувство недовольства собой перестали терзать его, и он с удвоенной энергией принялся за учение.
Кулган по-прежнему избегал вмешиваться в ход и содержание его занятий. Они часто и помногу дискутировали о природе магии, но занимался Паг всегда в одиночестве.
Снизу, со двора, послышался громкий, призывный крик. Узнав голос Томаса, Паг выглянул из окна.
- Эй! Томас! Что случилось?
Томас задрал голову кверху:
- Привет, Паг! Говорят, ночью какое-то судно разбилось о скалу. Теперь его обломки плавают у Грозы моряка. Пошли поглядим?
- Я сейчас спущусь.
Паг бросился к двери, снял с крюка свой плащ и заспешил вниз по лестнице. Как обычно, он решил выбраться из замка во двор коротким путем - через кухню и по дороге едва не сбил с ног толстого кондитера Элфана, который неторопливо шествовал от печи к столу с огромным противнем свежевыпеченных булочек. У самого выхода Пага настиг пронзительный вопль толстяка:
- Эй, парень! Я ведь не посмотрю, что ты теперь сквайр, и так тебя отдую, что любо-дорого будет посмотреть, если не перестанешь носиться здесь, как очумелый!
Все, кто служил на кугне, несмотря на головокружительную карьеру Пага, не переменили своего отношения к нему и по-прежнему считали его своим, хотя втайне чрезвычайно гордились его успехами при дворе.
- Прошу прощения, мастер кондитер! - со смехом откликнулся Паг.
Элфан с добродушной улыбкой помахал ему рукой, и Паг стремительно выскочил во двор.
Томас дожидался его у ворот. Схватив друга за руку, Паг с тревогой спросил:
- Послушай, кто-нибудь из людей герцога знает об этом? Дело-то ведь нешуточное!
- Не уверен. Я сам узнал обо всем несколько минут назад. - Томас приплясывал на месте от нетерпения. - Побежали, а? Иначе рыбаки из прибрежной деревни не оставят там и щепки, ты же знаешь!
Жителям маленькой рыбачьей деревушки и горожанам позволялось забирать себе весь уцелевший груз и снаряжение с затонувших кораблей, и лишь прибытие к месту кораблекрушения самого герцога или кого-либо из его людей лишало их этой поживы. Поэтому свидетели подобных происшествий не торопились докладывать о них в замок. Порой, если кто-либо из матросов с затонувшего судна оставался жив, на месте катастрофы проливалась кровь, ибо моряки вовсе не торопились расстаться с уцелевшим корабельным имуществом, принадлежащим их нанимателю. В подобных случаях лишь присутствие герцогских гвардейцев предотвращало кровавые стычки между озлобленными матросами и жаждавшими легкого обогащения горожанами.
- Нет, что ты! - возразил Паг. - Ведь если там случится неладное, а герцогу станет известно, что я обо всем знал, но никого не предупредил, мне несдобровать!
- Брось, Паг! Неужто ты всерьез считаешь, что никто не оповестит его сиятельство о кораблекрушении в ближайшие же несколько минут? Посмотри, сколько народу снует тудасюда по двору! Кто-нибудь уж непременно захочет выслужиться перед герцогом! - Томас в волнении провел пятерней по своим вьющимся светлым волосам. - Может, в эту самую минуту ему уже обо всем докладывают в главном зале. Кстати, мастера Фэннона нет в замке, да и твой Кулган еще не вернулся в Крайди. - Наставник Пага должен был лишь к вечеру возвратиться из своей лесной хижины, где провел последние несколько дней в обществе верного Мичема. - Может, нам с тобой больше никогда не выпадет возможность посмотреть на следы крушения! - Внезапно хмурое чело Томаса разгладилось и он с улыбкой хлопнул Пага по плечу. -Паг, да что же это мы в самом деле! Ведь ты принадлежишь ко двору! Побежали! Когда окажемся на месте, ты, как человек герцога, объявишь обломки корабля имуществом его сиятельства! - Он хитро усмехнулся и вполголоса добавил: - А если нам посчастливится найти пару-тройку дорогих безделушек, об этом ведь никто не узнает, а?
- Достаточно того, что об этом буду знать я, - не ответив на улыбку друга, заявил Паг. - Не могу же я объявить все ценности с погибшего корабля достоянием графа и тут же обокрасть своего господина... - Он многозначительно взглянул на Томаса. - Или позволить сделать это одному из воинов. - На лице Томаса отразилось замешательство, и Паг поспешил добавить: - Но никто не сможет помешать нам как следует рассмотреть разбившийся корабль. Бежим скорей!
Мысль о том, что он впервые сможет воспользоваться преимуществами своего нового положения, чрезвычайно польстила самолюбию Пага. Если он успеет прибыть на место крушения до того, как все ценное будет растащено с затонувшего корабля алчными рыбаками и горожанами и сумеет предотвратить кровавое побоище, герцог останется доволен им.
- Знаешь, - поспешно проговорил он, - давай-ка оседлаем лошадь. Верхом мы домчимся туда за несколько минут! Может, успеем помешать этим мародерам обчистить весь корабль!
Паг повернулся и бросился к конюшням. Быстроногий Томас побежал следом за ним, но у широких деревянных ворот резко остановился и смущенно проговорил:
- Но я ведь никогда в жизни не ездил верхом и даже не представляю себе, как это делается!
- Это очень просто, - сказал Паг, проходя внутрь и снимая с полки седло и уздечку. Почмокав губами, он вывел из стойла крупного серого жеребца и стал ловкими, умелыми движениями седлать его. - Я сяду впереди, а ты устроишься за моей спиной. Главное, покрепче держись за мой пояс, и ты не свалишься.
Томас с сомнением покачал головой:
- Мне не хотелось бы до такой степени зависеть от тебя. Ведь прежде между нами все было наоборот. Помнить? Скажи, кто присматривал за тобой все эти годы?
- Твоя матушка, - с лукавой улыбкой ответил Паг. - А теперь быстро беги в оружейную и прихвати свой меч. Он может нам понадобиться для наведения порядка. Ты ведь не откажешься вступиться за права герцога с оружием в руках? Это как-никак твой прямой долг!
Польщенный словами друга, Томас радостно кивнул и стремглав выбежал из конюшни. Через несколько минут серый жеребец с двумя мальчишками на спине проскакал через главные ворота замка Крайди. Паг натянул поводья и направил коня к скале, именуемой Грозой моряка.
Когда мальчики приблизились к коварному утесу, солнце проглянуло сквозь тучи и мелкая водяная пыль, взметнувшаяся в воздух при очередном ударе большой волны о подножие Грозы моряка, заискрилась тысячами огней. Несколько жителей деревни, пытавшихся добраться до обломков корабля, при виде всадников поспешили скрыться в свои домишки. Они узнали в прибывших людей герцога, которые примчались к месту катастрофы, чтобы объявить все спасенное имущество принадлежностью его величества. Никто из рыбаков и горожан не осмелился бы оспаривать права герцога и посягать на достояние короля. Паг натянул поводья и обернулся к Томасу.
- Нам надо поторапливаться. Может, успеем осмотреть корабль, пока сюда не заявится кто-нибудь еще.
Мальчики спешились и оставили стреноженного жеребца пастись на узкой полоске травы ярдах в пятидесяти от скалистого берега. Они бежали по мягкому песку, хохоча во все горло. Томас потрясал воздетым над головой мечом и пытался воспроизвести боевые кличи прошлых времен, о которых он читал в сказаниях и сагах. Он еще не очень уверенно владел своим оружием, но меч в его руке все же мог отпугнуть возможных противников и удержать их на почтительном расстоянии от корабля до прибытия отряда стражей из замка Крайди.
Когда взорам друзей открылись обломки полузатонувшего судна, Томас удивленно присвистнул:
- Смотри-ка, Паг! Этот корабль, похоже, изрядно потрепало штормом, прежде чем он разбился о скалу!
- От него не так уж много осталось, - разочарованно пробормотал Паг.
Томас почесал за ухом и озадаченно произнес:
- В том-то и дело, что от всего корабля уцелела лишь часть носового отсека. Ума не приложу, где его носило прошлой ночью? Ведь на море не было никакого шторма, понимаешь?
- Нет. - Паг пожал плечами. - Я, как и ты, ничего не понимаю. Смотри-ка! - Он указал на носовую часть погибшего судна, покоившуюся на нижнем выступе скалы. - Какой странный рисунок!
Обломок, который удерживался на скале лишь потому, что наступило время отлива, и впрямь имел необычный вид. Его борта ниже линии палубы были выкрашены ярко-зеленой краской, отражавшей солнечный свет, и оттого казались лакированными. Носовое украшение отсутствовало, его заменяли замысловатые узоры, выведенные желтой краской и обрамлявшие огромный бело-голубой глаз. Ниже ватерлинии корабль был окрашен в черный цвет, палуба же, внутренние части бортов и переборки, какие были видны Пагу с Томасом, сверкали белизной.
Паг схватил Томаса за руку:
- Смотри!
Там, куда он указал рукой, в пене волн, разбивавшихся о подножие скалы, Томасу удалось разглядеть обломки белоснежной мачты.
- Этот корабль приплыл откуда-то издалека, Паг. В Королевстве таких нет и быть не может. Наверное, он из Квега.
- Нет. - Паг решительно помотал головой. - К нам в Крайди заходит множество судов из Квега и из Вольных городов. Согласись, что этот корабль не похож ни на одно из них. Думаю, он впервые оказался в нашем море. Давай-ка теперь взглянем на него поближе.
Томас с опаской покосился на обломки.
- Мне что-то не по себе, Паг! У меня какое-то странное чувство... - Он понизил голос. - А вдруг кто-нибудь из команды уцелел?
Помолчав, Паг возразил:
- Вряд ли такое возможно. Та неведомая сила, что сломала мачту, разбила судно и зашвырнула его носовую часть на скалу, наверняка истребила и все живое на палубе и в каютах.
Приблизившись к обломку кораблекрушения, мальчики обнаружили, что волны вынесли на верхние выступы скалы множество мелких предметов с погибшего судна. Здесь были черепки от разбившейся глиняной посуды, обрывки веревок, куски ярко-красной парусины. Нагнувшись, Паг подобрал необычного вида кинжал с короткой рукояткой и лезвием тускло-серого цвета и принялся придирчиво разглядывать его. Легкий, прочный и очень острый, клинок был сделан из какого-то странного, неведомого материала.
Томас попытался схватиться рукой за борт корабля, но поскользнулся на гладком, отполированном волнами уступе скалы и поспешно подался назад. Паг спустился чуть ниже и оказался почти у самой воды. Им с Томасом без труда удалось бы подплыть отсюда к кораблю со стороны разлома, но Пагу было жаль портить свою нарядную одежду и после некоторого раздумья он поднялся туда, где минуту назад стоял Томас. Тот, успев за это время переместиться на один из верхних уступов, помахал другу рукой и указал на останки корабля.
- Иди сюда! С этого места нам удастся спрыгнуть прямо на палубу!
Паг вскарабкался наверх и отыскал едва заметную тропинку, змеившуюся меж больших валунов. Друзья прошли по ней вдоль утеса, стараясь сохранять равновесие, и вскоре оказались гораздо ближе к палубе уцелевшей части судна, которая теперь была полностью открыта их взорам.
- Видишь, Паг? Там два погибших матроса! - в волнении воскликнул Томас, указывая вниз.
Паг взглянул на палубу, где были распростерты два неподвижных тела, облаченные в ярко-синие доспехи необычного вида. Голова одного из чужестранцев была размозжена ударом обрушившейся мачты. Другой, хотя на теле его и не было видно следов ушибов или ранений, также не подавал признаков жизни. Он лежал в неестественной позе, с лицом, обращенным вниз. Ладонь его правой руки покоилась на рукоятке короткого, широкого меча с зазубренным лезвием. На голове погибшего воина красовался странного вида шлем, подобного которому мальчикам еще не доводилось видеть. Он был синим, как и остальные доспехи обоих воинов, и имел форму горшка. Его задний и боковые края слегка выдавались, образуя небольшие выступы.
- Я спущусь первым! - крикнул Томас, стараясь перекрыть шум ветра. - Когда я буду на палубе, брось мне меч и прыгай следом, а я подхвачу тебя!
Паг молча кивнул. Томас протянул ему меч, опустился на колени и, держась руками за края уступа, скользнул вниз. Несколько секунд он раскачивался над останками корабля, затем разжал руки и хлопнулся на четвереньки посреди уцелевшей части палубы. Паг бросил ему меч, и Томас поймал его на лету. Через мгновение Паг, оттолкнувшись от края утеса, приземлился на палубе рядом с Томасом. Судно с легким скрипом накренилось к воде. Мальчики отчетливо ощутили, как оно продвинулось вниз на несколько дюймов.
- Вода начала подниматься! - крикнул Томас. - Она вот-вот подхватит эту посудину и разобьет о скалу! Тогда потонет и все то, что еще здесь осталось!
- Давай все как следует обыщем! - ответил Паг. - Если попадется что-нибудь стоящее, мы сможем забросить его отсюда на верхний выступ утеса!
- Идет!
Мальчики принялись осматривать палубу. Снуя по небольшому пространству, Паг старался держаться как можно дальше от тел погибших воинов. Друзья приподнимали обломки снастей, разгребали хаотичные нагромождения из обрывков канатов и парусов, но среди всего этого им не попалось ни одного предмета, представлявшего хотя бы мало-мальский интерес. Ближе к корме, там, где корабль раскололся надвое, виднелись полуразбитые перила лестницы, которая вела на нижнюю палубу. Над водой вздымалось не более шести футов корабельной обшивки. Паг был уверен, что днище носовой части парусника уже погрузилось в воду, иначе обломок оказался бы гораздо выше. Корму судна прилив наверняка успел унести в открытое море.
Паг подошел к лестнице, лег на живот и осторожно заглянул вниз. Справа от перил он увидел небольшую дверцу. Подозвав к себе Томаса, Паг быстро спустился на нижнюю палубу. Ее доски протестующе заскрипели под его легкими шагами. Паг ухватился за обломок лестничных перил и с силой потянул на себя ручку дверцы. Та приоткрылась лишь наполовину. В каюте было сумрачно и очень душно. Друзья не без труда протиснулись туда и принялись с любопытством озираться по сторонам.
В маленьком помещении царил такой хаос, словно там похозяйничала чья-то гигантская рука. На полу валялись атласные подушки, роскошные ткани и обломки стола и стульев. В углу виднелась опрокинутая кровать, а рядом с ней - несколько резных деревянных сундуков.
Томас поднял с пола небольшую чашу причудливой формы, украшенную затейливым орнаментом из листьев, цветов и человеческих фигурок, и сунул ее в карман камзола. Он придирчиво оглядел содержимое сундуков, вывалившееся на пол каюты, и пожал плечами.
- Ничего интересного.
Паг не расслышал слов друга. Он молча стоял посреди каюты, стараясь сосредоточиться и определить источник того странного беспокойного чувства, которое овладело им сразу же, как только он переступил порог этого тесного, захламленного помещения.
Обломок корабля качнуло, и Томас, потеряв равновесие, полетел в дальний угол каюты. Он выронил меч и больно ударился бедром об один из сундуков.
- Прилив поднимает эту посудину. Пошли.
Паг не ответил, продолжая чутко прислушиваться к чемуто внутри себя. Томас схватил его за плечо.
- Уходим, Паг! А не то нас разобьет о скалу вместе с этой дурацкой лоханью!
Паг отвел руку Томаса и задумчиво пробормотал:
- Минутку... Здесь есть что-то такое... Кажется, я теперь знаю, где это...- Голос его замер. Он прошагал в дальний угол каюты, двигаясь, словно во сне, и выдвинул верхний ящик одного из сундуков. Тот оказался пуст. Во втором и третьем ящиках Пагу также не удалось ничего обнаружить. То, что он искал, оказалось на самом дне сундука, в дальнем его углу. С торжествующей улыбкой Паг извлек оттуда пергаментный свиток, перевязанный черной лентой с большой черной восковой печатью на конце. Выпрямившись, он сунул свиток за пазуху.
- Бежим отсюда!
Томас не заставил себя упрашивать. Мальчики стремглав бросились вверх по лестнице, в несколько прыжков пересекли палубу и без труда взобрались на уступ. Теперь, благодаря приливу, палуба разбитого корабля поднялась почти до его нижнего края. Паг и Томас уселись на гребне холма и с высоты наблюдали за раскачивавшимся на волнах обломком парусника.
Волны играли им, словно щепкой, то подбрасывая высоко вверх, то швыряя вниз. Древесина обшивки жалобно поскрипывала, и эти звуки казались мальчикам похожими на всхлипы и стоны живого существа, обреченного на мучительную гибель.
Вот разбушевавшееся море потянуло обломок в свои мутные глубины, затем выросшая словно бы ниоткуда волна подняла его на высокий пенный гребень и, набирая скорость, понесла к скале. Томас схватил Пага за руку и молча кивнул. Мальчики поднялись на ноги и заспешили к тропинке. Подойдя к краю скалы, нависавшему над песчаным берегом, они спрыгнули вниз.
В это мгновение с противоположной стороны утеса послышался оглушительный треск. Взорам Пага и Томаса, обогнувших скалу, представился корпус судна, расколовшийся посередине, и палуба, которая сильно накренилась к утесу, однако осталась почти невредима.
Внезапно Томас подался вперед и, схватив Пага за руку, прокричал:
- Смотри! Смотри же!
Паг перевел недоуменный взгляд туда, куда указывал его приятель.
- Я не вижу там ничего особенного.
- Мне показалось, что на палубе осталось только одно тело. А ведь их было двое!
Паг вопросительно взглянул на Томаса. Выражение растерянной озабоченности на лице юного воина внезапно сменилось неподдельным ужасом.
- Проклятье! - вскричал он и топнул ногой. - В чем дело?
- Я оставил свой меч в каюте этой дурацкой посудины! Мастер Фэннон оторвет мне уши, когда узнает об этом!
Новый удар о скалу превратил уцелевшую часть некогда прекрасного корабля, приплывшего из дальних краев, в груду щепок, которые закружились в волнах, удаляясь от негостеприимного берега.
Внезапно за спинами Пага и Томаса, наблюдавших за этой картиной, послышался глухой стон, перешедший в сдавленный крик. Мальчики обернулись. В нескольких шагах от них стоял воин с затонувшего корабля. Он пошатывался от слабости и потери крови, с видимым усилием удерживая в левой руке свой широкий меч, острие которого оставило на песке глубокую бороздку. Правая ладонь чужестранца была прижата к груди. Из-под его ярко-синего нагрудного щита сочилась кровь. Следы запекшейся крови виднелись также на его щеках и скулах. Он шагнул вперед и замер в нерешительности. Мальчики отступили назад. Лицо чужеземца исказила гримаса боли. Он хрипло прокричал чтото на незнакомом языке. В голосе его послышались повелительные нотки, и Паг с Томасом, хотя и не поняли его слов, протянули вперед руки с растопыренными пальцами, показывая, что не вооружены.
Воин снова шагнул вперед, покачнулся, едва не потеряв равновесие, выпрямился и прикрыл глаза. Невысокий, плотный, со смуглой, отливавшей бронзой кожей, он представлял собой весьма странное зрелище. Одежда его, помимо шлема и нагрудника, состояла из короткой яркосиней юбки, кожаных наручей, высоких наголенников и ременных сандалий. Он поднес руку к лицу и тряхнул головой. Глаза его открылись и не мигая уставились на мальчиков. Через мгновение, преодолев охватившую его слабость, воин снова обратился к ним на своем странном наречии. Не дождавшись ответа, он сурово сдвинул брови и приблизился к Пагу и Томасу еще на один шаг, тем самым отрезав им путь к отступлению. Они оказались зажаты между высокой скалой и пологим утесом, позади них плескались волны.
Паг был почти уверен, что чужестранец слишком слаб, чтобы причинить им какой-либо вред, но меч с зазубренным лезвием, рукоятка которого была по-прежнему зажата в левой ладони воина, выглядел столь устрашающе, что мальчики не решились приблизиться к нему и попытаться спастись бегством.
Глаза воина снова закрылись, лицо, залитое потом, приобрело болезненный сероватый оттенок. Пошатнувшись, он выронил свое страшное оружие. Паг осторожно подобрался к нему, ибо теперь было очевидно, что чужеземец не опасен.
В это мгновение неподалеку послышался цокот копыт, и принц Арута в сопровождении отряда всадников выехал на открытый участок берега. Чужеземный воин слегка повернул голову в сторону прибывших. Глаза его расширились от ужаса. Издав протяжный, жалобный вопль, он бросился туда, где стояли Томас и Паг, словно рассчитывая растолкать их в стороны и спастись в морской пучине. Однако сделав несколько неуверенных шагов, он взмахнул руками и тяжело рухнул на песок.
Прошло немногим больше часа. Паг и Томас стояли по обе стороны массивных дверей в кабинете герцога. В нескольких шагах от них за круглым столом шло обсуждение недавнего происшествия. Кроме самого герцога и обоих его сыновей, в заседании совета принимали участие отец Тулли, Кулган, только что вернувшийся в Крайди, мастер клинка Фэннон и мастер конюший Элгон. С лиц всех собравшихся не сходило выражение озабоченности и тревоги, ибо прибытие чужеземного судна к берегам Крайди могло являть собой серьезную угрозу для безопасности всего Королевства.
Паг скосил глаза на Томаса, поза которого выдавала крайнюю неловкость и напряжение. Ему впервые в жизни довелось очутиться в такой близости от владетеля Крайди и принцев, и он чувствовал себя стесненно и неуютно. Паг ободряюще улыбнулся другу, но тут слово взял мастер клинка Фэннон, и Паг весь обратился в слух.
- Подытоживая все, что нам довелось узнать, - веско проговорил старый воин, - мы, как мне представляется, вполне можем заключить, что этот корабль прибыл из далеких, неведомых нам земель. - Он взял в руки чашу, которую Томас нашел на палубе погибшего судна. - Сосуд сей изготовлен способом, о котором нашему мастеру гончару решительно ничего не известно! Сперва он подумал было, что чаша сделана из обожженной глины, но это заключение оказалось ошибочным. - Мастер Фэннон обвел глазами присутствующих и постучал по краю чаши ногтем указательного пальца. - Как выяснилось, она изготовлена из полосок кожи толщиной с пергамент, обернутых в несколько слоев вокруг болванки - возможно, деревянной, - и склеенных каким-то составом наподобие смолы. Эта чаша гораздо прочнее, чем посуда, которой пользуемся мы.
В подтверждение своих слов он ударил чашей по краю стола. К немалому удивлению всех членов совета, чаша не раскололась, как случилось бы с глиняным сосудом, а лишь глухо звякнула при ударе, оставшись невредимой.
- Но гораздо большего внимания, на мой взгляд, заслуживают оружие и доспехи чужестранцев, - продолжал мастер Фэннон. Он указал на отливавшие синевой нагрудный щит, шлем, палаш и кинжал. - Похоже, что все это изготовлено тем же способом, что и сосуд. - Подняв кинжал над столом, он разжал руку. Кинжал при ударе о поверхность стола издал такой же глухой звук, как до этого чаша. - Хочу особо отметить, что при всей своей легкости оружие это, пожалуй, столь же прочно, как наша лучшая сталь.
Боуррик кивнул и обратился к священнику:
- Тулли, ты старше любого из присутствующих здесь. Ты много повидал, и знания твои обширны, а память ясна и свежа. Скажи, ты когда-нибудь слыхал о корабле подобной конструкции?
- Нет. - Тулли озадаченно потер гладкий подбородок. - Такие суда не строят на берегах ближних морей и даже в Великом Кеше. О нем следовало бы спросить братьев ишапианского монастыря в Крондоре. Хроники, имеющиеся в их библиотеке, повествуют о далеком прошлом наших земель и восходят к временам, о коих мы имеем весьма слабое представление. Возможно, братья-ишапианцы смогут определить, что за люди вторглись в пределы нашего Королевства.
- Пожалуйста, обратись к ним, мой добрый Тулли, - проговорил герцог. - Думаю, нам следует также известить о случившемся эльфов и гномов. Те и другие обитают здесь дольше, чем мы, люди, и нам не помешает обратиться к ним за советом и помощью.
- Королева Агларанна должна знать о них, если они явились, к примеру, из-за Безбрежного моря. Возможно, их предки уже предпринимали такие путешествия много веков тому назад.
- Что за вздор! - возмутился мастер Элгон. - За Безбрежным морем нет никаких земель, у него и вовсе нет других берегов, на то оно и безбрежное!
Кулган покачал головой и мягко, но решительно возразил конюшему:
- Согласно некоторым теориям, за Безбрежным морем живет множество разных народов, о которых мы ничего не знаем лишь потому, что наши суда не могут пока преодолевать столь значительные расстояния.
- Уж эти мне теории! - фыркнул Элгон.
- Кем бы ни оказались в действительности эти нежданные пришельцы, - хмуро проговорил Арута, - нам следует узнать о них как можно больше. - Элгон и Лиам взглянули на него с некоторым недоумением, Боуррик и Фэннон кивнули, и лишь Кулган с отцом Тулли никак не прореагировали на слова принца, который все так же озабоченно продолжал: - Если судить по описаниям обоих мальчиков, этот корабль был скорее всего боевым судном. Тяжелый, мощный нос с бушпритом таранил корабли противника, высокие борта в носовой части служили прикрытием для лучников, а отсутствие верхней палубы в середине корпуса - признак того, что корабль был приспособлен для абордажных атак. Я полагаю, что кормовая палуба этого судна столь же высока, как и носовая. Если бы к нашему берегу прибило не один только нос, мы наверняка обнаружили бы в средней части корпуса скамьи для гребцов.
- Военная галера? - спросил Элгон.
Фэннон нетерпеливо махнул рукой:
- Ну разумеется, простофиля ты этакий! - У двух мастеров было в обычае то и дело добродушно подтрунивать друг над другом, и лишь изредка эти полушутливые перебранки перерастали в настоящие ссоры, за которыми неизбежно следовали искренние примирения - до новых стычек. - Взгляни-ка повнимательнее на оружие нашего незваного гостя. - Он указал на палаш чужеземного воина. - Попробовал бы ты атаковать даже и верхом того, кто размахивает подобной игрушкой! Он ведь шутя рассечет твоего коня надвое, а следом за ним и тебя самого! А доспехи его, хотя и выкрашены в этот немыслимый синий цвет, легки, прочны и удобны. Полагаю, что он - пехотинец. Малый на вид так крепок и силен, что наверняка может полдня бежать не останавливаясь, а затем еще и сражаться как одержимый. - Он умолк и, пожевав ус, с мрачным одобрением добавил: - По всему видно, эти чужестранцы понимают толк в сражениях!
Элгон удрученно кивнул. Арута откинулся на стуле, вытянул руки вперед и, соединив пальцы, задумчиво проговорил:
- Я никак не могу понять одного: почему он бросился бежать от нас? Ведь мы не угрожали ему оружием и не выказали никаких враждебных намерений. Что могло его так напугать?
Боуррик вопросительно взглянул на старого священника:
- Сможем ли мы получить ответ на этот вопрос?
Нахмурившись, отец Тулли пожал плечами:
- Он тяжело ранен в правый бок острым обломком корабельной обшивки. А кроме того, получил столь сильный удар по голове, что если бы не шлем, его уже не было бы в живых. У него лихорадка и слабость от большой потери крови. Он может умереть в любую минуту. Я постараюсь установить с ним мысленный контакт, если только он хоть ненадолго придет в сознание.
Паг знал от отца Тулли, что являл собой мысленный контакт. Вступать в подобное бессловесное общение с живыми существами умели лишь немногие из святых отцов. Такие контакты представляли немалую опасность для обеих сторон, и Паг понимал, что Тулли, решившись на это, подвергал себя большому риску, и не мог не восхититься смелостью священника.
- Расскажи нам о свитке, который мальчики нашли в каюте корабля, - обратился герцог к Кулгану.
Кулган досадливо мотнул головой:
- Я могу пока поведать о нем лишь очень немногое, поскольку подверг его только поверхностному осмотру. Свиток безусловно наделен магическими свойствами. Именно это, на мой взгляд, заставило Пага приняться за его поиски в каюте. Так поступил бы на его месте любой, кто не понаслышке знаком с практической магией. - Он с гордостью посмотрел на Пага и вновь обратился к герцогу. - Но я не решился, ваше сиятельство, сломать печать без предварительного ознакомления с ее свойствами, ведь на нее наверняка наложено заклятие. Манипуляции с подобными печатями могут привести к плачевному исходу. При попытке снять ее свиток может уничтожить себя или, что еще хуже, тех, кто тщится прочесть его. В нем могут быть заключены и другие неприятные сюрпризы и ловушки, которые я, с вашего позволения, предпочел бы обойти.
Слушая Кулгана, герцог задумчиво барабанил пальцами по столу.
- Что ж, - проговорил он, когда чародей умолк. - Теперь, думаю, нам всем пора разойтись. Как только мы узнаем что-либо новое - из свитка или от раненого чужеземца, - нам надлежит снова собраться здесь же для принятия дальнейших решений. - Он взглянул на отца Тулли. - Ступай теперь к нему и постарайся, если он придет в себя, получить от него как можно больше сведений о той земле, откуда он прибыл. - Он поднялся из-за стола, и остальные последовали его примеру. - Лиам, отправь гонцов с известиями о случившемся к королеве эльфов и к гномам в Каменную Гору и Серые Башни. Пусть сообщат им, что мы просим их совета и помощи.
Паг открыл тяжелую дверь. Герцог, принцы, отец Тулли и мастера покинули кабинет. Мальчики вышли последними, притворив за собой дверь. В узком коридоре Томас, склонившись к самому уху Пага, прошептал:
- Ну и заварушку же мы с тобой устроили!
Паг покачал головой:
- Нам просто повезло добраться туда первыми. Сложись все иначе, кто-нибудь вполне мог бы опередить нас.
Вновь очутившись в привычной для него обстановке, Томас приободрился и повеселел. Он подмигнул Пагу и широко улыбнулся:
- Надеюсь, они это учтут, если наша находка принесет им одни неприятности!
Кулган направился в свою башню. Отец Тулли вернулся в занимаемые им комнаты, где два молодых послушника ухаживали за раненым воином. Герцог и принцы удалились в свои личные апартаменты. Мальчики остались одни.
Паг и Томас прошагали вдоль коридора, спустились вниз и, миновав кладовую, очутились на кухне. В центре огромного помещения стоял Мегар, надзиравший за работой нескольких младших поваров. Все они сердечно приветствовали мальчиков. При виде сына и Пага Мегар радостно улыбнулся и спросил:
- Ну что, опять отличились?
Мегар был высок и худощав, его открытое, веселое лицо, раскрасневшееся от печного жара, обрамляли светлые вьющиеся волосы. Томас внешне очень походил на него, но так, как походит законченный портрет кисти большого мастера на грубоватый набросок ученика.
- Разумеется, все это держится в большом секрете, - понизив голос, продолжал Мегар, - но нам уже известно, что в комнатах Тулли обитает некий чужеземец и что гонцы в Эльвандар и в Серые Башни только что отбыли с замкового двора! Признаться, я и не припомню подобного переполоха в Крайди с тех самых пор, как семь лет тому назад нас почтил визитом сам принц Крондора! - И он заговорщически подмигнул мальчикам.
Томас взял из стоявшей на буфетной полке вазы большое яблоко и, усевшись на стол, подробно рассказал Мегару и побросавшим свои дела подмастерьям обо всем, чему они с Пагом стали свидетелями нынешним утром.
Паг внимательно слушал его и изредка поддакивал и одобрительно кивал головой. Томас поведал о случившемся почти без прикрас. По окончании рассказа в руке его остался лишь маленький коричневый черенок от яблока -он успел сжевать его целиком, вместе с сердцевиной.
- Ну и ну! - пробормотал Мегар, покачивая головой. - Значит, это были чужеземцы? Надеюсь, они не собираются идти на нас войной. Последние десять лет здесь царили мир и покой. С тех самых пор, как Братство Темной Тропы, будь оно трижды проклято, объединилось с гоблинами и осадило замок, мы не знали бед и напастей. Вы оба тогда были еще совсем малы и не помните всех лишений, которые нам здесь довелось пережить. Пришлось запасаться провизией на многие месяцы впрок и использовать в пищу прежде всего то, что быстрее портилось, а остальное приберегать на потом. А разве таким манером приготовишь путный обед? Да что и говорить, не хотелось бы мне снова оказаться в таком затруднении!
Паг не смог сдержать улыбки. Точка зрения главного повара на проблемы возможной осады показалась ему весьма забавной. Однако он не стал говорить об этом вслух, чтобы не обидеть мастера, гордившегося своим ремеслом и искренне считавшего неудавшийся обед верхом всяческих несчастий.
Томас соскочил на пол и повернулся к двери:
- Мне пора, отец. Пойду в казармы, пока мастер Фэннон не хватился меня. Ох, и устроит же он мне нагоняй из-за потерянного меча! Увидимся вечером! - Он выбежал во двор, кивнув подмастерьям.
- Это и в самом деле так серьезно, Паг? - встревоженно спросил Мегар. Паг пожал плечами:
- Не знаю, что и сказать вам, мастер Мегар. Мне известно лишь, что Кулган и Фэннон всерьез обеспокоены всем этим и что герцог намерен просить совета у эльфов и гномов. Но быть может, все еще обойдется, - неуверенно добавил он, проследив за взглядом Мегара, уставившегося на дверь, которая лишь несколько секунд тому назад захлопнулась за Томасом.
- Если начнется война, то многим из наших воинов суждено погибнуть, - печально пробормотал старший повар.
Паг решительно не знал, что сказать на это отцу, чей единственный сын не так давно стал солдатом. Помолчав, он с виноватой улыбкой проговорил:
- Пожалуй, я тоже пойду, мастер Мегар. - Он дружески помахал младшим поварам и подмастерьям, пересек просторную кухню и очутился в замковом дворе.
Оставшись в одиночестве, Паг сперва хотел было подняться в свою каморку и засесть за книги, но почувствовал, что нынче, после всех событий, ученье не пойдет ему на ум. Побродив по двору без всякой цели, он незаметно для себя самого очутился у входа в Принцессин сад. Оттуда доносилось благоухание роз и жасмина, слышалось пение птиц и журчание воды в фонтане, расположенном в центре небольшого пруда. Паг легко взбежал по ступеням лестницы, отделявшей сад от двора, толкнул кованую металлическую калитку и пройдя по узкой дорожке, опустился на каменную скамью неподалеку от входа. Отсюда ему были отчетливо видны все сторожевые башни замка и часовые, ходившие взад и вперед по наружным галереям. Ему показалось даже, что сегодня у них какой-то совсем особый, тревожноозабоченный вид.
Паг не знал, сколько прошло времени. Погруженный в свои невеселые думы, он не расслышал, как дверца, которая вела из замка в сад, отворилась, и на дорожку вышла принцесса Каролина в сопровождении Роланда и двух девочек-фрейлин. Ход его раздумий был прерван негромким покашливанием. Паг встрепенулся, вскинул голову и, увидев принцессу, проворно вскочил на ноги. Обе молоденькие фрейлины одарили его восхищенными улыбками. После происшествия с троллями он все еще слыл знаменитостью Крайди.
Каролина повелительно проговорила, обращаясь к своим спутникам:
- Ры все можете быть свободны. Я желаю побеседовать со сквайром Пагом наедине.
После некоторого колебания Роланд церемонно поклонился принцессе и вернулся в замок вместе с обеими девушками. У самых дверей те немного замешкались и оглянулись, послав Пагу лукавые улыбки, сопровождавшиеся легкими смешками. От взора Пага не укрылось, что это подействовало на Роланда, словно удар хлыста. Втянув голову в плечи, юный сквайр ускорил шаги.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

Когда принцесса приблизилась к Пагу, он отвесил ей неуклюжий поклон. Каролина досадливо поморщилась и проговорила своим мелодичным голоском, слегка растягивая слова:
- Ах, оставь эти церемонии в удел Роланду! Я по горло сыта придворными учтивостями. Сядь, сделай одолжение!
Паг покорно уселся на скамью. Каролина заняла десто рядом с ним. Они молчали, и в наступившей тишине слышались лишь плеск фонтана и шелест листьев на ветру. Принцесса искоса взглянула на Пага, словно наслаждаясь его замешательством, и внезапно спросила:
- Я уже больше недели не видела тебя. Неужто ты был так занят все это время?
Паг растерянно взглянул на нее, не сразу собравшись с ответом. Ему было трудно примениться к порывистому, переменчивому характеру Каролины, к частым, внезапным и беспричинным сменам ее настроений. С того дня, когда он спас ее от троллей, она держалась с ним ровно и учтиво, не проявляя ни неприязни, ни особого расположения. Он был счастлив, что сегодня она искала встречи с ним, ее близость радовала и волновала его, но внутри у него все замирало от страха при мысли о том, в какую причудливую форму может вылиться ее гнев, если ею внезапно снова овладеет капризное настроение.
- Я денно и нощно учусь своему ремеслу, ваше высочество, - едва слышно пробормотал он наконец.
- Ах, какой вздор! Нашел чему посвящать дни и ночи! Неужто тебе нравится подолгу оставаться в этой премерзкой башне?
Паг вовсе не склонен был считать башню, где обитали они с Кулганом, премерзкой и даже сколько-нибудь неприятной. Напротив, он любил ее, как и свою тесную комнатку, ведь она была его собственной, и этого было ему достаточно, чтобы чувствовать себя там уютно и свободно.
- Мы могли бы отправиться на верховую прогулку, ваше высочество, если вы соизволите распорядиться об этом.
Девушка улыбнулась:
- Мне, признаться, очень бы этого хотелось. Но леди Марна навряд ли позволит.
Паг был непритворно изумлен этим ответом. Он полагал, что после той памятной прогулки, когда ему удалось защитить Каролину от троллей, даже ее свирепая наперсница вынуждена будет признать, что рядом с ним безопасности ее подопечной ничто не угрожает.
- Почему?
Каролина вздохнула:
- Она говорит, что ты знал свое место, лишь пока был простолюдином, и что теперь, став придворным, ты не должен подолгу оставаться со мной наедине. Это может меня скомпрометировать. - Улыбнувшись, она добавила: - И еще леди Марна считает, что у тебя могут возникнуть честолюбивые притязания...
- Притязания? - недоуменно переспросил Паг.
- Ну да, - кивнула Каролина и застенчиво пояснила: - Она подозревает, что ты желаешь занять еще более высокое положение при дворе и с этой целью готов злоупотребить моим дружеским участием к тебе.
Эти слова открыли Пагу глаза и объяснили многое. Вспомнив недружелюбные взгляды, которые все последнее время бросала на него леди Марна, перешептывания придворных за своей спиной, усмешки фрейлин, оставивших его наедине с принцессой, он вскочил на ноги и, густо покраснев, растерянно залепетал:
-О!-И снова:.- О! О принцесса! Уверяю вас... И передайте это леди Марне... Что я и в мыслях... То есть, я хотел сказать, что никогда не посмел бы... ничего подобного... Вернее...
Каролина вскочила со скамьи и, окинув вконец оторопевшего Пага уничтожающим взором, резко выпалила:
- Уж эти мне мальчишки! О боги, какие же вы все идиоты! - Подобрав подол длинного изумрудно-зеленого платья, она бросилась к выходу и исчезла в замке.
Паг опустился на скамью, прислонившись к высокой спинке. Этот разговор потряс его до глубины души. Ведь Каролина говорила с ним так, как если бы она... Он не решился додумать эту мысль до конца, но, как ни пытался он вытеснить ее из своего сознания, она упорно возвращалась, дразня воображение. Чем более ясным становился для него смысл ее слов, тем с большей горячностью пытался он уверить себя, что ошибся, что Каролина никак не может быть к нему неравнодушна. Она продолжала оставаться для него сказочной принцессой из заколдованного замка, о которой можно лишь грезить, не смея приблизиться к ней. Он готов был дни и ночи взирать на нее в почтительном восхищении, любоваться ею, словно далекой звездой, не притязая даже на малейший знак ее внимания. То, что она внезапно сошла с пьедестала, который он в своем воображении воздвиг для нее, и выразила готовность ответить на его чувства, повергло его в растерянность и смятение.
Паг снова и снова припоминал подробности разговора с Каролиной и внезапно подумал было, что девушка могла ведь и просто подшутить над ним, но раздумья его были прерваны появлением на садовой дорожке запыхавшегося Томаса.
Паг вскочил на ноги и подбежал к другу.
- Что случилось?
- Побежали! - выдохнул Томас, бросаясь к калитке и увлекая Пага за собой. - Нас вызывает его сиятельство герцог. Раненый чужеземец только что умер.
В кабинете герцога вновь собрались все те, кто участвовал в утреннем совещании, исключая лишь Кулгана. Слуга, посланный за ним, доложил, что тот не отозвался на стук в дверь. Герцог решил не беспокоить чародея, наверняка углубившегося в расшифровку таинственного свитка.
У отца Тулли был такой удрученный и измученный вид, что Паг, взглянув на него, едва удержался, чтобы не вскрикнуть от изумления. С тех пор, как он видел старого священника в последний раз, миновало лишь несколько часов, но за это недолгое время отец Тулли так осунулся и побледнел, словно провел без сна две-три ночи кряду. Его запавшие глаза с красными, воспаленными веками были обрамлены темными кругами, лоб покрылся испариной, морщинистые руки мелко подрагивали.
Боуррик наполнил серебряный кубок вином из высокого графина и молча протянул его священнику. Поколебавшись, тот взял кубок обеими руками и осушил до дна. Напиток поддержал его силы. На бледных щеках старика проступил легкий румянец. Вздохнув, он перевел измученный взор на герцога.
- Итак? - спросил тот.
- Чужеземный воин пришел в себя лишь на несколько минут перед самой своей кончиной, - устало, с видимым усилием проговорил отец Тулли. - За это короткое время мне удалось войти в мысленный контакт с несчастным. Мне открылись его мысли и воспоминания, а также его лихорадочные видения и грезы. Стараясь узнать о нем и его земле как можно больше, я едва успел прервать контакт, когда он вплотную приблизился к порогу вечности.
Паг побледнел и уставился на старика расширившимися от ужаса глазами. Он знал, что во время установления мысленного контакта сознание и чувства отца Тулли и вражеского солдата стали единым целым. И не успей старик вовремя прервать этот контакт, он мог бы умереть вместе с чужеземцем или сойти с ума. Паг ясно представил себе, каких мучительных усилий стоило священнику поддерживать эту связь с умиравшим, разделяя все его ощущения, страхи и переживая его агонию. Теперь он понял, почему отец Тулли выглядел таким изнуренным.
Между тем отец Тулли отхлебнул из кубка, вновь наполненного герцогом, и продолжил свой рассказ:
- Если все то, что мне довелось ощутить и промыслить вместе с ним, не является плодом его горячечной фантазии, то боюсь, его появление здесь знаменует для нас начало тяжелых, скорбных времен. - Он поднес было кубок к губам, но, поморщившись, снова поставил его на стол и отодвинул в сторону. - Имя этого человека - Ксомич. Он принадлежал к нации, именуемой хонсони, и служил солдатом в войске империи под названием Цурануани.
Боуррик удивленно вскинул брови.
- Я никогда не слыхал ни о нации, ни об империи с такими названиями.
Тулли мрачно кивнул:
- Я был бы удивлен, если б вы сказали, что они вам знакомы. Ведь на карте нашей Мидкемии их не сыскать. Корабль и его экипаж явились из другого мира.
Паг и Томас молча переглянулись. На лицах обоих мальчиков застыли изумление и ужас. По телу Пага пробежал холодок, сердце его сжала ледяная рука страха. Он был уверен, что то же самое почувствовал в эту минуту и отважный Томас.
- Мы можем лишь строить догадки о том, каким способом пришельцы попали к нам на Мидкемию, - сказал Тулли. - Но я нисколько не сомневаюсь, что корабль этот проник сюда с другой планеты, которая удалена от нашей в пространстве и во времени. - Он поднял руку и, предваряя вопросы герцога и принцев, проговорил: - Позвольте мне объяснить. Этот Ксомич тяжко страдал от ран, его лихорадило, он бредил. - Тулли поморщился при воспоминании о боли и смертном ужасе, которые ему довелось пережить, объединив свои мысли и чувства с угасавшим сознанием раненого воина. - Он принадлежал к почетному караулу какого-то важного лица, которого в мыслях своих почтительно и даже несколько подобострастно именовал "Всемогущим". Я не совсем уверен, что мне удалось выстроить его отрывочные воспоминания, прерывавшиеся бредовыми видениями, в правильной последовательности, но похоже, что путешествие, в котором он принимал участие, казалось ему чем-то из ряда вон выходящим. Странными представлялись ему и цель этой поездки, и присутствие на корабле Всемогущего, привыкшего, если я не ошибаюсь, передвигаться в пространстве и даже во времени каким-то иным способом. Из расплывчатых, разрозненных образов, которые осаждали угасавшее сознание Ксомича и являли собой по большей части горячечные видения, я вычленил и удержал в памяти лишь самые яркие, имевшие наиболее отчетливые формы и явно относившиеся к реальной жизни. Но воспоминания несчастного то и дело смешивались, наслаиваясь одно на другое. Я смог понять лишь, что он думал о каком-то городе, именуемом Янкора, об ужасном шторме, разразившемся на море, и о внезапном потоке ярчайшего света, ослепившем его. Это, конечно, могла быть молния, но мне все же думается, что дело обстояло иначе. Капитана судна и почти всех матросов и воинов смыло за борт. Потом корабль разбился о скалу. - Отец Тулли на мгновение умолк и покачал головой. - Не уверен, однако, что воспоминания Ксомича были хронологически точны. Я полагаю, что команда корабля была сброшена в море до того, как этого беднягу ослепила вспышка яркого света.
- Почему? - спросил Боуррик.
- Простите, ваше сиятельство, я немного забежал вперед, - ответил Тулли. - Сперва я хотел бы объяснить, почему мне представляется очевидным, что человек этот проник сюда из другого мира.
Этот Ксомич вырос и возмужал в стране, которой правили могущественные военачальники. Он принадлежал к расе воинов, бороздивших моря на боевых галерах. Вот только что это были за моря? Что за народы населяют их берега? Насколько мне известно, в наших сагах и хрониках не содержится упоминаний о них и им подобных. Его посещали и иные видения, которые могут служить гораздо более убедительным доказательством правоты моих выводов. Перед его угасавшим взором возникали огромные города, населенные бессчетными тысячами людей. Таких скоплений народа не сыскать даже в Великом Кеше, что уж и говорить о нашем Королевстве! Он вспоминал о непобедимых армиях, готовившихся к походам, о палаточных лагерях, раскинувшихся на необозримых равнинах, он представлял себе городские гарнизоны, намного превосходящие численностью и вооружением Западные армии нашего властителя.
- И все же, - пробасил вдруг Элгон, - почему ты так уверен, что он явился сюда не из-за... - Он запнулся и с видимым усилием выговорил: - Не из-за Безбрежного моря? - Конюший, которому данное предположение еще так недавно казалось нелепым и вздорным, счел его однако более правдоподобным, чем теория Тулли о внемидкемийском происхождении чужеземца.
Тулли бросил в его сторону раздраженный взгляд и слегка повысил голос:
- Я рассказал вам еще далеко не все. Будь любезен, мастер Элгон, до поры до времени придержать язык за зубами. Я стал невольным попутчиком Ксомича в его мысленном путешествии в родные земли. Он отчетливо представил себе животных, которые любому из нас с вами могли бы лишь пригрезиться в ночном кошмаре. У них по шесть ног, и соплеменники Ксомича запрягают их в телеги и повозки. Есть там и другие существа, которые выглядят как нечто среднее между нашими насекомыми и пресмыкающимися, но при этом обладают даром речи! В стране, откуда он родом, похоже, почти круглый год стоит иссушающая жара. Перед самой своей кончиной, когда взор его уже застилала смертная пелена, он вспомнил свое солнце, и оно яркими, жгучими лучами осветило последние мгновения его жизни. Так вот, их солнце, каким видел его Ксомич, а вместе с ним и я, гораздо больше нашего и имеет какой-то странный зеленоватый оттенок. Нет, - заключил отец Тулли, покачав головой, - человек этот вовсе не житель нашей планеты.
Присутствующие не могли не поверить в правдивость его слов, настолько убедителен был тон, каким он произнес их. Спокойная уверенность отца Тулли произвела на них гораздо более гнетущее впечатление, чем если бы он поведал о воспоминаниях чужеземца с надрывом, горестными восклицаниями и заламыванием рук.
В просторном помещении воцарилось мрачное, тягостное молчание. Каждый из собравшихся на свой лад осмысливал услышанное. Оба мальчика, стоявшие возле массивных дверей, понурились и боялись даже шелохнуться. Никто не решался заговорить, словно опасаясь, что любые вопросы и обсуждения придадут рассказу отца Тулли угрожающе реальные очертания, тогда как безмолвное неприятие, напротив, поможет забыть о тревожном известии или отнестись к нему, как к не заслуживающему внимания предсмертному бреду чужеземца по имени Ксомич.
Встав из-за стола, Боуррик подошел к окну, из которого открывался вид на высокую стену замковой башни. Он устремил на нее неподвижный взор, словно надеясь, что трещины старинной каменной кладки сплетутся в слова, которые составят ответы на мучившие его вопросы. После долгого раздумья он обернулся и отрывисто спросил:
- Как они проникли к нам, Тулли?
Священник пожал плечами:
- Возможно, Кулган сумеет объяснить нам это. Насколько я могу судить, события развивались в следующем порядке: корабль попал в шторм, капитан и матросы были смыты за борт огромной волной. Тогда этот Всемогущий, кем бы он ни был, прибег к своему искусству и произнес заклинание, чтобы перенести судно в более спокойное море, или прекратить шторм, или воздействовать на окружающее каким-то иным манером. Результатом же этих его манипуляций явилось то, что их корабль попал на нашу планету, к подножию Грозы моряка. Судя по всему, за время этого перемещения он не потерял той скорости движения, какую придали ему штормовые волны, а наш западный ветер лишь увеличил ее. Добавьте к этому, что корабль остался без капитана и матросов, вот потому и вышло, что он понесся прямехонько на скалы. Хотя я не удивился бы, если б оказалось, что его разорвало пополам во время проникновения из их мира в наш.
Фэннон протестующе взмахнул рукой и произнес:
- Из другого мира... Нет, как хочешь, но это звучит неправдоподобно!
Старый священник удрученно покачал головой и со вздохом возразил:
- Факты говорят о другом, мастер Фэннон! У ишапианцев хранятся старинные свитки, которые являются копиями гораздо более древних хроник, а те в свою очередь списаны с еще древнейших, восходящих ко временам Войн Хаоса. В них упоминаются другие миры и другие измерения, а также некоторые понятия, смысл коих нынче уже утрачен. Лишь одно остается ясным и непреложным: в этих летописях утверждается, что некогда люди совершали путешествия на другие планеты и что на Мидкемию являлись пришельцы из других миров. Эти сведения в течение многих столетий считались вымыслом, и религиозные дебаты о природе подобных суеверий ведутся по сей день. - Тулли помолчал и обвел внимательным взглядом присутствующих. - Похоже, однако, что отныне нам поневоле придется признать их чистейшей правдой. Я сам, бывало, смеялся над этими повествованиями, но стоило мне проникнуть в мысли и чувства умиравшего Ксомича, и я невольно вспомнил все, о чем говорится в ишапианских манускриптах.
Боуррик подошел к своему стулу и оперся ладонями о его высокую спинку.
- В это трудно поверить! - проговорил он.
- Но ведь корабль и раненый чужеземец не пригрезились всем нам, отец! - возразил Лиам.
Арута нахмурился и решительно заявил:
- Мы должны быть готовы к тому, что подобное вторжение повторится!
Боуррик кивнул и сказал, обращаясь к отцу Тулли:
- Ты был прав, когда говорил, что это происшествие может знаменовать начало тяжелых времен для всех нас. Ведь если столь могущественная империя готова бросить свои силы на завоевание Крайди и Королевства...
Тулли покачал головой:
- Лорд Боуррик, вы, похоже, упустили из памяти почти все, чему я вас учил! Вы сосредоточились на частности, игнорируя главное! - Видя, что герцог собрался возразить ему, священник вытянул вперед свою узкую ладонь и примирительно проговорил: - Простите меня, ваше сиятельство! Я стар и немощен и, забывшись, пренебрег правилами учтивости. Но все же мы должны ясно осознавать нависшую над нами угрозу. Эти инопланетяне и впрямь представляют собой могущественную нацию, вернее, огромную империю, в которую входит множество наций. Мы получили доказательства того, что они вполне способны проникать на нашу планету. Их вторжение может обернуться для нас большой бедой. Но серьезнее всего то, что этот Всемогущий, образ которого сохранился в памяти Ксомича, - величайший маг или же священник, наделенный недюжинной силой. И если в империи, откуда прибыл к нам этот корабль, обитают еще несколько столь же могущественных чародеев, то они наверняка способны за короткий срок перенести сюда целые армии, все население одного или даже всех своих континентов.
Все сидевшие за столом посмотрели на священника с таким недоумением, что он вновь, словно терпеливый наставник, имеющий дело с туповатыми, хотя и прилежными учениками, пустился в подробные объяснения:
- Поймите же, появление этого корабля у наших берегов может оказаться всего лишь случайностью которая не повлечет за собой никаких серьезных последствий. Но если его переместили сюда с определенной целью, это знаменует собой начало тяжелых испытаний, это первый сигнал опасности, избежать которой нам не удастся, ибо, чтобы перенести целый корабль с одной планеты на другую, надо быть причастным магии столь высокого порядка, что мне страшно и помыслить о ней! И если эти люди, эти цурани, как они сами себя называют, помышляют о захвате наших земель и намерены с этой целью проникнуть на Мидкемию, нам следует опасаться не только кровопролитной войны с огромной армией, превосходящей численностью даже войска Великого Кеша в эпоху его расцвета, но противостояния тем, кто владеет искусством высшей магии, всех возможностей которой мы не в силах даже вообразить себе!
Боуррик кивнул и удрученно произнес:
- Обо всем этом нам надлежит незамедлительно поговорить с мастером Кулганом.
- Арута, - сказал отец Тулли со слабой улыбкой, - теперь я могу ответить на вопрос, который вы задали мне во время нашей предыдущей встречи. __ Принц, занятый своими мыслями, вскинул голову и удивленно поднял брови. - Я узнал, почему Ксомич пытался убежать от вас и ваших людей.
- В самом деле?
- Да. В этом не может быть никаких сомнений. Он принял вас за существ, которые обитают на его планете. Цурани называют их тюнами. По-видимому, эти тюны, внешним видом своим напоминающие кентавров, весьма агрессивны, и цурани страшатся их.
- Почему же он принял Аруту и его воинов за этих существ? - озадаченно спросил Лиам.
- Потому что он никогда не видел лошадей, ослов или мулов. Там, где он жил, похоже, и понятия не имеют о таких животных.
Боуррик вновь занял свое место за столом.
- Если все, что поведал нам отец Тулли, окажется правдой, нам следует принять ряд важных решений, - веско проговорил он. - Появление этого судна и впрямь может оказаться случайностью. Хотелось бы, чтобы так оно и вышло. Но все же готовиться надо к самому худшему, а именно к тому, что корабль был послан сюда как авангард вражеской армии, которая может в любой момент вторгнуться в пределы нашего Королевства. Нам следует встретить ее во всеоружии. Прошу учесть, однако, что крайдийский гарнизон - один из самых малочисленных в Королевстве. Если незваные пришельцы начнут свое наступление отсюда, нас ждут нелегкие времена. - Все, кто сидел за столом, выразили свое согласие кивками или невнятным бормотанием, и герцог заключил: - Прошу вас, однако, помнить, что все, сказанное здесь, пока еще являет собой лишь догадки и предположения, хотя лично я склонен почти во всем согласиться с отцом Тулли. Теперь, прежде чем сделать окончательный вывод, нам надлежит узнать, что думает обо всем этом мастер Кулган. - Он взглянул на застывшего у дверей Пага. - Сквайр, сбегай к своему учителю и попроси его присоединиться к нам.
Кивнув, Паг распахнул дверь и стремглав бросился вниз по широким ступеням. Он пересек замковый двор и помчался по лестнице, которая вела в башню, перепрыгивая через две ступени. Возле комнаты Кулгана он остановился, и рука его, уже занесенная было для того, чтобы постучать в дверь, замерла в воздухе, ибо им внезапно овладели какое-то странное напряжение и безотчетный страх. Он почувствовал близость неведомой опасности, столь грозной и неотвратимой, что волосы на его макушке встали дыбом. Однако он поддался этой внезапной слабости лишь на несколько мгновений. В следующую секунду он уже что было сил колотил по двери кулаком, крича во все горло:
- Мастер Кулган! Учитель, отзовитесь! Это я, Паг! Что с вами стряслось, мастер Кулган?!
Ответа не последовало. Паг нажал на дверную ручку. Замок скрипнул, но дверь не отворилась. Она была заперта изнутри. Паг попробовал было толкнуть дверь плечом, но она лишь легонько содрогнулась от этого удара. Странное чувство, которое он пережил, едва очутившись у двери, прошло без следа, уступив место уверенности, что с Кулганом случилось нечто ужасное, и твердой решимости вызволить мастера из беды. Он огляделся по сторонам в поисках какого-либо тяжелого предмета, с помощью которого можно было бы выломать дверь, но не найдя ничего, спустился вниз и бросился бежать по коридору.
У входа в большой зал, как всегда, дежурили несколько стражников с оружием в руках, наряженных в парадную форму. Паг кивком подозвал к себе двоих из них и отрывисто бросил им:
- Следуйте за мной! С моим учителем творится что-то неладное. Вы поможете мне войти в его комнату!
Стражи повиновались без колебаний. Они быстро помчались по коридору, держась в нескольких шагах позади Пага, и вскоре их подкованные сапоги застучали по ступеням лестницы, которая вела в башню.
Когда все трое очутились у двери, Паг скомандовал:
- Ломайте ее!
Солдаты отложили в сторону свои щиты и копья и дружно навалились на дверь. Им пришлось несколько раз повторить свои мощные броски, прежде чем медный замок выскочил из пазов и тяжелая дубовая дверь с треском отворилась. Дюжие солдаты, с трудом удержав равновесие, отпрянули назад. На лицах обоих застыли растерянность и страх. Протиснувшись между ними, Паг ворвался в комнату Кулгана.
Взору его представилось невероятное зрелище. Кулган распростерся на полу, его синий атласный балахон распахнулся, открывая толстые ноги, обтянутые черными шерстяными рейтузами, и кожаные домашние туфли с загнутыми носами. Чародей был в беспамятстве. Его правая рука прикрывала лицо так, словно в последний миг перед тем, как чувства покинули его, он пытался заслониться от надвигавшейся опасности. А в двух футах от его неподвижного тела, там, где прежде стоял массивный рабочий стол, зависла странная зияющая пустота, пронизанная каким-то зловещим, пульсирующим мерцанием. Паг, ни разу в жизни не видевший ничего подобного, уставился на нее не мигая. В ее сероватых глубинах блистали и переливались разноцветные искры, она содрогалась и вибрировала, едва заметно меняя форму и размеры, цо оставалась на прежнем месте. Паг мог бы поклясться, что перед ним не что иное, как вакуум, невесть как возникшее здесь отверстие в бесконечность, пустота, непроницаемая для взора. Внезапно из недр этого отверстия показались две смуглых руки. Одна из них коснулась края атласного балахона чародея и, неторопливо ощупав материю, метнулась к его плечу. Другая ухватилась за кожаный пояс Кулгана. Паг стоял, словно пригвожденный к месту, онемев от ужаса. Кому бы ни принадлежали эти сильные смуглые руки, но они явно пытались утянуть тучного чародея в страшный и таинственный вакуум, наверняка не случайно образовавшийся в его комнате. Тем временем из отверстия появилась еще одна пара рук, пальцы которых сомкнулись на щиколотках Кулгана. Вот тело чародея сдвинулось с места и плавно заскользило к отверстию.
Стряхнув с себя оцепенение, Паг выскочил на лестничную площадку, схватил копье, которое один из стражников прислонил к стене и, прежде чем войны успели пошевелиться, метнул его в искристо-серую глубину таинственной скважины.
Копье исчезло из вида. Следом за ним исчезли и руки, тащившие Кулгана к зияющей пустоте. Еще через мгновение невесть откуда появившееся отверстие затворилось, обдав Пага струей теплого, влажного воздуха. Паг бросился к Кулгану и опустился на пол подле него.
Он прислонил ухо к груди чародея и расслышал слабое, едва внятное биение сердца. Кулган все еще был без сознания. Его бледное, осунувшееся лицо покрывали мелкие капли пота, кожа была холодна, как лед. Паг снял с постели теплое одеяло и, заботливо укрывая им Кулгана, обернулся к воинам.
- Немедленно позовите сюда отца Тулли!
Этой ночью Пагу и Томасу было не до сна. Прогноз отца Тулли, тщательно осмотревшего Кулгана, был весьма обнадеживающим. Чародей, который пережил тяжелый шок, должен был, по словам священника, прийти в себя через один-два дня.
Герцог Боуррик подробно расспросил Пага и обоих стражников обо всем, чему те стали свидетелями в комнате Кулгана. Результатом этого разговора явилось то, что в Крайди была объявлена тревога. Замок стал похож на растревоженный улей. Мастер Фэннон держал гарнизон в полной боевой готовности, а количество патрулей на границах герцогства было удвоено. Не зная, есть ли связь между таинственным появлением чужеземного корабля у берегов Крайди и удивительным происшествием в комнате Кулгана и в чем она может состоять, герцог все же решил сделать все от него зависящее, чтобы обезопасить себя и своих подданных от внезапного вторжения инопланетных жителей. Вдоль всех наружных стен замка были зажжены яркие факелы. Два отряда солдат отправились к маяку Лонгпойнт и в центр города.
Томас с Пагом пробрались в Принцессин сад и уселись на каменную скамью. Устав от шумной, бестолковой суеты, коей были охвачены замок и двор, они молчали - столь отрадны были для них царившие здесь тишина и покой. Прошло несколько минут, и Томас негромко проговорил:
- Похоже, эти цурани собираются напасть на нас.
Паг провел ладонью по волосам и нерешительно возразил:
- Но мы ведь еще ничего не знаем наверняка!
- И все же у меня такое чувство, что это непременно случится. - Голос Томаса звучал печально и устало.
- Сперва надо выслушать Кулгана. Он ведь может очнуться от забытья в любую минуту.
Томас перевел взгляд на замковую стену.
- Здесь никогда еще не было так шумно. Замок никогда не освещали так ярко. Даже во время осады Братства Темной Тропы и гоблинов. Помнишь?
Паг кивнул:
- Тогда все прекрасно знали, с кем имеют дело. Темные эльфы нападали на замки, города и деревни не одну сотню лет, и люди привыкли отражать их атаки. А гоблины... да что там говорить, это всего лишь гоб-лины. - Он пренебрежительно махнул рукой и снова умолк.
Внезапно тишину, царившую в саду, нарушил стук сапог по каменным ступеням, и через несколько мгновений перед мальчиками вырос мастер Фэннон в кольчуге и воинском плаще.
- Это еще что такое?! - грозно прорычал он. - Почему вы оба до сих пор не в постели?! Вы будете наказаны, так и знайте! - Старый воин окинул взглядом замковую стену и уже гораздо мягче проговорил: - Да-а-а, нынче ночью многим не придется сомкнуть глаз. - Вновь взглянув на мальчиков, он отчеканил: - Томас, воины обязаны уметь засыпать при любой возможности, они должны спать про запас, чтобы легче переносить бессонные ночи, когда того требует долг службы. Разве я не говорил тебе об этом? И вам, сквайр Паг, давно уже пора на покой. Зачем же изнурять себя без всякого смысла и цели?
Мальчики нехотя поднялись со скамьи и, пожелав мастеру доброй ночи, отправились восвояси. Фэннон проводил их взглядом и со вздохом опустился на каменное сиденье. Охваченный тревожными мыслями и предчувствиями, он то и дело взглядывал на замковую стену, по которой размеренными шагами бродили часовые, вздыхал и хмурил густые брови.
Пага разбудили чьи-то торопливые шаги, звук которых послышался из-за двери его каморки. Он поспешно ополоснул лицо водой из кувшина, натянул панталоны, рубаху и камзол и поднялся в комнату Кулгана.
Над ложем чародея склонились герцог и отец Тулли. Паг услыхал слабый голос Кулгана, спорившего со своими посетителями:
- Да говорю же вам, я совсем здоров! - настаивал он. - Вы только позвольте мне встать с постели и немного побродить по замку и двору. Увидите, мне сразу же станет гораздо лучше!
Отец Тулли устало возразил:
- Настолько лучше, что ты снова свалишься без чувств! Ведь тебе довелось пережить страшное потрясение. Между прочим, все могло закончиться и гораздо хуже, если учесть, с какой силой обрушил на тебя свой удар наш неведомый враг! - Тулли умолк, неодобрительно покачивая головой.
Тут взгляд Кулгана упал на Пага, стоявшего возле двери, которую уже успели починить, и старавшегося не привлекать к себе внимания.
- Эй, дружище Паг! - воскликнул чародей, и в его лучистых синих глазах сверкнули так хорошо знакомые Пагу насмешливые искорки. - Заходи же сюда, не робей! Ведь это тебе я обязан тем, что избежал неожиданного путешествия в неведомый мир.
Паг улыбнулся и облегченно вздохнул. В словах чародея, в интонациях его голоса он узнал прежнего Кулгана. Его учитель снова стал самим собой, хотя лицо его оставалось бледным, а улыбка была слабой и вымученной.
- Я не сделал ничего особенного, сэр. Мне просто пришло на ум, что с вами стряслась какая-то беда, и я побежал за подмогой.
- И действовал быстро, решительно и смело, - с улыбкой добавил герцог. - Ты снова спас от гибели одного из близких мне людей, Паг. Похоже, мне придется присвоить тебе титул Спасителя Герцогских Приближенных.
Паг улыбнулся, чрезвычайно польщенный похвалой его сиятельства. Боуррик обратился к Кулгану:
- Итак, убедившись, что ты, мой добрый Кулган, находишься на пути к выздоровлению, я предлагаю тебе теперь же подробно поведать нам о случившемся. Готов ли ты к этому? - участливо осведомился он.
Кулган насупился и недовольно проворчал:
- Я прекрасно себя чувствую и готов к серьезному разговору. Именно об этом я и толковал вам последние полчаса, не так ли? - Чародей приподнялся на постели, но это резкое движение вызвало у него приступ слабости и головокружения. Он принужден был снова опуститься на груду подушек, поддерживавших его дородное тело в полусидячем положении. Отец Тулли ободряюще похлопал его по плечу.
- Ничего, друг мой! Это скоро пройдет!
- Мы побеседуем здесь, - сказал герцог. - Ведь главное для тебя сейчас - оставаться в постели.
Кулган больше не пытался возражать. Вскоре приступ слабости миновал, и он обратился к Пагу:
- Подай-ка мне трубку, дружок! Без нее я чувствую себя так неуютно! К тому же с ее помощью я надеюсь обрести былую ясность мысли.
Паг разыскал трубку в одном из карманов висевшего на стуле синего балахона и подал ее Кулгану вместе с кисетом. Когда чародей набил трубку табаком, Паг поднес к ней горящую лучину. Затянувшись и выпустив к потолку плотное кольцо дыма, Кулган улыбнулся и с сияющим лицом обратился к присутствующим:
- Итак, с чего же мне начать свой рассказ?
Герцог вкратце поведал ему обо всем, что удалось выяснить отцу Тулли. Священник добавил к повествованию несколько деталей, которые упустил его сиятельство. Выслушав обоих, Кулган задумчиво кивнул.
- Ваши выводы о внемидкемийском происхождении пришельцев кажутся мне вполне достоверными. Я заподозрил это, когда впервые увидел предметы, спасенные с затонувшего корабля. А после всего, что свершилось здесь минувшим вечером, подозрения эти переросли в уверенность. - На мгновение он умолк, приводя в порядок свои мысли, и продолжил внезапно окрепшим голосом: - Свиток заключал в себе послание, которое цуранийский маг адресовал своей жене. Но однако содержание его не исчерпывалось одним лишь текстом письма. Печать, скреплявшая свиток, была наделена совершенно невероятным на наш взгляд магическим свойством - сняв ее, всякий, помимо своей воли, был бы принужден прочесть вслух мантру, приведенную в конце письма, после чего утратил бы способность понять содержание свитка.
- Невероятно! - воскликнул герцог.
- В это трудно поверить! - подхватил Тулли.
- Все это оказалось ново и весьма неожиданно и для меня самого, - кивнул Кулган. - Но тем не менее мне удалось нейтрализовать действие заклятия, наложенного на печать, и прочесть свиток, не опасаясь волшебных ловушек, к коим обычно прибегают маги при составлении своих частных посланий. Цуранийский язык, разумеется, был мне неведом, но я справился с этим затруднением, применив одно из известных мне заклинаний. Но даже обретя возможность понимать это наречие, я был не в силах проникнуть в смысл некоторых выражений, касавшихся событий, явлений и понятий, с коими мы, мидкемийцы, никогда еще не сталкивались.
Чародей по имени Фанэта плыл по морю в один из городов своего отечества. После нескольких дней спокойного плавания на них обрушился жестокий шторм. Корабельная мачта сломалась, многие из матросов были смыты за борт. Чародей поспешно написал это послание - об этом свидетельствует его торопливый, неразборчивый почерк - и наложил на него заклятия. Похоже, что человек этот мог в любую минуту покинуть корабль и переместиться в безопасное место. Его удерживало от этого лишь беспокойство за судно, его команду и груз. Я не совсем уверен, что правильно понял смысл нескольких следующих фраз письма, но похоже, что рисковать своей жизнью ради других, пусть даже во имя спасения целого корабля, вовсе не в обычае у людей его ранга. Неясным остается для меня и смысл его упоминания о долге по отношению к какому-то важному лицу, именуемому "стратегом". Возможно, я заблуждаюсь, но мне сдается, что речь идет о некоем обещании, нарушение которого запятнало бы честь автора послания, а вовсе не о служебном или профессиональном долге. Как бы то ни было, он собирался, подписав и запечатав свиток, переместить корабль прочь из штормового моря с помощью своего магического искусства.
Тулли покачал головой:
- Невозможно!
- Невозможно для нас. Но не для них! - взволнованно отозвался Кулган.
Внимательно оглядев всех собравшихся, Паг не мог не отметить про себя, что герцог остался совершенно равнодушен к тому профессиональному интересу, которым был охвачен его придворный чародей. Напротив, он выглядел чрезвычайно расстроенным и удрученным, тогда как в глазах Кулгана светилось любопытство, которое было сродни восхищению. Паг вспомнил слова Тулли о том, какими бедами может грозить всей Мидкемии вторжение людей, владеющих приемами высшей магии, и по телу его пробежал холодок. Кулган выпустил изо рта тугое колечко дыма и продолжил:
- Люди эти несомненно обладают возможностями, о коих мы можем лишь строить смутные догадки. Маг по имени Фанэта с предельной ясностью и точностью поведал в своем письме о некоторых из них. Не могу не заметить, что меня изумляет, как он умудрился передать в коротком послании, написанном в спешке, столько информации. Это свидетельствует о его весьма незаурядном, великолепно организованном уме. Он в самых убедительных выражениях заверил свою жену, что непременно вернется, ссылаясь при этом на возникновение неких врат, рифта, открывающего путь в "новый мир", поскольку, - я передаю его фразы дословно, не до конца уяснив себе их смысл, - поскольку мост уже наведен, тогда как магический амулет, который помог бы ему перенести корабль в безопасные воды их родной планеты, утрачен.
По тону письма мне показалось, что, затевая это перемещение, он подвергал себя и остальных большому риску, степень которого ясно осознавал. Он наложил на свиток с посланием еще одно заклятие - оно-то и послужило причиной того увлекательного приключения, которое мне довелось пережить и из которого меня столь своевременно вызволил Паг. - Кулган усмехнулся и подмигнул Пагу. - Я понадеялся было, что, нейтрализовав действие первого из заклятий, автоматически уничтожаю и второе, но не тут-то было! Оно начало действовать, едва лишь я закончил чтение свитка. Мне нелегко было избежать этой ловушки, ведь никто из нас, мидкемийских чародеев, еще не сталкивался ни с чем подобным! Действие этого заклятия проявилось в том, что одно из врат, которые эти люди умеют проделывать в пространственно-временной ткани Вселенной, разверзлось здесь, в непосредственной близости от меня. Свиток должен был исчезнуть в этой космической прорехе, чтобы затем очутиться в какой-то их "Ассамблее", а вместе с ним, похоже, туда отправился бы и я сам, не приди дружище Паг мне на помощь.
Паг приблизился к постели учителя и взволнованно произнес:
- Это его друзья тянули к вам оттуда руки, мастер Кулган. Они ощупывали ваше тело, чтобы найти свиток, а потом решили не тратить на это времени и утащить вас к себе, чтобы там обыскать!
Кулган задумчиво взглянул на своего ученика и кивнул:
- Вероятно, так оно и было. В любом случае, эпизод этот поведал нам о многом. Эти цурани освоили на практике магию столь высокого уровня, что мы можем лишь смутно догадываться о всех ее возможностях. Мы очень мало знаем о том, как возникают упомянутые врата между мирами, и еще того меньше - о самой их природе.
Герцог удивленно воззрился на чародея:
- Объясни, что ты хочешь этим сказать.
Кулган сделал глубокую затяжку и, сощурившись от едкого дыма, попавшего ему в глаза, пустился в пояснения:
- Возможности магии едва ли не беспредельны. Как следует из всего сказанного мною прежде, некоторые магические заклинания обладают такой огромной силой, что с их помощью искусным чародеям удается проделать брешь в космической ткани Вселенной. Таким образом и появляется некая скважина, рифт, лазейка, ведущая... неведомо куда, в иные миры, возможно, в другие измерения. О подобных случаях нам известно совсем немного. Мы наверняка знаем лишь одно: при возникновении этих врат высвобождается огромное количество энергии.
Тулли мрачно кивнул и добавил:
- Мы так до конца и не уяснили себе, каким образом, с помощью каких именно заклинаний и амулетов возможно осуществить то, о чем говорил Кулган. Несколько таких случаев имели место и прежде, но мы располагаем лишь косвенными свидетельствами о них. Все, кто находился в непосредственной близости от этих врат, погибли или исчезли без следа.
- До сих пор все живое, что находилось на расстоянии нескольких футов от врат, настигала смерть, - кивнув, сказал Кулган. Он покачал головой, ухватил себя за бороду и с недоумением добавил: - Просто невероятно, что я остался жив и почти невредим после того, как одно из них появилось здесь, в моей комнате!
Герцог озабоченно нахмурился и полувопросительно произнес:
- Из всего сказанного вами обоими следует, что явление это весьма и весьма опасно!
Кулган согласно кивнул, попыхивая трубкой:
- А кроме того, оно совершенно непредсказуемо. Иногда к появлению врат приводит неверно или слишком торопливо произнесенное заклинание, а бывало, что они возникали на месте внезапно загоревшегося или взорвавшегося амулета. Это сила, которая совершенно не подвластна нам, мидкемийским магам. И если эти люди, проникшие к нам, умеют образовывать врата, произвольно менять их размеры и проходить сквозь них в обе стороны, при этом оставаясь невредимыми, то мне остается лишь смиренно склонить перед ними голову.
- Мы и прежде подозревали о существовании чего-то в этом роде, - пробормотал отец Тулли, - но впервые столкнулись с очевидным доказательством перемещений во Вселенной.
- А ведь верно, Тулли! - оживился Кулган. - На протяжении многих лет здесь то и дело появлялись ни на что не похожие амулеты и странные люди, коих мы принимали за жителей дальних стран. Теперь-то мы знаем, откуда они проникали к нам!
Старый священник задумчиво покачал головой:
- Я не разделяю твоей уверенности, Кулган. Все эти странные пришельцы были найдены мертвыми, а назначения тех двух или трех амулетов, которые, в отличие от остальных, не самоуничтожились при попытке взять их в руки, никто так и не смог разгадать.
Кулган лукаво улыбнулся:
- В самом деле? А как же быть с тем беднягой, что объявился в Саладоре лет этак двадцать тому назад? - Он пояснил, обращаясь к Боуррику: - Тот человек был одет в какое-то немыслимое платье и не говорил ни на одном из мидкемийских наречий.
Тулли с неудовольствием взглянул на чародея и процедил сквозь зубы:
- Ты забыл добавить, что он вообще утратил способность к членораздельной речи по причине полной потери рассудка. Монахи нескольких орденов тщетно пытались исцелить его, и тогда...
- О всемогущие боги! - взволнованно перебил его Боуррик. - Планета, населенная воинами и полководцами, с армией, в несколько десятков раз превосходящей нашу, и магами, располагающими возможностью в любой момент открыть космические врата в наш мир! Нам остается лишь надеяться, что эти люди не обратят свои алчные взоры на наше Королевство!
Кулган кивнул и выпустил в потолок густую струю дыма:
- Мы пока не сталкивались с другими случаями их проникновения на Мидкемию. Нам можно было бы и вовсе не опасаться их, но... Мною владеет тревожное предчувствие, - голос его звучал приглушенно. Чародей словно бы прислушивался к своим ощущениям. Он немного помолчал и улыбнулся смущенной, виноватой улыбкой. - Возможно, я лишь попусту тревожу вас, но мне не дает покоя упоминание о наведенном мосте, содержащееся в письме цуранийского мага. Похоже, речь идет об издавна существующем космическом коридоре между нашим и их мирами. Этакие звездные врата, гостеприимно распахнутые для цурани, будь они неладны! Но я все же надеюсь, что ошибся в своих предположениях.
Внезапно снизу, все приближаясь, донесся топот ног по каменным ступеням лестницы. Через несколько мгновений в дверь негромко постучали.
- Войдите! - сказал Боуррик.
Дверь распахнулась, и один из стражей, отвесив герцогу глубокий поклон, вручил ему свернутый лист пергамента. Быстро пробежав письмо глазами, Боуррик протянул его отцу Тулли.
- Я послал гонцов к эльфам и гномам. Те доставили им письма с просьбой помочь нам разобраться в случившемся. Королева эльфов отвечает, что немедленно отправляется в Крайди и прибудет сюда через два дня. Ее письмо, судя по всему, только что принес почтовый голубь.
Тулли нахмурился и обхватил ладонями свои узкие плечи.
- Никогда еще, сколько я себя помню, королева Агларанна не покидала пределов своего Эльвандара. При одной мысли о том, что может означать ее готовность прибыть в Крайди, меня бросает в дрожь!
- Это наверняка означает, что события принимают опасный оборот не только для нас, людей, но также и для эльфов. Я не удивился бы, если бы оказалось, что не одни мы располагаем сведениями об этих цурани, - сказал Кулган.
В комнате воцарилось молчание. Оно было столь гнетущим и тягостным, что Пагом внезапно овладело чувство тоски и обреченности. Ему, хотя и не без труда, удалось подавить его, но в течение нескольких ближайших дней отголоски этого тревожного чувства продолжали бередить его душу.

Глава 6. СОВЕЩАНИЕ С ЭЛЬФАМИ

Паг высунулся из окна. Несмотря на непогоду - колючий ветер, мелкий холодный дождь, зарядивший с самого утра, - двор был полон народу.
Прибытию важных гостей в Крайди всегда сопутствовали суматоха и оживление, теперь же, когда замок должны были почтить визитом эльфы, все его обитатели просто сгорали от любопытства. Даже редкие приезды сюда посланников королевы Агларанны воспринимались как нечто из ряда вон выходящее, ибо всем было известно, что ни один из эльфов не ступит за пределы своего Эльвандара без крайней на то надобности. Эти удивительные создания обосновались там задолго до появления в западных краях первого человека. Из века в век эльфы жили своей странной, таинственной жизнью, сторонясь людей, не вникая в их дела и не допуская их в свои владения. Все жители Королевства, не исключая, разумеется, и их ближайших соседей, крайдийцев, признавали за эльфами право на столь обособленное существование, считая их вольным народом и не притязая на их земли.
За спиной Пага послышалось негромкое покашливание. Он нехотя обернулся и кивнул Кулгану, державшему на коленях объемистый том в переплете из коричневой кожи. Книга была раскрыта посередине, и чародей делал вид, что читает, но, продолжая водить пальцем по строчкам, в то же время с легкой укоризной глядел на своего ученика. Паг затворил окно и покорно уселся на свою постель, где лежало несколько пергаментных свитков.
- Имей терпение, дружок! Ты успеешь вволю поглазеть на эльфов, когда те приедут в Крайди, - добродушно пробасил Кулган. - А пока у тебя в запасе есть несколько часов, чтобы проштудировать один-два манускрипта. Тебе надобно научиться ценить время и расходовать его с толком!
Фантус неслышно подкрался к мальчику и положил узкую голову ему на колени. Паг с отсутствующим видом потрепал его по затылку и почесал выпуклые наросты над бровями. Он весь ушел в изучение одного из свитков. Нынче Кулган велел ему систематизировать описания действий одних и тех же заклинаний, составленные несколькими разными чародеями, подметить сходства, различия, а также характеристические черты их магических приемов. Мастер надеялся, что подобные занятия помогут Пагу глубже вникнуть в суть изучаемого предмета, постичь саму природу магии.
После продолжительных размышлений Кулган пришел к выводу, что заклинание, которым вопреки всем правилам воспользовался Паг в поединке с троллями, подействовало надлежащим образом потому лишь, что мальчик находился тогда в состоянии крайнего эмоционального напряжения. Это каким-то непостижимым образом предохранило его самого от поражающего воздействия магических слов и направило их разрушительную силу на троллей. Кулган не терял надежды на то, что, внимательно изучив труды маститых чародеев, Паг рано или поздно сумеет преодолеть ту преграду, которая попрежнему стояла на пути его приобщения к ремеслу.
Паг исподлобья взглянул на своего учителя. Тот погрузился в чтение объемистого фолианта, попыхивая неизменной трубкой. Кулган вполне оправился после недавнего потрясения и нынче настоял на продолжении их занятий. Пагу не оставалось ничего другого, кроме как покориться, внутренне сгорая от негодования, ведь все другие мастера освободили своих учеников от работ и занятий и вместе с ними ожидали теперь во дворе прибытия королевы эльфов и ее свиты.
Кулган продолжал дымить трубкой. Через несколько минут глаза Пага начали слезиться от едкого дыма. Он подошел к окну и настежь распахнул ставни.
- Учитель! Что, дружок?
- Вы не находите, что нам было бы гораздо удобнее работать здесь, если бы мы смогли, греясь у печки, выгонять наружу дым от нее и от вашей трубки?
Кулган вскинул голову и внимательно оглядел комнату. Он словно бы впервые увидел наполнявшие ее клубы сизоголубого дыма, сквозь который ему с трудом удалось разглядеть черты лица Пага. Чародей расхохотался:
- А ведь ты прав! - С этими словами он поднялся на ноги и, полузакрыв глаза, стал неистово размахивать руками. Губы его едва заметно шевелились, выговаривая магические формулы. Вскоре он уже сжимал в ладонях тугой клубок дыма, видом своим напоминавший охапку козьего пуха. Посмеиваясь, Кулган подошел к распахнутому окну и выбросил свою ношу наружу. Клубок завис в воздухе и через несколько мгновений растаял. По комнате пронесся легкий ветерок. Он колыхнул волосы Пага, и мальчик уловил в нем запахи моря, опавших листьев и влажной земли.
- Спасибо, мастер Кулган, - смеясь, воскликнул он. - Но мне, право же, хотелось бы решить эту проблему раз и навсегда. Нам для этого надо всего лишь соорудить трубу над этой печкой.
Кулган покачал головой и грузно уселся на прежнее место.
- Это невозможно, Паг. Жаль, что строители, возводившие башню, не подумали об этом. Но теперь уж ничего не поделаешь. Вынимать камни из кладки, вести трубу сквозь мою комнату до самой крыши было бы слишком сложно. Да к тому же и недешево!
- Я вовсе не это имел в виду, Кулган! - горячо запротестовал Паг. - Вспомните-ка каменный навес, похожий на капюшон, над горном в кузне! Ведь он улавливает весь дым и всю копоть, которые затем по трубе выходят наружу!
- Вытяжной зонт, - машинально поправил его чародей, сопроводив эти слова недоуменным взглядом.
- Так вот, если бы у меня был такой же, только не каменный, а металлический, меньшего размера, и железная труба, выкованная кузнецом, тогда это устройство работало бы так же, как в кузне, выводя весь дым из комнаты!
- Уверен, что так оно и было бы, - улыбнулся Кулган. - Но откуда же ты вывел бы эту трубу?
- Вот отсюда! - Паг указал на два камня у левого верхнего угла окна. Между ними образовалась глубокая трещина, сквозь которую в комнату проникали дождь и ветер. - Этот камень можно будет вынуть без больших усилий. - Он легонько пошатал крайний из двух камней, едва державшийся в кладке. - Труба будет сперва идти вверх, а потом сгибаться под прямым углом на уровне отверстия, чтобы пройти сквозь него наружу. Ее, наверное, придется обмазать глиной, если она окажется намного уже, чем брешь в стене. Ведь сквозняк надоел мне едва ли не больше, чем дым!
Кулган был приятно удивлен сообразительностью своего ученика.
- Прекрасная идея, Паг! Ее непременно нужно будет осуществить. Завтра утром я потолкую об этом с кузнецом. Надеюсь, он сделает для тебя и зонт, и трубу. Надо же, как это раньше такая простая мысль никому не пришла в голову?
Польщенный похвалой мастера, Паг широко улыбнулся. Вскоре оба чародея вновь принялись усердно штудировать старинные манускрипты. Паг в который уже раз перечитывал один и тот же абзац, не в силах до конца уяснить себе его значение, и наконец обратился за помощью к Кулгану:
- Учитель!
- Что, дружок? - отозвался тот, с улыбкой переводя взгляд на Пага.
- Тут опять какая-то неразбериха! Вот послушайте: чародей Льютон использует те же приемы, что и Марсус, чтобы предотвратить обратное действие заклинания и, сохранив самого заклинателя невредимым, направить всю его магическую силу на враждебный объект, то есть на некую внешнюю цель. - Паг отложил в сторону один свиток и развернул другой. - Но, представьте себе, Доркас в одном из своих трудов предупреждает, что применение подобных приемов может значительно ослабить силу заклинания и даже привести к тому, что оно вовсе не подействует на объект! Согласитесь, что эти суждения противоречат одно другому! В чем же дело, мастер? Кто из них прав? Чьи слова следует принять на веру? И как вообще у могущественных и знаменитых чародеев могли возникнуть разногласия по этому вопросу?
Кулган встал и некоторое время молча вышагивал по тесной каморке, то и дело взглядывая на Пага своими лучистыми синими глазами, в которых не было и тени всегдашней насмешки. Затем он снова уселся на табурет, сунул в свою густую белоснежную бороду - туда, где должен был находиться рот, - длинный чубук трубки и, сделав глубокую затяжку, заговорил:
- Это служит лишним доказательством тому, о чем я уже говорил тебе прежде, дружок. Сколь бы мы, чародеи, ни гордились своим ремеслом, оно не отличается ни научной четкостью и строгостью понятий, ни ремесленническим единообразием приемов. Необходимые навыки мы получаем от учителей и передаем ученикам. И так уж ведется от начала времен во всем, что касается практической магии. Все мы следуем путем проб и ошибок, по мере сил исправляя ошибки и производя все новые и новые пробы. Никто еще не пытался систематизировать разрозненные сведения, составляющие, так сказать, теоретическую основу нашего ремесла. Никому не довелось пока создать законы, правила и аксиомы магического искусства, которые были бы безоговорочно приняты, одобрены и усвоены всеми без исключения чародеями. - Он с ласковой улыбкой взглянул на Пага и выпустил вместе с глубоким вздохом густую струю дыма. - Все мы по сути делаем одно и то же, но порой совершенно по-разному. Нас можно, пожалуй, уподобить плотникам, изготовляющим, к примеру, столы для трапез. Все мастера наверняка выберут для этого разные породы деревьев - кому какая по душе, и будут пользоваться разными инструментами. Один не сможет обойтись без рыбьего клея, другой и слышать о нем не захочет и скрепит детали гвоздями. А третий воспользуется какими-то особыми, им самим придуманными клиньями. Каждый из них отшлифует свое изделие совсем не так, как остальные, и украсит резьбой на свой особый манер. Но результат всех трудов всех до единого плотников будет один - каждый из них сработает по столу для трапез. Понимаешь, о чем я толкую? Так вот и маги добиваются подчас одних и тех же результатов разными способами. Одни из них порой напрочь отвергают то, что кажется другим совершенно необходимым. При этом, заметь, в итоге все они оказываются правы, но каждый по-своему! Вот и выходит, что одна и та же магическая формула помогла Льютону и Марсусу направить действие заклинания на избранный объект и нейтрализовала заклинание Доркаса.
- Я понял вас, мастер Кулган, но мне все же трудно примириться с мыслью, что чародеи добиваются одного и того же результата разными способами. Из ваших слов мне стало ясно, что каждый из них искал свой путь в достижении определенной цели, но мне думается, что этих путей не должно быть так много! - Он задумчиво покачал головой. - В тех способах, коими они достигали намеченного, кроется какая-то ошибка. Чего-то здесь недостает!
Кулган взглянул на него с неподдельным интересом:
- Чего, Паг? Ты не мог бы выразить свою мысль яснее?
Мальчик пожал плечами:
- Я... не знаю, что и сказать вам, учитель. Похоже, я словно бы чувствую, что единые законы, правила и аксиомы, о которых вы толковали, на самом деле существуют, и все маги должны неукоснительно следовать им. Тогда всем неясностям, противоречиям и двусмысленностям в нашем ремесле настанет конец. Но вот только где и как найти их, эти незыблемые правила, эти единые приемы, откуда извлечь, из чего вывести? - Потупившись, он пробормотал: - Наверное, я все же не смог верно передать то, о чем думаю уже много дней подряд.
Кулган покачал головой:
- Ничего подобного! Я слишком хорошо знаю тебя, дружок, и прекрасно понял, что ты имеешь в виду. У тебя острый, пытливый, прекрасно организованный ум. И рассуждаешь ты гораздо логичнее, чем многие из тех, кто старше и образованнее тебя. Ты умеешь видеть события в их последовательности и факты в их взаимосвязи, то и другое для тебя - вовсе не набор разрозненных и случайных происшествий и обстоятельств. Возможно, кстати, что именно отсюда проистекают и все твои беды. - Паг вопросительно взглянул на Кулгана, и тот с готовностью пояснил: - Многие из умений и навыков, коим я тщусь тебя обучить, объединены между собой логической причинноследственной связью. Но не все, дружок, далеко не все! Это, знаешь ли, в чем-то схоже с игрой на лютне. Можно научиться правильным приемам звукоизвлечения, постановке пальцев, но великим трубадурам, согласись, присуще и многое другое, чего подчас не выразить словами, чему трудно научить. Одного усердия здесь, увы, мало. Нужны способности, дружок!
Паг потупился и грустно пробормотал:
- Кажется, я понял, мастер Кулган.
Кулган поднялся с табурета:
- Не вешай носа, Паг! Ты еще очень юн, и я вовсе не утратил веры в тебя. - Голос его звучал так ласково, в нем слышались столь теплые, отеческие нотки, что Паг вскинул голову и с внезапной надеждой спросил:
- Это правда, учитель? Вы и в самом деле не считаете меня законченным тупицей?
- Ни в коем случае! - Кулган энергично потряс головой. - По правде говоря, я даже надеюсь, что когданибудь ты применишь свой ясный, превосходно организованный ум для возведения всего нашего ремесла на более высокий уровень.
Эта неожиданная похвала смутила Пага. Он был далек от того, чтобы считать себя способным осуществить столь великие деяния.
Со двора донеслись шум и крики. Паг бросился к окну и выглянул наружу. Он увидел, как отряд стражников промаршировал к главным воротам замка. Паг повернулся к Кулгану:
- Эльфы уже совсем близко! Стража подходит к воротам!
Кулган понимающе улыбнулся:
- И тебе не терпится встретить их у ворот? Что ж, я не против. Мы сегодня славно поработали. Тебя, конечно же, ничто теперь не удержит в этих стенах. Беги, дружок!
Паг выбежал из комнаты и помчался вниз по лестнице, перепрыгивая через две, а то и через три ступени разом. Он миновал опустевшую кухню и хозяйственный двор, обогнул замковую стену и присоединился к густой толпе слуг и подмастерьев неподалеку от главных ворот. Томас стоял во весь рост на возу с сеном. Через несколько минут Паг взобрался на высокую копну и встал рядом с ним. Отсюда были хорошо видны распахнутые ворота и две шеренги стражников, выстроившихся вдоль въездной аллеи.
- А я уж было подумал, что ты не придешь, - с усмешкой проговорил Томас. - Готов был побиться об заклад, что ты весь день проторчишь в башне со своими книгами и свитками.
- Да ты в своем уме?! Разве я могу пропустить такое редкостное событие?! Подумать только, сейчас здесь появится сама королева эльфов!
Томас легонько толкнул его локтем в бок:
- А не довольно ли с тебя редкостных событий? По мне, так их на этой неделе и без того хватало!
Паг нахмурился и бросил на друга недовольный взгляд:
- Уж не хочешь ли ты сказать, что самому тебе наплевать на них? Ты ведь именно поэтому забрался сюда и мокнешь под дождем, да?
Вместо ответа Томас вытянул вперед руку.
- Смотри!
Паг взглянул на главные замковые ворота. Сквозь них во двор въезжали всадники в темно-зеленых плащах с капюшонами. Они приблизились к ступеням парадного входа в замок, где их ожидал герцог Боуррик, и остановились, выстроившись в шеренгу. Оба мальчика замерли от восхищения. Они не могли отвести глаз от великолепных белоснежных лошадей, на которых прискакали гости. Эти крупные, грациозные животные, несмотря на моросящий дождь, выглядели так, словно их только что вычистили усердные конюхи. Казалось, что от этих удивительных созданий исходит какой-то дивный, волшебный свет. Все лошади, не исключая и той, на которой восседала королева и которая была выше и мощнее других, не были оседланы. Их длинные, густые гривы и хвосты развевались на ветру. По команде всадников они взвились на дыбы, приветствуя хозяев, и над толпой обитателей замка, наблюдавших за этой сценой, пронесся восторженный вздох.
- Вот это да! - едва слышно прошептал Томас.
Оба мальчика, как и все жители Королевства, были немало наслышаны о белоснежных лошадях эльфов. Мартин Длинный Лук рассказывал, что эти волшебные создания, наделенные в числе прочих удивительных качеств разумом и способностью понимать обращенные к ним речи, живут в глухих, непроходимых чащах близ Эльвандара и служат одним только эльфам, да и то лишь в том случае, когда просьба об этом исходит от особ королевской крови. Что же до людей, то само собой разумелось, что кони эльфов и близко к себе не подпустили бы никого из них.
Придворные конюхи, ученики и подмастерья старого Элгона, бросились было к шеренге всадников, чтобы помочь им спешиться и увести коней в стойла, но королева своим негромким, мелодичным голосом, в котором слышался едва уловимый смешок, проговорила:
- В этом нет надобности.
Она легко соскочила со своей лошади и сняла с головы капюшон, подставив дождю пышные, волнистые рыжеватые волосы, которые мягкими локонами спускались на плечи. Королева поднялась по ступеням и приблизилась к почтительно склонившемуся перед ней Боуррику. Когда тот выпрямился, оказалось, что Агларанна почти одного с ним роста.
Герцог пожал обе узких ладони своей гостьи и с улыбкой проговорил:
- Добро пожаловать в Крайди, ваше величество. Вы оказали большую честь мне и моему дому.
- Благодарю вас. Вы очень любезны, лорд Боуррик. - Негромкий голос Агларанны был столь чист и мелодичен, что звуки его достигли самых отдаленных участков двора, и слова королевы были услышаны всеми собравшимися. Паг почувствовал, как рука Томаса крепко сжала его плечо. Юный воин не отрываясь смотрел на королеву эльфов.
- Как она прекрасна! - прошептал он.
Паг снова перевел взгляд на Агларанну. Он не мог не признать, что та и в самом деле удивительно красива - разумеется, на эльфийский манер. На бледном, изысканноудлиненном лице королевы под тонкими дугами темных бровей сияли большие бледно-голубые глаза, обрамленные черными загнутыми ресницами. Когда она улыбалась, ее полные алые губы слегка приоткрывались, обнажая два ряда ровных белоснежных зубов. Высокий лоб Агларанны перехватывал тонкий золотой обруч с несколькими подвесками в виде маленьких колокольцев, спускавшихся к округлым, слегка выдававшимся скулам и изящным ушам, которые, как и у всех эльфов, были лишены мочек и слегка заострялись кверху.
Одиннадцать молодых эльфов, составлявших почетный эскорт Агларанны, один за другим спешились и приблизились к своей повелительнице и Боуррику. Все они были молоды, красивы и стройны. Одежда их, кроме темнозеленых плащей, состояла из нарядных ярких туник и контрастировавших с ними по цвету штанов. При взгляде на спутников Агларанны у Пага в первую минуту зарябило в глазах от обилия пестрых красок.
Королева обратила взгляд на лошадей и произнесла мелодичным голосом несколько слов на языке эльфов. Лошади снова взвились на дыбы и, повернувшись, упругой рысью затрусили к воротам во внутренний двор, туда, где располагались конюшни. Герцог и эльфы прошли в замок. Толпа зевак вскоре рассеялась, и Паг с Томасом остались во дворе одни.
- Проживи я хоть сотню лет, - взволнованно произнес Томас, - мне навряд ли удастся еще хоть раз увидеть такую красавицу!
Паг с удивлением посмотрел на друга и пожал плечами. Веселый, насмешливый Томас против своего обыкновения был явно настроен на серьезный лад, и Паг, собравшийся было посмеяться над его восторженными словами, вынужден был прикусить язык. Юный воин, судя по всему, находился под глубоким впечатлением от встречи с королевой эльфов.
Паг спрыгнул с воза и поманил Томаса рукой:
- Пошли отсюда! Нечего больше мокнуть!
Когда Томас приземлился на мокрые булыжники двора, Паг критически оглядел его с ног до головы и сурово нахмурился.
- Тебе придется переодеться во все сухое! И постарайся, пожалуйста, раздобыть чистый и выглаженный воинский плащ у кого-нибудь из молодых солдат гарнизона!
- Это еще зачем?
Паг фыркнул и, еле сдерживая смех, ответил:
- Как, разве я еще не говорил тебе, что герцог нынче приказал нам обоим явиться к обеду в главный зал? Его величество желает, чтобы ты рассказал королеве Агларанне о том корабле, где мы с тобой побывали.
На лице Томаса отразился неподдельный ужас. Казалось, еще мгновение - и юный воин бросится наутек.
- Мне? Обедать в главном зале? - Он побледнел и с мЬльбой взглянул на Пага. - Как же это я стану говорить с королевой?! Паг, дружище, признайся, что это всего лишь глупая шутка!
Пага немало позабавило замешательство отважного Томаса.
- Еще чего! - с важным видом произнес он. - Я и не думал шутить! Не робей, держись посвободней, и разговор с королевой не покажется тебе таким уж страшным делом. Чего проще: ты только разевай пошире рот, шевели губами и языком, и слова станут выговариваться сами собой!
Томас размахнулся и выбросил правую руку вперед, намереваясь сбить самонадеянного сквайра с ног. Но тот вовремя пригнулся, боднул Томаса головой в живот, и оба покатились по земле. Невысокий Паг был силен и увертлив, и Томасу никак не удавалось уложить его на обе лоПагки. Их стычка продолжалась лишь несколько секунд и закончилась ничьей. Мальчики поднялись на ноги, хохоча во все горло и не испытывая ни малейшей вражды друг к другу.
- Ну и задал же ты мне, Паг!
- Да уж не больше, чем ты мне!
- Ладно, давай я помогу тебе отряхнуться.
- С чего это ты завелся, Томас?
- Ты нарочно до последней минуты не говорил мне о распоряжении герцога и насмехался надо мной. Вот с чего! - недовольно проворчал Томас.
- Ладно, я признаю, что виноват перед тобой! Но почему ты не рад, что будешь обедать с герцогом и королевой? Скажи мне, что тебя так смущает?
Томас покраснел до корней волос и, опустив голову, пробормотал:
- Я не знаю, сумею ли держаться за столом, как подобает. Ведь до сих пор мне не случалось есть в присутствии знати. Вдруг я допущу какой-нибудь ужасный промах и все станут смеяться надо мной?
- Об этом не тревожься, - проговорил Паг, снисходительно потрепав друга по плечу. - Смеяться над тобой они уж в любом случае не станут. Это не принято, как бы странно и неловко ни вел себя любой из гостей. Воспитанность, - назидательно добавил он, явно повторяя чьи-то слова, - состоит не в том, чтобы не допускать промахов, а в том, чтобы не замечать промахи других!
Томас заметно приободрился и с несмелой улыбкой произнес:
- И все же мне немного боязно усесться за стол вместе с придворными и самим герцогом.
- Ничего страшного в этом нет! - заверил его Паг. - Когда займешь свое место, внимательно смотри на меня и старайся повторять мои движения. Держи вилку в левой руке, а нож - в правой. Не пей из чаш с розовой водой - она подается для того, чтобы омывать ладони. Ею следует пользоваться как можно чаще, ведь твои пальцы покроются жиром от реберных костей откормленного барана, которого нынче подадут на обед. Когда будешь бросать обглоданные кости через плечо, не размахивайся слишком сильно, иначе они того и гляди попадут не в середину зала, где бродят собаки, а к подножию стола его сиятельства! И не вздумай вытирать рот рукавом! Для этого существуют салфетки или на худой конец края скатерти!
Паг решил проводить друга к казармам, по пути давая ему все новые и новые наставления касательно придворных манер. Томас был ошеломлен обширностью и глубиной его познаний в этой неведомой ему самому области.
Томас сидел за столом в большом зале замка Крайди ни жив ни мертв. Душу его раздирали страх, смущение и отчаяние. Стоило кому-либо из придворных скользнуть по его лицу учтиво-равнодушным взглядом, как мальчик смущенно втягивал голову в плечи и, страшась, что допустил какое-то чудовищное нарушение этикета, ожидал сурового окрика, словно воришка, застигнутый на месте преступления. Когда же его растерянный взор обращался к герцогскому столу, находившемуся на возвышении, и скрещивался со взором королевы эльфов, он поспешно опускал глаза, чувствуя, как внутри у него все сжимается от тоски и отчаяния.
Паг договорился с дворецким Сэмюэлом, чтобы нынче им с Томасом отвели места в самом дальнем углу просторного зала, хотя обычно во время трапез он сидел за главным столом, рядом с принцессой Каролиной. Он был рад этой неожиданной возможности оказаться вдали от нее, ибо Каролина все еще держалась с ним натянуто. Прежде она охотно вступала с ним в разговоры о придворных новостях и пересказывала последние сплетни, но после того памятного объяснения в саду стала подчеркнуто игнорировать его, переключив все свое внимание на оторопевшего от столь внезапной перемены и чрезвычайно осчастливленного ею сквайра Роланда. Паг был рад хоть на один вечер избежать общения с надменно-молчаливой Каролиной, но не мог побороть раздражения, охватывавшего его при каждом взгляде на самодовольно ухмылявшегося Роланда.
В последнее время ему немало досаждала неприязнь Роланда, едва скрываемая под подчеркнуто учтивыми манерами. Паг, в отличие от Томаса, никогда не был особенно дружен с проказливым сквайром, но и не враждовал с ним. Роланд всегда охотно принимал участие в играх маленьких подмастерьев, не чинясь, получал свои порции ударов и затрещин в кулачных боях и наносил противникам увесистые оплеухи. Он следовал правилам чести, исповедуемым дворовыми мальчишками, и никогда не щеголял перед ними ни своим высоким званием, ни нарядным платьем, ни богатством и знатностью отца. Простое, ровное обращение сквайра со всеми, его заразительная веселость и добродушный нрав снискали ему любовь и уважение всех мальчишек, не исключая и Пага. Теперь же между ними день ото дня росла глухая вражда, грозившая рано или поздно привести к открытому столкновению.
Паг не без некоторой опаски ждал этой неизбежной стычки, исход которой был заранее предрешен, ибо из всех учеников, живших в замке Крайди, один лишь Томас без труда одерживал верх над умелым, сильным и опытным в поединках Роландом. И все же Паг ни за что не согласился бы уклониться от кулачного боя с Роландом, предоставься ему такая возможность. Он устал от вынужденного притворства, от необходимости соблюдать придворный этикет и невольно подражать надменной любезности сквайра, встречаясь с ним на людях. Конец всему этому положила бы лишь хорошая потасовка, каков бы ни был ее результат.
Мельком взглянув на Томаса, напряженно замершего на стуле с высокой спинкой, Паг ободряюще улыбнулся ему и снова перевел взгляд на Каролину. Он с сожалением вспомнил то время, когда мог лишь мечтать о принцессе, денно и нощно лелея в душе ее образ. Он замирал от восхищения, если ему случалось увидеть Каролину в саду или на балконе замка. Он любовался сиянием ее голубых глаз, блеском темных локонов в ярком свете полуденного солнца и потом, бывало, по целым неделям думал об этих упоительных мгновениях, расцвечивая воспоминания о мимолетных встречах яркими, порой нескромными фантазиями. Теперь же, когда он мог ежедневно говорить с Каролиной, находиться подле нее, о чем он прежде не смел и помышлять, мальчишеские мечты сами собой потускнели, а реальность вместо радости обернулась для него тяжким испытанием. Ловя на себе ее насмешливый, лукавый взгляд, он робел и стушевывался, но Каролина, если в эти минуты ей случалось впасть в капризное, гневливое или проказливое настроение, не спешила прийти ему на помощь, а напротив, лишь увеличивала владевшее им смущение упреками и колкими замечаниями. Робость Пага зачастую принималась ею за неуклюжесть, если же он против обыкновения начинал вести себя свободно и непринужденно, она готова была обвинить его в дерзости, развязности и непочтительности. Даже в те редкие минуты, когда во взоре принцессы, обращенном к нему, читалась благосклонность, Паг опасался каким-нибудь неловким движением, неуместным словом или жестом вызвать ее гнев и оттого держался с ней скованно и напряженно.
Он вздохнул и искоса взглянул на Роланда. Каким бы сложным и противоречивым ни было его отношение к Каролине, теперь на смену помыслам о ней в душу его закралась ревность. Однако юный сквайр больше не выглядел победителем. С лица его исчезла былая веселость. Он покусывал губы, прислушиваясь к оживленному разговору между Каролиной и эльфийским принцем Калином, сыном Агларанны. Паг мрачно усмехнулся. На вид принцу можно было дать лет двадцать, но и сама королева выглядела совсем юной девушкой. Также и все эльфы, состоявшие в свите, казались юнцами, едва вышедшими из детского возраста. Исключение составлял один лишь Тэйтар, главный советник Агларанны, которого можно было принять за ровесника герцога Боуррика.
Обед закончился. .Герцог встал, подав руку Агларанне. Придворные удалились в свои покои, тем же, кому надлежало принять участие в заседании совета, было велено следовать за Боурриком и королевой эльфов.
В который уже раз Паг и Томас встали у дверей просторного герцогского кабинета. Нынче Паг чувствовал себя здесь свободно и непринужденно, Томас же, напротив, вконец смешался и стоял ни жив ни мертв. Пагу не стоило большого труда догадаться, что причиной этого обстоятельства послужило присутствие в кабинете красавицы королевы. В обеденном зале юный воин то и дело взглядывал на Агларанну, теперь же взор его устремлялся куда угодно, только не на нее. Пагу показалось, что королева заметила странное поведение Томаса. Губы ее тронула едва заметная улыбка, которая тотчас же погасла.
Двое эльфов, сопровождавших королеву, Калин и Тэйтар, подошли к стоявшему у окна круглому столу, на котором были разложены все предметы, найденные мальчиками на затонувшем корабле, и доспехи цуранийского воина. Они внимательно рассмотрели находки и обменялись сдержанными замечаниями на своем родном языке.
Герцог объявил о начале совещания, и эльфы встали по обе стороны от кресла, которое заняла королева Агларанна. Советники уселись на стулья за большим столом. Паг и Томас остались у дверей.
- Дорогие гости, - сказал Боуррик, - из моего послания вам известно о тревожном происшествии, приключившемся у наших берегов несколько дней тому назад. Вы имели возможность ознакомиться и с вещественными доказательствами оного. Если вы сочтете это необходимым, присутствующие здесь мальчики могут рассказать о том, чему они стали свидетелями.
Королева слегка кивнула головой, и Тэйтар, повинуясь этому жесту, с расстановкой проговорил:
- Мы хотели бы выслушать обоих мальчиков, ваше сиятельство.
Боуррик велел Пагу и Томасу приблизиться к столу. Оба они охотно повиновались. Окинув их проницательным взглядом, Тэйтар спросил:
- Кто из вас первым увидел этого чужеземца?
Томас с мольбой взглянул на Пага, и тот поспешно выпалил:
- Мы оба, сэр. - Не зная толком, как следовало обращаться к знатному эльфу, Паг с тревогой взглянул на советника королевы. Тот, по-видимому, вполне удовольствовался услышанным и невозмутимо продолжал задавать ему вопросы. Паг пересказал ему все, что помнил, вплоть до мельчайших подробностей, которые, успев стереться из его памяти, теперь, когда он как бы заново пережил случившееся, вновь обрели былую яркость.
Тэйтар поблагодарил его за обстоятельный рассказ и повернулся к Томасу. Паг отступил назад и весь обратился в слух. Бедняга Томас без конца сбивался и бормотал нечто бессвязное. Лицо его покрылось мелкими каплями пота и то бледнело, то становилось багровым. Королева, видя замешательство юного воина, ласково улыбнулась ему и ободряюще кивнула, но это привело Томаса в еще большее смущение. Отчаявшись добиться от него связного рассказа, Тэйтар кивком велел ему вернуться на прежнее место.
Среди деталей, о которых мальчики упомянули, лишь повинуясь дотошным расспросам Тэйтара, были и замеченные ими на уцелевшей части судна ящики с песком для тушения огня и стойки для копий. Это послужило лишним доказательством правоты принца Аруты, еще прежде предположившего, что корабль был не чем иным, как боевой галерой.
Тэйтар обменялся взглядом с королевой и после недолгого размышления мрачно проговорил:
- Мы никогда не слыхали о корабле подобной конструкции. Мы убеждены, что он не мог быть построен и оснащен на Мидкемии. Мы согласны с выводами его сиятельства герцога и отца Тулли.
Повинуясь безмолвному приказу матери, слово взял принц Калин:
- После смерти моего отца короля я стал главным военачальником Эльвандара. В мои обязанности помимо прочих входит и надзор за несением разведывательной и пограничной служб. Согласно сообщениям некоторых из разведчиков, в последнее время в обширном лесу к югу от реки Крайди творятся странные вещи. Несколько раз наши поисковые отряды обнаруживали следы пребывания человека в глухих, труднодоступных частях этого леса. Следы эти находили по всей территории от границ Эльвандара до Северного перевала у Каменной Горы. Наши разведчики по несколько недель кряду пытались найти этих незваных пришельцев, но все их усилия оказывались напрасными. Таинственные незнакомцы, вторгшиеся в лесные заросли, в отличие от случайных путников, порой забредающих в эти места, со всем тщанием старались скрыть свидетельства своего пребывания там и направление своих перемещений. Не случись им очутиться на столь близком расстоянии от наших границ, возможно, мы никогда и не узнали бы об их появлении. Но никто не может обмануть бдительность эльфов, охраняющих Эльвандар от вторжений чужаков! И вот несколько дней тому назад один из разведчиков выследил небольшой отряд чужеземцев, перебиравшихся через ручей неподалеку от нашего леса и направлявшихся к Северному перевалу. Он преследовал их в течение многих часов, пока они не исчезли.
Мастер Фэннон воскликнул, удивленно вскинув густые брови:
- Разведчик-эльф потерял след? Впервые слышу о подобном!
Калин покачал головой:
- О нет! Все обстояло иначе. Он шел за ними по пятам, оставаясь незамеченным, но те исчезли, словно растаяв в воздухе, посреди болотистого участка, заросшего высокой травой. Наш разведчик обнаружил последние из оставленных ими следов неподалеку от поляны, граничившей с болотом.
- Мне думается, мы теперь знаем, куда делись эти пришельцы, - хмуро проговорил принц Лиам. Утратив свой обычный веселый и добродушный вид, старший из принцев внезапно стал гораздо более, чем когда-либо прежде, походить лицом на герцога.
Калин задумчиво кивнул и вернулся к рассказу:
- За четыре дня до того, как нам доставили ваше послание, возглавляемый мною пограничный отряд заметил еще одну группу чужеземцев неподалеку от тех мест, где была обнаружена предыдущая. Все десятеро незваных гостей, среди которых мы заметили блондинов и брюнетов, смуглолицых и белокожих, были приземистыми, мускулистыми и безбородыми. Они пробирались сквозь лес с величайшей осторожностью. При малейшем шуме все как один останавливались и начинали с тревогой озираться по сторонам. Но им все же не удалось заметить нас. Они даже не заподозрили, что их преследуют. Чужеземцы были одеты в яркое платье разных цветов - кто в синее, кто в желтое, зеленое, красное. Лишь один из них был облачен в аспидночерный балахон. Оружие их составляли мечи, подобные этому - он кивнул в сторону маленького стола у окна, - а также более длинные, с гладкими, без зазубрин, лезвиями, круглые щиты и какие-то странные короткие луки с несколькими изгибами.
Мастер Элгон наклонился вперед и не без гордости проговорил:
- Оборотные луки! Это, скажу я вам, занятные штуковины! Ими ловко орудуют кешианские воины.
Калин развел руками.
- Кешианцы давно оставили эти края. А прежде, насколько мне известно, и они вооружались обычными луками из тиса и ясеня.
Элгон взволнованно перебил его:
- Они откуда-то вызнали секрет изготовления оборотных луков и делают их из дерева и коровьих рогов. Оружие это надежно и долговечно, ничего не скажешь, но дальность полета стрелы все же меньше, чем у длинного лука, хотя его небольшой вес и легкость значительно...
Боуррик нарочито громко откашлялся, явно не желая выслушивать разглагольствования своего главного конюха об особенностях вооружения кешианцев.
- Будьте любезны, продолжайте, ваше высочество! - негромко проговорил он.
Элгон побагровел от смущения. Калин, дружески улыбнувшись ему, продолжил свой рассказ:
- Мы преследовали их два дня. С приближением ночи они разбили лагерь, но огня не развели. Чужеземцы старались уничтожить все следы своего пребывания в лесу. Все объедки и даже нечистоты, извергнутые их телами, они собрали в кожаный мешок, который нес один из воинов. Они передвигались с величайшей осторожностью, но нам все же не составляло труда следить за ними с довольно близкого расстояния, не будучи замеченными. У самого края леса, неподалеку от Северного перевала, они остановились, чтобы сделать какие-то пометки на листе пергамента. Пришельцы поступали подобным образом уже не впервые. Затем тот из них, кто был одет во все черное, достал из-за пояса какой-то странный предмет - по-видимому, то был магический амулет невиданной силы, - пробормотал несколько слов на своем наречии, и все десятеро вмиг исчезли.
Герцог, оба принца, советники и Паг с Томасом глядели на Калина в немом изумлении. Кулган удрученно покачивал головой. Эльфийский принц поспешил добавить:
- Однако больше всего меня поразило даже не это, а язык чужеземцев. По тем немногим словам, что донеслись до нашего слуха - ведь все они переговаривались шепотом или вполголоса, - мы смогли определить, что язык этот даже отдаленно не напоминает ни одно из мидкемийских наречий.
- Узнав обо всем этом от сына, я не на шутку встревожилась, - сказала королева Агларанна. - Ведь судя по всему, чужеземцы составляли карту Западных земель, свободно перемещаясь по лесам и болотам, подходя к Северному перевалу, а теперь, как явствует из рассказа мальчиков, даже к крайдийскому берегу. Мы сами собирались известить вас об этих вторжениях, заметно участившихся в последние дни. Знайте, что несколько отрядов пришельцев было замечено у перевала накануне нашего отъезда из Эльвандара.
Арута подался вперед и мрачно проговорил:
- Если они преодолеют перевал, то обнаружат единственный путь в Вабон и Вольные города. К тому времени может начаться снегопад, и они без труда поймут, что в зимние месяцы мы будем отрезаны от остального мира и лишены надежды на подмогу.
На мгновение бесстрастное лицо герцога исказила гримаса ужаса и отчаяния, но он быстро овладел собой и спокойно произнес:
- Не будем забывать и о Южном перевале, который, возможно, еще не отмечен на карте незваных пришельцев. Появись они в тех краях, их непременно увидели бы разведчики из племени гномов. Ведь поселения маленького народца у Серых Башен разбросаны гораздо шире, чем у подножия Каменной Горы.
- Ваше сиятельство, - проговорила Агларанна, печально взглянув на герцога своими светло-голубыми глазами, -я ни за что не покинула бы пределы Эльвандара, если бы положение, в котором все мы оказались, не представлялось мне критическим. И услышанное здесь подтвердило мои самые худшие опасения. Ведь если империя этих инопланетных жителей и в самом деле сильна и могущественна, тогда все вольные народы Запада могут столкнуться с реальной угрозой порабощения. Мы, эльфы, не питая симПагий к Королевству в целом, с приязнью относимся к жителям Крайди. Вы всегда были нам добрыми соседями, вели себя достойно и миролюбиво, уважая наши законы и не посягая на наши владения. И мы обещаем вам свою всемерную поддержку, если армия чужеземцев начнет завоевательную войну против Крайди.
Помолчав, Боуррик ответил:
- Благодарю вас, ваше величество, за обещанную помощь в случае нападения чужеземцев. Мы в большом долгу перед вами также и за ваш приезд к нам, и за ценнейшие сведения, которые вы сообщили. Ибо теперь мы начнем действовать. Не узнай мы о происшествиях на границе ваших земель, мы скорее всего промедлили бы с ответными мерами и тем самым предоставили бы противнику преимущество во времени. - Он снова умолк, ненадолго задумавшись, и на лицо его набежала тень. Герцог явно старался не показывать вида, что находится в состоянии величайшего волнения. И когда он вновь заговорил, голос его звучал по-прежнему ровно и бесстрастно: - Я убежден, что эти цурани злоумышляют против нас. Появиться инкогнито в чужой стране, на чужой планете, чтобы исподволь изучить быт и нравы ее жителей - это еще куда ни шло, но то, что они тайком обследуют наши леса и перевалы, нанося увиденное на карту, ясно указывает на их враждебные намерения. Все это может служить лишь подготовкой к нападению на нас.
Кулган со вздохом поддержал его высочество:
- И они наверняка двинут против нас огромную армию!
Отец Тулли задумчиво покачал головой:
- Возможно, все обстоит иначе. - Все взгляды с надеждой обратились к нему, и старый священник пояснил: - Я не вполне уверен в правоте своих выводов. Многое из того, что я узнал от погибшего Ксомича, по-прежнему остается для меня неясным. Все сведения о его стране и населяющих ее людях, запечатлевшиеся в моей памяти, кратки и разрозненны, и все же мне представляется, что империя Цурануани, откуда этот воин был родом, не походит своим устройством и законами ни на одно из наших мидкемийских государств. Понятия чести и долга, которые они исповедуют, разнятся с теми, коим привержены мы с вами. Их политические и военные союзы строятся на весьма причудливых основах, недоступных нашему пониманию. Не зная в точности, на чем зиждется моя уверенность, я все же рискну утверждать, что они навряд ли сразу двинут против нас мощную армию, а скорее предпримут некую разведку боем, послав сюда лишь незначительную часть своих войск. Сдается мне, что главными для себя они считают какие-то иные цели, мы же - то есть, наша Мидкемия - являемся объектом их второстепенного, едва ли не косвенного интереса. - Отец Тулли снова покачал головой и беспомощно добавил: - Я не располагаю никакими доказательствами в подтверждение своих слов. Я просто чувствую, что все обстоит именно так.
Герцог резко выпрямился на своем стуле и отчеканил:
- И все же мы не можем терять времени. Я нынче же отправлю гонцов в Вабон к герцогу Брукалу и снова попытаюсь связаться с гномами Серых Башен и Каменной Горы.
- Я тоже хотела бы узнать, что они думают обо всем этом, - сказала королева.
- Ни гонцы, посланные к ним, ни почтовые голуби до сих пор не вернулись, - ответил Боуррик. - Это меня очень тревожит.
- Скорее всего, твои голуби погибли в ястребиных когтях, отец, - сказал Лиам. - А возможно, гонцы задержались в пути.
Боуррик взглянул на Калина:
- Со времени осады Карса прошло без малого сорок лет. За эти годы нам нечасто доводилось встречаться с гномами. Кто теперь главенствует над их кланами?
- Все у них осталось по-прежнему, - ответил эльфийский принц. - Каменная Гора с центром в селении Делмория осталась верна знаменам Харторна из рода Хогара, а жители Серых Башен подчиняются Долгану, потомку Тоулина. Их столица - он позволил себе слегка улыбнуться, - селение Калдара.
- Я знаком с обоими, - кивнул герцог, не ответив на улыбку Калина. - Правда, в те далекие времена, когда они помогли карсийцам в битве с темными братьями, я был еще ребенком. Маленький народ - сильные, надежные союзники в случае беды.
- А как насчет Вольных городов и принца Крондо-ра? - спросил Арута.
Боуррик пожал плечами:
- Я еще не готов ответить на этот вопрос. Если верить слухам, дела на Востоке обстоят не вполне благополучно. Нынешней ночью я должен буду поразмыслить об этом. - Он поднялся со своего стула. - Благодарю вас всех за участие в сегодняшнем совещании. Я предлагаю дорогим гостям расположиться в отведенных для них покоях, чтобы как следует отдохнуть с дороги. Во время завтрашней встречи мы более подробно обсудим наши планы по отражению возможной атаки чужеземцев.
Следом за герцогом вышли из-за стола и все остальные. Боуррик предложил королеве Агларанне руку, и та оперлась на нее, выходя из зала. Паг и Томас распахнули двери настежь и, дождавшись, когда все участники совета покинули кабинет герцога, выскользнули в коридор. Томас последовал за мастером Фэнноном в воинские казармы. Паг в нерешительности остановился поодаль от Кулгана, беседовавшего с отцом Тулли и двумя эльфами.
Заметив своего ученика, чародей поманил его к себе:
- Паг, принц Калин хотел бы взглянуть на твои книги и свитки. Не будешь ли ты так любезен показать их ему?
Паг повел принца в свою каморку в башне. Открыв дверь, он пропустил гостя вперед и сам вошел за ним следом. Дремавший на постели Фантус встрепенулся и с подозрением оглядел Калина.
Принц неторопливо приблизился к нему и произнес несколько слов на своем родном языке. Фантус издал довольное ворчание и вытянул шею, милостиво позволив Калину потреПагь себя по голове.
Через несколько мгновений дракон вопросительно скосил глаза на Пага.
- Да, обед закончился, и со столов уже наверняка успели убрать, - с улыбкой проговорил Паг. - На кухне должно быть полно вкусных объедков.
Фантус плотоядно оскалился, вперевалку подошел к окну, толкнул мордой незапертые створки и вылетел наружу, держа курс на кухонную дверь.
Паг предложил своему гостю табурет, но принц помотал головой:
- Спасибо, но мы, эльфы, привыкли обходиться без мебели. Если ты не против, я предпочел бы устроиться на полу. Какое у тебя, однако, необычное домашнее животное, сквайр Паг!
Паг смущенно улыбнулся в ответ на дружескую усмешку Калина. Сперва ему было очень неловко принимать эльфийского принца в своей тесной, скудно обставленной каморке, но Калин держался с такой подкупающей простотой и непринужденностью, что мало-помалу напряжение, владевшее Пагом, исчезло без следа, и он стал чувствовать себя гораздо более свободно и раскованно.
- Сам Фантус, похоже, не считает себя домашним животным. Он ведет себя скорее как гость и порой не появляется здесь по целым неделям. Теперь, когда Мичема нет, он кормится на кухне.
- А кто такой Мичем? - поинтересовался принц.
- Слуга и правая рука Кулгана. Мастер отправил его в Бордон с несколькими воинами замкового гарнизона. Они должны вернуться, пока Северный перевал не замело снегом. Он не говорил мне, зачем Кулган послал его туда, ваше высочество.
- Называй меня по имени, Паг.
Паг кивнул, чрезвычайно польщенный этим предложением.
- Калин, как вы думаете, что предпримет герцог?
По алым губам эльфа скользнула загадочная усмешка.
- Думаю, сам герцог скоро расскажет нам об этом. Но я почти не сомневаюсь, что Мичем и сопровождающие его воины отправились к перевалу, чтобы обследовать его и доложить герцогу о возможности продвижения на восток. Потерпи до завтра, и ты наверняка услышишь об этом из уст самого герцога Боуррика. - Он указал на одну из книг, лежавших на полке. - Ты читал ее? Она показалась тебе интересной?
Паг взял книгу в руки и вслух прочел ее заглавие:
- Доркас. Трактат об оживлении предметов. Да, она меня заинтересовала, хотя многое в рассуждениях Доркаса показалось мне неясным.
- Справедливое суждение, - кивнул Калин. Насколько я помню, Доркас всегда любил изъясняться туманно и слишком витиевато.
Паг изумленно вскинул брови:
- Но ведь он умер тридцать лет тому назад!
Калин широко улыбнулся, обнажив два ряда ровных белых зубов.
- Выходит, ты почти ничего не знаешь о нас, эльфах?
- Боюсь, что да. - Паг смущенно потупился. - Вы - первый из эльфов, кого мне довелось увидеть вблизи. - Калин отложил книгу и внимательно взглянул на Пага. Тот, ободренный его взглядом, торопливо продолжил: - Я слыхал кое-что о вашем народе от Мартина Длинного Лука. Он говорил, что вы понимаете язык животных и призраков, что вы никогда не покидаете пределов своих владений и не допускаете к себе людей, за исключением немногих.
Эльф добродушно рассмеялся. Звуки его нежного, мелодичного смеха напомнили Пагу и песни менестрелей, и шелест листьев на ветру, и журчание лесного ручья. Он словно зачарованный смотрел на своего удивительного гостя.
- Почти все верно, - сказал Калин. - Зная Мартина, я не удивился бы, если бы в его рассказах о нас содержалась значительная доля преувеличений, ведь не будучи лжецом, он обладает истинно эльфийским чувством юмора. - Паг взглянул на Калина с недоумением, и тот неторопливо продолжил: - Видишь ли, наш век гораздо продолжительнее вашего, человеческого. И на протяжении всей своей долгой жизни мы учимся подмечать забавное там, где вы, люди, его не видите, просто не успеваете увидеть и подметить. Для этого у вас, похоже, слишком мало времени. При желании это можно назвать иным взглядом на мир. Мне думается, Мартин перенял эту нашу черту.
Паг кивнул:
- Насмешливый взгляд.
Калин вопросительно поднял тонкие брови, и Паг пояснил:
- Многие в Крайди терпеть не могут Мартина, потому что он не такой, как они. Я слыхал однажды, как один солдат сказал, что у него насмешливый взгляд.
Калин вздохнул:
- Жизнь сурово обошлась с Мартином. Он рано осиротел, а монахи Сильбанского аббатства, хотя и были добры к нему, плохо представляли себе, как следует воспитывать мальчишек. При любой возможности он убегал от них и прятался в лесной чаще. Однажды он подрался с двумя маленькими эльфами. Знаешь, в раннем детстве мы мало чем отличаемся от людей. Я случайно оказался поблизости и разнял их. Мартин вырос и стал одним из немногих людей, кто может приходить к нам в Эльвандар, когда пожелает. Мы любим его и ценим его дружбу. Но несмотря на это он очень одинок. Ведь Мартин вовсе не эльф, но и не вполне человек. Он словно бы заплутался между двумя мирами - эльфийским и человеческим - и очутился в тупике.
Паг вспомнил Мартина, его добрую, грустную улыбку, и дал себе слово покороче сойтись с этим загадочным человеком, чтобы тот больше не чувствовал себя таким одиноким.
- Но то, что он рассказывал об эльфах, правда?
- Отчасти да. Мы не понимаем языка животных, но без труда угадываем их настроения и передаем им наши с помощью интонаций, жестов, движений рук. Мартин вполне овладел этим умением. Мы не разговариваем с призраками, хотя и общаемся с некоторыми существами, которых люди почитают за призраков - с дриадами, феями, лесными оборотнями. Но это вполне реальные, живые создания, чье волшебство немного сродни нашему.
- Волшебство? - переспросил Паг. В глазах его загорелось любопытство.
Калин улыбнулся и охотно пояснил:
- Волшебство является неотъемлемой частью нашего существования, основой всей нашей жизни. Наиболее явственно оно дает о себе знать в Эльвандаре, где мы ведем замкнутую и уединенную жизнь в течение многих столетий, бережно храня наши традиции, которые уходят корнями в седую старину. Поверь, ничем особенным мы не занимаемся - просто охотимся, ухаживаем за растениями и животными, пируем в дни празднеств, воспитываем малышей. Время в Эльвандаре движется медленнее, чем где бы то ни было, и потому живем мы подолгу. Мне, если согласовать мой возраст с вашим человеческим измерением, немногим больше сотни лет.
- Больше сотни? - вздрогнув, пробормотал Паг и с опаской взглянул на принца. - Ах, бедняга Томас! - вздохнул он. - У него лицо вытянулось, когда он узнал, что вы - сын королевы. Он-то принял ее за совсем молоденькую девушку. Что же будет с ним, когда ему станет известно, сколько вам лет?
Калин склонил голову набок. На лице его появилась загадочная полуулыбка:
- Ты говоришь о том светловолосом пареньке, который присутствовал на совете?
Паг кивнул. Калин развел руками.
- Что ж, королева не впервые пленяет воображение сына вашего племени. Правда, зрелые мужчины гораздо лучше умеют скрывать свои чувства.
- Надеюсь, вы не держите зла на Томаса? - осторожно спросил Паг.
- Нет, Паг, нисколько. Весь Эльвандар боготворит свою королеву, справедливо считая ее редкостной красавицей. Меня нисколько не удивляет, что твой друг очарован ею. После кончины короля многие из знатных и богатых жителей вашего Королевства дерзали домогаться ее руки. Срок ее траура окончился, и королева вольна избрать себе нового спутника жизни. Однако навряд ли им окажется кто-либо из людей. Подобные союзы весьма редки и всегда заканчиваются печально, ведь человеческая жизнь так коротка! - Калин улыбнулся приунывшему Пагу и с улыбкой предположил: - Скорее всего твой белокурый друг Томас, возмужав, сумеет побороть свою детскую влюбленность в королеву эльфов. Мне думается, что и чувства принцессы к тебе окажутся не намного долговечнее.
Последние слова Калина застали Пага врасплох. Щеки его зарделись, и он неуверенно пробормотал:
- Я заметил, что за обедом вы долго о чем-то беседовали с ее высочеством.
- После ее рассказов о твоих подвигах я представлял тебя широкоплечим великаном семи футов ростом. Каролина поведала мне, что ты на ее глазах умертвил целую стаю троллей.
Щеки Пага окончательно побагровели.
- Всего двоих, - едва слышно прошептал он и опустил голову. - Да и то случайно.
Калин ласково потрепал его по плечу.
- Тебе есть чем гордиться, сквайр Паг. Ведь справиться даже с двумя этими существами - уже великий подвиг для ученика придворного чародея. Ты просто молодчина! А я, признаться, подумал, что история с троллями - от начала и до конца вымысел принцессы.
Приободрившись от этой похвалы, Паг подробно рассказал принцу о происшествии на берегу реки.
- Случай и впрямь удивительный, Паг, - сказал Калин, внимательно выслушав его. - Я мало знаком с магическим искусством людей, но похоже, что Кулган был прав. Полагаю, что тебе удалось осуществить невозможное лишь потому, что сила твоего внутреннего сосредоточения была необыкновенно высока. Она и помогла тебе направить действие заклинания на троллей.
- Мне тоже кажется, что так все и было. Но я хотел бы лучше понять и законы магии, да и себя самого тоже.
- Со временем ты обязательно этого добьешься.
- И Каролину, - со вздохом добавил Паг.
- Это - задача посложнее, - улыбнулся Калин. - Думаю, ты еще некоторое время будешь оставаться объектом ее внимания, а потом, возможно, она увлечется кем-нибудь другим. К примеру, сквайром Роландом. По-моему, он к ней неравнодушен.
Паг негодующе засопел:
- Роланд! Уж этот мне... шут гороховый!
- Так ты, выходит, влюблен в принцессу? - пряча улыбку, спросил Калин.
Паг пожал плечами, и из груди его вырвался тяжелый вздох.
- Право, не знаю. Она мне очень нравится. Но влюблен ли я в нее? Иногда мне кажется, что да, а порой я бываю совершенно уверен, что нет. При ней у меня путаются мысли и заплетается язык. Поэтому я веду себя глупо и смешно, и меня это просто бесит!

Предыдущая страница 3 Следующая страница


Волшебник 4

- А сквайр Роланд не допускает подобных оплошностей, - предположил Калин.
- В том-то и дело! Он ведь воспитывался при дворе. Слов нет, манеры у него блестящие, и мне до него далеко. Но он нарочно старается выставить меня в дурацком свете перед Каролиной, и я себя чувствую так, как будто у меня клешни вместо рук и бревна вместо ног.
Калин понимающе кивнул:
- Я не очень хорошо знаком с вашими нравами и обычаями, но мне думается, вся твоя беда в том, что ты внутренне пасуешь перед сквайром Роландом, и это дает ему преимущество перед тобой. Он всего лишь заставляет тебя острее почувствовать те недостатки, которые ты сам за собой признаешь. Послушайся моего совета, попробуй взглянуть на ситуацию с другой стороны. Возможно, Роланд завидует твоему прямодушию, твоей отваге и честности. Во всем этом он явно уступает тебе, не так ли?
- Пожалуй.
- Вот и постарайся одержать над ним верх, когда тебе откроется хоть малейшая возможность затмить его этими своими качествами.
- Не уверен, что мне это удастся.
- Ты все же попробуй, - улыбнулся эльф. - Но в любом случае все, что бы ни делали вы оба, навряд ли окажет влияние на Каролину. Она со свойственным ей упорством будет продолжать вести себя с тобой и Роландом так, как считает нужным. Она по-детски восхищается тобой, и сдается мне, что чувство ее сродни тому, во власти которого оказался юный Томас при виде моей матери. И даже если ты станешь вести себя, как неотесанный мужлан, это не заставит принцессу переменить отношение к тебе... До тех самых пор, пока все это не надоест ей самой. А пока она наверняка видит в тебе своего будущего консорта.
- Консорта? - недоверчиво переспросил Паг.
Калин снова рассмеялся своим мелодичным смехом.
- Дети часто всерьез задаются вопросами, которые им суждено решить лишь в зрелые годы. Скорее всего, Каролина выбрала тебя для этой роли не благодаря твоим реальным или мнимым преимуществам перед другими соискателями, - по лицу Калина скользнула тень улыбки, - а лишь потому, что ты ведешь себя с ней уклончиво и сдержанно. Ведь Каролина упряма, своевольна и, как большинство избалованных детей, любит настоять на своем. Не тужи, сквайр Паг! Время решит этот вопрос за вас с нею!
Паг прислонился спиной к остывшей печке и, сжав виски ладонями, страдальчески пробормотал:
- У меня все это просто в голове не укладывается! Представляете, ведь едва ли не половина мальчишек в замке по уши влюблены в принцессу! Если бы они знали, каково это - испытать на себе ее... привязанность. - Он закрыл глаза и добавил: - Надо же, я был уверен, что она и Роланд...
- Принцесса просто стремится пробудить в твоей душе ревность и потому порой бывает любезна с ним. Скверно, однако, что она посеяла вражду между вами.
Паг задумчиво кивнул:
- Мне тоже жаль, что так вышло. Роланд в сущности неплохой парень, и прежде мы с ним всегда ладили. Он стал задевать меня только после случая с троллями, когда я получил то же придворное звание, что и у него. До сих пор мне удавалось делать вид, что я не замечаю его неприязни, но не может же это тянуться вечно! Наверное, мне надо будет поговорить с ним.
- Это мудрое решение. Но не удивляйся, если Роланд уйдет от разговора. Боюсь, он весь во власти ее чар.
У Пага разболелась голова от обсуждений столь волнующего предмета и, услыхав от Калина о чарах, он решил сменить тему разговора.
- Расскажите мне о вашей магии. Калин!
- Она зародилась в глубокой древности, - сказал эльф. - Магической силой наделены мы сами и все, что нас окружает, все изделия наших рук и наши жилища. В башмаках, сработанных эльфами, даже самые неуклюжие из людей ступают почти бесшумно, а стрелы, выпущенные из наших луков, без промаха поражают цель. Такова природа нашей магии. Ее нелегко постичь и еще труднее управлять ею. Этим умением обладают лишь наши волшебники, такие, как Тэйтар. Но это непросто даже и для них, ибо наша магия противится любому, кто пытается овладеть ее силой. Она пронизывает весь Эльвандар, словно воздушные потоки, и порой бывает столь же осязаема, как порыв сильного ветра. Люди не зря называют наши леса заколдованными. Мы прожили в них не одно столетие, мы сроднились с ними, и они стали олицетворением созданной нами магии, ее хранителями и одним из питающих ее источников. Поэтому обитатели Эльвандара пребывают в довольстве, покое и полной безопасности под сенью своих лесов. Ведь никто не может проникнуть туда незваным - разве что посредством волшебства еще более сильного, нежели наше. Любому же, кто дерзнет приблизиться к нашим границам, замышляя зло, не удается преодолеть незримую преграду, встающую перед ним на подступах к Эльвандару, и он поворачивает назад. Но так было не всегда. Прежде, в начале времен, среди нас жили и моррелы, которых вы называете Братством Темной Тропы. Когда произошел Великий Раскол, мы изгнали их из наших лесов, и с тех пор Эльвандар начал меняться, постепенно приобретая те черты и свойства, которыми он наделен нынче. Он стал нашим домом, нашей душой, сутью и смыслом всей нашей жизни.
- А правда, что Братья Темной Тропы сродни вам, эльфам? - спросил Паг.
Калин ответил не сразу. Глаза его подернулись дымкой, и Пагу показалось, что свет, которым они лучились, внезапно потускнел и вскоре вовсе погас.
- Мне придется ответить тебе, хотя обычно мы избегаем разговоров на эту тему, - сказал он наконец, - потому что правда слишком горька для нас. Да, между моррелами и нами существует родство, хотя и не весьма близкое. Они и вправду во многом сохранили черты внешнего сходства с нами. Настанет время, и они вернутся к нам. Наши волшебники говорят, что однажды настанет день Великого Возвращения... - Калин умолк и вопросительно взглянул на Пага, словно давая понять, что разговор этот ему неприятен.
- Простите, если я ненароком... - поспешно проговорил Паг, но Калин, махнув рукой, прервал его извинения.
- Любопытство - весьма похвальное свойство для ученика чародея, - с добродушной улыбкой сказал он. - Но мне, право же, нечего добавить к тому, что я тебе поведал.
Эльфийский принц засиделся у Пага до глубокой ночи. Разговорам их не было конца. Пагу весьма польстило то, что Калин интересовался его делами и внимательно прислушивался к его суждениям.
Наконец принц поднялся с пола и стал прощаться.
- Мне совестно, что я отнял у тебя столько времени, - сказал он. - Хотя мы, эльфы, спим мало, я устал и чувствую, что пора отдохнуть. Что уж говорить о тебе!
- Спасибо, что удостоили меня своей беседой! Я готов был бы проговорить с вами не одну ночь кряду, - возразил Паг и с улыбкой добавил: - Благодарю вас и за то, что вы говорили со мной о Каролине.
- Тебе это было просто необходимо!
Паг проводил Калина до входа в главный зал, где поручил его заботам дежурного лакея, и вернулся к себе. Он растянулся на своем жестком ложе, куда вскоре взобрался и вымокший под дождем Фантус. Дракон долго ворочался, устраиваясь поудобнее, и в конце концов сладко заснул. Паг был слишком взволнован событиями минувшего дня, чтобы, подобно Фантусу, безмятежно задремать на соломенном тюфяке. Он поднялся, затопил печь и долго смотрел на плясавшие в ней языки пламени, в отблесках которого перед ним попеременно представали Каролина, эльфы и моррелы, Томас, Кулган и чужеземные разведчики в ярких разноцветных одеяниях.
К утру известие о появлении чужеземцев близ Эльвандара облетело весь замок и вселило ужас в сердца придворных и слуг. Все только и говорили что о кровожадных цурани, готовых посягнуть на земли Крайди, а то и всего Королевства. Строились различные, порой самые невероятные предположения об ответных мерах герцога. Никто не сомневался лишь в одном: его сиятельство Боуррик кон Дуан, герцог Крайди, не из тех, кто будет сидеть сложа руки перед лицом столь грозной опасности. Он непременно, и притом в самое ближайшее время, позаботится о защите своих подданных.
Сидя на небольшой копне сена близ воинских казарм, Паг с любопытством наблюдал, как Томас атаковал невысокий деревянный столб, упражняясь во владении мечом. Он то рубил "противника" сплеча, то наносил удары сбоку, колол его острием и бил плашмя. После каждого выпада Томас недовольно морщился и мотал головой и наконец с отвращением отшвырнул от себя тяжелый меч.
- Ничего-то у меня сегодня не выходит! - Он отер с лица пот, подошел к копне и уселся рядом с Пагом. Интересно, о чем они теперь говорят?
Паг пожал плечами. Второе совещание герцога с эльфами длилось уже несколько часов. Досадуя, что нынче их не пригласили в кабинет, мальчишки все это время слонялись по двору. Им было тоскливо и вместе с тем тревожно. Время словно замедлило свой ход.
Но вот двор стал постепенно заполняться народом. Слуги и подмастерья заторопились к главным воротам.
- Побежали! - крикнул Томас. Он проворно спрыгнул с копны и затерялся в толпе.
Паг кивнул и, соскочив на землю, поспешил вслед за длинноногим Томасом.
Когда они выбежали на главный двор, стражи уже выстраивались у распахнутых ворот. Дождь прекратился незадолго до рассвета, но день выдался более холодный, чем накануне, и в воздухе чувствовалось приближение зимы. Мальчики снова забрались на воз с сеном. Томас поежился от холода и обхватил руками плечи.
- Похоже, снег в нынешнем году выпадет рано. Может, уже сегодня или завтра.
- Нет, навряд ли. Никогда еще зима не приходила так рано! - Паг критически оглядел друга с ног до головы и покачал головой. - Что же это ты не надел свой плащ? Ведь ты весь в поту после своих упражнений! Так недолго и лихорадку схватить!
Томас досадливо поморщился.
- С чего это ты вздумал пилить меня? Прямо как матушка!
Паг скорчил свирепую гримасу и подбоченился. В голосе его послышались ворчливые нотки:
- И не вздумай тогда хныкать и жаловаться, что у тебя горло болит, и не выпрашивай мятных лепешек от простуды, потому что ты их не получишь! Кашляй и чихай, сколько влезет, неслух этакий! Будешь знать, как бегать полураздетым по морозу! Вот так-то, Томас, сын Мегара!
Томас так и покатился со смеху:
- Ну точь-в-точь она!
В этот момент двери замка с шумом распахнулись, и оба мальчика, стремительно повернувшись на этот звук, увидели вышедших на ступени крыльца эльфов и придворных, предшествуемых герцогом, который шел рука об руку с королевой эльфов. Агларанна произнесла несколько слов на эльфийском языке, и негромкие звуки ее мелодичного голоса, как и прежде, разнеслись по всему обширному двору, перекрыв гул толпы. Издалека со стороны конюшен послышался дробный стук копыт, и вскоре двенадцать белоснежных лошадей с развевающимися гривами выстроились перед крыльцом.
Эльфы спустились со ступеней, легко и грациозно вспрыгнули на спины своих удивительных коней и, отсалютовав на прощание герцогу и принцам, галопом промчались сквозь распахнутые ворота.
В течение нескольких минут после того, как они исчезли из виду, толпа слуг и подмастерьев оставалась безмолвной и недвижимой. Большинство собравшихся здесь людей в первый и почти наверняка в последний раз в своей жизни видели эльфов и их легендарных коней. Когда-нибудь они станут рассказывать об этом своим детям и внукам.
Наконец все разошлись, каждый вернулся к прерванным работам. Паг участливо опустил руку на плечо Томаса, чей неподвижный взор был устремлен на захлопнувшиеся за эльфами ворота.
- Эй, что это с тобой?
- Я непременно должен побывать в Эльвандаре!
Паг понял, что творилось в его душе, и мягко произнес:
- Может быть, твое желание когда-нибудь осуществится. - Он тряхнул головой и заговорил гораздо более убежденно: - Хотя я, признаться, сомневаюсь в этом. Пройдет несколько лет, и мы с тобой выучимся своим ремеслам. Я стану чародеем, как Кулган, а ты солдатом. Может, даже офицером. Мы успеем состариться и умереть, а у эльфов тем временем ничегошеньки не изменится, и королева Агларанна будет все так же править своим народом.
Томас толкнул Пага в грудь, и тот свалился на мягкую солому. Следом за ним и сам Томас растянулся на возу.
- Это мы еще посмотрим! Я обязательно проберусь в Эльвандар! - Он уселся Пагу на грудь и вскинул вверх обе руки. - Я стану знаменитым воином, я увенчаю себя славой блестящих побед над этими цурани, и она примет меня как почетного гостя! Что ты на это скажешь?
Паг расхохотался, безуспешно пытаясь столкнуть Томаса со своей груди:
-А я, я стану величайшим магом Королевства!
Мальчишки едва не задохнулись от смеха, но в самый разгар их веселья снизу послышался густой бас:
- Паг! Вот ты, оказывается, где!
Томас кубарем скатился с воза, Паг встал на колени и перегнулся вниз. Рядом с телегой, подбоченясь, стоял низкорослый, кряжистый кузнец Гарделл. Его огромные ладони были выпачканы сажей, кожаный фартук, пестревший прорехами, обтягивал бочкообразный живот. Всю нижнюю часть лица Гарделла скрывала пышная черная борода, а голову, почти лишенную растительности, увенчивал серый шерстяной колпак.
- А я-то ищу тебя повсюду! - прогудел кузнец добродушно-ворчливым тоном. - Кулган с утра, значит, просил выковать вытяжной зонт для твоей печурки. Так я его сделал. Можешь получить.
Паг спрыгнул наземь, и они с Томасом побежали вслед за широко шагавшим Гарделлом в кузню, располагавшуюся неподалеку от конюшен.
- До чего умно ты придумало этим капюшоном! - простодушному восхищению кузнеца не было пределов. - Я, значит, уже без малого тридцать лет стою у горна, а до такой простой вещи, как вытяжной зонт для комнатных печурок, за все это время не додумался! Когда мастер Кулган растолковал мне, что к чему, я все свои дела побросал, чтоб за него приняться.
В закопченной кузне меж большим и малым горнами высилась груда принесенных для починки изделий из металла. Здесь были мечи и шлемы, щиты, копья и серпы, а также множество кастрюль и сковородок. Гарделл подошел к одной из наковален и снял с нее металлический колпак для печки Пага. Тот был невелик - примерно три фута в длину и столько же в ширину и в высоту, и равномерно сужался кверху. На полу у наковальни лежали трубы, по которым дым должен был выходить из каморки Пага во двор.
Гарделл протянул свое изделие мальчикам.
- Глядите, какой легкий! Я его сделал из жести, чтобы он часом не обвалился и не разбил твою печурку, Паг! - Он указал носком башмака на прислоненные к массивному столу металлические прутья. - Мы пробьем в полу отверстия и укрепим их там, чтоб они поддерживали зонт. На это потребуется время, но в конце концов эта штуковина будет работать как надо!
Паг широко улыбнулся. Ему было приятно видеть, что его идея так скоро обрела конкретное воплощение. Серьезность, с какой мастер кузнец отнесся к его задумке, польстила его самолюбию.
- А когда мы сможем установить все это?
- Прямо теперь, если не возражаешь. Не скрою, мне самому не терпится поглядеть, как она себя поведет.
Паг поднял с пола одно из колен трубы, Томас - другое и несколько железных прутьев. Мальчики вышли из кузни и направились к башне чародея. Следом за ними, широко осклабившись, вышагивал Гарделл с вытяжным зонтом в руках.
Кулган, глубоко о чем-то задумавшись, возвращался к себе. Он машинально нажал на ручку двери, отворил ее, взялся за перила лестницы и стал подниматься в свою башню. Внезапно сверху послышались оглушительный грохот и крики:
- Берегись!
Чародей вздрогнул и, внезапно увидев несущийся прямо на него огромный камень, поспешно сбежал со ступеней и прижался к стене. Булыжник прогрохотал по лестнице со скоростью выпущенного из катапульты снаряда и замер у выхода из башни. В воздух взметнулся столб пыли.
Кулган громко чихнул и, покачивая головой, возобновил свой путь.
Навстречу ему бежали Томас и Паг. Убедившись, что огромный булыжник, скатившись по лестнице, никому не причинил вреда, оба облегченно вздохнули.
Кулган свирепо взглянул на них и грозным голосом осведомился:
- Это еще что такое, а?
Паг открыл было рот, но не смог издать ни звука. Томас так плотно прижался к стене, словно надеялся войти в ее толщу и остаться там навеки. Наконец к Пагу вернулся дар речи.
- Понимаете, мастер, мы хотели снести этот камень вниз по лестнице, а он возьми и выскользни у нас из рук. И надо же, чтобы вы имейно в этот момент... - Он опустил голову. - Простите, мастер Кулган!
- Выскользнул, говоришь? - Кулган сурово сдвинул брови. - Хотел бы я знать, откуда он вообще взялся в башне и зачем вам понадобилось тащить его во двор?
- Так ведь это тот самый булыжник, что плохо держался в кладке, - торопливо ответил Паг. Видя, что Кулган не вполне понял, о чем идет речь, он пояснил: - Мы все вместе его вынули, чтоб Гарделл мог вывести наружу последнее колено трубы. - Кулган растерянно заморгал. - Мы приладили колпак и трубы к моей печке!
- Ах, вот в чем дело! - кивнул чародей. - Теперь мне все ясно. - Дверь в башню приотворилась, и немолодой слуга в коричневой с золотом ливрее почтительно осведомился о причине недавнего шума. Кулган приказал ему прислать пару дюжих конюхов, чтобы те вынесли булыжник во двор. Слуга с поклоном удалился, и Кулган повернулся к ребятам: - Будем надеяться, что из их крепких рук этот убийственный снаряд не выскользнет. - Он насмешливо изогнул бровь. - Что ж, дозвольте и мне взглянуть на это чудо света.
Когда все трое вошли в комнату, Гарделл как раз устанавливал на должное место последнее колено трубы.
- Ну и что вы об этом скажете? - с гордостью осведомился он.
Мальчики развели огонь, и печь привычно задымила, но весь дым теперь улавливался укрепленным над нею с помощью четырех металлических прутьев зонтом, откуда по изогнутой под прямым углом трубе выходил наружу, во двор. Однако труба оказалась значительно уже, чем отверстие, образовавшееся в стене после того, как мальчики и мастеркузнец вынули расшатавшийся камень. Вместе с порывами ветра сквозь эту брешь в комнату возвращался и почти весь дым, исторгнутый из нее столь хитроумным способом.
- Мастер Кулган, вам что же, не нравится наш зонт? - встревоженно спросил Паг.
- Зонт-то мне очень даже нравится, - усмехнулся чародей, - но я что-то не заметил, чтобы после его установки воздух здесь стал намного чище.
Гарделл одобрительно хлопнул ладонью по вытяжному колпаку, отчего тот задрожал с легким жестяным звоном. От ожога руку кузнеца спасли, по-видимому, лишь крупные, как орехи, застарелые мозоли.
- Штуковина будет работать как надо, мастер-чародей, но для этого придется законоПагить эту дырищу. Я принесу вам кусок воловьей шкуры и проделаю в нем отверстие для трубы, а края прибью к стене гвоздями. Потом надо будет его как следует обмазать глиной. От жара она затвердеет и станет прочной, точно камень. Сквозняков тогда не будет, и весь дым от печки останется снаружи. - Кузнец с улыбкой кивнул головой и направился к двери. - Сей же час принесу глину и кожу. У меня как раз завалялся подходящий кусок.
Кузнец торопливо вышел из комнаты. Паг, казалось, готов был лопнуть от гордости за свое изобретение. С не меньшим самодовольством взглянул на чародея и Томас. Кулган покачал головой и издал едва слышный смешок. Но внезапно Паг вспомнил, что намеревался расспросить Кулгана о результатах утренних переговоров. Улыбка сбежала с его лица, и он с тревогой спросил:
- Что нового, учитель? Чем закончилось сегодняшнее совещание?
- Герцог снаряжает гонцов ко всем своим западным вассалам. Они доставят им подробнейшие сообщения обо всех недавних происшествиях и приказание герцога о мобилизации гарнизонов. Боюсь, у писцов нашего Тулли прибавится работки, ведь герцог велел им срочно составить целую уйму посланий. Сам же Тулли пребывает в великой ярости. - Кулган ехидно усмехнулся. - Ему приказано остаться здесь в качестве советника юного Лиама на все время отсутствия его сиятельства. Фэннон и Элгон тоже остаются в Крайди.
- Но куда же направится герцог? - растерянно спросил Паг.
- Герцог, Арута и я отбываем в Вольные города, а оттуда - в Крондор, к принцу Эрланду. Нынче вечером я намерен с помощью доступных мне средств отправить мысленное сообщение одному из моих коллег. Белган живет неподалеку от Бордона. Он снесется с Мичемом, который, по моим расчетам, должен был уже прибыть туда, и передаст ему распоряжение герцога о найме корабля для всех нас. Его сиятельство считает, что ему надлежит лично поведать принцу обо всем происшедшем. Мне думается, он совершенно прав.
Паг и Томас переглянулись. Кулган не мог не догадываться, что творилось нынче в душах у обоих ребят. Им страстно, мучительно хотелось отправиться в столь далекое, увлекательное и опасное путешествие. Да разве хоть один из крайдийских юнцов не мечтал увидеть Крондор? Чародей провел ладонью по своей седой бороде. В глазах его заплясали насмешливые искорки.
- Тебе придется нелегко, Паг, но Тулли присмотрит за тобой. Он проследит за твоими занятиями и, надеюсь, обучит тебя кое-чему из того, что знает сам.
Казалось, мальчик вот-вот расплачется. Он с мольбой взглянул на чародея:
- Учитель, пожалуйста, дозвольте мне отправиться с вами!
Кулган искусно прикинулся удивленным.
- Тебе? С нами? Признаться, мне это и в голову не приходило. - Он умолк, хитро взглянув на Пага. Напряжение, владевшее мальчиками, достигло предела. - Ну-у-у, что тебе сказать... - В глазах Пага блеснули слезы. - Идея представляется мне интересной. Думаю, ты можешь оказаться нам полезен.
Паг издал торжествующий вопль и подскочил высоко в воздух. Когда он приземлился, жестяной зонт над печью слегка дрогнул и протестующе зазвенел.
Томас тщетно пытался скрыть досаду и разочарование. Он взглянул на Пага с вымученной улыбкой и понурил голову.
Кулган направился к двери. Паг заступил ему дорогу и охрипшим от волнения голосом просипел:
- Учитель!
- Что, Паг? - с улыбкой отозвался чародей.
- А как же Томас?!
Юный воин еще ниже опустил голову. Ему не на что было рассчитывать, ведь он не был ни придворным, ни учеником чародея. И все же он исподлобья бросил на Кулгана взгляд, исполненный такой отчаянной мольбы, что чародей прыснул со смеху и затряс головой.
- Ну что с вами поделаешь? Наверное, будет все же лучше не разлучать вас, негодники вы этакие! Побьюсь об заклад, что врозь вы способны натворить больше бед, чем вместе. Выше голову, Томас! Я попрошу Фэннона отпустить тебя с нами.
Томас издал протяжный боевой клич и хлопнул Пага по плечу.
- Когда мы отправляемся? - спросил Паг.
- Через пять дней, - ответил Кулган и подмигнул обоим друзьям. - А может, и того раньше, если герцог получит ответ от гномов. К Северному перевалу уже посланы гонцы. Если они сообщат, что перебраться через него невозможно, мы направимся к Южному.
После ухода чародея мальчики на радостях принялись прыгать, кружиться и кувыркаться по каморке, оглашая башню пронзительными воплями.

Глава 7. ОБЪЯСНЕНИЕ

Паг торопливо шел по замковому двору. Принцесса Каролина прислала ему записку с повелением явиться в сад и ждать там ее прихода. Паг был удивлен и взволнован, ведь после того памятного разговора она впервые удостоила его вниманием. Ему хотелось восстановить дружеские отношения с принцессой, хотя его чувства к ней не претерпели каких-либо изменений и оставались мучительно противоречивыми. После разговора с Калином он отважился обратиться со своими сомнениями к отцу Тулли.
Священник с готовностью согласился уделить Пагу немалую толику своего времени, хотя на нем в те дни лежало бремя многочисленных забот, связанных с предстоявшим отъездом. Беседа со старым служителем Асталона оказалась как нельзя более полезна для Пага. После этого разговора он почувствовал себя намного увереннее и сильнее, чем прежде. Окончательный вердикт, который вынес отец Тулли, гласил: юноше Пагу надлежит перестать беспокоиться о том, что думает и чувствует принцесса, и да будет отныне предметом его беспокойства и попечения лишь то, что думает и чувствует сам юноша Паг.
Паг решил неукоснительно следовать совету мудрого старца. Он теперь совершенно точно знал, что скажет Каролине, если она заговорит о "доверии" и "понимании" между ними.
Впервые за последние месяцы он понял, в каком направлении ему надлежит двигаться, и уверился в правильности избранного пути, куда бы в конечном итоге тот ни привел его.
Подойдя к ступеням, которые вели в сад, он легко взбежал по ним и толкнул калитку. Каково же было его удивление, когда вместо Каролины со скамьи поднялся и двинулся к нему навстречу не кто иной, как сквайр Роланд! Понимающе кивнув, тот с ледяной улыбкой процедил:
- Добрый день, Паг.
- Здравствуй, Роланд, - невозмутимо ответил Паг и стал озираться по сторонам.
- Ждешь кого-нибудь? - с плохо скрытой угрозой осведомился сквайр. Он как бы невзначай сжал ладонью эфес своего короткого меча. Одежда Роланда, как всегда, отличалась щеголеватой пышностью. Кроме зеленого камзола, расшитого золотыми узорами, и белоснежной рубахи с плоеным воротом, на нем были коричневые облегающие рейтузы и высокие мягкие сапоги для верховой езды.
- По правде говоря, я рассчитывал встретить здесь ее высочество принцессу, - с деланным спокойствием ответил Паг.
Роланд прикинулся изумленным:
- Принцессу?! Скажите на милость! Правда, леди Глайнис обронила несколько слов о какой-то записке, но я не поверил ей. Ведь принцесса в последние дни и слышать о тебе не желала!
Несмотря на сочувствие, испытываемое Пагом к Роланду, без памяти влюбленному в принцессу, он не смог сдержать раздражения, вызванного бесцеремонным тоном и дерзкими, вызывающими словами соперника. Роланд явно напрашивался на ссору.
- Позволь мне сказать тебе кое-что как сквайр сквайру, Роланд: что бы ни происходило между мной и Каролиной, это не твоего ума дело. Ясно?
Лицо Роланда передернулось от злости. Он подошел вплотную к Пагу и с ненавистью взглянул на него сверху вниз.
- Ничего подобного! - прошипел он. - Все, что касается Каролины - как раз таки моего ума дело! Попробуй только причинить ей хоть малейшее зло, и тогда я...
- Да что ты несешь! - возмутился Паг и поторопился рассеять заблуждение, в котором пребывал его собеседник: - Ведь в данном случае зло исходит от нее самой! Она намеренно сталкивает нас друг с другом, чтобы мы с тобой передрались и перегрызлись, точно дворовые псы, ей на потеху! Я не удивлюсь, если Каролина теперь...
Внезапно Паг почувствовал, что земля позади него вздыбилась и, резко двинувшись вверх, пребольно ударила его по незащищенному затылку. Перед его изумленным взором поплыли, все увеличиваясь, огненные круги, в ушах раздался оглушительный звон. Лишь несколько мгновений спустя он понял, что это Роланд сильным ударом сбил его с ног. Паг тряхнул головой, и зрение его обрело былую ясность. Он увидел Роланда, возвышавшегося над ним в воинственной позе, с крепко сжатыми кулаками. Тот с ненавистью взглянул на поверженного противника и сквозь зубы процедил:
- Если ты скажешь о принцессе еще хоть одно худое слово, берегись! Я из тебя дух вышибу!
Паг почувствовал прилив небывалой ярости, которая клокотала в нем, ища выхода. Он медленно, не спуская глаз с Роланда, поднялся на ноги и выпрямился во весь свой небольшой рост. У него теперь и мысли не было о том, чтобы поговорить с Роландом по душам. Задиристый сквайр лишил их обоих возможности прибегнуть к этому достойному выходу из создавшейся ситуации. Теперь им оставалось лишь одно - драться. Паг зло усмехнулся и бросил в лицо Роланду:
- Ты целых два года волочился за ней без всякого успеха. Разве этого мало, чтобы понять: ты ей не нужен?!
Роланд с шумом втянул ноздрями воздух и набросился на Пага. Оба придворных покатились по земле и принялись что было сил тузить друг друга. Впрочем, эти удары не причиняли ни одному из противников сколько-нибудь значительной боли. Кулак Роланда обрушивался, в основном, на грудь, плечи и руки Пага. Тот изловчился и ухватил старшего сквайра за шею, на короткий миг парализовав его движения. Но замешательство Роланда длилось недолго. С хриплым проклятием он уперся коленом в живот Пага и отшвырнул его от себя. Тот вскочил на ноги, а следом за ним поднялся с земли и Роланд. Юноши, слегка согнув спины и выставив вперед руки, не мигая уставились друг на друга. Ярость на лице Роланда сменилась холодной, расчетливой злобой. Он легким, пружинистым шажком сократил расстояние между собой и Пагом, одновременно выставив вперед правую руку, сжатую в кулак и согнутую в локте, и прикрывая кулаком левой свою грудь и живот. У Пага не было ни малейшего опыта в поединках, именуемых кулачными боями, хотя он не раз наблюдал подобные сражения, разыгрываемые во дворе замка бродячими циркачами. Ему было хорошо известно, что сквайр Роланд знаком с этим искусством отнюдь не понаслышке.
Паг решил опередить опасного противника и ударил правой рукой, метя в голову Роланда, но тот отпрыгнул назад, и Паг, чтобы удержать равновесие, завертелся на одном месте. Стоило ему остановиться, и Роланд хорошо рассчитанным ударом левой едва не раздробил ему скулу. Голова Пага откинулась назад, он пошатнулся, и это спасло его щеку от нового болезненного соприкосновения с кулаком взбешенного сквайра.
Отступив назад, Паг заслонил лицо сжатыми в кулаки руками и тряхнул головой, чтобы разогнать разноцветные круги и огненные точки, затмевавшие его взор. Он едва успел увернуться от следующего удара Роланда и, воспользовавшись преимуществом своей позиции, ударил того плечом в живот. Роланд опрокинулся навзничь, и Паг обрушился на него сверху, стараясь прижать к земле руки противника. Но, более сильный, Роланд сумел быстро высвободить одну руку, согнул ее и резко выбросил вверх. Острый локоть сквайра ткнулся Пагу в висок. Ученик чародея тяжело рухнул на землю.
Едва лишь силы вернулись к нему, он поднялся на ноги, но очередной удар по лицу ослепил и оглушил его. Весь мир вдруг взорвался мучительной болью, на фоне которой все новые и новые атаки Роланда, его умелые удары воспринимались Пагом как нечто отдаленное, не имевшее к нему непосредственного отношения. Но внезапно в какой-то части его угасавшего сознания стали помимо его воли свершаться процессы, которыми он мог управлять лишь отчасти, поскольку сам неведомо как подпал под их власть. Как и во время столкновения с троллями, перед его мысленным взором внезапно возникли яркие, багровокрасные буквы, сложившиеся в знакомые слова волшебного заклинания, и он стал мысленно повторять эти слова, направляя их действие на опасного противника, готового умертвить его.
Он перестал быть сквайром Пагом, учеником чародея Кулгана, превратившись в какое-то низшее, примитивное существо, не способное рассуждать, взвешивать свои поступки и предвидеть их последствия. Им владел лишь инстинкт самосохранения, который повелевал убить лютого врага, чтобы самому остаться в живых.
Но внезапно к отчаянному желанию выжить любой ценой примешалось чувство тревоги. Оно нарастало с неудержимой силой и вскоре заслонило собой его слепую ненависть к беспощадному противнику. Месяцы учения не прошли даром. Паг на мгновение увидел перед собой лицо своего мастера, услышал его хрипловатый голос, предостерегавший:
- Ни в коем случае не злоупотребляй дарованной тебе силой!
Паг глубоко вздохнул и медленно, с усилием открыл глаза.
Сквозь багровую завесу, расцвеченную золотистыми искрами, Паг не без труда разглядел Роланда, который все это время находился всего в каком-нибудь ярде от него. Глаза сквайра вылезли из орбит, он склонился почти до земли, силясь расцепить невидимые пальцы, сжимавшие его горло. При виде этой странной картины сознание Пага прояснилось. Он мгновенно понял, что произошло с Роландом и какой опасности тот подвергался по его вине. Подбежав к нему, Паг схватил его за запястья.
- Перестань, Роланд! Все это тебе только мерещится! На самом деле ничьи руки не душат тебя, кроме твоих собственных!
Однако Роланд явно не видел и не слышал Пага. Он погибал от удушья, и минуты его жизни были сочтены. Отчаяние придало Пагу сил. Он с трудом расцепил судорожно сведенные пальцы сквайра, отвел его руки в стороны и ударил по багровому, со вздувшимися жилами лицу. Роланд закашлялся, мотнул головой и стал хрипло, с жадностью хватать ртом воздух.
Сочувственно взглянув на него, Паг пробормотал:
- Вот видишь, все это тебе только казалось. Ты едва не задохнулся.
Роланд все еще не пришел в себя после испытанного потрясения. Приложив ладонь к горлу, он с ужасом взглянул на Пага и отпрянул в сторону. Едва очутившись на безопасном расстоянии, он попытался дрожащей рукой вытянуть из ножен свой меч. Паг приблизился к нему и помотал головой:
- Не делай этого.
Роланд взглянул ему в глаза и понял, что у него и в самом деле больше не было причин страшиться ученика чародея. Он молча кивнул и опустился на землю. Теперь это был уже не прежний задира и озорник Роланд. Что-то внутри него надломилось. Оборванный, вывалявшийся в грязи, усталый и растерянный, он стал походить на дворового мальчишку, получившего первую в своей жизни взбучку. На глаза его навернулись слезы.
- Боже, как тяжело! - выдохнул он.
Паг примостился на земле рядом с ним и сочувственно взглянул в его красивое молодое лицо, искаженное страданием.
- Бедняга! Ты подпал под власть чар куда более сильных, чем те, которыми управляет мой учитель, а порой и я!
Роланд с опаской взглянул на Пага, затем лицо его вновь приняло скорбное выражение, и по щеке сквайра скатилась слеза. Плечи его поникли, и он кивнул, не в силах вымолвить ни слова. Несколько мгновений он боролся с подступавшими слезами, но наконец к нему вернулось былое умение владеть собой. Он глубоко хотя ему и удалось сбить тебя с ног. Ведь ты так здорово огрел спросил:
- А ты?
Паг растянулся на земле, чувствуя, как к нему возвращаются силы и уверенность в себе.
-Я... я не знаю. Честное слово, не знаю, Роланд. Не могу понять ни себя, ни тем более ее. Порой я ни о ком другом и думать не могу, но бывает, что мне хочется убежать от нее на край света.
Роланд покачал головой:
- А вот я - совсем другое дело. Я безраздельно нахожусь в ее власти. Когда она рядом, у меня словно мозги отшибает. Совсем перестаю соображать, что к чему!
Паг хмыкнул. Роланд искоса взглянул на него и тоже усмехнулся.
- Не сердись, - пробормотал Паг, - но твои слова почему-то показались мне ужасно забавными. Я подумал, что сегодня ты решил в отместку за все это вышибить мозги мне! - Роланд кивнул, и оба сквайра громко расхохотались. Через некоторое время Паг стал икать от смеха. Они с Роландом сидели на земле, держась за животы, и по щекам их струились слезы.
Роланд первым пришел в себя. Он уперся ладонями в землю и шумно вздохнул, покачивая головой.
- Ну и отшибли же мы друг другу мозги! - сказал Паг, и обоими снова овладел приступ веселья.
- Вот это мило! - раздалось позади них. Паг и Роланд разом обернулись и увидели стоявшую на дорожке Каролину и двух молоденьких фрейлин, державшихся на некотором отдалении от нее. Мальчики умолкли и смущенно переглянулись. Каролина с презрительной гримаской оглядела их и процедила: - Что ж, раз вы так довольны обществом друг друга, не буду вам мешать.
Роланд скосил глаза на Пага. Вид у него при этом был хотя и растерянный, но вместе с тем настолько плутоватый, что Паг вновь зашелся смехом, а через мгновение к нему присоединился и Роланд. Паг откинулся на спину, Роланд вытянул вперед ноги и обхватил голову руками. Лицо Каролины зарделось от гнева, и голосом, исполненным холодной ярости, она бросила им:
- Прошу извинить меня!
Принцесса и фрейлины поспешно удалились. Прежде чем за ними захлопнулась дверь замка, Каролина с негодованием воскликнула:
- Мальчишки!
Смех Пага и Роланда оборвался так же неожиданно, как и начался. Роланд первым встал с земли и протянул руку Пагу. Паг с усилием поднялся и взглянул в глаза сквайра. Тот потупился и глухо проговорил:
- Прости меня, Паг! Я виноват, что затеял эту ссору. - Внезапно голос его зазвенел, глаза подернулись дымкой. - Но постарайся понять меня. Я ночей не сплю, думая о ней. Я с такой надеждой ожидаю каждой встречи с ней! Но с тех пор, как ты спас ее от троллей, она только о тебе и говорит! - Дотронувшись до шеи, он повел головой из стороны в сторону, и в глазах его снова мелькнул страх. - Подумать, я до того рассвирепел, что готов был убить тебя, а вместо этого сам чуть не погиб!
Паг искоса взглянул на дверь, которая вела из сада в замок и за которой только что исчезла принцесса, и согласно кивнул:
- Я тоже виноват перед тобой, Роланд. Я не вполне владел собой и потому прибег к приему, которым мне не следовало пользоваться. Счастье еще, что мне удалось вовремя остановиться. Ведь я вспомнил и мысленно повторил текст того заклинания, которое помогло мне разделаться с троллями.
- Судьбу которых я чуть было не разделил! - подхватил Роланд, с невольным почтением взглянув на низкорослого Пага.
- Мне не следовало прибегать к этому опасному оружию! - горячо воскликнул Паг. - Тем более, направлять его против тебя!
Роланд с минуту глядел в его лицо, затем печально усмехнулся:
- Только теперь я понял, как все обстояло на самом деле. Я поступил очень скверно, а ты был прав: она и в самом деле решила натравить нас друг на друга. Я вел себя, как последний дурак. И принцесса совершенно права, что предпочла тебя.
Паг покачал головой:
- Поверь, Роланд, то, что так вышло, порой больше огорчает и бесит меня, чем радует.
Роланд понимающе улыбнулся:
- Мне ясно одно - Каролина упряма и своевольна. Ее мало волнует то, что чувствуем мы с тобой.
Паг пожал плечами:
- И все же, что мне-то делать, хотел бы я знать!
Роланд сперва удивленно вскинул брови, затем от души рассмеялся:
- Нашел кого спросить! Я же ведь только и делаю, что пляшу под ее дудку. Мое суждение в любом случае окажется пристрастным. И все же, знаешь, говорят, девичье сердце переменчиво. Я не стану больше злиться на тебя за то, что она к тебе неравнодушна, но... - Он испытующе взглянул на Пага: - Но ведь и ты не станешь возражать, если я буду с надеждой ждать перемены?
- Разумеется нет! - заверил его Паг. - Знаешь, честно говоря, мне было бы гораздо легче - не лучше, а именно легче, если бы Каролина не обращала на меня никакого внимания. Я просто не знаю, что и думать обо всем этом. Мне еще предстоят долгие годы ученичества. Когда-нибудь я должен буду управлять имением, которое пожаловал мне герцог. А теперь еще нелегкая принесла к нам этих цурани. Тут поневоле голова пойдет кругом!
Роланд сочувственно улыбнулся Пагу и положил руку ему на плечо.
-А я и позабыл, что ты одновременно ученик и придворный. В этом отношении мое положение гораздо яснее. Тебе, конечно же, приходится нелегко. Зато ты можешь сам принимать решения и отвечать за них. А моя судьба во многом была решена еще до того, как я появился на свет. - Он лукаво улыбнулся и предложил: - Послушай, а не выпить ли нам в знак окончания вражды по кружке доброго эля?
- Я-то не против, - улыбнулся Паг, - но боюсь, у Мегара найдутся возражения на этот счет.
Роланд заговорщически подмигнул ему и приложил палец к губам:
- А Мегар тут вовсе ни при чем. Я знаю одну лазейку в винный погреб. Пойдем, я тебе ее покажу. Там мы и выпьем по паре кружек за здоровье друг друга!
Роланд направился было к выходу из сада, но Паг остановил его, потянув за рукав.
- Постой, Роланд. Я хотел тебе сказать... Мне жаль, что мы нынче сцепились...
Роланд усмехнулся и закивал головой:
- Мне тоже, Паг! - Он протянул руку. - Мир?
Паг обеими руками стиснул ладонь сквайра.
- Мир!
Роланд и Паг вышли из сада и направились в глубину хозяйственного двора. Но стоило им свернуть за угол замка, как глазам их представилось душераздирающее зрелище: бедняга Томас, обливаясь потом, маршировал в полном воинском снаряжении от дверей казармы до бокового выхода из замка и обратно.
Он был облачен в подкольчужник и слегка поржавевшую кольчугу, которая была ему велика, на голове его красовался шлем, на ногах поверх кожаных сапог - металлические Паголенники. В одной руке Томас держал большой круглый щит, в другой - тяжелое копье двенадцати футов длиной, увенчанное железным наконечником. Вид у бедняги был столь нелепый и комичный, что сквайры, при всем сочувствии к нему, не удержались от улыбок. Томас, стараясь не выронить копье, невольно кренился влево. При поворотах его слегка заносило, и, чтобы не свалиться наземь, он вынужден был притопывать ногой и отталкиваться ею от земли.
За этой экзекуцией наблюдал сержант замкового гарнизона. Он отбивал такт шагам Томаса и, пряча улыбку, зычным голосом командовал:
- Ать-два, левой! Кр-ругом!
Паг был знаком с высоким, добродушным сержантом Гарданом. Кешианец по рождению, тот, как и все жители Империи, был темнокож и темноволос. Его алые губы раздвинулись в широкой ухмылке, стоило ему завидеть Пага и Роланда. Гардан был почти так же широк в плечах, как могучий Мичем, и отличался такой же грациозной легкостью и стремительностью движений. В его темных волосах пробивалась седина, но лицо сержанта, без малого тридцать лет верой и правдой прослужившего в войсках герцога, казалось молодым. Подмигнув Роланду и Пагу, он резко скомандовал:
- Стой! - И Томас повиновался.
Сквайры приблизились к Гардану, и тот с напускной суровостью бросил бедняге Томасу:
- Напра-во! - Томас подчинился. - К нам изволили подойти придворные его величества. На караул! - Томас вытянул правую руку вперед, склонив копье, которое, дрогнув в неопытной руке, едва не ткнулось острием в землю.
Великан Гардан шутливо отсалютовал Пагу и Роланду:
- Добрый день, сквайры! - и вновь повернулся к Томасу. - Выше руки. Марш вперед! - Томас, подавив тяжелый вздох, продолжал маршировать к казармам.
Усмехнувшись, Роланд полюбопытствовал:
- Что это за учение для одного бедняги Томаса? Где же остальные ученики мастера Фэннона?
Положив одну ладонь на рукоятку своего меча, а другой махнув в сторону Томаса, Гардан отчеканил:
- Мастер клинка Фэннон считает, что воину Томасу полезно поупражняться в маршировке под моим надзором. Еще немного, и он сможет гордиться своей образцовой выучкой! - Понизив голос, он добавил: - Томас - крепкий паренек. Уверен, после всего этого он будет чувствовать себя вполне сносно, разве что натрет волдыри на ногах.
- Но к чему все это? - настойчиво допытывался Роланд. Паг лишь покачивал головой.
- Наш юный герой за последние несколько дней потерял два меча. С первым-то еще куда ни шло: не каждый день юнцам вроде него и сквайра Пага доводится забраться на борт вражеского судна. Понятное дело, он волновался, да и спешил унести оттуда ноги, пока прилив не подхватил посудину. Но второй был найден на сырой от дождя земле возле деревянного чурбана для упражнений тем самым утром, когда королева эльфов со своей свитой отбывала в Эльвандар. И Томаса, который должен был упражняться во владении мечом до самого обеда, нигде поблизости не оказалось.
Паг печально вздохнул. Ведь это по его вине Томас забыл о своем мече. Оба они, сгорая от любопытства и нетерпения, последовали за кузнецом Гарделлом, а потом занялись испытанием вытяжного зонта. И вот чем это теперь обернулось для бедняги Томаса!
Тем временем вконец изнуренный Томас домаршировал до дверей казармы и, повернувшись, отправился назад. Гардан с любопытством всмотрелся в покрытые синяками и выпачканные в грязи лица обоих сквайров.
- Что это с вами, юные господа? - поинтересовался он.
Роланд закашлялся и хрипло произнес:
- Я... Я взялся научить Пага некоторым приемам кулачного боя.
Гардан осторожно взял Пага за подбородок и повернул его лицо к свету. Он внимательно вгляделся в повреждения, причиненные нежной коже подростка кулаком Роланда, и обратился к старшему из юношей:
- Роланд, прошу тебя, ты только не вздумай учить моих воинов искусству обращения с мечом. Нам ведь некем будет их заменить! - Потрепав Пага по голове, он заключил: - У тебя, сквайр, поутру будет огромный синяк под глазом. Но ничего! Бывает ведь и хуже!
Паг неловко переступил с ноги на ногу и, желая сменить тему разговора, спросил:
- А как твои сыновья, Гардан?
- Спасибо, Паг, недурно. С охотой учатся своему ремеслу и мечтают рано или поздно разбогатеть, - все, кроме самого младшего. Фэксон по-прежнему желает только одного - чтоб мастер Фэннон взял его в ученики в следующем году. А остальные со временем станут заправскими каретниками, как и мой брат Джехейл, у которого они состоят теперь в подмастерьях и учениках. - Гардан невесело усмехнулся. - Теперь, когда с нами остался один Фэксон, в доме так пусто да тихо! Но хозяйка моя не против. Говорит, наконец-то у нас мир и покой. - Тут сержант широко осклабился и погладил смуглой ладонью черную бороду. - Но ведь скоро старшие того и гляди женятся, а там и внучата пойдут, вот и снова в доме нашем, пусть только временами, будут звучать ребячьи голоса.
Когда Томас в очередной раз приблизился к сержанту и сквайрам, Паг негромко спросил:
- Могу я поговорить с осужденным, Гардан?
Тот оглушительно расхохотался и кивнул:
- Ладно уж. Я на минутку отвернусь. Только недолго, сквайр!
Роланд остался беседовать с Гарданом, а Паг Пагнал маршировавшего Томаса и зашагал рядом с ним.
- Как ты, дружище? - участливо спросил он.
Томас искоса взглянул на него и бодрым голосом ответил:
- О, лучше и быть не может! Еще два часа таких мучений, и меня можно будет снести на кладбище!
- Так тебе что же, и отдохнуть не позволяют?
- Полчаса назад мне разрешено было пять минут простоять в стойке на караул. - Он дошел до казармы и, намеренно резко развернувшись, устремился к воротам. - После того, как мы приладили этот дурацкий колпак над твоей печью, я стремглав побежал к чурбану, но меча своего там не нашел. У меня прямо сердце оборвалось. Я его повсюду искал, спрашивал мальчишек с конюшни, чуть не задал трепку Рульфу - подумал было, что он его нарочно спрятал. А когда я вернулся в казарму, Фэннон сидел на моей койке и смазывал лезвие жиром. Другие ребята животы со смеху понадрывали, когда он посмотрел на меня исподлобья и сказал: "Если ты считаешь, что с мечом тебе больше упражняться ни к чему, тогда поучись как следует маршировать в полном воинском снаряжении. На это тебе отводится аж целый день!" - Томас шмыгнул носом. - Сил моих больше нет, Паг! Я просто с ног валюсь!
Они прошли мимо Роланда и Гардана. Паг с трудом подавил улыбку. Ситуация, в которой оказался Томас, казалась ему и впрямь забавной. Понизив голос, он проговорил:
- Я, пожалуй, пойду. А то еще нелегкая принесет сюда твоего мастера и он в наказание за наш разговор велит тебе и завтра маршировать тут в полном снаряжении. - И он едва не прыснул со смеху.
- Что ты, что ты! - ужаснулся Томас. - Да помилуют меня боги! Ты уж лучше и вправду иди своей дорогой, Паг!
Паг склонился к самому его уху и зашептал:
- Когда тебя отпустят, приходи в винный погреб. Мы с Роландом будем ждать тебя там. - Он подошел к сержанту и Роланду и кивнул Гардану. - Спасибо!
- Не за что, Паг. Не беспокойся, с твоим другом ничего страшного не приключится! Зато это послужит ему хорошим уроком.
- Надеюсь, он больше не станет разбрасывать оружие где попало, - сказал Роланд.
- Твоя правда, - с улыбкой кивнул Гардан. - Мастер Фэннон простил его на первый раз, а теперь уж пусть не обессудит. Фэннон не желает, чтобы это вошло у него в привычку. А знаете, ваш друг - самый толковый ученик мастера Фэннона после Аруты. Только это между нами, ладно? Фэннон всегда строг с теми, кто подает большие надежды. Всего вам хорошего, сквайры. Кстати, - Паг и Роланд, собравшиеся было уходить, настороженно замерли, - я никому не расскажу про ваши успехи в изучении приемов кулачного боя.
Все трое от души рассмеялись. Поблагодарив Гардана за обещание, Паг и Роланд направились к винному погребу. Вслед им донесся монотонный голос сержанта, вновь принявшегося командовать:
- Ать-два, левой!
Паг приканчивал свою вторую кружку эля, а Роланд - четвертую, когда к ним присоединился изнемогший от маршировки Томас. Он отер все еще влажный лоб и шумно вздохнул.
- Похоже, мир перевернулся. Фэннон взял да и отпустил меня!
- С чего это он? - спросил Паг.
Роланд лениво приподнялся с мешка, полного отборного ячменя, дотянулся до верхней полки грубо сколоченного деревянного буфета, снял с нее тяжелую глиняную кружку и бросил ее Томасу. Тот поймал кружку на лету и подставил ее под кран небольшой бочки, из которой уже успели угоститься оба сквайра. Паг повернул кран, и пенный напиток хлынул во вместительный сосуд. Томас сдул пену и сделал несколько больших глотков. Эль явно пришелся ему по вкусу. Издав блаженный вздох, он вытер губы тыльной стороной ладони и повернулся к Пагу.
- Что-то стряслось, Паг. Фэннон только что примчался к казармам, закричал на меня, чтоб я бросал свои игрушки, и куда-то убежал. И Гардана за собой утянул.
- Может быть, герцог решил, не откладывая, отправиться на восток? Томас пожал плечами.
- Кто его знает? - Он окинул внимательным взором лица Пага и Роланда. - Ну и хороши же вы оба! Что случилось?
Паг пожал плечами, предоставив Роланду объяснить случившееся. Роланд криво усмехнулся и заявил:
- Мы с Пагом готовились к предстоящим состязаниям по кулачному бою.
Паг, в этот момент поднесший свою кружку к губам, едва не захлебнулся элем. Отставив кружку в сторону, он от души расхохотался. Томас осуждающе покачал головой:
- Ну и мастер же ты, Роланд, морочить людям головы. Признавайтесь, вы подрались из-за принцессы?
Паг и Роланд, переглянувшись, разом набросились на Томаса и повалили его на пол. Роланд прижал руки юного воина к земле, затем кивнул Пагу, чтобы тот сменил его, снял с полки свою кружку, до половины наполненную элем и поднял ее над головой оторопевшего Томаса. Набрав полную грудь воздуха, он торжественным тоном изрек:
- Будь нем, как рыба! Да замкнет твои уста сей божественный напиток! - и вылил содержимое кружки на лицо отчаянно сопротивлявшегося Томаса.
Икнув, Паг пробормотал:
- И я требую того же! - Остатки эля из его кружки были тотчас же выплеснуты в разинутый рот друга.
Томас не без труда высвободился из рук двоих сквайров и, хохоча и отплевываясь, вскочил на ноги.
- Ага! - торжествующе крикнул он. - Все-таки я был прав! - Паг и Томас вновь шутя надвинулись на него, но Томас предостерегающе поднял руки. -Полегче, вы оба! Роланд, ты ведь еще не забыл, как я расквасил тебе нос?
Роланд не спеша, с подчеркнутым достоинством вышел на середину погреба и величественно кивнул головой.
- Наш друг сказал правду! - проговорил он, обращаясь к Пагу. - Но я хотел бы внести в этот вопрос некоторую ясность. - Тут сквайр пошатнулся и едва не опрокинулся на спину. На секунду лицо его, утратив былое величие, исказилось страхом, но, обретя равновесие и выставив вперед левую ногу, он вновь напустил на себя надменный вид и со вздохом заключил: - Да будет вам известно, что единственной причиной того, что Томас разбил мне нос, явилось его коварное злоупотребление своим преимуществом передо мной!
Пагу никак не удавалось сфокусировать свой взгляд на лице Роланда. Мотнув головой, он полюбопытствовал:
- Что за преимущество?
Роланд приложил палец к губам и, оглянувшись по сторонам, прошептал:
- А то, что он теснил и одолевал меня!
Роланд добрел до своего мешка с ячменем и рухнул на него. Паг и Томас хохотали во все горло. Слова Роланда, а также его манера изъясняться показались Пагу настолько смешными, что он никак не мог остановиться. Ему вторил громкий хохот Томаса. Наконец оба в изнеможении повалились на пол.
Восстановив дыхание и потирая нывшие от напряжения бока, Паг посетовал:
- А ведь я не видел этой вашей потасовки. Меня тогда вообще не было в замке. Вот только не припомню, куда и зачем меня посылали.
- Ты жил тогда в рыбачьей деревушке, - подсказал Томас. - Учился чинить сети. А Роланд как раз перебрался сюда из Тулана.
- Я с кем-то повздорил, - кивнул Роланд. - Ты не помнишь, с кем именно? - Томас помотал головой. - Ну и ладно. Это в конце концов не так уж важно. И тут к нам подошел Томас и стал меня стыдить. Я сначала просто оторопел. У меня в голове не укладывалось, что какой-то костлявый мальчишка... - Томас попытался было протестовать, но Роланд жестом призвал его к молчанию. - Не перебивай! Именно таким ты тогда и был. Так вот, я, конечно же, не мог стерпеть, что какой-то костлявый босоногий мальчишка, сын простого ремесленника, осмелился учить меня - герцогского придворного и, смею заметить, джентльмена, правилам хорошего тона. И мне не осталось ничего другого, кроме как сделать то единственное, что приличествует джентльмену в подобных обстоятельствах.
- И что же ты сделал? - с любопытством спросил Паг.
- Я двинул ему в зубы.
Все трое снова весело рассмеялись.
Томас помотал головой, вспоминая тот давний эпизод. Роланд откровенно признался:
- И он так крепко поколотил меня, что я с невольной нежностью вспомнил все затрещины и зуботычины моего строгого папаши!
- А я после того случая понял, что кулачный бой - штука серьезная, - сказал Томас. Он улыбнулся Роланду, подмигнул Пагу и с напускной серьезностью произнес: - Но тогда все мы были еще так молоды!
Паг снова наполнил все кружки. Он осторожно ощупал нижнюю челюсть и вздохнул.
- Сейчас я чувствую себя столетним старцем!
Томас подозрительно взглянул на друга и вновь спросил:
- Так скажет мне кто-нибудь наконец, из-за чего вы сцепились?
Роланд привалился спиной к бочонку с элем и нараспев произнес:
- Дочь герцога, принцесса Каролина, девица красоты невыразимой...
- А что ты хочешь этим сказать? - оторопело перебил его Томас. - Что означает это мудреное слово - " невыразимой " ?
- А то, что она блистает такой красотой... ну, пусть редкостной, болван!
- Не-е-ет, я не согласен! - запротестовал Томас. - С чего это ты взял, что наша принцесса - редкостный болван?! - Он поспешно пригнулся, и кружка, брошенная Пагом, пролетела всего в каком-нибудь дюйме от его головы. Паг повалился на спину и снова принялся хохотать.
Томас искоса взглянул на Роланда. Тот как ни в чем не бывало снял с полки одну из остававшихся там кружек и протянул ее Пагу.
- Итак, на чем мы остановились? - строгим тоном вопросил он. - Ах, да! Вспомнил. Принцесса Каролина, девица небывалой красоты, - он в упор взглянул на Томаса и, не услыхав вопросов и возражений, продолжил: - Но, к сожалению, не обладающая безупречным вкусом, по одной ей известным причинам решила обратить свое милостивое внимание на присутствующего здесь юного чародея. - Он плавным жестом указал на хихикавшего Пага. - Почему выбор ее не пал на меня, жаждавшего ее благосклонности, - никто не ведает. - Он громко икнул и поморщился. - Однако, как бы там ни было, мы с Пагом нынче днем слегка подискутировали на тему о том, каким образом должно принимать знаки расположения ее высочества.
Томас с понимающей улыбкой кивнул Пагу:
- Сочувствую тебе, Паг. Ну и влип же ты, бедняга!
Паг покраснел до корней волос и запальчиво возразил:
- Ничуть не бывало! Если кто из нас двоих и влип, то вовсе не я. Между прочим, мне известно, что один из учеников мастера Фэннона не так давно забрался в кладовую, да не один, а с девчонкой, что метет и моет кухню. - Он с притворным сожалением покачал головой. - Вот уж бедняга! Мне больно думать, что будет с ним, когда Неала узнает об этом приключении!
Глаза Томаса округлились от ужаса. Он широко разинул рот.
- Ты не скажешь ей! Ты не сделаешь этого!
Роланд захохотал, ухватившись за бока, и с трудом выговорил:
- Никогда еще не видел, чтобы кто-то так походил на вытащенную из воды рыбину! Ты только взгляни на себя, друг Томас! - Сквайр вдруг выпрямился и попытался скопировать выражение лица не на шутку струхнувшего Томаса. Он свел к носу расширившиеся от мнимого ужаса глаза и стал быстро двигать челюстью, открывая и закрывая рот. При виде этого Паг и Томас даже не засмеялись, а застонали, держась за животы.
Вновь наполнив все кружки элем, Роланд поднялся на ноги:
- Джентльмены, я хочу произнести тост! - Паг и Томас молча кивнули. - Какие бы недоразумения ни возникали между нами в прошлом, - серьезно проговорил Роланд, - я считаю вас двоих своими лучшими друзьями. - Он поднял свою кружку и провозгласил: - Пью за нашу дружбу.
- За дружбу! - повторили Паг и Томас.
Кружки были осушены до дна и вновь наполнены. - Давайте соединим наши руки, - предложил Роланд.
Три мальчика взялись за руки, образовав круг, и Роланд сказал:
- Где бы мы ни были, и сколько бы лет ни прошло, мы никогда не забудем друг друга. Пусть каждый из нас во все дни своей жизни помнит, что он не одинок, что у него есть друзья!
Внезапно в звонком юном голосе Роланда Пагу послышались печальные, скорбные ноты. Ему почудилось, что в погребе вдруг стало темнее. В лицо его откуда-то пахнуло ледяным ветром. Он с тревогой взглянул на Роланда и Томаса, но оба были по-прежнему веселы и беззаботны. Пагу стало не по себе, но он был счастлив уже тем, что тревожное предчувствие не омрачило их радости. Он вздохнул и словно эхо повторил:
- Друзья!
- Друзья! - вслед за ним произнес Томас, и все трое воздели сцепленные руки над головой.
Кружки наполнялись и осушались снова и снова. Солнце уже закатывалось за край неба, день сменялся ранними зимними сумерками, но трое юношей потеряли счет времени, продолжая воздавать хвалы верной мужской дружбе и крепкому элю.
Пага разбудил негромкий, но настойчивый стук в дверь. Он сел на постели, и комната, освещенная лишь едва тлевшими в печи углями и погруженная в красноватый полумрак, поплыла перед его глазами. Стук повторился. Паг с трудом поднялся со своего низкого ложа, сделал несколько неуверенных шагов и, потеряв равновесие, принужден был ухватиться за стену, чтобы не упасть.
Весь вечер и часть ночи он провел в винном погребе вместе с Томасом и Роландом. Они пропустили ужин, зато, как выразился Роланд, "нанесли ощутимый урон крайдийским запасам эля". В действительности выпили они не так уж много, но, не имея привычки к возлияниям, изрядно захмелели и в душе, не без некоторой гордости, считали себя отныне заправскими гуляками.
Добравшись до табурета, на котором была сложена его одежда, Паг дрожащими руками нащупал свои панталоны и поспешно облачился в них. После драки с Роландом и посещения погреба самочувствие его оставляло желать лучшего: голова раскалывалась от боли, во рту стоял горький привкус жженой пробки, руки и ноги отказывались повиноваться. Недоумевая, кому понадобилось видеть его среди ночи, он дотащился до двери и распахнул ее.
Что-то темное прошелестело мимо него, и в следующее мгновение, едва веря своим глазам, он обнаружил, что посреди его комнаты стоит принцесса Каролина, с ног до головы закутанная в плащ из тяжелой, плотной ткани.
- Закрой дверь! - шепотом приказала она. - Ведь какой-нибудь любопытный может увидеть свет в твоем окне и забрести в башню!
Паг, все еще не до конца проснувшийся, молча повиновался. Где-то в глубине его отуманенного парами эля сознания мелькнула мысль, что тусклый свет догоравшей печи ни при каких обстоятельствах не возбудил бы любопытства случайного прохожего. Но он решил не высказывать этого соображения вслух, чтобы не прогневить вспыльчивую принцессу. Подняв с пола лучину, он сунул ее в печь и, когда конец тонкой сухой щепки загорелся, зажег стоявшую на столе масляную лампу. Комната осветилась ярким светом и тотчас же приобрела знакомые очертания.
Каролина с любопытством рассматривала книги и свитки, в беспорядке сваленные у постели. Она прошлась по каморке, заглянула во все углы, подняла глаза к потолку и опасливо спросила:
- А где же дракон, которого ты у себя держишь?
К этому времени Паг уже успел стряхнуть сонное оцепенение и полностью отдавал себе отчет в происходящем, но язык еще не вполне повиновался ему, и потому он с некоторой запинкой выговорил:
- Фантус? Он... Он куда-то улетел... По своим драконьим делам.
Каролина сняла плащ и присела на разобранную постель Пага.
- Вот и хорошо. А то я, признаться, побаиваюсь его. Я пришла поговорить с тобой, Паг.
Паг глядел на нее во все глаза. Каролина была облачена в одну лишь ночную сорочку, которая, хотя и закрывала ее тело от шеи до самых пят, казалась почти прозрачной и обрисовывала все изгибы ее стройной фигуры. Во рту у Пага пересохло. Окончательно протрезвев, он только теперь вспомнил, что прежде чем открыть дверь, не успел как следует одеться. Он метнулся к табурету, схватил камзол и поспешно натянул его на голые плечи, едва не разорвав рукав.
- Милостивые боги! - трагическим шепотом обратился он к Каролине. - Если ваш отец узнает, что вы приходили сюда, он голову с меня снимет!
- Не узнает, если у тебя хватит ума говорить потише! - возразила Каролина, сопроводив свои слова сердитым взглядом.
Паг опустился на табурет и замер в напряженной позе. Душой его овладел панический ужас, ведь выходка Каролины и впрямь могла стоить ему жизни.
Принцесса критически оглядела его с ног до головы и сморщила нос.
- Ты нынче напился допьяна! - Паг не стал опровергать ее слова. Каролина вздохнула и покачала головой. - Я заподозрила что-то в этом роде, когда вы с Роландом не явились вечером в обеденный зал. Вам повезло, что папа сегодня тоже не вышел к ужину, не то он послал бы слуг искать вас.
В памяти Пага один за другим всплывали рассказы о страшной участи незнатных юношей, уличенных в преступных связях с принцессами крови. Ему придется, подобно всем им, пасть от руки палача, если герцог узнает об их с Каролиной ночном свидании. Его сиятельство наверняка откажется поверить, что принцесса явилась сюда незваной, и принять во внимание, что ничего предосудительного между ними не произошло. Он с мольбой взглянул на Каролину и прошептал:
- Ваше высочество, вы не должны оставаться здесь! Ведь этим вы можете погубить нас обоих!
Каролина упрямо вскинула голову:
- Я не уйду, пока не выскажу тебе всего, что считаю нужным!
Паг понял, что возражать принцессе бесполезно. Он слишком хорошо знал и этот ее упрямый взгляд, и капризный тон. С трудом подавив тяжкий вздох, он покорно прошептал:
- Хорошо. Я слушаю вас. Что же вы хотели сказать мне?
Каролина поджала губы и процедила:
- Мне не нравится, как ты ведешь себя со мной! Если ты будешь продолжать в том же духе, я вообще ничего не скажу!
Паг едва не застонал от страха, досады и напряжения. Он закрыл глаза, сделал глубокий вздох и тряхнул головой. Когда он вновь заговорил, голос его звучал ровно и бесстрастно.
- Виноват, ваше высочество. Что я должен сделать, чтобы заслужить ваше прощение?
Она похлопала ладонью по тюфяку рядом с тем местом, где сидела сама.
- Подойди и сядь сюда.
Паг подчинился. Он приблизился к постели на негнущихся ногах и скорее упал, чем опустился на ложе рядом с Каролиной. Она хихикнула, услыхав негромкий стон, который ему не удалось сдержать. В это мгновение Паг с нараставшим отчаянием подумал, что жизнь его висит на волоске, и волосок этот может ненароком оборвать сидящая рядом с ним капризная, вздорная девчонка.
- А каково это - напиться допьяна? - с любопытством спросила она.
- В настоящий момент - отвратительно. Чувствуешь себя так, словно тобою вымыли пол, а потом отжали и повесили сушиться.
Каролина взглянула на него со смесью участия недоверия и зависти. Она развела руками и покачала головой.
- У вас, мальчишек, столько интересных занятий и игр! Вы стреляете из лука, деретесь, управляетесь с мечом и пикой. Если бы ты знал, какая это докука - все время держаться, как подобает истинной леди! Если бы я хоть раз в жизни выпила неразбавленного вина, папу наверняка хватил бы удар!
- Вот если он узнает, что вы побывали здесь, у меня, тогда ему наверняка не избежать удара! - прошептал Паг. - Я буду казнен, а вы - скомпрометированы! Каролина, во имя всех богов, зачем вы сюда пришли?!
Принцесса пропустила его слова мимо ушей.
- Что вы с Роландом делали нынче днем? Дрались? - Паг нехотя кивнул. -Из-за меня? - Глаза ее заблестели.
Паг вздохнул:
- Да. Из-за вас. - Каролина даже не пыталась скрыть радость, охватившую ее при этом известии. Она улыбнулась с таким торжеством, что Паг осуждающе произнес: - Каролина, вы злоупотребляете его... расположением к вам.
- Вот еще! Он просто влюбленный дурачок, без характера, без воли, без самолюбия. Да прикажи я ему спрыгнуть с крепостной стены, он и это сделает не задумываясь!
- Каролина, - Паг готов был расплакаться, - почему вы...
Она не дала ему договорить, приникнув губами к его рту. Паг настолько опешил от неожиданности, что не успел ни уклониться от поцелуя, ни ответить на него. Каролина резко выпрямилась и с торжествующей улыбкой спросила:
- Что ты теперь скажешь?
- О чем? - еле выдавил из себя Паг.
- О поцелуе, олух ты этакий!
- Ах, о поцелуе, - пробормотал Паг. Он все еще пребывал в величайшем смятении и потому поспешно, видя, как нетерпеливо ее высочество ждет ответа, выпалил первое, что пришло ему в голову: - Это было... мило.
Она резко вскочила с постели и встала перед ним, глядя на него сверху вниз сузившимися от ярости глазами. Ногой, обутой в изящную кожаную туфельку, она постукивала по полу. Руки ее были сжаты в кулаки. Паг невольно зажмурился. Он был почти уверен, что сейчас она ударит его. Но Каролина осталась недвижима. Низким, свистящим шепотом она произнесла:
- Мило! И это все, что ты можешь сказать?!
Паг взглянул на принцессу сквозь полуопущенные ресницы. Он все еще пребывал во власти страха, охватившего его, едва лишь Каролина переступила порог каморки, но теперь его начали волновать и совсем иные чувства.
Принцесса никогда еще не казалась ему такой прекрасной. Ее синие глаза загадочно блестели в неярком свете лампы, на щеках играл румянец, разметавшиеся темные волосы мягкими волнами окутывали покатые плечи. Ее высокая, упругая грудь вздымалась под тонкой тканью рубахи в такт дыханию. Он перевел взгляд на тонкий стан принцессы, на ее округлые бедра и стройные ноги и поспешно отвел глаза.
Полные алые губы Каролины дрогнули в презрительной усмешке.
- За всю мою жизнь я не целовалась ни с одним мужчиной! Кроме моего отца, братьев и... тебя! Ты и в самом деле считаешь, что это всего лишь мило - получить в дар первый поцелуй принцессы?!
Паг растерянно заморгал. Каролина смотрела на него так пристально, что он вконец смешался и, кивнув, выдохнул:
- Очень мило.
Она подбоченилась, от чего сорочка еще теснее обвила ее тело, и с минуту смотрела на него сверху вниз с выражением крайнего изумления. Когда она заговорила, в голосе ее зазвенели еле сдерживаемые слезы обиды:
- Я прибежала к тебе, позабыв обо всем на свете! Разве ты не понимаешь, что я подвергла себя ужасной опасности?! Ведь меня заточат в монастырь, если кто-нибудь об этом узнает! - Паг не мог не отметить про себя, что принцесса не соизволила даже единым словом упомянуть о куда более грозной опасности, которой из-за ее нелепого каприза подвергался он. - Все крайдийские мальчишки, - чуть не плача, продолжала Каролина, - а также взрослые мужчины, представляющие цвет аристократии нашего Королевства, из кожи вон лезут, чтобы завоевать мое расположение. А ты смеешь вести себя со мной, как с последней служанкой, с которой можно позабавиться от скуки и бросить ее, когда надоест!
Выслушивая гневную речь Каролины, Паг мало-помалу обрел былую ясность мысли и способность рассуждать здраво. Этому немало способствовало и то, что в словах принцессы, в ее позе и звуках ее голоса чувствовалась некоторая наигранность. Она явно любовалась собой - своей смелостью, своей безоглядной готовностью ради минутной прихоти рисковать собственной свободой и... его жизнью.
- Каролина, погодите! - взмолился он. - Дайте мне немного подумать... Я должен собраться с мыслями, чтобы ответить вам...
- Разве у тебя было мало времени, чтобы все обдумать?! - возмутилась принцесса. - Долгие недели... Да что там недели - месяцы...
Но Паг не дал ей договорить:
- Прошу вас, сядьте! Нам необходимо объясниться.
Поколебавшись, Каролина опустилась на постель Пага, на то самое место подле него, с которого она вскочила несколько минут назад. Чтобы придать своим словам больше теплоты и доверительности, он непринужденным, дружеским жестом положил ладони на ее маленькие ручки, и внезапно тело его напряглось, пронзенное мучительно острым ощущением ее близости. Он чувствовал тепло ее тела, вдыхал пьянящий запах ее волос и нежной кожи, и ему пришлось призвать на помощь всю свою выдержку, чтобы не поддаться искушению и вернуться к начатому разговору.
- Каролина, вы мне нравитесь, - сказал он, проглотив комок в горле. - Даже очень. Порой мне начинает казаться, что я люблю вас нисколько не меньше, чем Роланд, но зачастую в вашем присутствии я испытываю растерянность и смущение. В этом вся беда: мне трудно разобраться в собственных чувствах, понять, радует ли меня ваше... внимание или страшит...
Ясные глаза принцессы сузились. Она явно ждала от него совсем иных слов.
- Не понимаю, что ты хочешь этим сказать, - процедила она язвительно: - Никогда еще не встречала мальчишки, которого заботили бы такие вопросы!
Паг выдавил из себя улыбку.
- Видите ли, ваше высочество, чародеи думают и чувствуют иначе, чем все остальные. И мы поневоле должны доискиваться объяснений многому из того, что кажется непосвященным людям совершенно ясным. - Каролина вскинула голову, и в глазах ее блеснул огонек интереса. Ободренный этим, Паг продолжал: - Передо мной два пути, и я не знаю, какой из них мне избрать. Возможно, я так и не стану настоящим чародеем, ведь учение дается мне с таким трудом, хотя мастер Кулган не жалеет для меня ни сил, ни времени. Поверьте, я вовсе не избегаю вас! Просто мне приходится все свое время посвящать занятиям.
Видя, что слова его не находят должного отклика в душе Каролины, он решил переменить тактику.
- И выходит, что мне совершенно некогда даже помыслить об управлении землями, полученными в дар от вашего отца. Возможно, когда-нибудь я займусь этим и стану совмещать службу при дворе с заботами о своих крестьянах и арендаторах, но сперва я должен убедиться, что чародея из меня не выйдет. Понимаете, Каролина, я считаю это своим первейшим долгом по отношению не только к Кулгану, но и к самому себе. Я не смею покинуть его. - Он вздохнул и вполголоса добавил: - Разве что мастер сам прогонит меня, отчаявшись добиться от меня толку!
Паг умолк и с тревогой вгляделся в лицо принцессы. В ее ясных глазах читался невысказанный вопрос, и он торопливо добавил:
- Чародеи ведь не пользуются почетом в нашем Королевстве! Вот если бы я стал мастером... - Он усмехнулся, ясно давая понять, что нисколько не верит в такую возможность. - Но даже в этом случае... Каролина, разве согласились бы вы стать женой чародея, пусть даже придворного?!
Она, смеясь, помотала головой и столь же неожиданно, как и прежде, прижалась своими нежными, теплыми губами к его губам. Лицо Пага побагровело, по всему его телу пошли мурашки. Он уже готов был заключить ее в объятия, но Каролина резко отстранилась и пробормотала:
- Бедняжка Паг! - Ее нежный, с легкой хрипотцой голос зазвучал в его ушах сладкой музыкой. - Ведь тебе это вовсе ни к чему. Я имею в виду, учиться ремеслу чародея. У тебя уже теперь есть земли и титул, а папа, когда придет срок, одарит тебя еще щедрее!
Паг помотал головой:
- Боюсь, я не сумел толково объяснить вам, что меня заботит. Понимаете, Каролина, вопрос не в том, чего я хочу или не хочу, а совсем в другом. Я обязан выполнить свой долг. Возможно, я мало преуспел в учении потому лишь, что не был достаточно усерден, не посвятил избранному ремеслу всего себя без остатка. Вы ведь не хуже моего знаете, что Кулган не так уж и нуждался в ученике, когда взял меня к себе. Он сделал это из сострадания. Что бы ни говорили мой учитель и отец Тулли, я вовсе не уверен в своей одаренности, но чувство долга не позволяет мне бросить занятия, пока есть хоть какая-то надежда, что рано или поздно я выучусь ремеслу. - Он перевел дыхание и взглянул на принцессу с глубокой грустью. - Вот и выходит, что я не могу распоряжаться собой. Мне недосуг ни управлять своим имением, ни... встречаться с вами так часто, как мне бы этого хотелось.
Каролина закусила губу. Голова ее поникла.
- Я не хочу быть тебе обузой, Паг, - прошептала она. От жалости к ней, от мучительного желания сжать ее в объятиях у Пага помутилось в голове. Ему хотелось привлечь ее к себе, сказать ей, что все у них будет хорошо, но он понимал, что стоило ему дать волю своему порыву, и ситуация мгновенно вышла бы из-под его контроля.
Паг чувствовал, что еще мгновение, и он не в силах будет противиться обуревавшей его страсти. Он безуспешно пытался вспомнить хоть какой-либо из приемов сосредоточения, концентрации и переключения внимания, которым обучил его Кулган, но внезапно ясно увидел перед собой искаженное ненавистью лицо герцога Боуррика, а затем - виселицу и рядом с ней крайдийского палача в красном капюшоне с прорезями для глаз. Это видение мгновенно отрезвило его. Он почувствовал себя так, словно его окатили ледяной водой. Паг поежился и отер пот со лба.
- Каролина, я люблю вас... Даже очень. - Она вскинула на него свои ясные глаза. - Но по-своему, - поспешно добавил он. - И твердо знаю, что прежде всего должен решить, кто я, на что я гожусь, а потом уже думать обо всем остальном.
Принцесса прижалась спиной к холодной каменной стене каморки. Она склонила голову набок, обдумывая слова Пага. Он был рад происшедшей в ней перемене. Каролина, привыкшая капризно требовать всего, чего ни пожелает, теперь готова была признать его правоту. Она вникала в смысл сказанного им, заранее соглашаясь с его доводами.
- Я не могу поступить иначе, чтобы потом не корить себя или что еще хуже - вас за необдуманное решение, - мягко, проникновенно проговорил он. - Ведь и вы не пожелали бы этого, Каролина?
Помолчав, она прошептала:
- Нет. Я не хочу, чтобы ты по моей вине ошибся в своем выборе, Паг. Ты сам должен принять решение. - Она вздохнула. - И сам отвечать за него.
Напряжение, владевшее обоими, внезапно рассеялось без следа.
Каролина поежилась от холода и обхватила себя за плечи.
- Я понимаю тебя, Паг, - с вымученной улыбкой проговорила она. - Наверное, я полюбила тебя именно за то, что ты правдив и прямодушен со всеми, даже со мной. Другие только и умеют что льстить да угодничать. - Она вздохнула. - Ты стараешься быть честным прежде всего по отношению к самому себе.
- И к вам, Каролина!- воскликнул Паг, видя, что глаза ее подернулись слезами. - А это так нелегко! Пожалуйста, поверьте мне! Ведь мне гораздо легче было бы солгать вам!
Каролина смахнула слезинки, катившиеся по ее щекам, и негромко засмеялась:
- Бедняжка Паг! Я вконец смутила и расстроила тебя!
Паг виновато улыбнулся и кивнул. Он был счастлив, что Каролина чутко уловила его настроение, что она больше не пыталась подчинить его волю своей. Он не мог бы рассчитывать на более благоприятный итог этого объяснения. И все же где-то в самых потаенных глубинах его души гнездились сожаление и грусть.
- Нам не о чем горевать, Каролина, - прошептал он. - Вовсе не о чем! -Кончиками пальцев он нежно провел по ее лицу. - У нас ведь еще много времени впереди. Нам не грозит разлука!
Каролина покачала головой:

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

- Ты скоро уедешь из Крайди вместе с моим отцом!
- Но ведь я вернусь и останусь здесь на долгие-долгие годы, если не навсегда! - Он коснулся губами ее щеки и с деланной беззаботностью проговорил: - Я смогу официально вступить в права владения своими землями только через три года. Но возможно, что ваш отец даже и тогда не согласится расстаться с вами. - Он криво улыбнулся. - Как знать, быть может, и ваше отношение ко мне переменится настолько, что вы тогда и слышать обо мне не захотите!
Каролина обняла его и прижалась щекой к его плечу:
- Никогда! Слышишь, Паг? Я никогда не стану любить никого на свете, кроме тебя! - Тело Пага напряглось. Щекочущий холодок пробежал по его коже. Аромат, исходивший от волос Каролины, кружил ему голову. - Я не могу выразить словами, как я люблю тебя, Паг! - шептала Каролина. - Ты - единственный, кто сумел понять меня. Ты такой умный и добрый, Паг! И такой отважный!
Он слегка отстранился от нее и, взяв ее ладонью за подбородок, нежно поцеловал в губы. Каролина прижалась к нему всем своим гибким телом и страстно ответила на его поцелуй. Паг чувствовал, как неистово бьется ее сердце, он ощущал жар ее тела и слышал ее прерывистое дыхание. Лишь страх неизбежной расплаты помог ему и на сей раз воспротивиться порыву страсти, захлестнувшему их обоих. Он осторожно разжал руки принцессы, сомкнутые на его шее, и отстранился от нее.
- Вам пора возвращаться к себе, Каролина!
Слегка склонив голову набок, она смотрела на него с мольбой. Ее влажные розовые губы были полураскрыты, на щеках выступил румянец. Никогда еще принцесса не казалась Пагу такой божественно прекрасной, такой желанной.
- Уходите! Сейчас же! - хрипло пробормотал он.
Они медленно, с усилием отстранились друг от друга и поднялись с ложа. Каждый остро ощущал присутствие другого. Паг взял обеими руками узкую ладонь принцессы и прижался к ней губами. Подняв с пола ее плащ, он помог ей завернуться в него, приоткрыл дверь и осторожно выглянул на лестницу. Не обнаружив там никого, он широко распахнул дверь и отступил в сторону. Каролина бесшумно скользнула на лестничную площадку, оглянулась и прошептала:
- Я знаю, ты порой считаешь меня пустой и вздорной гордячкой, капризной, избалованной девчонкой. Я и в самом деле временами бываю именно такой! Но я так люблю тебя, Паг!
Он не успел ответить ей. Принцесса бесшумно сбежала вниз по лестнице и исчезла во тьме коридора. Паг затворил дверь и погасил лампу. Он лег на свою жесткую постель и подложил руку под голову. Глядя перед собой невидящим взором, он вспоминал лицо Каролины, ее глаза, с любовью обращенные к нему. В комнате все еще витал аромат ее волос и кожи. Теперь, когда она ушла, он мог не противиться вожделению, и ощущения, которые он пережил в ее объятиях, нахлынули на него с прежней силой. Паг со сдавленным стоном прикрыл глаза тыльной стороной руки и прошептал:
- Завтра я стану ненавидеть и презирать себя!
Кто-то настойчиво колотил в дверь. Первой мыслью проснувшегося Пага было, что это герцог, узнав о ночном визите Каролины, прислал за ним дюжину стражников. "Он прикажет повесить меня!" - пронеслось у него в голове. Паг бросил тоскливый взгляд в окно. Но во дворе еще царила непроглядная мгла. Стук повторился. Паг бросился к двери и открыл ее, ожидая худшего. Однако вместо стражников с каменными лицами он увидел за своим порогом всего лишь пожилого низкорослого слугу в ливрее, который почтительно поклонился ему и негромко проговорил:
- Простите, что разбудил вас, сквайр, но мастер Кулган желает, чтобы вы тотчас же поднялись к нему, - и для пущей убедительности он указал костлявым пальцем в потолок. - Тотчас же. Без промедления. - Паг кивнул. Слуга откланялся и удалился.
Лишь закрыв дверь и привалившись к ней спиной, Паг окончательно поверил в то, что ему не грозит больше смертельная опасность. Он никогда еще не чувствовал себя так скверно. Все тело его, покрытое синяками и ушибами после вчерашней схватки с Роландом, при малейшем движении пронизывала мучительная боль, в голове шумело, к горлу подкатывала тошнота. Вспомнив, где и как он провел остаток дня, вечер и часть ночи, Паг дал себя клятву никогда больше даже не пригубливать зля.
Он с трудом дотащился до маленького столика у окна, плеснул себе в лицо воды из умывальной чаши, пригладил влажными ладонями волосы и смахнул пыль с камзола и панталон. В голове у него немного прояснилось, и он побрел наверх, к Кулгану.
Чародей критически осматривал груду своих носильных вещей и книг, высившуюся посреди комнаты.
На табурете возле постели сидел отец Тулли. Покачивая головой, он наблюдал, как Кулган вынул из шкафа несколько свитков и водрузил их поверх остального.
- В своем ли ты уме, мастер Кулган? - проворчал Тулли. - Неужто ты и впрямь рассчитываешь взять с собой эту гору тряпок и книг? Ведь их не утащит и пара сильных мулов! И неужели ты надеешься, что тебе позволят взять все это на корабль?
Кулган с нежностью, точно мать на любимых детей, взглянул на книги, лежавшие на полу.
Я могу оставить здесь свою одежду, но книги мне необходимы хотя бы для того, чтобы мальчик мог по ним учиться!
- Чепуха! - возразил Тулли. - Ты ведь жить не можешь без своих книг! Небось мечтаешь наслаждаться любимым чтением у походного костра или во время плавания. - Он взглянул на друга с насмешливым сожалением. - Но оставь эти мысли, мастер! Вам придется скакать во весь опор, чтобы добраться до Южного перевала прежде, чем его занесет снегом. И какое, скажи на милость, чтение во время опасного зимнего плавания по Горькому морю?! Что же до отрока, то ему вовсе не помешает немного отдохнуть от учения. Вы с ним Пагоните пропущенное за те восемь лет, что ему еще осталось пробыть у тебя в учениках! Дай ему хоть месяц-другой передышки!
Паг переводил взгляд со священника на Кулгана, не решаясь прервать их беседу. Старики, увлеченные своим спором, не замечали его. В конце концов Кулган внял уговорам отца Тулли и промямлил:
- Похоже, ты прав, друг Тулли.
Он принялся перекладывать книги на свою постель и лишь тогда заметил стоявшего в дверях Пага.
- В чем дело? Почему это ты еще здесь?!
Паг растерянно заморгал:
- Но ведь вы даже не сказали мне, зачем я вам понадобился, учитель!
- Да неужто? - Глаза Кулгана расширились от удивления, и он стал похож на сову, внезапно ослепленную ярким светом. - Разве я ничего не говорил тебе? - Паг кивнул. - Ну так слушай. Мы отправляемся в путь сегодня на рассвете. Герцог не стал дожидаться ответа гномов, потому что ему донесли, что Северный перевал уже покрыт снегом. Его сиятельство рассчитывает добраться до Южного, пока тот еще не замело, но, признаться, предчувствие, которое еще никогда меня не обманывало, подсказывает, что зима нынче будет ранней и очень суровой. Как бы нам не опоздать к перевалу!
Тулли поднялся с табурета и покачал головой:
- И это говорит нам человек, предсказавший засуху в год чудовищных ливней, когда всех нас чуть не смыло в Безбрежное море! Ох, уж эти мне маги и чародеи! Шарлатаны, вот вы кто! - Он медленно подошел к двери и, собравшись переступить порог, обернулся. Насмешка на его лице сменилась глубоким участием. - Да благословят боги ваш путь, Кулган! На сей раз ты, похоже, прав. Мои кости ноют неспроста. Зима не за горами.
Священник ушел. Паг недоверчиво спросил:
- Неужто мы и в самом деле сегодня уедем, учитель?
- Да! - раздраженно ответил Кулган. - Разве я только что не сказал тебе об этом?! Быстро собери самые необходимые вещи. Солнце взойдет меньше, чем через час.
Паг был уже у двери, когда его остановил возглас Кулгана:
- Минутку, Паг!
Чародей оттеснил Пага от двери, выглянул на лестницу и, удостоверившись, что отец Тулли вышел в коридор, заложил руки за спину и принялся расхаживать по комнате.
- Вот что я хотел сказать тебе, дружок. Ты вел себя почти безупречно. Но я от души советую тебе в дальнейшем, если тебе вдруг нанесет поздний визит некий... посетитель, не подвергать себя и... его искусу, ибо вы с ней можете ведь и не устоять перед оным.
Паг побледнел и во все глаза уставился на чародея.
- Так вы все слышали?!
Кулган с усмешкой указал на окно и участок пола под ним.
- Твоя труба проходит примерно на фут ниже вот этого места. Она устроена так странно, что с ее помощью мне стало слышно решительно все, что происходило в твоей каморке - каждое слово, каждый вздох. - Он насупился и пробормотал про себя: - Когда я вернусь, надо будет выяснить, в чем тут дело. - Снова взглянув на Пага, чародей покачал головой. - Не подумай, что я подслушивал! Я работал допоздна и поневоле слышал все, о чем вы говорили. - Паг покраснел и опустил голову. - Я вовсе не хотел смутить тебя, дружок! Гляди веселее! Ведь ты ни в чем не виноват! Ты проявил редкие в твоем возрасте выдержку и мудрость. - Он погладил Пага по опущенной голове. - С моей стороны было бы слишком самонадеянно давать тебе советы по столь деликатному вопросу. Ведь мой опыт общения с дамами весьма скуден, и среди тех, кто был со мной любезен, ни одна не отличалась такой редкостной красотой и таким отчаянным упрямством, как... некая особа, чьего имени я упоминать не стану. - Он без улыбки заглянул в глаза Пага своими лучистыми синими глазами. - Но мне хорошо ведомо, как трудно бывает порой не потерять голову и устоять перед соблазном, как нелегко в такие моменты предвидеть последствия своих действий! Я горжусь, мой мальчик, что ты оказался способен на это!
Паг усмехнулся и, хитро сощурившись, ответил:
- Мне это удалось без особого труда, учитель. Я сумел сконцентрировать свои мысли и направить их на некий отвлеченный объект.
- В самом деле? А на какой именно? - полюбопытствовал Кулган.
- Я отчетливо представил себе виселицу, учитель.
Кулган расхохотался так, что на глазах у него выступили слезы. Он похлопал Пага по плечу и назидательно проговорил:
- Но не забывай, дружок, что принцесса тоже рисковала очень многим! Это на Востоке высокородные дамы ведут себя вольно и только и знают, что меняют возлюбленных, соблюдая лишь минимум внешней благопристойности. Но единственная дочь герцога Крайди, находящегося в столь близком родстве с королем, наследная принцесса Королевства - совсем другое дело. Она должна иметь безупречную репутацию. Даже тень подозрения может повредить ей. И тот, кто искренне любит ее, обязан помнить об этом. Понимаешь, Паг?
Паг кивнул. Он в который уже раз порадовался тому, что сумел минувшей ночью противостоять искушению.
- Вот и хорошо. Я уверен, что ты и впредь будешь столь же осмотрителен, разумен и сдержан. - Глаза Кулгана блеснули в лукавой усмешке. - Не сердись на старого ворчуна Тулли. Он вне себя оттого, что герцог, несмотря на все его просьбы, велел ему остаться в Крайди. А Тулли то, поди, считает себя таким же проворным да резвым, как его послушники! Торопись же, дружок! Тебе надо успеть собраться! Ведь до рассвета осталось совсем немного!
Паг кивнул и спустился к себе, оставив Кулгана у груды толстых фолиантов. Тот торопливо сложил свою одежду в просторный кожаный мешок и, взяв в руки одну из книг и прочитав ее заглавие, с глубоким вздохом вернул ее на полку. Другую он сунул в мешок и пробормотал, словно продолжая спорить с отцом Тулли:
- Ну могу же я взять с собой хоть одну!
Он аккуратно разложил по полкам свитки и оставшиеся книги, затем критически оглядел свой шкаф. С минуту он простоял в задумчивости, теребя рукой бороду, затем крякнул, снял с полки объемистый том и, воровато оглянувшись, втиснул его в туго набитый мешок.
- Ну и что ж такого! - запальчиво воскликнул он, обращаясь к невидимому оппоненту. - Где одна, там и две!

Глава 8. В ПУТЬ

С неба сыпал мелкий мокрый снег. Паг, сидевший верхом на коне, поежился и передернул плечами. Он был одет в теплый, тяжелый зимний плащ с капюшоном, но успел продрогнуть за те десять минут, что пробыл в седле, ожидая, пока остальные участники похода будут готовы тронуться в путь.
Слуги все еще привязывали багажные мешки к спинам вьючных мулов. Рассвет едва занимался, и стражники, с непроницаемыми лицами наблюдавшие за сборами, держали в руках яркие факелы.
Позади Пага послышалось громкое, отчаянное "тпру-уу!", и, оглянувшись, он увидел, как Томас пытается сдержать своего жеребца, изо всех сил натягивая поводья. Стройный, породистый боевой конь вскинул голову и протестующе заржал.
- Не тяни так сильно за повод! - крикнул Паг. - Ты можешь поранить ему губы, и он взбесится от боли!
Томас послушался совета. Жеребец успокоился и встал вплотную к коню Пага. Томас сидел в седле так неловко и напряженно, словно оно было утыкано острыми гвоздями. Он наморщил лоб и опасливо поглядывал на своего коня, явно пытаясь предугадать, что может прийти в голову этому огромному опасному животному.
- Если бы тебе не пришлось вчера весь день маршировать по двору, - добродушно проговорил Паг, - ты смог бы попрактиковаться в верховой езде. Но ничего не поделаешь, я постараюсь научить тебя этому в дороге!
Томас приободрился и с благодарностью взглянул на друга. Паг с улыбкой пообещал:
- Когда мы доберемся до Бордона, ты будешь держаться в седле, как заправский кавалерист!
- А по земле передвигаться, как старая дева, которую только что изнасиловали! - Томас скорчил жалобную гримасу. Паг расхохотался. - Я уже чувствую себя так, словно целый час просидел на мешке, набитом камнями. По мне, так уж лучше маршировать!
Паг соскочил на землю и тщательно осмотрел седло Томаса. Заставив того подвинуться, он приподнял край попоны и понимающе кивнул.
- Кто седлал для тебя коня?
- Рульф. А что?
- Так я и знал. Он решил отомстить тебе за ту трепку, которую ты ему задал, когда потерял второй меч. А может, он сделал это потому, что ты мой друг. Меня-то он задирать не смеет с тех самых пор, как я стал сквайром, а вот завязать верхние части стременных ремней узлами ему оказалось проще простого. После пары часов такой езды ты целый месяц не смог бы сидеть. Разумеется, в том случае, если не вылетел бы из седла и не расшибся бы насмерть. Ну и негодяй же этот Рульф! Слезай-ка, я их развяжу.
Томас неловко высвободил ноги из стремян и плюхнулся наземь. Паг показал ему узлы.
- Они стерли бы твои бедра в кровь. К тому же, из-за них стремена оказались слишком высоко. - Распустив узлы, Паг критически осмотрел стремена. - Вот, теперь в самый раз. Поначалу тебе будет очень трудно, но со временем привыкнешь. Главное, не вытягивай ступню, упирайся в стремена пятками. Не злись, когда я буду напоминать тебе об этом, ведь иначе ты никогда не научишься правильно сидеть в седле. И ни в коем случае не сжимай бока лошади коленями! Иначе ноги у тебя будут просто отваливаться от боли и перенапряжения на первом же привале!
Паг продолжал подробно поучать Томаса, как тому следует держаться в седле, тем временем тщательно обследуя упряжь. Подпруга была затянута слабо, но едва лишь он дотронулся до нее, как хитрый жеребец шумно втянул ноздрями воздух и выпятил живот. Паг хлопнул его по боку, и тот, поняв, что уловка не удалась, покорно позволил ему затянуть подпругу.
- Вот видишь, он это нарочно! Рано или поздно твое седло сползло бы набок, и ты вместе с ним. Не самая удобная позиция для всадника, скажу я тебе!
- Ну, Рульф, держись! - закипая гневом, крикнул Томас и повернулся к конюшням. - Сейчас я ему задам! Он на всю жизнь запомнит этот день!
Паг ухватил его за полу плаща:
- У нас нет на это времени! Герцог может появиться в любую минуту!
Томас пожал плечами и смущенно улыбнулся:
- Да я, признаться, не очень-то и расположен к дракам после вчерашнего. До сих пор голова трещит!
Паг поморщился.
- И у меня тоже!
Он потрепал лошадь по морде, и та мотнула головой и пронзительно заржала. Паг успокоил животное и повернулся к Томасу.
- Знаешь, ведь Рульф нарочно дал тебе такого норовистого жеребца. Этот красавец вполне может выкинуть тебя из седла еще до полудня. А когда ты окажешься на земле, сам он будет уже на полпути к родным конюшням. - Видя, что слова его привели Томаса в ужас, он похлопал его по плечу и с улыбкой предложил: - Знаешь что, давай меняться?
Многообещающий ученик Фэннона не заставил себя упрашивать. В мгновение ока он очутился возле коня, на котором прежде сидел Паг.
Заново установив длину стремян для себя и Томаса, Паг легко вскочил в седло норовистого коня. Почувствовав, что поводья перешли в более опытные руки и что бока его сжимают ноги умелого наездника, жеребец немедленно успокоился и перестал нервно пританцовывать на булыжниках двора.
- А седельные сумки мы перевесим, когда остановимся на первый привал, - предложил Паг.
Томас кивнул и вдруг, привстав на стременах, во все горло крикнул:
- Эй, Мартин! Ты едешь с нами?
Лесничий своей пружинистой походкой пересек двор и вскоре оказался возле мальчиков. Поверх наряда из мягкой кожи на нем был длинный зеленый плащ с капюшоном, закрывавшим почти все лицо. Паг немало подивился тому, что Томасу удалось узнать его.
- Только потому, что нам по пути, - с невеселой улыбкой ответил Мартин. - Мне с несколькими следопытами поручено обследовать границы герцогства. Я расстанусь с вами у южного притока реки. Оттуда мы с моими людьми повернем на восток. Двое из них направились вперед около часа тому назад, чтобы на всем пути до реки предупреждать его сиятельство о возможной опасности.
- Что ты думаешь об этих цурани, Мартин? - спросил Паг. - По-твоему, они и в самом деле нападут на нас?
На открытое, по-юношески свежее лицо главного егеря набежала тень:
- Эльфы не стали бы беспокоиться понапрасну. Раз они встревожены, значит, угроза и впрямь велика. - Он оглядел передние ряды всадников. - Всего хорошего, ребята. Я должен дать моим людям необходимые указания.
Мартин ушел. Паг подмигнул Томасу и спросил:
- Как твоя голова? По-прежнему трещит после вчерашнего?
Томас поморщился.
- Гораздо меньше, чем когда я проснулся. Знаешь, - он бодро выпрямился, - вся эта суета и волнения явно пошли ей на пользу. Сейчас я себя чувствую почти нормально.
Паг протяжно вздохнул. Его не покидали воспоминания о минувшей ночи. Теперь к ним примешивалось и чувство вины. Он не представлял себе, как взглянет в глаза герцогу.
Томас заметил, что с другом творится что-то неладное.
- А ты почему это нос повесил? Неужто не рад, что поедешь в Бордон?
- Да нет, рад, конечно же. Просто мне с чего-то вдруг стало грустно.
Томас бросил на него изучающий взгляд.
- Понимаю. Мне кажется, я понимаю, что с тобой творится. - Он откинулся в седле и отпустил поводья. - А я так очень рад, что уеду из Крайди. По-моему, Неала узнала о том... случае в кладовой.
Паг рассмеялся:
- По крайней мере, это научит тебя осторожности! В следующий раз, когда поведешь девчонку в кладовую, убедись, что за тобой не наблюдает половина Крайди!
Томас нехотя кивнул.
Двери замка распахнулись, и на ступени вышли герцог и Арута. Следом за ними появились Кулган, Лиам, отец Тулли и Роланд. Шествие замыкали Каролина и леди Марна.
Герцог и его сопровождение направились к голове колонны. Принцесса, увидев Пага, бросилась к нему. Стражники, мимо которых она бежала, отсалютовали ей пиками, но Каролина не обратила на них внимания. Она остановилась возле коня, на котором сидел Паг, и нетерпеливо ухватилась рукой за стремя. Паг почтительно поклонился ей. Каролина тряхнула головой:
- Да слезь же ты с этой дурацкой лошади!
Паг подчинился, и Каролина на глазах у всех обхватила его за шею, на мгновение приникнув к нему всем телом.
- Я молю тебя только об одном, - прошептала она, отстранившись от него. - Береги себя! - В глазах принцессы стояли слезы. Она поцеловала его и прерывающимся голосом произнесла: - И возвращайся! - Паг не успел вымолвить ни слова в ответ. Каролина повернулась и бросилась во главу колонны, чтобы попрощаться с отцом и братом.
Паг снова взобрался в седло. Томас удивленно покачал головой:
- Ну и ну!
Солдаты караула растерянно переглядывались, словно безмолвно вопрошая друг друга, следует ли им верить своим глазам.
- Похоже, принцесса имеет на вас виды, милорд! - насмешливо проговорил Томас и резко пригнулся, чтобы избежать затрещины, которую собирался отвесить ему Паг. Поводья в руках Томаса натянулись, и жеребец, на котором он восседал, шагнул вперед. Томас отчаянно пытался заставить того занять прежнее место, но животное, казалось, готово было двигаться в любом направлении, но только не туда, куда направлял его неумелый наездник. Настала очередь Пага издевательски рассмеяться над неловкостью друга. Но он не держал зла на Томаса и вскоре, приблизившись к заупрямившемуся коню, без труда заставил его занять прежнее место в колонне. Жеребец прижал уши и внезапно укусил за шею коня, на котором сидел Паг.
- Нам обоим нынче есть за что благодарить Рульфа, - сказал Паг. - Он специально оседлал для нас с тобой коней, которые терпеть друг друга не могут. Придется тебе поменяться с кем-нибудь из солдат. Хочешь, я это устрою?
Томас обрадовано кивнул и не без труда спешился. Паг поменял строптивого жеребца на лошадь одного из солдат, стоявших позади мальчиков. Томас снова занял свое место в колонне.
Через несколько минут к ним торопливо подошел Роланд. Друзья обменялись рукопожатиями.
- Берегите себя, вы оба! - сказал Роланд, переводя взгляд с Пага на Томаса. - Не ищите приключений, их у вас и без того будет предостаточно!
- Ладно, ладно! - добродушно усмехнулся Томас. - Ты, небось, завидуешь нам, а? Признавайся, чего уж там!
- Вовсе нет. Напротив, я был бы огорчен, если бы мне пришлось уехать из Крайди. - Томас понимающе хмыкнул, и Роланд вполголоса проговорил, обращаясь к Пагу: - Не беспокойся. Я позабочусь о ней и не дам ее в обиду!
Паг перехватил его взгляд, брошенный туда, где в окружении отца и братьев стояла Каролина.
- Я знаю, что ты жизни для нее не пожалеешь, - сказал он и добавил: - Удачи тебе, Роланд!
- Спасибо, Паг! Я надеюсь, что твое пожелание сбудется. - Он покачал головой. - О боги! Как я буду скучать без вас обоих! После вашего отъезда здесь станет так уныло, дни будут тянуться так однообразно...
- Пусть так и будет! - мрачно проговорил Томас. Паг и Роланд взглянули на него с недоумением. - Лишь бы сюда не заявились цурани! Уж в этом-то случае тебе не придется скучать!
- Отец Тулли вознесет молитвы богам, чтобы этого не случилось, - сказал Роланд. - Но мы-то здесь в случае чего укроемся за крепкими стенами, а вас смогут уберечь от опасностей путешествия только осторожность и удача! Так будьте же осторожны, и да сопутствует вам удача! Мне было бы невыносимо тяжело потерять вас!
Роланд повернулся и бегом бросился к герцогу и Каролине. На ходу он оглянулся и махнул друзьям рукой.
Глядя, как почтительно он склонился перед принцессой, Паг сказал Томасу:
- Я рад, что Роланд остается здесь, возле Каролины. Как знать, быть может, она забудет обо мне за время разлуки. Но знаешь, я был бы даже доволен таким поворотом дел. Очень уж я устал от всего этого. Мне надо отдохнуть.
Сержант Гардан проехал вдоль ряда всадников, возвестив, что герцог дал приказ трогаться. Мальчики натянули поводья. Во главе отряда ехали герцог и Арута, а следом за ними - Кулган и сержант Гардан. Мартин Длинный Лук и его следопыты шли пешком, держась неподалеку от герцога и принца. Паг и Томас заняли место между двадцатью парами воинов-кавалеристов и повозками с багажом, в которые были впряжены мулы. Пять пар вооруженных стражников замыкали колонну. Сперва медленно, а затем все быстрее отряд проследовал по двору и, миновав ворота, направился к дороге, что вела на юг.
Они находились в пути уже три дня. Дорога шла через густой лес. Утром Мартин Длинный Лук и его люди простились с ними на берегу южного притока реки Крайди, носившего название Баундари, и направились на восток. Теперь отряд ехал по землям баронства Каре, состоявшего в вассальном подчинении у герцога Боуррика.
Ранний снег одел в белый убор деревья, еще не освободившиеся от багрово-золотой осенней листвы, и мягким ковром укрыл зеленые поляны. Многих из жителей леса зима застала врасплох. Зайцы не успели сменить свои серые шубки, в которых безопасно прожили весну и лето, на белые и становились легкой добычей хищников, дикие утки и гуси сиротливо сбивались на середине лесных прудов, еще не скованных льдом, и отыскивали там скудный корм. Они торопились покинуть негостеприимные северные леса и, сбившись в косяки, с пронзительными криками устремлялись на юг. Днем снег падал густыми липкими хлопьями и медленно подтаивал в лучах неяркого солнца, ночью же, когда делалось холоднее, он застывал на дороге тонкой коркой, и по утрам в неподвижном морозном воздухе слышно было, как копыта лошадей и мулов, пробивай ее, с хрустом мнут опавшие листья.
Днем Кулган разглядел вдали стаю карликовых драконов. Грациозные создания, раскрашенные природой в ярчайшие цвета - красный, золотой, зеленый и фиолетовый - резвились, перепрыгивая с вершины одного высокого дерева на другое. Затем все вместе взметнулись ввысь, оглашая воздух пронзительными криками и изрыгая из пастей языки пламени. Кулган придержал своего коня и, когда Паг с Томасом поравнялись с ним, указал рукой на драконов.
- Если я не ошибаюсь, это брачные игры. Смотрите, чем агрессивнее ведут себя самцы, тем охотнее самки отзываются на их ухаживания. О, как бы мне хотелось остаться здесь, чтобы изучить все это более детально!
Паг взглядом проследил за парящими в небесах драконами. Вскоре они с Томасом и Кулганом выехали на поляну, откуда он смог рассмотреть стаю гораздо лучше. Внезапно приподнявшись в седле, он крикнул Кулгану:
- Смотрите, учитель! Никак это наш Фантус, там, с краю!
Глаза Кулгана расширились от изумления.
- Праведные боги! Это и впрямь он. - Чародей усмехнулся и покачал головой.
- Позвать его?
Кулган рассмеялся:
- Боюсь, ему теперь не до тебя, мой мальчик. Смотри, как вьется вокруг него эта очаровательная пурпурная малютка. - Всадники миновали поляну и потеряли стаю драконов из виду. - В отличие от большинства других животных, карликовые драконы соединяются в пары с наступлением зимних холодов, - продолжал Кулган. - Самки, отложив яйца, погружаются в спячку и в течение зимы согревают их своим телом. Весной же из яиц вылупляются маленькие дракончики, и мамаши начинают нежно и усердно печься о них. Так что в ближайшие несколько дней Фантус скорее всего будет занят... гм... продолжением своего драконьего рода и по весне станет отцом целой кучи малышей. А потом он как ни в чем не бывало вернется в замок, чтобы досаждать Мегару и его подручным до самого нашего возвращения.
Томас и Паг расхохотались. Мегар без конца жаловался, что дракон Кулгана - не что иное, как наказание богов, за невесть какие грехи прогневавшихся на мастера повара и вознамерившихся с помощью этого ужасного животного превратить его образцовую кухню в подобие свинарника. Однако мальчики не раз наблюдали, как Мегар, будучи уверен, что поблизости никого нет, скармливал Фантусу самые лакомые объедки из лохани для отбросов и при этом ворчливо-ласково беседовал с ним, поглаживая его узкую бровастую голову. За те пятнадцать месяцев, что Паг находился в учении у Кулгана, Фантус, поселившийся в башне вместе с хозяином, стал признанным любимцем почти всех обитателей замка, за исключением лишь тех немногих, кто, подобно принцессе, побаивался и сторонился его.
Отряд продолжал двигаться на юго-восток со скоростью, какую только могли развить неповоротливые мулы на скользкой, заснеженной дороге. Герцог спешил к Южному перевалу, пока тот не занесло снегом. Тогда они были бы до самой весны отрезаны от остальной части Королевства, а значит и от возможной помощи в случае атаки таинственных пришельцев. Кулган, умевший предсказывать погоду, заверил его сиятельство, что в ближайшие несколько дней им не грозили бураны и метели. Вскоре они оказались в самой глухой части огромного южного леса, которую в этих краях издавна именовали Зеленым Сердцем.
Здесь на одной из больших полян их должны были дожидаться воины из гарнизонов Карса и Тулана с лошадьми для подмены. Герцог заблаговременно отдал приказ об этом баронам Беллами и Толбурту. Переменив усталых лошадей на свежих, отряд значительно сократил бы время своего пути до Бордона.
Следопыты Мартина Длинного Лука, шедшие впереди, отметили путь до места встречи с посланцами Беллами зарубками на деревьях. Следуя по ним, герцог и его отряд рассчитывали достичь поляны вскоре после полудня.
Паг повернулся к Томасу. Тот теперь держался в седле гораздо увереннее, чем прежде, но стоило коню перейти с шага на легкую рысь, как Томас невольно начинал вскидывать согнутые в локтях руки и становился похож на цыпленка, пытающегося взлететь. При виде этого Паг усмехался про себя, но воздерживался от замечаний. Он знал, что пройдет совсем немного времени, и ловкий, сильный Томас станет прекрасным наездником.
Навстречу мальчикам во весь опор пронесся Гардан. Он осадил коня и прокричал им и следовавшим сзади десятерым воинам:
- Будьте осторожны! Мы приближаемся к самому темному участку Зеленого Сердца, который тянется до самых Серых Башен. Эльфы и те ходят здесь с опаской и стараются поскорее миновать эту гиблую чащу!
Гардан развернул свою лошадь и умчался к голове колонны. Мальчики молча переглянулись.
В течение нескольких часов отряд ехал сквозь густые, сумрачные заросли Зеленого Сердца. В почти непроглядной тьме трудно было отыскивать зарубки на деревьях, и потому передвигаться приходилось медленно. Зловещую тишину леса нарушал лишь шорох опавших листьев под копытами коней и мулов да негромкие голоса Пага и Томаса. Паг от души надеялся, что им удастся невредимыми добраться до Серых Башен, Томас же храбрился, уверяя друга, что он не прочь поучаствовать в жаркой схватке с обитателями этой мрачной чащи. Солдаты поглядывали на мальчишек с молчаливым неодобрением.
Незадолго до захода солнца путники приблизились к условленному месту. Посреди обширной поляны возвышалось несколько пней, покрытых снегом, а у противоположного ее края стояли свежие лошади под охраной шестерых вооруженных воинов. Когда герцог и его спутники подъехали к ним, те приветствовали их поднятием мечей и копий. Паг без труда узнал в них солдат гарнизона Карса. Все они поверх доспехов носили плащи с гербом барона Беллами: золотым крестом на алом поле. Спереди плащи воинов были украшены изображением золотого вздыбленного грифона. Такие же гербы были вычеканены и на их щитах.
Сержант отсалютовал герцогу и приветствовал его словами:
- Добро пожаловать, милорд.
Боуррик ответил на приветствие церемонным наклоном головы.
- Как лошади? - спросил он.
- Здоровы и сыты, милорд, и успели уже застояться, пока мы ожидали вас.
Боуррик спешился, и один из солдат барона Беллами поспешно ухватился за поводья его лошади.
- Все ли у вас благополучно?
- Хвала небу, милорд, пока все спокойно, но по правде говоря, негоже добрым людям бродить по таким глухим и гиблым местам. Всю минувшую ночь мы дежурили по двое и все как один чувствовали, что кто-то глядит на нас из высоких кустов и из-за стволов деревьев. - Герцог нахмурился. Сержант, немолодой ветеран, испытанный в сражениях с гоблинами и разбойниками, был явно не из тех, кто дает волю воображению и поддается беспочвенным страхам.
- Нынешней ночью удвойте стражу. Завтра вы отведете наших лошадей к себе в гарнизон. Я рад был бы дать им отдохнуть еще день, но это невозможно! Оставаться здесь и вправду опасно.
К герцогу подошел принц Арута:
- Отец, несколько часов тому назад я тоже почувствовал, что за нами наблюдают.
Боуррик повернулся к сержанту:
- Возможно, за нами следили лесные разбойники, жаждущие поживы. Придется мне отрядить двоих из своих людей вместе с вами. В конце концов, у нас в отряде пятьдесят вооруженных воинов, и от того, что их станет сорок восемь, наши силы уменьшатся ненамного. А вот для вас в случае встречи с бандой разбойников это подкрепление может оказаться совсем не лишним.
- Благодарю вас, милорд, - сдержанно произнес сержант. Если предложение герцога и вселило в его сердце радостную надежду на благополучное возвращение домой, он постарался ничем этого не проявить.
Боуррик отпустил его и вместе с Арутой зашагал к палаткам, которые солдаты начали возводить посреди поляны, как делали на каждом привале. Он заметил у края поляны двух мулов, груженных мешками с сеном для фуража. Арута проследил за его взглядом.
- Беллами очень предусмотрителен. Он служит вашему сиятельству не за страх, а за совесть.
Вскоре к герцогу и принцу подошли Кулган, Гардан и оба мальчика. Все смотрели, как воины разводили большой костер из хвороста, собранного в лесу. К вечеру похолодало, и из чащи потянуло сыростью. Боуррик оглянулся по сторонам и невольно вздрогнул. Тревога, посеянная в его душе словами сержанта из Карса, все усиливалась.
- Я чувствую, что от этих мест исходит какая-то неведомая угроза, - сказал он. - Нам надо как можно скорее выбраться отсюда.
Наскоро поужинав, все, кроме часовых, улеглись спать. Паг и Томас, как всегда, расположились на ночь в одной палатке. Они лежали рядом и вздрагивали от каждого шороха, доносившегося снаружи, но в конце концов усталость взяла свое, и оба друга задремали.
Путники углублялись все дальше в дремучий лес. Порой деревья здесь росли так густо, что охотники, шедшие впереди, бывали вынуждены возвращаться по собственным зарубкам и искать обходные пути. Это замедляло движение отряда, растянувшегося в цепь. Всадники с трудом прокладывали себе дорогу сквозь густые, высокие кусты, заслонявшие их друг от друга.
На небольшой прогалине Томас, ехавший сзади, приблизился вплотную к Пагу, и тот вполголоса произнес:
- Как здесь темно и пустынно! Похоже, сюда даже летом не заглядывает солнце.
Томас молча кивнул, с тревогой оглядывая мрачные стены деревьев по обе стороны от прогалины. Три дня тому назад отряд герцога простился с людьми из Карса. С тех пор напряжение и безотчетный страх, овладевшие всеми при въезде в Зеленое Сердце, значительно усилились. По мере их продвижения вперед лесные звуки замолкали. Теперь они ехали в зловещей тишине, нарушаемой лишь стуком копыт их коней. Казалось, что даже лесные звери и птицы избегают этих гиблых мест. Паг старался уверить себя, что обитатели леса по большей части перекочевали на юг или погрузились в зимнюю спячку, но этим он не мог рассеять ужас, который наводило на него царившее здесь мрачное безмолвие.
Томас приостановил своего коня и покачал головой:
- Я чувствую, что с нами вот-вот случится какая-то беда!
- Ты твердишь об этом вот уже целых два дня, - возразил ему Паг. -Надеюсь, - поспешно добавил он, - что нам не придется ни с кем сражаться. Я не сумею защитить себя этим мечом, как ты ни старался научить меня орудовать им.
Томас сунул руку за пазуху.
- Вот, держи! - Паг принял от него небольшой мешочек, внутри которого оказались рогатка и около дюжины продолговатых камней. - Я ведь знал, что она тебе пригодится, - улыбнулся Томас. - Я и свою захватил.
После нескольких часов езды они устроили короткий привал, накормили коней и наскоро поели, не разводя костра. Гардан тщательно осмотрел каждую лошадь, проверяя, нет ли на их телах и копытах каких-либо повреждений. Случись хотя бы одной из лошадей пасть, и ее всаднику пришлось бы сесть в седло к кому-то из своих товарищей и возвращаться домой, в далекий Крайди, потому что герцог не мог заставить весь отряд терять драгоценное время, приноравливаясь к тяжелому ходу коня, везущего двоих седоков. Каждый из членов отряда старательно гнал от себя мысли о том, что могло ожидать этих несчастных в глуши Зеленого Сердца.
В середине дня отряд должен был встретиться с посланцами из Тулана, чтобы снова поменять усталых лошадей. Герцог надеялся добраться к месту встречи вовремя, хотя движение всадников становилось все более медленным. Порой воинам приходилось спешиваться, чтобы с помощью мечей и тесаков вырубить густой кустарник, сквозь который не могли пройти лошади. Казалось, что узкая тропа, оставленная следопытами, при приближении герцога и его спутников словно по волшебству зарастала за считанные минуты. Стук мечей и тесаков по обледенелым веткам деревьев и кустов зловещим эхом разносился по застывшему в угрюмом безмолвии лесу.
Отпустив поводья. Паг предоставил своей лошади двигаться шагом. Он погрузился в воспоминания о Крайди, о Мегаре, Роланде и, конечно же, о Каролине. Внезапно спереди, оттуда, где должны были находиться герцог, Арута и Гардан, послышались шум и крики. Солдаты, ехавшие позади Пага и Томаса, рванулись вперед. Они нахлестывали лошадей, с трудом продираясь сквозь густой кустарник и сплетения древесных ветвей.
Паг и Томас пришпорили лошадей и помчались следом за воинами. Мальчики пригнулись к самым гривам коней, чтобы нижние ветки деревьев не выбили их из седел. Древесные стволы и покрытая снегом земля замелькали перед их глазами, сливаясь в коричнево-белые полосы. Но вскоре деревья начали редеть, и Паг, приблизившись к поляне, отчетливо услышал оттуда все нараставший шум битвы. Он оглянулся на всем скаку и успел заметить, как Томас валился навзничь в своем седле. Стреноженные лошади, которых привели для герцога воины из Тулана, пытались сорваться с привязи. Прижав уши, они храпели и взвивались на дыбы. Шум сражения, развернувшегося на поляне, привел их в неистовство. Паг перевел взгляд на нападавших. Он не смог определить, что за существа внезапно атаковали их отряд. То были высокие создания, с ног до головы закутанные в темные плащи. Они выбегали из леса и набрасывались на всадников герцога, разя их мечами.
Один из нападавших ловко увернулся от удара копья, которое нацелил в его грудь солдат из Крайди, и метнулся к Пагу. Увидев, что перед ним всего лишь мальчик, он злобно усмехнулся и занес над головой свой меч. Но внезапно что-то ударило его в щеку. Странный воин вскрикнул и прижал к лицу левую ладонь. Между пальцами его заструилась кровь. Томас, натянув поводья, поравнялся с Пагом. Он издал пронзительный боевой клич и снова прицелился в нападавшего из рогатки.
- Я подоспел как раз вовремя, - крикнул он Пагу. - Так и знал, что тебе понадобится моя помощь! - Он пришпорил коня и двинул его на вражеского воина, которого успел сбить с ног вторым метким выстрелом.
Паг стряхнул с себя внезапное оцепенение и пришпорил своего жеребца. Оглянувшись, он на ходу крикнул:
- Спасибо тебе, Томас!
Паг на всем скаку выехал на середину поляны. Вокруг него кипела битва, но никто из воинов противника не пытался атаковать его. Он вытащил из-за пазухи рогатку и сделал несколько выстрелов, хотя не смог определить, попали ли его снаряды в цель. Солдаты Крайди и их неведомые противники двигались слишком стремительно. Из леса появлялись все новые и новые фигуры, закутанные в темно-серые плащи. Только теперь Пагу удалось как следует рассмотреть нападавших. Они показались ему чем-то похожими на эльфов, хотя глаза и волосы их были темными, и резкие, гортанные звуки их речи, резавшие слух, разительно отличались от мелодичного языка подданных королевы Агларанны. Из древесных крон на воинов Крайди сыпались стрелы. Несколько солдат были сражены ими наповал. Те же, кто остался невредимым, и легко раненные продолжали сражение.
На истоптанном конскими копытами и залитом кровью снегу во множестве лежали и трупы странных существ, напавших на отряд герцога. Со всех концов поляны доносились стоны умиравших. Возле едва тлевшего костра Паг разглядел тела воинов из Тулана, которые привели сюда свежих лошадей, и следопытов Мартина Длинного Лука. Привязав убитых к врытым в землю кольям, банда странных существ, облаченных в серые плащи, устроила ловушку для герцога и его людей. Теперь ловушка эта, похоже, готова была захлопнуться.
- Ко мне! Все ко мне! Они вот-вот окружат нас! - разнесся над поляной голос герцога Боуррика.
Паг оглянулся в поисках Томаса, но того поблизости не оказалось. Тогда он пришпорил своего коня и поскакал к герцогу и собравшимся возле него воинам. В воздухе свистели стрелы. Одна из них промелькнула в каком-нибудь дюйме от лица Пага. Он еще ниже пригнулся к гриве коня и вскоре оказался на краю поляны, там, где собрались воины Крайди.
- Сюда! - крикнул Боуррик и направил своего коня в лес. Принц, Кулган и все солдаты, которым удалось уцелеть в схватке с врагами, последовали за ним. Одетые в серое лучники, мимо которых они промчались на всем скаку, пустили им вдогонку свои черные стрелы, но ни одна из них не достигла цели. Воздух огласился гортанными криками нападавших. Крайдийцы, пришпоривая коней, мчались сквозь заросли вслед за герцогом и принцем.
Паг оглянулся в надежде, что Томас следует за ним. Но юного воина нигде не было видно. Впереди скакал на вороном жеребце высокий, плотный солдат гарнизона. Паг сосредоточил взгляд на его могучей спине. Больше всего на свете он опасался отстать от своих и заплутаться в этом зловещем, полном опасностей лесу. Пронзительные крики позади становились все тише, но чьи-то гортанные голоса откликались то справа, то слева. Казалось, весь лес полнился этими грозными звуками, походившими то на воронье карканье, то на вой шакалов. От ужаса и бешеной скачки у Пага пересохло во рту. По его лицу и спине, по ладоням рук, одетых в плотные кожаные перчатки, струился пот.
Они продолжали мчаться через лес, не разбирая дороги. Крики по-прежнему раздавались отовсюду. Пагу показалось, что странные, враждебные существа в серых плащах, напавшие, на их отряд, разбежались по всему Зеленому Сердцу на многие мили вокруг. Те из них, мимо которых проносился отряд крайдийцев, оповещали о его местонахождении своих товарищей.
Лошадь Пага, оказавшись среди зарослей кустарника, замедлила свой бег. Паг изо всех сил пришпоривал и нахлестывал ее. Животное тяжело дышало, раздувая ноздри, и, снова оказавшись меж деревьев, перешло на неторопливую рысь. Неподалеку, на небольшом пригорке Паг разглядел герцога, Аруту и собиравшихся вокруг них воинов. К своему огромному облегчению, среди уцелевших он увидел и Томаса, державшегося близ Кулгана и сержанта Гардана.
Паг последним из отряда выехал на поляну. Герцог взглянул на сержанта и отрывисто спросил:
- Сколько?
Гардан окинул оставшихся в живых воинов долгим взглядом.
- Мы потеряли восемнадцать человек. У нас шестеро раненых. Мулы и вся кладь остались в руках нападавших.
Герцог кивнул:
- Надо дать лошадям короткий отдых. Они скоро нагонят нас.
- Мы примем бой, отец? - спросил Арута. Несмотря на холод, лицо его покрывали крупные капли пота.
Боуррик покачал головой:
- Их слишком много. На поляне против нас выступило не меньше сотни. А сколько еще осталось в лесу! - Он ударил кулаком по луке седла. - Они провели нас, заманив в ловушку, как птицу в силки! И перебили половину наших воинов!
Паг повернулся к солдату, остановившемуся рядом:
- Кто они такие?
Солдат недоуменно взглянул на него:
- Братство Темной Тропы, кто же еще? Пусть Кахули нашлет на них черную оспу! - Он смачно сплюнул наземь, как и полагалось при упоминании имени грозного бога мщения. - Они часто бродят по этим лесам и забираются в Зеленое Сердце, хотя обитают в горах к востоку отсюда и в Северных землях. Но я никогда еще не слыхал, чтоб они появлялись здесь такими огромными бандами, пропади они пропадом!
Позади них послышались голоса, и герцог скомандовал:
- Вперед! Они догоняют нас!
Отряд снова углубился в лес. Паг потерял счет времени. Он не сводил глаз с солдата, скакавшего впереди него, и молил богов лишь о том, чтобы его конь выдержал эту бешеную скачку. Несколько раз воины, мчавшиеся вслед за ним, пронзительно вскрикивали, но Паг не рискнул оглянуться, чтобы выяснить, были ли причиной тому ранившие их вражеские стрелы или ветки деревьев, свисавшие едва ли не до земли, на которые солдаты могли наткнуться на всем скаку.
Впереди снова показался просвет между деревьями. Оказавшись на небольшой поляне, герцог приказал своему отряду остановиться. Гардан покачал головой.
- Ваше сиятельство, лошади больше не выдержат такой отчаянной скачки!
Боуррик в отчаянии ударил кулаком по луке седла.
- Проклятье! А где мы теперь находимся?
Паг оглянулся по сторонам. Он утратил чувство направления и не мог бы сказать, в какой стороне находилась поляна, где им была устроена ловушка. Судя по растерянным лицам окружавших, все они также совершенно не представляли себе, где очутились.
Арута натянул поводья своей лошади.
- Нам надо повернуть на восток, отец, и как можно скорее добраться до гор.
Боуррик кивнул:
- Но где же он, восток?
Арута пожал плечами. Поляну со всех сторон обступали высокие деревья. Определить, в каком направлении им следовало двигаться, принцу, как и всем остальным, казалось невозможным.
Но тут в разговор вмешался Кулган. Кашлянув, он пробормотал:
- Одну минутку, ваше сиятельство, - и закрыл глаза. Из чащи леса вновь послышались крики Темных Братьев. Кулган тряхнул головой и, открыв глаза, твердо произнес:
- Вот где находится восток. - Он указал рукой влево. - Нам надо ехать туда!
Герцог повернул коня в указанном направлении и помчался вглубь леса, жестом приказав остальным следовать за собой. Пагом овладело отчаянное желание оказаться рядом с кем-то родным и близким, и он попытался нагнать Томаса. Но юный воин скакал далеко впереди, и Пагу не удалось обойти нескольких воинов, вклинившихся между ним и другом. Он едва не расплакался от досады. Проглотив комок, подступивший к горлу, он признался себе, что отчаянно струсил, и бросил робкий взгляд по сторонам. Однако, всмотревшись в искаженные страхом и отчаянием лица скакавших рядом с ним солдат, он с облегчением убедился, что эти испытанные воины напуганы не меньше, чем он.
Отряд крайдийцев бешеным галопом несся по узким тропам, пересекавшим густые заросли Зеленого Сердца. Его продвижение вперед по-прежнему сопровождалось гортанными криками многочисленных врагов, не терявших всадников из виду. Темные братья двигались на удивление проворно. Однажды Пагу удалось разглядеть в стороне среди древесных стволов высокую фигуру в сером плаще, мчавшуюся вровень со всадниками. Однако преследователи не делали попыток напасть на людей герцога.
Через некоторое время Боуррик вновь велел отряду остановиться на поляне. Он подозвал к себе Гардана и распорядился:
- Пусть лучники узнают, как далеко нам удалось уйти от них. Надо дать лошадям хоть немного отдохнуть.
Гардан отдал необходимые распоряжения троим из воинов. Те спешились и, взяв с собой луки, бегом бросились назад, туда, откуда только что выехал отряд герцога. Через несколько мгновений послышался звон спущенной тетивы и предсмертный хрип первого из братьев Темной Тропы, кого им довелось встретить.
- Будь они прокляты! - воскликнул герцог. - Они хотят окружить нас и заставить двигаться туда, где расположены их главные силы. Мы уже значительно отклонились к северу!
Паг воспользовался возможностью подъехать вплотную к Томасу. Изнуренные лошади тяжело дышали, дрожа от холода и усталости. Бока их были покрыты потом. Томас молча взглянул на Пага и выдавил из себя слабую улыбку.
Всадники спешились и принялись осматривать коней. К счастью, ни одна из усталых, взмыленных лошадей не была ранена.
Через несколько минут трое лучников вынырнули из леса и подбежали к герцогу. Едва переведя дух, один из них доложил:
- Милорд, они совсем близко от нас. Их никак не меньше полусотни!
- Когда они могут здесь появиться?
Лучник отер пот, струившийся по его лбу, и покачал головой.
- Минут через пять, ваше сиятельство. - Он мрачно усмехнулся и добавил: - По крайней мере двоих из них мы уложили. Но не думаю, что это надолго задержит остальных!
Боуррик взглянул на принца.
- Мы отдохнем еще минуту, а потом снова поскачем вперед!
Арута покачал головой:
- Через минуту или через час, но нам все равно придется схватиться с ними. Ведь лошади вконец изнурены и долго не протянут! Лучше принять бой теперь, пока к ним не подошло подкрепление!
Герцог нахмурился и со вздохом произнес:
- Нам все же надо попытаться уйти от преследования. Я должен увидеть Эрланда и рассказать ему о появлении цурани!
Внезапно один из воинов вскрикнул и упал наземь. Из спины его торчала стрела с черным оперением.
- Вперед! - крикнул герцог и одним прыжком вскочил в седло.
Они снова направили изможденных лошадей в лесные заросли. Животные перешли на шаг, и отряд приготовился к отражению возможной атаки. Герцог жестом приказал воинам развернуться в шеренгу, чтобы они смогли отразить нападение с обоих флангов. Высокие кусты по-прежнему мешали передвижению всадников. Лошади дышали тяжело, с надрывом, их бока раздувались, из ноздрей валил пар, морды покрылись пеной. Паг знал, что еще немного, и они падут. Тогда все крайдийцы станут легкой добычей темных эльфов,
- Почему они не нападают на нас? - шепотом спросил Томас.
- Не знаю, - ответил Паг. - Пока они гонят нас вперед, точно дичь, и окружают со всех сторон.
Герцог поднял руку, приказывая отряду остановиться. Всадники повиновались. Вокруг царило безмолвие, нарушаемое лишь хрипом измученных коней. Преследователей не было слышно. Герцог вполголоса произнес:
- Похоже, они отстали от нас. Сейчас нам следует осмотреть лошадей и...-он не успел договорить: длинная стрела со зловещим свистом пролетела в нескольких дюймах от его головы. - Вперед! -крикнул он, и всадники вновь пришпорили коней.
- Ваше сиятельство! - прокричал Гардан. - Похоже, они не хотят, чтоб мы останавливались!
Боуррик шепотом выругался и обратился к чародею:
- Кулган, ты можешь определить, где восток?
Кулган кивнул и зажмурился. Паг знал, что чародею стоило немалого труда сосредоточиться и воспользоваться магическим приемом для определения сторон света, не прекращая движения. На лбу у Кулгана выступил пот. С усилием открыв глаза он указал вправо.
- Там, ваше сиятельство.
Как и предполагал герцог, братья Темной Тропы гнали их на север.
Арута наклонился к отцу:
- Они направляют нас в расположение своих главных сил.
Боуррик привстал на стременах и крикнул:
- Ехать туда, куда они стараются направить нас - безумие. Это равносильно самоубийству. По моей команде приказываю всем повернуть направо и пустить коней в галоп! - Он подождал, пока все воины проверили оружие и помолились богам, чтобы те дали лошадям сил выдержать еще один отчаянный бросок, и громко крикнул: - За мной!
Всадники все как один развернули своих коней и пришпорили их. Вслед колонне с деревьев понеслись стрелы. Послышались крики людей и конское ржание.
Паг прижался лицом к гриве своего коня. Над головой его мелькали толстые сучья и могучие ветки деревьев. Сжимая поводья, он почувствовал, что боевой щит выскальзывает из его руки. Он прижал его к плечу, и лошадь перешла с рыси на шаг. Пагу было не под силу одновременно удерживать в дрожавших от напряжения руках оружие и править лошадью.
Он натянул повод, чтобы остановить коня и закрепить щит на руке. Откуда-то сбоку послышался легкий шум. Паг взглянул туда и увидел всего в каких-нибудь пяти ярдах от себя лучника из Темного Братства. Противники, обескураженные этой внезапной встречей, застыли на месте и во все глаза глядели друг на друга. Пага поразило сходство лучника с эльфийским принцем. Если бы не темные глаза и волосы, его можно было бы принять за брата-близнеца Калина. Пока в голове Пага проносились отрывочные мысли об удивительном внешнем сходстве между эльфами и злонравными существами в серых плащах, лучник очнулся от оцепенения и стал неторопливо вынимать из висевшего на его плече узкого колчана стрелу с черным оперением.
Внезапная встреча с темным братом так поразила Пага, что он позабыл о причине, заставившей его остановиться. Словно завороженный, он наблюдал за движениями темного эльфа, который тем временем поднес стрелу к луку.
И лишь когда лучник стал натягивать тетиву, Паг вскрикнул, пришпорил коня и помчался вдогонку за отрядом герцога. Он не видел, как темный брат отпустил тетиву, но слышал ее звон и свист стрелы, пролетевшей над его головой.
Шум, послышавшийся впереди, заставил Пага снова дать шпоры лошади, хотя бедное животное и без того напрягало последние силы, галопом проносясь сквозь сумрачную чащу. Но Паг сейчас больше всего на свете боялся отстать и потеряться в глуши Зеленого Сердца.
Вскоре он нагнал крайдийского воина, замыкавшего колонну, а еще через несколько мгновений оставил его позади. Конь Пага, несший легкого седока, был менее изнурен, чем жеребец могучего солдата. На пути отряда стали то и дело встречаться невысокие холмы. Он от всей души надеялся, что отряд выезжал в предгорья Серых Башен.
Позади Пага послышалось отчаянное ржание. Оглянувшись, он увидел, как конь широкоплечего воина свалился наземь, увлекая за собой седока. Солдат вскочил на ноги и склонился над животным, бившимся в предсмертных судорогах. Из ноздрей загнанного жеребца потекла густая темная кровь. Паг остановил коня. Воин, ехавший впереди него, подскакал к товарищу, оставшемуся без лошади, и жестом предложил ему сесть в свое седло. Но тот лишь помотал головой. Измученная лошадь, которая вскоре должна была разделить участь его собственной, едва могла выдержать вес одного седока, не говоря уже о двоих. Он вытащил свой меч из ножен и, положив конец страданиям животного, приготовился к встрече с темными братьями. При виде этой беззаветной храбрости и молчаливой покорности судьбе Паг почувствовал, что глаза его увлажнились. Второй воин прокричал несколько слов, которых Паг не расслышал, и помчался вдогонку отряду герцога.
- Пошевеливайся, сквайр! - бросил он на ходу.
Паг пришпорил коня, и тот неровной рысью поскакал вперед.
Отряд продолжал медленно продвигаться на восток. Паг обогнал нескольких солдат и Гардана и приблизился к герцогу Боуррику. Через несколько минут они выехали на небольшую поляну, и герцог приказал всем остановиться. Боуррик оглядел своих изнуренных спутников, сидевших на взмыленных конях, и лицо его исказила гримаса бессильной ярости, тотчас же сменившейся недоумением. Он поднял руку, и голоса солдат смолкли. Крики преследователей все еще раздавались в чаще леса, но казалось, что расстояние между Темными Братьями и крайдийцами значительно увеличилось.
Глаза Аруты расширились от изумления.
- Что же это? Неужто мы оторвались от них? - недоуменно спросил он.
Герцог медленно кивнул, не переставая прислушиваться к голосам преследователей.
- Похоже, что да. Мы можем позволить себе небольшую передышку. Думаю, мы оказались позади них. Но как только Темные Братья обнаружат это, они вернутся назад, и тогда нам не миновать встречи с ними. У нас есть десять, самое большее - пятнадцать минут. - Он снова оглядел своих спутников и устало опустил голову. - Если бы только нам удалось найти убежище!
Кулган подъехал вплотную к герцогу и негромко проговорил:
- Милорд, мне кажется, я знаю, как нам укрыться от врагов. Но должен предупредить вас, что уловка, к которой я хочу прибегнуть, - дело рискованное, и я не стал бы ручаться за его благоприятный исход.
- Нет ничего более рискованного, - ответил Боуррик, - чем ждать, пока они нагонят нас и разобьют наголову. В чем состоит твой план, мастер чародей?
- У меня есть амулет, с помощью которого можно оказывать воздействие на погоду. По правде говоря, я берег его для морского путешествия, чтобы при необходимости усмирять штормы. Все дело в том, что амулет может быстро утратить свою силу. С его помощью я и хочу спрятать нас от братьев Темной Тропы. Пусть каждый возьмет под уздцы свою лошадь. Нам надо собраться возле того скального выступа у края поляны.
Боуррик жестом приказал всем выполнить распоряжение чародея, и через несколько мгновений отряд спешился и подвел лошадей к обломку скалы. Всадники поглаживали утомленных и испуганных животных по холкам и бокам, чтобы те храпом и ржанием не выдали неприятелю их местонахождения.
Участок поляны, где они собрались, представлял собой небольшой холм, слегка возвышавшийся над остальной, пологой ее частью. Над головами их подобно гигантскому кулаку нависал обломок гранитной скалы. Кулган стал неторопливо расхаживать вокруг своих спутников.
Он вполголоса бормотал заклинание, совершая отрывистые, причудливые движения правой рукой, в которой был зажат амулет. Внезапно его плотную фигуру окутало невесть откуда взявшееся облако тумана, которое на глазах у изумленных путников стало расти и сгущаться и вскоре затмило тусклый свет зимнего дня.
Вскоре туман достиг деревьев, окружавших небольшую поляну, и пополз меж их широких стволов, стелясь по заснеженной земле и поднимаясь до самых вершин. Кулган ускорил шаги, и туманное облако, созданное его волшебными чарами, постепенно потемнело. Люди герцога, собравшиеся на холме, оказались скрыты непроницаемой темной завесой. Они не могли разглядеть ни друг друга, ни даже собственных рук и ног.
Кулган едва слышно прошептал:
- Пусть все затаятся. Когда темные эльфы выйдут на поляну, они не увидят нас и навряд ли направятся в эту сторону, вверх по холму. Но любой звук может выдать им наше присутствие. Не двигайтесь и постарайтесь сдержать дыхание!
Все шепотом выразили свое согласие. Судя по возгласам, доносившимся из леса, темные братья были уже неподалеку. Люди герцога с трепетом ожидали их появления на поляне, понимая, что стоит хоть одному случайному звуку - будь то бряцанье ножен или конское ржание - оповестить темных эльфов об их присутствии, и все они будут безжалостно истреблены. Но даже избежав этой участи, путники не могли бы считать себя в безопасности. Снова оказавшись в тылу братьев тропы, они рисковали бы рано или поздно встретиться с ними лицом к лицу. И тогда...
Паг дотронулся до руки Томаса и прошептал:
- Хорошо, что почва здесь каменистая, а не песчаная. Иначе они отыскали бы нас по следам на снегу.
Томас кивнул. Он был слишком напуган, чтобы разговаривать.
Солдат, стоявший рядом с Пагом, положил ладонь ему на плечо, призывая его к молчанию. Паг вздохнул и опустил голову.
Воины, Гардан, Арута и герцог держали оружие наготове на случай, если уловка Кулгана не сработает и Темные Братья нападут на их отряд. Голоса преследователей слышались теперь совсем близко. Те возвращались назад по собственным следам. Кулган стоял подле герцога. Глаза Пага понемногу привыкли к темноте, и он разглядел, что губы чародея шевелились. Он продолжал беззвучно читать заклинание, сжимая амулет в руке и заставляя густой серо-черный туман расползаться все дальше и дальше по лесу. С каждой секундой мгла охватывала новые участки Зеленого Сердца, сбивая темных эльфов со следа.
Паг почувствовал, как что-то влажное коснулось его щеки. Он поднял голову и разглядел крупные редкие снежинки, медленно спускавшиеся с небес. Вскоре снегопад усилился. Паг затаил дыхание, опасаясь, что их волшебное убежище будет разрушено этой лавиной белоснежных хлопьев, но через несколько мгновений он, к радости своей, убедился, что благодаря снегопаду окутавшая их тьма словно бы стала еще гуще.
Неожиданно неподалеку от них послышался звук шагов, и один из темных эльфов отрывисто прокричал что-то на своем неблагозвучном наречии. По спине Пага пробежал холодок. Он искоса взглянул на стоявшего рядом Томаса. Высокий, стройный мальчик застыл в неподвижности, словно бронзовое изваяние, одной рукой сжимая меч, а другой придерживая морду своего коня. Все боевые лошади из Карса были отлично выдрессированы. Каждая из них, ощутив ладонь всадника на своей голове, замирала в покорном безмолвии.
Кто-то из темных братьев снова произнес несколько слов, и Паг едва не подпрыгнул от неожиданности. Ему показалось, что говоривший находился не дальше чем на расстоянии вытянутой руки от него и Томаса. Несколько гортанных голосов отозвались с противоположной стороны поляны.
Внезапно Гардан, стоявший впереди Пага, резко пригнулся и беззвучно опустил на припорошенную снегом землю свой тяжелый щит и длинный меч. Выпрямившись, он вытащил из ножен кинжал и внезапно шагнул вперед, в непроницаемую тьму. Упругой грациозностью движений он походил на тигра, устремившегося в погоню за добычей. Паг с недоумением глядел на то место, где только что стоял сержант, и не мог понять, зачем тому могло понадобиться покидать строй. Но через мгновение любопытство его было удовлетворено.
Гардан появился так же неожиданно, как и исчез. Сержант был не один: он увлек за собой одного из братьев тропы. Сильные руки воина сжимали горло темного эльфа, отчаянно молотившего руками по воздуху. Паг понимал, что Гардан не мог сразить противника кинжалом, иначе тот своим предсмертным криком всполошил бы остальных преследователей. Гардан сжал зубы и зажмурился от боли: жертва своими острыми когтями до крови расцарапала его руку. Глаза темного брата вылезли из орбит, язык вывалился наружу. Сержант уперся крепкими ногами в землю и поднял противника в воздух, продолжая сдавливать его горло своими огромными ладонями. Лицо брата тропы стало красным, затем пурпурным. Он продолжал раздирать темную кожу Гардана кривыми, загнутыми когтями. Гардан не шелохнулся. Через несколько секунд темный брат обмяк в его руках. Сержант, продолжая сжимать его горло левой рукой, поднял правую и надавил противнику на затылок. Послышался негромкий хруст. Сержант беззвучно опустил мертвое тело на землю.
Гардану потребовалось лить несколько мгновений, чтобы отдышаться после этой схватки. Наклонившись, он поднял с земли кинжал и сунул его в ножны, затем взял в руки щит и меч и снова неподвижно замер в строю.
Паг, как и остальные, был восхищен силой, смелостью и ловкостью Гардана. Но, принужденный хранить молчание, он не мог поведать ему об этом. Время шло, и голоса темных эльфов слышались теперь откуда-то издалека. Они озлобленно переговаривались о чем-то, отчаявшись обнаружить путников, которых давно уже считали своей добычей. Вскоре всем стало ясно, что братья Темной Тропы углубились в лес к западу от поляны. Крайдийцы еще несколько минут настороженно вслушивались в тишину, воцарившуюся вокруг, и наконец герцог Боуррик прошептал:
- Хвала богам, они ушли отсюда! Пора и нам трогаться в путь. Вперед! На восток!
Паг огляделся по сторонам. Во главе отряда шли герцог и принц Арута. Гардан держался близ Кулгана, силы которого после приведения в действие магического заклинания были на пределе. Чародей едва передвигал ноги. Томас шел рядом с Пагом. Из пятидесяти воинов, выехавших с герцогом из Крайди, в живых осталось лишь тринадцать. Шесть лошадей, уцелевших после схватки с темными эльфами, понуро плелись в поводу за своими всадниками. Никто теперь не узнал бы в этих изможденных, неухоженных, голодных клячах резвых боевых скакунов, еще так недавно покинувших конюшни Карса. По виду их скорее можно было принять за унылых ветеранов, всю жизнь исправно таскавших плуг или вертевших мельничный жернов и ныне влекомых на живодерню.
Путь отряда пролегал по невысоким холмам, перемежавшимся рощами и полянами. Солнце уже скрылось за горизонтом, но герцог приказал своим спутникам двигаться дальше, опасаясь новой встречи с темными братьями. Воздух то и дело оглашался проклятиями, когда кому-нибудь из солдат случалось оступиться на скользкой, обледенелой тропе.
Лишь усилием воли Пагу удавалось заставить себя двигаться вперед. Больше всего на свете ему сейчас хотелось бы замертво свалиться на мерзлую землю и заснуть. Минувший день, казалось, не имел ни начала, ни конца. Он мог бы вместить в себя события целой жизни. Паг уже не помнил, когда он в последний раз ел или останавливался на привал. Утром один из солдат дал ему напиться из меха с водой, но те несколько глотков не утолили жажды. Пустой желудок стянулся в тугой комок, от сосущего чувства голода, усталости и пережитых волнений к горлу подступала тошнота. Нагнувшись, он ухватил с земли горсть снега и сунул его в рот. Но от влажной прохлады, наполнившей гортань, его пробрал озноб. Паг поежился. Мелкие снежинки больно кололи его лоб и щеки. В воздухе заметно похолодало, и он плотнее закутался в тяжелый шерстяной плащ.
Внезапно герцог остановился и прошептал:
- Нам пора устроить привал. Не думаю, чтобы они стали искать нас во тьме.
- Снег заметет наши следы, и к утру их не будет видно, - отозвался Арута.
Паг словно подкошенный рухнул наземь, подтянул ноги к животу и закутался в полы своего плаща. Томас встревожено окликнул его:
- Паг!
- Здесь, - едва слышно отозвался тот.
Томас улегся рядом с ним.
- Мне кажется... - сказал он, протяжно зевая, - я больше никогда... не смогу пошевелиться.
Язык больше не повиновался Пагу. Вместо ответа он лишь слабо качнул головой.
С расстояния в несколько шагов донесся негромкий голос герцога:
- Огня не разводить!
Гардан со вздохом возразил:
- Но, ваша светлость, как же без костра-то в этакую студеную ночь!
Боуррик невесело усмехнулся:
- Согласен с тобой, мой отважный Гардан, но ведь эти порождения тьмы могут быть где-то поблизости. Огонь укажет им дорогу к нам, и все мы падем от их рук! Ложитесь вплотную друг к другу, и никто из вас не замерзнет. Выставь часовых, Гардан! Остальным - спать!
Солдаты вповалку улеглись на землю. Паг и Томас оказались в середине беспорядочного нагромождения человеческих тел. Им стало тепло, и через несколько минут оба задремали. Когда они проснулись, над холмами уже брезжил рассвет.
За ночь пали еще три лошади. Их неподвижные тела, скованные морозом, слегка припорошил снег. Паг поднялся на ноги, дрожа от холода. Тело его словно одеревенело и отказывалось повиноваться. Постанывая, он стал негнущимися пальцами растирать закоченевшие ноги. Томас потянулся, сел и с сочувствием взглянул на друга. Через несколько минут он, как и Паг, стал растирать и разминать сведенные холодом мышцы.
- Никогда еще я так не замерзал, - пробормотал он. Зубы его выбивали частую дробь.
Паг огляделся по сторонам. Они ночевали в лощине меж двух невысоких холмов из серого гранита. Тропа, по которой отряд добрался до этих мест, змеилась вниз, к небольшой роще, состоявшей из невысоких тонкоствольных деревьев, нисколько не походивших на мрачные исполины Зеленого Сердца.
- Пошли! - крикнул он Томасу и направился к одному из холмов.
- Проклятье! - послышалось позади них. Паг и Томас обернулись и увидели Гардана, склонившегося над неподвижным телом одного из солдат.
- Он умер ночью, во сне, ваша светлость, - сказал он подошедшему герцогу и покачал головой. - Его ранило в бою, но он никому об этом не сказал.
Паг сосчитал оставшихся в живых крайдийцев. Теперь отряд их, кроме герцога, Аруты, их с Томасом и Кулгана, состоял всего лишь из дюжины воинов. Томас взглянул на Пага, успевшего взобраться на нижний уступ холма.
- Куда это ты?
Паг кивнул головой вверх.
- Хочу поглядеть, далеко ли еще до Серых Башен.
- Я с тобой!
Мальчики принялись карабкаться к вершине холма, цепляясь за мерзлую землю одеревеневшими пальцами и едва переставляя ноги. Первым на вершине оказался Паг. Он уселся на гребень холма, поджидая Томаса. Тот вскоре очутится рядом с ним и, едва переведя дух, воскликнул:
- Вот здорово-то!
Впереди них к небу величественно вздымались гранитные пики Серых Башен. На востоке сияла заря, освещая горы золотисто-розовым светом. Снегопад прекратился, и небо прозрачным голубым куполом вздымалось над землей, укрытой белым ковром искрившегося снега.
Паг помахал рукой Гардану. Сержант подошел к холму и, приложив руку козырьком к глазам, взглянул на мальчиков.
- Что вы там такого увидали?
- Серые Башни! - крикнул Паг. - Всего в какихнибудь пяти милях пути!
Гардан приказал им спускаться, и мальчики заторопились вниз, скользя и спотыкаясь на каждом шагу. Сердца их ликовали. Теперь, зная, что они находятся совсем неподалеку от мест, населенных дружественными им живыми существами, они почувствовали себя гораздо бодрее и увереннее и готовы были снова двинуться в путь.
Мальчики вместе с Гарданом подошли к герцогу, Аруте и Кулгану. Боуррик кивнул сержанту и распорядился:
- Снимите поклажу с мертвых лошадей и разделите ее между солдатами. Уцелевших коней придется вести в поводу. Не трудитесь укрывать трупы лошадей попонами: темные братья все равно найдут их, ведь снегопад прекратился. А попоны пригодятся нам самим.
Гардан поклонился и направился к солдатам.
Боуррик обратился к Кулгану:
- Ты можешь определить, в какой стороне находится Южный перевал?
- Я постараюсь узнать это с помощью моего искусства, ваша светлость, - устало отозвался чародей.
Паг внимательно наблюдал за своим учителем. Самому ему, как он ни старался, еще никогда не удавалось обратить мысленный взор к событиям и предметам, удаленным от него во времени и пространстве. Он знал, что умение это в чем-то сродни действию магического кристалла, но картины и образы, возникающие в прозрачной глубине хрустального шара, гораздо ярче и отчетливее, чем те, которые создает воображение чародея, направленное на тот или иной объект с помощью магических приемов.
Кулган, в течение нескольких минут беззвучно шевеливший губами, досадливо покачал головой.
- Я не вижу его, ваше сиятельство! Все мои мысли сливаются в некий смутный образ, и я напрасно пытаюсь уловить умственным взором что-либо отчетливое! - пожаловался он. - Если бы я хоть единожды побывал там наяву, тогда, возможно... - Он нахмурился и развел руками. - А теперь я просто не имею представления, в какой стороне он находится!
Боуррик кивнул.
- Если бы здесь был Мартин Длинный Лук или ктонибудь из его учеников! Они-то умеют ориентироваться по одним им ведомым приметам. - Он бросил взгляд в сторону холмов и, словно разглядев за ними Серые Башни, со вздохом добавил: - А мне все эти горы кажутся одинаковыми!
- Возможно, нам следует свернуть на север, отец? - спросил Арута.
Боуррик согласно кивнул.
- Да. Если, двигаясь на север, мы дойдем до перевала, то успеем преодолеть его до первых метелей. А по ту сторону гор, на востоке, климат гораздо мягче - во всяком случае, так было всегда. И мы сможем быстро добраться до Бордона. Ну а если мы уже находимся севернее перевала, этот путь приведет нас к гномам. Они встретят нас со свойственным им радушием и, надеюсь, укажут самую короткую дорогу на восток. - Он скользнул взглядом по изнуренным лицам своих спутников. - У нас есть три лошади и вдоволь снега вместо питьевой воды. Этого нам вполне достанет, чтобы продержаться не меньше недели. - Герцог опасливо взглянул на небо. - Если погода не изменится!
Кулган помотал головой.
- В ближайшие два-три дня она ни в каком случае не изменится, ваше сиятельство, - поспешно заверил он герцога. - Сожалею, но мне не под силу предугадать, что может произойти в дальнейшем.
Издалека, со стороны леса послышались крики. Все крайдийцы замерли, настороженно прислушиваясь. Боуррик взглянул на Гардана.
- Сержант, вы можете определить, на каком расстоянии от нас находятся эти кровожадные твари?
Гардан нахмурился и развел руками.
- Трудно сказать, милорд. Наверное, они в миле от нас. А может, и в двух, а то и больше. Ведь в густом лесу, да еще и на морозе, со звуками творятся странные вещи. Нет, не берусь сказать, как далеко мы ушли от них!
Боуррик кивнул.
- Собирайтесь! Мы отправляемся тотчас же!
Перчатки Пага протерлись до дыр. Пальцы, израненные об острые края уступов, кровоточили. Герцог то и дело приказывал своим людям пробираться вперед по каменистым холмам, чтобы сбить темных братьев со следа. Каждый час несколько солдат отправлялись назад и заметали отпечатки ног путников и конских копыт попонами, снятыми с мертвых лошадей. Они также оставляли на рыхлом снегу цепочки ложных следов.
Отряд остановился на плоском каменистом пригорке, со всех сторон окруженном невысокими соснами. С самого рассвета крайдийцы двигались на северо-восток, направляясь к Серым Башням. К ужасу и отчаянию Пага, остроконечные горы, казалось, не стали ближе и оставались все на том же расстоянии от них, что и ранним утром.
Солнце стояло в зените, но лучи его не согревали Пага. Холодный ветер, дувший навстречу путникам, пробирал его до костей. Кулган, шедший впереди, обернулся к своему ученику и назидательно проговорил:
- Пока ветер дует с северо-востока, нам не следует опасаться снегопада, ведь всю влагу, которую он несет, вбирают в себя гранитные горы. Но стоит ему перемениться на западный или же северо-западный и явиться сюда со стороны Безбрежного моря, и снег повалит, точно пух из вспоротой перины!
Паг с трудом взобрался на скользкий уступ и, еле переведя дыхание, подошел к Кулгану.
- Мастер, нельзя ли мне хоть теперь немного передохнуть от учения? - жалобно проговорил он.
Солдаты, стоявшие поблизости, добродушно рассмеялись. И внезапно напряжение, владевшее всеми в течение двух последних дней, рассеялось без следа. Герцог обратился к Гардану:
- Пусть воины разведут костер и забьют одну из лошадей. Мы дождемся воинов, замыкающих колонну, и хоть немного передохнем.
Гардан тотчас же послал нескольких солдат за хворостом для костра и приказал двоим отвести подальше в рощу оставшихся лошадей. Он не хотел, чтобы казнь, которой должна была подвергнуться третья лошадь, происходила на глазах у этих изнуренных, голодных животных, обреченных в недалеком будущем на подобную же участь.
Вскоре посреди каменистой площадки весело пылал костер, на котором солдаты поджаривали нанизанные на прутья куски конины. Над костром поплыл запах жареного мяса, и Паг, сперва решивший было, что ни в коем случае не станет есть конину, почувствовал, как рот его наполнился слюной. Через несколько минут он уже с аппетитом уничтожал большой кусок печенки, насаженный на деревянную спицу. Томас, пристроившийся возле него, с не меньшим усердием поглощал свою порцию печеного конского окорока.
Поев, путники завернули оставшиеся от трапезы куски горячего мяса в обрывки попон и воинских плащей. Солдаты затоптали костер и тщательно уничтожили все следы их пребывания на каменистом пустыре. Пора было трогаться в путь.
Гардан подошел к герцогу.
- Ваше сиятельство, воины давно должны быть здесь!
Боуррик кивнул.
- Знаю, Гардан. Им следовало подняться сюда полчаса тому назад. Подождем еще несколько минут, а если они не появятся, нам придется идти без них.
Минуты тянулись в томительном ожидании. Солдаты так и не вернулись к остальным. Вздохнув, Гардан отдал приказ:
- Вперед! За мной!
Отряд снова двинулся на северо-восток вслед за герцогом и Кулганом. Мальчики замыкали колонну. Паг пересчитал шедших впереди него солдат. Теперь их было только десять.
Минуло два дня, и меж холмов задули свирепые ветры, швырявшие в лица путников пригоршни колючих снежинок. Крайдийцы брели навстречу ледяному урагану, согнувшись и плотно закутавшись в плащи. Они обмотали ноги обрывками попон, чтобы хоть немного защитить их от мороза. Глаза Пага слезились от ветра, и слезы застывали на ресницах, застилая взгляд. Он брел вперед ощупью, то и дело спотыкаясь и с огромным трудом вновь восстанавливая равновесие.
Внезапно Кулган, шедший впереди колонны, прокричал, перекрывая завывание ветра:
- Милорд, на нас движется буря! Нам надо найти - укрытие, иначе мы все погибнем!
Герцог молча кивнул и отрядил двоих солдат на поиски убежища. Те, напрягая последние силы, выступили вперед и вскоре исчезли в снежном вихре.
Через несколько минут ветер усилился. Стало быстро темнеть.
- Когда начнется буря, Кулган? - крикнул герцог.
Чародей задрал голову и вгляделся в небо. Ветер трепал его пушистую бороду и длинные, густые волосы, обнажая высокий лоб и алые губы.
- Через час, ваше сиятельство, - прокричал он. - А возможно, и того раньше!
Герцог снова кивнул и приказал своим людям двигаться дальше.
Резкий, протяжный крик, перешедший в хрип, вдруг раздался за спиной Пага, и солдат, ведший в поводу последнюю из их лошадей, сообщил, что она пала. Боуррик остановился и, бормоча проклятия, приказал солдатам немедленно разнять тушу на куски и разделить сырое мясо между всеми путниками. Воины быстро освежевали лошадь и, остудив кровоточащие куски конины в снегу, раздали их всем членам отряда.
- Если мы найдем убежище, это мясо подкрепит наши силы! - крикнул Боуррик. - Мы разведем костер и зажарим его!
Паг, еще ниже согнувшись под тяжестью своей ноши, подумал про себя, что если укрытие не будет найдено, пища просто не понадобится никому из них. Отряд продолжал медленно продвигаться вперед.
Через несколько минут вернулись воины, посланные в разведку. Они доложили, что обнаружили пещеру всего в какой-нибудь четверти мили пути. Герцог приказал им идти впереди отряда, чтобы указывать остальным дорогу к спасительному укрытию.
С неба валил густой снег. Ветер с ревом кружил его над землей и наметал сугробы, сквозь которые путникам было невыносимо трудно брести. Тьма все сгущалась. Паг с трудом передвигал окоченевшие ноги. Руки его, которыми он машинально сжимал узелок с мерзлым мясом, потеряли всякую чувствительность.
Томас держался немного прямее и шагал увереннее, чем его низкорослый друг, но и у него также не было сил на то, чтобы разговаривать. Стиснув зубы, он шел вперед и то и дело прикрывал рукой глаза.
Внезапно Паг словно сквозь дремоту ощутил, что лежит на земле, уткнувшись лицом в снег. Ему стало на удивление тепло и уютно. Он сладко вздохнул, засыпая, и закрыл глаза. Над распростертым на земле учеником чародея склонился Томас. Он схватил друга за плечи и начал трясти. Паг издал протестующий стон и подтянул ноги к животу.
- Оставь меня, - пробормотал он, едва шевеля заплетающимся языком. - Я устал и хочу спать!
- Вставай! - крикнул Томас. - Ведь идти-то осталось всего ничего!
С помощью одного из солдат Томасу удалось поставить Пага на ноги, но тот, пошатываясь, так и норовил вновь свалиться на землю. Томас кивнул солдату, благодаря его за помощь и давая понять, что теперь он справится сам. Тот вернулся в строй. Томас схватился окоченевшей рукой за поясной ремень Пага и потащил его за собой.
Мальчики, следуя за воином, который помог Томасу поднять Пага, обогнули высокий холм и внезапно очутились у входа в пещеру. Они с усилием сделали еще несколько нетвердых шагов и, едва очутившись в спасительной тьме укрытия, рухнули наземь. Ветер, снег и огромные сугробы остались снаружи. Теперь ничто не угрожало жизни двух друзей. Через несколько секунд оба погрузились в тяжелую дремоту.
Пага разбудил дразнящий запах жареного мяса. Он с усилием сел на каменном полу пещеры и поднял отяжелевшие веки. Солдаты развели костер и подкладывали в него куски древесной коры и хворост, вероятно, собранные ими совсем недавно поблизости от пещеры. Сучья, покрытые снегом и коркой льда, разгорались слабо и немилосердно дымили. Дым вскоре начал разъедать глаза Пага. Несколько воинов жарили на огне куски конины. Паг вытянул вперед руку, снял перчатку и взглянул на свои пальцы. Они болели и кровоточили, но, по счастью, не были обморожены. Он потряс лежавшего рядом Томаса за плечо. Юный воин приподнялся на локтях и несколько секунд не шевелился, бессмысленно уставившись на огонь. Но мало-помалу к нему вернулось ощущение реальности. Он со стоном потянулся и откинул капюшон плаща с кудрявой головы.
Гардан стоял у костра и негромко разговаривал о чем-то с одним из воинов. Неподалеку от них сидели герцог, Арута и Кулган. Паг вытянул голову, пытаясь разглядеть выход из пещеры, но видел вдали одну лишь непроницаемую тьму. Он уже не помнил, в какое время суток они вошли сюда и не представлял себе, день теперь или ночь. Он помнил лишь, как они с Томасом замертво упали в спасительной тьме пещеры. Сон их наверняка длился несколько долгих часов.
Увидев, что мальчики проснулись, к ним подошел Кулган. Он потребовал, чтобы они разулись, и с радостью убедился, что ноги обоих не обморожены.
- Одному из воинов повезло гораздо меньше, - пробормотал он.
Паг и Томас заверили его, что чувствуют себя вполне сносно.

Предыдущая страница 5 Следующая страница


Волшебник 6

- Как долго мы спали, мастер Кулган? - осведомился Паг.
- Всю прошедшую ночь и весь день, - с улыбкой ответил чародей.
Паг изумленно поднял брови и принялся с тревогой озираться по сторонам. Он приметил то, что прежде укрылось от его взора: воины не только натаскали в пещеру сучьев, развели костер и зажарили мясо. Они оттащили их с Томасом от входа в пещеру, укрыли их меховыми одеялами и подложили им под головы свои плащи. Неподалеку от костра на веревке, протянутой меж двух кольев, болтались несколько кроличьих тушек, а у стены стояли мехи с водой.
- Вам следовало разбудить нас, учитель, - сказал Паг и виновато шмыгнул носом.
Кулган покачал головой.
- Герцог приказал не беспокоить вас. Я сказал ему, что буря продлится долго, и все мы успели хорошо отдохнуть, пока она бушевала. Не одни вы, друзья мои, выбились из сил. - Он подмигнул обоим мальчикам. - Даже наш бравый сержант минувшей ночью с ног валился от усталости. Нам в любом случае пришлось бы устроить здесь привал на пару деньков. Теперь метель улеглась, и завтра поутру мы, возможно, отправимся дальше. По-моему, его сиятельство склоняется к такому решению.
Кивнув мальчикам, Кулган вернулся на прежнее место и возобновил разговор с герцогом и Арутой. Паг с удивлением обнаружил, что несмотря на многочасовой сон чувствует себя усталым и разбитым. Ему снова отчаянно хотелось спать. Но голод пересилил усталость и, кивнув Томасу, который понял его без слов, он побрел к костру. Один из солдат с улыбкой протянул ему две древесных ветки с нанизанными на них кусками печеного мяса. Паг вернулся к Томасу и протянул ему его долю. В считанные секунды покончив с едой, мальчики растянулись на камнях, собираясь снова задремать.
Паг заговорил было с Томасом, но, внезапно взглянув на солдата, стоявшего на страже у входа в пещеру, осекся и вскочил со своего жесткого ложа. Воин, беседовавший о чемто с сержантом Гарданом, внезапно вздрогнул всем телом и как подкошенный рухнул наземь. Из груди его торчала длинная стрела.
Гардан приподнял обмякшее тело воина и, взглянув на стрелу, громко крикнул остальным:
- К оружию!
Снаружи послышался пронзительный вой, и в пещеру ввалилось странное существо, облаченное в штаны и куртку из звериных шкур. Продолжая испускать устрашающие вопли, чудовище метнулось к костру. На секунду в неярком свете огня мелькнули острые клыки, которые нападающий обнажил в зверином оскале. В правой косматой руке он сжимал кривой короткий меч, в левой - овальный металлический щит. Опрокинув наземь воина, жарившего мясо у костра, он оттолкнулся кривыми ногами от земли, совершил гигантский прыжок почти во всю длину пещеры и оказался рядом с мальчиками. В маленьких глазках чудовища сверкнула злобная радость. Взвизгнув, оно занесло над головой свой меч и метнулось к Пагу. Тот едва успел увернуться от удара, который, достигни он цели, наверняка размозжил бы ему голову. Усиленные тренировки под началом мастера Фэннона не прошли даром для отважного Томаса. В следующее мгновение он выхватил из ножен, лежавших у изголовья, свой тяжелый меч и в стремительном выпаде вонзил его острие в грудь нападавшего. Тот рухнул на колени, царапая грудь кривыми когтями. Послышалось бульканье - это кровь заполнила легкие чудовища. Еще через секунду она хлынула из его широко раскрытого рта, и жуткое создание бездыханным свалилось на каменный пол пещеры.
Вокруг мальчиков тем временем развернулась ожесточенная битва. Воины Крайди дружно отражали атаку странных существ. Солдатам было трудно орудовать мечами в тесной пещере, и один за одним они стали вынимать из поясных ножен острые, кинжалы.
Паг вооружился мечом и стал оглядываться в поисках возможного противника. Но такового поблизости не оказалось. Ватага чудовищ, напавших на людей герцога, оказалась немногочисленной. На каждого из нападавших приходилось по два-три крайдийских солдата. Ожесточенная битва закончилась на удивление быстро.
Внезапно в пещере стало так тихо, что слышно было тяжелое дыхание воинов, расправившихся с нападавшими, и треск сырых сучьев в костре. Никто из крайдийцев не пострадал, за исключением часового, убитого наповал стрелой у входа в пещеру. Лишь некоторые из воинов отирали кровь, сочившуюся из неглубоких порезов. Кулган обошел их всех поочередно и со вздохом облегчения сообщил герцогу:
- Никто из наших людей не получил серьезных ранений, ваше сиятельство.
Паг принялся разглядывать шестерых поверженных противников, лежавших на полу пещеры. Над плоскими лбами странных существ вздымались жесткие черные волосы. Их выпуклые надбровные дуги выдавались вперед, как и нижние челюсти, обтянутые тусклой сине-зеленой кожей. Ростом они лишь немного уступали людям. Щеки одного из них были покрыты нежным пухом, лица остальных оказались гладкими, без малейших признаков растительности. Желтые остекленевшие глаза чудовищ глядели в пустоту. На лицах некоторых застыли свирепые гримасы. Паг поежился, глядя на торчавшие из их пастей острые длинные клыки.
Он пробрался между телами к выходу из пещеры, где стоял Гардан, отирая струившийся со лба пот.
- Кто они такие, сержант?
- Гоблины, Паг. Хотя я, признаться, не возьму в толк, с чего бы это им забираться так далеко от своих мест!
К сержанту подошел герцог, услыхавший их разговор.
- Их было всего шестеро, сержант, - сказал он. - Я никогда прежде не слыхал, чтобы гоблины нападали на вооруженных людей, разве что на одиноких путников. Они шли на заведомую смерть. Но почему? Ради чего они ввязались в эту безнадежную битву?
- Милорд, взгляните-ка сюда! - сказал Кулган, склонившийся над телом одного из мертвых чудовищ. Он раздвинул полы грязной, поношенной меховой куртки гоблина и указал пальцем на его голую грудь. По синезеленой коже от подмышки до ключицы тянулся рваный шрам. Края незажившей раны вздулись и потемнели. - Ведь этот удар он получил не от наших солдат, ваше сиятельство! Рана нанесена по меньшей мере три-четыре дня назад!
Воины тщательно осмотрели тела остальных убитых и доложили, что трое из гоблинов также были ранены неведомым противником несколько дней тому назад.
Гардан задумчиво покачал головой.
- У них и оружия-то почти не было, кроме тех мечей и щитов, что они держали в руках. - Он указал на пустой колчан единственного лучника, лежавшего близ костра. - Последней стрелой, что у них оставалась, они убили беднягу Дэниела.
Арута окинул поверженных гоблинов недоуменным взглядом.
- С их стороны это было просто безумием!
- Вы правы, ваше высочество, иначе как безумием это не назовешь, - сказал Кулган. - Они пострадали в схватке с какими-то сильными противниками, замерзли и так оголодали, что запах жареного мяса из нашей пещеры попросту свел их с ума. Судя по тому, как они отощали, во рту у них уже несколько дней не было ни крошки. Поэтому они и решились напасть на нас, предпочитая гибель в битве за пищу медленной смерти от голода и холода. Мне думается, что сидеть снаружи и вдыхать запах нашего жаркого было попросту выше их сил.
Боуррик снова взглянул на мертвых гоблинов и приказал воинам вынести их тела из пещеры. Те молча повиновались. Когда они вернулись, герцог нахмурился и, словно разговаривая сам с собой, пробормотал:
- Но с кем они могли сражаться несколько дней тому назад?
- С Братством Тропы? - предположил Паг.
Боуррик покачал головой:
- Они заодно с темными эльфами, Паг. Вернее, если они не объединяются для нападений на людей, то предпочитают не задевать друг друга. Словом, они союзники, а не враги. Нет, их изранили не братья тропы. Но кто же?!
Томас покинул свой пост у отверстия пещеры и несмело подошел к говорившим. Он все еще сильно робел в присутствии герцога. Преодолев смущение, он несмело произнес:
- Милорд, а может, то были гномы?
Боуррик кивнул:
- Если маленький народ совершил нападение на одно из их поселений, то тогда становится ясно, почему эти шестеро были так голодны и так скудно вооружены. Возможно, лишь им одним и удалось уцелеть после битвы с гномами.
Воины, стоявшие у входа в пещеру, сделали знак Гардану и, когда он подошел к ним, один из стражников прошептал:
- Там в кустах кто-то прячется! Мы видели, как с одной из шевельнувшихся веток посыпался снег! - Другой молча кивнул в подтверждение слов товарища.
Гардан доложил о случившемся герцогу.
- К оружию! - воскликнул Боуррик.
Все находившиеся в пещере вынули свои мечи из ножен. Вскоре в наступившей тишине послышался отчетливый звук чьих-то шагов по снежному насту. Кто-то не таясь приближался к их убежищу. Паг замер, вцепившись пальцами в рукоятку своего меча и чувствуя, как от страха по всему его телу пробежали мурашки.
Внезапно звук шагов стих, но через мгновение он возобновился у самой пещеры. Теперь всем крайдийцам было слышно, что к их укрытию приближается лишь один путник, тяжело, но уверенно передвигающийся на двух ногах. Вот в отверстии возник силуэт пришельца, и Паг вытянул шею, чтобы разглядеть его за спинами двоих стражей.
Герцог выступил вперед и, щурясь от света костра, спросил:
- Кто ты, незваный гость?
Низкорослый человечек молча освободил от капюшона круглую голову, увенчанную металлическим шлемом, из-под которого на низкий лоб спадали пряди каштановых волос. Его зеленые с хитринкой глаза сверкнули, отразив тусклое мерцание огня. Пришелец слегка нахмурился, и его кустистые рыжеватые брови сошлись у переносицы, а крючковатый нос забавно сморщился. Несколько секунд странный гость стоял недвижимо, по-видимому, забавляясь замешательством крайдийцев, а затем обернулся к выходу из пещеры и призывно махнул рукой. Тотчас же в отверстие не сгибаясь вошли еще несколько удивительных человечков ростом не более пяти футов, как и их дородный предводитель. Паг с Томасом, приоткрыв рты от удивления, подались вперед, чтобы лучше видеть происходящее. Неподалеку от пещеры они заметили нескольких мулов, которых держали под уздцы приземистые человечки.
Лица герцога и воинов осветились приветливыми улыбками. Видя это, Томас словно очнулся от изумления и громко воскликнул:
- Так ведь это ж гномы!
Несколько солдат рассмеялись. Карлик, первым вошедший в пещеру, насмешливо улыбнулся и уставился на Томаса, склонив круглую голову набок.
- А кого, позволь полюбопытствовать, ты ожидал здесь увидеть, паренек? - пробасил он. - Прелестную дриаду? Или воздушную фею, явившуюся к тебе на подмогу?
Томас смущенно опустил голову. Щеки его пылали. Гном направился к герцогу и проговорил:
- Судя по гербу на вашем знамени, вы явились из Крайди. - Он ударил себя кулаком в грудь и торжественно провозгласил: - Имею честь представиться! Я - Долган, глава селения Калдара и главнокомандующий войсками Серых Башен. - Поклонившись Боуррику, гном вынул из кармана трубку и кисет с табаком. Он окинул собравшихся насмешливо-сочувственным взглядом, погладил себя по длинной бороде и, пряча улыбку, осведомился: - Так что же, во имя всех богов, привело сильных и смелых представителей большого народа в наши негостеприимные края? И что за лишения, скажите на милость, довели вас до такого плачевного состояния?

Глава 9. МАК МОРДЕЙН КАДАЛ

Гномы встали на страже у входа в пещеру. Паг и остальные крайдийцы, сидя на корточках у костра, с аппетитом угощались вкуснейшей снедью, которую на своих мулах привезли к пещере их нежданные гости. В котле, висевшем над костром, весело булькала похлебка. Пока она варилась, путники успели насытиться свежим ароматным хлебом с хрустящей корочкой и копченой рыбой, но стоило густому вареву поспеть, как все они с готовностью протянули свои миски коротышке-кашевару.
Паг и Томас, проворно орудуя деревянными ложками, с любопытством наблюдали за деловитой суетой маленького народа, заполнившего пещеру. Гномы то и дело выбегали наружу, к мулам, и оставались там подолгу. По-видимому, они были гораздо менее чувствительны к холоду, чем люди. Карлики вносили в пещеру все новые и новые припасы. Двое из них подтащили к огню тугой мех, наполненный элем, и стали наливать пенный напиток в глиняные кружки, которые затем передавали крайдийцам. Всех гномов, считая и Долгана, было сорок. Глава Калдары важно восседал у костра. Места по обе стороны от него заняли его сыновья, Вейлин, старший, и Уделл. Оба молодых гнома - и темноволосый Вейлин, и Уделл с рыже-каштановой шевелюрой - весьма походили чертами открытых, приветливых лиц на своего родителя. Они хранили вежливое молчание, не вмешиваясь в разговор старших. Долган же, держа в одной руке дымившуюся трубку, а в другой - кружку с элем, из которой он то и дело прихлебывал, степенно беседовал с герцогом Боурриком.
Как выяснилось из рассказа гнома, он с отрядом своих подданных совершал обход ближайших рощ, хотя прежде маленькому народцу не приходилось забредать так далеко от своих селений. Не случись им наткнуться на следы гоблинов, которых они рассчитывали Пагнать в самое ближайшее время, и встречи в пещере могло бы не быть, ведь следы крайдийцев давно засыпал снег.
- Я хорошо помню вас, лорд Боуррик, - продолжал Долган, в очередной раз отхлебнув эля из своей кружки. - Хотя когда я в последний раз посетил Крайди, вы, с позволения сказать, еще пешком под стол ходили. Я обедал с вашим покойным отцом. Что и говорить, его светлость угостил нас на славу!
- Если вы еще раз почтите Крайди своим визитом, любезный Долган, - с улыбкой подхватил герцог, - надеюсь, что сумею попотчевать вас нисколько не хуже!
Они заговорили о причинах, побудивших герцога покинуть родные края. На протяжении всего рассказа его сиятельства Долган сидел молча, погруженный в размышления, и лишь изредка попыхивал своей короткой трубкой. Когда она погасла, он с некоторым недоумением взглянул на нее и затем, досадливо крякнув, отложил в сторону. Но тут Кулган достал из объемистого кармана свою длинную трубку и кисет. При виде этого лицо карлика прояснилось. Он отставил кружку и с улыбкой обратился к Кулгану:
- Не найдется ли у вас щепотки табачку и для меня, мастер чародей? Мой-то весь вышел!
Кулган с готовностью протянул ему свой кисет.
- Должен вам заметить, - добродушно пророкотал он, - что я всегда неразлучен с трубкой и изрядным запасом табака. Я готов смириться с любой потерей - хотя не перестаю сокрушаться о недавней утрате. - Он нахмурился и тряхнул головой. - В этом походе я потерял две моих ценнейших книги. Но разлуки с трубкой и кисетом я просто не смог бы вынести. Ни за что на свете!
- Золотые слова, - кивнул гном, с наслаждением затягиваясь и выпуская изо рта и ноздрей клубы дыма. - Вы совершенно правы, достопочтенный мастер! От себя добавлю, что, за исключением общества моей неПаглядной жены, кружки доброго осеннего эля и хорошей битвы, навряд ли что сравнится с туго набитой трубкой! - Словно в подтверждение своих слов он снова сунул чубук в рот и, затянувшись, выпустил к потолку пещеры густую струю серовато-белого дыма. Внезапно на морщинистое лицо карлика набежала тень. Он вздохнул и проговорил, обращаясь к герцогу: __ Теперь о том, что ваша милость изволили сообщить нам. Признаться, я удивлен и встревожен событиями, о которых вы теперь поведали. Но, - он поднял вверх коротенький указательный палец, - они во многом объясняют те странности, что творятся в последнее время близ наших селений.
Боуррик вскинул брови.
- Что же это за странности, любезный Долган?
Долган указал чубуком трубки на отверстие в пещере.
- Как я уже говорил, нам пришлось совершить обход всех близлежащих мест, хотя на протяжении многих лет у границ наших земель царили спокойствие и мир. - Он насмешливо улыбнулся. - Не скрою, бывало, что банда отчаянных лесных разбойников или моррелов, которых вы называете Братством Темной Тропы, или же стая гоблинов отваживалась приблизиться к нашим поселкам и шахтам. Но всем им, как вы наверняка догадываетесь, приходилось убираться ни с чем и потом долго сожалеть о своем безрассудстве. В остальном же, повторяю, жизнь наша текла неторопливо и мирно. Но в последнее время вокруг начало твориться что-то поистине странное. С месяц тому назад, а может немного поболее, моррелы и гоблины, сбиваясь в огромные стаи, вдруг начали покидать свои жилища, выходя к нашим северным границам. Мы отправили несколько воинских отрядов в разведку. Те обнаружили на своем пути множество опустевших поселений, где прежде обитали моррелы и гоблины. И почти нигде не было заметно следов сражений. Жилища этих богопротивных созданий стояли нетронутыми, а обитателей их простыл и след. Нет нужды говорить, что странствующие целыми толпами моррелы и гоблины доставили нам немало хлопот. На наши селения, расположенные высоко в горах, они, благодарение богам, напасть не отважились, но причинили немалый ущерб стадам, которые паслись в низинах. Нам пришлось выслать в дозор несколько конных отрядов. Ведь теперь зима, и мы перевели скот на нижние пастбища.
Судя по всему, ваши посланцы не смогли добраться до нас из-за обилия этих тварей - моррелов и гоблинов, - бродящих окрест. Теперь-то мы по крайней мере знаем, что заставило их покинуть родные горы и устремиться прочь из этих мест.
Герцог кивнул:
- Цурани.
Долган задумчиво пощипывал бороду. Тут в разговор вмешался Арута:
- Значит, они появились здесь в немалом количестве и хорошо вооружены. Иначе зачем бы этим созданиям покидать насиженные места?
Долган усмехнулся и подмигнул герцогу:
- Смышленый паренек, ничего не скажешь! - Он покачал головой и обратился к Аруте: - Ваша правда, принц! Они двинули в эти края значительные силы. Ведь моррелы, что бы о них ни говорили, народ не из трусливых! Что-что, а сражаться они умеют на славу! - Долган тяжело вздохнул и нахмурил кустистые брови. - Мы, гномы, не зря считаемся лучшими воинами Запада, но наш народ слишком малочислен, чтобы схватиться с этими новыми врагами. Противостоять им могла бы только огромная и хорошо вооруженная армия.
Кулган, внимательно следивший за ходом беседы, протяжно вздохнул:
- Дорого бы я дал, чтобы узнать, как им удалось проникнуть в эти края!
- А мне прежде всего хотелось бы выяснить, какова их численность, - заявил Боуррик.
Долган молча выколотил трубку, заново наполнил ее табаком Кулгана и яростно задымил, уставившись на огонь. Его сыновья переглянулись, кивнули друг другу, и Вейлин несмело обратился к герцогу:
- Лорд Боуррик, их, судя по всему, никак не меньше пяти тысяч.
Прежде чем герцог успел ответить. Долган досадливым возгласом прервал свое молчание и решительно добавил:
-А то и все десять! - Гном пристально взглянул на герцога, выражение лица которого выдавало крайнее изумление, и невесело усмехнулся. - Мы полагали, что причиной неожиданной миграции моррелов и гоблинов могло быть что угодно, только не вторжение инопланетян. Чума, например, или внутренние войны, падеж скота или неурожай, грозивший им повальным голодом. Судя по тому, что мы видели, в чащу Зеленого Сердца спустилось несколько тысяч этих зловредных тварей. Некоторые из опустевших поселений настолько малы, что мои сыновья могли бы за пару часов не оставить там камня на камне. Но ведь ими оставлены и большие города, обнесенные крепкими стенами, которые надежно охранялись многочисленной стражей! Не меньше дюжины их всего за какой-нибудь месяц с небольшим были покинуты жителями! Как по-вашему, лорд Боуррик, сколько чужеземцев должно было появиться там, чтобы так напугать этих тварей?
Лицо герцога исказила гримаса ужаса. Он с видимым усилием овладел собой и проговорил:
- У меня в Крайди всего полторы тысячи воинов, считая тех, что несут службу у границ герцогства. Я могу призвать под свои знамена еще от восьми сотен до тысячи солдат из Карса и Тулана, тем самым оставив эти крепости без всякой защиты. Среди горожан и жителей окрестных деревень едва ли наберется тысяча способных владеть оружием - по большей части это дряхлые старики, участвовавшие в боях за Каре, да неопытные юнцы.
Арута мрачно взглянул на отца и подытожил:
- Четыре с половиной тысячи солдат, треть из которых - старики и мальчишки, против десятитысячной армии!
Уделл мельком взглянул на отца и перевел взор на герцога Боуррика.
- Мой отец вовсе не преувеличивает, воздавая хвалы нашему воинскому искусству, ваша милость, - проговорил он. - Как и боевым качествам моррелов. Каково бы ни было число этих пришельцев, они представляют собой значительную силу, раз им удалось так быстро изгнать наших заклятых врагов с насиженных мест.
- Вот я и думаю, - сказал Долган, - что вашему сиятельству следовало бы послать весточки принцу Лиаму и владельцам Карса и Тулана - пусть себе сидят тихохонько за стенами своих крепостей и носа оттуда не кажут. А вам с вашими спутниками надо бы не мешкая продолжать путь в Крондор. Сдается мне, что только все армии Запада смогут дать отпор этим пришельцам нынешней весной!
Томас, все это время с почтительным вниманием прислушивавшийся к словам собеседников, внезапно вскинул голову и выпалил:
- Да неужто же все и в самом деле так плохо?! - Мгновенно устыдившись своего порыва, он густо покраснел и пробормотал: - Простите, милорд!
Боуррик улыбнулся мальчику и проговорил:
- Возможно, мы выткали из нитей наших страхов и сомнений слишком уж причудливый узор и в действительности все обстоит иначе, но плох тот солдат, Томас, который, оберегая мир, не готовится к войне. В жизни всегда приходится рассчитывать на худшее. - Он вздохнул и повернулся к Долгану. - Ты прав, друг Долган! Я должен лично повидаться с принцем и обратиться к нему за помощью. Но чтобы заручиться поддержкой Западных армий, мне надо попасть в Крондор!
- Южный перевал замело снегом, - сказал Долган, - а ваши мореходы слишком умны и осторожны, чтобы рисковать судами, направляя их в зимнюю пору к Проливу Тьмы. Но есть еще один путь, хотя он нелегок и небезопасен. Под всеми нашими горами проложены ходы, все Серые Башни соединены между собой туннелями, выходящими на поверхность. Многие из них высечены моим народом во время поисков железной руды и золота, другие образовались вместе с самими горами. А есть и такие, что были вырыты невесть когда и кем. Во всяком случае, когда мы, гномы, поселились здесь, они уже существовали. Имеется среди этих ходов один, который идет прямо сквозь подножие горы и заканчивается по ту сторону гряды. Оттуда до Бордона всегото день пути. На то, чтобы пройти этим подземным туннелем, потребуется два дня. И немалый запас мужества, потому что там вас могут подстерегать опасности.
Братья-гномы снова переглянулись, и старший почтительно обратился к Долгану:
- Отец, ты говоришь о Мак Мордейн Кадале?
- Вот именно. Это заброшенная шахта, где трудился мой отец, а еще прежде - его отец, и дед, и прадед. - Он в упор взглянул на герцога. - Мы вырыли множество туннелей под нашими горами, и некоторые из них упираются в те древние ходы, о которых я толковал. О Мак Мордейн Кадале рассказывают много страшных историй, ведь он пересекает эти таинственные проходы. Лишь немногие из гномов отважились отправиться в их сплетения в поисках легендарных древних сокровищ. Найти-то они, конечно же, ничего не нашли. - Долган сделал многозначительную паузу. - И почти все вернулись назад. Но некоторые исчезли без следа. Учтите, ваше сиятельство, что ни один из нас еще ни разу не заблудился в подземных лабиринтах, какими бы сложными и запутанными они ни были. Выходит, - он протяжно вздохнул, - с теми, кто не вернулся, приключилась какая-то ужасная беда. Я вам все это говорю, чтоб вы понимали, чем рискуете, ваше сиятельство, - заключил гном. - Но мы ведь постараемся ни в коем случае не уклоняться от путей, проложенных моими предками, и тогда я, хотя и не без некоторых оговорок, смогу поручиться за нашу безопасность.
- Мы? Что ты хочешь этим сказать, друг Долган? - удивился герцог.
Гном расхохотался, и на его басистый смех в высоких сводах пещеры отозвалось многоголосое эхо.
- Да неужто ж вы не понимаете, милорд, что укажи я вам нужный ход, и расскажи, где и когда свернуть, и даже нарисуй я вам подробный план, - он снова усмехнулся, - и все равно вы самое большее через час безнадежно заплутаетесь в наших лабиринтах. Нет уж, мне вовсе не улыбается мчаться в Рилланон, чтобы объяснять его величеству королю, как я сподобился заманить в безвыходную ловушку его отважного герцога! Придется уж мне послужить вашим проводником, лорд Боуррик. А плату за свой труд я спрошу невеликую. - Он заговорщически подмигнул Пагу с Томасом. - С вас будет причитаться отменный табак мастера Кулгана на все время пути, а когданибудь после и знатный обед в Крайди!
Чело герцога прояснилось, и он с улыбкой кивнул.
- По рукам, друг Долган. И спасибо от всех нас!
Долган повернулся к сыновьям и стал отдавать им распоряжения:
- Уделл, возьмешь половину наших бойцов и одного из мулов. Те из людей герцога, кто получил ранения или очень уж ослабел, с вашей помощью доберутся до Крайди. Отыщи рог с чернилами и свиток пергамента. Они должны быть в одном из наших узлов. Его сиятельству надо будет дать своим подчиненным письменные указания. Вейлин, отведешь остальных гномов назад в Калдару и отправишь посланцев в другие поселения, пока не пришло время зимних буранов. Весной всем жителям Серых Башен придется воевать!
Гном вздохнул и вновь обратился к Боуррику:
- Никогда еще никому из врагов не удавалось захватить наши земли, наши поселения высоко в горах! А ведь память у моего народа ох какая долгая! Не бывать такому и теперь, ваше сиятельство. Гномы станут воевать на стороне Королевства. Вы всегда были нам друзьями и союзниками. Вы не обманывали нас в торговых сделках и приходили на помощь, когда это требовалось. Так ведь и мы, гномы, выходили на поле боя, если надо было помочь друзьям!
- А как насчет жителей Каменной Горы? - негромко спросил Арута.
Долган усмехнулся:
- Насчет них вы также можете не беспокоиться, ваше высочество. Старый Харторн и предводители всех их кланов сочтут за оскорбление, если их не пригласят поучаствовать в добром сражении. Я нынче же пошлю гонцов в Каменную Гору.
Паг и Томас, лежа на охапках сосновых веток, которые принесли в пещеру гномы, наблюдали, как герцог торопливо составлял послания к Лиаму и мастеру Фэннону. Затем их утомленные веки сомкнулись, и мальчики крепко заснули под гул голосов солдат, Аруты, Кулгана, Гардана и Долгана. В течение ночи Паг то и дело просыпался, уколовшись щекой о сосновые иглы, и слышал обрывки разговоров, которые продолжали вести герцог и военачальник гномов. И всякий раз при этом до слуха его доносилось таинственное и грозное название древнего туннеля - Мак Мордейн Кадал.
Долган уверенно вел людей герцога по скалистым предгорьям Серых Башен. Они пустились в путь на рассвете. Сыновья Долгана покинули пещеру вместе с ними и, простившись с отцом, повели свои отряды в Крайди и Калдару. Долган вышагивал впереди герцога и принца, за которыми следовали попыхивавший трубкой Кулган и оба мальчика. Шествие замыкали пятеро крайдийских солдат под предводительством сержанта Гардана. Они вели за собой двух мулов. Паг с сочувствием взглянул на грузного Кулгана, которому явно стоило немалого труда не отставать от остальных.
- Учитель, - шепнул он, - вы ведь уже очень утомились. Попросите Долгана остановиться хотя бы ненадолго!
- Нет, мой мальчик, - возразил чародей. - Со мной все будет в порядке. Когда мы окажемся в туннеле, нам придется идти гораздо медленнее, вот я и отдохну! А до горы ведь уже рукой подать!
Томас удивленно взглянул в спину Долгана, шагавшего впереди без малейших признаков усталости. Он бодро переставлял свои короткие, крепкие ножки и то и дело обменивался веселыми замечаниями с герцогом и Арутой.
- Неужто он так никогда и не выбьется из сил?
Кулган покачал головой:
- Маленький народ известен своей выносливостью. Во время битвы за Карс, когда братья Темной Тропы осадили замок и едва не взяли его приступом, гномы Каменной Горы и Серых Башен пришли на помощь карсианцам. Услыхав от гонца о неизбежном падении крепости, они бежали к Карсу день, ночь и еще полдня, а потом ударили в тыл Темного Братства, да так, что те едва ноги унесли и с тех пор больше не помышляют о нападении на наши города. - Он немного отдышался и продолжил: - Учтите, Долган ведь вовсе не хвастал, называя гномов самыми отважными воителями Запада. Так оно и есть. Но маленький народ малочислен по сравнению с нами, людьми. А что до выносливости и отчаянной храбрости в бою, то тут с ними могли бы потягаться разве лишь горцы хадати!
Паг и Томас с невольным уважением взглянули на забавного человечка, гордо и неутомимо выступавшего впереди отряда. Быстрая ходьба была по силам обоим мальчикам, на славу отдохнувшим в пещере и наполнившим желудки обильной пищей.
Они приблизились ко входу в шахту. У самого отверстия пышно разросся куст терновника, который солдаты срубили мечами. Путники с тревогой заглянули вглубь широкого, низкого коридора. Долган с важностью проговорил:
- Вам поначалу придется пригнуться, иначе здесь не пройти, но это ничего! Наши рудокопы, бывало, даже мулов сюда приводили, чтоб самим не таскать руду. Дальше туннель станет просторнее!
Паг невольно улыбнулся этим словам Долгана. Гномы оказались выше, чем он думал прежде. Рост их составлял от четырех с половиной до пяти футов. И если бы не их чересчур широкие плечи и короткие, толстые ноги, многих из них можно было бы принять за низкорослых людей. Сам Паг был лишь на несколько дюймов выше Долгана и не сомневался, что сможет выпрямиться в подземном коридоре в полный рост. Он с сочувствием взглянул на высоких Гардана и герцога Боуррика и слегка покосился на дородного Кулгана. Но предводитель карликов уверенно подвел всех к отверстию, зажег фонарь и нырнул вглубь горы. Крайдийцы последовали за ним.
- Держитесь настороже, - пробасил он, - ведь одни боги ведают, что за нечисть может обитать в этих подземельях. Нападений не опасайтесь, но все же будьте начеку!
Паг сделал несколько шагов вдоль туннеля и оглянулся через плечо. В отверстие темного коридора снаружи лился яркий свет, на фоне которого он отчетливо различил силуэт сержанта Гардана. Внезапно Пагом овладело странное чувство, которое почему-то не возникло в его душе, когда он покидал Крайди. Глядя на луч света, проникавший в подземелье, он явственно ощутил, что вся его прошлая жизнь осталась позади, там, вдалеке, куда, возможно, он никогда больше не вернется. На секунду в памяти его всплыли лица тех, кто остался в Крайди: Лиама, Роланда, Мегара. Но, заслоняя собой всех, перед его мысленным взором предстал образ Каролины. Улыбаясь сквозь слезы, она тянула к нему руки. Ее алые губы шептали слова последнего привета. Паг вздохнул, повернулся и заспешил во тьму, вслед за остальными.
Воздух в подземном коридоре, вдоль которого они шли, был влажным и затхлым. На пути их то и дело встречались боковые ходы, ответвлявшиеся в обе стороны от главного туннеля. Паг, как ни старался, не мог ничего разглядеть в этих узких извилистых норах: свет от фонарей, едва скользнув по неровным стенам и низким потолкам, перемещался вперед. Тени путников в этом неярком колеблющемся свете казались ожившими чудовищами, они плясали на стенах и потолке, принимая причудливые и зловещие очертания. Туннель, по которому стремительно и уверенно вел их Долган, был довольно просторен. Лишь в нескольких местах потолок оказался настолько низок, что самым высоким из путников приходилось идти, Пагнув головы, а солдаты вынуждены были пинками гнать вперед упиравшихся мулов. Порой же Пагу лишь с трудом удавалось в необозримой вышине разглядеть мрачные своды каменного коридора.
Шедший впереди Томас вполголоса пробормотал:
- Ох, Паг, представляешь, как жутко было бы оказаться здесь без Долгана? Я бы уже сто раз заблудился!
Паг молча кивнул. Это мрачное подземелье наводило на него такой ужас, что ему вовсе не хотелось разговаривать. Он словно опасался звуками своего голоса разбудить населявших его неведомых чудовищ.
Через некоторое время коридор вывел их в просторную пещеру. Это был своего рода подземный перекресток, где сходились несколько туннелей, ведших в разные стороны. Герцог приказал выставить у каждого из выходов по часовому. Остальные расположились на отдых. Поставив фонари на каменные выступы, путники напоили мулов и наскоро перекусили холодным мясом и хлебом.
Томас подсел поближе к Долгану и несмело спросил:
- Долган, скажите, где мы теперь находимся?
Гном вынул изо рта чубук трубки, выпустил к потолку колечко дыма и добродушно пояснил:
- Славное это местечко, паренек, скажу я тебе! Когда мой народ вел разработки в этих горах, здесь появилось немало таких пещер. Когда богатые жилы золота, серебра, железной руды и других металлов соединяются в одном месте, там и появляется такая пещера. После того, разумеется, как все металлы уже извлечены из этих недр трудолюбивым маленьким народцем. Но есть в наших горах и несколько пещер, подобных этой, но образовавшихся без нашего участия. В некоторых их них из пола растут высоченные каменные пики, в других они свешиваются с потолка. Да ты и сам увидишь одну из таких пещер, когда мы будем проходить мимо.
Томас взглянул вверх.
- Мне не разглядеть потолок! Неужто все пещеры такие высокие?
Долган проследил за его взглядом и пожал плечами.
- Похоже, футов сто, а то и все двести или даже триста. В этих горах еще много металлов, но когда тут работали мои далекие предки, залежи были гораздо богаче, чем теперь. А потому они прорыли множество туннелей сквозь каменную толщу - сотни, тысячи ходов, которые лежат на разных уровнях, выше и ниже того места, где мы нынче находимся. Вот этот, к примеру, - он указал на один из боковых ходов, - выведет тебя наверх, в нашу заброшенную шахту Мак Броунни Элрот. Если, конечно же, ты сумеешь не заплутаться и найти дорогу. А вон тот, - и Долган кивнул в сторону туннеля позади Томаса, - заканчивается внизу, в Мак Овайн Дар, где мои собратья и поныне ведут разработки золотоносной руды. Они не преминут спросить тебя, как тебе удалось разыскать их подземную шахту. - Гном усмехнулся. - Но я сомневаюсь, чтобы кому-то из людей удалось добраться туда, не сбившись с пути. На такое способны только мы, гномы.
Он раскурил погасшую трубку и с наслаждением затянулся. Стражи, сменившиеся с караула, принялись за еду.
- Поживее, ребята, - заторопил их Долган. - Нам пора снова в путь!
Томас во все глаза уставился на гнома.
- Как же так. Долган? Разве мы не останемся здесь на ночь?
Долган покачал головой.
- Там, снаружи, солнце еще светит вовсю! Впереди у нас полдня пути.
- Но я был уверен...
- Знаю, знаю, паренек! Вы, люди, оказавшись в нашем подземном царстве, с непривычки сразу же теряете не только чувство направления, но и понятие о времени. Что ж с вас возьмешь! - И он усмехнулся с видом явного превосходства.
Через несколько минут отряд снова двинулся в путь по темным туннелям, которые, извиваясь, вели вниз, в толщу огромной горы. Долган объяснил герцогу и остальным, что выход из подземного лабиринта на восточном склоне Серой Башни расположен гораздо ниже, чем на западном, и потому большую часть пути им придется спускаться вниз.
Путникам стали то и дело встречаться просторные пещеры с множеством выходивших из них боковых коридоров. Долган, не колеблясь ни минуты, сворачивал в один из них и устремлялся вперед. Отряд молча следовал за ним.
Вскоре откуда-то послышался шум воды, и гном, обернувшись через плечо, с улыбкой произнес:
- Сейчас вы увидите такое, о чем будете вспоминать до конца своих дней! Никому из вашего племени еще не доводилось здесь бывать! Вперед!
Путники поспешили вслед за Долганом. Шум воды сделался слышнее. Через несколько минут они оказались в огромной пещере, во много раз превосходившей размерами первую. Они осторожно, боясь оступиться, прошли по неширокому уступу, тянувшемуся вдоль одной из ее стен, и опасливо заглянули в необъятную темную бездну, разверзшуюся под их ногами. Не рассмотрев там ровным счетом ничего, они вслед за Долганом обогнули огромный каменный выступ, и перед глазами их предстало изумительной красоты зрелище, подобного которому никто из них не видел еще ни разу в жизни.
Откуда-то сверху, с высоты не менее трехсот футов, в бездну с ревом низвергался могучий водопад. В воздухе, мерцая и переливаясь, плясали водяные брызги. Путники подняли фонари над головами, чтобы вволю налюбоваться величественной картиной. В слабом свете этих неярких огней толща воды вдруг вспыхнула разноцветными искрами. Казалось, что вместе с водой в неведомые горные глубины заскользили богатейшие россыпи сверкающих бриллиантов, ярко-зеленых изумрудов, золотисто-желтых топазов и синих сапфиров. Крайдийцы онемели от восхищения.
Долган откашлялся, призывая их к вниманию и, перекрикивая шум водопада, пояснил:
- Много веков тому назад река Винн-Ула, бравшая начало на склонах Серых Башен, впадала в Горькое море. Но однажды в этих местах произошло землетрясение. В русле реки появилась трещина, и она теперь питает большое подземное озеро. Вода, протекая по разлому в горах, вбирает в себя минералы. Вот поэтому она так красиво искрится и переливается.
Они простояли в молчании еще несколько минут, любуясь водопадом Мак Мордейн Кадала, затем герцог приказал всем трогаться в путь.
Отряд бодрым шагом двигался вдоль туннеля вслед за неутомимым Долганом. Свежий воздух, который они с наслаждением вдыхали, стоя у падающей воды, словно придал им сил. Но вот снова потянулись один за другим подземные коридоры с их душной сыростью, и Паг с Томасом, шедшие позади, начали заметно отставать от остальных. Гардан оглянулся и участливо спросил:
- Как дела, ребятки?
- Хорошо, Гардан, - ответил за обоих Томас. - Вот только очень уж мы устали!
Вскоре Долган привел их в одну из просторных пещер и объявил, что настала пора подумать о ночлеге. Герцог велел зажечь все имевшиеся у них фонари и посетовал:
- Как быстро сгорают здесь свечи! Не знаю, хватит ли наших запасов до конца пути!
- Дайте мне в подмогу нескольких солдат, - сказал Долган, - и я найду столько сухой древесины, что нам достанет ее на несколько костров. Надо только знать, где искать, и действовать осторожно, чтобы не обрушить потолок на свою голову!
Гардан и трое воинов последовали за карликом, который нырнул в один из боковых ходов. Остальные распрягли мулов, напоили их водой из мехов и задали каждому понемногу овса.
Боуррик уселся на каменный пол рядом с Кулганом и вполголоса спросил:
- Как ты чувствуешь себя здесь, мастер чародей? Признаться, вот уже несколько часов меня не покидает тревога. Быть может, это всего лишь игра воображения, но вдруг в этих мрачных лабиринтах нас и впрямь подстерегают неведомые опасности? Что ты на это скажешь?
Кулган кивнул подошедшему к ним Аруте и пожал плечами:
- Я тоже ощутил нечто подобное. Правда, чувство надвигающейся опасности вскоре прошло, но затем оно появилось снова. Я затруднился бы объяснить, чего именно страшусь. Но мне, право же, как-то не по себе.
Арута задумчиво поигрывал вытащенным из ножен кинжалом.
- В таком огромном подземелье любому стало бы жутко. Наверное, все мы чувствуем примерно одно и то же, ведь этот лабиринт создан вовсе не людьми и не для людей. Мы здесь совсем чужие.
Герцог кивнул и с усилием улыбнулся:
- Надеюсь, что так оно и есть. Ведь эти узкие коридоры и пещеры со множеством выходов - не лучшее место для боя. - Он потер подбородок. - И для отступления.
Мальчики, стоявшие в карауле у выходов из пещеры, слышали каждое слово говоривших, как те ни старались приглушить голоса. Они переглянулись, и Паг прошептал, приложив ладонь ковшиком ко рту:
- Я тоже дорого бы дал, чтоб только поскорее выбраться отсюда наверх, к свету!
Томас ехидно усмехнулся:
- Испугался темноты, малыш?
Паг засопел и обиженно пробормотал:
- Не больше, чем ты. Признайся, ведь ты только для вида храбришься! А заставь тебя самого отыскать выход отсюда...
Улыбка мгновенно сбежала с лица Томаса. Конец их словесной перепалке положило возвращение Долгана, Гардана и воинов. Все они сгибались под тяжестью деревянных балок, прежде служивших подпорками в шахтах.
Путники развели костер. Сухие поленья загорелись быстро и дружно. Вскоре вся пещера оказалась освещена ярким огнем.
Места Томаса и Пага у выходов в туннели заняли воины. Мальчики погрелись у костра, поужинали и улеглись, разостлав на жестком земляном полу пещеры свои шерстяные плащи. Паг долго ворочался на своем неуютном ложе и прислушивался к голосам герцога, Аруты и Долгана. Но вскоре усталость взяла свое и он сам не заметил, как заснул.
Путники снова вели вьючных мулов вдоль подземных коридоров. Копыта животных цокали по каменистой почве, и этот дробный звук эхом разносился по лабиринту бесчисленных ходов. День близился к концу. С самого утра они шагали вслед за неутомимым Долганом, сделав лишь два коротких привала в пещерах. Гном то и дело подгонял утомленных путников, уговаривая их двигаться быстрее. Вскоре они должны были выйти к пещере, где им предстояло провести ночь. Паг с трудом передвигал отяжелевшие, словно налитые свинцом ноги. Он то и дело тревожно озирался по сторонам. Ему чудилось, что за ними по пятам крадется чтото жуткое, что их вот-вот настигнет безымянное чудовище, олицетворение какой-то неведомой опасности, названия которой он не знал. Когда он в очередной раз оглянулся, Гардан, замыкавший колонну, кивнул и мрачно проговорил:
- Я тоже чувствую, что какая-то нечисть крадется за нами. Но как ни вглядываюсь, не вижу никого позади!
Вскоре они вошли в просторную пещеру, и гном поднял руку вверх, призывая всех к молчанию. Крайдийцы застыли в напряженных позах. Каждый вслушивался в тишину, окутавшую подземелье. Паг и Томас переглянулись, затаив дыхание. Долган нахмурился и покачал головой.
- Мне было показалось... - неуверенно проговорил он. - Впрочем, не будем об этом. Мы заночуем здесь!
Солдаты распрягли и расседлали мулов. Путники захватили с собой изрядный запас древесины, и теперь посреди пещеры вновь был разведен костер.
Когда Пагу и Томасу было разрешено покинуть посты, они присели у огня, где собрались все крайдийцы за исключением дежуривших у выходов солдат, и Долган. Гном закурил свою трубку и обратился к герцогу:
- Ваше сиятельство, к той части Мак Мордейн Кадала, где мы теперь находимся, примыкают многие из глубоких древних коридоров, о которых я вам толковал. Следующая пещера, где мы остановимся, соединена несколькими ходами с нашими заброшенными шахтами. Из нее есть также и прямой путь наружу, к подножию горы. Мы двинемся по нему и, если богам будет угодно, снова увидим солнечный свет завтра к полудню.
Боуррик взглянул по сторонам, и на лицо его набежала тень.
- Скорей бы! - воскликнул он. - Может, тебе здесь и нравится, друг гном, но я предпочел бы как можно быстрее покинуть это подземелье! Уж больно здесь мрачно и жутко!
Долган от души расхохотался, и смех его подхватило многоголосое эхо.
- Как знать, лорд Боуррик, - проговорил он, - кто кому больше по душе - гномы подземелью или подземелье гномам. Я без труда отыскиваю путь в запутанных лабиринтах туннелей и ходов и, что греха таить, чувствую себя здесь, как дома. Ведь мой народ искони добывал свои сокровища в горных недрах. Но поверьте, мне гораздо больше по нраву пасти стада на высокогорных пастбищах Калдары или потягивать эль с друзьями и родней за дубовым столом в моем скромном доме!
Глаза Пага загорелись от любопытства:
- Вы и баллады поете?
Долган с улыбкой закивал головой:
- А как же, паренек! Зимы у нас в горах долгие и суровые. Еще до первых снегов мы отгоняем скот на зимние пастбища и в ожидании прихода весны проводим свои дни за дружеской беседой под кружку доброго осеннего эля да за пением наших баллад.
- Как бы мне хотелось побывать в каком-нибудь из ваших поселений, Долган!
Гном сделал затяжку, выпустил изо рта струю дыма и проговорил:
- Что ж, может, тебе и доведется посетить нас. В таком случае - милости просим!
Отряд расположился на ночь на каменном полу пещеры. Вскоре оба мальчика заснули. Но через несколько часов Паг проснулся, сел на корточки и стал с тревогой озираться по сторонам. Безотчетный страх, не оставлявший его на протяжении всего прошедшего дня, вновь дал о себе знать. Паг вгляделся в догоравшие поленья, скользнул взглядом по телам спавших крайдийцев и с радостью удостоверился, что стражи, выставленные у выходов из пещеры, бдительно несли свою вахту. Но в следующее мгновение чувство необъяснимого ужаса с такой силой охватило его душу, что он решил было разбудить Томаса. Но ощущение неведомо откуда надвигавшейся опасности внезапно исчезло, оставив его обессиленным и внутренне опустошенным. Он со вздохом вытянулся на своем плаще, брошенном на жесткий каменный пол, и вновь погрузился в сон.
Проснувшись, Паг принялся растирать занемевшие от холода руки и ноги. Воины навьючивали мулов. Вскоре крайдийцам предстояло продолжить путь по подземному лабиринту. Паг потряс Томаса за плечо, но тот оттолкнул его руку и принялся сетовать:
- Ты не дал мне досмотреть замечательный сон! Мне привиделось, что я дома, на кухне, и мама собиралась накормить меня жареными цыплятами и кукурузными лепешками на меду! Она как раз вынула противень из печи! Эх ты!
Паг бросил ему сухарь:
- Держи! Придется тебе удовольствоваться этим да еще сушеным мясом до самого Бордона. А там-то уж нас угостят на славу!
Путники собрали скудные остатки своей провизии в узел и укрепили его на спине одного из мулов. Им пора было отправляться дальше. Паг с тревогой вглядывался в тени, плясавшие на неровных стенах туннелей, вдоль которых вел их Долган, и старался не отставать от шагавшего впереди Томаса. Ученик чародея снова был во власти страха, преследовавшего его весь прошедший день и часть ночи. Они шли не останавливаясь несколько часов кряду, пока не очутились в большой пещере. Долган вышел на середину подземной залы и встревожено огляделся по сторонам.
- Надо же, - пробормотал он. - Мне снова было почудилось...
Внезапно волосы на голове Пага встали дыбом. Весь во власти охватившего его леденящего ужаса, он пронзительно взвизгнул:
- Долган! Лорд Боуррик! Спасайтесь! Сейчас случится что-то жуткое! Я чувствую это!
Долган и все крайдийцы застыли, как вкопанные. Когда эхо голоса Пага затихло вдали, они отчетливо услыхали слабый стон, донесшийся из бокового коридора.
Кулган неслышными шагами приблизился к Долгану.
- Я тоже чувствую, что какие-то неведомые существа готовятся напасть на нас, - негромко проговорил он. - Мальчик был прав!
Зловещий стон повторился. На сей раз он звучал гораздо громче и ближе. Герцог и Арута переглянулись и положили руки на эфесы своих мечей.
- Во имя всех богов! - закричал карлик. - Это же горный дух! Торопитесь! Встаньте в круг, иначе он нападет на кого-нибудь из нас!
Гардан толкнул мальчиков вперед. Солдаты вывели мулов на середину пещеры и заставили их опуститься на колени. Крайдийцы и Долган образовали кольцо, в центре которого оказались перепуганные животные. Все вынули оружие из ножен. Гардан заслонил своей широкой спиной Пага и Томаса, и мальчики очутились рядом с мулами. Они так же, как и все, вынули свои мечи из ножен, но едва могли удержать их в ослабевших от страха руках. Томасу казалось, что сердце его вот-вот вырвется из груди. Лоб и спину Пага покрыл холодный пот. Теперь, когда он знал, что за существо вселяло в его душу отчаяние и леденящий ужас, ему стало еще страшнее.
Один из солдат с шумом втянул в себя воздух. Поглядев в его сторону, Паг вздрогнул и подался назад. Прямо перед воином маячила темная фигура, чьи расплывчатые контуры издали можно было бы принять за силуэт высокого мужчины. Зловещее существо было гораздо темнее царившего в пещере мрака. Оно казалось плоским, двухмерным и слегка покачивалось, меняя очертания, словно обрывок паруса, колеблемый волнами. Посреди лба призрака, там, где должны были бы находиться глаза, горели два ярко-красных огня, напоминавших тлеющие угли.
Внезапно в пещере прогремел голос Долгана:
- Держитесь ближе друг к другу и выставьте вперед мечи! Вам не удастся убить его, но эти твари не любят прикосновения холодной стали! Не подпускайте его близко! Дотронувшись до вас, он исторгнет жизнь из ваших тел! Вот так они насыщаются!
Горный дух медленно приближался к сбившимся в кружок путникам. Ему явно некуда было спешить. Он приостановился лишь на мгновение и внимательно взглянул на сверкавшие в тусклом свете фонарей мечи, словно определяя, где может находиться самый слабый участок обороны его будущих жертв.
Призрак внезапно вытянулся вверх и издал протяжный вой. От этого жуткого, тоскливо-зловещего звука кровь застыла в жилах у крайдийцев. Воин, близ которого остановилось чудовище, выскочил из круга и, сделав выпад, выбросил вперед правую руку с зажатым в ней мечом. Призрак отозвался на это новым душераздирающим воплем. Клинок меча осветился странным голубовато-зеленым светом. Пещерный дух подался назад, а затем вдруг очутился близ воина, не успевшего занять свое место в круге. Темная тень, очертаниями своими напоминавшая человеческую руку, протянулась от него к плечу солдата, и тот со стоном и хрипением повалился наземь.
Один из мулов пронзительно заржал, другой вторил ему. Перепуганные животные мотнулись в стороны, опрокидывая людей. Отовсюду слышались проклятия и бряцанье стали. Круг, который составили крайдийцы, был разорван. В воцарившейся суматохе Паг на несколько мгновений позабыл о присутствии в пещере жуткого призрака. Его гораздо больше занимали копыта мулов, мелькавшие в воздухе. Но тут позади него послышался голос Кулгана, перекрывший все прочие звуки:
- Сюда! Все ко мне! - взывал чародей.
Оглянувшись, Паг увидел, что Кулган, Арута и герцог стоят близ одной из стен пещеры, тесно прижавшись друг к другу. Он опрометью бросился туда. Вскоре все оставшиеся в живых крайдийцы и Долган окружили чародея.
Между тем привидение настигло другого воина, и его предсмертный крик скорбным эхом разнесся по подземным галереям.
Внезапно тело Кулгана окутало облако густого белого тумана. Оно росло и ширилось, и через несколько мгновений окутало всех, кто находился рядом с ним.
- Мулов придется оставить, - сказал чародей. - Призрак не сможет проникнуть сквозь туман, но он скоро рассеется. Пока мы все вместе, туман будет скрывать нас, но в коридоре, когда мы разобьемся в цепь, он растает. Нам надо немедленно уходить отсюда!
Долган указал на коридор, противоположный тому, сквозь который они проникли в пещеру.
- Мы должны пройти вон в тот туннель!
Сопровождаемые завываниями горного духа, крайдийцы медленно продвигались по пещере к спасительной галерее. Они обошли тела мулов и двух погибших солдат, освещенные тусклым светом уцелевших фонарей. Следом за удалявшимися людьми неотступно кралась черная тень с горевшими красным светом глазами. Вот она вплотную приблизилась к облаку и попыталась коснуться его края чемто похожим на руку. Но туман, как и предсказывал чародей, оказался непроницаемым для пещерного призрака. Ощупав его плотную завесу в нескольких местах, дух издал злобный визг и подался назад.
У выхода из пещеры Паг оглянулся и застыл как вкопанный, не веря своим глазам: позади черного привидения стоял Томас. Юный воин с немой мольбой глядел вслед уходившим людям.
- Томас! - пронзительно крикнул Паг. Горло его сдавили рыдания. Он положил руку на плечо Кулгана.
Все замерли и оглянулись назад. Но через мгновение Долган непререкаемым тоном проговорил:
- Мы ничем не можем помочь ему. Если мы повернем назад, всем нам грозит гибель. Идемте же!
Чья-то твердая рука остановила Пага, бросившегося было на помощь другу. Сквозь застилавшие глаза слезы он увидел подле себя сержанта Гардана. На темном лице воина застыло выражение печали и вины.
- Мы вынуждены покинуть его, Паг, - проговорил он. - Я понимаю, каково тебе! Но ведь Томас солдат. Он не осудит нас!
Паг, продолжая горестно всхлипывать, позволил Гардану увлечь себя в подземный ход. Оглянувшись еще раз, он увидел, как призрак, преследовавший их, повернул назад и двинулся на Томаса.
Горный дух неторопливо приближался к мальчику. Томас продолжал стоять на одном месте, глядя на него расширившимися от ужаса глазами, но внезапно он метнулся в сторону и со всех ног бросился бежать вдоль одного из туннелей. Призрак издал протяжный скрежещущий звук и устремился вслед за ним. Последнее, что успел увидеть Паг, был слабый луч света фонаря Томаса, мелькнувший в глубине коридора.
Томас видел слезы на глазах Пага, отчаявшегося прийти к нему на помощь. Он не мог не отдать должного и заботливости Гардана, увлекшего его друга за собой. Когда перепуганные мулы принялись брыкаться и расшвыривать воинов в стороны, он случайно оказался вдали от всех крайдийцев, которые неожиданно быстро окружили Кулгана. Горный дух очутился между ним и облаком, которым чародей окутал отряд. Все это произошло в считанные мгновения и было похоже на ночной кошмар. Томас растерянно глядел вслед уходившим крайдийцам, но, когда привидение стало приближаться к нему, он в последней отчаянной попытке спастись нырнул в ближайший туннель и стремглав помчался вперед.
Томас бежал по каменному коридору, не выпуская из рук фонаря и тяжелого меча. Его тень бешено металась под низкими сводами. Топот его ног гулким эхом разносился по всему туннелю. Оглянувшись, он увидел позади себя два огненных глаза. Призрак мчался следом, не отставая от него. Но Томас был рад уже и тому, что расстояние между ними не сокращалось. "Пусть-ка попробует догнать меня, лучшего бегуна Крайди!" - с мрачной решимостью подумал мальчик, продвигаясь вперед расчетливыми, скользящими движениями, больше походившими на цепь прыжков, чем на быстрый бег. Таким способом он рассчитывал, не сбавляя скорость, сэкономить силы и восстановить дыхание. Томас понимал, что погибнет, если остановится и позволит привидению приблизиться к себе. Непреодолимый ужас, сковавший его тело, когда чудовище натолкнулось на облако и двинулось на него, миновал. Теперь Томас вполне овладел собой и мог рассуждать трезво, расчетливо, взвешивая каждый свой шаг. Лишь безостановочный бег мог послужить ему спасением. И Томас бежал что было сил, надеясь, что когда-нибудь призрак прекратит преследование.
Он свернул в боковое ответвление туннеля и, пробежав несколько десятков шагов, оглянулся через плечо. Красные глаза загорелись у самого входа в узкий коридор. Расстояние между ним и привидением заметно увеличилось. Внезапно у Томаса мелькнула мысль, что, возможно, многие из жертв пещерного духа просто не догадались спастись от него бегством. Они были слишком напуганы, чтобы сдвинуться с места. Выходит, оружием подземного призрака был прежде всего страх, который наводил на людей и гномов его облик.
Новый коридор, и еще один поворот. Преследование продолжалось. Впереди виднелась просторная галерея, и вскоре Томас очутился в той самой пещере, где призрак напал на их отряд. Мальчик понял, что сам того не ведая обежал круг по подземным ходам гномов. Он увидел на полу тела мулов и воинов. Пробегая мимо убитых, он изловчился ухватить с земли фонарь с длинной свечой взамен своего, в котором уже едва тлел крошечный огарок.
Оглянувшись, Томас увидел вбегавшее в пещеру чудовище и помчался вперед. На секунду в душе его мелькнула надежда догнать крайдийцев и Долгана. Ведь гном говорил, что один из туннелей ведет прямо к подножию горы! Если бы только ему удалось угадать, который именно! Но Томас не помнил, в каком из множества коридоров скрылись его друзья, и свернул в ближайший.
Горный дух, видя, что жертва вновь ускользает от него, издал протяжный вой и устремился вслед за мальчиком. В душе Томаса вновь начала нарастать паника. Он оглянулся и прибавил шагу. Его длинные ноги мелькали в воздухе, ступни едва касались земли. Вскоре на смену утомлению от долгого бега пришло спасительное второе дыхание. Теперь Томас мчался вперед на своей предельной скорости. Никогда еще он не бегал так быстро. Но, говоря по правде, и жизнь его никогда прежде не зависела от проворства ног.
Томас бежал вперед по туннелю, казавшемуся бесконечным. Он был почти уверен, что скоро окажется на поверхности, где привидение не сможет настигнуть его. Каково же было его разочарование, когда справа открылось сразу несколько узких ходов, отверстия которых располагались почти вплотную друг к другу. Помотав головой от досады, он на всем бегу свернул в один из них и через несколько шагов обнаружил новый ряд ответвлений. Томас уже не помнил, сколько поворотов он сделал за последние несколько минут. Понимая, что лишь так возможно сбить пещерного призрака со следа, он кружил по туннелям и галереям, пока окончательно не выбился из сил. Принужденный остановиться, чтобы перевести дух, он с тревогой прислушался, но не расслышал ничего, кроме стука своего отчаянно бившегося сердца. Томас вспомнил, что, петляя по подземному лабиринту, он давно не оглядывался назад.
Внезапно откуда-то издалека послышался полный тоски и злобы вой привидения. По губам Томаса скользнула слабая улыбка. Горный дух потерял его след! Вой послышался снова. Теперь он звучал еще более приглушенно. Последние сомнения покинули Томаса. Теперь он не сомневался, что ему удалось оставить призрака ни с чем. Пытаясь отыскать его, пещерный дух уходил все дальше от того места, где он затаился.
Мальчик в изнеможении опустился на пол. Ему хотелось плакать и смеяться от радости. Он пошевелил натруженными ступнями и оглядел стертые подметки своих башмаков. Прошло несколько минут, и мало-помалу осознание того положения, в котором он теперь оказался, заставило Томаса снова встать на ноги и оглянуться по сторонам. Он был одинодинешенек в полном опасностей подземном лабиринте. У него не было ни еды, ни питья. Свеча в фонаре вот-вот догорит, и тогда он окажется в кромешной тьме. Ему надо было во что бы то ни стало отыскать дорогу к пещере, где лежали тела погибших воинов и мулов. Там остались все их съестные припасы и мехи с водой. Там он смог бы подкрепить свои силы и снова начать поиски заветного туннеля, заканчивающегося на восточном склоне горы. Отругав себя за то, что не удосужился посчитать повороты на своем пути, Томас принялся вспоминать, сколько коридоров он миновал, прежде чем очутился здесь. Ему не удалось припомнить точное число поворотов, но он не забыл, что, убегая от призрака, всякий раз сворачивал вправо. Значит, если теперь он пойдет налево, то рано или поздно какойнибудь из коридоров выведет его к заветной пещере. Томас зашагал вдоль узкого прохода и, подойдя к выходу в более широкий туннель, опасливо выглянул наружу, светя впереди себя фонарем. Путь был свободен, и Томас уверенно зашагал вперед.
Он долго бродил по подземным переходам, пока не остановился во второй по счету пещере, которая так же, как и первая, встреченная им после удавшегося бегства от призрака, нисколько не походила на тот просторный каменный зал, где остались тела воинов и запасы воды и пищи. Томас расстегнул поясную сумку и вынул сухарь, который положил туда давным-давно, еще во время обеда, рассчитывая подкрепиться им в пути. Он был несказанно рад, что позабыл про сухарь и не сгрыз его перед роковым привалом в пещере. Но, проглотив его в мгновение ока, почувствовал еще более сильный голод, к которому теперь присоединилась и жажда.
Томас вздохнул и вышел в один из туннелей. Он почти потерял надежду отыскать путь к выходу из подземелья. Свеча в его фонаре догорала. Но он не собирался сдаваться и покорно ждать смерти.
Через несколько минут до слуха его донесся шум воды. Ускорив шаги, он вышел в просторную пещеру, самую большую из всех, что ему доводилось видеть в подземелье. Где-то вдалеке гремел водопад. Томас не мог с точностью определить, откуда доносится рев мощного потока воды, но чувствовал, что и водопад, и тропа, по которой два дня тому назад вел их Долган, находятся выше той пещеры, где он теперь очутился. Сердце его сжала ледяная рука страха. Вместо того, чтобы приблизиться к поверхности земли, он спускался все ниже и ниже по подземному лабиринту.
Внезапно на Томаса пахнуло прохладой. Сделав еще несколько шагов, он оказался на берегу подземного озера, воды которого плескались о стены пещеры, и звуки эти, на все лады повторяемые эхом, наполняли воздух шелестящими вздохами. Томас опустился на колени и стал с жадностью пить прохладную, свежую воду. Она оказалась жесткой и солоноватой на вкус, но хорошо утоляла жажду. Вскоре Томас в изнеможении уселся на корточки и принялся озираться по сторонам.
С того места, где он сидел, ему было не разглядеть противоположный берег озера. Пещера с глинисто-песчаным полом, судя по всему, была в незапамятные времена вырыта гномами. Томас мог лишь догадываться, для чего маленькому народцу понадобился такой огромный зал в толще горы и как в нем образовалось озеро. Наверняка гномы плавают по нему на лодках, подумал он. Но внезапно по спине его пробежал холодок. Он вздрогнул, впервые подумав о том, что обитать в этих туннелях и пещерах, а также переправляться через озеро в лодках могут не одни лишь гномы, но и другие, гораздо менее дружелюбные существа.
Томас бросил опасливый взгляд по сторонам и невдалеке от того места, где он сидел, слева, увидел груду обломков деревянных подпорок, которые, как он знал от Долгана, гномы использовали при прокладке своих туннелей. Томас подбежал к беспорядочной куче сухой древесины и поспешно вытащил из нее несколько увесистых поленьев. Вскоре с помощью огарка свечи из фонаря ему удалось разжечь костер. Он принялся перетаскивать к ярко пылавшему огню и остальные обломки подпорок. Под поленьями, стелясь по земле, росло несколько жестких, длинных и бледных стеблей какой-то травы. Томас немало удивился тому, что это неведомое растение смогло существовать без солнечного света, и быстро срезал волокнистые стебли острием своего меча. Благодаря этой неожиданной удаче он мог соорудить себе некое подобие факела, связав с помощью стеблей несколько тонких щепок и тем отдалив свое неизбежное погружение в кромешную тьму.
Томас подложил в свой костер еще несколько поленьев, посмотрел по сторонам и зажмурился. Стены пещеры с вкрапленными в камень мельчайшими осколками не то хрусталя, не то какого-то минерала, сверкали и искрились в отсветах пламени. Разноцветные искры, которыми переливался каждый из этих осколков, отражались в множестве других. Изумленному Томасу казалось, что через всю просторную пещеру от одной ее стены до другой протянулись тысячи тонких, воздушных, колеблемых ветерком хрустальных нитей, что стены и потолок галереи пульсируют, исторгая из своих недр все новые и новые потоки разноцветных лучей. Именно так, оторопело подумал он, должен был бы выглядеть дворец сказочных фей.
Томас все не мог налюбоваться волшебным зрелищем, которое никому на свете не под силу было бы описать словами. Внезапно он с печалью подумал, что никому из ныне живущих людей наверняка не пришлось побывать в этом удивительном зале. Доведется ли ему, видевшему это чудо воочию, когда-нибудь поведать о нем своим друзьям и родным?
Он решил было, что из этой пещеры нет другого выхода, кроме того туннеля, который привел его сюда, и уже собирался повернуть назад, но, еще раз внимательно оглядевшись вокруг, приметил узкое отверстие в толще одной из стен.
Томас поднял с земли свой меч и пучок сухих лучинок, которыми надеялся освещать свой путь, когда фонарь погаснет, и, прижимаясь к стене пещеры, чтобы не замочить ноги в воде, добрел до отверстия узкого туннеля. Нырнув туда, он вновь очутился посреди сверкающего моря огней, исторгнутых из стен тусклым светом его фонаря. Лишь мгновение полюбовавшись этим удивительным зрелищем, он поспешил вперед.
С тех пор, как Томас вышел к подземному озеру, прошло несколько томительных часов. Фонарь его давно догорел, и он воткнул в него вместо свечи медленно тлевшую лучину. Он старался не давать воли своему страху и отчаянию и продолжал упорно брести вперед. Томас подбадривал себя мыслью, что мастер Фэннон, узнай он о его действиях в сложившейся обстановке, непременно одобрил бы их.
Следуя одним из коридоров, Томас неожиданно оказался на перекрестке двух путей. Здесь он наткнулся на полуистлевший скелет какого-то неведомого ему животного. На глинистом полу туннеля отпечатались и давно уже успели отвердеть следы другого маленького существа, и Томас, не имея более надежного ориентира, наудачу побрел по ним. Однако вскоре следы оборвались так же неожиданно, как и появились.
Он не знал, сколько времени длилось его одинокое странствие в недрах горы, но не сомневался, что на земле давно уже настала ночь. Однако какое это могло иметь значение для него, потерявшего всякую надежду выйти на поверхность? При мысли об этом Томас не без труда поборол желание прекратить свою отчаянную борьбу, свалиться наземь и разрыдаться от отчаяния и безысходности. Сжав зубы, он заставил себя шагать вперед. Он вспомнил дом, родных, Пага и незаметно для себя погрузился в мечты о будущем. Он рано или поздно выберется из этого разветвленного склепа, он прославится в надвигающейся войне. Но самое главное - он обязательно попадет в Эльвандар и снова увидит красавицу Агларанну, королеву эльфов!
Между тем подземный коридор уводил его вниз. Следуя его извивам, Томас с удивлением обнаружил, что этот лабиринт в чем-то отличен от всех виденных им прежде туннелей, перекрестков и пещер. Казалось, что над его созданием трудились какие-то другие существа, а вовсе не гномы. Томас невольно поежился. Он не мог бы с точностью сказать, почему в душе его возникла такая уверенность. Наверняка Долган, с печальным вздохом подумал мальчик, мог бы объяснить, в чем тут дело.
Вскоре он вышел в пещеру, из которой веером расходилось несколько коридоров. Некоторые из них были тесны и узки - не всякий человек смог бы выпрямиться в них в полный рост, - другие скорее походили на просторные галереи, по которым смогла бы промаршировать шеренга солдат с воздетыми над головами копьями. Томас рассудил, что, возможно, тесные ходы были вырыты все же гномами, и двинулся к одному из них в надежде, что путь этот выведет его если не на склон горы, то по крайней мере в один из верхних лабиринтов.
Но внезапно он увидел на одной из стен плоский выступ, по виду и форме напоминавший ложе. Выступ располагался достаточно высоко, чтобы спящий мог чувствовать себя там в относительной безопасности. Поколебавшись лишь мгновение, Томас подошел к каменному ложу, забросил на него меч и пучок сухих щепок, осторожно поставил у края свой тлевший фонарь и вспрыгнул на уступ. Оказалось, что немного выше в стене располагалось небольшое отверстие футов трех в диаметре. Томас осторожно заглянул в него. Оно вело в небольшой ход, который, расширяясь, терялся в непроглядном мраке.
Довольный уже тем, что никто не сделал попытки напасть на него в темноте, Томас задул фонарь и вытянулся на жестком ложе, завернувшись в свой плащ. Несмотря на все потрясения, пережитые им за минувшие дни, и на отчаянное положение, в котором он находился, Томас заснул сразу же, как только голова его опустилась на согнутую в локте руку. Ему снились красные горящие глаза призрака, от которого он бежал, выбиваясь из сил, и поросшая травой лужайка, где он мог отдохнуть, навеки забыв о погонях и подземных чудовищах. А у края лужайки, под сенью деревьев его ждала прекрасная рыжеволосая королева с бледно-голубыми глазами.
Юношу разбудил какой-то неясный шум. Томас сел на каменном выступе, тревожно прислушиваясь. Он не знал, сколько времени длился его сон, но чувствовал в себе достаточно сил, чтобы, если понадобится, продолжить бег.
Томас достал из поясной сумки трут и огниво и зажег лучину в своем фонаре. Он с тревогой оглянулся по сторонам, но не обнаружил поблизости никаких признаков опасности. Пещера выглядела точно так же, как в тот момент, когда он впервые вошел сюда. В темных сводах ее прозвучало лишь слабое эхо тех звуков, которые издал он сам, зажигая фонарь.
Сказав себе, что он может выйти из этой переделки живым, только если будет неустанно двигаться вперед, Томас встал на каменном выступе во весь рост. Он уже собирался сбросить вниз свой запас лучин и меч, а потом спрыгнуть наземь, когда из отверстия над его ложем вдруг раздался глухой и дробный звук.
Томас осторожно заглянул в отверстие, но снова, как и в первый раз, не смог разглядеть, где заканчивался этот узкий туннель, из которого до его напряженного слуха вновь донесся какой-то неясный звук. Лишь теперь Томасу пришло в голову, что такой дробный топот могли издавать лишь ноги какого-то живого существа. Он едва сдержался, чтобы не закричать, призывая на помощь это неведомое создание, оказавшееся так близко от него. Томас зажал рот ладонью и потряс головой. Ведь звуки, так взволновавшие его, могли издавать вовсе не друзья, которые вернулись за ним сюда, а таинственные и злонравные обитатели этого мрачного лабиринта. Кто знает, какая участь ожидает его, если у него достанет глупости обнаружить себя?
Томас, тяжело дыша, прислонился к холодной стене пещеры. В душе его шла мучительная борьба. Через несколько томительных секунд он принял решение и, подтянувшись на руках, нырнул в узкий туннель головой вниз. Он рассчитывал, что неизвестное существо, бродившее вблизи туннеля, или даже просто цепочка его следов помогут ему выбраться из недр необъятной горы. Если же он окажется во власти сильного и жестокого чудовища, обитающего здесь, что ж, возможно, мгновенная гибель от его когтей и клыков все же лучше, чем медленная голодная смерть в душной тьме подземелья.

Глава 10. СПАСЕНИЕ

В середине дня отряд вышел из подземелья. Обессиленные долгими скитаниями, подавленные и удрученные всем, что им пришлось пережить, крайдийцы повалились на холодную землю. Паг, в течение нескольких последних часов боровшийся со слезами, лег на спину и невидящим взором уставился в серое небо.
Хуже всех пришлось Кулгану: он потратил столько сил на создание спасительного облака, которое помогло им уйти от пещерного духа, что еще в лабиринте почувствовал себя совсем скверно и не смог идти без посторонней помощи. Члены отряда по двое почти несли его на руках, сменяя друг друга каждые полчаса. Теперь все они устали не меньше, чем сам грузный мастер чародей.
Крайдийцы погрузились в тяжелый сон. Долган развел костер и присел возле него на корточки.
Пага разбудил звук голосов герцога и Долгана. Он открыл глаза. Над головой его сияли звезды. От костра доносился запах жаркого. Когда Гардан и трое оставшихся в живых солдат пробудились после недолгого сна, Долган оставил их на часах, а сам одному ему известным способом изловил двух кроликов, которых теперь поджаривал на огне. Все крайдийцы проснулись и собрались у костра. Лишь Кулган продолжал безмятежно похрапывать, развалившись на мерзлой земле.
Увидев, что и Паг пробудился от сна, Арута с Боурриком переглянулись, и принц подошел к нему. Младший сын герцога уселся возле мальчика на покрытый снегом пригорок и участливо спросил:
- Как ты себя чувствуешь, Паг?
Не впервые Арута проявлял участие к ученику чародея. Еще когда он вступился за него во время драки с толстым Рульфом, Паг догадался, что замкнутость и холодноватая отчужденность Аруты - лишь маска, за которой скрываются доброта, великодушие и сострадание ко всем, кому приходится тяжело. Теперь он лишний раз убедился, что был прав в своих догадках. Паг попытался было заговорить, но горло его сдавил спазм. Томас был его лучшим другом с тех пор, как они оба себя помнили. Они росли, как братья. Ведь родители Томаса были так добры к сироте, призреваемому в Крайди. Какое тяжкое горе предстоит пережить Мегару и тетушке Матье! Слезы, с которыми Паг так долго боролся, потоками полились из его глаз. Он закрыл лицо руками и бурно разрыдался.
Арута привлек его к себе и обнял за плечи. Паг плакал, уткнувшись лицом в грудь принца. Когда первый порыв его горя миновал, Арута вполголоса проговорил:
- Поверь, нет ничего постыдного в том, что ты оплакиваешь гибель друга, Паг. Мы разделяем твою скорбь.
К ним подошел Долган и остановился позади принца.
- И я также, Паг. Он был славным пареньком. Мы все тебе очень сочувствуем.
Гном нахмурил брови, словно в голову ему пришла какаято важная идея, и, кивнув Пагу, направился к герцогу.
Кулган пробудился от своего долгого сна и с ворчанием сел на земле, мотая седой головой. Он был похож на старого медведя, потревоженного в берлоге. Однако, увидев Пага, все еще рыдавшего на плече Аруты, он позабыл про свою усталость и заковылял к ученику.
Чародей стал на свой лад утешать мальчика. Прерывая свою речь вздохами, он перечислял все реальные и мнимые достоинства погибшего Томаса. В словах его не было ничего нового для Пага, но голос чародея звучал так ласково, он и Арута проявляли такое горячее сочувствие к его горю, что Пагу стало значительно легче. Он мягко отстранился от принца.
- Благодарю вас, ваше высочество, - пробормотал он. - Я тронут вашим вниманием.
Они подошли к Гардану, Долгану и Боуррику, сидевшим у костра. Герцог в ответ на какое-то предложение гнома помотал головой и твердо произнес:
- Спасибо тебе за участие, друг Долган, но я не могу этого допустить!
Долган плутовато прищурился, попыхивая трубкой, и воинственно выпятил вперед бороду.
- А каким образом, позвольте полюбопытствовать, вы, ваше сиятельство, могли бы помешать мне? Уж наверняка вы не станете пытаться остановить меня силой, а?
Боуррик протестующе вытянул вперед ладони.
- Ну что ты! Конечно же, нет! Но идти туда опасно, и риск этот ничем не оправдан. Бедняги Томаса наверняка давно уже нет в живых.
Кулган и Арута обменялись недоуменными взглядами. Лишь Паг остался безучастен к происходящему. Он не прислушивался к словам говоривших. Душой его владело такое безысходное горе, что ему хотелось лишь одного - снова погрузиться в сон, чтобы хоть ненадолго забыть о своей невосполнимой утрате. Без Томаса весь мир для него опустел. Паг знал, что никогда больше не будет улыбаться, не сможет радоваться наступающему дню. Он в который уже раз пожалел, что позволил Гардану увлечь себя из пещеры. Ему надо было броситься к Томасу, встать с ним плечом к плечу и разделить его участь.
Боуррик мрачно кивнул в сторону Долгана и сказал принцу и чародею:
- Этот спятивший карлик хочет вернуться в подземелье!
Прежде чем Кулган и Арута успели разразиться протестующими возгласами. Долган выступил вперед и подбоченясь проговорил:
- Знаю, что вы собираетесь сказать мне. Но сперва выслушайте-ка меня! Мне не хуже вашего известно, что надежда найти его невелика, но все же, если паренек удрал от пещерного духа, он теперь бродит по темным подземным коридорам один-одинешенек. А ведь по многим из нижних туннелей никогда не ступала нога гнома, не говоря уж о людях! Оказавшись под землей, я всегда легко найду дорогу назад, но ведь Томасу это не под силу! Если мне удастся выйти на его след, я непременно найду и его самого. Его шанс остаться в живых и выбраться из шахты ничтожен, но парень будет лишен и его, если я не отправлюсь ему на подмогу. Я приведу Томаса к вам, ваше сиятельство! Даю вам слово Долгана сына Тагара, главы Калдары. Я должен это сделать, иначе не видать мне покоя в моем теплом доме долгими зимними вечерами!
Паг и думать забыл о сне. Он не сводил с гнома глаз, в которых сияли искры надежды и благодарности.
- И ты считаешь, что тебе удастся найти его. Долган? - дрожащим голосом спросил он.
- Навряд ли кому-нибудь кроме меня это оказалось бы под силу, - самодовольно изрек Долган и поспешно добавил: - Но ты особо-то не надейся снова свидеться со своим другом, мальчуган! Ведь он почти наверняка не смог перехитрить привидение! - Паг шмыгнул носом и отер покатившуюся по щеке слезу. - Но и носа не вешай! - улыбнулся гном. - Ведь может статься, ему все-таки повезло. Чего в жизни не бывает! Иначе я не пошел бы туда.
Паг кивнул и стал глядеть в огонь. Слова Долгана пробудили в его сердце отчаянную надежду на то, что его названый брат еще жив. Он боялся говорить об этом вслух, чтобы другие не принялись разубеждать его, но не мог больше думать ни о чем другом.
Долган подхватил с земли свой боевой топор и круглый щит.
- Как только рассветет, ступайте вниз вот по этой тропе. Она выведет вас к лесу. Это, конечно же, не Зеленое Сердце, но и там нынче небезопасно. А ведь вас осталось немного. Если заблудитесь, ступайте прямехонько на восток. Отсюда до Бордона около трех дней пути. Ну, да хранят вас боги!
Боуррик кивнул, в немногих словах поблагодарив гнома за его помощь отряду. Кулган, охая и держась за поясницу, подошел к Долгану и протянул ему узелок с табаком.
- Держи, друг карлик! Я оставил себе совсем немного. Но ведь я пополню свой запас в городе!
Круглое лицо Долгана расплылось в широчайшей улыбке:
- Благодарю тебя, мастер чародей! Теперь я твой должник.
Боуррик положил руку на крепкое плечо карлика.
- О чем это ты говоришь, друг Долган? Мы все обязаны тебе жизнью, все до единого! Когда прибудешь к нам в Крайди, мы устроим в твою честь роскошнейший пир! Ты будешь нашим почетным гостем, и мы с радостью исполним все твои желания! Да сопутствует тебе удача!
- Спасибо, ваше сиятельство. Я буду с нетерпением ждать обещанной встречи в Крайди. - С этими словами карлик повернулся и торопливо зашагал к отверстию в подножии горы.
Долган лишь на несколько секунд остановился возле погибших мулов. Он взял с собой немного еды, мех с водой и фонарь. Долган вовсе не нуждался в свете. За многие века, в течение которых гномы вели подземные разработки, глаза их привыкли к темноте туннелей. Маленький народ умел видеть даже в непроглядной тьме. Но Долган рассудил, что с помощью фонаря он скорее разыщет Томаса, который может выйти к нему, увидев свет. Разумеется, луч фонаря мог привлечь также и внимание всякой пещерной нечисти. Но гном все же отважился пойти на этот риск. Он решил использовать любую возможность отыскать отважного Томаса. Если только мальчик еще жив, мрачно напомнил он себе.
Войдя в туннель, где он в последний раз видел Томаса, гном принялся отыскивать его следы на земле. На тонком слое пыли отпечатались подошвы башмаков юного воина. Долган покачал головой. Следы находились на большом расстоянии друг от друга. Выходит, мальчик несся вперед с огромной скоростью, словно вспугнутый олень. Хватило ли ему сил на то, чтобы уйти от призрака, или он в изнеможении рухнул наземь в одном из коридоров? Гном стремительно двинулся по цепочке следов и вскоре свернул в следующий туннель.
Через несколько минут он вновь оказался в пещере, где по-прежнему лежали трупы воинов и мулов. Долган выругался.
Он почти не надеялся разглядеть следы Томаса на этом изрытом копытами мулов и истоптанном людьми земляном полу. На всякий случай обследовав пещеру и не обнаружив в ней отчетливых отпечатков ног мальчика, он стал методично оглядывать пол и стены каждого из туннелей, выходивших из нее. Примерно через час напряженных поисков он нашелтаки неотчетливый след башмака Томаса в одном из коридоров. Долган потер руки от радости и быстро зашагал вперед. Следов стало больше. Они отстояли все так же далеко друг от друга, и гном облегченно вздохнул: мальчик был явно в отличной форме. Он все еще удирал от призрака, и удирал на удивление быстро!
Окрыленный надеждой. Долган закурил трубку и отправился дальше по коридору.
Вскоре туннель вывел его к подземному озеру. В лучах его слабого фонаря стены не загорелись фантастическим светом, пленившим воображение Томаса, но даже если бы это и произошло, гном навряд ли стал бы тратить время на разглядывание этих красот. Мало ли чудесного довелось ему видеть в недрах подземных лабиринтов, которые он за свой долгий век не раз исходил вдоль и поперек! Он торопился на выручку к Томасу и теперь едва не сбился со следа, не сразу разглядев узкое отверстие хода в каменной стене у берега. В отличие от Томаса, сумевшего пробраться к туннелю по узкой полоске прибрежного песка и не замочить ног, приземистый Долган зачерпнул воды обоими башмаками. Он хмуро взглянул на них и досадливо крякнул, но через мгновение махнул рукой и заторопился к выходу в туннель.
Волнение Долгана все нарастало. Он видел отпечатки ног мальчика на земляном полу коридора и уже не сомневался, что тому сдалось спастись от пещерного духа. Но мало ли опасностей могло встретиться на его пути в этих темных туннелях! Долган торопился что было сил. Больше всего его беспокоило, что заблудившийся мальчик мог очутиться в нижних лабиринтах.
Он снова потерял след в последней из пещер, где побывал юный воин. Лишь с неимоверными усилиями взобравшись на выступ у стены, где Томас отдыхал, он разглядел над своей головой небольшое отверстие и начало узкого туннеля. Долган с сомнением оглядел пещеру. Следы мальчика обрывались у ложа. Он мог выйти отсюда только по верхнему узкому ходу. Но что заставило его выбрать именно его? Лоб Долгана покрылся потом. Здесь, глубоко под землей, воздух был неподвижен и так тяжел, что это ощущал даже гном.
Долган протяжно вздохнул, закрепил на спине узелок с провизией и водой, а также свое оружие и, подтянувшись на руках, нырнул в узкий ход. Он полз по наклонному туннелю, упираясь в стенки, и вскоре тяжело плюхнулся на земляной пол просторного коридора.
Прямо перед собой он увидел цепочку следов, оставленную ногами нескольких путников. Отпечатки ног Томаса вплетались в эти таинственные следы, и при виде этого гном озабоченно нахмурился. Ведь мальчик мог пройти здесь прежде, чем в туннеле появились неизвестные путники, а возможно, он брел вместе с ними, ведомый в недра горы в качестве пленника и возможной жертвы. Времени терять было нельзя.
Долган заспешил по коридору, который вскоре вывел его в просторный зал, стены и пол которого были выложены тщательно пригнанными друг к другу каменными плитами. Гном никогда прежде не видел ничего подобного. С потолка зала свешивались люстры, которые можно было поднимать и опускать с помощью укрепленных на стенах рычагов. Свечи в люстрах не были зажжены, но яркий свет проникал в просторную галерею из нескольких массивных деревянных дверей, окованных железом и находившихся напротив отверстия туннеля. Долган взглянул на пол, но каменные плиты не сохранили никаких следов. Тогда он, зажав в руках свое оружие, осторожно подкрался к одной из дверей и заглянул внутрь.
Представившееся ему зрелище настолько потрясло его, что он остановился как вкопанный, приоткрыв от изумления рот и вскинув кустистые брови.
На высокой куче золотых монет и драгоценных камней каждый величиной с мужской кулак восседал Томас, с аппетитом поедавший кусок копченой рыбы. При виде его собеседника гном перестал дышать и испуганно заморгал круглыми глазами. С лица его сбежали краски и, не прислонись он вовремя к дверному косяку, он непременно свалился бы наземь. Бесшумно переложив щит в правую руку, кулаком левой он протер глаза в надежде, что картина, которую он только что видел, была лишь плодом его воображения. Но в зале, куда он оторопело заглядывал, все осталось по-прежнему.
На мозаичном каменном полу покоилась голова обитателя подземелья, размерами превосходившая телегу и покрытая золотистой чешуей. Каждая из мерцавших в ярком свете чешуек была не меньше, чем щит, который Долган с трудом удерживал в трясущейся руке. Длинная шея плавно переходила в необъятное туловище, простиравшееся во всю длину зала. Огромные сложенные за спиной крылья, казалось, были сотканы из тончайшей золотой паутины. Чудовище прижало к голове заостренные уши, между которыми неведомо как был укреплен огромный переливавшийся разноцветными огнями бриллиант в серебряной оправе. Оскалившись в подобии приветливой улыбки, хозяин подземелья демонстрировал клыки, каждый из которых мог бы соперничать длиной с двуручным мечом. На секунду между рядами зубов мелькнул раздвоенный язык и тут же снова исчез в недрах необъятной пасти.
Долган с величайшим трудом подавил желание немедленно кинуться прочь из этого страшного места. Ведь судя по всему, Томас чувствовал себя в безопасности и наслаждался угощением, предложенным ему вековым врагом гномов - огромным драконом. Призвав на помощь всех милосердных богов. Долган шагнул вперед и остановился в дверном проеме.
Услыхав шум, Томас оглянулся. Дракон слегка приподнял свою страшную голову. Веки его дрогнули, и рубиново-красные глаза оглядели низкорослого пришельца. Томас вскочил на ноги и радостно крикнул:
- Долган! - Он положил остатки рыбы на груду золота и бросился к гному.
Внезапно пламя свечей заколебалось, и в зале послышался громоподобный голос дракона:
- Мир тебе, добрый карлик. Твой друг знал, что ты не покинешь его в беде, и я рад, что он оказался прав.
Томас обнимал Долгана, тряс его за плечи и засыпал бесчисленными вопросами. Но тот, совершенно сбитый с толку, стоял перед ним, таращил на него застывшие от изумления глаза и не знал, что и подумать. Однако через несколько секунд он стал понемногу приходить в себя. Принц драконов молча наблюдал за этой сценой. Долган оттеснил Томаса в сторону, чтобы лучше видеть опасного хозяина подземного дворца и проговорил охрипшим от волнения голосом:
- Я пришел один. Остальные не могли терять драгоценного времени, ведь дело, ради которого они пустились в путь, не терпит отлагательств.
Томас кивнул:
- Я понимаю. Долган.
- Вот уж не предполагал, - растерянно обратился гном к хозяину подземелья, - что встречу здесь такое.
Дракон расхохотался, и по залу пронесся вихрь, который едва не погасил горевшие в люстрах свечи.
- Ты многого не мог предположить, отважный карлик. Подойди поближе, не страшись меня. - Он снова положил голову на мозаичный пол, и гном приблизился к нему, на всякий случай держа наготове свой щит и топор. При виде этого дракон усмехнулся и негромко произнес: - Я не сделаю тебе вреда, маленький воин. Поверь, я умею держать слово!
Долган опустил щит и укрепил топор на поясном ремне. Он огляделся по сторонам и обнаружил, что зал, в котором они находились, был гораздо просторнее, чем можно было предположить, стоя у входной двери. Стены его украшали старинные гобелены и многочисленные боевые знамена с изображениями древних гербов, носители которых наверняка уже много веков покоились в могилах. Долган поймал себя на мысли, что затруднился бы даже определить, кем были существа, ходившие в атаки под этими некогда гордыми стягами - людьми ли, гномами, эльфами или гоблинами. С потолка свешивались хрустальные люстры с множеством зажженных свечей. В дальнем слабо освещенном конце зала виднелись золоченый трон на овальном возвышении и несколько длинных столов, уставленных хрустальными кубками и золотыми блюдами. Всю посуду, спинки массивных стульев и гобеленовые скатерти покрывал толстый слой пыли.
Тут и там на мозаичном полу возвышались горы золотых и серебряных монет и слитков, драгоценных камней, у стен лежали богато изукрашенные мечи, щиты и пики, рулоны дорогих тканей и ларцы тончайшей работы.
К Долгану вернулась его обычная невозмутимость. Удостоверившись, что жизни его и Томаса ничто не угрожает, он уселся на груду несметных сокровищ, предварительно примяв ее руками, чтобы устроиться поудобнее, и поманил к себе Томаса. Юный воин кивнул и сел подле него. Гном вынул из поясного кармана трубку, неторопливо набил ее и с наслаждением затянулся ароматным дымом. Дракон, внимательно следивший за его движениями, удивленно спросил:
- Неужто вы, гномы, научились извергать из ваших ртов огонь и дым?! Никак вы уподобились драконам? Но не слишком ли вы малы и слабосильны для этого?
Долган покачал головой:
- Это всего лишь трубка. - Он рассказал дракону о табаке и курении все, что было известно ему самому.
Дракон приоткрыл рубиновые глаза:
- Все, о чем ты поведал мне, звучит очень странно, но ведь вы, карлики, в высшей степени нелепое племя.
Долган изогнул бровь и поджал губы, но благоразумно промолчал в ответ на это замечание хозяина подземного дворца.
- Томас, как ты здесь очутился? - спросил он.
Видя, что юный воин нисколько не боится могучего дракона, он решил, что в таком случае и ему, главнокомандующему войсками Серых Башен, не к лицу выказывать тревогу и страх, каким бы опасным ни представлялся ему огромный житель подземного дворца и хранитель его сокровищ. Захоти он расправиться со своими нежданными гостями, от них обоих давно уже и мокрого места не осталось бы. Драконы не зря слыли самыми могучими и сильными существами Мидкемии. А этот размерами превосходил всех других, с которыми Долгану случалось сражаться в дни своей далекой юности.
Томас доел рыбу и, вытерев руки об одежду, проговорил:
- Я долго бродил по туннелям, пока не нашел место, где можно было лечь и поспать.
- Да, я видел его.
- Меня разбудил какой-то шум, и я спустился вниз по узкому ходу.
- Мне тоже пришлось по нему карабкаться, - со вздохом кивнул Долган. -А потом внизу, в широком коридоре я увидел твои следы в числе многих других и не на шутку испугался за тебя!
- Это были гоблины и с ними несколько темных братьев. Они все шли сюда. Их очень занимало то, что могло встретиться впереди, а назад они вовсе не оглядывались. Я шел по их следам, почти не таясь.
- Ты очень рисковал, паренек!
- Знаю, но мне стало просто невмоготу оставаться одному. Я надеялся, что они выйдут из-под земли, а я немного пережду, пока они уберутся подальше, и тоже выберусь из подземелья. Если бы мне это удалось, я пошел бы на север, в ваши края.
- Смелый план, малыш! - улыбнулся гном.
- Но они побрели сюда, а я за ними.
- И куда они потом подевались?
Дракон слегка приподнял огромную голову и проговорил:
- Я отправил их далеко-далеко отсюда, карлик, потому что счел их неподходящей для себя компанией!
- Отправил далеко? Куда же? - удивился Долган.
Дракон поднял голову еще выше. Лишь теперь гном заметил, что многие из покрывавших ее чешуек поблекли и потускнели. Рубиновые глаза были подернуты мутной пленкой, и взгляд их ничего не выражал. Дракон был стар и слеп.
- Драконы причастны древнейшей из магий, которая не походит ни на одну из тех, что ныне практикуют на Мидкемии. И только благодаря ей я могу теперь видеть тебя, карлик, потому что свет давно померк для меня. Я отправил этих презренных тварей на далекий север и позаботился о том, чтобы они позабыли, как очутились там и что успели увидать здесь.
Долган сделал глубокую затяжку и задумчиво покачал головой:
- В наших древних легендах часто говорится о драконах-магах, но никогда прежде мне еще не доводилось встречаться с ними. Если бы не наше неожиданное знакомство, я по-прежнему считал бы, что все это выдумки.
Дракон устало опустил голову на пол. Послышался шелестящий вздох.
- Я - последний из золотых драконов, которые одни владеют искусством древней магии. Но когда-то я поклялся больше не совершать убийств, поэтому зловредные существа, явившиеся сюда, остались живы. Я наказал их за дерзостное вторжение, но оставил им их презренные жизни.
Томас улыбнулся дракону и поспешно проговорил:
- Руаг был очень добр ко мне. Долган. Он позволил мне остаться здесь, пока ты не придешь за мной. Он знал, что ктото спешит мне на выручку!
Долган удивленно посмотрел на дракона, наделенного, кроме прочих удивительных свойств, еще и даром предвидения.
Томас продолжал расхваливать гостеприимство Руага:
- Он угостил меня копченой рыбой и предложил отдохнуть!
- Копченой рыбой? - оторопело переспросил карлик.
Дракон устало пояснил:
- Кобольды, которым вы немного сродни, почитают меня за божество и приносят мне жертвы - рыбу, выловленную в глубинах озер и копченную над кострами, и драгоценности, извлеченные из земных недр.
- Да, - кивнул Долган, - это на них похоже. Мы всегда считали их не слишком сообразительными.
Дракон усмехнулся:
- Твоя правда, карлик. Кобольды доверчивы, простодушны и незлобивы. Они ополчаются лишь против тех, кто посягает на их жилища в недрах земли. Им очень по душе иметь живого бога. А я уже давно не могу охотиться, и меня вполне устраивает такое положение вещей.
Долган помедлил, прежде чем задать очередной вопрос, и смущенно проговорил:
- Не прими за обиду, Руаг, но мне хорошо известны нравы твоего племени, и я удивлен, что ты решил помочь мальчику. Все твои собратья, кого мне доводилось встречать, были настроены по отношению к людям и гномам весьма... м-м-м... недружелюбно.
Руаг на минуту прикрыл глаза, затем веки его дрогнули, и он скользнул по крошечной фигуре гнома невидящим взором.
- Знай, карлик, что так было не всегда. Мой народ гораздо древнее твоего. Мы жили здесь, когда ни вас, ни моррелов, ни эльфов на Мидкемии и в помине не было. Мы служили тем, чье имя не пристало повторять всуе, и были счастливы.
- Неужто ты говоришь о Повелителях Драконов?
- Так именуют их в ваших сказаниях. Они были нашими господами, а мы - их слугами, как впоследствии эльфы и моррелы. Когда они покинули эти земли, отправившись в неведомые дали, мы стали самым могущественным из свободных народов Мидкемии. Все это случилось прежде, чем здесь появились гномы и люди. Мы властвовали над землей, над небесами и морскими глубинами. Много веков назад в наших горах поселились люди и гномы, и поначалу мы мирно уживались с этими племенами. Но все на свете проходит, все меняется. Однажды мир был нарушен, и его сменили войны. Эльфы изгнали моррелов из лесов, которые они назвали Эльвандаром, а люди и карлики стали нападать на драконов. Мы были сильны, но люди - что деревья в густом лесу. Им нет числа. Нас мало-помалу оттеснили к югу. Я последний, кто остался в этих горах. Я много веков жил здесь и ни за что не покину мой родной дом! С помощью волшебного искусства я могу противостоять всем тем, кто рыщет здесь в поисках вот этих сокровищ. - Он обвел пол огромной галереи слепыми глазами. - Прежде я убивал всякого, кто дерзал переступить порог моего дворца. Но потом убийства стали претить мне. Я поклялся больше не посягать ни на чьи жизни, не причинять вреда даже самым омерзительным тварям вроде моррелов. Вот почему я избавился от них известным тебе способом. Вот почему я помог мальчику. Он этого заслуживает!
Долган с невольным восхищением взглянул на огромного дракона:
- Спасибо тебе от всего сердца, Руаг!
- Не стоит благодарности! - сказал дракон. - Я рад, что и ты оказался здесь. Долган из Серых Башен. Сказать по правде, я привлек сюда Томаса с помощью моих волшебных чар. Мне недолго пришлось бы оказывать ему гостеприимство. Я рассчитывал, что он примет мой последний вздох.
- Что?! - воскликнул Томас, вскакивая на ноги.
- Нам, драконам, дано знать заранее, когда настанет наш смертный час. Я умру очень скоро, друг Томас. Я очень стар даже для дракона. Жизнь моя была долгой и радостной. Я многое повидал на своем веку, а теперь пора и отдохнуть!
Долган с тревогой взглянул на Руага.
- И все же мне кажется, что сидеть здесь и слушать такие речи - в высшей степени странно. Просто нелепо! - выпалил он.
- Почему же, карлик? Разве у вас, гномов, не принято после смерти славного воина перечислять его доблести, заверять друг друга, что он славно пожил, и в память о нем услаждаться яствами и винами?
- Так ведь то-то и оно, что после...
- Потому лишь, что вы не ведаете времени прихода своей смерти, - возразил дракон. - Так пусть же тебя не удивляет, что я берусь произнести надгробную речь над самим собой. Так принято у нас, драконов. - Он умолк и негромко продолжил: - У меня было все, что составляет смысл и радость жизни, и всем этим я владел в избытке: здоровье, подруги, отпрыски, богатства и еще многое, о чем можно только мечтать. Я имел все, чего желал, и сполна насладился всем этим.
Долган умиротворенно произнес:
- Счастлив, кому ведомо, чего он хочет, и поистине мудр тот счастливец, кто, получив все это, смиренно благодарит судьбу и не просит о большем.
- Воистину так, - согласился дракон. - И трижды благословен, кто не жаждет невозможного. Скажи, гном, останешься ли ты у моего смертного одра, если я попрошу тебя об этом? Здесь на много миль окрест нет никого из моего племени, а у нас в обычае отходить в мир иной, когда рядом есть хоть кто-то из живых и разумных существ.
Долган неуверенно взглянул на Томаса. Мальчик утвердительно кивнул.
- Мы согласны, дракон, и исполним твою просьбу, хотя это и не развеселит наши сердца, - сказал гном.
Дракон сомкнул отяжелевшие веки и с усилием произнес:
- Благодарю тебя. Долган, и тебя, Томас.
Он поведал им о многих удивительных событиях, свидетелем которых ему довелось стать, и о землях, где они никогда не бывали. Он рассказывал о странах, где тигры жили в городах, подобно людям, и о неприступных горах, на вершинах которых обитали говорящие орлы. Долган и Томас слушали его затаив дыхание. Но вот голос дракона начал слабеть. Устало приподняв голову, он проговорил:
- Однажды здесь появился человек. То был самый могущественный из всех волшебников, когда-либо обитавших на Мидкемии. Я не смог ни убить его, ни исторгнуть из моего дворца. Три долгих дня и три ночи мы с ним состязались в чародействе, и поединок наш кончился его победой. Я был уверен, что он уничтожит меня, чтобы завладеть моими сокровищами, но волшебник смиренно попросил меня поделиться с ним моими знаниями, чтобы после моей смерти они послужили на благо этой планеты.
Томас в немом изумлении глядел на дракона. Он мало знал о магии. Все его сведения о волшебстве и таинственных приемах причастных ему чародеев были почерпнуты им из разговоров с Пагом. Он всегда относился к подобным вещам с почтительным восхищением и теперь, слушая дракона и представляя себе воочию этот поединок искусных мастеров магии, лишь покачивал головой и жадно ловил каждое слово Руага.
- С ним было странное существо, - продолжал Руаг, - походившее на гоблина, но передвигавшееся на двух ногах и с чертами лица более тонкими, чем у этих злобных тварей. Волшебник жил здесь три года, между тем как слуга его то покидал нас, то возвращался в мой дворец. Я не мог отказать ему в его просьбе, и за это время он постиг все, что знал я сам. Но и он многому научил меня. Это благодаря ему я стал с уважением относиться к жизни во всех ее проявлениях, включая самые вздохнул, вытер ладонью щеки и, глядя прямо в глаза Пагу, как и я, пострадал от рук врагов. Ведь в сражениях с людьми я потерял многих, кто был мне дорог. Этот удивительный человек мог врачевать раны - не только телесные, но и душевные. Когда он покинул меня, я почувствовал, что благодаря ему стал сильнее и мудрее, чем прежде. Я больше не чувствовал себя побежденным. Напротив, я стал победителем, избавившись с его помощью от своих ошибок и заблуждений. - Дракон умолк и тяжело вздохнул. Речь его становилась все более медленной и тихой. - Если бы меня спросили, кого я хотел бы видеть у своего смертного одра, я не поручусь, что не предпочел бы этого человека любому из моих собратьев. Он был первым из твоего племени, мальчик, кого я могу назвать своим дорогим другом.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

- А как его имя? - полюбопытствовал Томас.
- Его звали Макрос.
Долган задумчиво погладил бороду.
- Я о нем слыхал. Говорят, он и вправду великий маг. Кое-кто, правда, побаивается его и называет черным колдуном. По правде сказать, я думал, что его уже давно нет на свете. Если верить слухам, он жил где-то на востоке.
- Не знаю, жив ли он теперь, - сказал дракон. - Ведь то, о чем я вам поведал, произошло много веков тому назад. - Он снова замолчал, собираясь с силами, и обратился к Долгану: - Мой смертный час приближается. Я хочу попросить тебя об одной услуге, гном. - Дракон слегка повел головой в сторону. - Вон в том сундуке хранится дар волшебника. Он велел мне воспользоваться им, когда душа моя будет покидать тело. Это магический жезл. Макрос оставил его мне, чтобы, когда я умру, мой труп не стал добычей для крыс, червей и пауков, обитающих в подземелье. Ты принесешь его мне?
Долган подошел к указанному сундуку и, приоткрыв резную крышку, достал из него небольшой металлический стержень, покоившийся на синей бархатной подушке. Жезл оказался на удивление тяжелым. Он поднес его к голове дракона.
Дракон шумно вздохнул и коснеющим языком проговорил:
- Через минуту дотронься им до меня, друг Долган, и да будет с тобой благословение богов!
- Я сделаю это, - кивнул гном, - хотя я предпочел бы, чтобы он хоть ненадолго продлил твои дни. Мне жаль, что ты покинешь нас, друг дракон!
- Прежде чем я умру, - сказал Руаг, - я должен вознаградить тебя за оказанную мне услугу. Слушай меня. Долган! В сундуке, который стоит рядом с тем, где хранился жезл, ты найдешь дар, достойный твоей доброты, смелости и великодушия. Можешь забрать отсюда все, что тебе приглянется, ведь сокровища мне уже ни к чему. Но то, что лежит в сундуке, наверняка обрадует тебя гораздо больше, чем все горы серебра и золота, которые ты видишь здесь. - Он тщетно пытался повернуть отяжелевшую голову к Томасу, но силы стремительно покидали его, и он снова протяжно вздохнул. Голос его перешел в шепот. - Томас, спасибо, что ты был со мной все это время. Благодарю тебя также и за то, что ты не устрашился меня и поверил мне. Твоя награда находится в том же сундуке, что и дар для Долгана. Кроме нее, возьми все, что тебе понравится, ибо ты отважен, добросердечен и бескорыстен. - Из горла его вырвался хриплый стон, и он едва слышно шепнул: - Пора, Долган.
Долган подошел к голове дракона и прикоснулся к ней концом волшебного жезла. Но это, казалось, не возымело никакого действия.
Руаг еле слышно проговорил:
- Это был его прощальный дар. Несколько минут протекло в томительном ожидании, и вот вокруг огромного тела дракона начали вспыхивать золотые искры. Откуда-то издалека послышалась чудесная музыка, какую могли издавать лишь феи, прикасаясь к струнам своих арф. Она становилась все громче, и золотистые искры превратились в огненные лучи, осветившие всю огромную галерею. Чешуя на теле Руага вновь стала гладкой и блестящей, глаза его широко раскрылись, и пелена спала с поверхности рубиновых зрачков. Он медленно поднял голову и оглядел весь огромный зал. Его крылья взметнулись вверх и распахнулись, словно два гигантских веера, ослепив Долгана и Томаса удивительным переливчатым изумрудно-золотым блеском. Пожелтевшие клыки Руага внезапно стали белыми и крепкими, как в дни его далекой юности, когти на лапах заострились и заблестели, как полированное черное дерево. Он выпрямился во весь свой могучий рост.
- Никогда мне не доводилось видеть ничего более прекрасного, - прошептал Долган.
Руаг предстал перед ними таким, каким был когда-то давным-давно, во времена своей молодости. На несколько мгновений к нему вернулись былая сила, мощь и красота. Он порывисто запрокинул голову назад и исторг из пасти струю яркого пламени, достигшую высоких каменных сводов зала. Голосом, который по силе и звучности мог бы соперничать с ревом водопада Мак Мордейн Кадала, он прокричал:
- Спасибо тебе. Макрос! Это поистине королевский дар!
Волшебная музыка зазвучала еще громче, и Томасу с Долганом почудилось, что в ее нежные звуки вплелись невесть откуда долетевшие слова:
- Ты заслужил это, друг!
Томас дотронулся рукой до щеки. Она была мокрой от слез. Дракон взмахнул крыльями, и сияние, окутавшее его огромное тело, стало таким ярким, что Томас и Долган вынуждены были прищуриться. Но они не могли отвести глаз от этого сказочного зрелища. Звуки волшебных напевов, заполнивших зал, стали столь громкими, что на головы мальчика и гнома с высокого потолка посыпались пыль и песок. Пол под их ногами задрожал. Дракон взмахнул крыльями и взмыл ввысь, где его мгновенно поглотила вспышка холодного голубоватого пламени. Галерея погрузилась в тишину.
Томас оглянулся по сторонам и прошептал:
- Пойдем-ка отсюда подобру-поздорову. Долган. Мне что-то не по себе. Здесь стало так тихо и жутко!
Долган задумчиво взглянул на мальчика:
- Твоя правда, паренек! Мне и самому не больно-то хочется тут задерживаться. Но ведь Руаг велел нам открыть вон тот сундук и забрать себе то, что там лежит. Негоже пренебрегать дарами такого почтенного и благородного дракона! - С этими словами он подошел к массивному сундуку и поднял тяжелую крышку.
Глаза Долгана едва не вылезли из орбит, когда он увидел, что содержал в себе заветный сундук. Он склонился над ним и выхватил из его недр молоток, похожий на те, какими гномы вырубают горную породу. Долган смотрел на молоток с почтением и трепетом. Рука, в которой он держал его, слегка дрожала. Верхняя часть молота была сделана из серебра, сверкавшего и отливавшего синевой в свете множества свечей. Ее украшала тонкая чеканка с изображением знаков и символов, понятных одним лишь гномам. По всей длине полированной ручки, выточенной из темного дуба, змеилась причудливая вязь письмен. С трудом обретя дар речи. Долган пробормотал:
- Это молоток Тоулина. Он был потерян нами в стародавние времена. Теперь мы снова обрели его! То-то радости будет во всех поселениях маленького народа, в каждой деревне, в каждом доме! Ведь молоток этот - достояние последнего из наших королей. Ты понимаешь, что это значит?!
Томас кивнул и подошел к сундуку. Наклонившись, он вынул оттуда объемистый сверток белоснежной ткани. Разостлав его на полу, он с восторгом обнаружил, что стал обладателем белого воинского плаща с эмблемой в виде золотого дракона, украшавшей грудь и спину, щита с таким же гербом и золотого шлема. Но самым замечательным из всех прощальных даров Руага вне всякого сомнения оказался золотой меч с белой рукояткой. Она была сделана из удивительно прочного материала, напоминавшего слоновую кость, и украшена затейливой резьбой. На дне сундука лежала золотая кольчуга. Томас вынул ее, с восхищением охнул и расправил на вытянутых руках.
Внимательно взглянув на доспехи и меч. Долган проговорил:
- Возьми все это себе, паренек. Так хотел Руаг.
- Что ты. Долган! Все эти замечательные вещи не про меня! Такие доспехи к лицу только принцу или королю!
- Нет, дружок! - решительно возразил гном. - Негоже пренебрегать последней волей умершего! Это во-первых. А во-вторых, ведь доспехи эти не простые. Раз они лежали в одном сундуке с волшебным молотом Тоулина, выкованным в Мак Кадман Алейре, самой древней из наших шахт, значит, магической силой наделена и каждая из этих вещей. Почем ты знаешь, может, мудрый дракон предвидел, что только ты сумеешь воспользоваться этой силой как надо? А что, если принц или король натворили бы с ее помощью неисчислимые беды! Вот и рассуди, как тебе поступить с золотыми доспехами!
Поколебавшись лишь мгновение, Томас проворно сбросил с себя тяжелый плащ. Золотая кольчуга оказалась великовата для его отроческой фигуры. Он надел поверх нее плащ с золотыми гербами, нахлобучил на голову шлем и взял в правую руку тяжелый меч.
- Как по-твоему. Долган, они мне к лицу? Сдается мне, что в этих доспехах я выгляжу глупо!
Гном критически оглядел его и ободряюще улыбнулся:
- Что ты! Вовсе нет! Они теперь тебе малость великоваты, но ведь ты еще вырастешь. Тогда кольчуга и плащ станут тебе как раз впору. - Томас поднял вверх руку с зажатым в ней мечом. В его позе, несмотря на то, что кольчуга доходила ему до колен, а шлем слегка сполз набок, было столько неподдельного величия, что Долган с невольным уважением добавил: - Я уверен, малыш, что доспехи попали в достойные руки. И ты не вздумай сомневаться, что владеешь ими по праву!
Томас серьезно кивнул, поднял с пола свой плащ и направился к двери. Доспехи, подаренные ему Руагом, оказались на удивление легкими, гораздо легче, чем те, что были выкованы крайдийским кузнецом Гарделлом из жести и предназначались для самых юных из учеников Фэннона. Обернувшись к гному, Томас пробормотал:
- Знаешь, Долган, мне больше ничего не нужно. Я и пальцем не прикоснусь к сокровищам Руага. Может, тебе это покажется странным...
- Что ты, что ты! - перебил его гном, замахав короткими руками. - Я тебя прекрасно понимаю. Мне и самому не по душе уносить отсюда золото и каменья. - Он окинул огромный зал и хранившиеся в нем сокровища прощальным взглядом. - Хотя, знаешь, возможно, однажды я проснусь среди ночи и стану жалеть, что не воспользовался предложением дракона и не завладел его богатствами. Но ведь я всегда могу вернуться сюда. Однако сомневаюсь, что сделаю это. А теперь пошли-ка домой, паренек!
Они вышли из зала, плотно притворив за собой дверь, и вскоре Долган вывел своего юного друга к туннелям, которые хорошо знал. Оттуда лежал прямой путь на поверхность.
Долган схватил Томаса за руку, безмолвно предупреждая его об опасности. Юный воин был достаточно хорошо знаком с повадками кровожадных обитателей подземелья, чтобы не проронить ни звука. Он уже несколько минут назад ощутил безотчетный страх, подобный тому, какой испытал перед нападением на их отряд горного духа. Но на сей раз он гораздо отчетливее чувствовал близость смертельной опасности. Привидение затаилось где-то совсем рядом. Томас поставил фонарь наземь и прикрыл свечу деревянным ставнем. Они с Долганом очутились в кромешной тьме. Но глаза Томаса внезапно стали различать окружающие предметы. Он увидел, как гном шагнул вперед, и пробормотал:
- Долган...
Но внезапно мрак за спиной гнома сгустился, и в вышине над его круглой головой загорелись два красных огонька, напоминавших тлеющие уголья.
- Он позади тебя! Берегись, Долган! - пронзительно закричал Томас.
Долган обернулся, чтобы встретить врага лицом к лицу, и выставил вперед руки с зажатыми в них щитом и волшебным молотом Тоулина. Привидение бросилось на него, и лишь мгновенная реакция и умение видеть во тьме спасли гнома от неминуемой гибели. Он выбросил вперед руку со щитом, и чудовище взвыло от боли, которую причинило ему соприкосновение с металлом. Долган взмахнул молотом. Горный дух с жалобным визгом отскочил назад. Серебряный наконечник молота вдруг осветился голубоватым сиянием, которое тут же погасло.
- Держись позади меня! - крикнул Долган. - Ему не по вкусу даже простое железо, а молоток Тоулина, похоже, способен причинить ему сильную боль. Может, мне удастся отогнать его от нас.
Томас собрался было подчиниться карлику, но какая-то неведомая сила внезапно заставила его сжать рукой белую рукоять и вытащить из ножен меч с золотым клинком. Внезапно кольчуга плотнее прилегла к его телу, щит перестал покачиваться в его левой руке, и он почувствовал себя в новых доспехах так легко и уверенно, словно носил их несколько лет кряду. Не колеблясь больше ни минуты, он выступил из-за спины Долгана и поднял меч кверху.
Из мрака к нему медленно приближался горный дух. Томас шагнул вперед и занес меч над головой. Испустив протяжный вопль ужаса, привидение стремглав бросилось прочь и вскоре исчезло за поворотом туннеля. Долган изумленно взглянул на Томаса. Тот тряхнул головой и сунул меч в ножны.
Гном поднял с земли фонарь и вполголоса спросил:
- Почему ты это сделал, паренек?
Томас пожал плечами:
- Сам не знаю. - Только теперь он осознал, что ослушался приказа карлика. - Прости, что так вышло. Но ведь оказалось, что я поступил правильно!
- Да, тебе удалось здорово напугать его, - кивнул Долган и приоткрыл деревянный ставень. Держа фонарь в вытянутой руке, он внимательно вглядывался в лицо юного воина.
Томас смущенно улыбнулся:
- Твой волшебный молот тоже здорово помог нам.
Долган пожал плечами. Он прекрасно понимал, что дело было вовсе не в молоте. Призрак бросился наутек при виде бело-золотых доспехов Томаса. Внезапно глаза его округлились, и он взволнованно спросил:
- Паренек, как ты догадался, что он подкрался ко мне сзади?
- Я его увидел.
Долган оглядел его с ног до головы и нахмурился.
- Ты увидел его? Каким же это образом, хотелось бы мне знать?! Ведь ставни фонаря были закрыты наглухо!
- Не знаю, как это вышло. Долган. Но только я и в самом деле видел его!
Долган снова прикрыл ставнем свечу в фонаре и отошел на несколько шагов вправо. Он приблизил к губам сложенную ковшиком ладонь, стараясь, чтобы звук его голоса долетел до мальчика с другой стороны.
- А ну-ка, подойди ко мне!
Томас уверенно зашагал к нему и встал рядом.
- Я здесь. Долган.
- Что?! - вскричал гном, едва не подпрыгнув от испуга и удивления.
Томас дотронулся до своего шлема.
- Ты ведь сам говорил, что эти доспехи волшебные. Выходит, так оно и есть.
- Но я и помыслить не мог, что их сила проявится так скоро! Вот это да!
- Ты думаешь, мне надо снять их? - забеспокоился Томас.
- Нет, зачем же? - ответил Долган и поставил фонарь на земляной пол туннеля. - Но сдается мне, что мы будем двигаться вперед гораздо быстрее, если меня перестанет беспокоить, что ты можешь и чего не можешь видеть в темноте. Достаточно того, что тебе без труда удается разглядеть меня. - Он заставил себя улыбнуться. - И хотя нам с тобой не занимать отваги, будет лучше, если мы не станем оповещать всю собравшуюся здесь нечисть о нашем присутствии, неся в руках этот зажженный фонарь. Помнишь, Руаг говорил, что здесь объявились моррелы. Мне это совсем не по душе, паренек! Если одна из их стай рискнула проникнуть в наши туннели, другие вполне могут последовать за ними. Мой молоток и твои доспехи помогли нам избавиться от горного духа, но боюсь, что расправиться с бандой моррелов нам будет не под силу.
Томас не нашел, что ответить, и молча двинулся вдоль очередного подземного коридора вслед за проворным гномом.
По дороге на поверхность им пришлось трижды останавливаться, прячась от многочисленных групп гоблинов и братьев Темной Тропы, которые стремительно шагали по подземным коридорам. Многие из этих злобных созданий были ранены, иные ступали тяжело, опираясь на плечи своих соплеменников. Когда последние из них скрылись за поворотом коридора. Долган с Томасом вышли из узкого хода, где они скрывались, и продолжили свой путь.
- Никогда еще гоблины и моррелы не отваживались проникать в наши лабиринты, - недоуменно прошептал Долган. - Да еще в таких количествах! Они слишком боятся нас!
Томас нахмурился и задумчиво проговорил:
- Они кем-то сильно напуганы, а кроме того, многие из них ранены. С ними самки и детеныши. Почти все тащат в руках огромные узлы. Они бегут от какой-то страшной опасности. Долган!
Карлик кивнул:
- Эти твари бегут сюда с севера и путь их лежит в Зеленое Сердце. Кто-то по-прежнему гонит их из родных мест.
- Цурани?
- Похоже, они. Поспешим, паренек! Мне что-то не по себе! Скорей бы добраться до Калдары!
Остаток пути они проделали почти бегом и вскоре вышли на поверхность, туда, где еще недавно отдыхали крайдийцы.
Им удалось достичь Калдары лишь через несколько дней. Путь туда лежал через занесенные снегами холмы и долины. Когда вдали показались дома поселения гномов, Томас и даже неутомимый Долган едва передвигали ноги. На границе деревеньки их встретили стражники, и вскоре все население Калдары высыпало из своих домов навстречу Долгану и его странному гостю.
Их с почетом проводили в "длинный зал" - просторное строение, предназначенное для общественных нужд, где Томасу отвели уютную комнату. Он улегся на мягкое ложе и тотчас же заснул. Долган тоже нуждался в отдыхе, а потому старейшины кланов решили назначить общее собрание жителей Калдары на завтрашний вечер. Им предстояло выслушать Долгана и обсудить последние тревожные новости.
Томас проснулся и легко вскочил с постели. Он ожидал, что все мышцы его изнуренного многодневным маршем тела будут болеть, а натруженные икры сведет судорога. Но он почувствовал себя на удивление легко и бодро. Непродолжительный сон полностью восстановил его силы. Он оглядел себя с ног до головы. Добравшись до постели, он свалился на нее, даже не сняв с себя золотой кольчуги. Но она не натерла ему подмышки и шею, как доспехи, которые ему доводилось носить прежде, и необыкновенно ловко облегала его мускулистое тело.
Он открыл дверь и выглянул в коридор. Там было пусто. Он прошел мимо нескольких закрытых дверей и вскоре очутился в главном зале дома собраний.
За длинным столом восседали несколько гномов. Долган занимал почетное место во главе стола, а рядом с ним расположился его старший сын Вейлин. Долган указал Томасу на один из стульев и представил его собравшимся.
Все гномы заулыбались ему и закивали головами. Томас вежливо ответил на приветствия, не сводя глаз с еды, которой был уставлен стол.
Проследив за направлением его взгляда, Долган добродушно рассмеялся:
- Угощайся на здоровье, паренек! Чего-чего, а пищи у нас всегда вдоволь. Милости просим!
Томас благодарно улыбнулся и присел к столу. Он положил на свою тарелку большой кусок мяса, несколько луковиц, кусок сыра и ломоть хлеба. Запив все это кружкой эля, он потянулся за добавкой, опасливо взглянув на гномов. Ему не хотелось прослыть обжорой среди маленького народца, но снедь гостеприимных гномов была так свежа, вкусна, а он так проголодался за несколько дней тяжелого пути! Но Долган и его соплеменники не обращали на него ни малейшего внимания, оживленно беседуя о строительстве амбаров в близлежащих деревнях, о зимовке скота и видах на будущий урожай.
Но внезапно Долган поднял руку, призывая всех к молчанию, и проговорил:
- Все это мы можем обсудить и после. Теперь же, когда к нам присоединился мой друг Томас, давайте поговорим о цурани.
От неожиданности Томас едва не подавился сыром. Он с трудом проглотил недожеванный кусок, запил его элем из кружки и молча кивнул.
- С тех пор, как я отправился в дозор, - продолжал Долган, - мы получили тревожные известия из Эльвандара и из Каменной Горы. Этих пришельцев не раз видели близ Северного перевала. Они останавливались на привал немного южнее Каменной Горы.
Один из гномов хмуро пробормотал:
- Это дело тех, кто обитает в Каменной Горе. Разве что они обратятся к нам за помощью.
Долган кивнул:
- Твоя правда, Орвин, но ведь они появлялись и в долине южнее перевала. Выходит, пришельцы вторглись в земли, которые принадлежат нам. А это уже дело тех, кто живет в Серых Башнях.
Гном, которого звали Орвином, пожал плечами:
- Согласен. Но ведь все равно мы не сможем ничего предпринять до самой весны.
Долган положил ноги на стол и закурил трубку:
- Не сможем. Но надо учесть и то, что сами цурани также не станут атаковать нас, пока не придет весна. Зимой они не менее беспомощны, чем мы.
Томас с испугом взглянул на Долгана и спросил:
- Неужто перевалы уже замело? Ты это хотел сказать, Долган?
Гном участливо взглянул на него:
- Да, паренек! Оба перевала засыпал снег. Первый зимний буран пронесся над Южным вчера утром. Никто и ничто не сможет преодолеть его, пока снег не растает. И никакая армия не нападет на нас до самой весны.
Томас побледнел и едва слышно прошептал:
- Значит...
- Да, дружок. Нынешнюю зиму тебе придется провести у нас. Даже самый быстроногий и отважный из наших скороходов не дошел бы теперь до Крайди.
Томас откинулся на спинку стула и горестно вздохнул. Несмотря на гостеприимство и участие, которое проявлял к нему маленький народец, он больше всего на свете хотел догнать отряд герцога, направлявшийся в Бордон, или на худой конец вернуться домой, к родителям и мастеру Фэннону. Но поразмыслив немного, он понял, что ему не оставалось ничего другого, кроме как покориться неизбежному. Он снова вздохнул, придвинул стул поближе к столу и потянулся к блюду с жареным мясом.

Глава 11. ОСТРОВ КОЛДУНА

Отряд герцога устало шел по улицам Бордона. Спереди и сзади путников скакали конные воины Наталя, одетые в плащи, рейтузы и сапоги тускло-серого цвета. Они выехали в дозор и, повстречав крайдийцев в миле от города, решили эскортировать подозрительных чужестранцев в Бордон, чтобы передать их местным властям. Герцог был немало раздосадован тем, что эти грубияны даже не соизволили предложить ему и его усталым спутникам занять места в седлах позади себя, но ему удавалось скрыть свое негодование за внешней невозмутимостью. Он понимал, что, появись они здесь при всех приличествующих его положению регалиях, их и тогда навряд ли ожидал бы сердечный прием, ибо жители Вольных городов и Королевства искони не питали друг к другу особой приязни.
Паг изумленно озирался по сторонам. Бордон был не очень велик, но на улицах его царило небывалое оживление. Мужчины, женщины и подростки деловито сновали туда и сюда вдоль мощеных тротуаров, не обращая ни малейшего внимания на группу изможденных чужеземцев, медленно бредущую куда-то в сопровождении бравых воинов. Лишь изредка кто-либо из прохожих бросал в их сторону рассеянный взгляд, чтобы тут же отвести глаза и торопливо проследовать мимо. Никогда еще мальчик не видел такого множества людей, коней, ослов и мулов, телег и повозок, собранных в одном месте. В глазах у него рябило от пестроты нарядов жителей Бордона, в ушах звенело от разноголосицы резких, отрывистых звуков, несшихся со всех сторон. Несколько собак с визгливым лаем бросились под ноги лошадям, и Пагу оставалось лишь дивиться, как эти верткие создания умудрялись держаться вплотную к могучим животным и при этом избегать ударов их тяжелых копыт. Уличные мальчишки, сбившиеся в ватагу на одной из площадей, принялись улюлюкать вслед путникам и выкрикивать оскорбления, по-видимому, приняв их за преступников, которых солдаты вели в темницу.
Бордон, как и все соседние с ним города, не имел регулярной армии, но содержал гарнизон наемников - наталийских рейнджеров, считавшихся лучшими кавалеристами и разведчиками Запада. Они обеспечивали безопасность границ города. В задачу их прежде всего входило оповещение городских властей о надвигающейся опасности, чтобы те, в свою очередь, успели провести сбор местного ополчения до подхода неприятеля к городским стенам. Воинам было дано право расправляться с немногочисленными бандами разбойников и бродяг, которых они встречали во время своих патрульных выездов, на месте их поимки. Они не колеблясь могли лишить жизни и герцога с его спутниками. Лишь услыхав из уст Боуррика имя Мартина Длинного Лука, который был ему хорошо знаком, капитан отряда решил препроводить подозрительных пришельцев к местному префекту.
Крайдийцы в сопровождении конников приблизились к небольшому дому, стоявшему на главной площади города. Именно здесь обитал один из префектов Бордона.
Наталийские рейнджеры были рады передать своих пленников его попечению и продолжить патрулирование окрестностей города.
Префект оказался невысоким плотным человечком с массивной золотой цепью на груди и множеством золотых колец на толстых пальцах. Услыхав доклад капитана об обстоятельствах встречи его отряда с неизвестными путниками, он хмуро оглядел отряд герцога и, велев воинам удалиться, высокомерно процедил:
- Итак, я слушаю вас. Зачем вы изволили пожаловать в наш город?
Когда Боуррик объяснил ему, что намеревается встретиться с Тэлботом Килрейном, известным городским дельцом и торговым агентом герцогства Крайди в Вольных городах, манера префекта резко изменилась. Он пригласил путников в свои личные апартаменты и угостил их всех горячим сладким кофе. Он послал одного из слуг с запиской в дом Тэлбота и в ожидании ответа обменивался с герцогом ни к чему не обязывающими любезностями.
Кулган наклонился к Пагу и со сдавленным смешком пробормотал:
- Наш гостеприимный хозяин прежде чем решить, как вести себя с нами, хочет твердо знать, откуда ветер дует. Он ждет ответа от купца и тогда лишь соизволит понять, кто же мы такие - пленники или гости. Ты еще мал, дружок! Вот подрастешь, тогда поймешь, что во всех без исключениях городах и странах начальство низшего уровня ведет себя точно так же.
Через некоторое время на пороге гостиной появился разъяренный Мичем, за которым едва поспевал один из старших служащих торгового дома Килрейна. Клерк заверил префекта, что перед ним и в самом деле герцог Крайди, которого его господин с нетерпением ждет к себе. Префект принялся рассыпаться в цветистых извинениях, с мольбой повторяя, что его сиятельство не может не понять, как опасно доверять всем и каждому в нынешние тяжкие времена. Он то и дело потирал толстые руки и заискивающе заглядывал в глаза Боуррика.
Тот холодно кивнул и заверил его, что и в самом деле понял все как нельзя более правильно, и крайдийцы без дальнейших отлагательств покинули маленький домик. Снаружи их ждали слуги Килрейна, державшие под уздцы нескольких оседланных лошадей. Путники вскочили в седла и двинулись по тесным улицам Бордона вслед за Мичемом и старшим служащим Тэлбота. Путь их лежал к невысоким холмам, на которых возвышались богатые особняки, окруженные тенистыми садами.
Дом купца Килрейна стоял на самой вершине одного из холмов. У самых ворот Паг оглянулся. Отсюда хорошо был виден бордонский порт с множеством качавшихся на волнах кораблей. Большинство из них стояли на якорях с убранными парусами. Им предстояло зимовать в гавани и отправиться в очередное плавание лишь с наступлением весны. Но несколько небольших суденышек, совершавших короткие рейсы на север в Илит и в другие Вольные города, медленно входили в гавань или покидали ее.
Крайдийцы въехали в ворота, и несколько расторопных конюхов помогли им спешиться и повели лошадей в конюшни.
Приветствовать прибывших гостей вышел и сам хозяин дома.
- Добро пожаловать, лорд Боуррик, - с улыбкой проговорил он, спускаясь с высокого крыльца. Крючковатым носом и пронзительным взглядом желтоватых глаз купец напомнил Пагу ястреба-стервятника. Наружность его никак нельзя было назвать привлекательной: на яйцевидной голове купца не сохранилось и малейших признаков растительности, добротная одежда свободного покроя не скрывала угловатых линий его тощей, нескладной фигуры. Но он смотрел на крайдийцев с неподдельным дружелюбием, и улыбка, осветившая его лицо, рассеяла первое невыгодное впечатление от его облика.
Тэлбот приказал слугам приготовить помещения для гостей и подать обед. Герцог стал было говорить с ним о цели своего прибытия в Бордон, но купец протестующе поднял руку:
- После, ваше сиятельство. Мы успеем подробно поговорить обо всем, когда вы отдохнете с дороги и подкрепитесь за моим столом. За ужином мы обсудим все дела, а пока для вас приготовят ванны с теплой водой и мягкие постели. Вам это сейчас нужнее всего!
Он хлопнул в ладоши, и на пороге появился управляющий. Приказав тому проводить гостей в их комнаты, хозяин пошел по просторному коридору впереди герцога и Аруты. Управляющий отвел Пага и Кулгана в предназначавшуюся для них спальню. Гардан должен был расположиться в комнате Мичема, а солдат расселили в помещениях для слуг.
Кулган велел Пагу вымыться в ванне и ждать его возвращения, а сам отправился к Мичему. По дороге они о чем-то негромко разговаривали. Паг с любопытством поглядел им вслед и, когда за чародеем и его слугой закрылась дверь, подошел к большой металлической лохани, наполненной теплой водой с растворенными в ней благовониями. Паг сбросил с себя грязную одежду и погрузился в лохань. Вода оказалась такой горячей, что поначалу у него даже дух захватило. Но ему неловко было выскакивать из воды и заливать дорогой пушистый ковер, устилавший пол. Он сцепил зубы и с шумом выдохнул. Ему казалось, что еще немного, и он заживо сварится в этом кипятке. Но мало-помалу тело его привыкло к теплу и по усталым членам разлилась сладостная истома. Впервые за много дней ему удалось как следует согреться.
Внутренняя поверхность лохани оказалась ровной и гладкой. Разнежившись в теплой воде, Паг с наслаждением водил ступней по эмалированному дну. Прежде, в Крайди, ему доводилось мыться лишь в тесных деревянных лоханях с такими шероховатыми стенками и дном, что в них и пошевелиться-то было нельзя: в кожу того и гляди могла впиться заноза. Он намылил голову и тело душистым мылом, потом встал во весь рост и осторожно, чтобы не залить ковер, окатил себя чистой водой из стоявшего рядом ведра.
Он насухо вытерся огромным полотенцем и с наслаждением натянул на себя чистую ночную рубаху. Несмотря на то, что час был еще ранний, он улегся в мягкую постель и вытянулся во весь рост под теплым, мягким одеялом. Его неудержимо клонило в сон. На секунду перед ним мелькнуло освещенное улыбкой лицо голубоглазого Томаса. Погружаясь в дремоту, Паг мысленно повторял слова молитвы. Он просил богов уберечь его друга от беды и помочь Долгану вызволить Томаса.
Через несколько часов его разбудил звук льющейся воды. Он приоткрыл глаза и увидел, что тучный чародей с наслаждением плещется в лохани, напевая сквозь зубы песню, слов которой было не разобрать. Паг укрылся одеялом с головой и тотчас же снова заснул.
Кулгану с трудом удалось растолкать его, когда настало время ужина. Пока Паг спал, слуги Тэлбота Килрейна успели выстирать, высушить и выгладить его одежду. Чьи-то заботливые руки даже заштопали небольшую прореху у ворота его камзола. Его кожаные башмаки были вычищены и натерты салом. Разглядывая себя в зеркале, Паг внезапно обнаружил, что щеки его покрылись первым юношеским пушком.
Кулган смотрел на него подбоченясь и изогнув бровь.
- Надо что-то решать с этим, Паг, - с деланной серьезностью проговорил он. - Скажи, следует ли мне попросить Тэлбота одарить тебя бритвой, чтобы лицо твое всегда было гладким, как у Аруты? Или же ты предпочитаешь отрастить солидную бороду? Она была бы тебе очень к лицу!
Паг прыснул со смеху и потряс головой. Он смеялся впервые с тех пор, как отряд покинул Мак Мордейн Кадал.
- Спасибо за заботу, мастер Кулган. Но мне пока еще рано беспокоиться об этом.
Кулган расхохотался. Он был рад, что к Пагу вернулось хорошее расположение духа. Он приоткрыл дверь.
- Ты готов?
- Еще как готов! - кивнул Паг. Он умирал от голода.
Слуга, дежуривший у двери, проводил их в обеденный зал, где за длинным столом уже сидели хозяин дома, герцог и Арута. Кулган и Паг поспешно заняли места напротив Боуррика и принца.
Герцог тем временем заканчивал рассказ о появлении на Мидкемии таинственных цурани.
- Вот поэтому, - заключил он, - я и решил лично поведать его высочеству об этих устрашающих событиях.
Купец откинулся на спинку стула. Лоб его покрылся испариной, пронзительный взгляд выдавал тревогу и озабоченность. Он едва глядел на слуг, проворно уставлявших стол блюдами с изысканнейшими кушаньями.
- Лорд Боуррик, - сказал Тэлбот, - когда ваш слуга Мичем впервые заговорил со мной об этом, я не придал его словам большого значения. Возможно, виной тому допущенные им неточности. Ведь сам он узнал обо всем несколько необычным путем - Мичем пересказал купцу все то, что услыхал от чародея Белгана, которому Кулган, в свою очередь, поведал о случившемся, преодолев разделявшее их расстояние с помощью своего искусства. А потому я и предположить не мог, что ваш визит в Крондор окажется столь жизненно важен, в том числе и для моего народа. - Тэлбот протяжно вздохнул. - Я просто потрясен всем, что вы сейчас рассказали. Прежде я хотел ограничиться ролью посредника в найме для вас корабля. Теперь же мне придется поступить иначе. Я отправлю вас в Крондор на одном из моих собственных судов. - Он поднял маленький золотой колокольчик, стоявший у правой руки, и позвонил. На зов явился расторопный слуга и как вкопанный застыл у стула хозяина. - Отправляйся к капитану Абраму и вели ему приготовить "Владычицу бурь" к отплытию. Завтра с утренним приливом он отправится в Крондор. О дальнейшем мы с ним уговоримся позднее.
Слуга с поклоном удалился. Герцог невесело улыбнулся:
- Благодарю тебя, друг Килрейн. Я был уверен, что ты отнесешься ко всему с пониманием, но, признаться, не рассчитывал так скоро получить корабль.
Купец взглянул прямо в глаза герцога:
- Ваше сиятельство, я буду с вами откровенен. Между подданными Королевства и жителями Вольных городов нет ни дружбы, ни взаимной приязни. Простите мне мою дерзость, но имя кон Дуанов по-прежнему пользуется здесь дурной славой. Ведь не кто иной как ваш покойный дед опустошил Валинор и держал Наталь в осаде. Его войска были остановлены всего в десяти милях от этого города, жители которого никогда этого не забудут. В наших жилах течет кешианская кровь. Мы свободнорожденные и всегда будем относиться к завоевателям с ненавистью! - Герцог хмуро выслушивал купца, не пытаясь перебить и опровергнуть его слова. - И однако, - продолжал Тэлбот, - ваш покойный родитель и вы сами всегда были нам добрыми соседями. Вы не угрожали нам войной и соблюдали честность в делах. Порой вы бывали даже чересчур щедры и великодушны. Я знаю, что вашему слову можно доверять, и потому ни на секунду не усомнился в правдивости рассказа об этих цурани. Ваше сиятельство не из тех, кто стал бы преувеличивать и намеренно сгущать краски.
Услыхав столь искренние похвалы, герцог слегка улыбнулся и вопросительно взглянул на Тэлбота. Тот продолжил:
- Мы проявили бы непростительную глупость и недальновидность, если бы отказались признать, что наши интересы в деле противостояния цурани совпадают с вашими. В одиночку нам их не одолеть. Проводив вас, я созову собрание цеховых старшин и глав купеческих гильдий и буду держать речь о необходимости поддержки Королевства в этой войне. - Он гордо улыбнулся, и все сидевшие за столом поняли, что Тэлбот Килрейн обладает в Бордоне немалым весом и авторитетом. - Думаю, мне не составит труда убедить их в своей правоте, - подытожил купец. - Для этого мне будет достаточно во всех подробностях описать им боевую галеру пришельцев и предложить мысленно сравнить ее с нашими парусниками.
Боуррик засмеялся и покачал головой:
- Теперь я вижу, мастер купец, что свое состояние ты создал сам, а не выиграл и не получил в подарок от щедрой судьбы. Ты умен и дальновиден, как мой самый мудрый советник отец Тулли, и решителен, как лучшие из моих воинов. Благодарю тебя за все!
Беседа герцога с Килрейном продолжалась до глубокой ночи. Паг покинул обеденный зал одним из первых. Ему снова хотелось спать. Когда Кулган вернулся в их комнату, он застал его погруженным в глубокий сон и молча задул свечу у его изголовья.
Стояла темная, холодная, дождливая ночь. "Владычица бурь" неслась по штормовому морю, подгоняемая ветром. Вокруг царил такой непроглядный мрак, что с палубы нельзя было разглядеть верхушки ее мачт. Ледяной дождь заливал лица матросов и пассажиров шхуны.
Те, кто собрался на палубе, кутались в меховые плащи, но даже они не могли защитить их от холода и сырости. Дважды за последние две недели их судно попадало в шторм, но ураган такой силы и свирепости обрушился на Горькое море впервые за все время их плавания. Внезапно до слуха герцога донеслись жалобные крики, которые тотчас же заглушил рев бури. К капитану подбежал его помощник и доложил, что два матроса сорвались с рей и упали за борт.
Боуррик повернулся к капитану:
- Неужели их нельзя спасти?
- Нет, милорд. Мы ничем не можем им помочь. С нашей стороны было бы безумием пытаться разыскать их в волнах. Их песенка спета! - прокричал Абрам.
Несколько матросов, рискуя разделить участь погибших товарищей, продолжали скалывать ледяную корку с мачт. Капитан наблюдал за их работой, ухватившись рукой за деревянную переборку. Рядом с ним стояли герцог и Кулган. Волны раскачивали корабль, и все трое ежеминутно рисковали потерять равновесие и свалиться на палубу. Снизу из трюма послышался оглушительный треск, и капитан яростно выругался.
Через несколько минут к нему подбежал один из матросов:
- Капитан, в корпусе трещина. В грузовом трюме течь!
Абрам поманил к себе боцмана и приказал:
- Возьми с собой троих матросов и отправляйся в трюм. Заделайте течь и возвращайтесь на мачты.
Боцман выкрикнул имена троих матросов и, когда те спустились на палубу, повел их вниз. Кулган на несколько мгновений прикрыл глаза и нахмурил седые брови. Герцог не сводил с него встревоженного взора. Вот чародей вздохнул, выходя из транса, и устало проговорил:
- Капитан, шторм продлится еще три дня.
Абрам выкрикнул ругательство и посетовал на жестокую участь, посланную ему немилосердными богами.
- "Владычица" не может три дня болтаться по штормовому морю с течью в днище, - сказал он герцогу. - Мне надо найти бухту, где можно бросить якорь, чтобы залатать пробоину.
Герцог кивнул и прокричал:
- Вы собираетесь повернуть на Квег?
Капитан затряс головой, и в воздух взметнулись брызги воды и мокрый снег, покрывавшие его густую бороду.
- Я не могу повернуть на Квег при таком ветре! Нам придется идти к Острову Колдуна!
Кулган нахмурился и покачал головой. Но движение это осталось незамеченным для его собеседников. Он немного помедлил, а затем осторожно спросил Абрама:
- Неужто нет другого места, где мы могли бы укрыться от бури и починить судно?
Капитан взглянул сперва на него, потом на герцога и терпеливо пояснил:
- О чем речь, конечно же, есть! Но ходу туда верных дней шесть, и если мы за это время и не пойдем ко дну, то я наверняка потеряю всю свою команду, как нынче тех двоих!
Он повернулся к рулевому и велел ему разворачивать "Владычицу бурь" к югу, держа курс на Остров Колдуна.
Кулган и герцог спустились в трюм. Качка была настолько сильной, что дородный чародей то и дело ударялся боками о перила узкой лестницы. Герцог вошел в каюту, которую делил с принцем, а Кулган отправился к себе. Гардан, Мичем и Паг лежали на койках, предпринимая все усилия к тому, чтобы не быть сброшенными на пол каюты. Морское путешествие пришлось Пагу не по нраву. Всю первую неделю он пластом пролежал на своей койке, мучаясь приступами морской болезни. Когда этот недуг миновал, он с великим трудом научился передвигаться по шаткой палубе, но так и не смог заставить себя привыкнуть к корабельной пище - засоленной в бочках свинине и сухарям. Прежде он всегда мог упросить кока изжарить для него яичницу или сварить кофе, но во время шторма нечего было и думать о том, чтобы разводить огонь и стряпать.
Волны ударялись о борта "Владычицы бурь", и крайдийцы с тревогой прислушивались к протестующему скрипу и треску корабельной обшивки. Из грузового трюма до них доносились визг пилы и стук молота. Это матросы пытались закрыть пробоину изнутри.
Паг повернул голову к Кулгану и с надеждой спросил:
- Учитель, скоро прекратится этот шторм?
Взгляды Мичема и Гардана вопрошали о том же. Чародей покачал головой.
- Увы, нет. Он не утихнет еще три дня. В грузовом трюме течь, и нам придется пристать к одному из островов, чтобы переждать там ненастье.
- К какому острову? - спросил Паг.
- К Острову Колдуна.
Мичем резко вскочил со своей койки и со всего размаху ударился головой о низкий потолок каюты. Бранясь и потирая ушибленный затылок, он бросил свирепый взгляд на Гардана, которого немало позабавило это происшествие, и обратился к Кулгану:
- Неужто к тому самому острову, где обитает Черный Макрос?
Кулган кивнул. Корабль резко накренился набок, и чародею, чтобы не упасть, пришлось обеими руками упереться в стенку каюты. Восстановив равновесие, он пробормотал:
- Вот именно. Мне это вовсе не по душе, так же, как и тебе, и всем остальным. Но капитан опасается, что "Владычица" не выдержит шторма и пойдет ко дну. - Словно в подтверждение его слов обшивка судна снова затрещала под натиском волн. - Ведь в корпусе уже образовалась брешь.
- А кто такой этот Макрос? - полюбопытствовал Паг.
Кулган немного помолчал. Казалось, он прислушивался к работе матросов в трюме и одновременно подыскивал слова для ответа на вопрос своего ученика.
- Макрос, - веско, с нажимом проговорил он наконец, - великий волшебник, Паг. Возможно, могущественнейший из всех, что когда-либо жили на нашей Мидкемии.
- Вот-вот, - подхватил Мичем. - И вся его колдовская сила исходит из самых темных глубин преисподней! Он мастер черной магии, да такой опасный и жестокий, что жрецы Лимс-Крагмы и те страшатся ногой ступить на его растреклятый остров!
Гардан расхохотался и недоверчиво покачал головой:
- Хотел бы я своими глазами увидать волшебника, которому удалось нагнать страху на служителей богини смерти! Похоже, он и вправду силен в своем ремесле!
- Все это только слухи, Паг, - возвысил голос Кулган и строго взглянул на Мичема и Гардана. - Нам доподлинно известно лишь то, что, когда в Королевстве начались гонения на чародеев. Макрос перебрался на остров в Горьком море. С тех пор все мореходы стараются обходить Остров Колдуна стороной.
Паг уселся на своей койке и подобрал под себя ноги, ожидая продолжения рассказа Кулгана. Его больше не беспокоили ни рев шторма, ни стук молотков за переборкой. Он вглядывался в лицо своего учителя, освещенное тусклым светом раскачивавшегося под потолком фонаря, в надежде узнать как можно больше о таинственном Макросе.
- Он очень стар, - продолжал чародей. - Каким способом ему удается продлевать свою жизнь, об этом ведомо только ему самому, но он живет здесь уже больше трех сотен лет.
Гардан с усмешкой предположил:
- Или чародеи нескольких поколений вот уже три сотни лет называют себя этим именем!
Кулган кивнул:
- Возможно и такое. Во всяком случае, мы почти ничего не знаем о нем. До нас доходят лишь байки о всяких ужасных его деяниях, по большей части сочиненные матросами. Но мне сдается, что даже если Макрос и причастен черной магии, слухи о творимых им злодействах частично исходят от него самого. С их помощью ему удается надежно оградить себя от назойливого любопытства мореплавателей.
Позади них раздался оглушительный треск. Не иначе как в корпусе "Владычицы бурь" появилась новая трещина. Корабль подпрыгнул на высокой волне, и у всех находившихся в каюте мелькнула одна и та же мысль, которую дрожащим голосом высказал вслух Мичем:
- Плевать, что он - черный колдун. Хоть бы уж боги смилостивились над нами и благословили добраться до его острова!
Судно бросило якорь в южной бухте Острова Колдуна. Капитан Абрам сказал, что им придется ждать окончания бури, прежде чем он рискнет послать ныряльщиков обследовать внешние повреждения корпуса "Владычицы бурь".
Кулган, Паг, Мичем и Гардан вышли на палубу. Свирепые порывы ледяного ветра разбивались о скалы, окружавшие бухту, и вокруг судна царило относительное затишье. Паг подошел к капитану и Кулгану, стоявшим у борта. Он проследил за их взглядами, устремленными на вершину одной из скал.
Там на фоне серого зимнего неба виднелся замок с несколькими башнями, напоминавшими слегка разведенные в стороны пальцы человеческой руки. Замок был погружен во тьму и казался необитаемым. Пульсирующий ярко-синий свет лился лишь из одного окна, расположенного в самой высокой из башен. Казалось, что хозяину этого мрачного строения каким-то образом удалось пленить грозовую молнию и заставить ее служить себе.
К Пагу подошел Мичем. Глядя на странное сооружение из серого гранита, он вполголоса проговорил:
- Вот там он и живет, этот Макрос.
Через три дня, как и предсказывал Кулган, шторм прекратился. Ныряльщики доложили капитану, что обнаружили в корпусе две бреши. Паг облокотился о перила верхней палубы. Рядом с ним стояли Кулган, Мичем и Гардан. Арута и герцог ждали, что скажет Абрам. Над кораблем с пронзительными криками вились чайки. Студеной зимой, когда косяки рыбы уходят глубоко под воду, они со все большей назойливостью преследовали редкие суда, отваживавшиеся бороздить просторы Горького моря. Остатки пищи, выбрасываемые моряками за борт, становились для них желанной добычей.
Арута подошел к Кулгану и сообщил:
- Капитан говорит, что починка займет около двух дней. Зато он надеется, что "Владычица" выдержит плавание до самого Крондора. Хвала богам, что трещины оказались невелики! Все могло оказаться намного хуже!
Мичем и Гардан переглянулись и обменялись улыбками. Кулган осторожно спросил:
- А не сможем ли мы хоть ненадолго сойти на берег, ваше высочество?
Арута задумчиво потер рукой подбородок:
- Боюсь, ни один матрос не согласится сесть на весла, чтобы доставить нас на этот остров.
- Нас? - оторопело переспросил чародей.
Арута улыбнулся своей насмешливо-высокомерной улыбкой:
- Представь себе, мне тоже захотелось размять ноги после тесноты каюты и палубной качки! А кроме того, должен же кто-то присматривать за тобой, мастер чародей, чтобы ты ненароком не забрел туда, где тебе вовсе не будут рады!
Паг мельком взглянул в сторону замка. Заметив это, чародей поспешно проговорил:
- Мы станем держаться как можно дальше не только от замка, но даже и от тропы, что ведет к нему от берега. Ведь недаром же столько слухов ходит о тяжких карах, постигших тех, кто дерзнул туда направиться!
Арута отдал распоряжение команде судна, и вскоре все пятеро забрались в небольшую шлюпку, которую затем подняли с палубы, перебросили через борт и медленно спустили в воду на канатах истекавшие потом матросы. Глядя на их искаженные страхом лица, на губы, беззвучно шептавшие молитвы, Паг догадался, что крепкие моряки вспотели вовсе не от тяжелых усилий.
Арута, словно прочитав его мысли, насмешливо проговорил:
- Вполне возможно, что старые кумушки, сплетничающие у ворот крайдийского рынка, еще более суеверны, чем эти дюжие молодцы. Но я, право же, за это не поручусь.
Когда лодка оказалась в воде, матросы вытянули канаты на палубу, а Гардан и Мичем принялись неуклюже выгребать к берегу. Арута пристыдил их, заявив, что никогда не поверит, будто жители портового города Крайди могут быть такими скверными гребцами, и предложил сменить у весел одного из них. Те начали грести что было сил, и шлюпка рывками заскользила по воде. Через несколько минут движение ее сделалось более плавным и она стрелой понеслась к острову.
Они причалили к песчаному берегу, узкой полоской отделявшему громады скал от моря. Вдоль уступов к вершине той из них, на которой высился замок, змеилась узкая тропка. Другая, чуть более широкая, вела в глубь острова.
Паг первым выпрыгнул из шлюпки и помог вытащить ее на песок. Следом за ним на берег вышли и остальные.
Пагу почудилось, что за ними кто-то наблюдает, но сколько он ни оглядывался по сторонам, ему не удавалось заметить ничего подозрительного. Кругом царило спокойствие. При свете неяркого зимнего солнца даже жилище черного колдуна больше не казалось таким зловещим. Над берегом носились чайки, а у подножия скал легкий ветерок шевелил сухие стебли прошлогодней травы.
Кулган и принц не сговариваясь ступили на тропинку, что уходила за холмы.
- Ведь мы не рискуем нарушить чье-то уединение и бесцеремонно вторгнуться на чужие земли, - пробормотал чародей. - Насколько мне известно, на острове кроме Макроса никто не живет!
Арута немного помедлил, наверняка взвешивая возможный риск путешествия по острову, но немного погодя кивнул и зашагал вперед.
Паг шел позади всех. Мичем, боязливо ступавший по тропе в нескольких шагах впереди него, то и дело оглядывался. Широкоплечий франклин держал ладонь на рукоятке палаша. Паг нес в руке рогатку. Он пока еще не научился как следует владеть мечом, хотя Гардан, когда на море царил штиль, частенько давал ему уроки. Мальчик с любопытством озирался по сторонам, стараясь не отставать от других.
Из кустов близ тропинки при их приближении вспорхнули две небольшие стайки береговых птиц. Кружа над головами четверых путников, они издавали протестующие крики, и стоило небольшому отряду пройти немного вперед, как птицы вернулись к своим гнездам.
Путники взобрались на первый из нескольких холмов, лежавших на их пути. С вершины его тропинка спускалась вниз, затем снова взмывала вверх, по склону следующего холма.
- Она обязательно приведет нас куда-то. Вот только куда? - проговорил чародей. - Вы уверены, ваше высочество, что нам следует идти дальше?
Принц кивнул, и пятеро путников стали спускаться с холма. Через несколько минут они взобрались на следующую вершину и принялись разглядывать маленькую уютную долину, защищенную от ветров двумя рядами невысоких пригорков. В долине располагалось несколько одноэтажных строений.
Арута, шедший впереди, обернулся к Кулгану:
- Как ты думаешь, мастер чародей, здесь кто-нибудь живет?
Кулган пожал плечами и взглянул на подошедшего к ним Мичема. Франклин скользнул взглядом по домам, стоявшим в долине, и покачал головой:
- Наверняка нет! Смотрите, над трубами не вьется дым, к тому же не слышно ни голосов, ни лая собак.
Арута кивнул и стал спускаться вниз. Остальные последовали за ним. Мичем в который уже раз обернулся к Пагу и, лишь теперь заметив, что у того, кроме рогатки, нет при себе никакого оружия, вынул из ножен острый кинжал и молча протянул ему. Паг с благодарностью кивнул и зажал костяную рукоятку в потной ладони.
Вскоре они вышли на плато, и взору Пага открылась вся долина с высившимся посреди нее странного вида просторным сооружением в центре широкого двора, который окружали несколько небольших домиков. Вся эта группа строений была обнесена низким каменным забором.
Путники спустились с пригорка и подошли к воротам. Во дворе росло несколько фруктовых деревьев. Концы их голых ветвей колыхал легкий ветерок. Справа, судя по всему, когдато был разбит сад. Теперь же небольшая площадка с сохранившимися кое-где овальными и круглыми холмиками клумб заросла сорняками. Их тонкие стебли уныло шуршали под порывами ветра. У входа в главное здание был устроен фонтан, который украшали фигуры трех дельфинов. Подойдя к нему вплотную, они заглянули в бассейн фонтана. Дно его было выложено темно-синими каменными плитами, потускневшими и потрескавшимися от времени. Кулган одобрительно кивнул:
- Славная работа, ничего не скажешь. По-моему, когда он был в исправности, вода лилась из ртов этих дельфинов.
Арута согласился с ним:
- Да-да, я уверен, что он был устроен именно так. Я видел королевские фонтаны в Рилланоне. Они почти такие же, только этот гораздо красивее.
Снег едва припорошил мощеный двор. Похоже было, что даже в самые суровые зимы горы и холмы защищали долину, да и весь остров от дождя и ненастья. Но холод чувствовался и здесь. Паг отошел немного в сторону от своих спутников и принялся разглядывать большой дом. Вдоль всего фасада этого одноэтажного строения на расстоянии около десяти футов друг от друга располагались окна. Прямо перед ним виднелся единственный дверной проем. Сами двери наверняка давно уже рассыпались в прах.
- Тем, кто здесь жил, явно было некого бояться. - Паг оглянулся. Позади него стоял Гардан и внимательно разглядывал приземистое строение. - Они не выстроили ни сторожевых башен, - продолжал сержант, - ни высоких стен. Похоже, даже этот каменный забор они соорудили не для защиты, а чтоб скотина не попортила деревья и клумбы.
К ним подошел Мичем, услыхавший последние слова Гардана.
- Да, у них и в мыслях не было от кого-то обороняться, - согласился он. - Ведь тут, похоже, самое низкое место на всем острове. Если не считать ручья, что течет позади этого дома. Я его заметил, когда мы сюда спускались. - Он оглянулся и указал на возвышавшийся в отдалении замок. - А этот там, наоборот, решил не рисковать и устроиться повыше. Ума не приложу, как им только в голову пришло, - он снова повернулся к низким строениям в долине, - поселиться в этаком каменном мешке!
Паг рассеянно кивнул. Гардан и Мичем зашагали к заброшенным конюшням.
Паг обошел приземистое строение и обнаружил, что позади него располагалось несколько совсем небольших зданий, по всей видимости, бывших служб. Он еще крепче сжал в ладони рукоятку кинжала и вошел в один из маленьких домиков. Крыша строения, судя по всему, прежде служившего кладовой, провалилась, и весь пол был усеян осколками красной черепицы. Вдоль трех стен той комнаты, куда он вошел, опасливо озираясь по сторонам, высились каменные полки. Паг торопливо обошел две соседних комнаты. Они оказались точными копиями первой. Не обнаружив в них ничего для себя интересного, он вышел во двор и вскоре переступил порог другого маленького дома.
Все пространство стены, противоположной входу, занимала огромная печь. На вертеле, который все еще виднелся над давно погасшим очагом, можно было бы зажарить половину бычьей туши или целого барана. Посреди помещения стояла рассохшаяся от времени деревянная колода, на которой некогда разрубали мясо.
Паг с любопытством взглянул на бронзовый горшок причудливой формы, стоявший в углу у окна. Он подошел к нему и заглянул внутрь. Там, среди обрывков паутины и сухих листьев он увидел длинный черенок металлической ложки. В это мгновение ему показалось, что кто-то заглянул в окно кухни.
- Мичем? Гардан? - выкрикнул он и подбежал к входной двери. Кругом было пусто, но краем глаза он все же уловил какое-то движение у стены большого дома.
Он заторопился туда, решив, что остальные опередили его и находятся теперь внутри массивного строения. Обогнув дом, он вошел в него и на секунду замер в нерешительности. Ему почудилось, что в глубине длинного коридора снова мелькнула и тотчас же исчезла чья-то тень. Он остановился и стал разглядывать странное сооружение.
По обе стороны от него находились два коридора, впереди же сквозь дверной проем виднелся внутренний двор, посреди которого был устроен фонтан, окруженный несколькими клумбами. Фонтан, так же как и тот, что они успели рассмотреть, давно вышел из строя, а клумбы заросли сорняками.
Паг не стал выходить во двор, а двинулся вдоль одного из коридоров, туда, где он увидел чью-то торопливую тень. Крыша в нескольких местах провалилась, и сквозь образовавшиеся отверстия в коридор лился неяркий свет зимнего дня. Он миновал две пустых комнаты и на ходу заглянул в дверные проемы. Скорее всего, когда-то здесь были спальни обитателей дома.
Он свернул за угол и очутился у двери в странного вида помещение. Стены его были покрыты мозаичными узорами и изображениями морских животных, резвившихся в волнах с полуобнаженными мужчинами и женщинами. Рисунки эти удивили Пага. Никогда прежде он не видел ничего подобного. Он часто разглядывал немногочисленные гобелены и картины, украшавшие стены замка Крайди. На них люди и животные были изображены именно такими, какими им надлежит быть в действительности. Здесь же с помощью разноцветных мозаичных плиток были выложены лишь контуры их тел и лиц. И тем не менее мозаичные рисунки почему-то не казались ему неумелыми или незавершенными. Он долго не мог отвести от них глаз.
Посреди просторной комнаты было устроено углубление, похожее на квадратный пруд. Каменные ступени спускались до самого его дна. Из стены над прудом высовывалась каменная рыбья голова. Паг не мог представить себе, каково было предназначение этой странной комнаты.
Но кто-то, словно прочитав его мысли, внезапно проговорил:
- Это тепидарий.
Паг резко обернулся на звуки незнакомого голоса и увидел перед собой мужчину среднего роста, с высоким лбом и глубоко посаженными черными глазами. Его виски посеребрила седина, но борода была черной, как ночь. Он был одет в коричневый балахон самого простого покроя и подпоясан грубой веревкой. В левой руке его был зажат набалдашник крепкого дубового посоха. Паг выставил вперед руку с кинжалом.
- Оставь это, малыш. Убери свой секач. Я не собираюсь на тебя нападать. - Он улыбнулся, и Паг пытливо заглянул ему в глаза и несмело ответил на улыбку.
После недолгого раздумья Паг опустил кинжал.
- Как, вы сказали, называлась эта комната?
- Тепидарий. Эта каменная голова рыбы - кран, сквозь который в бассейн текла теплая вода. Купальщики освобождались от одежд, складывали их сюда, - он указал на ряд каменных полок, тянувшихся вдоль одной из стен, - и входили в бассейн. А пока гости, приглашенные на обед, мылись, слуги стирали и сушили их одеяния.
Паг не осмелился спросить, зачем бы это гостям, приглашенным в чей-то дом на обед, мыться в бассейне с теплой водой, да еще всем сообща. Он лишь пожал плечами. А незнакомец тем временем продолжал:
- В соседней комнате тоже есть бассейн. Вода в нем была гораздо горячее. Потому комната носила название калидария. А за ней следует фригидарий с бассейном, который когда-то заполнялся совсем холодной водой. Есть и еще одно помещение - анкторий. Там слуги натирали тела гостей благовониями. А грязь со своей кожи они счищали деревянными палочками. Мыла тогда еще не было и в помине.
Такое количество помещений с бассейнами посередине показалось Пагу чрезмерным для одного единственного дома. Он был совсем сбит с толку.
- Похоже, они всю жизнь только и делали, что мылись. По-моему, это просто глупо.
Незнакомец усмехнулся:
- А вот они, представь себе, считали это в порядке вещей. Зато некоторые из нравов нынешних жителей Мидкемии показались бы им, в свою очередь, странными и заслуживающими осуждения. Вот так-то, Паг.
Паг едва не подпрыгнул от удивления и с подозрением взглянул на странного незнакомца.
- Откуда вам известно мое имя?!
Мужчина снова улыбнулся:
- Когда ты подходил к этому дому, высокий солдат кликнул тебя по имени. Я находился неподалеку и наблюдал за вами, чтобы удостовериться, что вы не морские разбойники, решившие передохнуть на этом острове от своих злодеяний. Я потому лишь заговорил с тобой, что, насколько мне известно, пираты никогда не бывают так молоды.
Паг растерянно взглянул на своего странного собеседника. Его смущало, что он не мог разгадать того тайного смысла, который определенно содержался в словах незнакомца помимо их явного значения.
- А зачем вам вообще говорить со мной?
Мужчина присел на край бассейна. Подол его балахона приподнялся, обнажив смуглые ступни в плетеных кожаных сандалиях.
- Я ведь по большей части один, и мне редко удается перемолвиться словом с кем-либо из людей. Вот я и понадеялся, что ты, прежде чем вернуться на свой корабль, уделишь мне малую толику своего времени.
Паг уселся на борт бассейна поодаль от незнакомца.
- Вы здесь живете? Вот в этом доме?
Мужчина оглядел комнату и покачал головой:
- Теперь нет, хотя когда-то очень давно я жил именно здесь. - В голосе его прозвучали грустные нотки. Он явно с сожалением вспоминал о тех далеких временах.
- Кто вы такой?
Незнакомец снова улыбнулся. В улыбке его было столько обезоруживающей доброты, что былая настороженность Пага исчезла без следа, сменившись заинтересованностью и доверием.
- Меня часто называют странником. Ведь я и в самом деле немало странствовал по свету. Здесь я известен еще и как отшельник. Это потому, что жизнь я веду очень уединенную. Можешь называть меня, как тебе заблагорассудится. Мне все равно.
Паг захлопал глазами:
- Как, разве у вас нет настоящего имени?
- Есть, и не одно. По правде говоря, их так много, что я успел почти все позабыть. При рождении мне, как и любому другому, было дано имя, но среди моего народа принято, чтобы имя мальчика знали только его отец и священник-маг.
Паг ненадолго задумался. Он недоуменно покачал головой и пробормотал:
- Все это очень странно. И этот дом, и то, что вы мне рассказали. А к какому народу вы принадлежите?
Человек, назвавший себя странником, добродушно усмехнулся:
- У тебя пытливый и любознательный ум, Паг. Это очень хорошо. - Он вскинул на него глаза и спросил: - А откуда, позволь полюбопытствовать, прибыл ты сам? Ваше судно украшено наталийским флагом Бордона, но по покрою твоего платья и по разговору мне совершенно ясно, что ты не из Вольных городов. Похоже, ты - житель Королевства. Не так ли?
Паг кивнул:
- Мы все из Крайди.
Он поведал незнакомцу о целях их путешествия на Восток. Тот слушал его с интересом, и не прошло и получаса, как Паг подробно рассказал ему все о себе, герцоге, Кулгане, Томасе и таинственных цурани.
Когда он закончил свой рассказ, незнакомец задумчиво кивнул и проговорил:
- Ты поведал мне удивительную историю. Но прежде чем эта странная встреча миров завершится, произойдет еще немало всяких невероятных событий и чудес.
Паг покачал головой:
- Я вас не понимаю.
Незнакомец кивнул:
-Я и не ожидал, что ты поймешь меня. Паг. Есть события, смысл которых можно разгадать, только когда они уже миновали. Есть и люди, которых можно оценить по достоинству, лишь когда их нет рядом.
Паг почесал колено и вздохнул:
- Вы прямо как Кулган, когда он пытается втолковать мне основы практической магии, - пожаловался он.
Странник кивнул:
- Очень точное сравнение. Хотя порой понять практическую магию можно, лишь практикуясь в ней.
Паг просиял:
- Так вы тоже чародей?
Странник погладил себя по длинной смоляной бороде.
- Некоторые полагают, что да. Но я сомневаюсь, что мы с твоим учителем имеем много общего во взглядах на природу магии.
На лице Пага отразилось глубочайшее разочарование. Видя это, странник склонился к нему и проговорил:
- Но я тоже знаю кое-какие заклинания и умею приводить их в действие. Паг!
В эту минуту со двора донеслись голоса Гардана и Мичема. Они звали Пага.
- Ступай, - сказал странник. - Друзья хватились тебя. Нам теперь лучше выйти к ним, чтобы они не беспокоились.
Они вышли из комнаты с бассейном и оказались во внутреннем дворе. Оттуда вела дверь в коридор, миновав который, оба вышли сквозь просторный дверной проем и остановились возле дома. Увидев Пага в компании странного незнакомца, все потянулись к оружию. Кулган и принц подбежали к нему и остановились в нерешительности: незнакомец вытянул вперед руки, показывая, что он безоружен.
Первым заговорил Арута:
- Кто твой спутник, Паг?
Паг представил странника своим друзьям.
-Он не сделает нам ничего дурного. Он прятался где-то здесь, пока не убедился, что мы не пираты. - В знак полного доверия к незнакомцу он вернул Мичему кинжал.
Объяснение мальчика показалось принцу неубедительным. Он нахмурился и отрывисто спросил:
- Что ты здесь делаешь?
Странник развел руками. Левая была свободна, а на локтевом сгибе правой висел посох.
- Я живу здесь, принц Крайдийский. И по-моему, имею полное право переадресовать твой вопрос тебе. Как ты считаешь?
Принц надменно вскинул голову, но после минутного размышления принужденно кивнул:
- Если это и в самом деле так, то ты прав. Это мы незваными вторглись на остров. Но нам необходимо было переждать шторм и починить корабль. Лишь поэтому мы причалили к твоему берегу.
Странник кивнул:
- В таком случае добро пожаловать в Вилла Беата.
Кулган склонил голову набок:
- Впервые слышу! Где же эта Вилла Беата?
- Перед вами. На языке тех, кто все это выстроил, эти слова означают "благословенный дом". Таким он и был для них много лет кряду. Как вы сами можете заметить, он знавал лучшие времена.
Неторопливая речь незнакомца, его простое и ровное обращение со всеми и даже легкая насмешка, звучавшая в его голосе, мало-помалу заставили всех крайдийцев проникнуться к нему доверием и приязнью. Кулган с любопытством спросил:
- А что же стало с теми, кто выстроил этот удивительный дом?
- Они умерли... Или покинули остров. Когда они впервые попали сюда, они дали ему имя Инсула Беата, или Благословенный остров. Они очутились здесь, спасаясь от войны, навек изменившей жизнь их родного края. - Глаза незнакомца затуманились, словно воспоминания о бедах, пережитых другими, терзали его сердце. - Великий король погиб... во всяком случае, так они считали. Ведь многие говорили, что настанет день и он вернется. Это было жестокое и печальное время. Они надеялись, что здесь жизнь их будет мирной.
- И что же с ними случилось? - спросил Паг.
Странник пожал плечами:
- Пираты или гоблины? Болезни или безумие? Кто знает? Я впервые увидел этот дом таким, каким застали его вы, а от тех, кто в нем жил, не осталось и следа.
Арута недоверчиво покачал головой:
- Ты говоришь загадками, друг странник. Ведь эти строения покинуты людьми много веков тому назад. А ты рассказываешь, что привело их сюда и как они называли свой дом и остров. Объясни, откуда тебе это известно?
Незнакомец лукаво прищурился и проговорил:
- Не так уж давно все это было, принц Арута. А я, к твоему сведению, выгляжу гораздо моложе своих лет. Этому способствуют здоровая пища и регулярное мытье.
Мичем продолжал сосредоточенно изучать незнакомца, не принимая участия в разговоре. Из всех крайдийцев он был самым подозрительным. Но наконец, не выдержав, он задал страннику вопрос:
- А как же ты уживаешься с этим? С Черным-то? Не беспокоит он тебя?
Странник оглянулся через плечо на замок.
- Макрос Черный? А что ему за дело до меня? Я себе управляю островом, он себе колдует. В дела друг друга мы не вмешиваемся.
В уме Пага сложилось подозрение, которое он ни за что бы не решился высказать вслух. Странник между тем продолжал:
- Разве я, смиренный отшельник, могу представлять интерес или угрозу для такого могущественного и опасного чародея, как он? Надеюсь, вы согласитесь с этим. - Он подался вперед и добавил заговорщическим тоном: - А к тому же, я почти уверен, что репутацию злодея создал себе он сам, чтобы отвадить отсюда всех незваных пришельцев. Он слишком дорожит своим покоем и уединением. Сомневаюсь, что он вообще способен сотворить все то, что ему приписывает молва.
Арута взглянул на Кулгана:
- Тогда, быть может, нам следует нанести визит этому чародею?
Кулган не успел ответить. Отшельник помотал головой и поспешно проговорил:
- Вы не встретите у него теплого приема. Он дни и ночи погружен в работу, и его раздражает всякий, кто дерзнет помешать ему. Понятное дело, его совершенно напрасно считают повинным во всех бедах нашего мира, но совсем безобидным волшебником я его тоже не назвал бы. Макросу ничего не стоит примерно наказать вас за дерзость. А кроме того, он совсем неинтересный собеседник. - И отшельник сопроводил свои слова насмешливой улыбкой.
Арута огляделся по сторонам и проговорил:
- Мне думается, мы успели увидеть здесь все, что представляло хоть какой-то интерес. Нам пора возвращаться на корабль.
Никто из крайдийцев не стал возражать ему, и он обратился к отшельнику:
- А ты не желаешь проводить нас?
Тот развел руками:
- Я слишком дорожу своим покоем и одиночеством, ваше высочество. Меня очень обрадовало общение с вами, и я узнал много нового из рассказов мальчика. Но этого с меня довольно. Попытайся вы разыскать меня здесь завтра, вам это не удалось бы.
Было очевидно, что он не намерен ни сопровождать путников до берега, ни уговаривать их остаться еще на несколько минут, как того требовали правила вежливости.
Принца задели его манера говорить двусмысленности и насмешливый тон, каким он произносил их.
- Тогда прощай, странник! Мы все от души желаем тебе благословения богов.
- И тебе того же, принц Арута. Да хранят вас всех боги!
Они пустились в обратный путь. Сделав несколько шагов, Паг внезапно споткнулся обо что-то и свалился на Кулгана. Оба растянулись на земле, и странник помог мальчику встать на ноги. Мичем и Гардан, натужно сопя, тем временем подняли с земли дородного Кулгана. Но едва они отошли от него, как чародей стал заваливаться набок. Арута и Мичем едва успели подхватить его, прежде чем он снова рухнул наземь.
Странник сочувственно произнес:
- Похоже, ты вывихнул лодыжку, друг чародей. - Он протянул ему свой посох. - Возьми-ка вот это. Он сделан из крепкого дуба и сможет выдержать твой вес. С его помощью ты доберешься до берега.
Кулган взял предложенный посох и сделал несколько неуверенных шагов по двору. К его немалому удивлению, опираясь на дубовую палку, он смог передвигаться почти без труда. Боль в лодыжке заметно уменьшилась.
- Спасибо, но как же ты сам?
Странник махнул рукой:
- Пустое! Это ведь всего лишь дубовый корень. Я без труда разыщу себе другой такой же. Но возможно, настанет день, когда я попрошу тебя вернуть мне его.
- Я сохраню его до этого дня.
Странник повернулся к дому:
- Договорились. Простимся же. До встречи, друг чародей.
Крайдийцы наблюдали, как он подошел к приземистому строению и исчез в дверях. Они переглянулись с выражением недоумения и некоторого испуга.
Арута покачал головой и вполголоса произнес:
- Что и говорить, загадочный человек этот странник!
Кулган кивнул:
- Возможно, он еще гораздо более загадочен, чем вам могло показаться. После его ухода я почувствовал, что чары, которыми он на нас воздействовал, чтобы вселить в наши души безмятежность и доверие, рассеялись без следа.
Паг заглянул в лицо Кулгана.
- Я хотел задать ему столько всяких вопросов, но мой язык словно прирос к гортани.
Мичем мрачно кивнул:
- Вот-вот. И со мной творилось то же самое!
В разговор внезапно вступил Гардан:
- Знаете, что я вам скажу? Уж не с самим ли колдуном мы нынче повстречались?
Паг согласно закивал:
- Мне это тоже пришло в голову.
Кулган оперся о посох и пробормотал:
- Все может быть. Но если это и в самом деле Макрос, он почему-то решил укрыться от нас под маской отшельника.
Продолжая негромко переговариваться, они побрели вверх по холму.
Когда впереди показалась бухта с качавшейся на волнах "Владычицей бурь", Паг ускорил шаги и внезапно почувствовал, как что-то царапнуло его по голой груди. Он опустил руку за пазуху и нащупал плотный кусок пергамента, свернутый вчетверо. Вынув его, он с недоумением воззрился на свою находку. Пергамент не мог случайно попасть за ворот его рубахи. Сам он не имел привычки засовывать за пазуху предметы, подобные этому. Выходит, странник, когда помогал ему подняться, незаметно сунул его туда.
Кулган нетерпеливо оглянулся и, видя, что Паг стоит на месте как вкопанный, спросил:
- Что же ты не идешь, Паг? Что там у тебя?
Паг подбежал к чародею и протянул ему пергамент. Все остальные собрались вокруг них. Развернув хрустящий листок, Кулган пробежал его глазами. На лице его отразилось изумление.
- Читай вслух, мастер Кулган! - потребовал Арута.
Чародей подчинился и нетвердым голосом прочел:
Я рад приветствовать тех, кто прибыл сюда, не тая в сердцах своих злобы. Когда-нибудь вы поймете, что встреча наша не была случайной. Нам суждено свидеться вновь, а пока храните посох странника как залог дружбы и доверия между вами и мной. Не ищите меня. Я сам предстану перед вами, когда пробьет час, назначенный судьбой. Макрос.
Кулган вернул пергамент Пагу, и тот оторопело пробормотал:
- Так значит, это все-таки был Макрос!
Мичем почесал себя за ухом:
- Не может быть! Я просто отказываюсь этому верить!

Предыдущая страница 7 Следующая страница


Волшебник 8

Кулган взглянул на темную громаду замка. Пульсирующий свет все еще мерцал в окне верхней башни.
- Мне тоже трудно в это поверить, друг мой! Но как бы там ни было, а колдун желает нам добра. Это очень хороший знак, друзья мои!
Они вернулись на корабль и разбрелись по своим каютам. На следующее утро повеселевший капитан Абрам сообщил, что "Владычица бурь" еще до полудня будет готова к отплытию. Начался прилив, и на корабле подняли паруса. Подул легкий и нежный попутный бриз, что было большой редкостью для этого времени года. Но он сопровождал их до самого прибытия в Крондор.

Глава 12. ПЕРЕГОВОРЫ

Паг скучал. Сидя на подоконнике своей комнаты в крондорском дворце, он безучастно глядел в окно. Вокруг все было белым-бело от снега, который шел не переставая вот уже третий день кряду. Герцог и Арута почти все свое время проводили в беседах с принцем Крондора.
На следующий день после их прибытия Пагу велели рассказать его высочеству обо всем, что видели они с Томасом на палубе цуранийского корабля. Потом ему приказали вернуться к себе. Паг помнил свой разговор с принцем до мельчайших подробностей.
К удивлению Пага Эрланд Крондорский оказался совсем еще молодым человеком, лет тридцати с небольшим. Он был худ и бледен, и речь его часто прерывалась приступами тяжелого, надрывного кашля. При этом лоб его покрывался испариной, на висках вздувались синие жилы. Когда во время их разговора принц впервые закашлялся, держась руками за впалую грудь, Паг робко предложил прийти в другое время, когда его высочеству станет легче, но Эрланд лишь вяло махнул рукой и велел ему продолжать свой рассказ. Принц держался с ним просто и непринужденно, он проявлял живейший интерес к его словам и всеми силами старался ободрить его, словно встречи и беседы с робкими и смущенными учениками чародеев были для него, наследника королевского трона, делом привычным. Выслушав Пага, он стал задавать ему вопросы о его учении, о случайности, благодаря которой тот удостоился придворного титула, о Крайди и Бордоне. Он расспрашивал мальчика с таким участием и выслушивал его ответы с таким интересом, словно его и вправду могли занимать подобные пустяки.
Паг был в восторге от принца Эрланда. Второй человек в королевстве после его величества Родрика Четвертого и первый вельможа Запада был дружелюбен и прост в обращении. Он оказался настолько любезен, что проявил искреннюю заботу и внимание к самому юному и незнатному из своих нежданных гостей.
Паг скользнул взглядом по отведенной ему комнате. Даже это небольшое помещение было убрано с непривычной для него роскошью. Пол устилал пушистый ковер, цветом своим гармонировавший с обивкой стен и тяжелыми шторами на окнах. Посреди комнаты возвышалась кровать под коричневым балдахином. Пагу, привыкшему спать на соломенных тюфяках, пришлись по душе пуховая перина, мягкая подушка и легкое, теплое одеяло. У одной из стен стоял массивный шкаф, в котором висело и лежало столько дорогих, изысканных нарядов, что Паг во всю жизнь не смог бы их сносить. Однако все одеяния были сшиты по его мерке, и Кулган сказал, что принц дарит их ему.
Напряженно прислушиваясь к тишине, царившей в комнате, Паг припомнил, что за последние дни он почти не виделся ни с Кулганом, ни с другими крайдийцами. Гардан и трое воинов отбыли в Крайди с письмами от герцога, адресованными Лиаму, отцу Тулли и Фэннону, а Мичема поселили в дворцовых казармах. Кулган почти все свое время проводил в апартаментах принца Эрланда. Он принимал деятельное участие в переговорах, которые все эти дни вели принц Крондора и герцог Боуррик. Паг был предоставлен самому себе. Он рад был бы потратить эти часы одиночества на ученье, но у него не было с собой ни одной книги, ни даже свитка пергамента. Со дня прибытия в Крондор ему было решительно нечем заняться. Он просто изнывал от безделья.
Не раз он представлял себе, как рад был бы очутиться здесь неугомонный Томас. Он быстро придумал бы какоенибудь интересное занятие для них обоих. Вдвоем им не пришлось бы скучать. Паг больше не надеялся, что Долгану удалось разыскать его друга в лабиринтах Мак Мордейн Кадала, но боль потери стала теперь для него менее острой, хотя он все время вспоминал Томаса. Не раз Паг ловил себя на том, что с надеждой прислушивается к шагам за дверью, ожидая, что произойдет чудо и на пороге появится его отважный, веселый и неугомонный друг.
Одиночество и тишина сделались невыносимыми, и Паг вышел в коридор, тянувшийся вдоль всего восточного крыла огромного замка. Он заторопился вдоль коридора, надеясь встретить кого-нибудь из своих.
Мимо прошел стражник и отдал ему честь. Паг никак не мог привыкнуть к такому почтительно-подобострастному отношению со стороны солдат и слуг: ведь он еще так недавно был простым дворовым мальчишкой.
Он дошел до поворота и свернул в широкую галерею, которая вела к приемным и покоям принца. Эрланд сказал ему, что он может чувствовать себя во дворце совершенно свободно и ходить, куда пожелает. Паг не торопился воспользоваться данным ему правом, не желая показаться слишком любопытным и бесцеремонным, но сегодня ему стало просто невмоготу оставаться в одиночестве.
В глубине галереи он обнаружил небольшой альков с окошком. Паг прошел туда, присел на широкий подоконник и выглянул в окно. Отсюда открывался вид на ту часть дворца, которую он не мог видеть из окна своей комнаты. Далеко впереди за стенами замка он разглядел крондорский порт, издали походивший на игрушечную деревушку. Над крошечными домиками вился дым. Корабли, стоявшие на якорях в ожидании весны, казались миниатюрными копиями настоящих парусников.
Из задумчивости его вывел тоненький голосок, раздавшийся позади:
- Вы принц Арута?
Паг оглянулся. Прямо перед ним стояла девочка лет шести или семи. Она не сводила с него своих больших, серьезных зеленых глаз. Ее каштановые волосы мягкими волнами спускались на узкие плечи. Красное бархатное платье ребенка было украшено белым кружевным воротником и манжетами. Она слегка надула пухлые губы и приподнялась на цыпочки, чтобы казаться старше своих лет. Это придало ей такой забавный вид, что Паг едва удержался от улыбки.
Поколебавшись, он ответил:
- Нет, я Паг. Я приехал сюда с принцем и герцогом.
Девочка даже не попыталась скрыть свое разочарование. Передернув плечиком, она подошла к окну и уселась на подоконник рядом с Пагом. Строго взглянув на него, она процедила:
- А я так надеялась, что ты принц Арута. Мне хотелось хоть одним глазком взглянуть на него, прежде чем вы все уедете в Саладор.
- Саладор... - растерянно повторил Паг. А он и не знал, что им снова предстояло отправиться в дальний путь, и надеялся, что из Крондора они повернут домой, в Крайди. Он так соскучился без Каролины!
- Да. Папа сказал, что вы поедете туда, а потом на корабле поплывете в Рилланон, к королю.
- А кто твой отец?
- Принц, кто же еще? Вот глупый! Ты что же, не догадался, что я принцесса?
Паг развел руками:
- Простите, ваше высочество. - Внезапно девочка показалась ему удивительно похожей на Каролину. - Значит, вы и есть принцесса Анита.
- Конечно. К тому же самая настоящая. Ведь мой отец - не какой-нибудь герцог, а принц! Он мог бы стать королем, если бы захотел, но ему это не по душе. А вот если бы он согласился, то я когда-нибудь стала бы королевой. Но быть принцессой тоже очень здорово. А кто ты такой?
Неожиданный вопрос Аниты застал Пага врасплох. Он почти перестал прислушиваться к ее словам и лишь вежливо кивал. Его гораздо больше занимали порт и гавань, видневшиеся из окна. После недолгого колебания он сказал:
- Я ученик придворного чародея.
Глаза Аниты округлились от радостного удивления, и она всплеснула руками:
- Настоящего чародея?
- Настоящего.
Ее маленькое румяное личико расплылось в улыбке:
- А он может превращать людей в жаб? Моя няня говорит, чародеи только так и поступают с теми, кто плохо себя ведет.
- Право, не знаю, - улыбнулся Паг. - Но я обязательно спрошу его об этом при следующей встрече. - Он вздохнул. - Если я вообще увижу его когда-нибудь.
- О, правда? Спроси, будь так любезен. Мне очень интересно, что он скажет. - Принцесса была явно довольна тем, что у нее появилась возможность разрешить этот сложный вопрос. - А не можешь ли ты подсказать мне, где теперь принц Арута?
- Не знаю. Я сам вот уже два дня не видел его. А зачем он тебе?
- Няня говорит, что мы с ним, наверное, поженимся, когда я вырасту. Вот мне и хотелось взглянуть на него. А вдруг он мне не понравится?
Перспектива женитьбы Аруты на этой крошке сперва показалась Пагу не более чем глупой шуткой старой няни, но, поразмыслив, он вынужден был признать, что подобный союз вполне может быть заключен через десяток лет, когда Анита превратится во взрослую девушку, а Арута, все еще находясь во цвете лет, получит во владение какой-нибудь из городов Королевства и титул графа. Но удовлетворит ли это амбиции юной принцессы?
- А вам пришлось бы по душе стать женой графа? - спросил Паг и тут же пожалел, что задал ей такой неуместный вопрос. Разве эта малышка способна здраво судить о подобных вещах? Но девочка окинула его таким проницательным взглядом, который сделал бы честь и самому отцу Тулли.
- Вот глупый! Откуда же мне это может быть известно, если я все еще не знаю, кого мама с папой выберут мне в мужья?
- Но вы сказали...
- Они еще могут передумать, - авторитетно заявила Анита и спрыгнула с подоконника. - Ну, мне пора. Я убежала от няни, и теперь меня наверняка уже хватились. Я должна вернуться в свои комнаты. Если меня застанут здесь, я буду наказана. Желаю вам приятного путешествия в Саладор и Рилланон.
- Спасибо, ваше высочество.
Внезапно по лицу девочки скользнула тень тревоги. Она заложила руки за спину, слегка склонилась к Пагу и шепотом спросила:
- Ведь ты никому не скажешь, что видел меня здесь?
Паг заговорщически улыбнулся и пообещал:
- Никому и никогда!
Анита благодарно улыбнулась ему и стала с опаской вглядываться в дальний конец галереи. Когда она уже повернулась, чтобы уйти, Паг неожиданно проговорил:
- Он очень славный человек.
Принцесса остановилась:
- Кто?
- Принц Арута. У него доброе сердце. Правда, он старается этого не показывать и порой бывает резковат. Иногда он любит подшучивать над людьми, но поверьте мне, человек он хороший.
Принцесса внимательно выслушала его и, просияв, проговорила:
- Как здорово! Я рада, что он хороший человек. За плохого я бы ни за что не вышла! - Коротко засмеявшись, она бросилась бежать вдоль галереи и вскоре исчезла в одном из коридоров.
Паг остался сидеть у окна. Он еще долго смотрел на падающие снежинки, размышляя о маленькой принцессе, которая совала нос в государственные дела и интересовалась душевными качествами будущего мужа.
Вечером принц Эрланд дал торжественный ужин в честь герцога и Аруты. Во дворце присутствовали все знатные персоны Крондора, а также именитые горожане с женами. В огромном зале замка разместилось без малого четыреста человек гостей. Паг оказался за одним столом с богатыми купцами, которые, из уважения к его придворному платью и тому почетному месту за столом, на которое его усадили, не осмеливались говорить с ним и даже между собой обменивались лишь однесложными замечаниями. Как Паг ни старался, ему не удавалось разрядить напряженную атмосферу, установившуюся за столом.
Герцог и Арута сидели возле принца Эрланда и его супруги принцессы Алисии. Места за главным столом, находившимся на возвышении, занимали также герцог Дуланик, канцлер и маршал княжества Крондор, ввиду болезни принца выполнявший обязанности верховного главнокомандующего сухопутных войск, и лорд Барри, адмирал крондорского флота. По обе стороны от них восседали все министры королевского двора. Прочие гости разместились за другими столами тем дальше от принца и придворных, чем скромнее были их титулы и звания. Паг оказался в самом конце зала.
Слуги сновали вдоль узких проходов, обнося гостей блюдами с роскошными кушаньями и кувшинами с медом и винами. В середине зала было оставлено свободное пространство, где, сменяя друг друга, появлялись менестрели, жонглеры, фокусники и скоморохи. Однако их выступлениям могли отдать должное лишь те, чьи столы находились поблизости, а также хозяева и именитые гости, наблюдавшие за представлением со своего возвышения. Остальным не было видно решительно ничего, а звуки музыки и пение перекрывал для них гул множества голосов. Однако за движениями артистов придирчиво наблюдал придворный мастер церемоний, и те старались вовсю, чтобы их и впредь приглашали на торжества во дворец.
Стены зала украшали гобелены и знамена всех герцогств Королевства, начиная с коричнево-золотого стяга Крайди, помещенного у восточной стены, и заканчивая зеленым, принадлежавшим далекому Рэну и висевшим в западной части огромного зала, у высокой арки.
Над главным столом был вывешен флаг с гербом Королевства - золотым вздыбленным львом, с мечом в передних лапах и короной над головой, на пурпурном поле. То была древняя эмблема рода кон Дуанов. Рядом с ним и чуть пониже укрепили знамя Крондора - серебряный орел, реющий над горной вершиной, на пурпурном поле. Лишь королю Родрику и принцу Эрланду было дано право носить одежду королевского пурпурного цвета. Герцог Боуррик и Арута были облачены в алые плащи, что свидетельствовало об их принадлежности к правящей династии. Паг впервые видел их в столь роскошных одеяниях.
Паг то и дело бросал осторожные взгляды на главный стол. Из угла, где он сидел, зажатый между толстой купчихой и каким-то юным отпрыском богатого семейства, ему было трудно разглядеть выражения лиц принца и герцога, но по их сдержанным жестам, по напряженным позам остальных он понял, что разговор между двумя наследниками престола был не из приятных.
Внезапно кто-то осторожно прикоснулся к его плечу. Паг оглянулся и увидел позади себя выглянувшее из-за тяжелой портьеры кукольное личико. Принцесса Анита приложила палец к губам и поманила его за собой. Паг удостоверился, что его соседи по столу с любопытством и восхищением глазеют на принцев и герцога, и, решив, что они не заметят его отсутствия, поднялся и скользнул за портьеру. Он очутился в маленьком алькове для слуг, который еще одна портьера отделяла от коридора, выходившего в кухню. Он на цыпочках прокрался за Анитой. Девочка остановилась у стола, уставленного тарелками и кубками.
- Как вы здесь оказались? - спросил Паг.
Анита приложила палец к губам.
- Ш-ш-ш! Об этом никто не должен знать! - испуганно прошептала она.
Паг улыбнулся:
- Вы можете разговаривать в полный голос. В зале так шумно, что нас все равно никто не услышит.
- Я пришла, чтобы посмотреть на принца. Как мне его узнать?
Паг поманил ее за собой в альков и слегка раздвинул портьеры.
- Он сидит рядом с вашей матерью. Он в черном камзоле с серебряным шитьем и в красном плаще.
Девочка встала на цыпочки и жалобно прошептала:
- Мне ничего не видно!
Паг поднял ее на руки. Анита с любопытством выглянула в зал.
- Спасибо! Я вам очень признательна!
- Рад служить вам, ваше высочество! - церемонно поклонился Паг, и оба прыснули со смеху.
Внезапно именитые горожане, сидевшие за столом Пага, стали громко обсуждать между собой наряды придворных дам и кавалеров. Анита оцепенела от ужаса. Паг выразительным жестом приложил палец к губам.
- Я должна немедленно бежать отсюда! - прошептала девочка и скользнула в коридор. Паг видел, как она свернула в кухню. Видимо, нынче вечером ей удалось обмануть бдительность няни и спуститься по узкой винтовой лестнице, выходившей на верхнюю галерею.
Внезапно портьеры раздвинулись, и в альков ступил подросток-слуга. Он оторопело уставился на Пага, не осмеливаясь обратиться к нему с вопросом. Благородному юноше было решительно нечего делать у выхода в кухню, и оба прекрасно понимали это.
С деланной безмятежностью Паг проговорил:
- Я хотел вернуться к себе и, похоже, заблудился.
- К покоям для гостей ведет широкая лестница, на которую можно выйти через первую дверь слева, сэр. А здесь... здесь у нас кухня. Прикажете показать вам дорогу? - Мальчишке явно не хотелось провожать заплутавшего сквайра через весь зал, да и Паг вовсе не нуждался в его услугах.
- Нет, благодарю, - любезно ответил он. - Я сам найду нужную дверь.
Когда слуга вышел в коридор, Паг пробрался к своему месту за столом. Как он и предполагал, его отсутствия никто из сотрапезников не заметил. Лишь юный слуга, не раз в продолжение ужина менявший блюда и кубки за их столом, порой вскидывал на него недоуменный взгляд.
Вернувшись в свою комнату, Паг застал там Кулгана. Чародей без всяких предисловий заявил:
- Мы должны выехать на рассвете, Паг. Принц Эрланд отправляет нас в Рилланон, к королю.
Паг возмущенно топнул ногой. Все последние дни его одолевала тоска по дому.
- С какой это стати он нами распоряжается?
Прежде чем Кулган успел ответить, дверь с шумом распахнулась и в комнату вбежал принц Арута. Лицо его исказила гримаса ярости. Паг испуганно попятился, решив, что виной тому его недопустимо фамильярное обращение с маленькой Анитой. Но как Аруте удалось об этом узнать? Неужто он разглядел ее любопытное личико в просвете между портьерами?
- Кулган! - воскликнул принц. - Вот ты, оказывается, где! Тебе известно, что собирается предпринять наш кузенпринц, чтобы остановить возможное наступление цурани?! - Но чародею снова не удалось вымолвить ни слова. Стоило ему открыть рот, как Арута с негодованием выкрикнул: - Ничего! Ровным счетом ничего! Он и пальцем не шевельнет, чтобы помочь Крайди, пока отец не повидается с королем и не убедит его, что это вопрос жизни и смерти не только для нашего герцогства, но и для всей страны! А путешествие в Рилланон займет у нас никак не меньше двух месяцев!
Кулган предостерегающе поднял вверх правую руку, и принц тотчас же успокоился. Он по-прежнему видел в тучном чародее не придворного советника отца, а одного из своих строгих наставников. Тому и поныне без труда удавалось подчинить своей воле обоих взрослых сыновей Боуррика, если он считал это необходимым. Сейчас был как раз один из таких случаев.
- Спокойнее, Арута.
Арута тряхнул головой и тяжело опустился в стоявшее у стены кресло.
- Виноват, Кулган. Мне следовало сдержать мой гнев. - Теперь только он заметил, что они с чародеем не одни в комнате. - Прости меня, Паг! -Мальчик смутился и опустил голову. - Тебе-то и вовсе не следовало знать обо всем этом. Наверное... - он запнулся и вопросительно взглянул на Кулгана.
Чародей вынул трубку изо рта и спокойно проговорил:
- Нет смысла скрывать от него положение дел. Ведь он едет с нами и рано или поздно узнал бы обо всем.
Арута стал нервно барабанить пальцами по ручке кресла. Кулган строго взглянул на него, и принц сцепил пальцы рук и подался вперед.
- Мой отец и Эрланд целыми днями спорили о том, как оказать отпор этим цурани, если они двинут против нас свою армию. Принц в конце концов согласился, что угроза их вторжения очень велика. - Он удрученно вздохнул. - Но он не собирается объявлять мобилизацию Западных армий, пока не получит приказа от короля.
- Я не понимаю, - вмешался Паг, - разве Западные армии больше не находятся в подчинении принца Эрланда? Разве он не волен командовать ими по своему усмотрению?
- Представь себе, нет, - хмуро проговорил Арута. - С некоторых пор все изменилось. Меньше года тому назад король объявил, что все армии переходят под его командование. - Он умолк и стал с тоской наблюдать, как кольцо дыма, выпущенное Кулганом, медленно таяло в воздухе. Чародей вопросительно взглянул на него, и принц продолжал: - Ведь это является нарушением всех законов и традиций государства! Западные армии всегда подчинялись принцу Крондора, тогда как Восточными командовал король!
Паг все никак не мог уяснить себе смысл происходящего. Кулган задумчиво пробормотал:
- Принц является маршалом его величества и главнокомандующим Западных войск. По его приказу все герцоги от Малак-Кросса до Крайди, являющиеся его вассалами, обязаны мобилизовать свои гарнизоны и поставить под оружие своих вассалов, а те - своих. А король Родрик по неизвестным причинам объявил, что никто не смеет распоряжаться армией Запада без его соизволения.
Арута ударил кулаком по ручке кресла:
- Отец все равно подчинился бы приказу принца! Как, впрочем, и остальные герцоги Западных земель!
Кулган мрачно кивнул:
- Возможно, именно этого и опасается его величество король. Ведь Западные армии уже так давно считаются войсками принца, а не короля. Объяви ваш отец мобилизацию, ему охотно подчинились бы, ведь на Западе его уважают не меньше, чем Эрланда. И если бы король отменил его приказ... - Он не закончил, выразительно взглянув на Аруту.
Тот развел руками:
- Это знаменовало бы собой начало бунта.
Кулган повертел в руках свою погасшую трубку:
- Или даже гражданской войны.
Паг просто ушам своим не верил. Он еще ни разу в жизни не усомнился в мудрости, великодушии и отваге величайшего из людей Королевства - Родрика Четвертого. Ему казалось, что Кулган и Арута чего-то недопонимают.
- Но ведь он - король. И его главная забота - безопасность Королевства. А теперь, когда стране угрожают враги... - растерянно пробормотал он.
Кулган покачал головой:
- К сожалению, это ничего не меняет. Для некоторых людей, в том числе и тех, на чьей голове красуется корона, форма оказывается гораздо важнее сути происходящего. - Он снова раскурил свою трубку и продолжал: - Милорд Боуррик никогда не сказал бы тебе об этом, но знай, что его отношения с некоторыми из восточных герцогов, в особенности с его кузеном Гаем де Бас-Тайрой, оставляют желать много лучшего. А недоразумение между принцем и королем лишь подольет масла в огонь застарелой вражды между Востоком и Западом.
Паг облокотился о подоконник. Голова его шла кругом. Несмотря на все заверения Кулгана, он никак не мог поверить, что король способен пренебречь интересами страны ради того лишь, чтобы досадить принцу Эрланду. Он не решался спросить, что именно повлекло за собой ту натянутость в отношениях восточных и западных вельмож, о которой рассказал чародей.
Кулган устало поднялся на ноги:
- Нам завтра придется встать затемно, поэтому не мешало бы поспать хоть несколько часов. До Саладора путь неблизок и тяжел, а оттуда мы морем поплывем в Рилланон. Когда нам наконец удастся увидеться с королем, в Крайди, наверное, уже придет весна. Спокойной ночи, Паг!
Они с Арутой вышли и притворили за собой дверь. Паг не раздеваясь бросился на постель, но долго не мог заснуть. Разговор с принцем и чародеем все не шел у него из головы.
Принц Эрланд спустился во двор замка, чтобы пожелать крайдийцам, отправлявшимся в путь верхом, благополучного прибытия в Саладор. Он был нынче бледен и взволнован и выглядел совсем больным.
Маленькая Анита выглянула из окошка высокой башни и помахала Пагу белоснежным платочком. Пагу снова вспомнилась Каролина. Улыбнувшись и помахав рукой маленькой принцессе, он от души понадеялся, что Анита вырастет не такой упрямой и своенравной, как принцесса Крайдийская.
Они направились к воротам, где их дожидался отряд воинов, вооруженных копьями. Всадники принца должны были сопровождать путников до самого Саладора. Крайдийцам предстояло целых три недели пробираться по холмам и долинам, по болотам Даркмура, минуя МалакКросс, стоявший на границе западных и восточных областей Королевства, чтобы, достигнув Саладора, сесть на корабль и в самом лучшем случае еще через две недели прибыть в Рилланон.
Копейщики были одеты в серые плащи из толстого сукна, из-под которых виднелись их шитые серебром пурпурные одеяния. Щиты всех воинов украшал герб принца Крондора. Из уважения к герцогу Боуррику, а быть может, чтобы хоть частично загладить свою вину перед ним, которой он не мог не чувствовать, принц отрядил ему в сопровождающие своих отборных гвардейцев, а не солдат дворцового гарнизона.
Когда путники выезжали из городских ворот, с неба снова повалил густой снег. Паг протяжно вздохнул. Он так надеялся встретить приход весны в родном Крайди! Но теперь об этом нечего было и думать. Покачиваясь в седле, он перебирал в памяти события прошедших недель и настойчиво гнал от себя тревожные мысли о будущем.
Путь до Саладора длился четыре недели вместо предполагавшихся трех. Виной тому был свирепый ураган, неожиданно застигший их в горах к западу от Даркмура. Крайдийцы и копейщики нашли приют в сельском трактире, таком убогом и тесном, что всем им пришлось в течение нескольких дней ютиться в маленькой комнатке с закопченными стенами и низким потолком. Пища в трактире оказалась скверной, эль - мутным и кисловатым. Поэтому, когда буря наконец стихла, все они с огромной радостью покинули негостеприимный Даркмур.
Еще один день был потерян в одной из небольших деревушек, встретившихся на их пути. На поселение напали разбойники, которые в панике разбежались при виде многочисленных всадников, но герцог приказал гвардейцам прочесать ближайшие леса, чтобы негодяи не вернулись в деревню, когда отряд продолжит свой путь. Копейщики нагнали и уничтожили банду лесных грабителей. Жители деревни были так благодарны герцогу и солдатам, что распахнули двери своих домов, приглашая путников отведать их лучших яств и отдохнуть с дороги. Герцог не смог отвергнуть их предложение и принял его с учтивостью истинного вельможи, хотя их нехитрое угощение не шло ни в какое сравнение с теми тонкими кушаньями, к которым он привык. Но эти простые люди потчевали его лучшим из всего, что имели, и он по достоинству оценил их гостеприимство. Пагу же пришлись по душе и компания этих простых людей, и предложенная ему трапеза, и жесткое соломенное ложе, на котором он спал. Все это напомнило ему о далеком доме, по которому он так тосковал.
На расстоянии нескольких часов пути от Саладора их встретил конный патруль городского гарнизона. Капитан патрульной службы выехал вперед и, осадив коня, сурово спросил:
- Что привело гвардейцев принца в наши края? Между двумя городами существовала давняя вражда. На последнем привале гвардейцы даже сняли с древка и спрятали знамя Крондора. Но бдительный капитан мгновенно опознал в них людей Эрланда. Он имел все основания считать их прибытие в Саладор вторжением на вверенную ему территорию.
Герцог Боуррик выехал вперед и откинул с головы капюшон плаща.
- Вели доложить своему господину, что герцог Боуррик Крайдийский со спутниками и охраной прибыл в его город и рассчитывает на радушие и дружеское гостеприимство милорда Керуса.
Капитан вытаращил на герцога глаза и с запинкой пробормотал:
- Виноват... ваше сиятельство... Кто бы мог подумать... Простите меня! Ведь вы не развернули знамени...
Арута прищурился и сухо проговорил:
- Мы оставили его в одном из лесов, через которые нам случилось проезжать.
Капитан часто заморгал и развел руками:
- Не понимаю, что вы хотите этим сказать, ваше высочество.
Боуррик досадливо поморщился:
- Неважно. Пошлите же кого-нибудь к лорду Керусу.
Капитан отдал честь:
- Есть, ваше сиятельство! - Он повернул коня и отрывисто приказал одному из своих воинов мчаться в город с докладом о прибытии герцога. Воин пришпорил лошадь и галопом поскакал по направлению к Саладору. Капитан снова повернулся к Боуррику:
- Ваше сиятельство, мои воины, если вам будет угодно, поступят в ваше распоряжение и проводят вас до города.
Боуррик скользнул взглядом по солдатам гвардии принца. На их усталых лицах читалась мстительная радость. Они были довольны унижением, которое пришлось пережить капитану саладорского гарнизона.
- Мне думается, что отряда из трех десятков копейщиков для нас вполне достаточно. Ведь гвардейцы Крондора известны своей отвагой. С ними в этом может сравниться разве что городской гарнизон Саладора, очистивший от разбойников все окрестные леса.
Капитан, не поняв, что над ним насмехаются, радостно кивнул:
- Спасибо, ваше сиятельство!
Герцог качнул головой:
- Вы и ваши люди можете продолжать патрулирование.
Капитан отсалютовал ему и вернулся к своим воинам. Он приказал им двинуться вперед, и колонна проследовала мимо герцога и его спутников. Поравнявшись с Боурриком, солдаты в приветственном жесте опустили концы пик к земле. Герцог в ответ на это вяло махнул рукой. Когда они удалились на достаточное расстояние, он устало проговорил:
- Ну, довольно с нас этих глупостей! Вперед, в Саладор!
Арута со смехом возразил:
- Такие люди, как этот капитан, украсили бы наш крайдийский гарнизон! Ты несправедлив к нему, отец!
Боуррик повернулся к нему:
- Ты это серьезно? И что бы он там делал, скажи на милость?
- Наводил бы глянец на щиты и ботфорты!
Герцог улыбнулся. Крондорские гвардейцы оглушительно расхохотались. Они, как и все воины Запада, придерживались весьма невысокого мнения о боевой доблести армии Востока. Тогда как солдатам западных гарнизонов приходилось то и дело браться за оружие и в тяжелых сражениях, отстаивать рубежи Королевства, боевая практика воинов восточных герцогств в основном сводилась к учениям и парадам.
Вскоре путникам стали встречаться покрытые снегом поля, небольшие поселения, придорожные таверны, что свидетельствовало о близости большого города. Незадолго до заката они увидели возвышавшиеся далеко впереди стены Саладора.
При въезде в город они были встречены отрядом гвардейцев герцога Керуса. Солдаты с почетом проводили их до самого дворца.
Горожане, запрудившие улицы, с боязливым любопытством взирали на Боуррика и его людей, прибывших из далекого приграничного Крайди. Некоторые из них улыбались и выкрикивали приветствия, большинство же были явно разочарованы тем, что приезжие, эти герои, ведущие полную лишений и опасностей жизнь, стоящие на страже границ государства, выглядели совсем как обычные люди.
Когда путники въехали на мощеный двор, к ним тотчас же бросились слуги в нарядных ливреях. Они взяли под уздцы их лошадей и повели в конюшни. Гвардейцы Керуса проводили людей принца в казармы, чтобы те поели и отдохнули перед возвращением в Крондор. Высокий воин с нашивками капитана гвардии с поклоном сообщил герцогу, что проводит его и его спутников во дворец.
Паг с изумлением озирался по сторонам. Жилище герцога Керуса оказалось еще больше и внушительнее, чем дворец принца Эрланда. Они миновали несколько комнат и вышли во внутренний двор, где росли красиво подстриженные деревья. В глубине двора возвышалось величественное здание резиденции герцога. Лишь теперь Паг понял, что по пути они миновали огромное здание, окружавшее дворец со всех сторон. Он недоумевал, зачем герцогу Керусу понадобилось столько помещений и такой огромный штат слуг.
Они прошли через сад и поднялись по ступеням главного входа во дворец. Когда-то это здание представляло собой укрепленный замок, за стенами которого в случае осады могло бы укрыться все население не только Саладора, но и ближайших деревень. Но времена, когда вокруг города было неспокойно, давно миновали, и замок утратил свое первоначальное предназначение. Его неоднократно перестраивали, пока он не превратился во внушительное сооружение из стекла и мрамора, поражавшее изысканностью форм и роскошью внутреннего убранства. Бросив взгляд на красочные гобелены и расписной потолок огромной приемной, Паг заторопился дальше вслед за остальными.
Придворный мастер церемоний герцога Керуса, высокий сухощавый старик с проницательным взглядом, помнил в лицо всех знатных персон Королевства. Его удивительная память на лица не раз сослужила добрую службу забывчивому, рассеянному Керусу. Перед прибытием Боуррика старик освежил в памяти своего господина главные факты биографии крайдийского герцога и кратко охарактеризовал его нынешнее положение в придворной иерархии государства. Подготовленный таким образом к встрече с нежданным визитером, Керус вышел навстречу ему из дверей своего кабинета.
- Ах, любезный лорд Боуррик! - вскричал он, пожимая обе руки герцога. - Вы своим неожиданным визитом оказали мне и моему дому большую часть! Но если бы вы соизволили предуведомить меня о своем прибытии, я принял бы вас со всей подобающей торжественностью, поэтому прошу простить, если...
- Мне жаль, что я доставил вам столько хлопот, дорогой Керус, - мягко перебил его герцог, входя вслед за хозяином в просторный кабинет. - Но дело, по которому я приехал сюда, не терпит отлагательств. Давайте оставим все формальности на потом! Я должен доставить его величеству королю сообщения необычайной важности, поэтому просил бы вас как можно скорее предоставить нам корабль, на котором мы могли бы отплыть в Рилланон.
- Разумеется, лорд Боуррик, о чем речь! Но я все же надеюсь, что вы и ваши спутники останетесь погостить в Саладоре хотя бы ненадолго. Скажем, на недельку-другую? - и он умильно заглянул в глаза Боуррика.
- К сожалению, это невозможно, - со вздохом ответил герцог. - Я и мои люди должны сесть на корабль не позднее завтрашнего дня.
Лицо Керуса вытянулось от разочарования.
- Ах, как скверно! Как досадно! А я-то надеялся, что сумею как следует развлечь и попотчевать вас в моем скромном жилище! Но ничего не поделаешь! Я понимаю, что долг перед королем и страной превыше всего!
Крайдийцы в сопровождении герцога и мастера церемоний прошли в главный приемный зал дворца. Тем временем слугам были отданы распоряжения приготовить комнаты для гостей. Потолок зала, куда они вошли, был так высок, что Паг, как ни старался, не смог разглядеть украшавшие его рисунки. Он почувствовал себя карликом в этом огромном помещении с широкими окнами, гигантскими светильниками и невероятных размеров столом. Эта комната была самой большой из всех, в каких ему доводилось бывать. Размерами своими она намного превосходила даже главный зал крондорского дворца. Паг невольно вспомнил скромный по величине и убранству замок Крайди. Ему стало так грустно, что на глаза навернулись слезы. В этот момент в дверях зала появились слуги с подносами, уставленными вазами с фруктами и кувшинами с вином. Путников пригласили за стол.
Паг тяжело плюхнулся на мягкий стул и едва не застонал от боли. Его зад представлял собой один сплошной кровоподтек. К этому времени он стал опытным наездником, но многочасовая езда в седле давала о себе знать. Все его кавалерийские навыки не спасали нежное отроческое тело от ушибов и растяжений.
Лорд Керус осторожно выспрашивал Боуррика о причинах его столь дальнего путешествия, и Боуррик не таясь поведал ему всю правду о событиях последних месяцев. Рассказ его произвел на Керуса гнетущее впечатление. Помолчав, он отхлебнул из своего кубка и хмуро проговорил:
- Ситуация и в самом деле тревожная, лорд Боуррик. Она осложняется еще и внутренними неурядицами в нашем Королевстве. Но я полагаю, принц поведал вам о том, сколь многое изменилось при дворе с тех пор, как вы в последний раз там побывали.
- Да, но весьма неохотно и кратко. Он вообще предпочитал изъясняться со мной полунамеками, словно опасаясь, что нас подслушают. Видите ли, ведь я не был в Рилланоне целых тринадцать лет. Я присутствовал на коронации юного Родрика, и тот произвел на меня весьма благоприятное впечатление. Он казался способным и дельным молодым человеком, и я от души надеялся, что со временем он станет одним из величайших наших королей. Но судя по тому, что мне довелось узнать в Крондоре, теперь все обстоит несколько иначе... - И герцог вопросительно взглянул на Керуса.
Тот взмахом руки велел слугам удалиться и кивнул в сторону спутников Боуррика, предлагая герцогу отправить их прочь из зала.
Но герцог Крайди покачал головой:
- Я доверяю им, как самому себе. Пусть они останутся.
Керус неохотно кивнул и нарочито громко, как показалось всем крайдийцам, произнес:
- Не желаете ли вы немного поразмяться после долгой езды верхом, любезный Боуррик? Если так, то перед тем, как вы удалитесь в отведенные вам покои, я хотел бы показать вам свой сад. Уверяю вас, там есть чем полюбоваться!
Боуррик нахмурился и уже открыл было рот, чтобы возразить, но Арута, прежде отца догадавшийся, в чем дело, быстрым движением приложил палец к губам и выразительно кивнул. Герцог поспешно проговорил:
- Это и в самом деле может быть интересно. Ваши растения наверняка сильно отличаются от тех, что произрастают у нас на Западе. Хотя сейчас и холодно, я с удовольствием полюбовался бы на них.
Он взглядом приказал Кулгану и Мичему оставаться на местах, но Керус неожиданно поманил пальцем Пага. Тот, едва не поперхнувшись вином, поспешно поставил кубок на стол и подошел к герцогам и Аруте. Боуррик удивленно поднял брови, но не произнес ни слова. Когда они миновали несколько комнат и короткий коридор и оказались в саду, Керус прошептал:
- Если мальчик будет сопровождать нас, это не покажется им подозрительным. Ведь дело в том, дорогой Боуррик, что у короля повсюду шпионы. Они наверняка есть и среди моих слуг! Вот так обстоят теперь дела! Я не могу чувствовать себя в безопасности даже в собственном доме, - пожаловался он.
Боуррик недоверчиво покачал головой:
- Не может быть! Неужто дело дошло до этого?! Какая низость!
Керус печально кивнул:
- Я понимаю, дорогой Боуррик, что для вас при вашей неосведомленности все это звучит дико и нелепо. Ведь, судя по всему, Эрланд не рассказал вам и сотой доли правды. Но вы должны быть в курсе перемен, происшедших с нашим королем, и я поведаю вам о них без утайки.
Боуррик, Арута и Паг во все глаза смотрели на Керуса, который, явно испытывая неловкость, несколько раз откашлялся и оглянулся по сторонам. На темном небе над ними сияла полная луна, заливая призрачным светом пушистый снег, который устилал весь сад.
Керус указал на цепочку следов, тянувшуюся вдоль одной из дорожек.
- Это я бродил здесь нынче днем, когда мне доложили о вашем скором прибытии. Я размышлял о том, что мне сказать вам, любезный Боуррик. - Он снова оглянулся по сторонам, опасаясь, что кто-то может подслушать их разговор. Но вблизи не оказалось никого из посторонних. Керус вздохнул и начал свой рассказ: - После смерти Родрика Третьего, как вы, наверное, хорошо помните, все ожидали, что на трон взойдет Эрланд. По истечении срока траура ишапианские священники предложили всем, кто мог наследовать престол, заявить о своих правах на корону государства. Одним из претендентов могли стать и вы, Боуррик.
Герцог кивнул:
- Все это я хорошо помню, Керус. Я прибыл в город слишком поздно из-за непредвиденных задержек в пути. Но мое опоздание ничего не изменило, поскольку я не собирался претендовать на престол.
Керус нахмурился и снова тревожно оглянулся по сторонам:
- Все могло сложиться иначе, окажись вы там вовремя, Боуррик, - горячо зашептал он. - Говоря вам это, я рискую своей шеей, но все же знайте: многие из нас, включая и живущих на Востоке, готовы были принудить вас принять бразды правления Королевством!
По выражению лица Боуррика было ясно, что ему крайне неприятно выслушивать подобные речи, но Керус с нажимом продолжил:
- К тому времени, когда вы прибыли в Рилланон, все уже было решено. По мнению большинства лордов, корону следовало возложить на голову Эрланда. Одни лишь боги ведают, почему покойный Родрик Третий не назначил себе преемника. Но когда священники отвергли притязания дальних родственников правящей династии, перед ними предстали трое - Эрланд, юный Родрик и Гай де Бас-Тайра. Права первых двух были неоспоримы, что же до Гая, то его оставили в числе основных претендентов лишь ради соблюдения формы, не более того. То же случилось бы и с вами, Боуррик, не задержись вы в пути.
Арута впервые позволил себе вмешаться в разговор:
- Срок официального траура был слишком коротким. Отец в любом случае не успел бы прибыть в столицу к его окончанию. Это было подстроено специально, чтобы не дать ему возможности заявить о своих правах на престол!
Боуррик метнул на сына грозный взгляд, но лорд Керус поспешно и мягко возразил принцу:
- Это не совсем так, ваше высочество. Если бы священник признал вашего отца наследником первой очереди, он отложил бы церемонию до его прибытия. Но все решилось иначе. - Он взглянул на Боуррика и понизил голос. - Как я уже сказал, все были уверены, что короноваться будет Эрланд. Но тот, против всех ожиданий, отказался от права на престол в пользу юного Родрика. Тогда никто из нас еще не знал о его недуге, и все мы решили, что он поступил так в порыве великодушия, ведь Родрик, что ни говорите, был единственным сыном покойного монарха. Но Гай де БасТайра горячо поддержал кандидатуру мальчика, и Объединенный Совет лордов в конце концов объявил его королем. Тогда-то и началась драка за регентство при малолетнем монархе. Битву эту, как вы знаете, выиграл дядя вашей покойной супруги, который с того дня получил титул королевского регента.
Боуррик кивнул. Он хорошо помнил событие, о котором упомянул Керус. Спор за право стать регентом при Родрике развернулся между Гаем де Бас-Тайрой и Келдриком. Гай был уже близок к победе, когда неожиданное прибытие крайдийского герцога склонило чашу весов в пользу другого кандидата. Поддержанный герцогом Брукалом из Вабона и принцем Эрландом, Келдрик был в итоге объявлен регентом Родрика.
- В первое пятилетие этого правления, - продолжал Керус, - нас беспокоили разве что редкие приграничные вылазки кешианцев. Жизнь текла спокойно, мирно и неторопливо, подчиняясь порядкам, заведенным еще при Родрике Первом. Но восемь лет тому назад... - Он настороженно оглянулся и перешел на шепот: - Родрик Четвертый внезапно объявил о своих планах по общему переустройству жизни, как он их именовал. В его намерения входили прокладка дорог и улучшение существующих, строительство мостов и дамб и тому подобное. Поначалу все это не требовало больших средств, однако со временем налоги стали расти, и дело дошло до того, что не только вилланы, франклины и арендаторы, но и низшая знать к настоящему времени разорены и голодают. Король так увлекся этим своим переустройством, что теперь принялся осуществлять свой новый грандиозный план. Он решил заново отстроить весь Рилланон, чтобы превратить его, как он выразился, в самый большой и красивый городом Мидкемии на радость себе и своим подданным.
Два года назад аудиенции у его величества добилась небольшая делегация знати - представители многих наших герцогств. Они обратились к королю с петицией о снижении налогов, указывая на бедственное положение, в которое ввергли население Королевства его дорогостоящие новшества. Родрик пришел в страшную ярость, объявил их предателями и велел казнить всех до одного. Что и было исполнено.
Глаза Боуррика расширились от изумления и ужаса. Он остановился и так резко повернулся к Керусу, что снег протяжно скрипнул под его сапогами.
- Неужто такое возможно? Мы у себя в Крайди ровным счетом ничего об этом не слыхали!
- Когда о случившемся узнал Эрланд, он немедленно отправился в Рилланон и потребовал, чтобы Родрик щедро одарил семьи казненных и снизил налоги. Король, если верить слухам, хотел заточить своего дядю в темницу, а затем казнить, но те немногие из советников, кто еще не утратил его доверия, убедили его не делать этого. Они сумели внушить мнительному и боязливому монарху, что подобным беспримерным деянием он восстановит против себя всех своих ближайших вассалов, что в свою очередь неминуемо приведет к восстанию в Западных землях.
Брови Боуррика сошлись у переносицы.
- Они были совершенно правы! - воскликнул он и топнул ногой. - Если бы этот мальчишка посмел посягнуть на жизнь Эрланда, в Королевстве началась бы гражданская война!
- С тех пор, как вы, вероятно, догадываетесь. Эрланд не бывает в Рилланоне.
Герцог Боуррик поднял глаза к небу:
- Все оказалось гораздо хуже, чем я мог предположить. Эрланд рассказывал мне о налогах и о своем отказе увеличивать их бремя для жителей западных территорий. Он сказал, что король не возражал против этого, поскольку не хотел ослаблять военную мощь приграничных западных и северных гарнизонов.
Керус медленно покачал головой:
- Король согласился на это только после того, как советники живописали ему устрашающие картины нашествия на Рилланон полчищ гоблинов и темных братьев из Северных земель.
- Эрланд упомянул, что с некоторых пор между ним и племянником установились напряженные отношения, но даже узнав от меня об угрозе вторжения цурани, он ни словом не обмолвился о чудовищных деяниях Родрика.
Керус глубоко вздохнул и снова медленно побрел по занесенной снегом садовой дорожке, увлекая за собой Боуррика.
- Я столько времени провел среди придворных подхалимов и интриганов, что совсем отвык говорить с людьми прямо и откровенно. Завидую вашему умению называть вещи своими именами и обходиться без недомолвок. - Он печально улыбнулся и продолжал: - Вся беда в том, что наш монарх с некоторых пор стал совсем другим человеком. Прежнего Родрика словно подменили. Лишь временами он бывает таким же веселым, открытым и дружелюбным, как прежде, и принимается здраво и обстоятельно рассуждать о государственных делах. Но на смену этим кратким периодам просветления вскоре приходит его обычная угрюмость, подозрительность и вспыльчивость. Я не знаю, чем все это объяснить, милейший Боуррик. В него словно вселяется злой дух. Скажу лишь, что это сулит неисчислимые бедствия нашей стране, особенно теперь, когда ей угрожает нашествие врагов. Наверное, боги прогневались на нас!
- И тем не менее мне надо повидать Родрика, чтобы лично доложить ему о вылазках цурани.
- Берегитесь, Боуррик! Ведь ближе вас к престолу находится только недужный Эрланд! Наш король всегда помнит об этом, даже если вы не придаете этому факту ровно никакого значения. С некоторых пор Родрику повсюду мерещатся заговоры, кинжалы и склянки, наполненные ядом!
Боуррик тяжело вздохнул:
- Значит, дела обстоят совсем скверно!
- Вот-вот! - подхватил Керус. - Он опасается, что его низложат или еще того хуже - умертвят! Я не исключаю и такой возможности, но угроза в данном случае исходит вовсе не от тех, кого он склонен подозревать во враждебных намерениях. Ведь кроме самого короля имя кон Дуан носят четверо мужчин и все они - люди чести. - Боуррик молча поклонился в ответ на этот комплимент. - Но существует не меньше дюжины потенциальных претендентов на престол. Это в основном родня монарха по линии его матери. Все они обитают в Восточных землях. Некоторые из них не отказались бы в случае чего попытать счастья перед лицом священников и членов Совета лордов.
Эти слова ошеломили Боуррика:
- Но ведь вы говорите об измене, Керус!
- Увы, многие замышляют измену, Боуррик, - кивнул Керус. - И они готовы действовать!
Герцог Боуррик недоуменно пожал плечами:
- Ума не приложу, как могло случиться, что слухи обо всем этом не достигли Западных земель!
- Я охотно объясню вам, в чем дело, - сказал Керус и свернул на боковую дорожку. Боуррик шагал рядом с ним, Арута и Паг держались позади двух герцогов. - Эрланд как человек порядочный и весьма щепетильный в вопросах чести не доверяет слухам и препятствует их распространению. Вы не были в Рилланоне целых тринадцать лет. Все письменные распоряжения его величества, направляемые в западные герцогства, проходят через руки Эрланда. Он же принимает и всех посланников короля. Так откуда же вам было узнать о происходящем? Боюсь, недалек тот час, когда один из нынешних советников короля вознесется над обезглавленными телами тех, кто, подобно мне, полагает, что лишь представители высшей знати являют собой надежную опору государства и монарха.
Боуррик возмущенно покачал головой:
- То, что Эрланд утаил все это от меня, с его стороны по меньшей мере нерешительность, а по большей - трусость. Вы же, дорогой Керус, открыли мне глаза на многое, о чем я и понятия не имел. Вы не пожалеете о том, что пошли на риск, отважившись говорить со мной прямо и откровенно.
Керус кивнул в сторону дворца, предлагая всем вернуться.
- К этому меня вынудили обстоятельства, - возразил он, не принимая похвалы Боуррика. - Положение, в котором находится страна, слишком опасно, а миссия ваша слишком важна, чтобы я мог позволить себе скрывать от вас правду. Обычно же я бываю гораздо более осторожен и сдержан на язык. Да и теперь, окажись на вашем месте какой-либо другой представитель высшей знати, я вел бы с ним лишь приятные беседы о всяких пустяках и обменивался ни к чему не обязывающими любезностями. Само ваше положение в придворной иерархии ставит вас особняком среди других владетельных вельмож Королевства. Ведь теперь, когда король рассорился со своим дядей, вы стали единственным, кто по праву родства может воздействовать на Родрика. Одному лишь вам, возможно, удастся хоть как-то повлиять на него. Поверьте, друг мой, я вовсе не завидую вам. Напротив, я нисколько не склонен недооценивать тяжесть той задачи, которую вам предстоит решить. Когда страной правил Родрик Третий, я был одним из самых могущественных вельмож Востока, теперь же от моего былого влияния при дворе не осталось и следа. - Керус остановился у входа во дворец и опасливо взглянул на освещенные окна. - Ваш коварный кузен Гай теперь пользуется безграничным доверием Родрика. Между ним и мной давно существует вражда, хотя причины ее - не столь личного порядка, как те, что привели к вашему с ним конфликту. Но по мере того как его звезда разгорается все ярче, моя меркнет и тускнеет.
Керус потер озябшие руки и улыбнулся Боуррику:
- Но у меня есть для вас и одна хорошая новость. Гай проводит нынешнюю зиму в своем владении близ КрайПорта, и во все время своего пребывания в Рилланоне вы будете избавлены от его общества, а наш монарх - от его советов. - Он обеими руками ухватился за локоть Боуррика и с мольбой проговорил: - Умоляю вас, употребите все свое влияние на короля, чтобы заставить его действовать решительно и разумно. Перед лицом такой грозной опасности, какую являют собой эти цурани, мы должны сплотиться вокруг монарха. Чтобы противостоять захватчикам, стране придется напрячь все свои и без того истощенные силы. Мы не должны допустить колебаний и разногласий среди высшей знати! - Боуррик не ответил. Он лишь вопросительно взглянул на Керуса, и тот поспешно продолжил: - Не сомневайтесь, что, зная о тяжком недуге Эрланда, отказавшегося от короны тринадцать лет назад, большинство членов Совета поддержат, в случае чего, вашу кандидатуру. Многие из герцогов, даже живущих на Востоке, без колебаний встанут под ваше знамя, Боуррик.
- Да как у вас язык повернулся сказать такое? - возмутился Боуррик. - Ведь вы призываете меня не больше не меньше как к измене и бунту!
Керус устало махнул рукой. Лицо его исказила гримаса боли и отчаяния, на глаза набежали слезы:
- Я, как и прежде, предан короне до последнего своего дыхания! - сказал он. - Но если придется выбирать между королем и государством, я предпочту последнее. Никто и ничто не может быть важнее, чем благополучие и независимость Королевства!
Боуррик процедил сквозь зубы:
- Но король - это опора и символ Королевства. И пока он жив, я буду защищать его интересы!
Керус печально покачал головой:
-Я и не ожидал, от вас иного, лорд Боуррик! Но прошу вас, убедите короля отнестись к возможному нападению этих цурани со всей серьезностью. Ведь если дело дойдет до войны и если король наш проявит в ней малодушие и нерешительность, мало найдется таких, кто повторит ваши слова!
Они стали неторопливо подниматься по ступеням широкой лестницы ко входу во дворец. Боуррик положил руку на плечо Керуса и заговорил уже гораздо мягче:
- Я не сомневаюсь, что вами движет лишь любовь к отечеству, лорд Керус. Поверьте, именно этим чувством буду руководствоваться и я во всех своих действиях. Я постараюсь убедить короля объявить мобилизацию Восточной и Западной армий. Я сделаю все, что в моих силах, чтобы оградить его от дурных влияний. Помолитесь же за благополучный исход моей миссии!
Керус прислонился спиной к огромной двери и взялся за ее ручку. Он печально покачал головой и вполголоса проговорил:
- Боюсь, недалек тот час, когда глубокие воды поглотят нас всех, и не на чем будет нам встать, и быстрое течение увлечет нас еще дальше в пучину! Сдается мне, что волной, которая накроет нас с головой, станет вторжение несметных полчищ чужеземцев, о которых вы говорили. Но я готов помочь вам всем, чем смогу. - Он негромко стукнул в дверь костяшками пальцев, и створки ее тотчас же распахнулись. На пороге стояли слуги. Поклонившись, они отступили в стороны. Керус пропустил гостей вперед и громко возгласил: - А теперь, дорогие гости, позвольте пожелать вам доброй ночи. Час еще не поздний, но ведь вы так устали с дороги!
Кулган и остальные ждали возвращения герцога в огромном зале дворца. По мрачным лицам вошедших они сразу догадались, что Керус сообщил им неприятные новости. Но они благоразумно воздержались от расспросов. Вскоре в зал вошел мастер церемоний и объявил, что слуги проводят гостей в отведенные им покои. Паг последовал за мальчиком своих лет, одетым в нарядную ливрею. Тот нес в руке свечу в изящном подсвечнике. Оглянувшись, Паг успел заметить, что герцог и Арута о чем-то шептались с Кулганом.
Мальчик-слуга провел Пага в небольшую богато обставленную спальню, где в очаге весело пылал огонь. Паг так устал, что бросился на постель не раздеваясь и заложил руки за голову. Слуга немного помедлил у дверей и робко спросил:
- Прикажете помочь вам раздеться, сквайр?
Паг резко сел на постели и воззрился на мальчика с таким недоумением, что тот в страхе попятился и схватился за дверную ручку.
- Вы... вы справитесь сами? - пролепетал он.
Паг расхохотался. Слуга неловко поклонился и пятясь выскочил в коридор. Паг поспешно стащил с себя одежду, раздумывая о том, в самом ли деле восточные вельможи позволяют своим слугам раздевать себя или мальчишка просто решил подшутить над ним. Он не стал складывать свое платье и вешать его на спинку стула, а просто сбросил его на пол у постели. Он слишком устал, чтобы делать лишние движения.
Задув свечу, он еще долго лежал без сна, вспоминая все, о чем говорили герцоги Керус и Боуррик. Он не сомневался в правдивости слов хозяина дворца и недоумевал лишь, как тот отважился вести с приезжими такие смелые речи. Видимо положение страны и впрямь было критическим, ведь Керус почти не знал Боуррика, хотя наверняка был наслышан о честности и благоразумной сдержанности крайдийского герцога.
Паг вздохнул, внезапно вспомнив, как еще совсем недавно он надеялся, что король, узнав о появлении цурани, пошлет на помощь крайдийцам всю свою армию с развевающимися боевыми знаменами. Только теперь он осознал, что это были всего лишь наивные мальчишеские мечты, которые вдребезги разбились о суровую реальность.

Глава 13. РИЛЛАНОН

Корабль медленно входил в гавань. Море Королевства было гораздо теплее Горького, и штормы здесь случались реже, поэтому герцог и его люди добрались до столицы без неприятных происшествий. Но на всем пути до Рилланона их судну пришлось идти против ветра, поэтому плавание заняло три недели вместо предполагавшихся двух.
Паг стоял на палубе, плотно завернувшись в плащ. Влажный ветер нес с собой запахи сырой листвы и прелой земли, и от этого казалось, что на берег уже ступила весна.
Рилланон называли жемчужиной Королевства, и Паг, очутившись в городе, решил, что это прозвание дано ему по праву.
Столица и впрямь поражала своей красотой. Широкие улицы, дома с изящными балконами, башенками и островерхими крышами выгодно отличались от приземистых строений и глухих переулков западных городов. Паг любовался легкими изогнутыми мостиками, перекинутыми через узкие каналы, мощеными дорожками, взвивавшимися к вершинам пологих утесов, флагами и вымпелами, которые украшали верхушки почти каждой из многочисленных башен, хотя день был будний. Но разве само существование такого замечательного города не являло собой повода для бесконечного празднества? Восхищение Пага было так велико, что он с завистью взирал даже на лодочников, перевозивших пассажиров с кораблей, стоявших на якоре, на городскую пристань. Ведь они жили не где-нибудь, а в самом Рилланоне!
Герцог Керус велел сшить для Боуррика новое знамя, и теперь оно развевалось на мачте их корабля, возвещая всему Рилланону о прибытии герцога Крайди. Лоцман поспешил провести их судно в гавань. Оно было встречено королевской баркой с десятком гребцов. Выйдя на пристань, герцог бросился в объятия пожилого седовласого ветерана, командовавшего присланным для их сопровождения отрядом королевских гвардейцев.
Старик, облаченный в пурпурный с золотом плащ - знак его принадлежности к личной гвардии короля, и с герцогской звездой на груди, с улыбкой глядел на Боуррика.
- Я так рад снова увидеть тебя здесь, дорогой Боуррик! - сказал он. -Сколько же лет миновало со дня нашей последней встречи? Десять? Одиннадцать?
- Келдрик, дружище, с тех пор прошло уже тринадцать лет! - поправил его Боуррик, с любовью глядя в ясные голубые глаза старика, сиявшие на морщинистом лице.
Келдрик удрученно покачал головой:
- О боги, как быстро летит время! - Он взглянул на спутников герцога и кивнул в сторону Пага: - А это, никак, твой младший сын?
Боуррик рассмеялся:
- Нет, ты ошибся, хотя я не отказался бы назвать этого славного юношу своим сыном. - Он подозвал к себе Аруту. - Поздоровайся со своим двоюродным дедом, дорогой!
Арута подошел к старику, и они обнялись. Герцог Келдрик, лорд-канцлер, лорд Рилланона и командующий личной гвардией короля, отстранил от себя Аруту и стал внимательно вглядываться в его лицо.
- Ты был совсем ребенком, когда я в последний раз видел тебя. Но все же мне следовало бы узнать тебя сразу, ведь ты так похож на своего деда, моего родного брата! Я счастлив, что в твоем облике проглядывают его милые черты!
Боуррик потрепал старика по плечу.
- А теперь скажи мне, что у вас нового?
Келдрик помрачнел и вполголоса проговорил:
- Не здесь, дорогой Боуррик. Всему свое время! Сперва я провожу тебя во дворец и отведу тебе и твоим людям удобные, просторные покои. А после мы потолкуем обо всем подробно. Но ответь, что привело тебя в Рилланон?
- Мне необходимо срочно поговорить с его величеством. Но я предпочел бы обсудить с тобой причину моего приезда, когда мы окажемся вдали от посторонних глаз и ушей.
Герцогу и его спутникам подали коней, и они направились к королевскому дверцу, предшествуемые отрядом гвардейцев, которые разгоняли с дороги любопытствующую и вечно праздную чернь. Красота Крондора и Саладора произвела на Пага большое впечатление, но оказавшись в Рилланоне, он просто онемел от восторга.
Город раскинулся на большом холмистом острове. С вершин холмов к морю сбегали быстрые неглубокие ручьи. Паг нигде еще не видел такого изобилия каналов и мостов, шпилей и башенок, лепных украшений на фасадах домов. Многие из зданий выглядели совсем новыми. Наверняка их построили по приказу короля, во исполнение его плана по обновлению столицы. Несколько раз на пути ко дворцу он с любопытством разглядывал недостроенные сооружения и рабочих в кожаных фартуках, деловито и споро возводивших стены или устилавших островерхие крыши черепицей. Новые дома были облицованы мрамором и гранитом светлосерого, белого, голубого и розового цветов. Булыжники мостовых были чисто выметены, а по сточным канавам текла не грязная зловонная жижа, как в других городах, а прозрачная вода. Паг к своему немалому удивлению не увидел ни в одной из них даже следов грязи и мусора. Что бы ни говорили про короля Родрика, подумал мальчик, ему и вправду удалось построить замечательный город.
Вблизи дворца протекала узкая река, и к воротам вел широкий изогнутый мост с чугунными перилами. Дворец состоял из несколько высоких зданий, соединенных между собой крытыми галереями. Его нарядный фасад был облицован плитами разноцветного мрамора.
Как только герцог и его спутники въехали во двор, отовсюду раздались звуки труб, и стражники отсалютовали прибывшим. Слуги взяли лошадей крайдийцев под уздцы. Герцог, а за ним и остальные спешились и в сопровождении Келдрика и гвардейцев направились ко входу во дворец. Там их ожидали приближенные его величества.
Паг сразу подметил, как разительно отличались принужденно учтивые приветствия этих господ от того искреннего радушия, которое проявил при встрече с ними лорд Керус. Стоя позади Кулгана и Мичема, он отчетливо слышал голос старого Келдрика:
- Милорд Боуррик, герцог Крайди, позвольте представить вам барона Грея, главного придворного камергера. - Коротконогий толстяк в ярко-алом камзоле, обтягивавшем его плотное тело, поклонился прибывшим. - А это, ваше сиятельство, граф Селвек, лорд-адмирал королевского флота. - Поклон отвесил высокий сухощавый старик с военной выправкой. Келдрик продолжал знакомить графа с придворными. Те небрежно кланялись и бормотали слова приветствий. Они высказывали радость по поводу прибытия герцога ко двору столь безразличным, холодным тоном, что Пагу сделалось не по себе. Он почувствовал, что здесь им не рады, и ему в который уже раз отчаянно захотелось домой, в Крайди.
Но об этом можно было лишь мечтать. Их провели в отведенные им комнаты. Кулган был немало возмущен тем, что его разлучили с Мичемом, которого барон Грей вознамерился было поселить в дальнем крыле замка, где обитали слуги. Но Келдрик сообщил ему, что Кулган является советником герцога, и барон уступил просьбе чародея. Мичем был водворен в покои хозяина.
Комната, в которой поселили Пага, своими размерами и роскошью превосходила все прежние помещения, которые ему случалось занимать в домах вельмож. Пол ее был выложен гладким мрамором, а по мраморным стенам змеились прожилки из золота. Маленькая зеркальная дверца вела в помещение меньших размеров, где Паг к немалому своему удивлению обнаружил ванну, стоявшую на позолоченных ножках в виде львиных лап. Слуга аккуратно сложил его одежду в гардероб таких невероятных размеров, что в нем можно было бы разместить на отдых отряд гвардейцев, и почтительно осведомился:
- Приготовить вам ванну, сэр?
Паг кивнул. После трехнедельного плавания одежда буквально прилипала к его телу. Наполнив позолоченную ванну водой, слуга доложил:
- Через четыре часа лорд Келдрик ожидает герцога и его свиту к себе на ужин. Прикажете мне вернуться сюда к этому времени?
- Да, приходите.
Паг не мог не отметить деликатности вышколенного слуги. Тот не спросил прямо, приглашен ли юный сквайр на ужин к Келдрику, чтобы ненароком не поставить того в неловкое положение.
Погрузившись в теплую воду, Паг зажмурился от удовольствия. Прежде, когда он был дворовым мальчишкой, процедура мытья в лохани казалась ему крайне неприятным делом. Он предпочитал окунаться в морские воды или нырять в реку и наскоро смывать с себя грязь и пот. Теперь ему все больше нравилось нежиться в теплой воде просторной ванны с гладкими стенками и дном. Он со вздохом подумал о том, что сказал бы на это его погибший друг Томас, окажись он здесь. Но вскоре воспоминания о белокуром улыбчивом ученике Фэннона сменились другими. Паг вспомнил о принцессе Каролине и снова тяжело вздохнул.
Ужин в покоях герцога Келдрика носил неформальный, дружеский характер. Теперь же всем крайдийцам, в том числе и Пагу, предстояла встреча с самим королем Родриком Четвертым. Они ожидали назначенной им аудиенции в огромном тронном зале, разделенном на несколько частей широкими арками. В помещении было светло. Вся его южная стена представляла собой огромное зарешеченное окно, из которого открывался великолепный вид на город. В коридоре, вдоль которого они шли, чинно прогуливались придворные.
Паг привык с восхищением взирать на одежды герцога Боуррика и его детей. Они всегда казались ему исключительно дорогими, изысканными и нарядными. Теперь же, на фоне пышно разодетых придворных Родрика Четвертого герцог Крайди выглядел как ворон в окружении стаи павлинов. Парчовые камзолы многих из господ были расшиты жемчугом и самоцветными каменьями, короткие плащи других украшало золотое и серебряное шитье. Каждый из придворных явно стремился перещеголять другого. Дамы были разряжены в бесценные шелка и атлас, блеск их драгоценных уборов слепил глаза. Но тем не менее богатство их одеяний нисколько не превосходило ту щеголеватую роскошь, которой отличались костюмы придворных кавалеров.
Они остановились вблизи трона, и Келдрик громко перечислил все титулы герцога Боуррика. Король милостиво улыбнулся. Пага поразило его внешнее сходство с Арутой, хотя лицо монарха на первый взгляд показалось ему более миловидным и оживленным. Наклонившись вперед, король проговорил:
- Добро пожаловать в наш город, кузен! Я рад, что герцог Крайдийский почтил меня визитом. Ведь мы не виделись столько лет!
Боуррик вышел вперед и опустился на одно колено перед Родриком Четвертым, правителем Королевства Островов.
- Я счастлив видеть ваше величество в добром здравии.
По лицу короля пробежала тень, но через мгновение ее сменила приветливая улыбка.
- Представь же нам теперь своих спутников.
Герцог взял за руку Аруту и подвел его к трону. Король одобрительно кивнул головой:
- Я рад, что еще один из кон Дуанов, кроме меня самого, так похож на мою покойную родительницу.
Следующим Боуррик представил ему Кулгана. Мичем, не имевший придворного титула, остался в своей комнате. Сказав чародею несколько любезных слов, король махнул рукой, и перед ним оказался оробевший Паг.
- Сквайр Паг, ваше величество, - объявил герцог, - владетель поместья Форест Дип и один из моих придворных.
Король расхохотался и захлопал в ладоши:
- Как же, как же! Победитель троллей! Странники донесли сюда весть о его геройском подвиге от самых берегов далекрго Крайди. Мы желали бы услышать подробности этого любопытного происшествия из его собственных уст. Мы встретимся с тобой позднее, юный сквайр, и я с удовольствием послушаю твой рассказ о поединке с троллями.
Паг неловко поклонился и попятился прочь от трона, чувствуя на себе взгляды множества любопытных глаз. Он уже не раз мечтал о том, чтобы история с троллями была предана забвению, но никогда еще ему так страстно не хотелось этого.
Оказавшись позади всех крайдийцев, он услышал слова монарха:
- Сегодня мы устроим бал в честь нашего дорогого кузена Боуррика.
Король поднялся с трона и снял с себя золотую цепь, которую тут же водрузил на бархатную подушку один из пажей. Другой принял из рук монарха его золотую корону и с поклоном удалился.
- Пойдем-ка отсюда, кузен, - запросто обратился монарх к Боуррику. - Я провожу тебя на мой балкон, где мы сможем вдоволь наговориться. Знаешь, меня сердят и утомляют все эти докучные церемонии. Мы обойдемся без них.
Боуррик кивнул и заторопился вслед за королем. Он махнул своим спутникам рукой, приказывая им ожидать его возвращения. Герцог Келдрик объявил, что аудиенция его величества закончена, и предложил всем, кто явился с петициями, прийти в тронный зал на следующий день.
Придворные поспешно удалились. Они попарно и группами выходили из тронного зала сквозь большие двери в дальнем его конце. Вскоре возле трона остались лишь Арута, Кулган и Паг. К ним подошел герцог Келдрик.
- Я провожу вас в комнату, где вы можете подождать прихода герцога. Оставайтесь там, ведь его величество в любую минуту может потребовать вас к себе.
Он открыл перед ними небольшую дверь, располагавшуюся рядом с той, сквозь которую вышли король и герцог, и провел в просторную комнату с длинным столом посередине. На столе высились вазы с фруктами, головы сыра и караваи хлеба, возле него стояло несколько стульев с высокими спинками, а вдоль стен - два огромных дивана. Арута подошел к стеклянным дверям комнаты и заглянул на балкон.
- Я вижу отца и его величество, - сказал он.
Кулган и Паг подошли к нему. Они увидели монарха и герцога, сидевших в просторных креслах у круглого стола. Король что-то быстро говорил, оживленно жестикулируя, а герцог внимательно слушал его.
Паг несмело обратился к Аруте:
- Я не ожидал, ваше высочество, что король так на вас похож!
Арута криво улыбнулся и проговорил:
- Это удивило бы тебя гораздо меньше, знай ты, что мы с ним состоим в родстве не только по отцовской, но и по материнской линии. Ведь наши покойные матери были кузинами.
Кулган положил руку на плечо Пага и пояснил:
- Некоторые из знатных семейств нашего Королевства связаны между собой многими и многими нитями родства, Паг. Четвероюродные и пятиюродные братья и сестры порой сочетаются браком, чтобы скрепить пошатнувшиеся семейные союзы. Я сомневаюсь, что на Востоке есть хоть один дворянский род, который не смог бы похвастаться родством с королевской фамилией, хотя бы даже и весьма отдаленным.
Они вернулись к столу, и Паг отрезал себе изрядный кусок сыра.
- Король, похоже, нынче в хорошем настроении,- пробормотал он, осторожно касаясь предмета, занимавшего умы Кулгана и Аруты.
Кулган одобрительно взглянул на своего ученика, проявившего похвальную осмотрительность. После разговора с Керусом герцог велел своим спутникам избегать откровенных высказываний в стенах королевского дворца, где, как он выразился, даже у стен есть уши, и юный сквайр теперь послушно выполнял его приказ.
Арута кивнул и вполголоса проговорил:
- Наш монарх подвержен частым сменам настроений. Будем надеяться, что благожелательное расположение духа не покинет его до самого нашего отбытия из Рилланона.
Пока они дожидались герцога, солнце успело зайти за горизонт, и над городом сгустились сумерки. Трое крайдийцев негромко беседовали о пустяках, чтобы хоть чемто заполнить тягостные часы ожидания. Внезапно дверь распахнулась, и в комнату вошел Боуррик. У него был такой усталый и удрученный вид, что никто не решился заговорить с ним. Но во взглядах Кулгана, Аруты и Пага читался невысказанный вопрос. Герцог тяжело опустился на стул и с горечью сказал:
- Его величество большую часть времени говорил со мной о своих планах по благоустройству Рилланона и других городов Королевства.
Арута едва сдержал возглас изумления.
- Но ты рассказал ему о цурани?
Герцог устало кивнул:
- Он выслушал меня и, словно между прочим, сообщил, что примет это известие к сведению и на досуге обдумает, какие ответные меры можно будет предпринять. Он пообещал вернуться к этому разговору через день-другой.
Кулган удрученно покачал головой и сказал единственно для того, чтобы хоть как-то ободрить герцога:
- Но он, благодарение богам, пребывал в хорошем настроении.
Боуррик с неудовольствием взглянул на своего советника.
- В слишком уж хорошем. Я надеялся, что мое известие, по крайней мере, встревожит его. Ничуть не бывало! То, что я проделал такой долгий путь, чтобы сообщить ему о нависшей над страной угрозе, тоже не произвело на него ни малейшего впечатления, - горько добавил он. - Ему не пришло в голову, что лишь событие чрезвычайной важности могло подвигнуть меня на это!
Кулган огорченно вздохнул:
- Мы так давно покинули Крайди и даже не знаем, все ли там благополучно! Я так хотел бы поскорее вернуться домой! Будем надеяться, что его величество в ближайшие дни примет решение, которого все мы ожидаем.
Боуррик потянулся к кубку с вином и устало кивнул:
- Будем надеяться. Теперь нам не остается ничего другого.
Паг вошел в дверь, которая вела в личные апартаменты короля. Во рту у него пересохло от волнения и страха. Он с трудом унял дрожь в коленях и двинулся вперед по широкому коридору. Через несколько минут ему предстояло остаться наедине с Родриком Четвертым, правителем Королевства Островов. Если не считать краткого разговора с принцем Эрландом, он за все время их долгого путешествия представал перед владетельными вельможами лишь в окружении своих спутников и всегда мог укрыться от взоров этих знатных особ за спинами герцога и Аруты. Рядом с ним в этих случаях всегда оказывался Кулган, и Пагу удавалось почти не робея отвечать на вопросы о цуранийском корабле. Теперь же он должен был вести беседу с самым могущественным человеком страны. Тут было от чего прийти в смятение.
Пожилой дворецкий проводил его на балкон короля. Несколько слуг в ливреях стояли у выходов на широкую веранду, посередине которой за мраморным столом восседал монарх.
День выдался на удивление ясный. В воздухе чувствовалось приближение весны, хотя окрестные поля еще были покрыты снегом. С балкона были видны город и огромный порт. Островерхие крыши домов и многочисленных башен пестрели разноцветной черепицей. Ветер лениво поворачивал флюгеры, украшавшие многие из них, и вздувал реявшие повсюду флаги. В гавань один за другим входили суда, а по улицам сновали нарядные горожане. Воздух оглашался криками уличных торговцев и разносчиков, на все лады расхваливавших свой товар.
Когда Паг несмело приблизился к столу, слуга выдвинул вперед один из стульев. Король поднял голову и милостиво проговорил:
- А, это ты, сквайр Паг! Садись. - Паг неловко поклонился. Родрик нахмурился и погрозил ему пальцем. - Имей в виду, я терпеть не могу всех этих церемоний. Особенно, когда обедаю с друзьями!
Поколебавшись, Паг пробормотал:
- Ваше величество оказывает мне огромную честь! - и сел на предложенный ему стул.
Родрик в ответ на его слова досадливо махнул рукой.
- Я хорошо помню, каково это - быть желторотым мальчишкой в окружении взрослых мужчин, - ласково проговорил он. - Мне было почти столько же лет, сколько тебе теперь, когда меня короновали. А до этого, представь себе, я был всего лишь сыном своего отца. - Глаза его на миг утратили всякое выражение, и Пагу сделалось жутко. Но вот монарх снова взглянул на него вполне осмысленно, и у Пага отлегло от сердца. - Меня величали принцем, - продолжал король, - но это не мешало им обращаться со мной, как с мальчишкой. Мое мнение никем не принималось в расчет, и отец всегда был недоволен мной. Ему не нравилось, как я управляюсь с мечом, как охочусь, хожу под парусом и на веслах, как держусь в седле. Мне частенько приходилось удирать и прятаться от моих наставников, в числе которых был и Келдрик. Все изменилось, когда я стал королем, но мне никогда не забыть тех времен. Никогда! - Он улыбнулся Пагу и неожиданно спросил: - Ты хотел бы стать моим другом? - Паг неуверенно кивнул, и глаза короля вновь подернулись дымкой безумия. Он раздраженно проговорил: - У меня не может быть верных друзей, понимаешь?! Ведь я король, и многие ищут моей дружбы, клянутся в верности и преданности, а на деле злоумышляют против меня! - Он помолчал, погрузившись в невеселые думы, затем вздрогнул так, словно очнулся от забытья и, как ни в чем не бывало, спросил:
- Нравится тебе мой город?
Паг радостно кивнул:
- Я ничего подобного еще не видел, ваше величество! Он прекрасен!
Родрик с гордостью взглянул на простиравшийся перед ним Рилланон.
- Ты прав, мой мальчик. Он и в самом деле прекрасен! - Он махнул рукой, и слуга подошел к столу и наполнил кубок Пага вином. Паг благодарно кивнул и поднес кубок к губам. Он по-прежнему не любил крепких вин, но напиток, предложенный Родриком, обладал каким-то удивительно приятным вкусом и тонким ароматом, в котором чувствовались запахи дорогих пряностей. Родрик отхлебнул из своего кубка и проговорил:
- Мне удалось добиться того, что Рилланон стал поистине сказочным городом, где всем живется хорошо и привольно. Теперь надо заново отстроить и другие города Королевства, чтобы и в них царили красота и гармония, чтобы уродство и убожество навек исчезли с городских улиц и площадей! Но на это потребовалась бы не одна сотня жизней, поэтому мне, боюсь, удастся лишь заложить основы тех преобразований, которые, надеюсь, завершат мои потомки. Но я оставлю после себя мрамор там, где мои предшественники положили кирпич и известняк! И те, кто пойдет по моим стопам, не раз с благодарностью вспомнят обо мне!
Король еще долго говорил ему о своих планах. Он часто повторялся, рассуждая о строениях и парках, о садах и фонтанах, об уродствах, чье место должна заступить красота. Но внезапно он остановился на полуслове и потребовал:
- А теперь расскажи-ка мне о тех троллях!
Паг поведал ему о своем приключении на берегу реки. Король ловил каждое его слово, и когда Паг закончил, с живостью воскликнул:
- Вот это здорово! До Рилланона дошли явно преувеличенные слухи о твоем подвиге. История, которую ты мне поведал, гораздо менее красочна, но она понравилась мне намного больше, ведь ты рассказал правду! У тебя отважное сердце, сквайр Паг!
- Благодарю вас, ваше величество!
Родрик поморщился в ответ на эти слова и спросил:
- Ведь ты спас тогда принцессу Каролину?
- Ее, ваше величество.
- Я видел племянницу лишь однажды. Тогда она была совсем крошкой и сидела на руках у няни. Какая она теперь? Хороша ли собой?
Паг кивнул:
- Да, ваше величество. Принцесса - очень красивая девушка. Она умна и любезна, но порой бывает вспыльчива.
Король улыбнулся:
- Ее мать была редкостной красавицей. Если Каролине передалась хотя бы половина ее красоты, то и этого вполне довольно! А как у нее насчет рассудка?
Паг изумленно вытаращил глаза:
- Ваше величество...
- Я имею в виду, - с усмешкой пояснил король, - может ли она здраво рассуждать на различные темы, логичны ли ее высказывания, умеет ли она спорить и отстаивать свою точку зрения?
Паг радостно закивал:
- Еще как, ваше величество! Этому у нее любой мог бы поучиться!
Король заулыбался и потер руки.
- Рад это слышать. Надо приказать Боуррику прислать ее в Рилланон погостить. Большинство восточных дам и девиц начисто лишены характера и безнадежно глупы. Похоже, мои надежды на то, что Боуррик дал дочери достойное воспитание, сбываются! Мне очень хотелось бы познакомиться с красивой девицей, понимающей законы логики и разбирающейся в философии, умеющей спорить и возражать!
Паг хотел было поведать его величеству, что спорить с принцессой - отнюдь не самое приятное на свете занятие и что он убедился в этом на собственном печальном опыте, но в последний момент все же решил оставить это замечание при себе. Монарх доверительно произнес:
- Мои министры давно уже просят меня сочетаться законным браком с какой-нибудь из высокородных девиц и позаботиться о продолжении королевского рода. Но мне все недосуг, а к тому же, говоря по правде, придворные леди не годятся для этой роли. О, мне нравится прогуливаться с ними при луне и... гм... принимать прочие знаки их расположения, но ни одну из них я не считаю достойной носить корону! Но теперь я решил всерьез заняться поисками невесты, которая пришлась бы мне по душе. Возможно, супругой моей должна стать та единственная, что именуется принцессой кон Дуан!
Паг уже открыл рот, чтобы напомнить королю о существовании еще одной принцессы кон Дуан, но вовремя спохватился и прикусил язык, вспомнив, в каких натянутых отношениях состояли монарх и принц Эрланд. А кроме того, он весьма кстати вспомнил, что принцессе Аните было всего семь лет от роду.
Король снова совершенно неожиданно сменил тему разговора:
- Вот уже четыре дня, как кузен Боуррик потчует меня рассказами о каких-то пришельцах из другого мира, которых он называет цурани. Скажи, что ты обо всем этом думаешь?
Паг не сразу собрался с ответом. Он никак не ожидал, что Родрик поинтересуется его мнением по какому-либо вопросу, и уж тем более не рассчитывал быть вовлеченным в разговор о политике. Но делать было нечего: король не сводил с него пристального взгляда. Молчание становилось неловким, и Паг проговорил, тщательно взвешивая слова:
- Мне думается, ваше величество, что эти цурани не просто собираются напасть на нас. Они уже здесь, на Мидкемии!
Король изумленно поднял брови:
- Скажи на милость! А теперь будь любезен аргументировать свое высказывание!
Паг снова погрузился в размышления и после недолгого молчания проговорил:
- Если уж нам, несмотря на все предосторожности этих цурани, удалось узнать о многих из их вылазок, то не будет ли логично предположить, что еще большее количество их вторжений прошло для нас незамеченным?
Король кивнул:
- Согласен. Продолжай.
- Не кажется ли вам, ваше величество, что зимой, когда дороги и перевалы заметены снегом, нам труднее вести наши наблюдения и мы ничем не можем помешать им?
Родрик молча кивнул. Паг заговорил уже гораздо бойчее:
- В случае, если они и в самом деле так воинственны, как полагают герцог, эльфы и гномы, то с их стороны было бы разумнее всего, имея при себе карту наших Западных земель, отправить войско в один из районов, который зимой отрезан от остальных, и с приходом весны начать там свое наступление.
Король пришел в такой восторг, что с силой хлопнул ладонью по столу, отчего слуги, стоявшие в дверях, испуганно вздрогнули.
- Молодец, Паг! Блестящая логика. - Он махнул рукой. - А теперь подавайте-ка обед! Я проголодался!
Слуги проворно накрыли на стол. Такого разнообразия изысканных блюд Пагу еще не доводилось видеть. Он попробовал понемногу от каждого кушанья и из вежливости похвалил их все, включая и такие, что не пришлись ему по вкусу. Их беседа с королем продолжалась, но теперь предметом ее стали малозначительные события придворной жизни.
Когда Паг покончил с едой, Родрик внезапно впал в глубокую задумчивость. Паг с тревогой поглядывал на его хмурое чело, не решаясь прервать монарших размышлений и не зная, что предписывает делать в подобных случаях неумолимый придворный этикет. Он счел за лучшее сидеть не шевелясь и терпеливо ждать, пока Родрик сам не заговорит с ним.
Прошло немало времени, прежде чем король снова обратил к нему ясный, осмысленный взгляд. Он вздохнул и с отчаянием в голосе спросил:
- Ну почему эти люди решили напасть на нас именно теперь?! Мне столько еще нужно сделать! Я не желаю, чтобы война помешала осуществлению моих планов! - Он вскочил со своего стула и принялся шагать по балкону. Паг наблюдал за ним стоя. Он вскочил на ноги тотчас же, как король вышел из-за стола. Родрик внезапно остановился и проговорил: - Придумал! Я немедленно пошлю за герцогом Гаем. Уж он-то найдет выход из положения! У него ясная голова! Мне не обойтись без его мудрых советов!
Король снова стал прохаживаться по веранде, бормоча себе под нос что-то о грандиозном строительстве, которое не может быть прервано. Паг стоял на прежнем месте, старательно делая вид, что слушает его. Внезапно на плечо его легла чья-то рука. Оглянувшись, он увидел позади себя одного из слуг. Тот приложил палец к губам и молча кивнул в сторону двери. Паг благодарно улыбнулся и на цыпочках вышел с балкона. Аудиенция была окончена.
По пути в свою комнату он без всякого успеха пытался определить, по каким именно признакам слуги короля умеют угадывать желания своего господина.
Паг приказал одному из слуг, встреченных им в коридоре дворца, осведомиться у герцога Боуррика, не согласится ли тот принять своего сквайра для важного разговора. Слуга заторопился выполнять поручение, а Паг открыл дверь в свои покои и уселся в кресло. Через несколько минут в дверь легонько постучали.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

- Войдите! - сказал Паг.
Слуга, которого он посылал к Боуррику, принес ответ, что его сиятельству угодно тотчас же выслушать все, что имеет сообщить ему сквайр Паг.
Отослав слугу, Паг медленно побрел к покоям герцога, размышляя о том, что он скажет ему. Он не сомневался, что Боуррик будет недоволен, когда узнает, что король послал за герцогом де Бас-Тайрой. Но Паг был не вправе утаить это от него.
За обедом, который, как обычно, подали в покоях герцога Боуррика, крайдийцы негромко переговаривались между собой. Блюда подавали слуги короля, облаченные в пурпурные с золотом ливреи, и в их присутствии герцог и его приближенные не могли говорить о том, что их занимало.
Стоило слугам убрать со стола и удалиться, как герцог тотчас же заговорил о настоятельной необходимости скорейшего их возвращения в Крайди. Прошло уже целых четыре месяца с тех пор, как они покинули свой дом. Близилась весна, и ничто больше не мешало цурани напасть на приграничное герцогство. Арута горячо поддержал отца. Даже Кулгану не терпелось поскорее вернуться под родной кров. Один лишь Мичем держался во время разговора со своей обычной невозмутимостью и не высказал желания покинуть Рилланон. Ему всегда было хорошо рядом с хозяином, где бы тот ни находился.
Паг не меньше других тосковал по дому. Огромный дворец с его богатым убранством успел уже сильно надоесть ему. Его тянуло в Крайди, в тесную каморку в башне, он мечтал снова приняться за книги и свитки с заклинаниями, как бы трудно ни давалось ему учение. Но гораздо чаще воспоминания его обращались к Каролине. Теперь он готов был простить ей упрямство и своеволие - то, что прежде так омрачало их отношения. К тому же, как знать, быть может за это время характер ее изменился к лучшему? Он также рассчитывал, добравшись до Крайди, получить известия о судьбе Томаса, чтобы знать наверняка, оплакивать ли его как умершего или ждать встречи с ним, живым и невредимым. Как только перевалы освободятся от снега, Долган пошлет в Крайди гонца с сообщением о результатах своих поисков.
На прошедшей неделе герцог Боуррик неоднократно беседовал с королем об угрозе государству со стороны цурани. Он всякий раз возвращался от Родрика мрачнее тучи, ибо разговоры эти не давали никаких результатов. Последняя из их встреч состоялась несколько часов тому назад. Когда слуги наполнили кубки гостей чистейшим кешианским бренди и удалились, в дверь постучали. На пороге появился герцог Келдрик. Тщательно притворив за собой дверь, он подошел к Боуррику.
- Прости, что я так бесцеремонно ворвался к тебе, друг мой. Но у меня есть для тебя кое-какие новости.
Боуррик придвинул ему стул и наполнил кубок бренди.
- Прошу тебя, - сказал он, - не надо этих околичностей. Скорее расскажи нам, что еще стряслось.
- Меньше часа тому назад во дворец явился посланный от Гая де Бас-Тайры. Он передал королю, что его господин возмущен, что монарха посмели "потревожить" нелепыми "слухами" о происшествиях на западе страны.
Боуррик вскочил со своего места и швырнул кубок в стену. Серебряный сосуд едва не расплющился. Бренди потекло по гладкой мраморной стене.
- Что за игру затеял этот мерзавец?! - вскричал Боуррик, бешено вращая глазами. - Куда он клонит, хотел бы я знать?!
Келдрик предостерегающе поднял руку, и Боуррик, извинившись за свою несдержанность, вновь занял место за столом.
- Ведь я поставил свою подпись под письмом короля к Гаю! - возмущенно проговорил он. - Там содержатся все сведения об этих цурани, коими располагаем и мы с вами. Мне думается, у него одна цель: добиться, чтобы до его прибытия король не принял на этот счет никакого решения!
Боуррик забарабанил пальцами по столу. Келдрик уныло кивнул.
- Похоже, так оно и есть.
- На что он рассчитывает? - возвысил голос Боуррик. - Надеется, что война не докатится до Бас-Тайры и Рилланона, что в ней пострадают лишь Вабон и Крайди?! Он представляет себе, как вражеские солдаты истребят моих подданных и разорят мои владения и радостно потирает руки. Так, что ли?!
Келдрик покачал головой:
- Позволь мне быть с тобой откровенным, друг Боуррик. Дело в том, что с того дня, когда король отказал Эрланду в доверии. Гай решил добиться главенствующего положения среди высшей знати нашей страны. Я уверен, что если с Эрландом что-нибудь случится. Гай постарается завладеть Крондором.
На лбу Боуррика вздулись желваки. Он ударил кулаком по столу и воскликнул:
- А теперь послушай меня, друг Келдрик! Ты знаешь, что я не привык бросать слова на ветер. И если Эрланд и в самом деле так плох, что дни его сочтены, я добьюсь, что преемницей его на Крондорском троне станет маленькая Анита, а не Черный Гай! Если возникнет необходимость, я призову армии Запада под свои знамена и объявлю себя регентом при малолетней принцессе, захочет того Родрик или нет! Но ведь он не станет противодействовать мне, и тебе это прекрасно известно!
Келдрик изучающе взглянул на него:
- А если он объявит тебя изменником и предателем?
Боуррик ударил по столу ладонью:
- Будь проклят тот день, когда негодяй де Бас-Тай-ра появился на свет! Я стыжусь своего родства с ним!
Помолчав, Келдрик примирительно проговорил:
- Я знаю тебя, быть может, даже лучше, чем ты сам. Ты способен задушить Гая собственными руками, но не решишься поднять знамя восстания против короля. Мне всегда было больно видеть, какую лютую ненависть питают друг к другу два самых испытанных полководца Королевства!
- У меня весьма веские причины ненавидеть Гая, и тебе это известно. Как только встает вопрос о военной помощи Западу, кузен Гай начинает активно противодействовать этому. Всякий раз, как при дворе ведется подлая интрига, за ней маячит силуэт де Бас-Тайры. Да неужто ты не помнишь, что лишь благодаря тебе, мне и Брукалу из Вабона Гай не стал регентом при малолетнем Родрике? А кто как не он пытался убедить всех членов Совета поодиночке, что Келдрик - де стар и не сможет править страной от имени короля? Или ты и об этом позабыл?
Келдрик ссутулился и устало прикрыл глаза ладонью, словно свет, лившийся из висевшего под потолком фонаря, стал слишком ярким для его глаз. Сейчас он и в самом деле выглядел изможденным, обессилевшим старцем. Он вздохнул и мягко проговорил:
- Нет, я все это помню. Но ведь он и мне доводится родней. По линии покойной жены. Если бы меня здесь не было, его влияние на короля стало бы еще сильнее. Ведь Родрик, когда был мальчишкой, боготворил Гая. Он считал его великим воином и главным защитником Королевства.
Боуррик грустно улыбнулся:
- Прости меня, Келдрик. Я был недопустимо резок с тобой. Ведь мне известно, что ты печешься о нашем общем благе. А Гай и вправду одержал геройскую победу над армией Империи Кеша, заставив ее отступить в Дип Таунтон. Мне не следовало забывать об этом.
Арута молча покусывал губы и теребил бахрому роскошной скатерти. По лицу принца Паг без труда догадался, что он разделяет гнев и возмущение отца. Встав из за стола, принц подошел к очагу и стал смотреть на огонь. Герцог окликнул его:
- Ты хочешь что-то добавить к сказанному, сын мой?
Принц развел руки в стороны и нахмурился:
- Одна мысль не дает мне покоя, отец. Какая польза Гаю от того, что король колеблется, не решаясь бросить армии на помощь Крайди? Ведь цурани того и гляди нападут на нас.
Боуррик забарабанил пальцами по столу:
- Для меня это также являет собой загадку. Ведь Гай не из тех, кто способен пренебречь интересами страны, даже если это сулит гибель мне и моим подданным.
- А может быть, он решил дать цурани возможность разделаться с нами, а после явиться в Крайди во главе Восточной армии и снова увенчать себя славой победителя? - предположил Арута.
Келдрик помотал головой:
- Он слишком опытный воин, чтобы недооценивать таких противников, как цурани.
Арута принялся расхаживать по комнате:
- Но откуда ему известно о них? Из письма, подписанного Родриком и моим отцом. В нем упоминаются бредовые видения умиравшего воина, рассказ двух мальчишек о кораблекрушении, фокусы священника и чародея и сведения о массовом исходе темных братьев. Вот и все. Сомневаюсь, что это произвело на него серьезное впечатление.
- Но в письме я изложил все до единого факты, известные мне самому! - возразил Боуррик.
Келдрик внимательно взглянул на Аруту, который продолжал расхаживать по комнате.
- Быть может, ты и прав, принц Арута! Письму могло недоставать убедительности. Ведь любое послание - это, как ни говорите, всего лишь кусок пергамента, и только! Когда он прибудет во дворец, нам надо рассказать ему обо всем подробно.
Боуррик резко мотнул головой:
- Решение должен принять король, а вовсе не этот негодяй!
- Но король, как это ни печально, доверяет ему во всем. И с этим нельзя не считаться, - возразил Келдрик. - И если ты решишь принять на себя командование Западными армиями, тебе также придется добиваться этого через Гая.
Боуррик подался назад. Он так опешил, что не сразу нашел слова для ответа.
- Я?! - выдохнул он наконец. - Да мне такое и в голову не приходило, Келдрик! Я хочу лишь одного: чтобы Эрланд мог прийти мне на помощь без чьего бы то ни было согласия.
Келдрик положил руки ладонями на стол и мягко проговорил:
- Я уважаю твой ум, кузен Боуррик, но в то же время не могу не подивиться твоей наивности в вопросах политики. Пойми, Эрланд не может командовать армией. Он слишком слаб здоровьем. Но даже будь это не так, король не позволил бы ему встать во главе Западных армий. Так же, как и маршалу принца Эрланда Дуланику. Ты застал Родрика в относительно благодушном настроении. Но имей в виду, порой им овладевают страх и подозрительность. Он все время опасается за свою жизнь. Никто пока не отважился произнести этого вслух, но подозревают, что он считает Эрланда способным на убийство с целью занятия трона.
- Вздор! - вскричал Боуррик. - Эрланд мог согласиться принять корону из рук священников и Совета еще тринадцать лет назад. И для этого ему вовсе не требовалось никого убивать! Родрик был тогда не так уж мал, чтобы позабыть об этом. Вспомни, ведь покойный король не назначил сына своим наследником, а в пользу малолетнего Родрика голосовали лишь Гай и ему подобные, те, кто надеялся благодаря доверчивости и неопытности Родрика занять теплое местечко при дворе и выпросить для себя новые владения.
- Я все это помню, - кивнул Келдрик, - но ведь много воды утекло с тех пор, многое изменилось до неузнаваемости. Тот бойкий и веселый мальчик превратился во взрослого мужчину, одержимого нелепыми страхами и приступами безудержного гнева. Не знаю, можно ли приписать все это влиянию Гая или монархом овладел тяжкий недуг. Ведь короли всегда рассуждают иначе, чем простые смертные. И наш Родрик вовсе не исключение. Каким бы странным это нам ни показалось, он не доверит командование Западными армиями своему родному дяде. Боюсь, что, поскольку ближайшим его советником является Гай де Бас-Тайра, король откажет в этом назначении и тебе.
Боуррик уже открыл было рот, чтобы снова объявить о своем нежелании командовать армией, но тут внезапно заговорил Кулган:
- Простите меня, ваши сиятельства, но позвольте мне вставить одно словечко!
- Говори, мастер чародей, - кивнул Боуррик.
Откашлявшись, Кулган спросил:
- А не согласится ли его величество назначить командующим Западными армиями герцога Брукала из Вабона?
Герцоги удивленно переглянулись. Они оба недоумевали, как такая блестящая мысль не пришла в голову ни одному из них. Внезапно герцог Боуррик стукнул кулаком по столу и расхохотался, откинув голову.
- Кулган! - крикнул он. - Если бы ты не был моим советником столько лет кряду, я назначил бы тебя на эту должность сегодня, сию же минуту! - Он повернулся к Келдрику. - Что ты на это скажешь?
Впервые за этот вечер лицо старого воина осветилось улыбкой.
- Брукал? Этот лихой вояка? Да ведь он же сама честность! И его никто не заподозрит в интригах, поскольку он не имеет никаких прав на престол. Против этого старого боевого коняги не стал бы злоумышлять даже Гай! И если он станет главнокомандующим Западных армий...
Арута вскинул голову:
- ... То назначит отца своим советником. Иначе и быть не может. Ведь они питают друг к другу глубочайшее уважение.
Келдрик выпрямился на своем стуле. Щеки его покрыл румянец.
- На помощь крайдийцам немедленно выступят гарнизоны Вабона.
Арута добавил:
- А также Ламута, Занна, Илита и других западных городов.
Келдрик вышел из-за стола, потирая руки.
- Знаете, что? Я почти уверен, что нам это удастся! Только ничего не говорите королю. Я предложу ему кандидатуру Брукала, когда наступит подходящий для этого момент. А пока молитесь богам!
Старик ушел, и крайдийцы улыбнулись друг другу. Впервые в сердце каждого из них закралась надежда, что их поездка в Рилланон окажется не напрасной. Даже Арута, который всю последнюю неделю был мрачнее тучи, выглядел почти счастливым.
Среди ночи Пага разбудил настойчивый стук в дверь.
- Войдите, - сонным голосом отозвался он.
На пороге комнаты показался слуга со свечой в руках.
- Сэр, - пробормотал он, - его величество созывает к себе всех приближенных герцога Боуррика. Это очень срочно. Поспешите!
Паг ответил, что тотчас же прибудет в апартаменты его величества и, когда слуга удалился, вскочил с постели, зажег свечу и стал поспешно натягивать на себя одежду. Он взглянул на темное окно, и сердце его сжало тоскливое предчувствие. Еще несколько часов тому назад они так радовались блестящей идее Кулгана. Что же случилось теперь? Что заставило мнительного и неуравновешенного короля созывать их к себе в этот глухой ночной час? Неужто он проведал об их планах?
Слуга со свечой в руках, дожидавшийся его в коридоре, прошел вперед, показывая дорогу. Близился рассвет, и в галереях дворца было совсем темно. Светильники, зажженные с вечера, успели выгореть.
Кулган, Арута, герцог и Паг вошли в тронный зал почти одновременно и остановились неподалеку от трона, возле которого стояли Родрик в длинной до пят ночной рубахе и облаченный в придворный костюм Келдрик. Лицо старого воина было искажено гримасой ужаса. Завидев крайдийцев, король гневно выкрикнул:
- Кузен! Ты знаешь, что мне сообщили?!
Боуррик заверил его, что ему это неизвестно, и король немного смягчился.
- Это послание из Вабона. Старый дурак Брукал позволил этим цурани напасть на один из его гарнизонов и полностью уничтожить его. Нет, ты читай! - взвизгнул он и швырнул герцогу несколько листков пергамента. Те разлетелись по полу, и Кулган бросился поднимать их.
- Впрочем, не трудись! Я сам расскажу тебе, что в них говорится! - сказал король гораздо более спокойным тоном. - Эти чужеземцы высадились на землях Вольных городов близ Валинора. Они появились в Эльвандаре. Они напали на один из гарнизонов у Каменной Горы. Они атаковали Крайди.
Герцог ухватился за плечо Аруты:
- Что сообщают из Крайди?
Король, шагавший взад-вперед по небольшому пространству около трона, резко остановился и взглянул на Боуррика. В глазах его горел огонь безумия. Но вот он моргнул, и его пухлое лицо вновь приняло прежнее надменно-плаксивое выражение.
- У меня есть только косвенные сведения, полученные через Брукала. Когда его посланники отбыли из Вабона, а случилось это шесть недель тому назад, на Крайди было совершено только одно нападение. Твой сын Лиам велел передать тебе, что одержал победу над цурани и оттеснил их к лесу.
Келдрик выступил вперед:
- Неприятель всюду действовал по одной и той же схеме. Тяжело вооруженные роты пехотинцев нападали на гарнизоны глубокой ночью, когда снега еще не стаяли, и им без труда удавалось застать наших воинов врасплох. Пока известно лишь об одной победе цурани - гарнизон Ламута был разбит наголову у Каменной Горы. Все остальные их атаки были отбиты. _ Он выразительно взглянул в глаза Боуррика. - И ни разу в сражениях с их стороны не участвовала кавалерия.
Боуррик кивнул:
- Выходит, Тулли был прав. У них на планете нет лошадей.
Королем внезапно овладел приступ дурноты. Шатаясь, он добрел до трона и опустился на пурпурные подушки. Потирая висок, он капризным тоном спросил:
- Что это еще за разговоры о каких-то лошадях? Неужто вы не понимаете, что в мое королевство вторглись враги? Эти создания имеют наглость нападать на моих воинов!
Боуррик взглянул на монарха:
- Что прикажете мне предпринять в связи с этим, ваше величество?
Король снова возвысил голос:
- Предпринять?! Я ведь собирался дождаться моего доброго Гая, чтобы он посоветовал мне, как вести себя в этой ситуации. Но теперь я должен действовать сам. О боги, сжальтесь надо мной! - Он задумался, и лицо его приобрело страдальческое выражение. Затем он снова приложил руку к виску и проговорил: - Я уж подумал было поставить Брукала во главе Западных армий, но этот старый осел, похоже, не сумел защитить даже свой город. Нет, он не годится.
Боуррик собрался было вступиться за своего друга, но Арута сжал его локоть, призывая к молчанию.
Король покачал головой и плаксиво произнес:
- Боуррик, ты должен оставить Крайди под началом своего сына. Ведь он как-никак справился с нападавшими. И я горжусь его победой. - Внезапно монарх скосил глаза к носу и хихикнул. - О боги, - со стоном пожаловался он. - Какая невыносимая боль! Боюсь, когда-нибудь моя голова не выдержит и лопнет, как перезрелый арбуз! - Он моргнул и вдруг заговорил отрывисто и по-деловому: - Кузен, пусть в Крайди остаются Лиам и Арута, тебе же я вручаю знамя Армий Запада. Отправляйся в Вабон на выручку к бедняге Брукалу. Ведь самая значительная часть армии противника сосредоточена в тех местах: близ Ламута и Занна. Когда прибудешь туда, распоряжайся войсками по своему усмотрению. Я доверяю тебе. Очисти мои земли от этих цурани. - Лицо короля покрывала бледность. На лбу и подбородке выступили капельки пота, руки тряслись. - Время теперь не самое удачное для сборов, - устало пробормотал он, - но я уже приказал приготовить для вас корабль. Отправляйтесь немедленно. И да хранят вас боги!
Герцог и остальные повернулись, чтобы уйти. Келдрик бросил им вдогонку:
- Я помогу его величеству лечь в постель, а потом провожу вас до гавани. Сообщите мне, когда будете готовы!
Лорд-канцлер повел монарха, тяжело опиравшегося на его плечо, в опочивальню. Крайдийцы поспешили к себе.
Они нисколько не удивились, обнаружив, что слуги уже пакуют их вещи в дорожные узлы. Паг поймал себя на мысли, что несмотря на дурные известия его радует предстоящее возвращение домой.
Они стояли на причале, прощаясь с Келдриком. Паг и Мичем отошли в сторонку от двух герцогов, Кулгана и принца.
Франклин похлопал Пага по плечу:
- Вот такие дела, паренек! Теперь, коли уж началась эта война, мы долго не увидим родимого дома!
Паг с недоумением заглянул в обезображенное шрамом лицо человека, который когда-то давным-давно спас ему жизнь.
- О чем это ты, Мичем? Ведь мы же возвращаемся домой, в Крайди! Мичем покачал головой.
- Принц Арута, тот да, поедет в Крондор, а оттуда через Пролив Тьмы в Крайди, на подмогу к Лиаму. А вот герцог будет держать курс на Илит, а потом доберется с божьей помощью до лагеря Брукала возле Ламута. Кулган, понятное дело, останется при лорде Боуррике. А уж куда Кулган, туда и я. А ты?
У Пага перехватило горло. Он молча кивнул и стал смотреть себе под ноги. Ему нечего было возразить на слова франклина. Он был учеником чародея и в обязанности его, кроме прочего, входило следовать за своим мастером, куда бы тот ни направился. Формально его ничто не связывало с жителями Крайди, но именно туда рвалась его душа. Если бы ему предоставили право выбирать, он не задумываясь поехал бы с Арутой. Он с трудом сдержал подступавшие слезы.
- Куда Кулган, туда и я, Мичем.
Франклин хлопнул его по плечу:
- Вот и договорились! По крайней мере я научу тебя управляться с мечом. А то ведь ты держишь его, словно кухонная девчонка метлу!
Предложение Мичема не рассеяло мрак, воцарившийся в душе Пага. Но чтобы не обидеть добродушного франклина, он заставил себя улыбнуться. Вскоре они взошли на корабль и взяли курс на Саладор. То было лишь начало их долгого пути на Запад.

Глава 14. ВТОРЖЕНИЕ

Весна выдалась холодной и дождливой. Дороги размыло, канавы и окопы в считанные минуты наполнялись жидкой грязью, что значительно затрудняло ведение боевых действий. Такая погода должна была продержаться еще около месяца, пока на смену ей не придет короткое жаркое лето.
Герцоги Брукал и Боуррик склонились над столом, где были разложены военные карты. Тяжелые капли дождя барабанили по брезентовой крыше просторной палатки, по обе стороны от которой, за перегородками, помещались тюфяки и нехитрый походный скарб обоих вельмож. В палатке было дымно от чадящих масляных фонарей и зажженной трубки, с которой ни на минуту не расставался сидевший в углу Кулган. Но оба герцога охотно мирились с этим неудобством, поскольку чародей умел почти безошибочно предсказывать погоду, а порой ему даже удавалось с помощью своего искусства предуведомить Боуррика о грядущих наступательных операциях цурани. Кроме того, военачальники не раз пользовались практическими советами Кулгана, прочитавшего за свою жизнь немало всяких книг, среди которых были и мемуары прославленных воинов. Благодаря этому он неплохо разбирался в военной стратегии и тактике.
Брукал ткнул пальцем в одну из карт на столе.
- Они взяли вот это укрепление, а потом и это. - Он провел линию на карте и удрученно покачал головой. - Им удается удерживать этот пункт несмотря на все наши попытки выбить их оттуда. Кроме того, похоже, что они и впредь станут продвигаться в том же направлении. - И он указал на участок, прилегавший к восточным склонам Серых Башен. - Они явно действуют по заранее выработанному плану, но будь я трижды проклят, если мне удастся когда-нибудь понять, в чем он заключается и каковы будут их дальнейшие действия!
Старый герцог выглядел удрученным. Бои шли почти не переставая вот уже два месяца, но ни одна из сторон не могла добиться в них более или менее существенного перевеса над противником.
Боуррик взглянул на карту. На ней красными точками были отмечены известные им опорные пункты цурани, представлявшие собой мощные брустверы, удерживаемые двумя-тремя сотнями воинов. Оба герцога не сомневались, что неподалеку от этих мест скрываются резервные войска неприятеля. Их примерное расположение было указано на карте желтыми линиями. Стоило отрядам Королевства напасть на один из оплотов цурани, как на помощь тем немедленно - иногда в течение нескольких минут - приходило подкрепление. Синими точками отмечались позиции пикетов войск Королевства, хотя самая значительная часть гарнизонов герцога Брукала была сосредоточена у холма, где располагалась ставка командования.
До прибытия пехотинцев с тяжелыми военными машинами из Илита и Тайр-Сога войска Королевства вели по преимуществу короткие мобильные бои, поскольку основную часть этих войск составляла кавалерия. Герцог Крайди согласился с Брукалом:
- Похоже, их тактика остается прежней. Они занимают тот или иной пункт, окапываются и держат оборону. Оказывая ожесточенное сопротивление нашим отрядам, они никогда не пытаются преследовать их, если те отступают. Это определенно часть какого-то большого и сложного плана. Но я, как и вы, любезный Брукал, даже под страхом смерти не сумел бы разгадать, в чем он заключается.
В палатку заглянул один из воинов:
- Милорды, к вам прибыл посланец от племени эльфов.
- Проси, - кивнул Брукал.
Воин придержал кусок парусины, которым был занавешен вход в штабную палатку, и в задымленное помещение вошел стройный голубоглазый эльф. Его вымокшие и потемневшие от влаги волосы прилипли ко лбу и вискам, с тяжелого плаща сочилась вода. Поклонившись герцогам, он застыл у порога.
- Добро пожаловать, друг, - приветствовал его Боуррик. - Проходи и присаживайся. Ведь ты, верно, устал с дороги.
- Приветствую вас от имени моей королевы, - проговорил эльф и, подойдя к столу, принялся изучать карту.
- Что нового в Эльвандаре? - спросил Брукал.
Эльф указал на перевал, к югу от которого располагались Серые Башни, а к северу - Каменная Гора, тот самый, у восточной части которого были сосредоточены в настоящее время войска герцога Боуррика.
- Пришельцы стянули сюда значительные силы. Они продвинулись до краев эльфийского леса, но войти в него им пока не удалось. Мне было непросто миновать их сторожевые посты. - Он лукаво усмехнулся. - Нескольких из них, попытавшихся пленить меня, я завел в непроходимую лесную чащу! Они бегают почти так же быстро, как гномы, но тягаться с эльфами им все же не по силам! - Он снова склонился над картой. - Из Крайди сообщают, что патрульным отрядам несколько раз случалось вести короткие бои с чужаками, но все эти столкновения происходили вдали от замка и его окрестностей. У Серых Башен, в Карее и Тулане пока все спокойно. Чужеземцы, похоже, намерены и впредь оставаться близ этого перевала. Ваши войска, находящиеся к западу от него, навряд ли смогут теперь пробиться сквозь их ряды и прийти сюда.
- Каковы, по твоему мнению, силы противника? - спросил герцог Брукал.
- В точности этого не знает никто, но я своими глазами видел несколько тысяч воинов вдоль вот этой линии. - Он провел пальцем черту у северной оконечности перевала, от эльфийского леса до лагеря войск Королевства. - Карлики Каменной Горы могут пока чувствовать себя в безопасности. Если только им не придет в голову двинуться к югу. Ведь через этот перевал пришельцы не пропустят и их.
Боуррик кивнул и спросил эльфа:
- Известен ли хоть один случай использования ими кавалерии?
- Нет. Их войска состоят только из пехотинцев.
Кулган выпустил к потолку струю дыма и впервые вмешался в разговор:
- Похоже, у них и вправду нет лошадей. Тулли сумелтаки угадать это!
Брукал взял в руку перо и, обмакнув его в чернильницу, стал наносить на карту новые отметки. Кулган подошел к столу и заглянул через его плечо.
Боуррик обратился к эльфу:
- Поешь и отдохни с дороги. Мы с милордом Брукалом шлем сердечный привет твоей госпоже. Мы оба от души желаем ей здоровья и процветания. А если ваши гонцы окажутся на западе, пусть они передадут такие же пожелания обоим моим сыновьям.
Эльф поклонился:
- Я выполню оба ваших поручения, милорд, и отправлюсь в путь тотчас же. - Он повернулся и выскользнул из палатки.
Кулган вынул трубку изо рта и возбужденно проговорил:
- Мне кажется, я понял, в чем состоит их замысел! Смотрите-ка сюда! - Он указал чубуком трубки на новые красные точки, которые только что нанес на карту герцог Брукал. - Видите, все вместе они составляют неровный полукруг, проходящий через перевал. Цурани хотят удержать за собой всю эту местность. А центром круга является вон та долина! Похоже, они намерены пресекать любые наши попытки проникнуть туда.
Герцоги озадаченно взглянули друг на друга.
Откашлявшись, Брукал пробасил:
- Но какой в этом смысл? Там нет ни замков, ни даже деревень. Они словно бы приглашают нас оцепить эту долину и заблокировать их там.
Боуррик внезапно подался вперед и воскликнул:
- Да ведь это же мост! Они решили установить переправу между их и нашим мирами именно в этом месте. Здесь наверняка расположен вход с нашей стороны в тот рифт, про который говорил чародей. Пока что у них недостаточно сил для массированного наступления, вот они и хотят укрепиться в долине, чтобы потом, проведя сквозь космические врата нужное им количество воинов и снаряжения, двинуться дальше!
Брукал повернулся к чародею:
- Что ты скажешь на это, Кулган? Ведь все это по твоей части.
Кулган наклонился над картой и стал водить по ней пальцем. Он что-то сосредоточенно бормотал себе под нос, а выпрямившись, развел руками.
- Нам ничего не известно о природе их магии. Мы не ведаем, с какой скоростью эти цурани способны проводить по космическому мосту людей и снаряжение. Ведь никому еще не доводилось своими глазами видеть их переброску на Мидкемию. Для этого им может требоваться значительное пространство размерами с эту долину. Возможно также, что они связаны в этом какими-то временными ограничениями.
Боуррик ненадолго задумался, а затем подытожил:
- Нам остается лишь одно. Мы должны отправить небольшой отряд на разведку в занятую ими долину. Только так мы получим ответы на все эти вопросы.
Кулган с улыбкой кивнул.
- Я тоже хотел бы побывать там, если ваша светлость не возражает. Ведь воины, не знакомые с магией, могут просто не понять сути происходящего и дать всему увиденному неверные объяснения, которые только собьют вас с толку. В таком случае вам будет мало проку от их донесений.
Брукал принялся было возражать против этого, окинув дородную фигуру чародея более чем красноречивым взглядом, но Боуррик с усмешкой перебил его:
- Пусть внешний вид мастера Кулгана не вводит вас в заблуждение, любезный герцог! Несмотря на свою упитанность он прекрасно держится в седле и владеет мечом не хуже любого воина! - Он обратился к Кулгану: - Возьми с собой и Пага, мастер чародей. Если один из вас не вернется, другой доставит нам требуемые сведения.
Кулган тяжело вздохнул, но не решился возразить герцогу. Брукал склонился над картой.
- Если мы неожиданно нападем на них со стороны Северного перевала, - сказал он, - прорвем ряды их обороны и проникнем в долину, то небольшой отряд сможет пробраться в их тыл вот здесь. - Он указал на небольшой проход к южной части долины.
Боуррик кивнул:
- Это дерзкий, отчаянный план, но я считаю его вполне осуществимым. Мы столько времени ведем себя с этими цурани, как танцоры, ступающие то вперед, то назад и в итоге оказывающиеся на исходной позиции. Они наверняка не ожидают решительных действий с нашей стороны, и нам удастся ошеломить их внезапной атакой.
Кулган с позволения обоих герцогов решил удалиться к себе и лечь спать пораньше. Он прикрыл глаза и пробормотал что-то себе под нос. Лицо его внезапно преобразила радостная улыбка и, остановившись у выхода из палатки, он сообщил Брукалу и Боуррику, что ночью дождь прекратится и следующий день будет теплым и солнечным.
Паг дремал на своем тюфяке, завернувшись в одеяло, когда в палатку вошел Кулган. Мичем, сидя у походной печки, стряпал нехитрый ужин. При этом он не сводил бдительного взора с Фантуса, который то и дело норовил запустить когтистую лапу в горшок с рагу. Карликовый дракон разыскал своего хозяина с неделю тому назад. Его появление в лагере произвело переполох и легкую панику среди воинов. Когда дракон, сделав несколько изящных кругов, опустился на крышу палатки Кулгана, с десяток солдат успели уже прийти в себя от изумления и испуга и натянуть тетивы боевых луков. Только грозный окрик Мичема спас любимца чародея от неминуемой гибели. Солдаты с недовольным ворчанием вынуждены были вложить стрелы в колчаны. Кулган был несказанно рад появлению Фантуса, хотя то, каким образом дракону удалось разыскать его, Пага и Мичема, навек осталось для всех троих неразрешимой загадкой. Но как бы там ни было, а дракон водворился в палатке чародея, намереваясь, как и прежде, делить с Пагом его узкий тюфяк и таскать лакомые кусочки из-под носа у Мичема.
Паг сел на койке и с тревогой спросил у Кулгана:
- Что нового, учитель?
Чародей снял свой влажный плащ и разложил его на табурете у печки.
- Герцог снаряжает разведывательную экспедицию в тыл цурани. Мы должны будем прорвать круг их обороны, которым они охватили долину, и выяснить, что замышляют эти нечестивцы. Я беру с собой тебя и Мичема. Ведь кроме вас двоих, мне, в случае чего, не на кого рассчитывать.
Эта новость привела Пага в радостное волнение. Мичем научил его владеть мечом, и в душе подростка ожили прежние мечты о воинских подвигах.
- Мой верный меч к вашим услугам, учитель! - проговорил он, и Мичем, услыхав это, от души расхохотался.
Бросив на франклина строгий взгляд, чародей одобрительно кивнул Пагу:
- Вот и хорошо, дружок. Но будем надеяться, что нам с тобой не придется вступать в сражение с иноземцами. Впереди нас будет идти отряд, который отвлечет на себя внимание цурани. Мы же быстро проникнем на их территорию и попытаемся узнать, каковы их планы и насколько значительны силы, которыми они располагают. А потом что есть духу помчимся назад, чтобы доставить полученные сведения в штаб, обоим милордам герцогам. Благодарение богам, что у этих пришельцев нет кавалерии, иначе нам пришлось бы солоно! А так они даже не успеют понять, что случилось, когда мы уже будем на пути к штабу!
- А может, нам удастся захватить кого-нибудь из них в плен! - воодушевился Паг.
- Вот это было бы кстати! - поддержал его Мичем. До сих пор мидкемийцам еще ни разу не удавалось пленить коголибо из вражеских воинов. Оказавшись в безвыходном положении, те, как правило, умерщвляли себя, чтобы не оказаться в руках у противника.
- А кроме этого, было бы неплохо наконец выяснить, почему они на нас напали, - сказал Паг.
Кулган задумчиво покачал головой:
- Мы ведь вообще очень мало знаем о них. Откуда они появились? Как им удается преодолевать расстояние между их и нашим мирами? Ну и не в последнюю очередь нас, конечно же, интересует вопрос, который ты только что задал: что им от нас нужно? Почему они вторглись на наши земли?
- Металл.
Кулган и Паг повернулись к Мичему, который продолжал помешивать рагу, не спуская глаз с Фантуса.
- Там, откуда они появились, нет никаких металлов, вот они и решили взять их у нас. - Видя, в какое замешательство привели чародея и мальчика его слова, Мичем усмехнулся и хитро прищурился: - Вот уж никогда бы не подумал, что вы до сей поры сами об этом не догадались. - Отложив ложку в сторону, он наклонился и извлек из-под своей кровати длинную ярко-красную стрелу. - Военный трофей, - с гордостью проговорил он и протянул стрелу Кулгану. - Глядите, хозяин, какой у нее наконечник. Ведь он из дерева, как и все их оружие. Наши воины подобрали на полях сражений много их мечей, стрел, кинжалов и щитов, но среди них нет ни одного предмета из металла.
Кулган хлопнул себя ладонью по лбу:
- Ну конечно же! Все оказывается так просто! Они каким-то неведомым образом получили возможность проникать на нашу планету, послали сюда разведчиков, и те донесли, что на Мидкемии имеются богатые залежи металлов. И вот цурани отправили сюда свою армию. Теперь мне стало понятным и то, для чего им понадобилось оккупировать высокогорную долину. Закрепившись там, они получат доступ к: шахтам гномов! - Он резко вскочил на ноги. - Пойду расскажу обо всем их сиятельствам. Мы должны предупредить гномов о готовящемся вторжении цурани в их подземные туннели!
Паг задумчиво глядел вслед ушедшему чародею. Франклин вернулся к чугунку с мясным рагу.
- Как ты думаешь, Мичем, - спросил Паг, - почему они не попытались купить у нас наши металлы? Ведь им наверняка есть что предложить взамен.
Мичем покачал головой:
- Кто, цурани?! Скажешь тоже! Да этаким злодеям такое, поди, и в голову не приходило! Это ведь просто банда свирепых варваров. Они сражаются, как демоны, и будь у них кавалерия, они давно уже оттеснили бы нас к Ламуту и там разбили наголову. Нам надо измотать их, вцепиться в них мертвой хваткой, как делают бульдоги, и не отпускать до тех пор, пока цурани сами не поймут, что торговать и меняться с нами выгоднее, чем воевать. Вспомни-ка, что случилось с Кешем. Королевству удалось отхватить у них добрую половину Босании. А все почему? Да потому, что войскам Империи приходилось то и дело подавлять восстания в южных частях Конфедерации.
Кулган все не возвращался. Паг и Мичем поужинали без него. Франклин, устав защищать содержимое миски чародея от посягательств Фантуса, погасил фонарь и улегся спать.
Лежа во тьме. Паг слышал монотонный стук дождевых капель по крыше палатки. Возле печки Фантус, сопя и чавкая, поедал рагу, предназначавшееся Кулгану. Убаюканный этими звуками. Паг вскоре задремал. Во сне ему привиделся темный туннель, в конце которого призывно мигал яркий огонек.
Отряд всадников медленно пробирался сквозь густой лес. Над влажной после многодневных дождей землей стлался туман. Солнце едва проглядывало сквозь густые ветви исполинских деревьев, и в лесу царил таинственный сумрак. Каждые полчаса несколько воинов отправлялись в разведку, чтобы предупредить остальных о возможной засаде. Но все вокруг было спокойно, и всадники продолжали свой путь.
Во главе колонны ехал молодой капитан ламутского гарнизона Вандрос, сын герцога Ламута. Брукал считал его одним из самых способных офицеров своей армии.
Отряд был выстроен в колонну по двое, и Паг покачивался в седле рядом с одним из молодых солдат. Впереди них ехали Кулган и Мичем. Капитан приказал всем остановиться и спешиться. Паг натянул поводья и спрыгнул наземь. Поверх матерчатого подкольчужника он был облачен в настоящую боевую кольчугу, с плеч его красивыми складками спускался короткий воинский плащ с гербом Ламута - волчьей головой на синем поле. Шерстяные рейтузы были заправлены в сапоги с высокими голенищами. В левой руке он удерживал тяжелый щит, а меч в ножнах свисал с широкого кожаного пояса. В этом наряде Паг чувствовал себя заправским воякой. Общее впечатление портил лишь шлем, который оказался великоват для его головы и все время норовил съехать набок, что придавало мальчику слегка комичный вид.
Капитан Вандрос подъехал к Кулгану и доложил:
- Разведчики обнаружили лагерь неприятеля в полумиле отсюда. Они уверены, что цурани не заметили их. - Вынув из-за пазухи лист пергамента с нанесенной на него картой местности, он негромко проговорил: - Мы сейчас находимся здесь. Я поведу своих людей в атаку на позиции неприятеля. Кавалерия из Занна поддержит нас с обоих флангов. Вашим отрядом будет командовать лейтенант Гарт. Вы минуете лагерь противника и направитесь в горы. Мы постараемся прикрыть вас с тыла, насколько сможем, но если к закату мы вас не нагоним, вам придется продолжать путь одним. Не гоните лошадей, берегите их, потому что только они могут вынести вас из расположения неприятеля. Цурани очень проворны, и, останься вы без коней, они легко нагонят вас. Когда окажетесь в горах, двигайтесь по направлению к перевалу. В долину въезжайте через час после рассвета. Мы атакуем Северный перевал, едва лишь взойдет солнце, и отвлечем внимание цурани на себя. Оказавшись в долине, действуйте быстро, не мешкая. Если кого-либо выбьют из седла, вам придется бросить его на поле боя. Вам нельзя рисковать собой: главная задача вашего отряда - получить информацию и доставить ее в штаб. Теперь воспользуйтесь последней возможностью отдохнуть и размять ноги. Мы начинаем атаку через час.
Капитан отсалютовал чародею и вернулся к голове колонны. Паг, Кулган и Мичем молча уселись на влажную землю. Чародей отказался надевать кольчугу и вооружаться мечом, заявив, что это может помешать ему в нужный момент сосредоточиться на магических манипуляциях, с помощью которых он надеялся разгадать намерения цурани. Паг, усмехаясь про себя, подозревал, что решение Кулгана обойтись без доспехов было продиктовано отнюдь не этим соображением, а скорее его вполне справедливым опасением, что ни одна кольчуга не придется ему впору. Мичем кроме меча взял с собой еще и лук. Он предпочитал дальний бой рукопашным схваткам, хотя, по мнению Пага, мало кто из воинов мог сравниться с франклином во владении тяжелым палашом.
Время текло медленно, и Пагом начало овладевать нетерпение. Он мечтал совершить геройские подвиги и прославиться в боях с цурани. Из памяти его давно успели изгладиться ужасы и опасности схватки с темными братьями.
Повинуясь приказу капитана, все члены отряда сели в седла и вновь двинулись вперед по лесной тропе. Они пустили лошадей шагом и пришпорили их, лишь когда деревья поредели и впереди показался укрепленный лагерь цурани. Высокие земляные брустверы преграждали путь конникам. Паг разглядел далеко впереди яркие шлемы и щиты неприятельских солдат, выстроившихся в шеренгу для защиты своих позиций. С флангов их атаковала кавалерия Занна.
Земля дрожала под копытами коней, галопом мчавшихся к брустверам. За земляным валом укрывались цуранийские лучники, славшие навстречу солдатам Королевства тучи стрел, большинство из которых не долетало до цели. Как только первые ряды колонны воинов подскакали к укреплениям, остальные резко свернули в стороны, чтобы обойти лагерь с тыла. Несколько цуранийских солдат, выбежавших из-за укрытия навстречу атакующим, были сбиты с ног и растоптаны конскими копытами. Двоих, рискнувших подняться во весь рост на вершине земляного вала, насмерть поразили стрелы, пущенные меткой рукой Мичема.
Вся эта сцена с быстротой молнии пронеслась перед глазами Пага. Въезжая под сень леса, он услышал позади себя отчаянное ржание чьей-то лошади и, не оглядываясь, пришпорил своего коня.
Всадники словно вихрь помчались по узкой лесной тропе, нагибаясь, чтобы избежать ударов головой о нижние ветви деревьев.
Стремительная скачка продолжалась около получаса. Убедившись, что их не преследуют вражеские солдаты, всадники пустили усталых лошадей шагом. Кулган подозвал к себе командира отряда лейтенанта Гарта и вдвоем они стали уточнять свое местонахождение с помощью походной карты. Оба сошлись на том, что, если ехать медленным шагом остаток дня и всю ночь, к рассвету они окажутся возле перевала.
Мичем подошел к ним и, бросив взгляд на карту, небрежно обронил:
- Мне эти места хорошо знакомы. Я охотился здесь мальчишкой, когда жил неподалеку от Хаша.
Паг немало подивился тому, что Мичем вдруг заговорил о своем прошлом. Прежде он всегда избегал подобных тем, и Паг был уверен, что франклин родился и вырос в Крайди. Ему не верилось, что тот был родом из Вольных городов. Но еще труднее оказалось представить себе Мичема мальчишкой или отроком.
Между тем франклин неторопливо продолжал:
- Тут есть одна тропка, которая ведет в долину. Ее не найти даже отсюда, если не знать о ней. А с той стороны она и вовсе не видна. Если мы пойдем по ней шагом, то к рассвету окажемся в долине. Цурани наверняка ничего о ней не знают, ведь это всего лишь узкая козья тропа, которая петляет меж холмов и огибает вершины гор.
Лейтенант вопросительно взглянул на Кулгана. Тот посмотрел на Мичема и кивнул:
- Пожалуй, нам следует войти в долину по этой тропе. Чем позднее они нас обнаружат, тем лучше. Мы оставим знаки для Вандроса на всем нашем пути. Если мы станем двигаться медленно, он может нагнать нас прежде, чем мы окажемся у долины.
- Согласен, - сказал лейтенант. - А поскольку наше главное преимущество заключается в мобильности, то давайте теперь же двигаться к тропе, которую найдет для нас Мичем. - Он повернулся к франклину: - Ты можешь показать, куда она нас приведет?
Великан взглянул на карту через плечо Гарта и ткнул в нее пальцем.
- Вот сюда. Мы должны примерно с полмили двигаться на запад, потом свернуть к северу. - Он провел по карте линию, поясняя: - Северная и южная части долины покрыты лесом, а весь ее центр занимает огромная поляна. Побьюсь об заклад, что на ней-то они и разбили свой лагерь. Если их к этому времени не отвлекут наши атакующие, мы все равно успеем промчаться мимо их позиций, прежде чем они сообразят, в чем дело, и пустятся в погоню. Самое трудное - это миновать лес на северной стороне долины, ведь там может скрываться их резерв. Но если нам это удастся, мы вскоре окажемся у Северного перевала.
- Все поняли план? - спросил лейтенант.
Солдаты промолчали, и вскоре командир приказал отряду трогаться в путь, ведя лошадей в поводу. Первым шел Мичем, указывая дорогу.
У тропинки, о которой говорил Мичем, они очутились примерно за час до захода солнца. Лейтенант приказал солдатам выставить часовых и расседлать коней. Паг протер спину своего коня пучком мягкой травы и оставил его пастись неподалеку от тропы. Три десятка воинов обихаживали своих лошадей и готовили оружие к бою. Мысль о прорыве сквозь лагерь цурани действовала на них опьяняюще, как крепкое вино. Им не терпелось встретиться с неприятелем лицом к лицу. Волнение их передалось и Пагу. Он почти не сомневался, что сумеет постоять за себя, случись ему схватиться с вражескими воинами.
Через несколько минут к нему подошел Мичем и велел обмотать меч обрывками солдатского одеяла.
- Нам нынче не придется разворачивать походные постели. Имей в виду, что нет такого звука, который вернее насторожил бы часовых, чем скрежет металла о металл, - назидательно проговорил он. - Разве что стук конских копыт. - Паг с любопытством наблюдал, как франклин надел на все четыре ноги своего коня кожаные носки, сшитые шорником специально для похода и привезенные к перевалу в седельных мешках. Паг улегся на землю, чтобы хоть немного передохнуть. Вскоре лейтенант приказал седлать лошадей. Когда Паг затянул подпругу седла, все солдаты успели уже выстроиться в шеренгу.
Мичем и лейтенант принялись отдавать последние распоряжения. Им предстояло подниматься по тропе в колонне по одному. Первым должен был идти Мичем, за ним - Гарт. Они продели сквозь левое стремя каждого коня тонкую веревку, и солдаты должны были продвигаться вперед, держась за нее рукой. Когда все были готовы, Мичем, а за ним и остальные двинулись к тропе.
Отряд начал подниматься в гору. Местами подъем оказывался так крут, что лошадям приходилось буквально карабкаться с уступа на уступ. Воины шли медленно и осторожно, опасаясь сбиться с пути. Кругом царила тьма. Порой Мичем останавливал отряд, чтобы пройти вперед на разведку. Через несколько часов тропа вывела их в небольшое ущелье между двух утесов и зазмеилась вниз. Еще через некоторое время она стала заметно шире, и отряд остановился на короткий привал. Мичем и двое солдат отправились в разведку, остальные же опустились наземь, чтобы дать отдых натруженным ногам.
Паг был уверен, что усталость, которую он ощущал, вызвана не только длительным переходом, но и напряжением, страхом, необходимостью бесшумно красться по тропе под покровом ночи, близостью неприятеля. Но от того, что он осознал это, его изнуренному телу не стало легче.
После непродолжительного отдыха они снова тронулись в путь. Паг так устал, что не мог больше ни о чем думать. Все мысли словно улетучились из его головы. Он машинально передвигал ноги, держась за веревку, и несколько раз, споткнувшись, едва не потерял равновесие.
Внезапно отряд остановился у развилки, по обе стороны которой возвышались горные уступы. Внизу, несмотря на царившую вокруг тьму, можно было различить кроны деревьев. То была южная оконечность долины, занятой цурани. Отсюда всадники могли бы спуститься вниз всего за несколько минут.
Кулган, проворно перескакивая с камня на камень, подошел к ученику, который застыл в напряженной позе возле своего коня. Похоже, переход через горы нисколько не утомил тучного чародея, и Паг про себя подивился тому, какие крепкие мускулы должны были скрываться под толстым слоем жира, покрывавшим его тело.
- Как ты себя чувствуешь, дружок? - участливо осведомился Кулган.
- Надеюсь, что останусь жив, - с кислой улыбкой ответил Паг, - но в следующий раз я предпочел бы ехать верхом, если это не встретит возражений со стороны Мичема и лейтенанта.
Они переговаривались едва слышным шепотом, однако чародей в ответ на эти слова Пага негромко хихикнул.
- Понимаю тебя. Мы останемся здесь до рассвета. А он наступит не раньше, чем через два часа. Поспи хоть немного, ведь день нам предстоит нелегкий!
Паг не заставил себя упрашивать. Он растянулся на голой земле, подложив под голову щит. Не успел чародей отступить на полшага в сторону, как Паг уже заснул. Сон его был так крепок, что он не слышал, как подошедший Мичем снял с копыт его коня кожаные чулки, в которых больше не было необходимости.
Мичем осторожно потряс его за плечо, и Паг с усилием разлепил непослушные веки. Ему казалось, что он заснул всего лишь мгновение назад. Голова была тяжелой, все тело сводила судорога. Мичем присел перед ним на корточки.
- На-ка вот, поешь.
Паг взял протянутый ему ломоть свежего хлеба и откусил изрядный кусок. Через несколько мгновений он почувствовал себя гораздо бодрее.
Мичем похлопал его по плечу:
- Вот и славно. Поторапливайся! Через несколько минут мы поскачем вниз!
Мичем направился к лейтенанту и Кулгану, державшим своих лошадей под уздцы. Доев хлеб, Паг вскочил в седло. Боль в ногах прошла. Оказавшись верхом на коне, он внезапно почувствовал себя бодрым и отдохнувшим. Ему не терпелось поскорее броситься в прорыв.
Лейтенант развернул своего коня и, вглядываясь в лица солдат, вполголоса проговорил:
- Мы поскачем на запад, а затем по моей команде повернем на север. Приказываю вам избегать столкновений с воинами противника и лишь обороняться в случае, если вас атакуют. Наша задача - вернуться живыми и невредимыми и доставить в штаб информацию о цурани. Убитых и раненых оставлять на поле боя! Рисковать собой ради них вы не имеете права! Если отстанете, постарайтесь любой ценой нагнать своих. Главное - запомнить все, что вам доведется увидеть. Каждый из вас может стать единственным, кто доставит их сиятельствам необходимые сведения. Да защитят всех нас боги!
Некоторые из солдат стали бормотать слова молитв, обратив свои взоры к небу. В большинстве своем они взывали к Титу, богу войны, чтобы тот защитил их от мечей и стрел неприятеля. Через несколько мгновений отряд уже спускался по земляному склону вниз, в долину. Перейдя вброд узкий ручеек, они оказались на небольшой поляне, поросшей высокой травой. Над ними вставало солнце, окрашивая вершины вздымавшихся на севере гор в нежнорозовый цвет. Впереди невдалеке от них темнел лес. Заросли деревьев покрывали также дальнюю оконечность долины. Близ северного края огромной поляны Паг разглядел дым от походного костра. Цурани разбили лагерь именно там, и Паг от души надеялся, что все их немалые силы сосредоточены на открытой местности, где всадникам Королевства без труда удалось бы прорваться сквозь их ряды.
Через некоторое время лейтенант отдал короткий приказ, и отряд повернул на север.
Они ехали медленной рысью, щадя силы своих коней до той поры, пока от выносливости и скорости животных не будет зависеть и выполнение задачи, и жизнь каждого из них.
Пагу показалось, что впереди среди деревьев мелькнул шлем одного из вражеских солдат. Когда отряд въехал в лес, откуда-то послышались пронзительные крики, и лейтенант поднял руку, приказывая всем собраться возле него.
- Они заметили нас! Вперед! В галоп! Держитесь вместе!
Он пришпорил своего коня, и вскоре весь отряд тяжелым галопом мчался через лес. Паг заметил, что конь, скакавший впереди него, метнулся влево, и недолго думая свернул за ним следом. Там среди деревьев виднелся просвет. Звуки голосов цурани стали слышнее. В лесу было сумрачно, и Паг от души надеялся, что конь его видит в темноте лучше, чем он сам. Иначе им обоим пришлось бы рано или поздно наскочить на одно из могучих деревьев.
Но боевой конь уверенно скакал меж толстых стволов, ни на секунду не замедляя бег. Глаза Пага понемногу привыкли к темноте, и он стал различать мелькавшие среди ветвей разноцветные щиты и плащи цуранийских солдат. Те бежали вовсе не навстречу мидкемянам, как сперва показалось Пагу, а прочь, к своему лагерю. Но им ли, вынужденным лавировать между стволов, было тягаться в беге с боевыми конями кавалеристов? Конный отряд значительно опередил их. Однако Паг понимал, что пройдет несколько минут, и отставшие цуранийские воины выбегут на поляну с пронзительными криками, привлекая внимание остальных к отряду защитников Королевства. Преимущество внезапности, на которое так рассчитывали Кулган, Мичем и лейтенант, даст им, таким образом, совсем незначительный выигрыш во времени.
Вскоре они миновали заросли леса и на всем скаку выехали на поляну, где появления их ожидали несколько цурани. Всадники направили своих коней прямо на них, и солдаты бросились врассыпную. Только один остался на месте и заставил себя, несмотря на ужас, отразившийся на его грубом лице, ударить острым мечом проносившуюся мимо него лошадь. Животное отчаянно заржало и свалилось наземь, истекая кровью. Вместе с лошадью на земле оказался и всадник. Все это произошло в одно короткое мгновение. Паг поскакал вслед за остальными, не успев даже оглянуться.
Над плечом его пролетела стрела, жужжа, как рассерженный шмель. Паг пригнулся к шее лошади, чтобы представлять собой как можно менее заметную мишень для лучников. Солдат, скакавший впереди него, внезапно откинулся в седле и завалился набок. Из шеи его торчала красная стрела.
Через несколько мгновений они оказались вне досягаемости стрел и увидели впереди бруствер, выстроенный вдоль дороги, которая когда-то вела от шахт к южному склону гор. За земляной насыпью скрывались сотни солдат в ярких одеяниях. Лейтенант приказал отряду свернуть на запад, чтобы обойти укрепление сбоку.
Поняв, что всадникам удастся миновать бруствер, не ввязываясь в бой, несколько цуранийских лучников взбежали на холм и принялись пускать им вдогонку стрелы. Паг услыхал лошадиное ржание, но даже не повернул головы в ту сторону, откуда оно раздалось. Он успел лишь устало подумать, что отряд лишился еще одного из воинов.
Через несколько минут до них перестали долетать синие и красные стрелы цурани. Крики вражеских солдат стихли вдали. Отряд снова оказался в лесу. Лейтенант поднял своего коня на дыбы и прокричал:
- Отсюда наш путь лежит на север. Скоро мы окажемся на большой поляне. Там негде укрыться, и спасти нас смогут только наши кони. Гоните их во весь опор. Когда въедете в лес, не останавливайтесь! Там нас должно ожидать подкрепление. Миновав этот лес, мы сможем чувствовать себя в безопасности.
Паг вспомнил, как Мичем говорил, что лес в северной части долины тянется вперед на две или три мили и что между ним и Северным перевалом лежит открытый участок земли шириной мили в три.
Они пустили коней шагом, чтобы дать измученным животным хоть немного отдохнуть. Сзади их преследовали цурани, но они отстали так значительно, что их крохотные фигурки были едва различимы вдалеке. Впереди же вздымались исполинские деревья. Они становились все ближе, и по спине Пага внезапно пробежал холодок. Ему почудилось, что кто-то пристально наблюдает за ними из чащи.
- Как только преследователи приблизятся к нам на расстояние полета стрелы, мчитесь вперед во весь опор! - воскликнул лейтенант Гарт. Увидев, что солдаты заслонились щитами и вынули из ножен свои мечи, Паг сделал то же самое. Тяжелый меч оттягивал его правую руку книзу. Вздохнув, он вслед за остальными направил коня в сумрачную чащу леса.
Внезапно отовсюду во всадников полетели стрелы, и воздух наполнился их зловещим жужжанием. Одна из них ударилась в шлем Пага. Не причинив ему серьезного вреда, она отскочила в сторону, но удар был так силен, что в голове у него загудело, а из глаз полились слезы. Моргая, он сжал колени, и лошадь помчалась вперед. Слезы застилали Пагу глаза, и он не мог видеть, куда несет его быстроногий конь. Крепко удерживая боевой щит в левой руке, а меч - в правой, он лишь через несколько секунд различил вокруг себя стволы деревьев. Он находился в густом лесу.
Внезапно из-за дерева выскочил вражеский солдат в яркожелтом плаще. Он замахнулся на Пага мечом, и удар пришелся на середину его шлема. Паг мотнул головой и выбросил вперед правую руку с зажатым в ней мечом. Цурани отпрыгнул в сторону и, оставшись невредим, занес руку для нового удара. Паг пришпорил коня, и нападавший остался позади. Лес полнился звуками яростной схватки. Паг оглянулся вокруг в поисках воинов Королевства. Ему едва удалось различить впереди круп одного из коней, мелькавший меж огромных стволов.
Несколько раз неприятельские воины выбегали ему навстречу, пытаясь остановить его. Один из них отважился схватить его коня за повод, но Паг изо всех сил ударил его мечом по шлему, похожему на горшок, и солдат повалился наземь. Цурани, вооруженные мечами, выскакивали чуть ли не из-за каждого ствола, и на мгновение Пагу почудилось, что он сам и все остальные поневоле стали участниками какой-то безумной, зловещей игры в прятки.
Внезапно щеку его обожгла резкая боль. Он провел по ней тыльной стороной руки, в которой была зажата рукоятка меча. Взглянув на руку, он с недоумением обнаружил, что костяшки его пальцев окрасились в красный цвет. Значит, один из лучников чуть было не пронзил его своей стрелой. Паг пришпорил коня. Его немного удивило то, что он не расслышал жужжания стрелы, едва не унесшей его жизнь, но он подумал об этом как-то равнодушно и отстранение, словно это не имело к нему ровно никакого отношения.
Дважды ему случалось сбивать неприятельских воинов с ног. Боевой конь опускал тяжелые копыта на грудь поверженных цурани, и вслед Пагу неслись их предсмертные крики. Но вскоре лес остался позади, и Паг, очутившись на открытом пространстве, натянул поводья, стараясь охватить взглядом и запечатлеть в памяти открывшееся перед ним необычайное зрелище.
Менее чем в ста ярдах к западу от того места, где он остановился, виднелось странное узкое сооружение, видом своим напоминавшее огромное полено. В длину оно достигало не менее ста футов. У обоих его концов высились двадцатифутовые столбы. Вокруг этого удивительного устройства суетились несколько цурани. Впервые Паг видел перед собой иноземцев, облаченных не в боевые доспехи, а в длинные черные балахоны. Черноризцы не имели при себе оружия. Все пространство между столбами было пронизано пульсирующим светом и являло собой странную зияющую пустоту сродни той, что однажды Пагу уже довелось видеть в комнате чародея. Оттуда на лужайку медленно выползала пара каких-то нелепых шестиногих существ серого цвета, впряженных в телегу. Ею правили два воина в ярко-красных доспехах. Несколько таких же телег стояло чуть поодаль от странного сооружения, а около дюжины приземистых шестиногих животных мирно паслись на лужайке.
Неподалеку был разбит огромный военный лагерь цурани. Паг и за целый день не смог бы сосчитать всех палаток, которые пришельцы поставили на поляне почти вплотную друг к другу. Над палатками реяли яркие флаги со странными чужеземными гербами. Ветер донес до Пага запах дыма от походного костра.
Пагу понадобилось лишь несколько секунд, чтобы охватить взором огромную поляну. Вскоре из леса выехали несколько мидкемийских конников, и Паг пришпорил коня, чтобы не отстать от своих. Шестиногие животные при виде скакавших во весь опор коней вскинули головы и медленно и неохотно попятились назад.
Один из цурани, облаченный в черный балахон, бросился наперерез всадникам и остановился в нескольких шагах от тропинки, по которой те мчались на север. Паг успел разглядеть его чисто выбритое лицо, на котором застыло сосредоточенное выражение. Губы цуранийца медленно шевелились. Он устремил свой пристальный взгляд на что-то, находившееся за спиной Пага. Услыхав протяжный вопль позади себя, Паг оглянулся. Он успел увидеть солдата, свалившегося наземь. Его конь застыл на месте как вкопанный. Паг помчался дальше. Слева показалось несколько больших палаток, раскрашенных в яркие цвета. Путь вперед был свободен, и Паг пришпорил своего коня.
Он увидел Кулгана, скакавшего впереди, и попытался нагнать его. В тридцати ярдах справа от чародея тесной группой держались остальные уцелевшие члены их отряда. Чародей оглянулся и махнул рукой. Он прокричал что-то, но Паг не расслышал его слов. Тогда Кулган выразительным жестом приложил руку к щеке. Паг понял, что тот спрашивает, не болит ли его рана. Он поднял над головой свой меч и улыбнулся. Кулган кивнул и улыбнулся ему в ответ.
Внезапно в воздухе раздалось оглушительное жужжание, и ярдах в ста впереди всадников появился цурани, облаченный в черный балахон. Черноризец словно вырос изпод земли. Лошадь Кулгана неслась прямо на него, но тот нимало не устрашившись этого вынул из-за пазухи какой-то небольшой блестящий предмет и направил его на чародея, словно осколок зеркала. Странный предмет вспыхнул, и из недр его вырвался яркий луч, который скользнул по морде лошади Кулгана. Животное рухнуло на землю как подкошенное. Кулган оказался прижатым к земле ее тяжелой тушей. Но он в мгновение ока выпростал ногу из-под тела павшего коня и с яростным воплем набросился на своего обидчика.
Паг, чей конь мчался вперед во весь опор, натянул поводья и повернул назад, нарушив приказ Гарта. Тучный чародей тем временем успел усесться на грудь щуплого низкорослого цурани. Противники вцепились один другому в запястья и не сводили друг с друга вытаращенных от напряжения глаз. Паг понял, что между ними происходит поединок, оружием в котором являются сила духа, умственная энергия, действующее продолжение мозга, вынесенное в пространство. Кулган когда-то объяснял ему суть подобных противостояний. Победу в них одерживал тот, чьи магические приемы оказывались изощреннее, а воля сильнее, чем у соперника. И еще Паг помнил, как учитель говорил ему, что такого рода сражения чрезвычайно опасны. Недолго думая, он соскочил с коня, бросился к Кулгану, вынул меч из ножен и плашмя ударил низкорослого цурани в висок. Тот потерял сознание и распластался на земле.
Кулган вскочил на ноги.
- Спасибо, Паг! Я не уверен, что мне удалось бы победить его. Никогда еще не встречал такого сильного соперника! - Он взглянул туда, где в предсмертных судорогах билась его лошадь. - Бесполезно даже пытаться помочь ей! Она обречена! - со вздохом констатировал он и быстро заговорил, повернувшись к Пагу: - Слушай внимательно и постарайся ничего не забыть! Тебе придется слово в слово повторить все герцогу Боуррику. Исходя из того, с какой скоростью двигалась сквозь рифт груженая телега, можно предположить, что за день цурани способны переместить сюда несколько сотен воинов, а возможно, и гораздо больше. Скажи герцогу, что с нашей стороны было бы безумием пытаться отбить у них машину, с помощью которой они открывают небесные врата. Их чародеи слишком могущественны. Я сомневаюсь также, что нам удастся вывести ее из строя. Вот если бы у меня достало времени как следует изучить ее... Он должен немедленно обратиться за помощью. Пусть отправит гонцов в Крондор и на Восток.
Паг схватил чародея за руку.
- Я не смогу все это запомнить! Мы с вами оба поскачем на моей лошади, в одном седле!
Кулган начал было протестовать, но Паг молча подтолкнул его туда, где осталась его лошадь. Он помог дородному учителю забраться в седло и сам собрался было усесться позади него, но лошадь выглядела такой усталой, что Паг отступил назад. Если он взберется на спину коня, это может стоить жизни и ему, и Кулгану.
- Вдвоем мы далеко на ней не уедем, мастер! - воскликнул он, силясь улыбнуться. - Я добуду себе другую! - Он хлопнул животное по крупу, повернулся и побежал прочь.
Паг в отчаянии огляделся по сторонам и вдруг увидел футах в двадцати справа от себя лошадь без седока. Он бросился к ней, но та при его приближении испуганно заржала и ускакала. Паг выругался. Внезапно взор его привлекло какое-то движение впереди. Приглядевшись, он обнаружил, что цурани в черном балахоне пришел в себя и пытается встать на ноги. Быстрее молнии Паг бросился на него и сшиб с ног. В голове его настойчиво пульсировала мысль: надо взять цурани в плен! Надо во что бы то ни стало передать его герцогам! Ведь цурани был чародеем, персоной гораздо более важной и значительной, чем простой воин. Он наверняка знает обо всех планах военной кампании пришельцев. Паг решил, что никогда не простит себе, если упустит такую замечательную возможность добыть нужные сведения. Удача сама шла ему в руки.
Щуплый человечек опрокинулся на спину и вытянул вперед правую руку. Приняв это за жест, означавший повиновение и покорность, Паг, собиравшийся было снова оглушить его ударом плашмя, опустил свой меч. Внезапно тело его пронзила острая боль. Паг пошатнулся и едва устоял на ногах. Сквозь туман, который начал застилать его взор, он успел разглядеть знакомую фигуру верхом на огромном жеребце. На помощь к нему спешил великан Мичем, выкрикивая его имя.
Паг мотнул головой, и боль отступила так же внезапно, как и появилась. Мичем был уже совсем близко. У него наверняка низменные, и поклялся никогда не посягать на нее. Он так же, Королевства. В задачу Пага теперь входило не упустить пленника. Он повернулся к чародею и снова набросился на него. В глазах цурани, все еще не поднявшегося на ноги, мелькнуло изумление, когда он увидел, что юный противник предпринял новую атаку. Паг слышал позади голос Мичема, но не стал отвечать ему. Он схватил цурани за плечи и прижал его к земле. Взгляды их скрестились.
Несколько вражеских солдат бросились на помощь своему чародею. Но они были далеко от Пага и цурани в черном балахоне, а Мичем находился уже в нескольких футах от них.
Внезапно цурани резко вскочил на ноги, оттолкнул опешившего Пага и сунул руку в карман своего балахона. Вытащив оттуда амулет, он пробормотал несколько слов, и в ушах у Пага раздался оглушительный звон. Паг помотал головой и снова бросился на чародея, чтобы выбить амулет из его руки. Звон стал громче, и сквозь шум Паг уловил едва слышный голос Мичема, выкрикивавшего его имя. Он ринулся на цурани и ударил Пага плечом в живот. Но в это мгновение перед глазами его полыхнул яркий свет, все вокруг завертелось, и он погрузился в небытие.
Паг открыл глаза и заморгал, пытаясь разогнать застилавшую их мглу, пронизанную яркими вспышками золотых искр. Лишь через некоторое время, уже вполне очнувшись от забытья, он понял, что принял огни походных костров цурани за дремотные видения, преследовавшие его все то время, пока он был без сознания. Стояла ясная, прохладная ночь. На темном небе зажглись звезды. Паг попытался встать и не смог: руки были связаны за спиной. Немного поодаль от него на голой земле лежал пленный ламутский воин. Щеку его от виска до рта пересекал глубокий рубец, вся левая сторона лица была покрыта запекшейся кровью. Солдат глухо застонал и заскрежетал зубами.
За спиной Пага раздались негромкие голоса. Он перевернулся на живот и взглянул на говоривших. То были два часовых, одетых в ярко-синие доспехи. Между ними и Пагом лежали еще несколько связанных пленников. Звуки чужой речи неприятно резали слух. Лишь теперь он осознал, что стал одним из пленников и жизнь его находится во власти чужеземных варваров. Один из часовых, заметив, что Паг очнулся, кивнул в его сторону и сказал что-то другому. Тот поспешно ушел.
Через несколько минут он вернулся с солдатом, одетым в красно-желтый плащ и шлем с заостренным верхом, увенчанным большим шишаком. По-видимому, пришедший был офицером цуранийской армии. Он приказал двоим часовым поставить Пага на ноги. Те подтащили его к своему командиру и отошли в стороны. Паг смело взглянул в широко расставленные темные глаза со слегка поднятыми вверх внешними углами. У офицера было гладко выбритое лицо с плоскими скулами и широким лбом. Из-под шлема на лоб спадала прядь густых темных волос. В тусклом свете костра кожа его казалась золотисто-смуглой.
Большинство цуранийских солдат, если бы не их кряжистость и небольшой рост, вполне могли бы сойти за представителей некоторых рас, населявших Мидкемию. Во всяком случае, у торговцев из Шинг-Лая, расположенного в Империи Кеша, несколько лет тому назад приезжавших в Крайди, кожа имела почти такой же бронзовый оттенок, да и чертами лиц они, пожалуй, походили на цурани.
Офицер внимательно оглядел Пага с ног до головы и даже пощупал край его плаща. Затем он наклонился и потрогал его сапоги. Выпрямившись, он отдал отрывистую команду тому из часовых, который привел его. Солдат отдал честь и повернулся к Пагу. Грубо схватив его за связанные руки, он толкнул его, приказывая идти вперед.
Паг и часовой вскоре оказались среди палаток военного лагеря. В центре огромной поляны в окружении знамен на длинных древках стоял высокий просторный брезентовый павильон. На ярких флагах были изображены неведомые животные, а некоторые из знамен были кроме рисунков украшены причудливой вязью надписей на незнакомом языке. Часовой то подталкивал, то тащил Пага именно туда. Они проходили мимо сотен цуранийских воинов, которые чинили и смазывали жиром свое оружие, сидя на корточках у походных костров. Некоторые из них поднимали головы и окидывали Пага равнодушными взглядами, чтобы тут же снова вернуться к своим занятиям. В лагере было на удивление тихо, и тишина эта подействовала на Пага угнетающе. Он вспомнил, как шумно и оживленно бывало по вечерам в расположении войск Боуррика и Брукала, и тяжело вздохнул. Оглядываясь по сторонам, он старался как можно точнее запомнить все, на чем останавливался его взор. Ведь в случае, если ему удастся бежать из плена, он должен будет подробно доложить обо всем этом герцогам. Но чувства его все еще пребывали в смятении, и он не мог заставить себя вычленить самые главные из впечатлений, обрушившихся на него за короткий срок пребывания в цуранийском лагере. Все было незнакомо, ново и чуждо для него, все, что он видел здесь, казалось одинаково значимым и важным.
У входа в павильон к стражнику, ведшему Пага, обратились двое часовых в черно-оранжевых одеяниях. Тот произнес несколько слов, и один из воинов откинул брезентовый полог, закрывавший вход в палатку. Пага втолкнули внутрь, и он растянулся на груде пушистых шкур, поверх которой был наброшен тканый ковер. Отсюда ему были видны многочисленные знамена, развешанные по стенам просторного павильона, и богатые ковры, которыми был устлан земляной пол. Кое-где на ковры были положены подушки с атласным верхом и стеганые одеяла.
Чьи-то руки грубо схватили его за плечи и подняли на ноги. За этой сценой наблюдали несколько человек. Все они были одеты в форму цуранийских офицеров и стояли справа от входа в павильон. На значительном возвышении, покрытом мягкими подушками, восседали еще двое. Паг сперва не заметил их, но теперь, оказавшись напротив возвышения, стал с любопытством разглядывать обоих. Один из них был одет в длинный черный балахон с откинутым назад остроконечным капюшоном. Его яйцевидная голова была совершенно лишена растительности. На чисто выбритом бледном лице горели большие темные глаза. Одежда другого состояла из короткой, до колен, оранжевой туники, отороченной черным. На его обнаженных до локтя мускулистых руках виднелось несколько шрамов. Паг заключил, что первый из двоих восседавших на подушках цурани был магом, а второй, скорее всего, - военачальником, на время ночного отдыха снявшим доспехи.
Щуплый лысый цурани, одетый в черный балахон, произнес несколько слов. Никто из находившихся в палатке не ответил ему, лишь тот, кто сидел рядом, согласно кивнул, и Пагу развязали руки. Маг пересел поближе к краю возвышения, и на его узкое лицо упал свет от лампы, стоявшей посередине палатки. Это придало его облику нечто зловещее. Глаза его блеснули демоническим блеском, и у Пага от страха перехватило дыхание. Маг медленно, с усилием заговорил. Паг напряг слух. Цурани произносил слова с таким сильным акцентом, что ему едва удавалось разобрать их смысл.
- Я немного... говорить по-вашему. Понимаешь?
Паг кивнул. Сердце его неистово билось в груди, во рту пересохло от волнения и страха. Но он заставил себя вспомнить все, чему учил его Кулган, и мало-помалу ему удалось вполне овладеть своими чувствами. Он расслабился и задышал ровнее, затем произнес про себя несколько магических формул, которые помогали сконцентрировать внимание и собрать воедино рассеянные мысли. Он знал, что должен запоминать и мгновенно обдумывать все происходящее. В этом был его единственный шанс сохранить жизнь.
Он обвел взглядом весь просторный павильон. Солдат, дежуривший у входа, в небрежной позе развалился на стеганом одеяле. Глаза его были полузакрыты. Но от взора Пага не ускользнуло, что правая рука его покоилась у бедра, всего в нескольких дюймах от рукоятки заткнутого за пояс кинжала. Еще одна такая же рукоятка выглядывала из-под подушки, лежавшей рядом с той, на которой восседал военачальник в оранжевой с черным тунике.
Тем временем маг продолжал:
- Слушай, что я тебе буду говорить. Потом говоришь ты. Отвечать на вопросы. Солжешь - умрешь. Ты понял?
Паг снова кивнул.
- Этот человек, - и черноризец с почтением указал на сидевшего рядом с ним воина, - он... великий человек. Он... большой человек. Он... - И маг употребил какое-то слово на родном языке, значения которого Пагу понять не удалось. Он озадаченно покачал головой и развел руками. Тогда цурани пояснил: - Он в семье великих... Минванаби. Он второй после... - Маг запнулся, подыскивая нужное слово, и обвел рукой павильон и всех находившихся в нем. - Человек, который приказывает.
Паг понимающе кивнул:
- Ваш господин?
Глаза чародея сузились. Он явно хотел прикрикнуть на Пага за то, что тот заговорил без позволения, но почему-то передумал и после недолгого молчания сказал:
- Да. Военный господин. Это по его приказу мы здесь. Важнее его только еще один. - Он снова кивнул в сторону человека в оранжевой тунике, все это время сохранявшего полную невозмутимость и не произнесшего ни слова. - Ты для него - ничто.
Было очевидно, что маг изо всех сил старался объяснить Пагу, насколько велик и могуществен сидевший перед ним военачальник, но не мог найти подходящих слов, и это его очень злило. Паг уяснил себе, что цурани, облаченный в оранжевую тунику, являлся весьма значительной персоной в глазах своих соплеменников. Но он не рискнул больше заговаривать с чародеем-переводчиком и молча ждал, когда тот перейдет к вопросам.
Военачальник внезапно повернулся к магу и произнес несколько отрывистых слов, кивнув в сторону пленника.
Лысый чародей наклонил голову в знак согласия и спросил Пага:
- Ты господин?
Паг удивленно вскинул брови и поспешил ответить отрицательно. Чародей перевел его ответ воину. Тот с недоверием взглянул на Пага и снова произнес несколько слов.
- Но на тебе одежда господина, - сказал маг.
Паг кивнул. Его платье и вправду было богаче и наряднее, чем одежда простых солдат. Он попытался объяснить, каким являлось его положение при герцогском дворе. Но цурани поняли его слова по-своему, решив, что перед ними - один из доверенных слуг знатного и богатого мидкемийского вельможи. Паг счел за благо не спорить с ними.
Чародей кивком подозвал Пага к себе и протянул ему какой-то странный предмет кубической формы. Поколебавшись, Паг взял его в руки. Небольшой куб из прозрачного материала, походившего на стекло, был пронизан тонкими ярко-красными прожилками. Через несколько секунд под влиянием тепла рук он потускнел и вскоре окрасился в равномерный розовый цвет. Военачальник в оранжевой тунике отдал приказ, и маг поспешно перевел:
- Господин спрашивает, сколько воинов находится вот там, - и он указал рукой налево.
Паг не имел ни малейшего понятия о том, где находился и что лежало в направлении, указанном цуранийским магом.
- Я не знаю, где я, - сказал он. - Когда меня принесли сюда, я был без сознания.
Чародей задумался, затем, посовещавшись о чем-то с господином в оранжевой тунике, встал и указал прямо перед собой.
- Вот там, - сказал он, безобразно коверкая слова, - высокая гора. Больше других. А рядом, - он отвел руку влево, - на небе пять огней. Большие звезды.
Паг понял, что имел в виду цурани. Тот указал на Каменную Гору и описал созвездие Пяти Алмазов, появлявшееся слева от вершины на ночном небе. Значит, он все еще находился в долине, куда их отряд спустился минувшим утром. Маг спрашивал его, сколько воинов благополучно выбрались из нее через перевал.
-Я... я не знаю, сколько их было.
Чародей внимательно вгляделся в розовый куб, который Паг по-прежнему держал в руках.
- Верно. Ты не солгал.
Только теперь Паг понял, что, попытайся он сказать неправду, куб, наделенный магическими свойствами, немедленно отреагировал бы на это, изменив цвет или интенсивность своей окраски. Им овладело отчаяние. Он страшился гибели от рук цурани, но скорее согласился бы умереть, чем предать своих, давая правдивые ответы на вопросы чародея о численности и передвижениях войск Королевства.
Маг спросил его о намерениях и планах полководцев, командовавших значительными воинскими соединениями, но к счастью для себя мальчик, почти ничего о них не зная, разочаровал обоих цурани, не дав им ни одного содержательного ответа. Тогда они принялись расспрашивать его о различных сторонах жизни и быта мидкемийцев. Казалось, эти сведения интересовали их нисколько не меньше, чем данные о передвижении и численности войск. Паг почувствовал себя свободнее и отвечал охотно и обстоятельно.
Допрос продолжался несколько томительных часов. Под конец Паг почувствовал себя так скверно, что пошатнулся и едва не упал. Напряжение, усталость и отчаяние давали о себе знать. Чародей хлопнул в ладоши и произнес несколько слов, и один из воинов тотчас же принес Пагу какой-то терпкий, густой напиток в плоской чаше. Осушив ее. Паг почувствовал себя бодрее.
Он ответил на все вопросы, заданные ему цуранийским магом. Порой ему приходилось, рискуя поплатиться за это головой, говорить лишь часть правды, но волшебный куб при этом не тускнел и не менял своего цвета, из чего Паг в конце концов заключил, что тот реагирует лишь на явную ложь. Порой в ответ на его слова маг и военачальник недоуменно переглядывались и качали головами. Им явно никогда не приходилось сталкиваться с многим из того, о чем он им рассказывал. Наконец господин в оранжевом устало махнул рукой, давая понять, что допрос окончен. Пагу снова связали руки и поволокли его прочь из палатки. Чародей последовал за ним. Когда они оказались под открытым небом, он подошел к Пагу вплотную и проговорил:
- Мой господин сказал: "Я понял, что этот слуга... умен". Мой господин не возражает, если слуги умны. Они хорошо работают. Но он считает тебя слишком умным... для слуги. Он говорит: "Пусть будет осторожен. Потому что теперь он - раб". Умный раб может прожить долгую жизнь. Но слишком умный раб умирает быстро, если... - Он умолк, пытаясь подобрать нужное слово. Вдруг лицо его расплылось в широкой улыбке. Кивнув, он произнес: - ... Посчаст... ливится. Вот-вот! Если ему посчастливится! - Он сладко зажмурился и снова повторил: - По-счаст-ливится, - словно наслаждаясь звучанием и смыслом этого слова. Душу Пага объял мрак.
Солдаты потащили его назад и бросили наземь среди других пленных. Паг оглянулся и обнаружил, что некоторые из них не спали. Лица большинства были искажены отчаянием. Один плакал навзрыд. Паг обратил глаза к небу. Вершины гор подернула легкая розовая дымка, возвещавшая приближение рассвета.

Глава 15. ПРОТИВОСТОЯНИЕ

Мелкий холодный дождь все не прекращался. Несколько гномов сидели на корточках возле небольшого костра, разложенного возле входа в пещеру. Долган попыхивал трубкой, остальные чинили оружие, поврежденное в последнем бою, и латали прорехи в куртках и камзолах. Над огнем висел котелок, в котором булькала похлебка.
Томас сидел в углу пещеры, привалившись спиной к шероховатой каменной стене. На коленях у него покоился боевой меч с белой рукояткой. Он смотрел куда-то поверх голов хлопотавших у огня гномов. На лице его застыло выражение безучастной отрешенности. Было видно, что мысли юноши блуждают где-то далеко.
Семь раз гномы Серых Башен атаковали незваных пришельцев, и в каждом из семи тяжелых боев отважные карлики понесли значительные потери. Но численность цуранийских войск, похоже, не сокращалась. Многих из неустрашимых маленьких воинов уже не было в живых. Врагам пришлось дорого заплатить за их безвременную кончину, но разве это могло вернуть погибших в строй или хоть сколько-нибудь облегчить горе, постигшее их близких? Долгожители-гномы поздно обзаводились семьями, и семьи эти, как правило, были небольшими. Разница в возрасте между двумя-тремя сыновьями оказывалась порой весьма значительной. Поэтому людям трудно было даже представить себе, насколько велики и невосполнимы потери, понесенные карликами в боях с цурани.
Всякий раз, когда гномы, пробравшись через свои шахты в долину, нападали на цурани, Томас оказывался в первых рядах атакующих. Его блестящий золотой шлем стал для карликов чем-то вроде боевого знамени. Юный воин возносил над головой огромный меч, а затем обрушивал его на головы неприятеля, собирая щедрую жатву. Оказавшись на поле боя, дворовый мальчик преображался, превращаясь в неустрашимого солдата, героя, чье присутствие сеяло панику в рядах цурани. Если после бегства пещерного духа он и сомневался в магических свойствах своих доспехов, то все его сомнения рассеялись без следа после первого же боя с чужеземцами.
В составе отряда из тридцати вооруженных гномов он тогда прошел через подземные туннели и очутился в южной части долины, оккупированной цурани. Застав вражеский патрульный отряд врасплох, они уничтожили его. Но во время боя Томас был отрезан от своих. Его окружили трое цурани. Когда они бросились на него, подняв над головами свои широкие мечи, Томас почувствовал небывалый прилив сил и мужества. Им вдруг овладел безудержный восторг, опьянение битвой. Бросившись на атакующих, он одним ударом рассек напополам тела двоих из них и заколол третьего, пытавшегося спастись бегством.
После сражения чувство небывалой радости, которое было сродни хмельному угару, все не покидало его. Оно одновременно страшило и радовало его. Никогда еще он не ощущал в себе столько кипучей, неудержимой силы. Никогда прежде не чувствовал такой беззаветной отваги.
Это повторялось всякий раз, когда он принимал участие в боях с цурани. И в каждой следующей битве новые будоражившие его душу ощущения становились все острее и отчетливее. А потом им стали сопутствовать диковинные видения. Теперь эти грезы впервые посетили его вне обстановки сражения. Образы, возникшие перед ним, при всей их отчетливости были проницаемы для взора, и он ясно видел сквозь них и карликов, собравшихся у очага, и тусклый свет пасмурного дня, проникавший в пещеру, и темневший вдалеке лес.
Но он также различал контуры и тени давно умерших людей, их наряды и жилища. Он следил за их жестами и ловил звуки их голосов, умолкнувших много столетий назад. Он видел огромные залы со стенами, украшенными золотом и драгоценными камнями. Свет тысяч свечей отражался в хрустальных кубках и золотых кувшинах, которыми были уставлены массивные столы. Губы, изогнутые в обворожительных улыбках, произносили диковинные слова и пили из чаш, которых никогда не касались руки человеческих существ. Великие воины и короли неведомой расы восседали за пиршественными столами. Они казались Томасу совсем чужими и в то же время какими-то странно близкими. Внешне они походили на людей, но глаза и ушные раковины у них были, как у эльфов. Высокие, как подданные королевы Агларанны, они были широкоплечими и массивными, как гномы. Лица женщин отличались причудливой и странной красотой.
Видение становилось все более отчетливым, заслоняя собой картины настоящего. Томас слышал мелодичный смех и незнакомые слова, произносимые звонкими голосами, он уловил и звуки нежной музыки, которые донеслись до него из огромного зала.
Грезы его были прерваны Долганом. Карлик подошел к нему вплотную и весело проговорил:
- Ты ведь не откажешься поесть, паренек?
Томас поднялся и последовал за гномом. Он еще не до конца очнулся от своих диковинных мечтаний. Видения оставили его, лишь когда он присел у костра и коснулся протянутой ему миски с похлебкой. Он протяжно вздохнул и тряхнул головой, чтобы рассеять владевшее им наваждение.
- Что с тобой, Томас? Как ты себя чувствуешь? - участливо спросил Долган.
Томас не сразу собрался с ответом. Глядя на огонь, он пожал плечами.
- Не знаю, что и сказать тебе. Долган. Вроде бы... а впрочем, я, похоже, просто устал.
Долган пристально взглянул на него. Тяготы битв и походной жизни успели сказаться на его юном открытом лице. Он был уже не отроком, а юношей в расцвете лет. Но с ним произошли и другие перемены, характера и причин которых Долгану пока не удалось разгадать. Гном не мог бы с уверенностью сказать, в хорошую или дурную сторону изменился его юный товарищ и применимы ли вообще подобные определения к тому, что с ним творилось. Он наблюдал за Томасом всего шесть месяцев. По меркам любого из гномов, этот срок нельзя было считать достаточным для того, чтобы делать какие-либо выводы.
Надев доспехи дракона и взяв в руки его оружие, Томас превратился в непобедимого воина, обладавшего сверхъестественной силой и недюжинной отвагой. Кроме того, мальчик... вернее, юноша сильно вытянулся и раздался в плечах. Его налившиеся мускулы отчетливо выступали под тонкой кольчугой. А ведь питался он той же скудной походной пищей, которая помогла многим из гномов избавиться от лишнего жирка, еще так недавно покрывавшего их крепкие тела. Казалось, какая-то неведомая сила заставляла Томаса расти ввысь и раздаваться вширь, чтобы волшебные доспехи поскорее пришлись ему впору. За последнее время изменилось и лицо юноши. На носу появилась горбинка, вырез ноздрей стал более изысканным и прихотливым, густые брови широкими дугами вознеслись над слегка запавшими глазами, которые словно бы сделались светлее. Все это придало его лицу суровое, мужественное и несколько надменное выражение. Словом, гном видел перед собой прежнего и в то же время совсем другого Томаса, в чьем облике вдруг проступили чужие, незнакомые черты.
Долган сделал глубокую затяжку из трубки и взглянул на воинский плащ Томаса. После семи тяжелых боев на нем не появилось ни единого пятна. К нему не приставали кровь и грязь, и он оставался таким же снежно-белым, как в тот момент, когда юноша надел его впервые. Гербы в виде золотых драконов нисколько не потускнели и горели все таким же ярким золотым блеском, как в тот далекий день, когда Томас и Долган сидели у смертного одра Руага. На боевом щите Томаса за все это время не появилось ни одной вмятины или царапины. Гномы всегда слыли искусными оружейниками, и доспехи, сработанные их руками, оказывались намного прочнее тех, что делали для себя люди. Разумеется, здесь не обходилось без волшебства, которому маленький народ отнюдь не был чужд. Но все же доспехи, обладателем которых стал Томас, являли собой нечто необъяснимое и невероятное даже для гномов. Что ж, подумал Долган, выпустив изо рта кольцо дыма, время покажет, какой смысл несет в себе все то, что происходит нынче с Томасом.
Когда они уже заканчивали свой скудный обед, в пещеру вбежал один из часовых, стоявший на посту у края поляны.
- Кто-то идет сюда! - доложил он.
Карлики быстро вооружились и встали наготове у отверстия пещеры. Но вместо отряда цурани, с которым все они готовились сразиться, на поляну вышел один-единственный человек в темно-сером плаще, какие носили следопыты Наталя.
Воин вышел на середину пещеры и хриплым от усталости голосом выкрикнул:
- Приветствую тебя. Долган из Серых Башен!
Гном выступил вперед и с поклоном ответил:
- Рад видеть тебя, Гримсворт из Наталя!
Многие из разведчиков, прежде охранявших подступы к Наталю, с тех пор как цурани овладели вольным городом Валинором, стали гонцами и связными между войсками мидкемийцев. Гримсворт устало кивнул и сел у костра. Ему протянули миску с похлебкой и ложку.
- Какие новости? - спросил его Долган.
- Ничем не могу вас порадовать, - угрюмо отозвался наталезец, с аппетитом принимаясь за угощение. - Пришельцы держат оборону по всему фронту от занятой ими долины до Ламута. В Валинор пришли подкрепления, доставленные с их планеты. Он превратился в непреодолимое препятствие на пути из Вольных городов в Королевство. Цурани дважды атаковали главное расположение войск Королевства. Возможно, они повторили эти попытки после того, как я отправился в путь. Они нападают на крайдийские патрульные отряды. Я прибыл, чтобы сообщить вам об их возможном вторжении в ваши подземелья.
Это известие не на шутку встревожило Долгана.
- Почему герцоги пришли к такому выводу? - удрученно спросил он. - Наши разведчики не заметили никакого передвижения войск неприятеля. Мы атакуем все их разведотряды. В последнее время нам даже казалось, что пришельцы решили оставить нас в покое.
- Я и сам толком не знаю, почему они так решили. Но мне довелось услышать, что чародей Кулган уверен, будто цурани хотят заполучить металлы из ваших шахт. Не возьму в толк, зачем они им. Во всяком случае, так сказали мне герцоги. Они считают, что цурани попытаются проникнуть в подземелья со стороны долины. Я также должен предупредить вас, что, по их мнению, войска пришельцев сосредоточены теперь именно в южной части долины. Потому что в последнее время они не совершают больших вылазок за ее северные пределы. Только короткие набеги. Я сказал все, что знал. Поступайте, как считаете нужным. - И с этими словами гонец стал доедать похлебку.
Долган на несколько минут погрузился в мрачные размышления, а затем спросил:
- Скажи мне, Гримсворт, что нового у эльфов?
Наталезец пожал плечами:
- Почти ничего. С тех пор как чужеземцы заняли леса к югу от Эльвандара, мы отрезаны от эльфов. Последний гонец от них побывал у нас примерно за неделю до того, как я отправился в путь. Он сказал, что им удалось остановить наступление чужеземцев у берегов реки Крайди, там, где начинаются лесные заросли. До меня также дошли слухи, что против чужеземцев сражаются темные братья и прочая нечисть. Но об этом говорили только крестьяне из сожженных деревень, якобы видевшие эти бои собственными глазами. Я, признаться, не считаю их надежными свидетелями. Но не так давно мне довелось узнать, что дозорный отряд из Вабона во время одного из патрулирований выехал к берегам Небесного озера, нарушив свой привычный маршрут. Там патрульные обнаружили несколько десятков убитых цурани, а вдали разглядели банду гоблинов, которая мчалась на юг. Гоблины наверняка покинули свои Северные земли, спасаясь от нашествия чужеземцев. Выходит, у нас стало одной заботой меньше. Мы можем по крайней мере не беспокоиться о безопасности наших северных рубежей. Вот если бы нам удалось натравить цурани и гоблинов друг на друга, чтобы немного передохнуть от боев!
- Или дождаться, что они нападут на нас вместе, - мрачно пробурчал Долган. - Меня, признаться, не на шутку тревожат эти перемещения гоблинов. Они ведь нападают на всех, кого встретят на своем пути, и могут представлять собой угрозу ничуть не меньшую, чем эти цурани.
Гримсворт усмехнулся и тряхнул головой:
- И все же мне кажется, что будет вполне справедливо, если те и другие кровожадные нечестивцы хотя бы слегка потреплют друг друга.
Долган неуверенно кивнул. Ему было явно не по душе, что обитатели Северных земель не остались безучастны к происходящему. Он не ждал от них ничего хорошего.
Гримсворт вытер рот тыльной стороной руки и с улыбкой проговорил:
- Спасибо за обед. Долган. Я переночую у вас, а поутру отправлюсь в обратный путь. Мне надо поторопиться, чтобы миновать цуранийские посты. Они высылают патрульные отряды аж к самому побережью, на целые дни отрезая нас от Крайди. Я должен побывать в замке, а потом добраться до штаба герцогов Боуррика и Брукала.
- Но ты ведь еще вернешься? - спросил Долган.
Гримсворт улыбнулся, и его белые зубы блеснули на смуглом лице.
- Возможно. Если богам будет угодно. Ну, а коли не я, так к вам прибудет один из моих братьев. Скорее всего, здесь появится Длинный Леон. Его послали в Эльвандар, и он почти наверняка завернет к вам по пути домой и доставит известия от королевы Агларанны. Хотелось бы узнать, как поживают эльфы.
При упоминании имени Агларанны Томас вскинул голову и внимательно взглянул на Гримсворта.
Долган выпустил изо рта густую струю дыма и кивнул. Гримсворт повернулся к юноше и впервые заговорил с ним:
- Я принес тебе вести от лорда Боуррика, Томас. - Именно Гримсворт после своего предыдущего посещения гномов сообщил герцогу Боуррику, что Томас жив и невредим. Юный воин рассчитывал вернуться в Крайди вместе с наталезцем, но тот отказался взять его с собой, чтобы на долгом и опасном пути не обременять себя заботами о юноше и не ставить под угрозу жизнь их обоих. - Герцог был рад узнать, что ты не погиб в пещере, - продолжал Гримсворт. - Но он велел передать тебе скверное известие. Твой друг Паг попал в плен к цурани во время атаки на их лагерь в долине. Герцог разделяет твою скорбь, Томас. Ведь он был очень привязан к сквайру.
Не сказав ни слова, Томас встал и отошел в самый дальний угол пещеры. Несколько мгновений он сидел неподвижно, словно окаменев, затем плечи его поникли, и все тело охватила дрожь. Его затрясло, как в лихорадке. Зубы стали выбивать частую дробь. Он закрыл лицо руками и почувствовал, что щеки его влажны от слез. Томас до крови закусил губу, содрогаясь от беззвучных рыданий. Он задыхался и ловил ртом воздух. Наконец, когда охватившее его горе стало невыносимым и он был уверен, что в следующее мгновение свалится на пол бездыханным, на смену отчаянию, заполонившему его душу, внезапно пришла холодная ярость. Он поклялся себе отомстить за Пага и знал, что заставит цурани дорого заплатить за пленение друга. Лишь эта мысль помогла ему быстро овладеть собой.
Он вернулся к костру под пристальными взглядами Долгана, Гримсворта и нескольких гномов и спокойно проговорил:
- Будь любезен, Гримсворт, поблагодари его сиятельство за то, что он вспомнил обо мне.
Гримсворт кивнул:
- Обязательно, Томас. Думаю, что на сей раз я смог бы взять тебя с собой. Ты ведь уже научился ходить бесшумно и осторожно, а? Родители, небось, скучают по тебе. Принцу Лиаму очень бы пригодился такой бравый воин, каким сделался ты.
Томас задумался над предложением Гримсворта. Еще недавно он так мечтал поскорее вернуться в Крайди, теперь же, рассуждая здраво и трезво, он впервые задумался о том, каково будет его положение в замке. Вернувшись туда, он снова вынужден будет мириться с ролью и званием простого ученика, хотя и носящего оружие. Но ему дозволят участвовать в военных действиях лишь в том случае, если цурани предпримут осаду замка. Ни в патрульные объезды, ни в атаки его не возьмут.
- Спасибо, Гримсворт, но я предпочел бы остаться здесь. У гномов, если верить словам Кулгана, впереди нелегкие времена, и я хочу сражаться в их рядах и помочь им, чем смогу. Передай, пожалуйста, моим отцу и матери, что со мной все в порядке и что я помню о них. - Тряхнув головой, он нехотя добавил: - Но если ты считаешь, что я должен вернуться в Крайди, я отправлюсь туда вместе с тобой.
Гримсворт с удивлением взглянул на Томаса и собрался было заговорить, но, повинуясь едва заметному кивку Долгана, сдержался и не произнес ни слова. Разведчики из Вольных городов гораздо лучше, чем другие люди, понимали язык и нравы эльфов и гномов. Гримсворт догадался, что с Томасом творится нечто странное и что Долган до поры до времени не желает облекать происходящее в слова. Наталезец охотно подчинился этому решению, ибо всегда доверял мудрости и здравому смыслу военачальника Серых Башен.
Покончив с едой и выставив стражу, гномы улеглись вздремнуть. Гримсворт растянулся на своем свернутом плаще неподалеку от выхода из пещеры. Костер вскоре погас.
Во тьме Томас внезапно увидел кружившиеся в танце фигуры незнакомых людей. До слуха его донеслись звуки нежной, напевной музыки. Засыпая, он отчетливо разглядел в стороне от танцующих высокого могучего воина с жестоким и властным лицом, облаченного в белоснежный плащ с гербами в виде золотых драконов.
Томас прислонился спиной к стенке туннеля. Губы его кривились в зловещей улыбке. Глаза стали огромными, зрачки сузились, и бледно-голубая радужная оболочка стала почти неразличима на фоне голубоватых белков. Он стоял недвижимо, и лишь пальцы его правой руки сжимались и разжимались на рукоятке бело-золотого меча.
Он видел перед собой высоких, грациозных людей, которых возили по воздуху крылатые драконы. Эти люди обитали в огромных, величественных подземных дворцах. Томас слышал их странную, завораживающую музыку, он различал звуки их голосов и шелест их одежд. Древняя раса, давно исчезнувшая, взывала к нему. Он чувствовал, что по воле обстоятельств оказался связан с этими людьми нерасторжимыми узами. Какой же могущественной была эта раса, создавшая волшебное оружие, врученное ему драконом!
Видения приобретали все более отчетливые очертания. Он мог отгонять их лишь во время отдыха, но накануне схваток с врагами и во время сражений, когда им овладевала жажда крови, опьянение битвой, он целиком оказывался во власти своих диковинных грез. И чем неистовее был его боевой пыл, тем ярче и объемнее становились посещавшие его видения и тем громче звучали в его ушах речи призраков. Он мог уже различать голоса этих давно умерших людей, и ему казалось, что еще немного, и слова их мелодичного наречия станут ему понятны.
Он тряхнул головой, и наваждение рассеялось. Томас возвратился к действительности. Он взглянул вправо, туда, где за поворотом туннеля стоял Долган, и махнул рукой. Его больше не удивляло то, что он стал видеть в темноте не хуже гномов. Долган в ответ поднял руку. В обоих концах большого коридора скрывались по шесть десятков вооруженных гномов. Еще тридцать карликов бежали по лабиринту, увлекая за собой в западню отряд цурани. Ловушка должна была вот-вот захлопнуться.
Вскоре неподалеку от того места, где была устроена засада, послышались топот множества ног, крики и лязг оружия. Томас взглянул туда, откуда раздавались все эти звуки. Он увидел в боковом коридоре нескольких гномов, которые отступали в глубь пещеры, преследуемые цурани.
Как только первые из наступавших чужеземцев оказались вблизи коридора, где укрывались гномы, Томас отрывисто крикнул:
- К оружию! - и бросился вперед. Вмиг весь просторный туннель заполнился сражающимися. Цуранийским воинам, вооруженным широкими палашами, было трудно противостоять гномам, которые ловко орудовали молотами и топорами, гораздо более пригодными для ближнего боя. Шум сражения, многократно повторенный и усиленный подземным эхом, превратился в яростный рев, от которого дрожали стены и пол коридора. Казалось, что от звуков неистовой схватки содрогалась и вся огромная гора. Это впечатление усиливал метавшийся по поверхности стен свет фонарей цурани.
Томас, отбежав на шаг от троих противников, взмахнул мечом, и все трое распластались на каменном полу, обагряя его потоками крови. Из глубины туннеля, оттуда, где находился арьергард колонны цурани, послышался крик, и вражеские солдаты отступили. Они быстро укрылись за ограждением, составленным из множества щитов, и без труда разили своими мечами атаковавших их карликов. Всякий раз, как кто-либо из гномов пытался нанести удар по скрывавшимся за щитами цуранийским солдатам, те отвечали на это взмахами своих мощных плоских мечей. Цурани не оставались на одном месте. Они медленно пятились под прикрытием стены, составленной из прочных щитов.
Томас подбежал к отступавшим цурани и сразил двоих из них своим длинным мечом. Но их места немедленно заняли двое других. Гномы продолжали преследовать отступавших вражеских воинов, и вскоре все оказались в большой пещере, куда кроме коридора, по которому двигались сражающиеся, выходило еще несколько туннелей. Их отверстия были расположены высоко - посередине шероховатых стен и даже в потолке пещеры.
Цурани поспешно выбежали в центр подземного зала и оградили себя кругом из поднятых щитов. Карлики бросились в атаку.
Внезапно взгляд Томаса привлекло какое-то движение вверху, у самого потолка. Он приметил неясные очертания огромных движущихся тел, едва различимых на темном фоне высоких стен. Он вознес над головой свой меч и громко крикнул:
- Осторожно! Они спускаются из верхних туннелей!
Большинство карликов, прорвавших круг обороны цурани и крушивших врага, похоже, даже не услыхали его предостерегающего крика. Но некоторые из них, находившиеся поблизости от него, подняли головы вверх.
- Берегись! - закричал один из них. - Они натравили на нас каких-то тварей!
По стенам пещеры спускались полчища удивительных созданий, вероятно, проникших в верхний туннель снаружи. Немногие из цурани, уцелевших после схватки с гномами, приоткрыли ставни своих фонарей, и Томас с ужасом увидел в их тусклом свете, как все новые и новые отряды вражеских воинов вбегают в пещеру через нижние коридоры.
Странные существа продолжали спускаться из верхних туннелей. Внешне они походили на гигантских муравьев с поднятой вертикально передней частью туловища. В лапах, напоминавших человеческие руки, они сжимали оружие. Их огромные, как у стрекоз, фасеточные глаза-многогранники позволяли им не поворачивая голов видеть все, что творилось впереди, с боков и сзади. Едва оказавшись на земле, каждое из чудовищ разевало рот, походивший на человеческий и, испустив какое-то подобие боевого клича на цуранийском языке, бросалось в бой, двигаясь с удивительным проворством. Гномы, успевшие уже оправиться от изумления и испуга, яростно оборонялись.
Томас, не ведая усталости, по-прежнему одним взмахом меча сражал нескольких противников. Удары мечей цурани и чудовищ, направленные в его затянутую кольчугой грудь, не достигали цели. Пол пещеры стал скользким от крови. Сражающимся то и дело приходилось наступать на тела убитых и раненых, большую часть которых составляли цурани и гигантские насекомые. Но из каждого коридора к ним на помощь прибывали все новые и новые отряды воинов и монстров.

Предыдущая страница 9 Следующая страница


Волшебник 10

Томас поднял глаза вверх. Из туннелей спускались цурани в ярких доспехах, по стенам сползали гигантские муравьи, державшие в передних лапах щиты и мечи.
- Ко мне! - крикнул он гномам, и те стали собираться возле него.
- Мы должны отступить, - сказал Долган. - Их слишком много. Нам с ними не справиться.
Гномы стали продвигаться к коридору, по которому они вошли в пещеру. Он оставался единственным из подходов к галерее, еще не занятым цурани. Но даже если тем и удалось пробраться в этот туннель. Долган и Томас рассчитывали, что число их окажется невелико, и карликам удастся прорваться сквозь их ряды.
Видя, что гномы отступают, цурани усилили свой натиск. Несколько вражеских воинов и гигантских насекомых попытались отрезать карликов от входа в спасительный коридор. Томас бросился на них. С губ его сорвался боевой клич на чужом для него языке. Незнакомые слова сами собой исторглись из его груди. Он отсек головы двоих монстров. Третий замахнулся на него мечом. Сокрушительный удар пришелся по щиту. Чудовище отскочило назад и снова бросилось на Томаса. Но на сей раз юноша ударил первым. Его золотой меч со свистом рассек воздух и разрубил верхнюю часть туловища противника пополам. Чудовище рухнуло наземь, и перед Томасом выросли скрывавшиеся за спиной монстра трое цуранийских воинов. Один из них держал в обеих руках по фонарю, другие спешно выставили вперед свои мечи и прикрылись щитами. Прежде чем ктолибо из них успел осознать, что происходит, Томас заколол двоих вооруженных воинов, снес голову с плеч третьего и выхватил из его руки заложенный фонарь.
Оглянувшись, он увидел, что некоторые из гномов продолжали обороняться против неприятеля, не давая воинам и чудовищам приблизиться к выходу в туннель. Другие, подхватив на плечи раненых товарищей, быстро проскользнули в коридор мимо Томаса.
Позади него стоял один из карликов, не принимавший участия в сражении. В руках он бережно держал два меха, наполненных нафтой - жидким, легко воспламеняющимся веществом, добытым в глубоких подземных шахтах.
Гномы, продолжавшие сражаться с цурани, медленно отступали к выходу из пещеры. Вражеские солдаты и гигантские насекомые несколько раз пытались взять их в кольцо, но Томас, выбегая вперед, разил своим мечом тех из них, кто оказывался между ним и гномами. Когда Долган и остальные карлики взобрались на тела поверженных монстров у входа в туннель, Томас крикнул им:
- Прыгайте сюда по моей команде! - Он взял из рук стоявшего подле него карлика мехи с нафтой. - Вперед!
Гномы спрыгнули вниз. Цурани остались по ту сторону баррикады из трупов явившихся с ними чудовищ. Карлики бросились бежать по туннелю. Томас швырнул мехи в гущу неприятельских воинов. Мехи были сшиты из тончайшей кожи, мгновенно лопнувшей от удара. Томас швырнул в растекшиеся по полу озерца нафты отнятый у цуранийского солдата фонарь. К потолку пещеры тотчас же взвился столб светло-оранжевого пламени.
Карлики, бежавшие по туннелю, были ослеплены ярчайшей вспышкой огня. Они остановились и оглянулись назад. Томас, мчавшийся по коридору огромными прыжками, нагонял их. Вслед ему неслись вопли и стоны объятых пламенем цурани.
Подбежав к Долгану, он положил руку ему на плечо:
- Огонь задержит их в пещере.
- Но когда он погаснет, они снова станут преследовать нас, - ответил гном.
Карлики и Томас миновали несколько коридоров, направляясь к выходу из подземелья на западном склоне горы. Через некоторое время Долган приказал отряду остановиться. Все стали чутко прислушиваться к царившей вокруг тишине. Казалось, все было спокойно, и гномы могли не опасаться преследования цурани. Но один из карликов распластался на каменном полу туннеля и приложил ухо к земле. Лицо его вытянулось от страха. Он поспешно вскочил на ноги и доложил Долгану:
- Цурани двинулись по нашим следам. Их несколько сотен, не считая чудовищ.
Долган оглядел собравшихся вокруг него товарищей. Из полутора сотен карликов, участвовавших в сражении, в живых осталось только семьдесят. Двенадцать были ранены. Оставалось лишь надеяться, что некоторым из гномов удалось выбраться в безопасные места через боковые коридоры, не занятые цурани. Но над всеми находившимися в туннеле нависла огромная опасность.
Долган вздохнул и негромко проговорил:
- Мы должны двигаться к лесу. Нам просто не остается ничего другого.
Он побежал вперед. Остальные следовали за ним. Томас не чувствовал усталости, но перед глазами его снова стали проноситься яркие образы далекого прошлого, с которым он был теперь таинственно связан благодаря доспехам дракона. Они преследовали его и во время боя. Он видел тела убитых врагов, которые не имели ничего общего с цурани и гигантскими насекомыми. Он чувствовал на своих губах вкус их крови, наполнявшей все его тело силой и отвагой. Он жадно пил эту кровь из их открытых ран во время праздничной церемонии. Они одержали победу. Томас тряхнул головой, борясь с наваждением, и растерянно подумал: "Какая церемония? Какая победа?".
Долган заговорил с ним на бегу, и Томас стал напряженно вслушиваться в его слова, звук которых перекрывали восторженные крики, доносившиеся из прошлого.
- Мы должны покинуть эти места, - сказал карлик. - Возможно, нам придется перебраться в Каменную Гору. Наши здешние деревни находятся высоко в горах, и навряд ли цурани нападут на них, но поблизости у нас нет надежной базы, откуда мы могли бы ходить в атаки. Боюсь, что скоро эти цурани заполонят все шахты. Чудовища, которых они с собой привели, видят в темноте и сражаются, как демоны. Если у них много этих тварей, то они способны будут выдворить нас даже из самых глубоких лабиринтов.
Томас молча кивнул. Ярость, клокотавшая в его душе, мешала ему говорить. Он ненавидел захватчиков-цурани всеми силами своей души. Они напали на его страну и захватили в плен его названого брата. Они убили многих карликов, которые были так добры к нему. Теперь их еще не остывшие тела навеки погребены в лабиринте Серых Башен. Он сжал челюсти, и на скулах его вздулись желваки. Томас поклялся разделаться с цурани, чего бы это ему ни стоило.
Они осторожно продвигались сквозь густой лес, хоронясь за древесными стволами. Трижды за шесть истекших дней им приходилось вступать в бои с отрядами цурани. Теперь в живых осталось лишь пятьдесят два гнома. Тех, кто был тяжело ранен, отнесли в ближайшие деревни на склонах Серых Башен. Карлики надеялись, что враги не доберутся туда.
Остальные приближались к южной части эльфийских лесов. Сперва они попытались было повернуть на запад, к перевалу, который отделял их земли от территорий, населенных гномами Каменной Горы. Но на пути им то и дело встречались походные лагеря и патрульные отряды цурани. Карликам пришлось идти на север. В конце концов они приняли решение пробираться в Эльвандар, чтобы там передохнуть от почти непрерывных боев и решить, что делать дальше.
К Долгану подошел разведчик, кравшийся в двадцати ярдах впереди отряда, и доложил:
- Они разбили лагерь возле брода.
Долган приказал всем остановиться и озабоченно нахмурился. Гномы почти не умели плавать. Они рассчитывали перейти реку вброд, не надеясь, что смогут преодолеть ее вплавь. Но цурани, похоже, охраняли все места переправ на этой стороне потока. Долган растерянно огляделся по сторонам, не зная, что предпринять.
Томас склонился к самому его уху и прошептал:
- Долган, скоро настанет ночь. Если ты решишься провести отряд поблизости от цуранийского поста, это надо будет сделать под покровом тьмы.
Долган согласно кивнул и приказал разведчику отыскать для них укрытие к западу от лагеря цурани, откуда они могли бы наблюдать за действиями неприятельских воинов.
Через несколько минут молодой разведчик вернулся и сообщил, что неподалеку ему удалось отыскать пещеру в скале, скрытую густым кустарником. Там можно спрятаться до наступления ночи.
Все неслышными шагами направились вслед за разведчиком. Вскоре перед ними предстал огромный обломок гранита высотой около двенадцати футов. Вершина его была заострена, но книзу он расширялся футов до двадцати пятитридцати. Гномы отвели в стороны густые ветви кустов, скрывавшие вход в пещеру. Она была невелика, и отряду с трудом удалось поместиться в ней. Пещера заканчивалась узким туннелем, который вел вниз, под землю. Долган посветил туда фонарем и шепотом сообщил остальным, что глубина туннеля составляет не менее сорока футов.
- Когда-то эта скала находилась под водой, - сказал он. - Смотрите, какие у нее гладкие стены. Что и говорить, здесь тесновато, но хвала богам, что нам удалось найти хоть такое убежище!
Томас рассеянно кивнул. Голос карлика потонул в других звуках, которые вместе с яркими видениями все настойчивее преследовали его. Он называл их снами наяву и тщетно пытался бороться с ними. Он закрыл глаза, и образы прошлого обступили его со всех сторон. Откуда-то донеслась тихая, нежная музыка.
Победа далась ему легко. Но Ашен-Шугар был угрюм. и недовольно хмурил густые брови. Что-то тревожило правителя Орлиных Гор. Он все еще ощущал на губах солоноватый вкус крови Элгон-Коукона, тирана Долины Ураганов, чьи жены теперь принадлежали ему, АшенШугару. Но это больше не радовало его.
Он взглянул на плясавших перед ним моррелов. Эти существа двигались с удивительной грацией в такт нежной чарующей музыке. Брови Ашен-Шугара сошлись у самой переносицы. Где-то в глубине его души гнездилось недовольство и разочарование, и он тщетно пытался понять, чем оно вызвано.
Его наложница Эленгван, та, которую эльфы называли своей королевой, сидела у подножия трона. Она ловила его взгляд, ее ясные голубые глаза сияли от любви к нему. Но он едва замечал ее красивое лицо, ее стройное тело, окутанное дорогими шелками.
- Отчего ты так печален, господин мой? - нежным шепотом спросила Эленгван. В глазах ее читались страх и жалость к нему.
Он не ответил ей. Не напрасно она страшилась его. За то, что она посмела вслух заговорить о снедавшей его кручине, он убьет ее. Но не теперь. Сейчас ему не хотелось услаждать себя ни ласками этой нежной красавицы, ни ее казнью. Он думал лишь о той неведомой тоске, что внезапно сдавила его грудь, мешая дышать. Ашен-Шугар поднял руку, и танцоры распластались на полу, прижав лбы к гранитным плитам. Музыка смолкла, и в подземелье воцарилась зловещая тишина. Кивком головы он велел всем им удалиться. Танцоры и музыканты бросились прочь из просторного зала. Следом за ними, грациозно покачивая бедрами, ушла и королева эльфов. В подземном зале остались лишь АшенШугар и огромный золотой дракон Шуруга, терпеливо ожидавший повелений своего господина...
- Томас!
Томас открыл глаза. Долган тряс его за плечо.
- Пора. Теперь уже совсем стемнело. А ты, похоже, задремал, паренек.
Томас тряхнул головой, и наваждение рассеялось. Но он никак не мог забыть последней из картин, развернувшихся перед его глазами. Перед тем, как Долган заговорил с ним, он увидел могучего воина в белом плаще с золотыми драконами, стоявшего с золотым мечом в руке над обезглавленным телом королевы эльфов.
Вместе с остальными он выбрался из пещеры и зашагал к реке. Кругом было тихо. Не слышалось даже щебетания лесных птиц, которые, казалось, не меньше гномов страшились обнаружить себя.
Они благополучно добрались до берега реки. Лишь однажды гномам и Томасу пришлось укрыться в зарослях кустарника, чтобы не попасться на глаза проходившим мимо патрульным из отряда цурани. Они продолжили свой путь. Впереди, как и прежде, шел разведчик. Через несколько минут он приблизился к Долгану и шепотом проговорил:
- Немного поодаль на реке есть песчаная отмель.
Долган кивнул и движением руки приказал отряду двигаться в направлении, указанном разведчиком. Карлики вошли в воду и побрели к отмели. Томас и Долган держались позади всех. Когда последний из гномов оказался в реке, поблизости раздался пронзительный крик. Гномы замерли. Томас метнулся в сторону и, догнав устремившегося к лагерю цуранийского часового, проткнул его острием меча. Чужеземец с хриплым стоном повалился на землю.
Навстречу Томасу мчались несколько воинов. В руке одного из них болтался фонарь. Томас повернулся и бросился туда, где остался Долган.
- Беги! - крикнул он гному. - Они сейчас будут здесь!
Несколько гномов в нерешительности остановились на отмели, ожидая Долгана. Томас и предводитель карликов бросились в реку. Вода оказалась холодной, как лед. Быстрое течение едва не сбило их с ног. Упираясь в песчаное дно, Томас побрел вперед. Вода доходила ему до пояса, но низкорослые гномы погрузились в нее по самые подбородки, замочив свои пушистые бороды. Им нечего было и думать о том, чтобы дать отпор цурани.
Как только первые из вражеских воинов прыгнули в реку, Томас обернулся назад, чтобы задержать их, дав карликам возможность перебраться на другой берег. Двое солдат набросились на него, но он ударом меча умертвил обоих. Но на него уже надвигались пятеро других. Томас взглянул на гномов. Большинство из них уже вышли на берег. Долган, лицо которого освещал свет цуранийских фонарей, бросил на него взгляд, исполненный мольбы и отчаяния.
Томас повернулся лицом к вражеским воинам. Те старались окружить его, и ему оставалось лишь не подпускать их к себе, размахивая мечом. Попытайся он проткнуть кого-либо из них острием, остальные набросились бы на него со всех сторон.
Вдоль берега с пронзительными криками бежали несколько десятков цурани. Томас понял, что еще несколько секунд, и они присоединятся к нападавшим. Он решил дорого продать свою жизнь и изо всех сил ударил лезвием меча по щиту одного из воинов. Удар был настолько мощным, что щит солдата раскололся, и рука его оказалась рассечена надвое. С пронзительным воплем цурани свалился в воду.
Томас отразил щитом несколько ударов и вдруг услыхал рядом с собой пронзительный свист. Воин, только что атаковавший его, стал падать в воду. Из груди его торчала длинная стрела. Меткими выстрелами гномы поразили еще нескольких вражеских воинов. Остальные поспешно подались назад. В реке остались лишь те, чьи тела были пронзены стрелами.
С противоположного берега раздался голос Долгана:
- Быстрее, Томас! Они готовят луки!
Словно в подтверждение слов карлика в нескольких дюймах от лица Томаса с жужжанием пролетела стрела, выпущенная из цуранийского лука. Он поспешно зашагал по отмели к спасительному берегу. Следующая стрела ударилась о его шлем. Томас споткнулся и едва не потерял равновесие. Когда он выпрямился, ногу его чуть повыше щиколотки внезапно обожгла резкая боль. Он ощутил слабость во всем теле и едва смог преодолеть оставшееся до берега расстояние. Оказавшись у берега, он почувствовал, как крепкие руки гномов бесцеремонно схватили его за плечи и втащили на песчаный склон.
Томас опустился на песок. Голова его поникла. Кто-то встревоженно проговорил над самым его ухом:
- Эти нечестивцы смазывают наконечники своих стрел сильным ядом. Мы должны... - Томасу не удалось расслышать конец фразы. Он потерял сознание.
Томас с усилием разлепил отяжелевшие веки. Ему не сразу удалось понять, где он находится. Сперва он решил было, что попал в плен к цурани. Но тут чьи-то руки бережно приподняли его голову и поднесли к губам чашу с водой. Томас стал жадно глотать холодную воду. Напившись, он почувствовал себя гораздо бодрее. Головокружение прекратилось, зрение и слух постепенно обретали былую остроту. Он разглядел чуть поодаль от себя двух красивых юношей, облаченных в зеленые кожаные куртки без рукавов.
- Ты был очень болен, - сказал тот, что напоил его водой. Только теперь Томас догадался, что находится в эльфийском лесу.
- Что с Долганом? - хрипло спросил он.
Юноша-эльф с готовностью ответил:
- Карлики держат совет с нашей госпожой. Мы побоялись переносить тебя в глубь леса. Это могло причинить тебе вред. Пришельцы окунают наконечники своих стрел в сильный яд, который неизвестен нам. Многие из людей, гномов и эльфов погибли от него. Мы врачевали тебя как умели и очень рады, что ты остался жив.
Силы постепенно возвращались к Томасу. Он кашлянул и отрывисто спросил:
- Сколько времени я был в беспамятстве?
- Три дня. Ты был на волосок от смерти с тех самых пор, как гномы выловили тебя из реки.
Томас оглядел себя с ног до головы. Эльфы раздели его донага и укрыли теплым одеялом. Над головой они соорудили полог из древесных ветвей. Неподалеку ярко полыхал костер, из котелка поднимался пар, и Томас уловил аппетитный запах жаркого.
Усмехнувшись, эльф приказал хлопотавшим у костра товарищам попотчевать гостя.
Томас сел на своей постели. У него слегка закружилась голова. Но вскоре он снова почувствовал себя бодрым и отдохнувшим. Ему дали большой ломоть хлеба, деревянную ложку и миску с рагу. Еда оказалась на редкость вкусной. С каждым глотком к Томасу возвращались прежние силы. Еще двое эльфов сидели на небольшом пригорке справа от него. Они скользнули по нему ничего не выражавшими взглядами и стали негромко переговариваться между собой на своем наречии. Дружелюбие к гостю проявлял лишь тот, кто первым заговорил с ним.
Томас повернулся к нему и спросил:
- Враг не пытался атаковать вас?
Лицо эльфа осветилось лучезарной улыбкой:
- Пришельцы опасаются перебираться через реку. В этом им препятствует волшебная сила, охраняющая наши леса от посторонних. Здесь они чувствуют себя потерянными и беспомощными, точно малые дети. Ни один из тех, кто ступил на этот берег, не вернулся обратно.
Томас кивнул. Покончив с едой, он поблагодарил эльфа за угощение и принялся одеваться. От былой слабости и головокружения не осталось и следа. Поднявшись на ноги, он несколько раз присел, затем наклонился и почувствовал, как кровь быстрее побежала по его жилам. Мускулы, одеревеневшие после трехдневного забытья, обрели прежнюю упругость. Раненая нога больше не беспокоила его. Царапина от наконечника цуранийской стрелы была искусно залечена целителями-эльфами.
- Наконец-то я узнал тебя! - обратился он к самому общительному из эльфов. - Ты принц Калин. Ты приезжал к нам в Крайди, когда герцог сообщил королеве о цуранийском корабле.
Калин с улыбкой кивнул своей златокудрой головой.
- И я узнал тебя, Томас из Крайди, хотя ты очень изменился за истекший год. А это, - он кивнул в сторону двоих неразговорчивых товарищей, - Галейн и Элгевин. - Те поклонились, слегка привстав с пригорка. - Если ты уже достаточно оправился после болезни, мы можем проводить тебя ко двору королевы.
Томас кивнул:
- Пошли!
Эльфы тщательно уничтожили следы своей стоянки и пустились в путь. Поначалу они двигались медленно, чтобы дать Томасу, едва вставшему на ноги после тяжелой болезни, время приноровиться к их шагу. Но тот ступал с не меньшей легкостью и проворством, чем сами эльфы, и вскоре они зашагали быстрее.
Через некоторое время они перешли на бег. Томас, облаченный в доспехи, со щитом за спиной и мечом у пояса не отставал от безоружных эльфов. Те недоуменно переглянулись и пожали плечами.
Они остановились на привал лишь в середине долгого дня. Томас огляделся по сторонам и с мечтательной улыбкой произнес:
- Как здесь хорошо!
Галейн покачал головой:
- Боюсь, никто из людей не согласился бы с тобой, бесстрашный Томас. Этот лес наводит на них ужас. Им повсюду мерещатся духи и призраки, они слышат здесь жуткие звуки, от которых кровь стынет в жилах.
Томас усмехнулся:
- У большинства людей недостает воображения. А у иных оно развито не в меру. Этот лес полон удивительного покоя и очарования. Здесь все дышит миром.
Эльфы удивленно вскинули брови. Калин пристально посмотрел на Томаса и сказал:
- Нам лучше все же не задерживаться здесь, если мы хотим прибыть в Эльвандар до наступления темноты.
Поздним вечером они оказались возле широкой поляны. Томас застыл как вкопанный. Глаза его округлились от изумления, настолько необычным было представшее перед ним зрелище. Вокруг поляны возвышались исполинские деревья. Они были столь высоки, что любой столетний дуб в сравнении с ними показался бы низкорослым карликом. Все кроны деревьев были соединены между собой веревочными мостиками и причудливыми переплетениями ветвей, образовывая некое подобие висячего города с улицами, перекрестками и домами. По городу бродили эльфы, грациозно раскланиваясь друг с другом. Томас задрал голову, но ему не удалось разглядеть верхушек гигантских деревьев, казалось, достигавших темного купола неба. Листва большинства из окружавших поляну деревьев была темнозеленой, но тут и там встречались ветки с золотистожелтыми, красными, серебряными и даже белыми листьями, светившимися в темноте. Этим мягким, переливчатым светом была залита вся поляна. Томас догадался, что ночная тьма не властна над Эльвандаром.
Калин положил ладонь ему на плечо:
- Пойдем!
Они вышли на поляну, и Томас обнаружил, что эльфийский древесный город был гораздо больше, чем ему показалось вначале. Огромные поляны, аллеи и тропинки виднелись всюду, куда бы он ни кинул взгляд, и высоко над ними вздымались шатры из переплетавшихся между собой древесных ветвей. Сердце Томаса радостно забилось. При виде волшебного Эльвандара он ощутил прилив такого небывалого счастья, словно после долгих странствий вновь очутился в родном доме, по которому томилась его душа.
Они подошли к лестнице, вырубленной в исполинском стволе и спиралью вздымавшейся вверх. Томас поставил ногу на нижнюю ступень и улыбнулся. Чувство радости, которым было охвачено все его существо, становилось все сильнее и искало выхода. Впервые волшебные превращения, которые происходили с ним, радовали его, а не пугали, как те устрашающие видения, что проносились перед его глазами во время сражений.
Томас и эльфы взбирались наверх по широким ступеням. Вскоре они достигли нижних ветвей древесного города. Здесь бродили мужчины-эльфы, многие из которых были одеты в зеленые кожаные куртки воинов, наподобие тех, что носили Калин и его кузены. Наряды других состояли из камзолов и штанов ярких цветов или длинных туник. Одеяния женщин отличались красотой и изяществом. Волосы их мягкими локонами падали на плечи. Некоторые украсили свои шелковые платья драгоценными камнями, сверкавшими и переливавшимися в свете волшебных листьев. Все эльфы были высоки, стройны и удивительно красивы и выглядели совсем юными.
Томас и его спутники оставили лестницу и ступили на большую толстую ветвь. Калин предупредил Томаса чтобы тот не смотрел себе под ноги. Он знал, что у людей на такой высоте начиналось головокружение. Но Томас, стоя на самом краю ветки, отважился взглянуть вниз.
- Как здесь красиво! - воскликнул он, обернувшись к Калину. - Эльвандар нравится мне все больше и больше!
Эльфы снова обменялись недоуменными взглядами, и Калин предложил Томасу продолжить путь.
Вскоре они добрались до перекрестка древесных дорог, и двое эльфов свернули в сторону, оставив Томаса и Калина одних. Принц эльфов уверенно шагал вперед, перебираясь с ветки на ветку. Томас не отставал от него. Он ни разу не оступился и шел по этому удивительному воздушному пути, не глядя под ноги. Вскоре они очутились на широкой площадке, образованной сплетением сотен прочных и тонких веток, наподобие тканого ковра. Разноцветные листья составили вокруг площадки высокий светящийся купол. Калин привел Томаса в тронный зал Агларанны. Королева сидела в центре площадки на высоком деревянном троне. Вокруг нее расположились придворные. Кроме Томаса, здесь находился еще один из представителей людского племени. Он был одет в серый наталезский плащ и отличался таким высоким ростом, что Томас без труда догадался: перед ним был Длинный Леон, брат Гримсворта. В свете волшебных листьев смуглая кожа разведчика-скорохода отливала бронзой. Он закончил разговор с Агларанной и, почтительно поклонившись, отошел в сторону.
Калин подвел Томаса к трону и представил его своей матери. При виде юноши в белых с золотом доспехах королева слегка изменилась в лице, но, быстро овладев собой, милостиво улыбнулась гостю. Она предложила ему оставаться в Эльвандаре столько, сколько он пожелает.
Томас едва успел поблагодарить Агларанну за ее радушие, как к трону сквозь толпу придворных пробрал
ся Долган. Его круглое лицо расплылось в несколько смущенной улыбке.
- Ох, и рад же я видеть тебя живым и невредимым, паренек! - воскликнул он. - Не серчай, что мне пришлось бросить тебя! Понимаешь, у нас просто не было другого выхода. Эльфы обещали позаботиться о тебе, а мне надо было поскорее представиться ее величеству да проведать об исходе битвы у Каменной Горы.
- О чем речь. Долган! Мне и в голову бы не пришло поставить это тебе в вину. Скажи, что нового?
Долган покачал головой:
- Новости плохие, Томас. Мы отрезаны от своих. Боюсь, нам придется на некоторое время задержаться в Эльвандаре. А у меня, знаешь ли, просто голова кругом идет от этакой высоты! Я же не белка какая-нибудь, чтоб скакать по веткам! - и гном обиженно засопел.
Томас расхохотался, откинув голову. Долган взглянул на него и ласково улыбнулся, позабыв про свои горести. Ведь Томас смеялся впервые с тех самых пор, как надел на себя доспехи дракона.

Глава 16. НАСТУПЛЕНИЕ

Колеса тяжело груженных телег жалобно скрипели. В воздух то и дело взвивались бичи и опускались на спины усталых волов, впряженных в повозки, медленно тащившиеся по пыльной улице к берегу моря. Арута, Лиам и мастер Фэннон ехали верхом впереди отряда воинов, охранявшего повозки, курсировавшие между замком и пристанью. Позади, тяжело ступая по дороге, шла толпа оборванных горожан. Многие из них толкали впереди себя тачки с домашним скарбом, другие несли на спинах огромные узлы. В гавани их ожидало несколько кораблей.
У развилки дорог Арута оглянулся и бросил горестный взгляд на то, что осталось от городских построек. Некогда шумный и процветавший портовый городок Крайди был сожжен почти до основания. Из беспорядочного нагромождения изуродованных огнем развалин слышались удары молотов и визг пил. Эти звуки разносились далеко окрест в раннем утреннем тумане и перекрывали даже многоголосый гомон толпы. Мастеровые пытались починить немногие из уцелевших строений.
Цурани ворвались в город на закате два дня тому назад. Перебив часовых, не успевших поднять тревогу, они сломали ворота и промчались по улицам до самого порта. Там они сожгли три корабля и сильно повредили еще два. Поврежденные суда отправились в Карс, те же, которые удалось спасти от рук цурани, переместились вдоль берега и стали к северу от скалы Гроза моряка.
Вражеские солдаты подожгли почти все портовые сооружения, но те не слишком сильно пострадали от огня. Гораздо хуже дело обстояло с большей частью зданий в центре города. Огромный деревянный дворец Гильдий мастеров, которым так гордились горожане, оба постоялых двора и больше дюжины домов ремесленников сгорели до основания. Теперь на их местах возвышались лишь груды обгорелых бревен и обломков черепицы, скрывавшие каменные фундаменты. В огне пожара, прежде чем его удалось потушить, погибла почти половина всех строений Крайди.
Арута наблюдал за происходившим с высокой башни замка. Зарево гигантского костра отражалось в проплывавших по небу облаках. Принц в бессильной ярости сжимал кулаки и кусал губы. Лишь на рассвете он вывел гарнизон из ворот замка. Но цурани давно уже скрылись в ближайшем лесу.
Даже теперь при воспоминании об этом принц едва не застонал от досады. Фэннон убедил Лиама не выводить гарнизон за пределы замковых стен до наступления рассвета. Старый воин опасался, что цурани завлекут солдат в лес, где могут скрываться гораздо более значительные силы неприятеля. К тому же он подозревал, что хитрые пришельцы могли затаиться у стен замка и ворваться в него, едва лишь отворят ворота. Лиам послушался совета Фэннона. Арута же был уверен, что смог бы уберечь город от разрушений, окажись он той ночью на его улицах во главе гарнизона крайдийцев. Они смогли бы перебить небольшой отряд цурани, заставший горожан врасплох, и с триумфом вернуться в замок.
Предоставив своему коню двигаться шагом, Арута задумался о событиях последних дней. Накануне к ним прибыл посланник от Боуррика. Герцог приказывал Лиаму покинуть Крайди. В последнем сражении пал его личный адъютант, и теперь герцогу было не обойтись без помощи старшего сына. Война с цурани длилась уже третий год. Боуррик все это время был разлучен со своими детьми. Теперь же он хотел, чтобы хоть один из его сыновей находился рядом с ним в военном лагере близ Вабона. Вопреки ожиданиям Аруты, герцог поручил командование замковым гарнизоном не ему, а старому Фэннону. Арута стиснул зубы и сурово нахмурился. Он не станет выполнять приказы старика! Теперь, оставшись без поддержки Лиама, всегда покорно подчинявшегося ему, мастер клинка вынужден будет прислушиваться к мнению младшего из принцев! Арута не смог подавить возникшее в его душе чувство досады и легкой зависти. Он любил брата, но не мог не признать, что Лиаму недостает твердости, отваги и уверенности в своих силах. Всем этим в избытке обладал он сам. Как жаль, что не ему довелось увидеть свет первым! С самого начала войны крайдийский гарнизон возглавлял Лиам, но ни для кого не было секретом, что он лишь считался командиром. Фактически же всем распоряжался Фэннон. Теперь герцог своим приказом формально утвердил старика в должности командующего воинами Крайди. Все они, в том числе и Арута, должны отныне подчиняться ему.
- О чем ты задумался, брат?
Лиам придержал свою лошадь и ехал теперь рядом с Арутой. Тот тряхнул головой и принужденно улыбнулся.
- Да вот, завидую тебе. - В голосе принца помимо его воли прозвучала обида.
Лиам ласково улыбнулся ему:
- Я знаю, что тебе хотелось бы поехать к отцу вместо меня, но ведь нам следует покоряться его воле, - мягко проговорил он. - Ты нужен здесь, Арута.
- Скажешь тоже! - возразил младший брат. - Мои приказы игнорируются, и я бессилен изменить что-либо в управлении гарнизоном.
Лиам примирительно положил руку ему на плечо:
- Ты в обиде на отца за то, что он назначил Фэннона командующим гарнизоном. Оставь, брат! Ведь ты еще так юн! Арута взглянул на него исподлобья: - Мне теперь столько же лет, сколько было тебе, когда отец поручил тебе командование в Крайди! В моем возрасте отец был уже полководцем Западных армий, а спустя четыре года он сделался наместником короля на Западе. Наш дед вполне доверял ему. Старику никогда не приходило в голову сказать своему сыну: "Ты еще слишком молод!".
- Но отец и дед жили в разные времена, Арута, - мягко возразил Лиам. - Дедушка еще помнил непрерывные войны, которые пришлось вести солдатам короля, покоряя воле монарха этот дикий край. Война была для него привычным явлением. А отцу довелось воевать только в Долине Грез. Он сражался с кешианцами, а не отстаивал свои собственные земли от посягательств чужаков. Понимаешь, какие разные войны пришлось им вести? Времена меняются, брат!
- Еще как, - мрачно кивнул Арута. - Ни дед, ни его отец не стали бы отсиживаться за стенами своего замка перед лицом неприятеля. За два с лишним года, что истекли с начала войны, мы не предприняли ни одного серьезного наступления на цурани. Наши предки вели бы себя иначе, окажись они на нашем месте! Мы не должны позволять пришельцам диктовать нам условия ведения войны, иначе мы рано или поздно проиграем ее!
Лиам с тревогой заглянул в хмурое лицо брата:
- Арута, я понимаю, как ты жаждешь разделаться с цурани, но ведь Фэннон совершенно прав в том, что мы не должны подвергать наш гарнизон такому большому риску! Мы обязаны защищать наши владения и прежде всего - замок!
Арута оглянулся и кивнул в сторону толпы горожан.
- Вот и объясни им, как надежно они защищены от цурани! Как думаешь, они тебе поверят?!
Лиам нахмурился. В словах Аруты звучал заслуженный упрек.
- Ты прав, брат, - вздохнул он. - Я виноват в том, что послушался Фэннона. Если бы я поступил так, как считал нужным ты...
Арута поспешно перебил его:
- Не вини себя в этом, Лиам! - Он ласково улыбнулся брату. - Что и говорить, старый Фэннон излишне осторожен. К тому же он придерживается мнения, что воин тем искуснее и опытнее, чем больше у него седины в бороде. Я для него и по сей день всего лишь мальчишка, младший сын его господина. Боюсь, что с моим мнением здесь никто не станет считаться!
- Ну, не надо смотреть на все так мрачно, - усмехнулся Лиам. - Возможно, твоя решительность просто уравновесит его чрезмерную осторожность, и во всем, что касается командования гарнизоном, вы с ним станете придерживаться золотой середины.
Лиам расхохотался и подмигнул брату. Его веселость была такой заразительной, что и Арута, как всегда, не удержался от смеха.
- Будем надеяться, что так и случится, Лиам, - сказал он.
Они выехали на побережье. У причала беженцев ожидали несколько лодок с командами гребцов, чтобы доставить людей и их нехитрый скарб на корабли. Мужчины и женщины стали усаживаться на скамьи и складывать свои узлы и тюки на дно лодок. Многие бережно несли на руках грудных младенцев. Ребятишки постарше резво спрыгивали с причала в лодки. Не осознавая трагизма происходящего, они от души радовались выпавшему на их долю приключению и предстоявшему путешествию. Никто из них еще ни разу в жизни не покидал пределов Крайди. Взрослые прощались друг с другом, не скрывая слез. Большинство молодых мужчин оставались в городе, чтобы заново отстраивать сгоревшие дома и в случае необходимости встать в ряды защитников замка. Старики, женщины, увечные и дети, садившиеся на корабли, направлялись в Тулан, располагавшийся у южных границ герцогства и пока еще пощаженный войной. Близ его стен еще не появлялись ни цурани, ни братья Темной Тропы.
Лиам и Арута спешились. Один из воинов взял их лошадей под уздцы. Принцы наблюдали, как солдаты бережно перенесли в одну из лодок привезенные ими клетки с почтовыми голубями. Птиц следовало доставить в лагерь герцога Боуррика. Несколько голубей летело сейчас оттуда в Крайди. Их прибытия все ожидали с нетерпением. Эти птицы должны были доставлять информацию из Крайди в штаб и обратно. До сих пор этим занимались, ежечасно рискуя своей жизнью, только Мартин Длинный Лук и наталезские следопыты. Теперь им можно было переложить хотя бы часть своих забот на быстрокрылых связных.
Вскоре беженцы со всем их багажом разместились в лодках. Аруте и Лиаму пришла пора прощаться. Фэннон сухо и церемонно пожелал старшему принцу доброго пути. Но за внешней суровостью старика скрывалось глубокое беспокойство о Лиаме. Не имея семьи, Фэннон всей душой привязался к сыновьям герцога. С самого детства принцев он пестовал их, точно любимых племянников. Он научил их владеть мечом, копьем и пикой, давал им уроки военной стратегии и тактики, он всегда радовался их успехам и строго журил обоих за шалости. Теперь, прощаясь со своим старшим питомцем, Фэннон явно считал ниже своего достоинства прилюдно показать обуревавшие его чувства. Он сурово жевал седой ус и не попытался не только обнять Лиама, но даже пожать его руку. Однако старик часто шмыгал носом, и серые глаза его под набрякшими веками подозрительно блестели.
Когда Фэннон вернулся к стоявшим поодаль воинам, братья обнялись. Лиам склонил голову набок, и негромко проговорил:
- Арута, пообещай мне, что позаботишься о старике!
Арута удивленно вскинул брови:
- Ты это серьезно?
Лиам усмехнулся:
- Знаешь, мне страшно даже представить себе, что будет с замком и всеми вами, если в случае отставки Фэннона отец снова обойдет тебя и назначит на его место Элгона!
Арута звонко расхохотался. Официально мастер конюший Элгон считался заместителем Фэннона по командованию гарнизоном. Все в замке любили Элгона и ценили его глубочайшие познания по части лошадей. Но ни для кого не являлось секретом, сколь безграничным было невежество, коим отличался почтенный мастер во всем, что не касалось коней и конюшни. После двух с лишним лет войны с цурани он все еще отказывался до конца поверить во внемидкемийское происхождение пришельцев и вступал в постоянные споры об этом с отцом Тулли. Арута и Лиам не на шутку тревожились, что во время одного из таких противостояний, как правило заканчивавшихся отчаянными перебранками, вспыльчивого священника хватит удар.
Лиам перебрался через борт лодки, где его ожидали четверо гребцов. Обернувшись через плечо, он крикнул:
- И позаботься о Каролине, Арута!
- Я буду оберегать ее от всех зол, - пообещал Арута. - Не тревожься о ней!
Лиам сел на скамью подле клеток с голубями. Один из гребцов выпрыгнул на берег и столкнул лодку в воду. Арута следил за ней взглядом, пока она не подошла к стоявшему на якоре кораблю.
Принц медленно побрел назад, туда, где его ждали воины, держа под уздцы его лошадь. Он оглянулся и окинул взглядом опустевший берег. Справа возвышались гранитные утесы. Тот, который называли Грозой моряка, далеко нависал над гладью моря. Арута безмолвно проклял тот день, когда цуранийский корабль разбился об эти скалы.
Каролина стояла на верхней площадке южной башни замка, завернувшись в теплый плащ. Ветер разметал по плечам ее густые черные волосы. Она не поехала провожать Лиама, простившись с ним во дворе замка ранним утром. Каролина понимала, как огорчили бы старшего брата ее слезы, которые ей трудно было бы сдержать при прощании на берегу, и решила не омрачать своим унылым видом его радости. Ведь он скоро увидится с отцом! При мысли об этом она горестно вздохнула. Как она хотела бы оказаться на его месте! Все то время, что длилась война с цурани, Каролина старалась не показать отцу и братьям своего постоянного страха за их жизнь. Ведь они были воинами, а значит, опасности и риск стали их судьбой. Прежде она пребывала в наивной уверенности, что ни с кем из ее близких не должно и не может случиться ничего плохого, что ее любовь способна охранить их от всех бед, но с тех пор как Паг попал в плен, беспокойство за участь герцога, Лиама и Аруты не покидало ее.
Сзади послышалось деликатное покашливание. Обернувшись, Каролина увидела в дверях леди Глайнис, свою доверенную фрейлину. Та присела в реверансе и негромко проговорила:
- Ваше высочество, вас желает видеть сквайр Роланд.
Роланд вышел на огороженную перилами площадку и сдержанно поклонился принцессе. За последние два года он сильно вырос и был теперь одного роста с Арутой. Роланд остался таким же стройным и сухощавым, как прежде, но лицо его, утратив мальчишескую округлость, приобрело черты благородной, мужественной красоты.
- С добрым утром, ваше высочество.
Каролина кивнула в ответ на его приветствие и жестом руки велела леди Глайнис оставить их одних. Фрейлина снова присела в реверансе и вышла на лестницу, закрыв за собой дверь.
Каролина улыбнулась Роланду и спросила:
- Выходит, ты тоже решил не провожать Лиама?
- Да, ваше высочество.
- Но ты говорил с ним перед тем, как он уехал?
Роланд обратил взгляд к горизонту.
- Да, ваше высочество. Меня очень огорчил его отъезд.
Каролина понимающе кивнула:
- Потому что тебе самому пришлось остаться.
Роланд горько усмехнулся:
- Вы угадали, ваше высочество.
Каролина с мягким упреком спросила:
- Почему ты сердишься на меня, Роланд? К чему этот официальный тон?
Роланд пристально взглянул на принцессу. В день солнцестояния ей минуло семнадцать лет. За последние два года она очень изменилась. Из капризной, гневливой и вздорной гордячки Каролина превратилась в серьезную, немногословную молодую девушку, в чьих глазах застыла тихая печаль. Немногие в замке знали, сколько горьких слез пролила она, затворившись в своей комнате, после того как в Крайди было получено известие о пленении Пага. После нескольких недель затворничества она снова стала спускаться в обеденный зал и бродить по замку, но то была уже не прежняя Каролина. Она стала уравновешенной, выдержанной и ровной в обращении со всеми, ни перед кем не обнажая своих чувств. Но Роланд не мог не знать, что за внешним спокойствием принцессы скрываются тоска и отчаяние. Каролиной владела глубокая, безутешная скорбь, над которой было не властно даже время.
Помолчав, он глухо проговорил:
- Ваше высочество, когда... - Но не закончив фразы, устало махнул рукой. - Впрочем, это неважно.
Каролина положила узкую ладонь ему на плечо:
- Роланд, ведь мы с тобой всегда были друзьями. Не так ли?
- Да, принцесса.
- Так скажи мне, почему между нами вдруг выросла стена отчуждения?
- Но ведь стену эту возвел вовсе не я! - горячо воскликнул юноша.
Глаза Каролины блеснули гневом. На несколько мгновений она стала похожа на прежнюю вспыльчивую своевольную девчонку. Она тряхнула головой и сердито спросила:
- Так по-твоему выходит, это я ее создала?!
Роланд сурово сдвинул брови и ответил:
- Давайте смотреть правде в глаза, Каролина! - Он провел ладонью по своим волнистым каштановым волосам. - Ты помнишь тот день, когда мы с Пагом подрались из-за тебя? Это было накануне его отъезда.
При упоминании имени Пага Каролина вздрогнула и потупилась. Вздохнув, она подняла на Роланда полные скорби глаза:
- Да. Помню.
- Конечно, теперь я понимаю, как это было глупо. Но тогда я пригрозил ему, что если он посмеет обидеть тебя, я из него душу вытряхну. Он говорил тебе об этом?
Каролина, не таясь, сморгнула слезы, набежавшие ей на глаза, и прошептала:
- Нет. Я об этом ничего не знала.
Роланд с грустной улыбкой взглянул в лицо девушки, которую он вот уже несколько лет любил беззаветной и жертвенной любовью и которая теперь оплакивала другого.
- По крайней мере, тогда я знал, кто мой соперник. - Он понизил голос и заговорил уже без прежней горечи: - Мне отрадно думать, что мы с ним все же помирились и стали друзьями. Но я не скрывал от него, что не оставлю попыток завоевать твою любовь, Каролина!
Принцесса всхлипнула и плотнее завернулась в теплый плащ. В душе ее боролись противоречивые чувства. Тихим дрожащим голосом она спросила:
- Тогда почему же ты теперь так переменился ко мне, Роланд?
Внезапно Роландом овладела злость. Он схватил принцессу за плечи и воскликнул:
- Потому что я не могу сражаться с тенью, Каролина! - Из широко раскрытых глаз принцессы заструились слезы. - Я мог бы противостоять сопернику из плоти и крови, но вынужден сложить оружие перед противником, имя которому - память! - Ярость застилала его взор, клокотала в каждом его слове: - Пойми, он умер, Каролина! Его больше нет на свете! Мне безумно жаль Пага, ведь он был моим другом! Мне всю жизнь будет недоставать его, но его невозможно воскресить! И пока ты не заставишь себя поверить в это, душу твою будут терзать надежды, которым не суждено осуществиться!
Каролина взглянула на него расширившимися от ужаса глазами и отпрянула, прикрыв рот ладонью. Резко повернувшись, она бросилась к двери и выскочила на лестницу.
Оставшись один, Роланд сжал голову руками и глухо застонал.
- О боги, что же это я наделал? - в отчаянии прошептал он.
- Разведчики у ворот! - крикнул часовой со стены замка. Арута и Роланд, наблюдавшие, как солдаты обучали строевому шагу новобранцев из ближайшей деревушки, подбежали к воротам.
Сквозь распахнутые створки во двор въехал конный отряд из двенадцати вооруженных всадников. Лица воинов были напряженными и усталыми. Одежду их покрывали пыль и грязь. Позади них шли Мартин Длинный Лук и двое его учеников. Поздоровавшись с лесничим, Арута спросил:
- Кто это такие? - и указал на троих мужчин в коротких серых туниках, стоявших между двух рядов всадников.
Опершись на свой лук, Мартин с улыбкой ответил:
- Пленники, ваше высочество.
Арута отпустил усталых конников, чье место вокруг пленных тотчас же заступили солдаты гарнизона. Он приблизился к троим чужеземцам, и те повалились на колени, коснувшись лбами булыжников двора.
Принц изумился:
- Что это за странная церемония? Я в жизни такого не видел!
Длинный Лук кивнул:
- Они с самого начала вели себя необычно. При них не было ни оружия, ни воинских доспехов. Они не пытались скрыться от нас, когда мы обнаружили их в лесу, и при задержании не оказали сопротивления. Просто повалились наземь, как теперь, стали раскачиваться из стороны в сторону и что-то жалобно лопотать.
Арута повернулся к Роланду:
- Приведи-ка сюда отца Тулли. Возможно, ему удастся объясниться с ними.
Роланд отправился на розыски священника. Длинный Лук отпустил своих учеников, которые с поклонами удалились в направлении кухни. Одного из часовых послали за мастером Фэнноном с приказом доложить тому о пленниках.
Через несколько минут во двор в сопровождении Роланда вышел отец Тулли. Служитель Асталона был облачен в длинную темно-синюю рясу. Увидев его, пленники стали переговариваться между собой тревожным шепотом. Но стоило Тулли взглянуть в их сторону, как они тотчас же смолкли и снова уткнулись лбами в землю. Арута с недоумением взглянул на Мартина. Охотник пожал плечами.
Тулли подошел к принцу и спросил:
- Кто эти люди?
- Пленники, - ответил принц. - Патрульный отряд и следопыты захватили их в лесу и доставили сюда. Лишь ты один сможешь понять их язык, поэтому я решил прибегнуть к твоей помощи.
Тулли пожал плечами.
- Я помню очень немногое из того, что мне удалось узнать от цурани Ксомича, но попытаться все же можно. - Он не без труда произнес несколько слов на цуранийском языке, и все трое пленников, вскинув головы, заговорили разом, отчаянно жестикулируя. Но внезапно тот, что был посередине, прикрикнул на двух других, и они послушно умолкли. Цурани взглянул на отца Тулли и медленно заговорил с ним. Он был таким же низкорослым, как и двое его товарищей, но плотное, кряжистое сложение и тугие мускулы обнаженных рук и ног говорили о недюжинной силе. Жесткие коротко подстриженные каштановые волосы стояли на голове торчком. На смуглом широком лице выделялись ярко-зеленые глаза.
Тулли покачал головой:
- Не ручаюсь за точность перевода, но по-моему, он желает узнать, не являюсь ли я одним из Всемогущих этой страны.
- Всемогущих? - оторопело переспросил Арута. - А кто это такие?
- Умиравший воин с цуранийского корабля с почтением и страхом вспоминал Всемогущего, который был с ними. Мне думается, что это не имя, а скорее титул или же придворная должность. Возможно, Кулган был прав, предположив, что на их планете к священникам и магам принято относиться с уважением.
- Кто эти люди? - спросил принц.
Тулли снова с усилием заговорил по-цуранийски. Пленник стал отвечать ему. Священник взмахом руки приказал ему умолкнуть и обратился к Аруте:
- Они рабы, ваше высочество.
- Рабы?! - изумился Арута.
До сих пор жителям Королевства приходилось иметь дело лишь с солдатами неприятеля. То, что на планете пришельцев существовало рабство, удивило принца. Подданные Королевства могли быть обращены в рабов лишь в том случае, если их уличали в тяжких преступлениях. Но и тех именовали не иначе как каторжниками. Земледельцы же, состоявшие в крепостной зависимости от своих владетельных господ, назывались вилланами и обладали многими из прав свободных граждан. Нарушить эти права не смел никто, в том числе и их господин. Покачав головой, Арута сказал отцу Тулли:
- Пусть они, ради всех богов, поднимутся с колен!
Тулли перевел пленным приказание принца. Те послушно встали на ноги. У двоих из них, стоявших по бокам от своего более смелого товарища, тряслись руки. Они походили на испуганных детей, ожидавших порки. Лишь тот, который отвечал на вопросы Тулли, не проявлял внешних признаков страха. Священник снова обратился к нему на цуранийском наречии.
Выслушав пояснения пленника, старик повернулся к принцу Аруте:
- Они прислуживали в военном лагере цурани, выполняли все тяжелые работы. Оружия им не доверяли. Он говорит, что на лагерь внезапно напали лесные люди, очевидно, имея в виду эльфов, и еще какие-то толстые коротышки.
Длинный Лук с усмешкой кивнул:
- Не иначе как гномы.
Тулли метнул в его сторону грозный взгляд. Но Мартин, нимало не смутившись, продолжал безмятежно улыбаться. Он был одним из немногих в замке, кто не признавал авторитета отца Тулли и осмеливался перечить ему.
Кашлянув, священник проговорил:
- Итак, как я уже сказал, эльфы и гномы атаковали их лагерь. Эти трое, опасаясь, что их убьют, скрылись в лесу. Они провели там несколько дней, пока наш патруль не обнаружил и не пленил их.
Арута кивнул.
- Тот, что стоит посередине, держится смелее и увереннее, чем двое других. Спроси его, почему это так.
Тулли перевел пленнику вопрос принца и внимательно выслушал его ответ. Удивленно вскинув брови, священник сказал Аруте:
- Он говорит, что его имя - Тшакачакалла. Когда-то он был офицером в армии цурани.
Арута радостно усмехнулся:
- Вот так сюрприз! Если он согласится ответить на наши вопросы, мы узнаем много полезного об их войсках!
Из дверей замка вышел мастер Фэннон и направился к собравшимся. Он с подозрением взглянул на Аруту и отрывисто спросил:
- Что здесь происходит?!
Арута поведал старику все, что удалось узнать о пленниках ему самому и Тулли. Фэннон с минуту помолчал, а затем важно вымолвил:
- Хорошо. Можете продолжать допрос.
Принц обратился к отцу Тулли:
- Спроси его, как вышло, что он стал рабом.
Тшакачакалла охотно поведал Тулли свою историю. Рассказ его, прерываемый вопросами священника, длился довольно долго. Когда пленник умолк, Тулли покачал головой и проговорил:
- Он был предводителем атакующих. Не берусь судить, к какому из наших воинских званий можно было бы приравнять это положение. Возможно, он считался чем-то вроде лейтенанта. Однако я за это не поручусь. Как бы то ни было, в одном из первых сражений его отряд проявил себя не лучшим образом, и "дом", к которому он принадлежал, стал объектом всеобщего презрения. Тшакачакалла просил какогото командира, которого он называет военачальником, заколоть его кинжалом, но ему было в этом отказано. Он стал рабом, чтобы до дна испить чашу позора, которым его отряд запятнал честь цуранийской армии.
Роланд присвистнул от удивления:
- Его воины отступили, а отвечать пришлось этому бедняге! Вот так порядки!
Мартин Длинный Лук задумчиво проговорил:
- Но ведь и в нашей армии бывали случаи, когда ктонибудь из герцогов отправлял неугодных ему графов служить в пограничных отрядах на северных границах вместе с тамошними баронами. - Поймав на себе строгий взгляд священника, он широко осклабился.
- Вы закончили? - поджав губы, осведомился Тулли. Он перевел взор с Мартина на Роланда. Сквайр потупился, и Тулли обратился к Аруте и Фэннону:
- Судя по его словам, он был лишен имущества и всех прав. Он может быть нам полезен.
Фэннон покачал головой:
- Поди проверь, так ли это! Физиономия его мне, во всяком случае, не нравится!
Пленник вскинул голову и пристально взглянул на Фэннона сузившимися глазами. Мартин от удивления приоткрыл рот:
- Клянусь Килиан, он понял, что вы сказали, мастер Фэннон! Взгляните-ка на него.
Старик нахмурился и отрывисто спросил у цурани:
- Ты и в самом деле понял мои слова?
- Да, это так, мастер, - кивнул пленник. Он говорил с сильным акцентом, но разборчиво и бойко. - На Келеване много рабов из Королевства. Я немного понимаю ваш язык.
Фэннон возмущенно засопел:
- Почему же ты не сказал об этом раньше?!
Цурани спокойно ответил:
- Меня не спрашивали. Рабы повинуются. Не... - он запнулся и обратился к Тулли на своем родном языке.
Священник перевел:
- Он сказал, что раб не смеет проявлять какую-либо инициативу.
Арута негромко спросил:
- Как ты считаешь, Тулли, ему можно доверять?
- Не знаю. Он поведал нам очень странную историю, но ведь если на то пошло, все эти цурани по нашим меркам весьма необычный народ. Когда я читал мысли умиравшего воина, многое из того, о чем он думал и вспоминал, до сих пор кажется мне нелепым и вздорным. Право, не знаю, можно ли верить этому пленнику!
Он задал цурани еще несколько вопросов. Тот заговорил, обращаясь к Аруте:
- Я Ведевайо. Это имя моей семьи, нашего дома. Клан Хунзан. Старинный, очень почтенный. Теперь я раб. Ни дома, ни клана, ни Цурануанни. Ни чести. Раб повинуется.
Арута кивнул:
- Мне кажется, я понял тебя. Что с тобой будет, если ты снова окажешься в Цурануанни?
Тшакачакалла пожал плечами:
- Буду рабом. Или буду убит. Это все равно.
- А если останешься здесь?
- Буду рабом или умру? - Он снова пожал плечами и добавил: - Это известно тебе, а не мне.
Арута медленно, с расстановкой проговорил:
- У нас нет рабов. Что ты станешь делать, если мы освободим тебя?
Пленный вскинул брови и, недоверчиво косясь на Аруту, быстро сказал что-то священнику на своем родном языке. Тулли перевел:
- Он говорит, что в их стране такое невозможно, и спрашивает, в самом ли деле ты можешь дать ему свободу.
Арута кивнул. Тшакачакалла указал на своих товарищей:
- Они работать. Они всегда рабы.
- А ты? - с легкой улыбкой спросил Арута.
Тшакачакалла испытующе взглянул на Аруту и снова заговорил с Тулли. При этом он то и дело посматривал на принца. Когда он умолк, священник проговорил:
- Он рассказывал мне о себе и своих предках, о своем положении в цуранийском обществе. Он был предводителем атакующих дома Ведевайо, принадлежащего к клану Хунзан. Отец его являлся предводителем всех войск дома, а прадед - военачальником клана Хунзан. Он всегда сражался доблестно и самоотверженно и лишь однажды потерпел поражение на поле боя. А теперь он всего лишь раб - без семьи, без клана, без национальности и без чести. Он спрашивает, восстановишь ли ты его поруганную честь.
Вместо ответа Арута спросил пленника:
- Если сюда придут цурани, что ты станешь делать?
Тшакачакалла взглянул на двоих пленников, стоявших по обе стороны от него.
- Эти люди - рабы. Придут цурани, они не станут делать ничего. Будут ждать. И достанутся... - он запнулся и заговорил с Тулли по-цуранийски. Тот подсказал ему нужное слово. Благодарно кивнув, раб договорил: - Победителю. Они станут служить победителю. - Он взглянул на Аруту. В глазах его затеплилась надежда. - Ты сделаешь Тшакачакаллу свободным. Тшакачакалла будет предан тебе, господин. Твоя честь будет его честью. Отдаст за тебя жизнь, если прикажешь. Станет сражаться против цурани, если прикажешь.
Фэннон скептически оглядел пленника с ног до головы.
- Уж больно складно врет этот пленный раб! Сдается мне, что он цуранийский шпион!
Тшакачакалла в упор взглянул на Фэннона, затем внезапно выступил вперед и с удивительным проворством выхватил кинжал из ножен, висевших на поясе старого воина.
Мгновением позже Мартин Длинный Лук наставил в голую грудь пленного свой охотничий нож, Арута занес меч над его головой, а Роланд и воины гарнизона подошли к троим цуранийцам справа и слева, отрезав им пути к отступлению. Но как выяснилось, у пленника вовсе не было враждебных намерений. Взяв кинжал за острие, он рукояткой вперед протянул его Фэннону со словами:
- Мастер думает, Тшакачакалла служит врагам? Убей меня, мастер! Дай умереть смертью воина, верни честь!
Арута вложил свой меч в ножны, вынул кинжал из ладони Тшакачакаллы и вернул его Фэннону.
- Нет, мы не станем тебя убивать, - сказал он пленному. Повернувшись к Тулли, принц негромко проговорил: - Я уверен, что этот человек может быть нам полезен. Поразмыслив, я склонен поверить его рассказу.
Фэннон нахмурился и пожал плечами.
- Мне все же кажется, - возразил он, - что эти трое цурани могут оказаться умными и хитрыми шпионами. Но вы правы в том, что, если держать их под наблюдением, они не смогут причинить нам большого вреда. - Он повернулся к священнику. - Отец Тулли, почему бы вам не пройти в казармы вместе с пленными и не попытаться вытянуть из них как можно больше ценных для нас сведений? А я очень скоро присоединюсь к вам.
Тулли кивнул и обратился к троим цурани на их языке. Двое рабов немедленно повернулись, чтобы следовать за ним, но Тшакачакалла упал на колени перед Арутой и с мольбой воздел руки к небу. Он быстро заговорил на цуранийском наречии, и отец Тулли, собравшийся было идти в казармы, остановился и стал переводить:
- Он просит, чтобы вы или убили его, или взяли к себе в услужение. Он спрашивает: неужто человек, не имеющий семьи, клана и чести, может считаться свободным? В его стране таких людей презирают и именуют серыми воинами.
Арута с улыбкой возразил:
- У нас все обстоит иначе. Здесь человек может не принадлежать ни к какому клану, не иметь семьи и при этом считаться свободным. Никому и в голову не придет презирать его.
Тшакачакалла слушал принца, наклонив голову. Когда тот договорил, пленник поднялся с колен и кивнул.
- Тшакачакалла понял. - Он широко улыбнулся и добавил: - Скоро ты возьмешь меня к себе на службу. Хорошему господину нужны хорошие воины. Тшакачакалла хороший солдат. Храбрый солдат. Сильный солдат.
Арута с улыбкой обратился к священнику:
- Тулли, отведи их в казармы и расспроси Чак... Тшал... - Он засмеялся и помотал головой. - Не могу этого выговорить! - Повернувшись к пленному, он сказал: - Если ты намерен служить мне, надо дать тебе какое-нибудь имя из тех, что приняты у нас в Королевстве.
Раб с достоинством наклонил голову в знак согласия.
Длинный Лук предложил:
- Назовите его Чарлзом. Это будет немного напоминать ему его настоящее имя.
Арута пожал плечами:
- Имя как имя. Не хуже любого другого. Слушай, - обратился он к пленнику, - с нынешнего дня ты будешь отзываться на имя Чарлз.
Раб кивнул.
- Тшалз? Хорошо. Я запомню.
Все трое пленных и отец Тулли направились к казармам в сопровождении нескольких воинов. Когда они скрылись за углом замка, Роланд задумчиво пробормотал:
- Хотел бы я знать, что из всего этого выйдет.
Фэннон мрачно кивнул:
- Время покажет, кто они такие на самом деле, рабы или шпионы!
Длинный Лук усмехнулся и беззаботно проговорил:
- Я буду следить за Чарлзом, мастер Фэннон. Глаз с него не спущу! На этот счет можете быть спокойны! Он очень вынослив. За все время нашего пути сюда ни разу не сбавил шаг. Пожалуй, я сделаю из него заправского следопыта, дайте только срок!
Арута покачал головой:
- Пройдет немало времени, прежде чем я со спокойной душой позволю ему выйти из замковых ворот!
Фэннон повернулся к Мартину:
- Где вы их пленили?
- У северной излучины правого притока реки. Мы обнаружили там следы большого отряда цурани, продвигавшегося к побережью.
Фэннон насупился и пробормотал:
- Гардан повел в те края патрульный отряд. Может, он сумеет подкрасться к ним и взять в плен кого-нибудь из их воинов, и мы наконец узнаем, что эти ублюдки собираются предпринять в нынешнем году. - Не сказав больше ни слова, он повернулся и зашагал к казармам.
Мартин звонко рассмеялся, и Арута окинул его недоуменным взглядом:
- Что это ты так развеселился, мастер егерь?
Мартин тряхнул головой:
- Не в обиду вам будь сказано, ваше высочество, но наш Фэннон - забавный старик. Ведь он, поди, ни за что на свете не признается, что только и мечтает, как бы снять со своих усталых плеч бремя командования гарнизоном. Фэннон наверняка с тоской вспоминает те времена, когда милорд Боуррик распоряжался воинами. Слов нет, он бравый вояка, но ответственность тяготит его!
Арута пристально взглянул в спину Фэннона и повернулся к Мартину:
- Сдается мне, что ты прав. Длинный Лук. - Он ненадолго умолк и затем задумчиво добавил: - Все последние дни я так злился на него и так завидовал ему! А ведь мне прежде всего стоило бы вспомнить о том, что мастер Фэннон вовсе не напрашивался на роль командующего!
Понизив голос, Мартин проговорил:
- Позвольте дать вам совет, ваше высочество.
- Говори, - кивнул Арута.
Мартин все так же негромко сказал:
- Если с Фэнноном что-нибудь случится, сразу же выберите ему преемника. Не дожидайтесь распоряжений герцога. Иначе, стоит вам промедлить хоть чуть-чуть, командование перейдет в руки Элгона, а ведь он дурак, каких поискать!
Арута бросил на Мартина осуждающий взгляд. Роланд положил руку на плечо главного егеря, призывая его к сдержанности в высказываниях.
- Мне всегда казалось, что ты дружен с мастером конюшим, - холодно проговорил Арута.
По губам Длинного Лука скользнула плутоватая усмешка:
- Так оно и есть, ваше высочество. Нет ни одного человека в замке, кто не любил бы старика. Но все согласятся со мной в том, что он умен и находчив, лишь когда речь идет о лошадях. Во всем остальном наш добрый Элгон разбирается не лучше малого дитяти.
Арута все еще продолжал хмуриться. Он искоса взглянул на Мартина и спросил:
- Но кого же ты предлагаешь на место Фэннона? Уж не себя ли?
Мартин расхохотался так весело и непринужденно, что, глядя на него, улыбнулся и Арута. Гнев его улетучился без следа.
- Себя? - переспросил лесничий, все еще продолжая усмехаться. - Милостивые боги, я ведь всего-навсего охотник и следопыт! Мне и в голову бы не пришло претендовать на большее. Нет, ваше высочество, если речь зайдет о преемнике Фэннона, то назначьте на его место Гардана. Он - самый бесстрашный и толковый воин в нашем гарнизоне.
Арута не мог не признать в душе, что Мартин прав. Но вслух он сухо промолвил:
- Хватит об этом. Фэннон, благодарение богам, бодр и здоров. Сейчас не время рассуждать о его отставке.
Мартин кивнул:
- Да хранят его боги... и всех нас заодно! Простите меня, ваше высочество, что я дерзнул заговорить с вами об этом. Теперь же, если вы позволите... - Он выразительно взглянул в сторону кухни. - Я ведь уже неделю не ел ничего, кроме сухарей!
Арута кивком отпустил его, и Мартин своей легкой, пружинистой походкой направился ко входу в кухню.
Проводив его взглядом, Роланд негромко сказал:
-Я ни в коем случае не могу согласиться с одним из его утверждений.
Арута с любопытством взглянул на сквайра и спросил:
- С каким именно?
- Он назвал себя простым охотником. Но ведь это вовсе не так! Мартин далеко не прост!
Арута пожал плечами:
- Я тоже так считаю. Знаешь, в его присутствии я всегда как-то теряюсь и чувствую странную неловкость, хотя не смог бы объяснить, в чем тут дело. Он держится со мной любезно и почтительно, соблюдая должную дистанцию. И все же... В словах его порой сквозит какая-то горькая насмешка, и от этого мне делается не по себе.
Роланд неожиданно рассмеялся, и Арута взглянул на него с укоризной:
- Что тебя так позабавило, сквайр? Неужели я сказал что-то смешное?
- Да нет же! Простите мое неуместное веселье, ваше высочество. Просто мне вдруг пришло на ум, что многие в замке считают, будто вы с Мартином Длинным Луком очень похожи. - Арута нахмурился, и Роланд поспешно пояснил: - Люди не любят тех, в ком, как в зеркале, отражаются их собственные черты, их недостатки. Вы согласны со мной, Арута? - Принц нехотя кивнул. - Вы с Мартином оба бываете насмешливы и язвительны, к вам, как и к нему, порой нелегко подступиться. Вы, как и он, внешне держитесь со всеми замкнуто и отчужденно. И наконец, оба вы отнюдь не глупы. - Роланд вздохнул и продолжил: - Мне кажется, во всем этом нет ничего удивительного. Характером вы пошли в своего родителя. Ну, а Мартин, который не знал ни отца, ни матери, старался во всем подражать его сиятельству. Вот так и вышло, что в ваших с ним характерах появились сходные черты.
Арута задумчиво кивнул:
- Возможно, ты прав, сквайр. Но что-то в нем продолжает тревожить меня. С этим человеком сопряжена какаято тайна. И я дорого бы дал за то, чтобы разгадать ее! - Он покачал головой и медленно направился ко входу в замок.
Роланд шел в нескольких шагах позади погруженного в думы принца и безмолвно ругал себя за то, что затеял этот разговор.
Вечером над побережьем разразилась гроза. Ослепительные вспышки молний, прорезавших темное небо, сопровождались гулкими раскатами грома, от которого вздрагивала земля.
Роланд стоял на верхней площадке башни, скрестив руки на груди и устремив неподвижный взгляд на грозовое небо. Ветер трепал его каштановые волосы. Настроение сквайра было под стать погоде. Сегодняшний день оказался для него на редкость неудачным. Сначала он затеял этот неуместный разговор с Арутой, а позже, за обедом, Каролина держалась с ним так подчеркнуто холодно, что он дал себе слово вовсе не глядеть в ее сторону. Но взгляд его то и дело обращался к ее милому бледному, осунувшемуся лицу. Она окидывала его ледяным взором, Роланд, смешавшись, опускал глаза и мучительно краснел, кляня себя на чем свет стоит. А через минуту все повторялось снова. Он понимал, что, пытаясь уверить принцессу в гибели Пага, нанес сокрушительный удар ее надеждам, разбередил ее душевные раны, которые она так умело скрывала от всех, кроме него. Лишь он один был посвящен в тайну ее любви. Хорошо же он отплатил ей за доверие и дружбу!
- О боги, какой же я глупец! - вырвалось у него.
- Нет, ты вовсе не глупец, Роланд!
Каролина стояла в нескольких шагах позади него, кутаясь в шаль, хотя погода была теплой. С приближением грозы знойный летний воздух стал лишь немного свежее и прохладнее. Роланд не услышал, как принцесса вышла на башню. Раскаты грома заглушили ее шаги.
- В такую погоду вам не место на башне, миледи.
Она подошла к перилам и встала рядом с ним.
- Ты думаешь, что сейчас начнется дождь? По-моему, ты ошибаешься. Гроза, как и прежде, принесет с собой только молнии и громы, а дождевая туча пройдет стороной.
- Дождь будет. Он вот-вот начнется. Где же ваши фрейлины?
Каролина кивнула в сторону лестницы.
- Они остались там. Гроза страшит их. А кроме того, я хотела остаться с тобой наедине.
Роланд промолчал. Каролина следила за вспышками молний и прислушивалась к раскатам грома.
- Я боялась грозы, когда была маленькой, - сказала она наконец. - И папа в такие вечера успокаивал меня, говоря, что это боги на небесах играют в мяч.
Роланд взглянул в ее прекрасное лицо, озаренное светом факела, и улыбнулся:
- А мой отец говорил, что они воюют.
Внезапно Каролина повернулась к нему лицом и с грустной улыбкой проговорила:
- Роланд, ты был прав тогда. Горе ослепило меня, и я просто не желала верить в очевидное. Паг был первым, кто внушил мне, что на свете нет ничего вечного. Что жить прошлым и лишать себя настоящего глупо и грешно. - Она слегка склонила голову и задумчиво продолжала: - Вот так было и с моим отцом. Он не смог оправиться от горя после смерти мамы. Знаешь, ведь я помню его совсем другим, хотя, когда это случилось, я была очень мала. Пока мама была с нами, он часто шутил и смеялся. Смех его был задорным и жизнерадостным. Лиам очень похож на прежнего папу. А после... словом, он вдруг стал таким, как Арута. Он и теперь иногда смеется, но в смехе его звучит горечь.
- И насмешка.
Каролина кивнула:
- Да, и насмешка. А ты тоже это заметил?
- Не только заметил, но и заговорил об этом нынче утром с Арутой. Мы с ним обсуждали Мартина...
Каролина вздохнула:
- Понимаю. Мартин, пожалуй, из того же теста, что и папа, и Арута.
Роланд склонился к ней и с надеждой прошептал:
- Но ведь ты пришла сюда не затем, чтобы говорить о своем брате и Мартине?
- Нет, я пришла, чтобы попросить у тебя прощения. Я вела себя дурно. Я две недели делала вид, что не замечаю тебя, а ведь ты вовсе не был виноват передо мной! Ты сказал мне правду, и я должна была не винить, а благодарить тебя за это!
Роланд растерянно пробормотал:
- Нет, Каролина, ты не напрасно сердилась на меня. Я вел себя грубо и неуклюже, как последний мужлан. Мне следовало пощадить твои чувства!
- Брось, Ролалд! - с горячностью возразила принцесса. - Ты поступил со мной, как настоящий, верный друг. Ты сказал мне правду, а вовсе не то, что я в тот момент желала услышать. Ведь это далось тебе нелегко. Правда? Если учесть, что... что я тебе не безразлична. - Она подняла глаза к грозовому небу. - Когда я узнала, что Паг попал в плен, мне показалось, что настал конец света, что в мире больше не осталось радости, надежды, любви...
Роланд с невеселой усмешкой процитировал:
- "О первая любовь, горьки твои плоды".
Каролина улыбнулась:
- Да, так принято считать. Но ведь и ты чувствуешь то же самое, правда?

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

Роланд с напускной беззаботностью ответил:
- Пожалуй, да. Примерно то же самое.
Она положила руку ему на плечо:
- Никто из нас не властен над своими чувствами, Роланд.
Сквайр тяжело вздохнул:
- К сожалению, это так!
- Мы с тобой навсегда останемся друзьями! Ты согласен, Роланд?
В ее голосе было столько теплоты и искреннего участия, что Роланд не мог не согласиться на это предложение, хотя всегда мечтал о гораздо большем. Каролина, как прежде, пыталась внести в их отношения полную ясность, но теперь она вела себя гораздо мягче и деликатнее, чем в минувшие годы, когда была вздорной, надменной девчонкой. Ее прямодушие заставило Роланда по-иному взглянуть на то, что связывало его с принцессой. Он был разочарован тем, что она не отвечала на его чувства. Но Каролина по крайней мере не лукавила с ним. "Искренняя дружба лучше, чем притворная любовь", - сказал он себе, а вслух проговорил:
- Согласен. Я всегда буду тебе преданным другом, Каролина.
Она обняла его за плечи и спрятала лицо на его груди. Роланд погладил ее по пушистым темным волосам. Каролина прошептала:
- Отец Тулли говорит, что любовь зачастую обрушивается на человека внезапно, как ураган с моря, но порой она вырастает из семян дружбы и доверия.
- Я буду надеяться на то, что мне удастся когда-нибудь взлелеять эти ростки в твоей душе, Каролина. Но если это мне не суждено, я навсегда останусь самым верным из твоих друзей.
Они долго стояли обнявшись, и каждый своим нежным участием старался развеять тоску и скорбь другого. Роланд и Каролина были так поглощены друг другом, что не замечали ни бушевавшей вокруг грозы, ни крупных дождевых капель, которые уже начали срываться с неба, ни корабля, направлявшегося в гавань и освещаемого частыми вспышками молний.
Штормовой ветер трепал флаги, которые украшали наружные стены замка. Трещины и выбоины мощеного двора быстро заполнялись водой, образуя многочисленные лужи. Мокрые булыжники блестели в колеблющемся свете факелов.
Двое мужчин, стоя на верхней галерее у одной из башен, вглядывались в темную даль.
На секунду в небе блеснула молния, и воин взволнованно выкрикнул:
- Вы видели, ваше высочество?! Корабль! Вон там, чуть южнее скал. И он идет к берегу! - солдат указал рукой в направлении гавани.
Арута вгляделся в темноту.
- Я ровным счетом ничего не вижу! - посетовал он. - Ведь там темнее, чем в душе у служителя Гьюисвана!
При упоминании имени бога убийцы солдат в ужасе вздрогнул и провел ладонью по лицу.
- На сигнальной башне нет огня! - сказал Арута. - Или он просто не виден отсюда?
- Как же, ваше высочество! Виден, когда зажжен. А теперь он не горит!
При следующей вспышке молнии Арута отчетливо разглядел силуэт парусника на фоне разбушевавшегося моря.
- Маяк Лонгпойнт должен быть зажжен! - крикнул он, бросаясь к ступеням. - Иначе судно разобьется о скалы!
Сбежав во двор, он велел одному из дежуривших у ворот стражников прислать к нему двух воинов из казармы и распорядиться на конюшне, чтобы им оседлали лошадей. Стражник бегом бросился выполнять поручение. Пока Арута стоял у ворот, дождь прекратился. В воздухе повеяло прохладой и свежестью. Через несколько минут к принцу размашистой походкой подошел Фэннон.
- Ну и ночку же вы выбрали, чтобы покататься верхом, ваше высочество!
Арута развел руками:
- Ничего не поделаешь! К гавани приближается корабль, а на Лонгпойнте не зажжен огонь. Так что придется проехаться туда.
По булыжникам двора зацокали подковы. Младший конюх подвел к Аруте оседланного коня. Следом за ним верхом ехали два воина.
Фэннон покачал головой:
- В таком случае вам следует поторопиться. И передайте этим лодырям на маяке, что утром, когда они сменятся с дежурства, я с них шкуру велю спустить!
Арута, приготовившийся к тому, что старый Фэннон станет возражать против его поездки на маяк, облегченно вздохнул и вскочил в седло. Ворота открылись, и трое всадников галопом поскакали по направлению к городу.
После дождя в воздухе чувствовалось нежно-пряное благоухание придорожных цветов, к которому примешивался солоноватый аромат морской воды. Но стоило Аруте и воинам приблизиться к окраине города, как в ноздри им ударил резкий запах гари.
Они пронеслись по улицам спящего городка. Ни в одном из окон немногих пощаженных пожаром домов не горели огни. Казалось, все до единого жители покинули некогда оживленный Крайди. От царивших здесь тишины и безмолвия Аруте и воинам стало не но себе. Стража, дежурившая у городских ворот, признав в одном из всадников принца, отдала ему честь.
Выехав из городка, они свернули к маяку Лонгпойнт. Его башня была выстроена на крошечном скальном островке, который соединялся с сушей мощенной крупными булыжниками дорогой. Всадники направились к маяку. Копыта их лошадей выбивали звонкую дробь на еще не просохших после дождя камнях. Блеснувшая в грозовом небе молния на миг высветила высокую башню и корабль, несшийся к причалу под всеми парусами.
Арута указал рукой:
- Без сигнального огня они неминуемо разобьются о скалы!
Один из солдат с тревогой вгляделся в наступившую тьму:
- Ваше высочество! Смотрите! Кто-то светит им потайным фонарем!
Все трое подъехали к основанию башни. Возле нее стоял какой-то человек, одетый в черное, и размахивал фонарем с деревянными ставнями. Свет от фонаря был направлен на приближающийся корабль. Его наверняка могли видеть с палубы и капитанского мостика. Однако ставни заслоняли его от любого, кто глядел бы в сторону гавани с башен замка Крайди. Лишь теперь глаза Аруты немного привыкли к темноте, и он с ужасом увидел тела убитых крайдийских солдат у подножия башни. Четверо одетых в черное людей бросились к всадникам. Трое из них вынули из ножен длинные мечи, четвертый натянул тетиву лука. Солдат, ехавший справа от Аруты, с пронзительным криком свалился наземь. Грудь его была пронзена стрелой. Принц направил своего коня на троих противников, вооруженных мечами. Двоих из них ему удалось сбить с ног, третьего он ударил по голове мечом. Тот без единого звука упал на землю.
Развернув коня, Арута увидел, что воин, оставшийся в живых, принялся отбиваться от нападавших на него врагов. Но из башни выбежали еще несколько облаченных в черное людей. На головы их были накинуты капюшоны, скрывавшие лица. Они молча присоединились к атакующим.
Лошадь Аруты отчаянно заржала и начала заваливаться набок. Из горла ее торчала стрела. Принц проворно высвободил ступни из стремян и перекинул левую ногу через круп животного. Когда лошадь упала на землю, он вскочил и прыгнул в сторону, едва избежав удара мечом, который собирался обрушить на его голову один из нападавших. Арута сделал выпад и проткнул грудь противника своим мечом. Тот упал на землю, обливаясь кровью, но не издав ни единого стона.
Следующая вспышка молнии высветила еще несколько фигур, бежавших к Аруте от подножия башни. Приготовившись обороняться, принц повернулся к крайдийскому воину, чтобы приказать тому мчаться в замок и трубить тревогу. Но он с ужасом увидел, что трое нападавших набросились на воина и уже вытаскивали его, убитого или смертельно раненного, из седла. Теперь принц мог рассчитывать только на себя.
Арута увернулся от удара одного из ринувшихся ему наперерез врагов, миновал еще троих, а четвертого ударил в лицо рукояткой меча. Он надеялся, воспользовавшись замешательством нападавших, пробежать по узкому каменному перешейку и добраться хотя бы до города, чтобы оповестить его жителей о нападении врагов. Но тот из нападавших, кого он сбил наземь рукояткой меча, цепко ухватил его за щиколотку.
Принц упал на булыжники и больно ушиб локти. Вражеский воин продолжал держать его за правую ногу. Арута резко повернулся на спину и левой ногой, обутой в сапог со шпорой, ударил его по горлу. Послышался глухой треск сломанной трахеи и булькающий звук крови, которая наполнила горло нападавшего. Пальцы его разжались.
Арута вскочил на ноги и оказался лицом к лицу с несколькими врагами. Он бросился в сторону, пытаясь миновать их, но оступился на скользких камнях и на всем бегу свалился наземь. Несколько мгновений он провисел над бездной, затем, перевернувшись в воздухе и ударившись головой и плечами о выступавшие камни, погрузился в море.
Вода оказалась холодной, как лед. Лишь благодаря этому он не потерял сознания. Арута с шумом выдохнул воздух, и в воду рядом с тем местом, где он находился, тотчас же полетели стрелы. Он вплавь двинулся к маяку, держась за булыжниками каменной насыпи. Принц решил плыть в этом направлении, чтобы перехитрить врагов, которые, как он рассчитывал, наверняка примутся искать его у противоположного края перешейка.
Отерев соленые брызги с лица, он бесшумно вылез из воды у самого подножия маяка и спрятался в трещине скалы. Вспышка молнии осветила несколько фигур в черном, сбежавшихся, как он и предполагал, к противоположному краю насыпи. Арута ощупал свои руки и ноги. К счастью, кости не были сломаны, хотя все тело нестерпимо болело от бесчисленных ушибов.
Вдалеке загрохотал гром, и через мгновение на небе вновь полыхнула молния. В ее пугающе ярком свете Аруте удалось разглядеть корабль, благополучно входивший в крайдийскую гавань. У руля его наверняка стоял какой-то безумный гений. Кто еще смог бы провести судно по бурному морю мимо опасных прибрежных скал? Матросы торопливо убирали паруса, а на палубе выстроились облаченные в черное воины с оружием наготове. В голове у Аруты внезапно раздался звон, и глаза его сами собой закрылись.
Когда он снова пришел в себя, то с радостью обнаружил, что вражеские воины, по-видимому, решившие, что он захлебнулся и пошел ко дну, перестали высматривать в воде его тело и быстро бежали по проселочной дороге к городу. Цепляясь за выступы скалы, Арута с огромным усилием поднялся на ноги и побрел к маяку. Ноги его скользили по мокрым булыжникам, он спотыкался и несколько раз едва не упал. Шатаясь, он взобрался на вершину башни. У сигнального огня лежал убитый крайдийский солдат, дежуривший на маяке этой ночью. Над пропитанными маслом дровами очага был закреплен металлический капюшон. В раскрытые окна задувал ветер.
Пошарив в поясной сумке убитого часового, Арута вытащил оттуда кремень, огниво и трут. Он приоткрыл створку металлического навеса и, заслонив дрова от ветра собственным телом, стал высекать огонь. Дрова занялись, и вскоре в очаге уже вовсю полыхал огонь. Превозмогая тошноту и головокружение, Арута потянул за цепь, которая придерживала капюшон. Тот поднялся, переместился в сторону, и столб огня рванулся к самому потолку.
У одной из стен стоял бочонок с порошком, состав которого был известен одному лишь Кулгану. Чародей изобрел его для того, чтобы при необходимости, в ситуациях, подобных этой, часовой на маяке мог поднять тревогу. Арута с трудом нагнулся к телу солдата и вытащил из его ножен острый кинжал, рукояткой которого с силой ударил по крышке бочонка. Та отскочила, и принц высыпал весь желтосерый порошок в очаг.
Пламя тотчас же окрасилось в багрово-красный цвет. Теперь всякий, кто увидит его со стен замка, поймет, что с маяка подан сигнал тревоги. Арута отступил в сторону, чтобы не заслонять яркое пламя, и стал напряженно ждать. Несколько мгновений вокруг было тихо, но внезапно со стороны замка послышался звук труб. Часовые поднимали гарнизон по тревоге. Арута облегченно вздохнул. Фэннон когда-то запретил ему вести гарнизон в окрестные леса по следам цурани, опасаясь ловушки, но старому воину и в голову бы не пришло удерживать солдат в замке, когда в крайдийскую гавань вошел пиратский корабль.
Арута стал спускаться из башни, пошатываясь и держась рукой за стену. Голова его нестерпимо болела, перед глазами плыли радужные круги. Ступив на землю, он глубоко вздохнул и побрел к городу. Приблизившись к трупу своей лошади, Арута огляделся вокруг в поисках меча, но вскоре вспомнил, что сжимал его в руке, когда падал в морскую пучину с каменной насыпи. Он побрел вперед и запнулся о ногу распростертого на земле вражеского лучника в черном одеянии. Возле него лежал убитый крайдийский воин. Арута нагнулся и поднял его тяжелый меч. В глазах у него потемнело, и он с огромным усилием выпрямился. Голова болела все сильнее. Он ощупал лицо и затылок ладонью. Волосы его слиплись от крови, на лбу вздулась огромная шишка, - по-видимому, след от удара о булыжники.
Он медленно побрел по дороге, которая вела в город. Пройдя несколько метров, он попытался перейти на бег, но в глазах у него снова потемнело, к горлу подкатил комок. Арута был принужден остановиться и переждать, пока приступ дурноты пройдет и зрение восстановится. Он вздохнул, стиснул зубы и снова пошел вперед, едва переставляя ноги. За поворотом у самой гавани размытую дождем дорогу внезапно осветило зарево пожара. Чужеземцы снова подожгли деревянные строения Крайди. До слуха Аруты донеслись отчаянные крики горожан, но звучали они словно бы откуда-то издалека.
Он с огромным усилием заставил себя перейти на бег. Шум битвы, которая шла в городе, словно придал ему сил. Голова болела уже не так сильно, мысли стали отчетливее. Он приближался к подожженным врагами портовым сооружениям. Вокруг никого не было видно. У причала стоял корабль, на котором приплыли чужеземцы. Арута подкрался к нему на несколько шагов, ступая бесшумно и осторожно. На судне могли остаться стражники. Звуки боя были здесь едва слышны. Казалось, что сражение велось теперь в самом центре города. По-видимому, команда в полном составе покинула пиратское судно. Все вокруг дышало безмолвием. У принца не было сил и времени на то, чтобы обследовать корабль. Он должен был торопиться на помощь крайдийцам.
Арута повернулся и зашагал прочь. Но внезапно с палубы корабля послышалось:
- Милосердные боги! Есть ли кто-нибудь поблизости? - Голос взывавшего о помощи был резким и властным, но в нем отчетливо звучали нотки страха.
Принц, вынув меч из ножен, бросился к кораблю. С причала он разглядел то, чего не заметил издали: на носовой части пиратской шхуны разгоралось пламя. На залитой кровью палубе лежали тела убитых матросов. С кормы донеслось:
- Эй, прохожий! Если только ты богобоязненный житель Королевства, не оставь меня в беде!
Не колеблясь больше ни минуты, Арута спрыгнул на палубу и прошел на корму. Там, привалившись спиной к мачте, сидел крупный широкоплечий мужчина. Возраст его не поддавался определению. Ему можно было дать и тридцать, и пятьдесят лет. Он силился улыбнуться, держась за бок правой рукой. Между пальцев сочилась кровь. Спутанные черные волосы закрывали половину широкого лба, черная густая борода была коротко подстрижена.
Кивнув в сторону убитого воина в черном одеянии, распростершегося неподалеку от мачты, чернобородый сказал:
- Эти ублюдки убили моих матросов и подожгли корабль. Но я все же постоял за себя. Ему не удалось прикончить меня сразу, с первого удара! - Арута взглянул на ноги незнакомца. Их придавило к палубе обломком реи. - Я не могу удерживать потроха в распоротом брюхе и одновременно поднимать эту растреклятую рею, - сказал чернобородый, проследив за взглядом принца. - Вот если б ты хоть чуток приподнял ее, я сумел бы высвободить ноги!
Арута кивнул и с огромным усилием поднял рею всего на несколько дюймов. Но и этого оказалось достаточно. Со стоном, походившим на рычание, раненый выпростал ноги из-под обломка.
- Надеюсь, мои кости остались целы-невредимы! - сказал чернобородый. -Дай-ка мне руку. Мы это сейчас проверим.
Арута протянул моряку руку и сам едва не упал, когда тот стал с его помощью подниматься с палубы. Лицо принца исказилось от боли.
- Э-э-э, да тебя, я вижу, эти мерзавцы тоже успели потрепать! - пробасил моряк.
- Пустяки, - со слабой улыбкой отозвался Арута. Он помог чернобородому встать на ноги и ухватился за мачту, борясь с приступом дурноты.
Моряк обхватил его рукой за плечи и повлек к причалу:
- Нам надо побыстрее убираться отсюда. С огнем шутки плохи. - Когда они с неимоверным трудом взбирались на причал, их обдало жаром. Огонь в носовой части полыхал вовсю. - Прибавь ходу! - крикнул раненый, и Арута кивнул в ответ. Они побрели по доскам причала, обнявшись и пошатываясь, словно два подвыпивших матроса. Внезапно позади них раздался оглушительный треск, и горячая волна обдала их. Арута и моряк упали.
Оглянувшись, Арута увидел на месте корабля огромный столб яркого пламени. От нестерпимого жара заболели глаза. Он заслонил лицо рукой и хрипло спросил:
- Что это было?
Его спутник невозмутимо отозвался:
- Две сотни бочек горючего масла из Квега.
Арута недоверчиво покачал головой:
- Но почему же ты мне о нем не сказал?
- Я не хотел беспокоить тебя понапрасну. Ты и так едва ноги передвигал. К чему мне было доставлять тебе лишние волнения? Я рассудил так: либо мы с тобой оба взлетим на воздух, либо, если на то будет воля богов, успеем убраться восвояси. Я рад, что божества решили вопрос в нашу пользу!
Арута попытался было подняться, но руки и ноги отказались повиноваться ему. Внезапно ему стало как-то необыкновенно тепло и уютно. Голова его бессильно склонилась на доски причала, и он погрузился в забытье.
Арута открыл глаза и смутно различил над собой чье-то лицо. Он заморгал, и зрение его прояснилось. Теперь он узнал свою комнату и всех, кто столпился у его постели. Каролина с тревогой смотрела на отца Тулли, который ощупывал повреждения на его теле. Позади принцессы стояли Фэннон и какой-то незнакомый человек. Но через мгновение принц вспомнил и его.
- Моряк с корабля, - прошептал он.
Плотный чернобородый мужчина широко осклабился:
- Амос Траск, в прошлом - хозяин "Сидонии". Славный был корабль, пока эти ублю... Прошу прощения у ее высочества принцессы... эти береговые крысы не сожгли его дотла. Остался в живых только благодаря вашему высочеству! - И он поклонился Аруте.
Тулли встревоженно посмотрел на своего пациента:
- Как вы себя чувствуете?
Арута сел. Все его тело представляло собой один огромный комок боли. Он поморщился. Каролина подложила ему под спину большую мягкую подушку.
- Надеюсь остаться в живых, - криво улыбнулся принц. - Голова сильно кружится, а все остальное - пустяки.
Тулли озабоченно кивнул:
- В этом нет ничего удивительного. Вы сильно ударились затылком. У вас огромная шишка на лбу. Головокружение будет беспокоить вас еще несколько дней, но потом оно пройдет. Надеюсь, без всяких неприятных последствий.
Арута взглянул на мастера Фэннона:
- Сколько времени я находился в забытье?
Мастер клинка сокрушенно вздохнул:
- Патрульный отряд принес вас в замок прошлой ночью. А теперь уже утро.
- Удалось ли отбить атаку неприятеля?
Фэннон опустил голову:
- Город разрушен до основания. Мы уничтожили всех нападавших, но в Крайди камня на камне не осталось. А все деревянные здания сгорели. Рыбачья деревушка в южной части залива не пострадала от набега, но город... Города больше нет.
Каролина хлопотала возле ложа Аруты. Она то поправляла подушки, то подтягивала к груди брата край теплого одеяла.
- Тебе надо отдохнуть.
Арута возразил:
- Но я умираю от голода!
Каролина кивнула, выпорхнула из комнаты и через несколько минут вернулась с тарелкой горячего бульона. Арута поморщился:
- Я предпочел бы кусок жареного мяса или миску рагу!
Но все принялись хором уверять его, что в нынешнем его состоянии самая полезная и здоровая еда - наваристый бульон. Принц скрепя сердце согласился с их доводами, но наотрез отказался позволить Каролине кормить себя.
- Расскажи мне, что все же произошло, - сказал он Фэннону, поднося ложку ко рту.
Старый воин развел руками:
- Как выяснилось, это были цурани.
Принц оторопело воззрился на него, держа ложку на весу:
- Цурани?! Я был уверен, что это пираты с острова Сансет.
- Мы сперва тоже так считали, но поняли, что имели дело с цурани, когда поговорили с капитаном Траском и с цуранийскими пленниками.
В разговор вмешался отец Тулли:
- Как явствует из рассказов пленных, в набеге принимали участие самые свирепые и бесстрашные из цуранийских воинов. Их именуют смертниками. Они получили задание проникнуть в город, разрушить его, не предпринимая никаких попыток к бегству. Послушать этих пленных, так оказывается, что попасть в такой отряд - большая честь как для самого смертника, так и для всего его рода.
Арута обратился к Амосу Траску:
- Как им удалось захватить твой корабль, капитан?
- О, это очень печальная история, ваше высочество! - воскликнул Траск и поморщился, приложив руку к животу. Только теперь принц вспомнил, в каком состоянии пребывал капитан во время их первой встречи.
- Как твоя рана?
Траск добродушно усмехнулся:
- Рана болезненная, но вовсе не опасная. Ваш святой отец вмиг починил меня, да пошлют ему боги здоровье и долголетие. Бок мой стал совсем как новый!
Тулли досадливо махнул рукой:
- Этому человеку следовало бы лежать в постели. Он ранен гораздо серьезнее, чем ваше высочество. Но он и слышать об этом не захотел. Пришлось позволить ему навестить вас.
Траск покачал головой:
- Пустяки, говорю я вам! Я и не в таких переделках побывал! Однажды нам пришлось биться в открытом море с военной галерой из Квега. Вот это была заварушка, доложу я вам! Но впрочем, речь сейчас не о ней. Ведь вы хотели узнать, как им удалось проникнуть на мой корабль. - Он подошел вплотную к постели Аруты. - Я расскажу вам все без утайки. Мы шли из Паланки с грузом оружия и горючего масла. Зная, как обстоят дела в Крайди, я надеялся продать все это с хорошим барышом. Мы рассчитывали опередить все другие корабли, которые могли бы доставить вам такие же товары. Но судьба была против нас. Едва мы миновали пролив, как на море начался сильный шторм. Нам пришлось целую неделю носиться по бурным волнам. А потом мы направились к востоку, держась все время в виду берега. Я был уверен, что по его очертаниям мы всегда сумеем определить, где находимся. Но не тут-то было! Оказалось, что этих берегов никто из нас до этого и в глаза не видел. Ну а зная, что ни один из моих матросов не бывал прежде в землях к северу от Крайди, мы и решили, что нам случилось зайти дальше, чем мы рассчитывали. Днем мы шли вдоль берега, а ночью стояли на якоре. Ведь я не мог рисковать, ведя корабль вслепую среди незнакомых рифов и мелей. И вот среди ночи они подплыли к моей "Сидонии", как стая дельфинов. Мы опомниться не успели, как они взобрались на палубу. Когда я проснулся, на меня набросилось не меньше полудюжины этих ублю... Прошу прощения у принцессы, этих окаянных цурани. А через несколько минут они стали полновластными хозяевами на корабле. - Плечи капитана поникли. - Если бы вы знали, ваше высочество, как это тяжко - лишиться своего корабля! - Он скорчил болезненную гримасу, и Тулли поспешно поднялся с табурета у постели принца, чтобы усадить на него раненого. Траск поблагодарил его кивком и продолжил свой рассказ: - Мы не могли понять, о чем они толкуют. Их варварский язык похож на что угодно, только не на человеческую речь. То квакают, как лягушки, то лопочут что-то бессвязное - ну ни дать ни взять мартышки из кешианских лесов! Я, между прочим, владею пятью языками, на которых изъясняются в цивилизованных странах, и с грехом пополам понимаю еще с дюжину. Но тарабарщину этих цурани разобрать не смог. Однако вскоре их намерения стали нам ясны. Они перерыли все мои карты. - При воспоминании об этом Амос воинственно сжал кулаки. - А я их честно приобрел у одного удалившегося на покой капитана из Дурбина. Мореходы водили свои суда по этим картам пять десятков лет. На них были нанесены все гавани, все рифы и мели от вашего Крайди до восточных берегов Кешианской Конфедерации. И эти варвары стали расшвыривать их по каюте, будто имели дело с негодным тряпьем! Они безжалостно рвали и топтали мои бесценные карты, пока не нашли то, что им было нужно.
Увидев в их руках одну из карт, я сразу понял, что по крайней мере некоторые из них знают толк в навигации. Мне стало совсем не по себе. Называйте меня как хотите, но то место, где они напали на нас, находилось всего в нескольких милях севернее вашего маяка. Если бы мы продолжали идти обратным ходом, мы вскоре увидели бы его и благополучно вошли бы в вашу гавань два дня тому назад!
Арута и остальные с вниманием слушали рассказ моряка. Капитан со вздохом продолжил:
- Они перерыли весь грузовой трюм и выбросили за борт все, что попалось им под руки. Пять тысяч палашей из Квега, множество пик, копий и длинных луков полетело в море. Они не смогли подступиться к бочкам с горючим маслом - уж больно те оказались тяжелы, и решили оставить их на борту. Главным для них было уничтожить все оружие, находившееся на корабле, кроме того, что оставалось в их собственных руках. Потом несколько этих нечестивцев надели на себя свои черные робы и вплавь отправились к берегу. А там они что было духу помчались к маяку. Пока те вершили свои черные дела, остальные принялись молиться. Они попадали на колени и ну давай раскачиваться из стороны в сторону и лопотать что-то по-своему. А несколько лучников оставались на ногах. Они держали меня и мою команду под прицелом. Потом пинками и затрещинами они объяснили мне и моим людям, что от нас требовалось. Мы должны были подвести корабль к причалу. Нам не оставалось ничего другого, кроме как подчиниться. Мы подняли паруса и понеслись к причалу. Остальное вам известно. Мне думается, они рассчитывали на то, что никто из вас не ожидал нападения со стороны берега.
Фэннон кивнул:
- Они были правы, чтоб им пусто было! После их недавнего набега мы отправляем патрульных и следопытов во все близлежащие леса. Мы обнаружили бы любой их отряд за день до его прихода в Крайди. Но напав с берега, они застали нас врасплох. - Старый воин печально покачал головой. - А теперь весь город разрушен, и двор замка полон испуганных горожан, которым больше некуда податься.
Траск горестно вздохнул:
- Почти все цурани быстро высадились на берег, но две дюжины злодеев остались на корабле, чтобы покончить с моими людьми.- Лицо его исказила гримаса отчаяния. - Парни были что надо, скажу я вам! Головорезы, каких поискать, но меня они устраивали! Мы и не думали, что цурани замышляют что-то плохое против экипажа, пока двое из матросов не свалились с мачты со стрелами в груди! Остальные дорого продали свои жизни, будьте уверены! Но в конце концов все они полегли. Да и мыслимо ли голыми руками расправиться с вооруженными негодяями? - Траск протяжно вздохнул. В его черных глазах блеснули слезы. - Тридцать пять молодцов. Все как на подбор - портовые крысы, убийцы и смутьяны, но это был мой экипаж, понимаете? Только я один имел право калечить и убивать их! Я проломил череп первому из цурани, который набросился на меня, вынул его меч из ножен и заколол второго. Ну а третий выбил меч из моей руки и продырявил мне бок! - Амос свирепо ухмыльнулся. - Но я отомстил мерзавцу. Он, как и первый, свалился на палубу с проломленным черепом! Потом я потерял сознание. Цурани наверняка решили, что со мной покончено. Когда я очнулся, нос "Сидонии" уже горел. Я стал звать на помощь и тут увидел на причале вас, ваше высочество.
Арута кивнул и с улыбкой проговорил:
- Ты очень храбр и ловок, Амос Траск.
Капитан покачал головой с выражением отчаяния на круглом лице:
- Мне недостало храбрости и ловкости, чтоб сохранить экипаж и корабль, ваше высочество! И теперь я простонапросто сухопутная крыса!
Тулли строго взглянул на принца:
- Довольно на сегодня, ваше высочество! Вам надо отдохнуть. - Он опустил ладонь на плечо капитана. - А вам, Амос, следовало бы взять пример с Аруты и хоть немного полежать в постели. Ваша рана гораздо серьезнее, чем вам кажется. Пойдемте, я провожу вас в тихую, уютную комнату, где вас никто не потревожит.
Капитан поднялся с табурета, и Арута с улыбкой обратился к нему:
- Послушайте, капитан Траск!
- Да, ваше высочество.
- Нам здесь очень нужны отважные, сильные мужчины. Оставайтесь в Крайди.
Амос невесело усмехнулся:
- Но я не обучен другим ремеслам, ваше высочество, кроме морского, и ни на что не гожусь без корабля и команды.
Арута заговорщически подмигнул ему:
- Об этом не беспокойтесь. Мы с Фэнноном сумеем подыскать подходящее для вас занятие.
Капитан поклонился, прижав руку к раненому боку, и вышел из комнаты принца. Тулли последовал за ним, кивнув на прощание Аруте. Каролина поцеловала брата в щеку.
- Отдыхай, дорогой! - Она поставила на поднос пустую тарелку и вышла в коридор вместе с Фэнноном. Арута заснул прежде чем за ними закрылась дверь.

Глава 17. ШТУРМ

Каролина теснила Роланда. Она выбросила вперед руку с зажатым в ней мечом, целясь в живот противника.
Он точным ударом отвел убийственное острие в сторону и прыгнул назад, но при этом едва не потерял равновесие. Воспользовавшись его минутным замешательством, Каролина снова бросилась в атаку.
Роланд, смеясь, отступил вправо и снова ударил лезвием своего меча по клинку принцессы. Теперь сквайр оказался вне досягаемости. Ему понадобилась лишь секунда, чтобы перебросить меч из правой руки в левую и, ухватив Каролину за запястье руки, в которой девушка удерживала свое оружие, зайти ей за спину и прильнуть к ее разгоряченному телу. Каролина пыталась высвободиться, но Роланд крепко удерживал ее в объятиях, внимательно следя за тем, чтобы она не поранилась об острое лезвие его меча. Каролине не оставалось ничего другого, кроме как взмолиться о пощаде.
Когда Роланд наконец отпустил ее, она с негодованием воскликнула:
- Это была нечестная уловка с твоей стороны!
Роланд рассмеялся и отрицательно качнул головой:
- Ты слишком поспешно бросилась в атаку, Каролина! Тебе следовало обождать, пока противник откроет не только живот, но и грудь. Для этого существует целая серия обманных движений. Помни, что стоит тебе самой открыться во время выпада, позабыв об обороне, и через секунду ты будешь мертва! - Он поцеловал ее в щеку и бесцеремонно подтолкнул вперед.
Каролина повернулась к нему лицом и с деланным возмущением произнесла:
- Ну что за фамильярность! Прошу тебя все же не забывать, что ты имеешь дело с особой королевской крови! - И она снова встала в боевую позицию. Роланд приготовился обороняться. Через мгновение клинки их скрестились.
Вскоре после отъезда Лиама Каролина уговорила Аруту позволить ей брать у Роланда уроки фехтования. Принц пытался было возражать против этой затеи, но Каролина проявила настойчивость. Она не раз повторяла брату:
- Если замок возьмут приступом, не стану же я обороняться костяными вязальными спицами? Мне надо уметь защищаться с помощью боевого оружия!
В конце концов Арута уступил, но не потому, что на него подействовал этот аргумент. Принц просто устал от бесконечных споров и пререканий с сестрой. Он рассудил, что большого вреда это занятие принцессе не принесет, хотя и мысли не допускал о возможности ее участия в обороне замка.
Каролина вновь начала наступать на Роланда. Она теснила его до тех пор, пока тот не прислонился спиной к низкой ограде внутреннего двора замка. Еще через мгновение острие ее меча высекло искры из камня в том месте, где только что стоял проворный сквайр. Он метнулся в сторону и снова оказался за спиной принцессы. Хлопнув ее мечом плашмя пониже спины, он весело выкрикнул:
- И никогда не выходи из себя! Действуй с расчетом, иначе не сносить тебе головы!
- Ой! - вскрикнула принцесса и стремительно обернулась к Роланду. Лицо ее выражало одновременно досаду на Роланда и восхищение его сноровкой. - Ты - просто чудовище! - выпалила она и засмеялась.
Роланд встал в боевую позицию с притворно сокрушенным видом. Каролина, не без труда удерживая в тонкой руке тяжелый меч, стала медленно приближаться к нему. К негодованию и ужасу леди Марны она была одета в мужские панталоны и бархатный камзол, перехваченный у талии широким кожаным ремнем с пристегнутыми к нему ножнами. За последний год фигура ее приобрела женственно округлые формы, и костюм этот выгоднейшим образом обрисовывал их. Леди Марна уверяла, что вид у принцессы просто скандальный. Многие в замке придерживались того же мнения, не решаясь, однако, высказать его вслух. На ногах Каролины красовались изящные черные сапоги до колен, а ее пышные волосы были заплетены в тугую косу.
Роланду были по душе и усердие, с которым она обучалась искусству фехтования, и радостное оживление, с недавних пор владевшее ею. Он втайне надеялся, что ее отношение к нему давно переросло рамки дружеского расположения и ни к чему не обязывающей приязни. В течение всего года, истекшего после отъезда Лиама, они часто устраивали учебные бои на мечах, катались верхом поблизости от замка и вели долгие разговоры. За это время Роланд узнал принцессу гораздо лучше, чем за все предыдущие годы, и проникся прежде незнакомым ему чувством товарищеского доверия к ней, которое лишь укрепило его любовь. К Каролине же мало-помалу вернулась ее прежняя живость.
Роланд опустил свой меч и остановился в задумчивости. Взбалмошная и капризная девочка-принцесса совершенно переменилась, превратившись в молодую девушку с сильной волей и доброй, участливой душой. Перемены эти, как полагал сквайр Роланд, во многом явились следствием жестоких уроков, которые преподала ей жизнь.
Острие меча Каролины коснулось горла сквайра. Он попятился назад и в притворном ужасе закричал:
- Сдаюсь, миледи! Умоляю, не губите мою молодую жизнь!
Каролина засмеялась:
- О чем ты так глубоко задумался, Роланд?
- Я вспомнил, в каком ужасе была леди Марна, когда ты впервые облачилась в этот наряд и отправилась кататься верхом, а вернулась в пыли и грязи с головы до ног, что ни в коем случае не приличествует достойной леди.
Каролина от души расхохоталась:
- Я была уверена, что после этого ужасного происшествия она не меньше недели пролежит в кровати, стеная и охая. - Она подняла меч над головой. - Ох, как я желала бы всегда одеваться подобным образом! Это платье такое удобное!
Роланд широко улыбнулся:
- И очень тебе к лицу! Хотя мне ты нравишься в любых одеяниях! Главное ведь не одежда, а тот, кто ее носит.
Каролина слегка наморщила изящный носик:
- Вы - хитрый и лукавый льстец, сударь.
Роланд с ухмылкой поднял с земли свой меч.
- Пожалуй, хватит на сегодня, Каролина. Ты уже нанесла мне одно поражение. Второго я не переживу. Мне тогда придется с позором покинуть стены замка!
Принцесса вскинула голову и расправила плечи. Она нацелила острие своего меча в грудь Роланда.
- Поделом тебе! Слабая девушка могла бы заколоть тебя, если бы захотела!
Продолжая смеяться, Роланд встал в оборонительную позицию.
- Довольно, миледи! Такая воинственность вам вовсе не к лицу.
Каролина сердито топнула ногой:
- Я по горло сыта замечаниями леди Марны! Не хватало еще, чтобы придворный шут вроде тебя наставлял меня по части хороших манер! Защищайся!
- Кто это здесь шут? Я?! - в притворном гневе вскричал Роланд. - Ну, ты мне за это ответишь!
Он сделал выпад и, когда Каролина попыталась отбить его клинок своим мечом, отвел ее оружие в сторону, одновременно сделав шаг навстречу. Через мгновение он уже крепко держал руку, в которой принцесса сжимала рукоятку меча.
- Роланд, сейчас же отпусти меня!
- Как бы не так! - ответил он. - В такой позиции ты всегда будешь более чем уязвима! - Каролина тщетно попыталась высвободить руку. - Послушай же меня! Защищаясь подобным образом, ты сможешь одолеть разве что женщину-цурани. А до тех пор, пока сражаться будут мужчины, тебе лучше не прибегать к этому приему. Любой более сильный противник сможет без особых усилий обезоружить тебя. Понятно? - Сказав это, он склонился над принцессой и поцеловал ее в губы.
Каролина отпрянула. На лице ее отразились изумление и испуг. Меч выпал из ее руки. Она улыбнулась Роланду, приникла к его груди и страстно ответила на поцелуй.
Отстранившись, она с восторгом и нежностью вгляделась в его красивое юное лицо, слегка приоткрыв розовые губы. Роланд столько лет мечтал об этом мгновении, он бессчетное число раз в своих грезах о Каролине вел с ней разговоры, подобные тому, который, как он чувствовал, должен был состояться в следующую минуту, и в мечтах своих всегда действовал решительно, говорил проникновенно и складно, глядел на принцессу отважно и открыто. Теперь же, когда все его самые смелые мечтания обратились в реальность, он внезапно позабыл все слова, которые собирался сказать ей. Сквайр потупившись стоял на одном месте и не мог привести в порядок свои смятенные мысли. Во рту у него пересохло, сердце гулко колотилось в груди. В душу Роланда внезапно закралось что-то весьма похожее на страх. От былой его бойкости не осталось и следа. При всем желании он не мог бы сейчас произнести ни слова. Но его томительное ожидание длилось лишь несколько секунд. Каролина, не сводя с него сиявших от счастья глаз, нежно произнесла:
- Роланд, я...
Но сигнал тревоги, прозвучавший со стен замка, не дал ей договорить.
- Тревога! К оружию! - взывали часовые. Крик этот был подхвачен множеством голосов обитателей замка, в считанные секунды заполонивших двор.
Роланд очнулся от оцепенения. К нему вмиг вернулись его обычное бесстрашие и невозмутимость. Он с досадой помотал головой и шепотом выругался. Вслух же, глядя на Каролину с нежно-лукавой улыбкой, сквайр проговорил:
- Неприятель выбрал самый подходящий момент для наступления. Но ничего не поделаешь. Только умоляю вас, леди, не позабудьте то, что вы хотели мне сказать!
Он направился ко входу в замок, чтобы, миновав коридор, выйти к наружным стенам и воротам. Каролина последовала за ним. Сквайр обернулся и нахмурившись спросил:
- Позвольте полюбопытствовать, куда это вы собрались?
Каролина вскинула голову и с гордым вызовом ответила:
- Я намерена подняться на стены вместе с мужчинами. Мне теперь вовсе незачем отсиживаться в подвале с трусливыми фрейлинами. Как бы там ни было, но постоять за себя я умею!
Роланд взял ее за руку и твердо возразил:
- Вы не сделаете ничего подобного! Ведь те бои, что мы с вами устраивали, нисколько не походят на настоящие поединки, к которым вы совсем не готовы! Я не позволю вам ради глупой прихоти рисковать собой, слышите? Поверьте, для обороны замка у нас достанет испытанных воинов! А ваше место - в подвалах вместе с остальными дамами!
Принцесса изумленно вскинула брови. Никогда еще Роланд не позволял себе говорить с ней таким тоном. Прежде его почтительное преклонение перед ней лишь изредка сменялось дружеским подтруниванием, но теперь в его голосе звучала едва ли не угроза. Она попыталась было протестовать, но Роланд, не слушая никаких возражений, еще крепче сжал ее руку и повлек ко входу в просторное подземелье. Каролина упиралась, пытаясь высвободиться.
- Роланд! - крикнула она. - Как вы смеете так со мной обращаться?!
Он смерил ее суровым взглядом и отчеканил:
- Вы отправитесь туда, где вам надлежит находиться. А я займу назначенное мне место. И не пытайтесь спорить со мной. Это бесполезно, принцесса!
Каролина уперлась ему в грудь свободной рукой:
- Роланд! Немедленно отпустите меня! Я прикажу взять вас под стражу за такое непочтительное, грубое и бесцеремонное обращение со мной!
Но сквайр в ответ на эту угрозу лишь пожал плечами. Он не без труда дотащил упиравшуюся принцессу до массивных дверей, которые вели в замковое подземелье. Дежуривший у входа часовой издалека наблюдал за приближавшейся парой, не зная, что и подумать. Роланд подтолкнул принцессу ко входу в подвал.
Каролина, распалившись гневом, обратилась к часовому:
- Приказываю вам арестовать его! Немедленно! - Голос ее сорвался от негодования. - Он посмел поднять на меня руку!
Стражник, поколебавшись, начал было неуверенно подступать к Роланду, но сквайр остановил его, едва не коснувшись пальцем носа оторопевшего воина.
- Вы проводите ее высочество в укрытие! - распорядился он. - И не станете слушать ее возражений! Если она попытается выйти из подземелья, вы остановите ее. В случае необходимости можете применять силу! Вы поняли меня? - Тон Роланда был настолько суров, что стражник попятился и растерянно кивнул.
Но солдат все никак не мог решиться подойти к принцессе и уж тем более - силой повлечь ее в подземелье. Роланд снова подтолкнул Каролину к массивным дверям.
- Если я узнаю, что она вышла из укрытия до того, как прозвучит сигнал отбоя, я уведомлю принца и мастера Фэннона о том, что из-за вас жизнь ее высочества была поставлена под угрозу.
Этот аргумент возымел свое действие на растерявшегося стража. Он мог сомневаться в правомерности поведения Роланда и в праве принцессы самостоятельно решать, где ей надлежит находиться во время штурма замка. Но у него не могло возникнуть ни малейших сомнений в том, какой суровой каре подвергнет его мастер Фэннон, если усмотрит в его действиях нарушение устава и воинской дисциплины. Он повернулся к дверям подземелья и отчеканил:
- Извольте пройти сюда, ваше высочество! - Принцесса не успела опомниться, как стражник распахнул тяжелые створки и втолкнул ее внутрь.
Роланд спустился в подвал следом за кипевшей от негодования Каролиной. В просторном помещении, освещенном множеством свечей и факелов, собрались придворные дамы и горожанки, нашедшие приют в замке Крайди после пожара в городе. Они сидели на стульях, табуретах и креслах, расставленных вдоль стен, и негромко переговаривались между собой. Убедившись, что Каролина водворена в укрытие, Роланд поклонился ей и выбежал во двор. Проводив его взглядом, стражник приоткрыл двери и заглянул в подземелье.
- Простите меня, ваше высочество, - смущенно проговорил он. - Но со сквайром, когда он гневается, похоже, шутки плохи.
Каролина сидела в кресле, мечтательно глядя перед собой и улыбаясь своим затаенным мыслям. Она рассеянно взглянула на часового, кивнула и вполголоса пробормотала:
- Да, с Роландом, оказывается, шутить опасно!
Конный отряд стремительно въехал в замковый двор сквозь распахнутые ворота, которые с шумом затворились за последним из всадников. Арута, стоявший на галерее наружной стены, обернулся к Фэннону.
Старый воин хмуро покачал головой.
- Что вы на это скажете, ваше высочество?
- Скажу, что цурани не настолько глупы, чтобы идти на штурм, пока мы во всеоружии.
Все окрест дышало миром и покоем. О войне напоминали лишь обгорелые балки и разрушенные фундаменты домов города Крайди. Но принцу было хорошо известно, что неподалеку, в лесах, лежавших к северу и северо-западу от замка, были сосредоточены значительные силы неприятеля. По донесениям разведчиков, еще около двух тысяч цуранийских воинов маршем двигались к Крайди.
- А ну-ка, быстро назад, паршивый крысенок! Кому говорят, сукин ты сын! - донеслось со двора.
Арута взглянул вниз. Амос Траск пинками загонял одного из рыбаков, выбежавшего во двор, назад в глинобитную хижину. Множество подобных неуклюжих, приземистых строений выросло в замковом дворе после набега цурани. Там теперь ютились лишившиеся крова горожане и жители окрестных деревень, которые не пожелали, не смогли или не успели покинуть пределы Крайди. Большая часть населения отправилась на юг вскоре после разрушения города, но некоторые из рыбаков остались, чтобы кормить и обслуживать придворных и солдат. Остальным предстояло с началом судоходного сезона сесть на корабли и отплыть на юг, в Карс и Тулан. Но это должно было случиться не раньше, чем через несколько недель. Пока же весь этот необузданный, шумный, озлобленный люд пребывал в томительном ожидании.
Арута поручил Амосу Траску, лишившемуся год тому назад своего корабля, навести порядок среди толпы разоренных пожаром беженцев, поселившихся в замке. Моряк с энтузиазмом взялся за порученное ему нелегкое дело. Он следил за тем, чтобы временные жильцы Крайди не устраивали драк между собой, не воровали и не путались под ногами у солдат и ремесленников. Арута много раз благословлял тот день, когда судьба наградила его бесценным сокровищем в лице этого отчаянного морского волка. Амосу без особого труда удалось установить железную дисциплину среди неотесанных, ленивых и вороватых поселенцев. Арута прекрасно понимал, с кем имел дело. Амос был человеком грубоватым и вспыльчивым, склонным ко лжи и лукавству. Принц не мог не догадаться, что под личиной капитана торгового судна скрывался жестокий пират, на чьей совести было немало загубленных жизней. Но это не мешало ему относиться к Траску с симпатией, благодарностью и искренней приязнью. Если бы не он, кто знает, какими прискорбными сюрпризами могло ознаменоваться проживание в замке целой толпы вынужденно праздных погорельцев.
Гардан поднялся на башню в сопровождении Роланда и отсалютовал принцу и Фэннону.
- Это последний патруль, сэр.
- Значит, нам остается дождаться только Мартина, - сказал Фэннон.
Гардан покачал головой:
- Ни один из отрядов не встретил его или его людей, сэр.
- Это потому, что они подобрались к расположению войск цурани гораздо ближе, чем может вообразить себе любой из членов патрульного отряда, - вставил Арута. - Сколько, по-вашему, остается времени до появления неприятеля?
Кивнув на северо-восток, Гардан ответил:
- Меньше часа, если только они идут напрямую. - Он взглянул на небо. - До вечера осталось всего четыре часа. Мы нынче должны быть готовы только к одной атаке. Но скорее всего они стянут сюда свои войска, займут позиции неподалеку от замка, переждут ночь и пойдут на штурм с восходом солнца.
Арута обратился к Роланду:
- Все ли женщины спустились в укрытие?
Роланд рассмеялся:
- Все. Но ваша сестра ни за что не хотела идти в подземелье. Боюсь, она станет жаловаться вам на меня. Мне пришлось препроводить ее туда силой.
Арута сдержанно улыбнулся:
- Когда все кончится, я поговорю с ней. - Он огляделся по сторонам. - А теперь нам остается только ждать штурма.
Мастер Фэннон задумчиво кивнул и еще раз оглядел простиравшийся перед ними обманчиво мирный пейзаж.
- Да, ваше высочество, - глухо пробормотал он. - Будем теперь ждать штурма нашего замка.
Мартин поднял руку, и трое его спутников остановились. В лесу царила тишина, но ученики Длинного Лука знали, каким чутким слухом обладал их мастер. Возможно, ему удалось уловить вдали какое-то движение. Через мгновение он безмолвно приказал им двигаться вперед.
Вот уже десять часов кряду они следили за передвижением войск цурани. Мартин знал, что вражеским отрядам снова не удалось проникнуть в Эльвандар, и командование цурани приняло решение двинуть все силы против замка Крайди. Вот уже три года армии неприятеля вели бои на четырех фронтах: на востоке им противостояли армии герцога, на севере - гномы и эльфы, на западе они атаковали войска герцогства Крайди, а на юге-гоблинов и Братство Темной Тропы.
Разведчики крались почти вплотную к арьергарду войск цурани. Несколько раз они подходили так близко, что вражеские солдаты замечали их и пускались в погоню. А однажды Мартину и его людям пришлось сразиться с несколькими из них. В бою погиб один из учеников Длинного Лука.
Мартин, намного опередивший остальных следопытов, каркнул по-вороньи, и ученики быстро нагнали его. Один из них, юноша с бледным продолговатым лицом по имени Гаррет, прошептал:
- Они двинулись на запад вместо того, чтобы свернуть там, где мы предполагали. Отчего это?
Длинный Лук кивнул:
- Наверное, они хотят взять в кольцо земли, прилегающие к замку. Или подойти к Крайди вовсе не с той стороны, откуда гарнизон ждет нападения. - Криво улыбнувшись, он добавил: - А скорее всего, они просто решили прочесать всю эту территорию, чтобы убедиться в отсутствии поблизости наших войск, которые могли бы атаковать их с тыла.
Другой ученик прошептал:
- Но ведь им известно, что мы следим за ними.
Мартин улыбнулся:
- Вне всякого сомнения. Но их это, похоже, нисколько не беспокоит. - Он покачал головой. - Эти цурани совершенно уверены в превосходстве своих сил над нашими. - Кивнув двоим ученикам, он скомандовал: - Вы немедленно вернетесь в замок. Гаррет останется со мной. Скажите мастеру Фэннону, что две тысячи цурани, как мы и предполагали, маршем двигаются к Крайди.
Коротко кивнув, двое юношей заспешили по тропинке, которая вела к замку.
Мартин положил руку на плечо Гаррета.
- Давай-ка мы теперь снова подойдем поближе к цурани и посмотрим, что они поделывают.
- Мне бы ваше бесстрашие, мастер, и вашу беззаботность! У меня так прямо мурашки по коже бегают! Ведь то, чем мы занимаемся, иначе как игрой со смертью не назовешь!
Бесшумно ступая по влажной земле, Мартин с улыбкой прошептал:
- Смерти все равно не избежать. И час, когда она настанет, давно определен богами для каждого из нас. Так зачем же сокрушаться об этом и предаваться унынию? Смотри веселее, Гаррет!
- И все-таки, - не сдавался Гаррет, - мне не по себе. Вы сказали правду, смерть - удел каждого из живущих. И вовсе не она страшит меня, а то, с каким радушием вы приглашаете ее нанести нам визит!
Мартин, тихо посмеиваясь, зашагал вперед. Гаррет последовал за ним. Они двигались бесшумно и старались ступать как можно шире и легче, чтобы оставить меньше следов на влажной после дождей земле. Древесные стволы и небольшие поляны были залиты солнцем, но в зарослях кустов и там, где над землей смыкались ветви лесных исполинов, царил мрак. Именно на этих темных участках их могла подстерегать опасность. Гаррет бесстрашно следовал за своим учителем, предоставляя Мартину с его безошибочным чутьем судить, не затаились ли где-нибудь поблизости вражеские воины или разведчики. Внезапно оба они остановились как вкопанные. Неподалеку послышался едва различимый звук чьих-то осторожных шагов. Через мгновение Мартин и Гаррет бесшумно исчезли в зарослях кустов. Несколько минут прошло в томительном ожидании, но вот до слуха разведчиков донесся сдавленный шепот. Ни тот, ни другой не смогли разобрать произнесенных кем-то слов.
В поле их зрения появились две фигуры, закутанные в серые плащи. В руках у незнакомцев, двигавшихся на север, по тропе, пересекавшейся с той, вдоль которой только что крались Мартин и его ученик, были луки и стрелы. Они остановились и принялись внимательно изучать следы, оставленные Мартином и Гарре-том. Один из них что-то прошептал другому. Тот кивнул, и оба снова направились в ту сторону, откуда пришли.
Мартин услышал, как Гаррет в испуге с шумом втянул в себя воздух. Он узнал в серых фигурах разведчиков из Темного Братства.
Юноша начал подниматься на ноги, но Мартин положил руку ему на плечо:
- Погоди!
Гаррет шепотом спросил:
- Что могло привести их так далеко на север?
- Возможно, им наскучило отсиживаться в Зеленом Сердце и они решили примкнуть к своим собратьям в Северных землях, - с улыбкой прошептал в ответ Мартин.
Гаррет снова хотел обратиться к учителю с вопросом, но слова замерли на его устах, когда он увидел еще одного из темных братьев, вышедшего из чащи и остановившегося там, где только что обследовали землю двое других. Он оглянулся вокруг и поднял руку. К нему тотчас же подошел целый отряд закутанных в серое фигур. По одному, по двое и по трое братья Темной Тропы двинулись вслед за своим предводителем и вскоре первые из них скрылись в лесной чаще.
Гаррет следил за ними расширившимися от ужаса глазами. Он слышал, как Длинный Лук шепотом считал:
- ...Десять, двенадцать, пятнадцать, шестнадцать, восемнадцать... - А темные братья все шли и шли по тропинке, и поток их не иссякал. - ... Тридцать два, тридцать четыре... - Вскоре Мартин приблизил губы к уху Гаррета и прошептал: - Их больше сотни!
Темные братья все продолжали выходить из чащи и медленно продвигаться вдоль тропы. Некоторые из них несли на плечах большие узлы. Теперь среди них стали попадаться фигуры, закутанные в зеленые, черные и коричневые плащи. Гаррет наклонился к Мартину.
- Вы были правы, - прошептал он. - Эта нечисть решила перебраться на север. Я насчитал уже две сотни!
Мартин кивнул:
- И это еще далеко не все.
Теперь по тропе шагали оборванные женщины и тощие, угрюмые дети. Замыкал шествие отряд из двух десятков лучников. Но вот и они скрылись в чаще. Через несколько минут после их ухода в лесу снова воцарилась тишина.
Охотники молча сидели в своем укрытии. Наконец Гаррет задумчиво пробормотал:
- Сразу видно, что они сродни эльфам. Иначе как бы им удалось так долго идти сквозь лес никем не замеченными?
Мартин усмехнулся и полушутя проговорил:
- Только не вздумай поделиться этим соображением с кемнибудь из эльфов. - Он встал на ноги и потянулся. Издалека, с восточной стороны леса послышался какой-то неясный шум. Мартип склонил голову набок. - Пойдем, Гаррет. Помоему, нам с тобой выпал случай немного позабавиться.
Гаррет издал легкий стон. Всякий раз, как Длинному Луку приходила охота позабавиться, у его учеников, хорошо знавших, в чем будут состоять эти забавы, от страха темнело в глазах.
- Ах, мастер, что вы опять затеяли? - спросил он.
Длинный Лук усмехнулся и шутливо ткнул его кулаком в грудь.
- Пойдем! После узнаешь!
Он легким, пружинистым шагом двинулся вперед по тропинке. Гаррет шел позади. Охотники чутко прислушивались к царившей вокруг тишине.
Через полчаса они приблизились к тропинке, по которой шли разведчики войска цурани. Среди ветвей деревьев мелькали их яркие шлемы. Мартин и Гаррет наблюдали за ними, сами оставаясь незамеченными.
Длинный Лук негромко сказал:
- Колонна цурани идет следом за разведчиками. Когда они окажутся вблизи тропы, по которой продвигаются темные братья, мы попытаемся направить их вдогонку за темными эльфами!
Гаррет покачал головой:
- Да помогут нам в этом милосердные боги!
Мартин выступил вперед, натянул тетиву своего лука и прицелился. Гаррет последовал его примеру. Цуранийские разведчики шли по лесной тропинке, срезая нижние ветви кустов, чтобы те не помешали продвижению следовавшей за ними колонне войск. Выждав еще несколько секунд, Мартин отпустил тетиву. Его стрела поразила одного из солдат, а мгновением позже Гаррет подстрелил другого. Их тела еще не успели коснуться земли, когда следопыты выстрелили снова. Мартин и Гаррет с удивительным проворством вынимали стрелы из колчанов и, почти не целясь, поражали ими растерявшихся цурани. Не случайно Длинный Лук пять лет тому назад выбрал Гаррета себе в ученики. Юноша оправдал все его ожидания. Робкий и осторожный на словах, в бою он вел себя с удивительным мужеством и хладнокровием, охотно подчинялся своему наставнику и без труда овладел всеми навыками и умениями настоящего охотника и следопыта.
Прежде чем цурани поняли, что произошло, все десятеро уже лежали на земле, пронзенные стрелами. Гаррет и Мартин стояли на небольшой поляне у тропы, повесив луки на плечи.
Вскоре на тропу вышла колонна цуранийских воинов. Офицеры с плюмажами на шлемах оторопело воззрились на своих убитых разведчиков. Оглянувшись вокруг, они увидели двух охотников, с насмешливыми улыбками наблюдавших за этой сценой. Один из офицеров отдал приказ, и воины, вытащив мечи из ножен, бросились к Мартину и Гаррету.
Охотники бегом устремились в чащу к северу от тропы. Цурани преследовали их по пятам.
Мартин набрал в грудь воздуха и издал пронзительный крик. Ему вторил голос Гаррета. Но охотникам можно было не беспокоиться, что цурани потеряют их из виду. Топот ног множества солдат отчетливо слышался за их спинами.
Мартин уверенно вел цурани на север, параллельно тропе, по которой двигались темные братья. Через некоторое время он остановился и, ловя ртом воздух, проговорил:
- Не так быстро, Гаррет! Ведь мы же вовсе не собираемся отрываться от них!
Оглянувшись, Гаррет обнаружил, что цурани значительно отстали. Он прислонился спиной к стволу дерева, чтобы немного передохнуть после быстрого бега. Через несколько минут первые шеренги неприятеля выбежали на поляну. Они двигались теперь на северо-запад, отклонившись от прежнего курса, и Мартин презрительно сплюнул.
- Похоже, мы с тобой прикончили всех до единого цуранийских следопытов. Остальных, чтоб не заблудились, надо водить по лесу за руку, как малых ребятишек!
Он вытащил из-за пояса охотничий рог и так громко затрубил в него, что солдаты вздрогнули от неожиданности и застыли как вкопанные. Лица их выражали крайнее недоумение.
Но через несколько секунд они заметили стоявших возле деревьев Мартина и Гаррета. Длинный Лук махнул рукой, призывая цурани следовать за собой, и снова пустился бежать по лесу. Гаррет не отставал от него. Солдаты крикнули что-то своим отставшим товарищам и пустились в погоню за охотниками. Еще с четверть мили Мартин и Гаррет бежали прямо, а потом свернули на запад. Задыхаясь от быстрого бега, Гаррет проговорил:
- Темные братья... узнают.. о нашем приближении...
Мартин кивнул и прокричал в ответ:
- Если только... не оглохнут... все разом! - Он выдавил из себя улыбку и добавил: - Цурани... раз в шесть... превосходят их численностью... Но по-моему... будет только справедливо, если они отделают... как следует... эту темную нечисть!
Гаррет улыбнулся, и они с Мартином продолжили бег. Выбравшись из густых зарослей, которые преградили им путь, Мартин внезапно остановился и схватил ученика за руку.
- Они там, впереди!
Гаррет пожал плечами:
- Ума не приложу, как вам удается слышать их тихие шаги на таком расстоянии! Ведь топот этих неуклюжих цурани заглушает все звуки на много миль окрест! А кроме того, они так отчаянно трещат сучьями, словно решили наломать хвороста для походного костра!
Внезапно Мартин повернулся к ученику и спросил, хитро прищурившись:
- Гаррет, ты случаем не надел ли сегодня свою любимую красную рубаху?
- Да, она нынче на мне. А что?
- Мне нужен небольшой лоскуток от нее.
Гаррет без лишних слов приподнял полу своего камзола и отрезал узкую полоску красной ткани от подола рубахи. Мартин взял лоскут и, кивком поблагодарив ученика, привязал его к стреле. Оглянувшись назад, туда, где, неуклюже переваливаясь с ноги на ногу, цуранийские солдаты прокладывали себе путь в кустарнике, он презрительно заметил:
- Уж больно у них ноги коротки! Они могут маршировать целые сутки без остановки и при этом не чувствовать усталости. Но оторваться от них в лесу оказалось проще простого. - Он протянул стрелу Гаррету. - Видишь тот высокий вяз у края поляны?
- Вижу.
- А березку слева от него? - Юноша утвердительно кивнул. - Сможешь попасть в нее этой стрелой с красным флажком?
Гаррет, осклабившись, натянул тетиву и пустил стрелу в указанную цель. Мартин пояснил:
- Когда наши низкорослые друзья объявятся здесь, они заметят красный лоскут и побредут туда. И если только мое чутье меня не подводит, в пятидесяти футах от березки они наткнутся на темных братьев. - Он вытащил из-за пояса рог, а Гаррет снова повесил лук на плечо. - Нам пора в путь! - сказал Мартин и поднес рог к губам. По лесу прокатился низкий, протяжный звук, походивший на жалобный стон.
Цурани со всех ног бросились к поляне. Но Мартин и Гаррет уже бежали на северо-запад. Звук рога еще не успел затихнуть, а расстояние, отделявшее охотников от вражеских солдат, увеличилось во много раз. Внезапно Мартин и Гаррет, выбежав из чащи, оказались посреди толпы темных эльфов. На поляне были лишь женщины и дети. Одна из девушек сняла со спины огромный узел и положила его на землю. Гаррету пришлось на всем бегу свернуть в сторону, чтобы не сбить ее с ног. При виде двух незнакомых мужчин она изумленно вскинула брови, но не проронила ни звука.
Гаррет машинально поклонился ей и пробормотал:
- Виноват, мадам!
Через несколько мгновений они с Мартином уже мчались сквозь густые заросли. Вслед им понеслись злобные крики женщин и визг детей.
Пробежав около четверти мили, Мартин остановился и прислушался. С северо-востока отчетливо слышались звон оружия, крики и стоны. Битва между темными братьями и цурани была в самом разгаре. Мартин усмехнулся:
- Похоже, два злонравных племени развлекаются на славу! Они должны благодарить нас за то, что мы взяли на себя организацию этого турнира!
Гаррет устало опустился на землю и пробормотал:
- В следующий раз отправьте меня лучше с донесением в замок. Идет, мастер?
Длинный Лук присел на корточки возле своего ученика:
- Благодаря этой стычке с темными братьями цурани подойдут к Крайди только на закате, а возможно, и позже. Они не смогут начать штурм до самого утра. Четыре сотни темных эльфов - это серьезная сила. Давай-ка теперь немного передохнем, а потом вернемся в замок.
Гаррет привалился спиной к стволу ближайшего дерева и устало кивнул:
- Я только об этом и мечтаю. - Глубоко вздохнув, он добавил: - А ведь мы здорово рисковали, учитель!
Мартин с улыбкой пожал плечами:
- Такое уж у нас ремесло. А кроме того, не забывай, ведь сейчас идет война.
Гаррет жевал травинку, глядя вдаль с отсутствующим видом.
- А вы видели ту девушку? - внезапно спросил он.
- Видел. Ну и что?
- Она такая хорошенькая. Пожалуй, даже красивая. Конечно, на свой особый манер, и все же... У нее такие блестящие черные волосы, а глаза светло-карие, цвета спелых орехов. А вы заметили, какие у нее полные розовые губы? А как она замечательно сложена? Мне думается, мало кто из мужчин не загляделся бы на нее. Я, признаться, не ожидал, что у темных братьев такие красивые женщины!
- Моррелы вообще очень миловидны. Ведь они сродни эльфам. Но запомни хорошенько, Гаррет, - он предостерегающе поднял палец и улыбнулся, - если тебе когда-нибудь снова придет охота любезничать с девицей из племени моррелов, удостоверься сначала, что она безоружна. Иначе не сносить тебе головы! Любая из них скорее перережет тебе глотку, чем ответит на твои ухаживания!
Охотники умолкли, и, пока они отдыхали на поляне, тишину леса нарушал лишь отдаленный шум битвы. Через несколько минут Мартин и Гаррет поднялись с земли и направились в Крайди.
С самого начала войны цурани закрепились на территории, прилегавшей к Серым Башням. Разведчики из племен гномов и эльфов не раз докладывали, что вражеские солдаты спускаются в подземные шахты. Из долины, где был разбит главный лагерь неприятеля, отряды воинов совершали набеги на позиции войск Королевства. Они по несколько раз в год нападали на лагерь герцога и поселения близ Крайди, подходили вплотную к Эльвандару, но в основном вели оборонительные бои, чтобы удержать ту территорию, которой завладели с самого начала.
Каждый год они расширяли ее пределы, строя все новые и новые укрепления, и привлекали для этого свежие силы. После падения Валинора военачальники Королевства были уверены, что чужеземцы продолжат наступление к берегам Горького моря. Но те ни разу больше не предпринимали атак в том направлении. Не пытались они и штурмовать крепость Ламут возле Каменной Горы. Похоже было, что цурани разрушили Валинор и город Крайди лишь для того, чтобы жители покинули их. Пришельцы не сделали ни одной попытки закрепиться на местах бывших поселений. К весне третьего года войны командующие войсками Королевства уверились в том, что цурани в скором времени предпримут решительное наступление на одном из участков фронта.
Они не ошиблись. Неприятель решил атаковать самый слабый из рубежей их обороны - замок Крайди с его малочисленным гарнизоном.
Арута, поднявшись на стену замка, разглядывал шеренги неприятельских войск. Рядом с ним стояли Гардан и Фэннон. Мартин Длинный Лук держался позади принца.
- Сколько их? - спросил Арута.
- Трудно сказать, - ответил Мартин. - Похоже, сотен пятнадцать, а может, и две тысячи. Вчера через лес шли еще двадцать сотен. Но темные братья должны были сократить их число.
Из дальнего леса до них донесся стук топоров. Мастера Фэннон и Мартин предполагали, что цурани валили деревья, чтобы сделать из стволов и ветвей лестницы, необходимые им для штурма.
Мартин протяжно вздохнул:
- Не думал я, что доживу до того дня, когда буду рад появлению в наших лесах окаянных моррелов. Мне остается лишь пожалеть, что вчера их было четыре сотни, а не четыре тысячи.
Гардан плюнул на землю с высокой стены и одобрительно кивнул Мартину:
- Ты просто молодчина. Длинный Лук. Нам было бы здорово на руку, если бы они и впредь продолжали трепать друг друга.
Охотник засмеялся:
- Очень кстати теперь и то, что моррелы такие свирепые и кровожадные твари. Они ни с кем не желают иметь никаких дел. Пусть себе охраняют от цурани наш южный рубеж.
Арута покачал головой:
- Но ведь может статься, что вслед за тем отрядом, который повстречался тебе в лесу, потянутся целые полчища темных братьев. Если они и впрямь решили убраться из Зеленого Сердца, то вскоре под угрозой их нападения окажутся Тулан, Йонрил и Карс!
- Хвала богам, что нечестивцы не вступили в переговоры друг с другом. Ведь заключи они военный союз против нас... - сказал Фэннон и покачал головой.
Мартин отмахнулся от этого предположения старого воина:
- Нет, моррелы имеют дело только с торговцами оружием. Цурани же ведут завоевательную войну, и темные братья для них - такие же противники, как и мы. Так что эти переговоры ни к чему бы не привели, а потому они никогда и не начнутся.
Фэннон и Арута напряженно следили за построением цуранийских войск. Над передней шеренгой взвилось несколько ярких боевых знамен с изображениями диковинных животных и птиц. У каждого из них собрались сотни воинов в разноцветных доспехах.
По сигналу трубы солдаты повернули головы в сторону замка. Знаменосцы вышли из строя и, пройдя дюжину шагов вперед, воткнули древки знамен в землю. Несколько воинов в шлемах с шишаками и разноцветными плюмажами, что, как было уже известно крайдийцам, являлось форменным отличием цуранийского офицера, остановились между строем солдат и знаменосцами. Один из них, облаченный в синие доспехи, крикнул что-то и указал на замок. Воины ответили на это дружным многоголосым ревом. Другой, чьи доспехи и одежда были ярко-красными, чеканя шаг, направился к стенам замка.
Арута и остальные молча следили за его приближением. Цуранийский офицер не глядел ни вправо, ни влево, ни вверх на стены, где собрались защитники Крайди. Он маршировал к воротам, уставив глаза в одну точку. Остановившись у массивных деревянных створок, он вынул из-за пояса боевой топор и трижды ударил его рукояткой по металлической скобе.
- Что это он делает? - с любопытством осведомился поднявшийся на стену Роланд.
Цурани снова постучал по воротам рукояткой топора.
- Сдается мне, что он и его спутники напрашиваются к нам в гости, - с мрачной усмешкой ответил Мартин.
Между тем офицер отступил на шаг назад и, размахнувшись, вонзил топор в одну из створок ворот, после чего повернулся к ним спиной и зашагал к ожидавшему его войску. Солдаты приветствовали его восторженными криками.
- Что мы с ним сделаем? - свирепо топорща усы, спросил мастер Фэннон.
- Кажется, я придумал! - усмехнулся Длинный Лук. Он вынул стрелу из колчана и послал ее вдогонку маршировавшему офицеру. Стрела вонзилась в землю между его ступней. Цурани замер, словно вознамерившись дать защитникам замка возможность прицелиться поточнее.
- У горцев хадати из Вабона в большой чести такие же обычаи, - пояснил Мартин. - Там считают позором убить врага, не побоявшегося в одиночку приблизиться к их стану. А вот в том, чтобы немного подразнить его, они не видят ничего дурного. - Он указал на офицера, все еще стоявшего без движения. - Если я сейчас убью его, то навек покрою себя позором. Ведь он нарочно подставляет нам свою спину. Но мы докажем цурани, что тоже умеем играть в такие игры!
Офицер повернулся лицом к замку, выдернул стрелу из земли, сломал ее надвое и отбросил в сторону. Он с угрозой прокричал что-то тем, кто смотрел на него с высокой стены. Мартин снова выстрелил в него из лука. Метко посланная стрела срезала плюмаж с шишака его шлема. Цурани, на лицо и грудь которого, кружась, сыпались обрывки красных перьев, представлял собой весьма забавное зрелище, при виде которого Роланд и Мартин прыснули со смеху. Арута и мастер Фэннон обменялись улыбками, покачивая головами.
- Вот так выстрел! - одобрительно пробурчал Фэннон.
Цурани медленно обнажил голову.
Длинный Лук пояснил:
- Теперь он предлагает одному из нас либо убить его, тем самым доказав, что мы - люди без чести, либо сразиться с ним в поединке.
Фэннон воинственно сжал кулаки:
-Я ни в каком случае не позволю никому открывать ворота перед лицом неприятельской армии! Не смей даже помышлять о подобном, мастер Мартин!
Длинный Лук осклабился и примирительно проговорил:
- Ладно-ладно, мастер Фэннон! Никто пока еще не обращался к тебе с просьбой отворить ворота. Мы сделаем вот что: давайте-ка позволим себе некоторое отступление от правил. - Он подошел к лестнице, которая вела во двор замка, и спустился вниз на несколько ступеней. Гаррет, задрав голову, глядел на учителя снизу. - Подай-ка мне стрелу для охоты на дичь! - крикнул ему Мартин.
Через несколько мгновений Гаррет принес Мартину стрелу с круглым тяжелым металлическим шариком на месте острия. Охотники использовали такие стрелы, для того чтобы поражать мелкую пернатую дичь, не портя ее нежного мяса. Зарядив свой лук, Мартин выстрелил в цуранийского офицера.
Стрела с тупым наконечником попала тому в живот. Офицер потерял равновесие и свалился на землю. Многотысячное войско цурани разразилось оглушительными криками, исполненными гнева и презрения. Но вот отважный воин поднялся на ноги, и солдаты смолкли. Цурани прижал руки к груди, согнулся пополам, и его стошнило.
Со стен замка раздался издевательский хохот.
Арута сухо проговорил:
- Вероятно, теперь на его репутации можно будет поставить крест.
- По-моему, настало время преподать этим негодяям еще один урок! - свирепо проговорил Фэннон и, взмахнув рукой, отрывисто скомандовал: - Катапульты!
В ответ на его приказ на башнях замка взвились флажки. Катапультисты оповещали командующего о своей готовности начать бой. Фэннон снова махнул рукой, и мощные машины были приведены в действие. На наружной башне была размещена баллиста, похожая на гигантский длинный лук. Снарядами для нее служили длинные металлические и деревянные прутья, похожие на пики. Центр главной башни занимала катапульта, заряжавшаяся тяжелыми камнями.
Оба орудия одновременно выстрелили по врагу. Тяжелые металлические пики пробивали доспехи цурани, калеча и убивая их, а следом летели десятки огромных камней, уложивших на месте немало воинов. Воздух наполнился истошными криками раненых. Катапультисты принялись перезаряжать свои страшные орудия.
Цурани не успели опомниться, как на головы их снова обрушился град камней и металлических прутьев. Войско бросилось в беспорядочное бегство, и защитники замка разразились торжествующими криками. Но цурани снова выстроились в боевом порядке, и на стенах замка воцарилась тишина. Неприятельские офицеры отвели своих солдат на безопасное расстояние, куда не могли долететь снаряды из катапульт. Они вовсе не собирались отступать.
Гардан, сурово нахмурившись, указал в сторону вражеского войска.
- Уж не собираются ли они взять нас измором? Как вы думаете, мастер Фэннон?
Но ему ответил Арута:
- Похоже, что нет! Посмотри-ка на них!
Большой отряд цурани выступил вперед, оставаясь вне досягаемости катапульт.
- Не иначе как нечестивцы собираются идти на штурм, - недоуменно пробормотал Фэннон. - Но почему не все сразу?
Вдоль стены пробежал один из воинов гарнизона и, остановившись перед Фэнноном, отрапортовал:
- Неприятель сосредоточил все свои силы с этой стороны.
Арута вопросительно взглянул на старого Фэннона:
- Что они могут затевать? Почему решили атаковать только с одной из четырех сторон? - Он бросил взгляд на отряд неприятеля, готовившийся к штурму, и неуверенно произнес: - Похоже, их около тысячи.
- А мне сдается, что не меньше двенадцати сотен, - ответил Фэннон. Он взглянул на лестницы, которые вражеские воины подняли на плечи. - Теперь можно в любую минуту ожидать атаки!
Замковый гарнизон насчитывал тысячу солдат. Они представляли собой главную опорную силу Крайди. Еще несколько малочисленных отрядов несли службу на дальних рубежах герцогства и в небольших крепостях. Фэннон пристально взглянул на войско цурани.
- Мы сможем противостоять им, пока стены останутся целы. Будь их хоть вдесятеро больше, чем нас, мы выдержим осаду.
К командующему подбежали двое солдат.
- Неприятель не подошел ни к южной, ни к восточной стенам! - доложил один из них.
- У северной цурани тоже нет! - сказал второй.

Предыдущая страница 11 Следующая страница


Волшебник 12

- Похоже, они намерены вести штурм с этой стороны, - задумчиво проговорил Фэннон. - Мне, признаться, многое в их действиях кажется непонятным. К чему они теряли время на эту дурацкую игру с Мартином? Зачем приблизились к стенам настолько, что мы смогли перебить несколько десятков их воинов из катапульт? Но в умении воевать им не откажешь, поэтому я не склонен верить очевидному. - Он повернулся к связным и приказал: - Пусть те, кто охраняет другие стены, будут начеку. Мы должны быть готовы к тому, что это обманный маневр. Возможно, нам придется в последний момент переместиться на другую сторону, если окажется, что они пустились на хитрость.
Связные вернулись на свои наблюдательные посты. Солнце уже клонилось к западу, когда внезапно из расположения войск цурани послышалось пение труб и барабанный бой. Отряд нападавших бросился к западной стене замка. Катапультисты выстрелили из своих орудий, и некоторые из солдат были сражены камнями и металлическими стержнями. Но остальные продолжали бежать вперед. Когда они приблизились к защитникам на расстояние выстрела из лука, те послали им навстречу тучи стрел. Все цурани, бежавшие впереди, были сражены наповал. Но места их тотчас же заступили другие. Они немного замедлили бег и закрылись круглыми щитами. Те воины, что несли лестницы, были сражены стрелами. Но лестницы подхватили другие солдаты и понесли их к стене и воротам.
Теперь уже и цуранийские лучники стали осыпать защитников замка градом стрел. Им удалось поразить нескольких крайдийских воинов. Те упали со стены и остались лежать у ее подножия. Арута просунул голову меж двух массивных зубцов и посмотрел вниз. Множество цурани добежали до стены и с ходу бросились на приступ. Внезапно над зубцами показались верхняя перекладина и концы боковых опор деревянной лестницы. Недолго думая, Арута выпрямился во весь рост и с помощью одного из воинов столкнул лестницу. Цурани, взбиравшиеся по ней, издали крики досады и ужаса. Все они свалились на землю и остались недвижимы. Солдат, который помог Аруте столкнуть лестницу, внезапно зашатался: из глаза его торчала цуранийская стрела. Арута вздрогнул, когда тело воина с глухим стуком ударилось о булыжники двора.
Внезапно у стен раздались пронзительные крики. Арута снова выглянул между зубцами и присвистнул от изумления. Цурани отступали. Они мчались в расположение своих войск столь же стремительно, как до этого бежали к стене.
- Что это с ними? - удивился Фэннон.
Оказавшись вне досягаемости снарядов из катапульт, отряд цурани построился в колонну по двое и бравым маршем направился к ожидавшему его подхода резерву. Через мгновение до слуха защитников замка донеслись восторженные вопли вражеских солдат.
- Будь я проклят, если я что-нибудь понимаю! - произнес знакомый голос слева от Аруты. Принц кивком приветствовал Амоса Траска, вышедшего на стену с морской абордажной саблей в руке. - Эти умалишенные, похоже, поздравляют друг друга с тем, что отступили, потеряв убитыми добрую сотню солдат!
Арута снова взглянул вниз. У подножия стены лежало множество тел цуранийских солдат. С высоты они казались тряпичными куклами, которых чья-то гигантская рука разбросала у замка. Некоторые из них слабо шевелились и протяжно стонали, но большинство были мертвы.
Фэннон покачал головой:
- Судя по всему, нам удалось уничтожить больше сотни их воинов. Я не вижу никакого смысла во всех их действиях. Проверьте, что делается у других стен, - велел он Роланду и Мартину. Те побежали выполнять приказ командующего. - Что это они затевают? - удивленно спросил мастер, не сводя глаз с позиций противника. В багровых отблесках заката воины строились в колонны. Они зажигали фонари и передавали их друг другу. - Неужто они хотят снова идти на штурм? Но ведь скоро совсем стемнеет! Они что же, не понимают, что это невозможно?!
- Кто знает, что у них на уме! - сказал Арута. - Я никогда еще не слыхал о таком нелепом, неумелом штурме как тот, что мы сейчас отбили. А ведь цурани - опытные воители и вовсе не глупцы. Они наверняка замышляют что-то, о чем мы пока не догадываемся.
Амос Траск закивал кудлатой головой:
- Прошу прощения у вашего высочества, что вмешиваюсь, но у меня ведь тоже есть кой-какой опыт по части ведения боев. - Он лукаво усмехнулся. - И я тоже в жизни моей не слыхивал, чтоб атака велась так неумело и с такими потерями. Даже кешианцы, уж на что они жалеют своих псовсолдат не больше, чем пьяный матрос - медяки, но и те не стали бы без толку посылать их на смерть целыми сотнями. Я тоже считаю, что эта фронтальная атака могла быть хитрой, коварной уловкой. От этих негодяев следует ожидать любого подвоха!
- Да, - согласился Арута, - вот только знать бы еще, когда и какого?!
Ночью цурани предприняли еще несколько атак, которые, как и первая, были отбиты защитниками замка. Воины гибли под градом камней и копий из катапульт, умирали у стены, сраженные стрелами. Некоторым удавалось с помощью приставных лестниц взобраться на вал, но защитники Крайди закалывали их мечами и опрокидывали лестницы. На рассвете атакующие отряды цурани отошли к расположению своих войск.
Арута, Фэннон и Гардан наблюдали с высокой стены, как неприятельские солдаты возводили неподалеку от замка огромный палаточный лагерь. У подножия стены во множестве громоздились тела убитых цурани в ярких доспехах.
Через несколько часов трупы начали издавать зловоние. Фэннон повел носом и подошел к Аруте. Принц собирался спуститься со стены и хоть немного вздремнуть.
- Они даже не попытались подобрать тела убитых, - презрительно проговорил старый воин.
Арута развел руками:
- Но мы не знаем их языка и не можем выслать парламентария в их стан. Разве что отец Тулли согласится взять это на себя.
Фэннон покачал головой:
- Тулли наверняка не отказал бы вам в этой просьбе, но я не считаю возможным подвергать риску его жизнь.
- Я тоже! - кивнул Арута.
- А между тем через день-другой трупы станут так смердеть, что мы просто не сможем здесь находиться! Послушайте, а что, если эти злодеи нарочно оставили их здесь?! Но какими же варварами надо быть, чтобы не предать огню тела убитых в бою солдат?!
- Значит, позаботиться об этом придется нам, - устало проговорил Арута.
Он спустился во двор и велел одному из воинов разыскать сержанта Гардана. Темнокожий воин вызвал двенадцать добровольцев из числа воинов гарнизона и выстроил их у ворот. Им предстояло собрать все трупы и устроить для погибших вражеских солдат погребальный костер. На стене заняли боевую позицию лучники с оружием наготове.
Ворота распахнулись, и дюжина солдат приступила к выпавшей на их долю тяжелой работе. Арута и Фэннон, снова поднявшиеся на западную стену, наблюдали за слаженными действиями похоронной команды. Они опасались нападения со стороны цурани, но неприятельские солдаты оставались у своих палаток, пристально следя за происходившим.
Через час с небольшим выяснилось, что дюжине солдат не под силу убрать все трупы. Воины уже валились с ног от усталости, а количество тел у стены почти не уменьшилось. Арута решил выслать им на подмогу еще несколько десятков воинов, но Фэннон возразил против этого:
- Эти нечестивцы, поди, только того и ждут, ваше сиятельство! Мы не можем подвергать своих людей такому риску! Если у стены их соберется слишком много, а цурани пойдут в атаку, мы должны будем захлопнуть ворота и оставить своих ребят снаружи. А не закрой мы их вовремя, цурани ворвутся в крепость!
Арута вынужден был согласиться с доводами мастера. Оба они продолжали наблюдать за работой воинов, обливавшихся потом под жаркими лучами полуденного солнца.
Внезапно среди цурани началось какое-то движение, и вскоре дюжина безоружных солдат зашагала к стене замка. Арута, Фэннон и Гардан напряженно следили за их неторопливым приближением. Те молча подошли к скоплению мертвых тел и стали переносить их туда, где крайдийцы собирались разжечь погребальный костер.
Благодаря этой неожиданной помощи все трупы через несколько часов были убраны от стены замка. Крайдийские воины зажгли факелы и поднесли их к сухим дровам, политым маслом. Дрова занялись, и через несколько мгновений столб яркого пламени взметнулся к небу. Двенадцать цурани выстроились в шеренгу напротив крайдийцев. Один из них выступил вперед и произнес несколько слов. Его товарищи низко поклонились праху погибших. Предводитель отряда крайдийцев скомандовал:
- Отдать почести умерщим!
Воины гарнизона встали у костра по стойке "смирно" и отсалютовали вынутыми из ножен мечами. Цурани повернулись лицом к крайдийцам и снова поклонились до земли.
- Смирно! Отдать честь! - приказал командир воинов Крайди. Те повторили приветствие, адресуя его теперь неприятельским солдатам.
Арута покачал головой. Эти люди еще вчера пытались уничтожить друг друга, теперь же они несколько часов кряду мирно и слаженно работали бок о бок и напоследок обменялись приветствиями так непринужденно, будто их никогда не разделяла взаимная вражда.
- Отец часто говорил мне, что на войне люди порой ведут себя еще более нелепо, чем в мирное время, - пробормотал он, глядя на ворота замка, захлопнувшиеся за похоронным отрядом.
На закате цурани предприняли новый штурм с западной стороны замка. В течение вечера и ночи они атаковали Крайди четыре раза, понеся большие потери.
Теперь они снова шли в наступление. Арута взглянул на маршировавшую к стене колонну покрасневшими, воспаленными и слипавшимися от усталости и напряжения глазами. К неприятелю непрерывным потоком шло подкрепление. Цепочки огней тянулись от расположения цуранийских войск до самого леса. После недавней атаки всем стало ясно, что преимущество в противостоянии склонилось в пользу цурани. Защитники замка были изнурены непрерывными сражениями, тогда как их противники всякий раз отправляли на приступ свежие воинские силы.
- Они решили взять нас измором, - пробурчал Фэннон. От усталости старик едва держался на ногах, но упрямо отказывался пойти отдохнуть, как ни просили его об этом Арута и Гардан. Внезапно лицо его исказила гримаса недоумения и боли. Он закрыл глаза и как подкошенный повалился навзничь. Принц едва успел подхватить его.
Солдат, который подбежал к командующему с каким-то донесением, в ужасе воззрился на принца и бездыханного мастера клинка. Из спины старика торчала цуранийская стрела.
- Что... что же мы теперь станем делать? - беспомощно спросил воин.
- Отнесите его в замок к отцу Тулли! - крикнул принц. Связной и один из лучников подхватили Фэннона на руки и заторопились к лестнице, что вела во двор.
- Какие будут приказания, ваше высочество? - спросил немолодой солдат, стоявший у высокого зубца стены. Арута взглянул в его сторону. Все лучники, оборонявшие замок, смотрели на принца с тревогой и надеждой.
- Те же, что и прежде. Защищайте западную стену! - отрывисто ответил он.
Теперь вражеским солдатам все чаще удавалось взбираться на зубчатую стену, и ее узкая галерея то и дело превращалась в арену рукопашного боя. Рукоятка меча Аруты стала скользкой от крови убитых им цурани. После долгого, изнурительного сражения неприятель снова отступил.
Принц отер тыльной стороной руки пот, струившийся со лба, и потребовал воды. Один из слуг взобрался по лестнице с двумя ведрами в руках. Арута и солдаты утолили жажду. Принц устремил пристальный взор на лагерь цурани.
Те снова выстроились у своих палаток. В лагере было светло, как днем. Воины с фонарями продолжали подходить к позициям неприятеля.
- Принц Арута! - раздался старческий голос позади него. Арута оглянулся. У края стены стоял мастер конюший Элгон. - Я только что был у Тулли.
- Как Фэннон?
- Тулли говорит, что рана очень тяжелая. Но Фэннон уже пришел в сознание. Если ему и удастся выкарабкаться, то выздоровление все равно займет несколько недель.
Арута понимал, что Элгон ждет его распоряжений. Требовалось немедленно назначить замену Фэннону. Принц сдвинул брови и отрывисто спросил:
- Где Гардан?
- Я здесь, ваше высочество! - отозвался сержант и заторопился к принцу и конюшему с противоположного края стены. Его смуглое лицо казалось совсем черным от пыли и пота. Руки и воинский плащ Гардана были залиты кровью.
- Еще воды! - распорядился Арута и сказал, обращаясь к Элгону: - Я принимаю на себя командование обороной замка. Своим заместителем назначаю Гардана. До выздоровления Фэннона он будет именоваться мастером клинка.
Элгон шумно, облегченно вздохнул:
- Я приветствую ваше решение! Какие будут распоряжения, ваше высочество?
Арута взглянул на восток. Край неба слегка порозовел, но до рассвета оставалось не меньше двух часов. Слуги принесли на стену еще несколько ведер воды. Смыв кровь и пот с лица и рук, принц повернулся к ожидавшему его приказаний конюшему.
- Разыщи Мартина, мастер Элгон, и пришли ко мне!
Через несколько минут на стену поднялся Длинный Лук. По пятам за ним шел Амос Траск. Поклонившись принцу, он с улыбкой пробасил:
- Пропади моя душа, но сражаются они лихо!
Проигнорировав это замечание моряка, Арута снова устремил взгляд на цуранийский лагерь.
- Мне совершенно ясно, что они намерены держать нас в постоянном напряжении. Их воины вовсе не дорожат своей жизнью и сражаются свирепо и отважно. При таком раскладе сил мы не продержимся и месяца. Готовясь выдержать их осаду, мы не могли предположить, что цуранийские воины будут с такой готовностью идти на смерть. Их резервы просто неисчерпаемы. Нам следует перевести на западную стену всех солдат с южной, восточной и северной сторон. Там останутся только часовые. Установите шестичасовые дежурства в течение всего дня, - кивнул он Гардану. - Всем остальным - отдыхать. Мартин, известно ли тебе чтонибудь о новых перемещениях темных братьев?
Длинный Лук пожал плечами:
- Все последнее время я был слишком занят, ваше высочество, чтобы вспоминать о моррелах. Но несколько моих ребят давно уже выслеживают их в северных лесах.
- А могли бы твои ученики незаметно для цурани выбраться из замка?
- Да, если только они спустятся с восточной стены немедленно. И если цурани не держат ту сторону замка под наблюдением.
- Пусть отправляются в леса, - сказал Арута, - и объясни им, что от них требуется. Темные Братья вовсе не так глупы, чтобы атаковать столь значительные силы цурани, но если твоим ученикам удастся выследить их отряд и заманить его в ловушку вроде той, что вы устроили накануне штурма...
Мартин широко осклабился и кивнул.
- Я сам займусь этим. А теперь позвольте откланяться, ваше высочество. Скоро рассветет.
Арута отпустил его, и егерь стремительно сбежал во двор по каменным ступеням.
- Гаррет! - зычно выкрикнул он. - Собирайся, дружище! Мы с тобой засиделись в замке, а ведь теперь самое время немного поразвлечься в лесу!
Те, кто стоял на вершине стены, услышали скорбный стон, вырвавшийся из груди юноши-охотника. Мартин в ответ звонко, беззаботно расхохотался.
Арута повернулся к Гардану:
- Мне надо отправить письма в Карс и Тулан. Пошли по полдюжины почтовых голубей в каждую из крепостей. Вели баронам Толбурту и Беллами прислать сюда всех своих воинов. Пусть немедленно снарядят корабли до Крайди.
Гардан, кашлянув, несмело возразил:
- Но, ваше высочество, что же в таком случае будет с Карсом и Туланом?
В разговор вмешался Элгон:
- Если темные братья переберутся на север, наши южные владения будут открыты для наступления цурани.
Арута возразил:
- Никто не знает, все ли темные братья решили уйти из Зеленого Сердца. А даже если так, почему цурани непременно должны узнать об этом? Кто поставит их в известность о перемещениях Братства Тропы? Да и в любом случае такой поворот событий - лишь отдаленная угроза. А сколько, по твоему мнению, сможем продержаться мы? - и принц в упор взглянул на Гардана.
- Две-три недели, - уныло ответил мастер клинка. - Самое большее - месяц.
Арута снова взглянул на огромный лагерь неприятеля.
- Они расположились у самых наших стен, зная, что им не грозит нападение со стороны города. Они разгуливают по нашим лесам, вырубают деревья и строют лестницы и осадные приспособления. Им и в самом деле нечего опасаться! - Он горько вздохнул. - Мы сидим здесь, точно мыши в мышеловке, не смея носа высунуть за пределы крепости. Но если из южных владений отца сюда прибудут восемнадцать сотен воинов и нападут на них с тыла, наш гарнизон сможет покинуть Крайди и перейти в наступление. Объединенными усилиями мы разорвем осадное кольцо и прогоним цурани на восток, в их главный лагерь. Мы двинем против них конницу, и они вынуждены будут отступить. А после этого солдаты Карса и Тулана вернутся в свои крепости, чтобы защитить их в случае весеннего наступления цурани.
Гардан кивнул:
- Это смелый и разумный план, ваше высочество. Я не могу не одобрить его.- Отсалютовав принцу, он спустился во двор замка. Следом за ним ушел и Элгон.
Амос Траск с улыбкой проговорил:
- Ваши советники - люди осторожные, ваше высочество.
Арута кивнул и спросил:
- А ты что скажешь о моем плане, Амос?
Моряк пожал плечами:
- Если Крайди падет, то взятие Карса и Тулана этими варварами - всего лишь вопрос времени. Участь обеих крепостей будет предрешена. А план ваш и вправду смелый! Тут я согласен с сержантом... виноват, с мастером Гарданом. Но разве можно хоть чего-то добиться, не рискуя? Как, к примеру, захватить корабль, если не взять его на абордаж? Не родись вы принцем, - заговорщическим тоном добавил он, - из вас мог бы получиться заправский корсар.
Арута звонко расхохотался:
- Корсар, говоришь? А ведь я было принял тебя за честного капитана торгового судна! Не ты ли еще год тому назад скромно выдал себя за такового?
Траск смущенно опустил голову. Но то ли смущение это было наигранным, то ли жизнерадостная самоуверенность, присущая отважному морскому волку, взяла верх над минутным замешательством, во всяком случае, через мгновение он уже лукаво усмехнулся и возразил:
- Ничего подобного я не говорил, ваше высочество! Я сказал только, что на борту моей "Сидонии" находился груз для Крайди. А в то, как мне досталось оружие и горючее масло, я, с вашего позволения, никого не посвящал.
Принц собрался было ответить Траску, но в это мгновение в лагере цурани запели трубы и загремели барабаны. Большой отряд воинов двинулся на очередной приступ замка.
Выждав, пока неприятель приблизился на достаточное расстояние, катапультисты выстрелили из своих смертоносных орудий. Камни и огромные копья сеяли смерть в рядах цурани. Но те продолжали наступать.
В бой вступили лучники. Сотни стрел косили вражеских солдат. Но оставшиеся в живых не сбавляя шага бежали к стенам.
Защитники замка сбрасывали вниз лестницы с поднимавшимися по ним солдатами, и те гибли, гроздьями падая с высоты. На головы находившихся внизу со стен летели камни и стрелы, лилось кипящее масло. Но цурани продолжали атаку.
Арута быстро приказал своим воинам перегруппироваться и укрепить позиции на тех участках стены, где атакующие наступали наиболее решительно. Солдаты бросились выполнять его команду.
Стоя на узком валу западной стены, Арута без устали вздымал свой тяжелый меч, круша головы цурани, поднимавшихся по деревянным лестницам. Но даже в пылу отчаянного сражения он не переставал следить за всем, что происходило по обе стороны от него, и продолжал выкрикивать команды и отдавать распоряжения воинам. Он видел, как безоружный Амос Траск сбил вражеского воина со стены ударом своего огромного кулака, а затем опрокинул прислоненную к зубцам лестницу. После этого моряк нагнулся и поднял свою абордажную саблю таким небрежным, исполненным внутреннего спокойствия жестом, словно только что ненароком обронил ее. Гардан стремительно перебегал от одного конца стены к другому, разя цурани, отдавая распоряжения и подбадривая изнуренных воинов.
Арута с помощью двоих солдат опрокинул тяжелую лестницу и устало отер пот со лба. Внезапно один из воинов выронил свой меч и стал медленно оседать на узкий вал стены. Из груди его торчала цуранийская стрела. Он закрыл глаза и привалился спиной к высокому зубцу, словно для того, чтобы немного вздремнуть.
Внезапно до него донесся крик Гардана:
- Ваше высочество! Они поднялись на стену!
Арута взглянул туда, куда указывал мастер клинка. Около дюжины цурани овладели северным краем крепостной стены, оттеснив солдат Крайди к ее середине. Они не давали крайдийцам подступиться к завоеванному ими участку. Снизу по приставным лестницам к ним уже поднимались воины в ярких доспехах.
Арута стремглав бросился на неприятельских солдат. Воины, оттесненные к середине стены, проводили его изумленными взорами. Принц ударом меча рассек шлем первого из бросившихся на него цурани. Тот свалился во двор замка. Сзади на помощь Аруте уже спешил великан Гардан. Арута бросился на плотного, приземистого цурани и сильным ударом по щиту столкнул его со стены.
- За Крайди! - крикнул он, подняв над головой свой меч. - За Королевство! - и снова бросился в атаку.
Солдаты гарнизона, оправившись от растерянности, заторопились к принцу и Гардану. Цурани, которых крайдийцы начали теснить с обеих сторон, даже не попытались спастись бегством и все до одного были убиты и сброшены с высокой стены.
Приступ не удался. Арута отер пот со лба и взглянул вниз, на громоздившиеся у подножия стены тела вражеских солдат. Из лагеря цурани послышался сигнал трубы, и атакующие отступили к своим позициям.
Арута посмотрел на восток. Лишь теперь он осознал, что страшная ночь миновала и на смену ей пришло солнечное утро. Никогда в жизни он еще не чувствовал себя таким усталым. Повернувшись к лестнице, которая вела во двор, он внезапно поймал на себе восхищенные взоры солдат, которые только что сражались бок о бок с ним. Один из воинов громко крикнул:
- Да здравствует Арута! Да здравствует принц Крайдийский!
Крик этот подхватили и остальные. Снизу им вторили воины резерва. Отовсюду неслось восторженное:
- Арута! Арута!
Принц повернулся к Гардану и с недоумением спросил:
- В чем дело?
Темнокожий воин с улыбкой пояснил:
- Они видели, как отважно вы сражались с цурани. Солдаты в восторге от вашей храбрости, принц! Ведь вы могли бы, подобно многим другим на вашем месте, попросту отсидеться за их спинами. Теперь же все воины гарнизона преданы вам душой и телом, ваше высочество.
Арута поднял руку, и приветственные крики смолкли. Солдаты затаив дыхание ждали, что он ответит им.
- Вы оправдали мои надежды, - проговорил принц, - и не запятнали чести защитников Крайди. Я горжусь вами! - Солдаты вновь разразились одобрительными криками. Арута подошел к Гардану: - Выставь караул на каждой из стен. Остальным, надеюсь, можно будет немного передохнуть. Но боюсь, недолго нам придется праздновать победу!
Словно бы в ответ на его слова передовой отряд цурани вновь выстроился в шеренгу. Во вражеском лагере раздались крики. Им вторило пение труб и барабанный бой.
- Неужели они снова пойдут на приступ? - вяло пробормотал Арута. От усталости у него едва ворочался язык.
Но намерения цурани оказались совершенно иными. Из строя вышел офицер в ярко-синих доспехах и маршевым шагом направился к стене замка. Пройдя несколько метров, он остановился и вытянул руку в сторону крепости. В ответ на это из расположения цурани раздался оглушительный рев тысяч голосов. Офицер снова двинулся вперед, останавливаясь через каждые несколько шагов и указывая на западную стену замка. И всякий раз при этом цурани, выстроившиеся у своих палаток в боевом порядке, оглашали окрестности пронзительными криками.
- Что это? - удивленно спросил Арута. - Вызов? Насмешка? Как все это понимать?
Цуранийский офицер, приблизившись к замку на расстояние полета стрелы, в последний раз поднял руку и повернул назад под оглушительный рев своих товарищей.
- Нет, ваше высочество, - ответил Амос Траск, наблюдавший за происходившим с довольной ухмылкой. - Сдается мне, они решили таким образом выразить восхищение нашей храбростью. - Он покачал кудрявой головой. - Ну и странный же они народ, будь я трижды неладен!
Арута устало кивнул:
- Нам с ними никогда не удастся понять друг друга.
Гардан положил ладонь на плечо принца:
- Как знать, ваше высочество. Смотрите-ка, они уходят в свои шатры!
Выставив часовых для наблюдения за крепостью, цурани и в самом деле скрылись в палатках. Гардан с недоумением проговорил:
- А я бы на их месте возобновил атаку! Ведь их командирам наверняка должно быть ясно, что мы изнурены до предела! Почему же они медлят?
Амос пожал плечами:
- Кто их знает! Может, и им охота передохнуть!
Принц задумчиво покачал головой:
- Они неспроста атакуют замок только вечером и ночью. Что-то за всем этим кроется. - Он тяжело вздохнул и обратился к Гардану: - Со временем мы узнаем, что они замышляют. А пока прикажи всем воинам, кроме часовых, вернуться в казармы на отдых.. Пусть их покормят в трапезной и подадут воды для умывания.
Гардан отправился выполнять приказ принца. Большинство воинов спустились вниз и побрели к казармам и кухне. Но некоторые были так изнурены, что без сил повалились на узкую галерею стены и заснули тяжелым сном. Во вражеском лагере воцарилась тишина. Арута прижал лоб к прохладному каменному зубцу и вполголоса пробормотал:
- Скоро все это повторится!
Принц оказался прав. Атаки возобновились той же ночью.

Глава 18. ОСАДА

Настало утро. Вот уже двенадцать ночей кряду цурани атаковали западную стену замка. На рассвете они всякий раз возвращались к своим позициям.
Гардан терялся в догадках о том, какой умысел мог крыться за этими более чем странными действиями противника. Глядя на цуранийских воинов, оттаскивавших трупы своих товарищей от стены замка, он покачал головой и обратился к принцу:
- Что за странные люди! Они подходят к стенам, превращаясь в мишени для наших лучников, и при этом сами не могут разить нас стрелами, не рискуя задеть кого-нибудь из своих на одной из лестниц. И все-таки продолжают подступать к замку. Я просто не могу этого понять!
Арута был так изнурен ночными боями, что у него. недостало сил ответить Гардану. Он продолжал молча смывать кровь и пот с обнаженных до локтя рук.
- Вот, возьми-ка! - послышался рядом с ним мелодичный девичий голос, и нежная, тонкая рука поднесла к его рту чашу с вином. Арута одним глотком опорожнил ее и протянул принцессе.
Каролина была одета в камзол и панталоны. На широком кожаном поясе, перехватывавшем ее стройный стан, висели ножны с вложенным в них мечом.
- Тебе здесь не место! - проговорил принц хриплым от усталости голосом.
- Но кто-то же должен подносить воинам еду и питье! Все мужчины в замке, способные держать оружие, целыми ночами бьются с цурани на западной стене, а утром валятся с ног от усталости. А старые слуги нерасторопны и бестолковы. К тому же, их у нас слишком мало.
Арута огляделся.
На бастион поднялись придворные дамы, служанки и жены рыбаков. Женщины протягивали воинам узелки с едой и чаши с вином. Те благодарно кивали и принимались торопливо утолять голод и жажду. Арута насмешливо улыбнулся:
- Похоже, ты очень собой довольна!
- Еще бы! - отозвалась Каролина. - Знаешь, отсиживаться в подвале гораздо тяжелее, чем выходить на стену. При каждом выстреле из катапульт потолок подземелья начинает дрожать, и мои фрейлины, а за ними и остальные женщины, принимаются охать и всхлипывать. Им все кажется, что это цурани пробили ворота и ворвались в замок. - Она негодующе наморщила нос. - Трусливые крольчихи! - Помолчав, принцесса спросила слегка изменившимся голосом: - А ты видел Роланда?
Арута устало кивнул:
- Прошлой ночью. И то лишь мельком. - Он провел по лицу мокрой тряпицей и тряхнул головой. - А может статься, что и позапрошлой. Я совсем потерял счет дням и ночам! - Помолчав, принц указал рукой на противоположную стену замка. - Роланд должен быть где-то там. Я велел ему взять под свое командование всех часовых на восточной, южной и северной стенах. Ведь цурани могут рано или поздно предпринять атаку с флангов.
Каролина улыбнулась. Она знала, что Роланду не терпелось принять участие в бою. Но было очевидно, что такая возможность выпадет ему лишь в том случае, если цурани пойдут на штурм всех стен крепости одновременно.
- Спасибо тебе, Арута!
Принц удивленно взглянул на сестру:
- За что, Каролина?
Наклонившись к Аруте, принцесса поцеловала его в мокрую щеку.
- За то, что ты так хорошо понимаешь меня. Быть может, даже лучше, чем я сама! - Кивнув ему, она пошла к каменной лестнице, что вела во двор.
Роланд шел вдоль восточного бастиона, глядя на темный лес, который отделяла от замка широкая полоса земли, поросшей травой и низким кустарником. Он приблизился к часовому, вытянувшемуся по стойке "смирно" у набатного колокола.
- Доложи обстановку!
- Все спокойно, сквайр!
- Продолжай наблюдение. Ведь если цурани решат атаковать нас с флангов, они непременно появятся здесь.
Солдат недоуменно пожал плечами.
- В самом деле, сквайр, почему они штурмуют только один из бастионов, да к тому же самый высокий?
Роланд помотал головой.
- Мне об этом известно не больше твоего. Может, хотят продемонстрировать нам свою отвагу. Кто их разберет!
Часовой внезапно снова вытянулся в положение "смирно" и отдал честь кому-то стоявшему за спиной Роланда.
Сквайр обернулся и оказался лицом к лицу с Каролиной. Схватив ее за руку, он возмущенно произнес:
- Что вы здесь забыли, принцесса?! Немедленно возвращайтесь в подземелье!
Капризная, надменная гримаса тотчас же сменила улыбку, засиявшую на лице Каролины при виде живого и невредимого Роланда. Она сдвинула брови и с упреком ответила:
- Я пришла проведать вас, сквайр! Мы ведь так долго не виделись!
Ведя ее вниз по ступеням каменной лестницы, Роланд примирительно проговорил:
- Тебе вовсе не следует превращать себя в мишень для цуранийских лучников, которые в любой момент могут напасть на нас со стороны леса. Что я скажу герцогу и твоим братьям, если тебя поразит стрела? Как я объясню им твое присутствие на стене?
- Ах, так вы, оказывается, просто трус, сквайр Роланд! Вы больше всего на свете боитесь гнева моего отца! - возмутилась Каролина.
Роланд улыбнулся и погрозил ей пальцем:
- Ты решила во что бы то ни стало разозлить меня, Каролина! Но клянусь, тебе это не удастся!
Принцесса засмеялась и с нежностью взглянула на него:
- Я так беспокоилась о тебе!
Сквайр сел на нижнюю ступень лестницы и скрестил руки на груди.
- И напрасно, Каролина. - В голосе его звучала горечь. - Арута позаботился о том, чтобы я оказался в одном из самых безопасных мест крепости!
Каролина с жаром возразила:
- Но ведь он не знал, что цурани будут штурмовать только западный бастион! Зато если они начнут атаку с флангов, тебе придется очень нелегко. - Принцесса молча обратилась к богам с горячей просьбой не допустить этого. Вслух же она произнесла: - Ведь ты должен будешь оборонять свой бастион силами всего нескольких воинов, пока не подойдет подкрепление!
- Навряд ли это случится, - уныло отозвался Роланд.- Вчера сюда приходил Гардан. Он почти уверен, что скоро цурани перестанут штурмовать крепость и возьмут нас в осаду. У них хватит терпения дождаться, пока все мы перемрем с голоду.
Каролина покачала головой:
- Тем хуже для них! В наших кладовых достанет запасов аж до следующей весны, а цурани с приходом осени и тем более зимы сами станут голодать!
Роланд от души расхохотался:
- А ты, оказывается, блестящий тактик! Аруте следовало бы назначить тебя своим военным советником! В самом деле, надо будет предложить ему это.
Каролина взглянула на него с насмешливым сожалением, как добродушный наставник на симпатичного, хотя и туповатого ученика.
- По-твоему, я только и делаю, что отсиживаюсь в подземелье, слушая глупую трескотню фрейлин и горожанок. Ошибаетесь, сквайр! Я слышу и замечаю все, что происходит вокруг, и мне без труда удается делать из всего этого верные выводы.
Роланд смущенно взглянул на нее и примирительно произнес:
- Прости меня, Каролина! Я пошутил довольно неуклюже. Ведь мне лучше чем кому бы то ни было известно, как ты умна и наблюдательна. Зато я опять повел себя как круглый идиот.
Каролина взяла его за руку и присела рядом:
- Нет, Роланд, я не заслужила твоей похвалы. Будь я и в самом деле умна, я давно поняла бы, какой ты милый и добрый человек, и не вела бы себя с тобой так скверно. - Она наклонилась к зардевшемуся сквайру и нежно поцеловала его в щеку. - Я счастлива иметь такого преданного друга, как ты.
- Когда война закончится... - начал Роланд.
Но Каролина не дала ему договорить.
- Не теперь! Прошу тебя, Роланд, не теперь! - воскликнула она. - Я не хочу обсуждать наши отношения в спешке, в перерыве между боями. Мы вернемся к этому разговору, когда у нас будет вдоволь времени, хорошо?
Роланд с улыбкой кивнул ей:
- Мне пора возвращаться на бастион, Каролина. Я был так рад повидаться с тобой!
Принцесса поцеловала его в лоб и заторопилась в замок, где лежали раненые, порученные заботам женщин. Роланд взбежал на стену и снова стал вглядываться в лесные заросли.
Незадолго до захода солнца часовой подбежал к Роланду и возбужденно выкрикнул:
- Сквайр! Там, у стены, какие-то люди!
Роланд взглянул в том направлении, куда указал солдат. Из леса показались два высоких человека, облаченных в зеленые куртки. Они стремглав бежали к замку. Откуда-то послышались крики и шум битвы.
Крайдийские лучники вынули стрелы из колчанов, но Роланд, приглядевшись повнимательнее, узнал в приближавшихся к замку фигурах охотника и его ученика.
- Отставить! - скомандовал он. - Это Длинный Лук! Скорее несите сюда веревки!
Когда Мартин и Гаррет приблизились к стене, воины уже спустили вниз крепкие канаты. Охотники ловко взобрались на бастион и устало опустились на нагретые солнцем камни галереи. Им подали чаши с водой, и оба с жадностью приникли к ним.
- Какие новости? - спросил Роланд.
Мартин вздохнул и, отерев губы рукавом своей куртки, с насмешливой улыбкой ответил:
- Мы разыскали-таки еще один отряд путешественников в тридцати милях к юго-востоку отсюда и устроили им встречу с цурани.
Гаррет взглянул на сквайра покрасневшими от усталости и недосыпания глазами и с негодованием произнес:
- Он называет это отрядом! А их, этих моррелов, было не меньше пяти сотен! И они двое суток без устали гоняли нас по лесу! Мы едва ноги унесли!
Роланд радостно улыбнулся:
- Арута будет доволен! Цурани штурмуют замок каждую ночь. Благодаря вам мы получим хоть небольшую передышку!
Мартин кивнул:
- А где сейчас принц?
- На западной стене, как всегда.
Длинный Лук устало поднялся на ноги и потянул Гаррета за рукав:
- Пошли. Мы должны рассказать его высочеству о своих забавах!
Юноша издал стон, походивший на рычание, и поплелся вслед за Мартином. Отдав необходимые распоряжения часовым, Роланд последовал за охотниками. Сквайру не терпелось услышать рассказ Длинного Лука о его лесных приключениях.
Арута наблюдал за раздачей оружия тем из воинов, чьи мечи, луки и доспехи были повреждены в последнем бою. Кузнец Гарделл и его подмастерья собирали все, что еще подлежало починке, в свои фартуки и сносили во двор. Там они складывали шлемы, щиты и мечи в тележку, чтобы затем отвезти свой груз в кузню.
Длинный Лук поклонился принцу и беззаботно произнес:
- Ваше высочество, мы обнаружили в лесу еще одну банду моррелов и привели их сюда, чтобы они могли поближе познакомиться с цурани. Надеюсь, этой ночью те и другие не потревожат нас. Им же надо отпраздновать встречу!
Арута устало улыбнулся:
- Хорошие новости. Длинный Лук! Пойдем-ка в замок и выпьем по кубку вина. Там ты расскажешь мне, как вам это удалось.
Мартин отослал Гаррета на кухню, а сам вместе с Арутой и Роландом направился ко входу в замок. Принц велел одному из воинов сказать Гардану, чтобы тот явился в кабинет герцога.
Усевшись за массивный круглый стол, Мартин отхлебнул вина из высокого серебряного кубка и начал свой рассказ:
- Задача, которую ваше высочество поставили перед нами, оказалась нелегкой. В окрестных лесах кишмя кишат и цурани, и братья Темной Тропы. - Он усмехнулся и покачал головой. - По всему видно, что оба племени недолюбливают друг друга. Во всяком случае, мы насчитали в зарослях и на полянах несколько сотен трупов цуранийских воинов и темных эльфов.
Арута скользнул взглядом по лицам Гардана и Роланда.
- Мы мало знаем о повадках братьев Тропы, но мне все же кажется странным, что они рискнули подойти так близко к Крайди.
Длинный Лук покачал головой:
- У них нет другого выбора, ваше высочество. Голод гонит их прочь из Зеленого Сердца, а вернуться к себе в горы они не могут, потому что пути, ведущие туда, блокированы цурани. Моррелы устремились в Северные земли, но они ни за что не осмелятся приблизиться к Эльвандару. Поэтому им только и остается, что брести через наши леса, а потом свернуть к западу вдоль течения реки и выйти к морю. Очутившись на побережье, они рассчитывают снова повернуть на север. Они торопятся как можно скорее добраться до Великих Северных гор, чтобы к приходу зимы воссоединиться со своими соплеменниками в Северных землях.
Мартин опорожнил свой кубок. Слуга вновь наполнил его вином. Сделав большой глоток, охотник проговорил:
- По всему видно, что моррелы окончательно решили перебраться на север. Наверное, не меньше тысячи этих тварей уже устремились туда. А сколько их пройдет через наши леса за лето и осень, этого, боюсь, мы никогда не узнаем. - Он хитро улыбнулся собеседникам. - Так что цурани вынуждены будут оборонять от них свои восточный и южный фланги. Моррелы истощены и озлоблены. Не исключено, что они даже рискнут напасть на лагерь цурани у наших стен, когда те снова пойдут на штурм. Тогда эти негодяи окажутся меж двух огней.
- Да покарают боги этих цурани! - с чувством произнес Гардан.
- Выпьем за это! - усмехнулся Мартин и поднял свой кубок.
Арута пригубил вина и с улыбкой обратился к Длинному Луку:
- Ты молодец, Мартин!
Охотник кивнул ему:
- Благодарю вас, ваше высочество. - Он усмехнулся и пожал плечами. - А ведь еще так недавно я не поверил бы, если бы мне сказали, что я буду радоваться приходу моррелов в наши леса!
Арута забарабанил пальцами по столу.
- До прибытия в Крайди армий из Тулана и Карса пройдет не меньше двух, а то и трех недель. Ума не приложу, как мы выдержим такую длительную осаду. - Он невесело усмехнулся. - Одна надежда на моррелов! Возможно, они и в самом деле отвлекут неприятеля на себя, и мы сможем немного передохнуть от ночных сражений. - Он взглянул на Мартина. - А что делается на востоке?
Мартин развел руками:
- Мы не смогли подобраться к ним достаточно близко, чтобы выяснить это. Но они безусловно что-то затевают. Их солдаты рыщут по окрестным лесам вблизи лагеря. Если бы за нами не гнались моррелы, мы с Гарретом остались бы там и постарались узнать что-либо определенное об их планах. Но нам, вы уж простите, было недосуг заниматься этим.
Арута нахмурился и процедил сквозь зубы: достало бы сил поднять цурани в седло и довезти до штаба войск на шутку тревожит то, что они штурмуют замок только по ночам. Что может крыться за этим?
Гардан мрачно пробурчал:
- Боюсь, скоро это станет нам известно!
Арута встал из-за стола. Следом за ним поднялись и остальные.
- Нам всем предстоит еще немало дел, - сказал принц. - Будем молить богов, чтобы цурани оставили нас в покое этой ночью. Солдатам так нужен хороший отдых!
Отдав Гардану необходимые распоряжения, он побрел в свою спальню. Сняв кольчугу, принц без сил повалился на постель и, едва голова его коснулась подушки, заснул тяжелым, тревожным сном.
В течение целой недели цурани не приближались к стенам Крайди. Как предсказывал Мартин, у них появились другие заботы. Братья Тропы не давали им покоя. Не раз, гонимые голодом, темные эльфы отваживались даже нападать на военный лагерь чужеземцев и грабили их походные кухни.
На восьмой день после первых сражений с моррелами цурани снова выстроились в боевом порядке у границ своего лагеря. К ним пришло значительное пополнение с востока.
Арута получил письмо от герцога, в котором Боуррик сообщал об усилившихся атаках неприятеля на восточном фронте. Он полагал, что в осаде Крайди участвуют только свежие силы цурани, доставленные на Мидкемию с их загадочной планеты, поскольку ему не было известно о каком-либо значительном передвижении их войск в районе Вабона. Обнадеживающие известия были доставлены почтовыми голубями из Карса и Тулана. Гарнизон барона Толбурта отправился в Крайди на кораблях немедленно по получении бароном письма Аруты и Гардана. В крайдийском порту корабли Толбурта должны были встретиться с судами барона Беллами, также поспешившего выполнить приказ принца. Прибытия флота можно было ожидать через однудве недели.
Арута стоял на западном бастионе и наблюдал за построением боевого отряда цурани. Лучи закатного солнца окрасили палатки и знамена неприятеля в багрово-красные тона. Арута повернулся к Мартину и со вздохом произнес:
- Похоже, они пойдут на приступ замка нынче же ночью.
- Выходит, они очистили окрестные леса от моррелов и те в ближайшее время не потревожат их. А жаль! Но все же темные эльфы предоставили нам передышку, о которой вы, ваше высочество, так мечтали.
- Многие ли из тех, кто покинул Зеленое Сердце, доберутся до Северных земель?
Длинный Лук равнодушно пожал плечами:
- Думаю, каждый пятый.
В лагере цурани заиграли трубы. Им вторила громкая барабанная дробь. Отряд воинов в ярких доспехах двинулся к замку. Арута приказал катапультистам зарядить орудия. Следом за ними боевые позиции заняли лучники. Цурани вели себя в точности так же, как и прежде. Невзирая на значительные потери, они продвигались к западной стене.
В течение долгой ночи войска противника шесть раз атаковали замок. Все атаки были отражены защитниками крепости. Тела убитых покрывали землю у западной стены и на ближних подступах к замку. Но цурани явно намеревались штурмовать Крайди в седьмой раз.
Гардан посмотрел на восток и хриплым от усталости голосом проговорил:
- Скоро взойдет солнце. Нам надо выдержать еще одну атаку, а на рассвете они, как всегда, отступят к своим позициям.
- Мы отобьем их нападение, - кивнул Арута. Руки и грудь принца были покрыты запекшейся кровью. От усталости и напряжения голос его так загрубел, что показался ему самому похожим на воронье карканье.
По каменной лестнице на стену поднялись Роланд и Амос Траск. Впереди них ковылял немолодой худосочный мужчина маленького роста.
- Что там у вас? - отрывисто спросил Арута.
Роланд поклонился принцу и ответил:
- У всех стен замка, кроме западной, царит затишье. Нигде нет никаких следов неприятеля. Но мы решили, что вам следует выслушать этого человека.
Лишь теперь, пристально вглядевшись в лицо спутника Амоса и Роланда, принц узнал в нем замкового крысолова Льюиса. В его обязанности входило истребление крыс и мышей в кладовых, конюшне и кухне замка. Арута заметил также, что крысолов держит в руках какого-то маленького зверька.
- Ваше высочество, - шмыгнув носом, робко проговорил Льюис. - Это...
- Что - это? - раздраженно перебил его Арута, мысли которого были заняты предстоявшим штурмом. Он мельком взглянул на зверька и перевел взор на позиции цурани.
В разговор вмешался Роланд:
- Ваше высочество, два дня тому назад хорьки Льюиса не вернулись в свой ящик. - Арута изумленно вскинул брови. Он принял разговор о хорьках и появление на бастионе крысолова за неуместную шутку сквайра. Принц собрался было резко отчитать Роланда, но тот поспешно продолжил: - А этот несколько минут назад появился в кладовой, что позади кухни.
Всхлипнув, Льюис вставил:
- Они у меня такие послушные и понятливые, сэр! И раз мои ребятки не вернулись, видать, кто-то погубил их всех! А на этого беднягу какой-то негодяй наступил сапожищем! Смотрите, у него спина сломана! Он едва смог доползти до кладовой!
Арута гневно топнул ногой:
- Да как это вы трое смеете морочить мне голову такими дурацкими разговорами?! Вы что же, не понимаете, что нам предстоит отбить еще одну атаку?!
Роланд потянул принца за рукав:
- Но поймите же, Арута, хорьки Льюиса охотятся на крыс в подземных ходах!
Лицо Аруты сделалось белее снега. Он повернулся к Гардану и прокричал:
- Проклятье! Так вот что они затеяли! Они подкапываются под стену!
Гардан согласно кивнул:
- Вот теперь-то наконец мне ясно, почему они штурмуют только западную стену и только по ночам. Они всеми силами старались отвлечь наше внимание от восточной стены.
Арута отрывисто бросил:
- Гардан, примите на себя командование гарнизоном. Обеспечьте оборону западного бастиона. Роланд, Амос, за мной!
Принц и трое мужчин сбежали во двор. Арута приказал дежурившим у ворот солдатам взять кирки и лопаты и следовать за ним.
Подойдя к восточной стене замка, принц сказал своим спутникам:
- Нам надо немедленно отыскать подкоп и засыпать его землей!
Роланд побледнел.
- А как же Каролина? Ведь она в подземелье вместе с другими дамами! Ей угрожает опасность!
Арута мрачно кивнул и распорядился:
- Возьми с собой пятерых солдат из резерва и ступай туда.
Роланд бросился к казармам. Арута лег на землю и прижался к ней ухом. Амос, крысолов и подбежавшие солдаты последовали его примеру. Они надеялись услыхать стук лопат и определить по нему, где находился прорытый цурани туннель.
Из груди Каролины вырвался протяжный, тоскливый вздох. Леди Марна с укором взглянула на нее и вновь склонилась над своим вышиванием.
- О боги! Как мне наскучило сидеть здесь! - пожаловалась принцесса. - Мы все точно птицы, запертые в клетке!
- Стены крепости - вовсе не место для леди! - отрезала гувернантка.
Каролина поднялась на ноги и стала расхаживать взад и вперед по просторному подземелью.
- Я могла бы перевязывать раны и носить солдатам воду! - заявила она. - Как и вы все!
Женщины, собравшиеся в подземелье, смущенно переглянулись и опустили головы.
- Ваше высочество, прошу вас, - взмолилась леди Марна, - дождитесь окончания атаки. А тогда вы сможете делать все, что вам заблагорассудится.
Каролина собралась было возразить, но внезапно глаза ее округлились, и она стала напряженно вслушиваться в звуки, раздававшиеся где-то поблизости.
- Вы ничего не слышите? - с тревогой спросила она у остальных дам.
Те оторвались от своей работы и испуганно воззрились на Каролину. Теперь все ясно различили слабое постукивание, доносившееся из-под земли. Каролина легла на пол и прижала ухо к каменной плите.
- Ваше высочество, это выходит за рамки... - начала было леди Марна, но принцесса досадливо махнула на нее рукой и снова приникла к полу. Она вся обратилась в слух.
- Тише! - прошептала она. - Там кто-то есть!
Леди Глайнис передернула плечами:
- Крысы, кто же еще! Там их целые тысячи! Недавно я...
- Замолчите же! - прошипела Каролина.
Внезапно под плитой, на которую она опустилась, послышался треск, и принцесса в ужасе вскочила на ноги. Изпод земли в просвет между двумя плитами просунулось лезвие кинжала. Каролина недолго думая выхватила меч из ножен.
Кто-то стремился проникнуть в подземелье снизу. Вот массивная каменная плита зашаталась и приподнялась над полом. Чьи-то руки сдвинули ее, и в полу образовалось отверстие. Фрейлины истошно завизжали. Внезапно из отверстия выглянул цуранийский воин. Он схватился руками за каменные плиты, намереваясь вылезти наружу. Крики женщин смолкли. Некоторые из них лишились чувств, остальные оцепенели от ужаса. Каролина вонзила острие своего меча в горло цурани и крикнула еле живым от страха женщинам:
- Прочь отсюда! Позовите солдат!
Но ни одна из дам не сдвинулась с места. Леди Марна не без труда приподнялась со своего массивного стула и отвесила звонкую оплеуху стоявшей перед ней молоденькой служанке. Девчонка вздрогнула и опрометью бросилась к лестнице. Следом за ней, словно очнувшись от забытья, помчались и остальные. Они издавали такие пронзительные вопли, что у Каролины на несколько мгновений заложило уши.
Тело убитого цурани заблокировало остальным доступ в подземелье. Но через несколько минут в полу появились новые трещины, и в широкую щель посыпались обломки плит, песок и мелкие камни. Над огромным отверстием взметнулся столб пыли. Леди Марна уже успела подняться по лестнице. У дверей подземелья она остановилась и крикнула:
- Ваше высочество! Немедленно ступайте сюда!
Из пролома выскочил цурани, облаченный в ярко-желтые доспехи. Каролина ткнула его мечом в живот. Воин упал на пол, обливаясь кровью. Но сама Каролина вынуждена была отступить в дальний угол подземелья. Пол под ее ногами зашатался, и смуглые, обнаженные до локтей косматые руки цурани принялись обламывать края отверстия. Они расширяли его, чтобы из туннеля могли выскочить несколько человек разом.
Из широкого прямоугольного пролома сразу же выглянули двое цурани. Один из них поднялся над полом подземелья и оттолкнул принцессу в сторону. Другой собрался было выпрыгнуть наружу, но в это время леди Марна с воинственным криком сбежала вниз по ступеням, подняла могучими руками один из обломков каменной плиты и с невероятной силой обрушила его на голову воина. Удар был таким мощным, что шлем солдата раскололся пополам. Цурани закачался и скользнул вниз, на головы своих товарищей.
Каролина изловчилась ткнуть другого воина мечом в шею. Он осел на пол и потянулся к своему горлу. Но рука его замерла в воздухе и через мгновение бессильно упала. Солдат уставился в потолок остекленевшими глазами.
- Принцесса! - закричала леди Марна. - Нам надо немедленно бежать отсюда!
Каролина не ответила ей. Она бросилась с мечом на цурани, выпрыгнувшего в подземелье, но дорогу ей заступил немного поотставший от него товарищ. Леди Марна пронзительно завизжала. Цурани, который стоял перед принцессой, повернул голову на этот звук. Каролина проворно вонзила острие меча в его шею. Воин свалился на каменные плиты подземелья.
Тем временем другой цурани подбежал к леди Марне и замахнулся на нее своим мечом с зазубренным лезвием. Каролина перескочила через отверстие в полу и, оказавшись возле нападавшего, вонзила свое оружие ему в бок. Из раны брызнула кровь, залив панталоны и сапоги принцессы. Она схватила гувернантку за руку и повлекла ее к лестнице.
Из пролома в полу на поверхность вышли еще несколько воинов. Каролина, стоявшая у подножия лестницы, обернулась и вытянула вперед руку с зажатым в ней мечом. Леди Марна спустилась со ступеней и встала рядом со своей воспитанницей. Цурани приближались к ним неторопливо, рассчитывая каждое свое движение. Они решили взять воительниц, убивших за считанные минуты нескольких солдат, в плотное кольцо, не рассчитывая, что женщины, наделенные такой силой, отвагой и решимостью, станут легкой добычей.
Неожиданно дверь в подземелье распахнулась, и по лестнице стремглав сбежали Роланд и пятеро крайдийских солдат. Сквайр убил двоих цурани, а остальные отступили под его натиском и укрылись в подземном ходу. Роланд недолго думая бросился в пролом вслед за ними.
- Роланд! - в отчаянии взывала Каролина.
Два воина стали теснить оставшихся в подземелье троих цурани и вскоре, разделавшись с ними, бросились в туннель на подмогу Роланду и остальным солдатам гарнизона. Из подземного хода слышался лязг оружия, крики, стоны и проклятия.
По лестнице спустился гарнизонный воин и, взяв Каролину за руку, силой потащил ее наверх. Принцесса оглянулась на ходу. Лицо ее было залито слезами.
- Роланд! - воскликнула она и попыталась высвободиться из рук солдата и леди Марны. Но те подхватили ее на руки и вынесли во двор.
Крайдийские солдаты по приказанию Аруты прокапывали боковой вход в туннель цурани. Принц рассчитывал, проникнув туда, расправиться с вражескими солдатами и засыпать туннель землей, чтобы цурани не смогли воспользоваться им. Амос Траск одобрил его план.
Обливаясь потом от напряжения, воины выбрасывали на булыжники двора комья земли. Вскоре один из них торжествующе вскрикнул: под дружными ударами лопат земля осела, и нижний слой ее провалился вниз. Воины один за другим прыгнули в образовавшееся отверстие.
Крайдийцы тотчас же оказались в гуще беспорядочного сражения, которое вели с цурани Роланд и несколько воинов. Узкий, мрачный туннель был слабо освещен несколькими фонарями, которые принесли с собой цурани. Арута приказал солдату, спустившемуся под землю последним:
- Приведи еще десяток воинов из резерва!
- Слушаюсь, ваше высочество! - Воин выскочил на поверхность и стремглав бросился к казармам.
Высота туннеля составляла не более пяти футов, и Аруте пришлось пригнуться, но по какой-то неведомой причине цурани позаботились о том, чтобы подкоп был достаточно широк. Три человека могли бы пройти по нему шеренгой. В темноте нога Аруты ступила на что-то мягкое. Он не оглядываясь продолжал идти вперед. Вслед ему прозвучал стон умиравшего цурани.
Вскоре глазам принца открылась сцена, показавшаяся ему порождением ночного кошмара. В тусклом свете фонарей по подземной галерее метались фигуры крайдийских воинов и неприятельских солдат в ярких одеяниях. Многие из них размахивали мечами, лезвия которых царапали стены и наносили раны своим и чужим. Воздух оглашали лязг стали, вопли и крики раненых, брань и проклятия крайдийцев.
- Прочь мечи! Беритесь за кинжалы! - крикнул принц. Он вложил свой меч в ножны и вытащил из-за пояса острый кинжал.
Привлеченные его громким криком, к нему бросились двое цурани. Арута прижался спиной к земляной стенке коридора и ударил кинжалом в грудь одного из противников. Другой подступил к нему сбоку, и Арута толкнул на него тело убитого им воина. Живой и мертвый цурани опрокинулись на землю. Впереди несколько солдат замкового гарнизона и воинов противника дрались врукопашную. Тела их образовали клубок, из которого высовывались ноги и руки, наносившие противникам беспорядочные удары. Лицо Аруты покрылось потом. Дыхание с хрипом вырывалось из его груди. Тяжелый, спертый воздух подземелья был насыщен запахами сырой земли, крови, пота и испражнений.
Принц продвигался вперед, нанося удар за ударом. Он то отражал нападения цуранийских солдат, то сам шел в наступление, подбадривая крайдийцев и приходя на помощь тем из них, кто вынужден был биться с несколькими противниками одновременно.
Рядом с ним вдруг прозвучал знакомый голос:
- Еще тридцать футов, приятель!
Арута кивнул Амосу Траску и снова двинулся вперед. Сам он утратил всякое чувство времени и пространства. Ему казалось, что бой в подземелье длился уже несколько часов и что он и воины, пришедшие с ним, продвинулись вперед всего на несколько шагов.
Внезапно Амос, которого принц успел опередить, оглушительно проревел:
- Солома! Они принесли солому!
Арута оглянулся. Капитан разбросал охапку соломы вокруг одной из деревянных подпорок туннеля.
- Огня! - скомандовал Траск, и один из воинов подал ему фонарь. Солома вспыхнула, а вскоре загорелся и массивный столб.
- Скорей наверх! - крикнул Амос и помчался вперед, увлекая за собой принца.
Сражение прекратилось. Все, кто находился в туннеле, крайдийцы и цурани, бежали прочь от огня. Они понимали, что через несколько минут потолок туннеля обвалится, и всех, кто не успеет спастись, завалит.
Арута и Амос выбрались в замковое подземелье сквозь отверстие, проделанное цурани. Несколько воинов без сил повалились на пол, кашляя и задыхаясь от едкого запаха гари. Вскоре из недр туннеля послышался глухой удар, и из отверстия вырвался густой клуб белого дыма. Доступ в замок сквозь подземный лаз был перекрыт. Амос усмехнулся, и белые зубы блеснули на покрытом сажей лице.
- Вот и все, ваше высочество! Подкопа больше не существует!
Арута молча кивнул. Один из воинов протянул ему чашу с водой. Принц одним глотком осушил чашу до дна.
В подземелье спустилась Каролина. Она подбежала к брату и с тревогой вгляделась в его лицо.
- Ты не ранен, Арута?
- Нет, - хрипло ответил принц.
Каролина огляделась по сторонам.
- А где Роланд? Ты не видел его?
Арута покачал головой:
- Там было так темно, что я не узнал в лицо никого из сражавшихся. - Он слабо улыбнулся. - Кроме Амоса Траска. Да и то лишь потому, что он оказался рядом со мной.
Каролина закусила губу. Глаза ее наполнились слезами.
- А ты уверена, что он был в туннеле?
- Я видела, как он бросился туда вслед за цурани!
- Он мог выйти через отверстие, что ведет во двор. Пойдем разыщем его!
Арута вышел из подземелья в сопровождении Каролины и Амоса. У дверей его дожидался один из воинов. Он доложил, что гарнизон отразил последнюю атаку неприятеля. Арута кивнул. Вскоре они подошли к отверстию бокового входа в подземный лаз, вокруг которого высились кучи сырой земли. Поодаль на траве лежали несколько воинов. Кашляя и отплевываясь, они жадно ловили ртом воздух. Из туннеля все еще струился дым.
Внезапно оттуда послышался треск, и земля под ногами Аруты слабо дрогнула.
- Еще одна опора сгорела! - радостно осклабившись, сказал Амос Траск.
Земля слегка осела там, где обрушился потолок подземного хода. Принц повернулся к солдатам и громко выкрикнул:
- Сквайр Роланд!
- Здесь! - отозвался один из воинов.
Каролина, опередив Аруту, бегом бросилась туда, откуда донесся голос. Роланд лежал на земле, предоставленный заботам воина, который ответил принцу. Глаза юноши были закрыты, лицо его заметно побледнело. Из его правого бока сочилась кровь.
- Мне пришлось тащить его волоком несколько последних ярдов, - сказал солдат. -Я сперва подумал, что сквайр угорел, а оказалось, что он ранен!
Каролина присела на землю и положила голову Роланда к себе на колени. Арута разрезал кинжалом камзол сквайра и приподнял подол его рубахи.
- Рана неглубокая, - сказал он сестре. - Она заживет через несколько дней.
- О Роланд! - нежно произнесла Каролина.
Сквайр улыбнулся и приоткрыл сперва один, а затем и другой глаз.
- Что это значит, Каролина? Ты вздыхаешь надо мной так, будто я уже умер!
- Так ты вовсе и не был в беспамятстве?! - с мягким упреком спросила Каролина. - Вот несносный! - Она погладила Роланда по волнистым волосам. - Неужто ты считаешь, что теперь подходящее время для шуток?
Роланд попытался приподняться, но, поморщившись, снова уронил голову на колени принцессы:
- О-о-о, как больно!
Каролина положила ладонь ему на лоб:
- Не двигайся, Роланд, прошу тебя! Сначала надо перевязать твою рану.
Сквайр безмятежно улыбнулся и вполголоса произнес:
- Я теперь не сдвинусь с места даже за все сокровища Королевства!
Принцесса покачала головой:
- О чем ты только думал, когда бросился в туннель?! Ведь там было так много неприятельских солдат. Это просто чудо, что ты остался жив!
Роланд лукаво улыбнулся:
- По правде говоря, я ненароком споткнулся о ногу цурани, которого ты заколола. Я потерял равновесие и свалился в туннель вниз головой. Вот так обстояло дело!
Амос и Арута расхохотались. Каролина прижалась щекой ко лбу Роланда.
- Ты бессовестно лжешь, - проговорила она сквозь слезы. - Но я так люблю тебя!
Кашлянув, Арута потянул Амоса за рукав. Тот понимающе кивнул, и они направились к западной стене. Сворачивая за угол замка, принц и капитан едва не сбили с ног бывшего цуранийского раба, которого Арута нарек Чарлзом. Тот торопился к солдатам с водой. Арута остановил его. Цурани преданно заглянул ему в лицо. Его смуглое тело было покрыто неглубокими порезами, из которых сочилась кровь. На плечах он удерживал коромысло с ведрами. Арута участливо спросил:
- Что это с тобой, Чарлз? Где ты. так поранился?
Широко улыбнувшись, цурани ответил:
- Хорошая битва. Чарлз хороший воин. Прыгал под землю.
Бывший раб был бледен, и его слегка пошатывало. Арута изумленно покачал головой и жестом отпустил Чарлза. Тот широко улыбнулся, кивнул и зашагал вперед. Арута положил руку на плечо моряка:
- Что ты на это скажешь, Амос?
Траск усмехнулся и пожал плечами:
- Мне трудно судить о таких вещах, ваше высочество. На своем веку я перевидал немало разбойников и головорезов, но разрази меня гром, если я знавал хоть одного цурани! Кто может знать, что у него на уме? Но похоже, он и в самом деле счастлив служить вам.
Арута смотрел, как Чарлз обносил водой воинов, сражавшихся в подземном туннеле.
- Ведь его никто не заставлял прыгать в лаз и сражаться на нашей стороне, - проговорил принц. - Смотри, он ухаживает за другими, не обращая внимания на свои ранения и усталость. Наверное, мне следует подумать о предложении Мартина взять его на службу.
Арута поручил Амосу навестить воинов, раненных в недавнем бою и находившихся в главном зале замка. Сам же он отправился на западный бастион, чтобы выслушать доклад Гардана об отражении последней из ночных атак цурани.
Фэннон медленно брел вдоль западной стены крепости, опираясь на руку отца Тулли. Рана старого мастера почти зажила, но он все еще чувствовал слабость и передвигался с трудом. Они приблизились к северному участку бастиона, где собрались защитники Крайди.
Арута ласково улыбнулся старику и подхватил его под руку.
- Что у вас тут стряслось? - ворчливо спросил Фэннон и окинул суровым взором лица принца, Мартина, Амоса Траска и Гардана. - Зачем вы заставили меня подняться с постели и карабкаться на бастион?!

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

Арута указал в сторону побережья. К крайдийской гавани под всеми парусами спешили несколько кораблей.
- Я хотел, чтобы ты увидел это собственными глазами, мастер Фэннон! - ответил Арута. - К нам пришла подмога из Карса и Тулана!
- В самом деле! - оторопело пробормотал старик.
Принц кивнул в сторону лагеря цурани:
- Сегодня мы перейдем в наступление. К вечеру они ударятся в бегство, а завтра мы очистим от них наши леса. Мы погоним их на восток. Они нескоро оправятся от того удара, который мы теперь в силах нанести им!
Фэннон вздохнул и негромко проговорил:
- Я полагаю, что так и будет, Арута. Вы оказались правы. - Он улыбнулся принцу и добавил: - Я слыхал о том, как вы проявил себя во время осады, принц. Герцог может по праву гордиться таким сыном! Вы не посрамили чести Крайди!
Аруту смутила похвала старого воина и торжественный тон, каким тот произнес ее. Он попробовал было возразить Фэннону, но тот не дал ему заговорить:
- Нет, не перебивайте меня, ваше высочество! Вы сделали все от вас зависящее, чтобы дать неприятелю достойный отпор. И даже больше, чем все! Вы были правы! С ними нельзя вести оборонительную войну. Надо атаковать их! - Вздохнув, он устало добавил: - Я уже стар, Арута. Мое время прошло. Мне пора на покой! Надо дать дорогу вам, молодым!
Тулли возмущенно перебил его:
- И вовсе ты не так стар! Подумай-ка, ведь я уже принял сан, когда ты еще барахтался в колыбели!
Фэннон и остальные рассмеялись над этой очевидной ложью священника, и Арута ласково проговорил:
- Если я и добился некоторых успехов в командовании гарнизоном, то лишь благодаря тому, что ты с детства учил и воспитывал меня, Фэннон!
Тулли ухватил мастера клинка за локоть.
- Пусть утверждение о том, что ты очень стар, останется на твоей совести, - сурово проговорил он. - Но в том, что ты еще болен и слаб, не может быть никаких сомнений. Тебе надо немедленно вернуться в замок и лечь в постель. А через неделю-другую я, возможно, разрешу тебе вставать и прогуливаться по двору.
Фэннон слабо улыбнулся и, попрощавшись с остальными, побрел к лестнице в сопровождении отца Тулли. Когда они ушли, Гардан с широкой улыбкой сказал Аруте:
- Мастер был прав, ваше высочество. Герцог будет гордиться вами.
Арута не отрываясь следил за приближением кораблей к крайдийской гавани.
Лучи полуденного солнца золотили лазурную поверхность моря, покрытую мелкой рябью. Легкий бриз надувал белоснежные паруса судов. Принц вздохнул и повернулся к Гардану.
- Мне удалось выдержать напряжение последних недель лишь благодаря помощи отважных и доблестных воинов, многих из которых уже нет среди нас. - Он печально вздохнул. - Ты сыграл далеко не последнюю роль в отражении штурмов цурани, Гардан. Прими мою благодарность за это. И ты также, Мартин!
Темнокожий сержант и Длинный Лук поблагодарили принца за похвалы, и тот обратился к Траску:
- Что бы мы делали без тебя, капитан? Ты оказал всем нам множество неоценимых услуг. Мы в долгу перед тобой!
Амос без всякого успеха попытался придать своему широкому лицу смущенное выражение. Но рот его сам собой растянулся в широкую ухмылку.
- Да что вы, право, ваше высочество! Ничего особенного я для вас не сделал. Мне просто по душе помахать иногда мечом, кулаком или кинжалом!
Арута снова взглянул на корабли у берега.
- Будем надеяться, что, когда мы прогоним цурани из Крайди, всем нам долго не придется махать кулаками, кинжалами и мечами! - с чувством проговорил он.
Гардан и Мартин кивнули. Траск тряхнул своей кудлатой головой.
Арута повернулся к лестнице и подозвал к себе Гардана.
- Прикажи воинам готовиться к наступлению! - сказал он и стал спускаться во двор.
Каролина стояла на вершине южной башни замка, рука ее покоилась на талии Роланда. Сквайр был слаб и бледен, но глаза его сияли от счастья.
- Теперь, когда к нам на подмогу прибыли гарнизоны из Карса и Тулана, осада будет снята! - сказал он.
- Как это было ужасно, - поежилась Каролина.
Роланд с улыбкой заглянул в ее синие глаза:
- Нет, я не могу с тобой согласиться! Ведь после участия в сражении я пережил незабываемые минуты радости!
Каролина погрозила ему пальцем:
- Ты неисправим! Тебя следовало бы наказать!
- Леди! - взмолился Роланд. - Не будьте так жестоки! Ведь я же ранен!
Принцесса нежно поцеловала его в щеку.
- Я почти уверена, что причиной твоего глупого геройства была надежда заслужить этим мою благосклонность.
- Ты недалека от истины, Каролина! - усмехнулся сквайр.
- А я так беспокоилась о тебе! Если бы ты знал, что я пережила, когда сражение в подземелье закончилось и мы с Арутой побежали во двор, не зная, жив ты или погиб. Мне... - Внезапно Каролина замолчала и тяжело вздохнула. Взгляд ее остановился на окне северной башни замка с торчавшей из него трубой. Как часто в прежние времена она с улыбкой смотрела на взвивавшийся над нею дымок, зная, что Паг у себя, что он сидит на своем тюфяке с книгой или свитком пергамента на коленях. Теперь маленькая комнатка опустела, а ее обитателя, судя по всему, давно уже не было в живых.
Роланд проследил за ее взглядом. Обняв принцессу за плечи, он прижался щекой к ее виску.
- Я понимаю тебя, - сказал он. - Мне тоже недостает Пага. И Томаса.
Из груди Каролины вырвался протяжный вздох.
- Знаешь, мне теперь кажется, что все это было так давно! Я тогда была глупой и вздорной девчонкой. Я думала, что все, кто меня окружает, как и сама жизнь, должны подчиняться моим капризам. И к любви я относилась по-детски. - Она поцеловала Роланда в щеку и задумчиво произнесла: - Бывает, что любовь обрушивается на нас внезапно, как ураган с моря, но порой ростки ее появляются из семян дружбы и доверия. Кто-то когда-то сказал мне эти слова, и я их запомнила, но лишь теперь поняла, насколько они верны!
- Тебе говорил об этом отец Тулли. И я готов коленопреклоненно благодарить его за это! - сияя от счастья, прошептал Роланд.
С вершины башни им был виден весь двор замка. У дверей казармы воины точили клинки, готовясь к атаке на лагерь цурани.
- Как ты думаешь, Роланд, им нынче удастся положить конец этой ужасной войне?
- Нет, Каролина. Цурани снова придут в Крайди. Война будет долгой, очень долгой.
Каролина вздохнула и спрятала лицо на его груди.
Касами из рода Шиндзаваи, что принадлежал к клану Каназаваи, состоявшему в партии Синего Колеса, смотрел на врагов, выстроившихся вдоль бастиона замка.
Он не знал их имен, но успел изучить их характеры, их одежду и лица, их боевые приемы. Вот тот высокий черноволосый юноша сражался как демон, командовал остальными и во время кровопролитных схваток умудрялся, казалось, находиться одновременно в нескольких местах. А темнокожий гигант мог без труда отбивать атаки нескольких окружавших его воинов. Стройный, как молодая сосна, разведчик в зеленом камзоле бесшумно, точно призрак, проносился по лесу и без труда уходил от погони многочисленных вооруженных отрядов. Рядом с ним, конечно же, кряжистый бородач, что так ловко орудовал коротким кинжалом, кривым мечом, а то и огромным кулаком. Касами молча отдал честь своим недавним противникам. Эти варвары оказались на редкость отважными, неустрашимыми и стойкими солдатами.
К нему подошел Чингари из рода Омечкель, старший командир авангарда.
- Господин военачальник, флот варваров приближается к гавани. Через час они высадятся на берег.
Касами взглянул на свиток, который все еще сжимал в руке. Он читал и перечитывал его не меньше дюжины раз. Свиток был обвязан черным шнуром и скреплен личной печатью его отца, Камацу, главы дома Шиндзаваи. Покоряясь его воле, Касами бесстрастно произнес:
- Мы отступаем. Прикажите трубить сбор. Нам велено вернуться на Келеван. Вышлите разведчиков вперед.
Чингари с горечью спросил:
- Так значит, не успели варвары засыпать подкоп, как мы с позором отступаем?
- Это не наша вина, Чингари. Наш клан вышел из Военного альянса, как и вся партия Синего Колеса. Партия войны снова будет вести бои на этой планете в одиночку.
Чингари досадливо поморщился:
- Политика снова препятствует ведению войны. А какая славная нас ожидала победа! Какой замечательный замок мы могли бы взять!
Касами рассмеялся:
- Это правда. - Он снова взглянул на западную стену Крайди. - Они - лучшие из всех, с кем нам приходилось сражаться. Мы многому могли бы у них поучиться! Стены крепостного вала расширяются книзу, и подорвать их непросто. А чего стоят звери, на которых они ездят верхом! Ах, как быстро они движутся! Словно тюны, скачущие по просторам тундры! Я непременно раздобуду себе несколько таких животных! Да, у них есть что перенять, у этих варваров! - Помолчав немного, он добавил: - Пусть наши разведчики убедятся, что на пути войска не встретятся лесные демоны.
Чингари сплюнул на землю:
- Эти твари снова потянулись на север. Они едва ли не опаснее самих варваров.
Касами кивнул:
- Когда мы завоюем этот мир, с ними придется покончить. Из варваров получатся сильные, выносливые рабы. Некоторых, самых сообразительных, мы превратим в вольных вассалов, а лесных демонов надо будет уничтожить всех до единого. - Касами помолчал и снова окинул взглядом знакомые фигуры на крепостной стене. - Пусть варвары думают, что мы в панике бежали отсюда, едва завидев их флот у побережья. Завоевание этой планеты отныне становится заботой кланов, не вышедших из Военного альянса. А мы до поры до времени не станем принимать в нем участия. Во всяком случае это будет зависеть от того, какое решение примет глава клана на Высшем Совете. Прикажите трубить сбор!
Чингари отдал честь командиру и заторопился в центр палаточного лагеря. Касами снова задумался о полученном им послании. Он понимал, что возвращение на Келеван всех воинских частей партии Синего Колеса нанесет серьезный ущерб интересам имперского стратега и его партии. Последствия этого шага отразятся в течение ближайших лет на жизни всей Империи. Пора блестящих побед стратега миновала. Узнав о выходе из войны партии Синего Колеса, другие кланы не раз задумаются о том, стоит ли им принимать участие в этом походе. Его отец и главы других родов пошли на смелый и решительный шаг. Но война будет продолжаться. Стратег лишился надежды на скорую и блестящую победу. У него теперь осталось только два пути: покинуть Мидкемию и покрыть свое имя позором, или закрепиться здесь, ведя оборонительные бои и дожидаясь благоприятных для него политических перемен.
Шаг, предпринятый партией Синего Колеса, был верен, но чрезвычайно опасен своими последствиями. Он неизбежно приведет ее к принятию других, возможно, еще более опасных и ответственных решений в Игре Совета. Касами прошептал:
- О отец мой, мы теперь оказались втянуты в Большую Игру. Мы рискуем многим: нашим родом, нашим кланом, нашей честью, а возможно, и нашей Империей.
Смяв свиток, он бросил его в костер и долго следил за тем, как пергамент вспыхнул, загорелся и постепенно превратился в горстку черного пепла. Отогнав от себя мысли о риске, Касами повернулся спиной к замку и побрел к своей палатке.
Волшебник
(книга 2)
Эта книга посвящается памяти моего отца Феликса Э.Фейста, которого я всегда считал волшебником - в полном смысле этого слова.
О ЧЕМ УЖЕ РАССКАЗАНО
Итак, наша история начинается с того, что... На планете Мидкемия раскинулось могущественное Королевство Островов, граничившее с Империей Великого Кеша. Королевство вступало в эпоху процветания. Территория его охватывала целый континент, омываемый Морем Королевства с востока и Безбрежным морем с запада.
В двенадцатый год правления короля Родрика IV сирота Паг, дворовый мальчик, воспитывавшийся в замке Крайди, в отдаленном западном герцогстве страны, стал учеником чародея Кулгана. Учение давалось ему нелегко, однако с помощью магического заклинания он спас дочь герцога Боуррика, принцессу Каролину, от грозной опасности и был пожалован землями и титулом сквайра. Паг стал предметом первой наивной, полудетской влюбленности принцессы и приобрел соперника в лице сквайра Роланда, жившего при дворе герцога. Паг и его друг Томас первыми оказались у скалы, о которую разбился чужеземный корабль. На борту военной галеры находился раненый солдат из неведомой страны. Советник герцога, старый священник отец Тулли, с помощью своих магических приемов сумел выяснить, что умиравший воин был жителем планеты Келеван, которой правили бесстрашные воители - цурани. Им удалось переместить корабль на Мидкемию через магические Звездные Врата - скважину в космической ткани Вселенной. Герцог и его советники пришли к выводу, что цурани собрались идти на Королевство войной. Боуррик обратился за советом к королеве эльфов Агларанне. Та поведала ему о странных чужеземцах, которые в последнее время появлялись неподалеку от эльфийских лесов, и составляли карты местности, после чего таинственным образом исчезали, словно растворялись в воздухе.
Опасаясь, что все эти события могли являться предвестниками вторжения воинственных цурани на Мидкемию, герцог Боуррик и его младший сын принц Арута возглавили отряд, отправившийся в столицу Королевства, чтобы предупредить короля о нависшей над страной опасности. Командование замковым гарнизоном Крайди на время отсутствия герцога было поручено старшему из принцев, Лиаму, и военачальнику Фэннону. Вместе с герцогом и Арутой в путь отправились чародей Кулган, Паг и Томас, сержант Гардан и пятьдесят крайдийских воинов. В глухой чаще леса, именуемой Зеленым Сердцем, на отряд напали жестокие и коварные моррелы - темные эльфы, иначе известные как Братство Темной Тропы. После долгого и кровопролитного сражения герцог и его люди укрылись в пещере, где их обнаружили гномы, которые совершали обход границ своих владений.
Долган, военачальник армии гномов, провел герцога и его людей через подземный лабиринт Мак Мордейн Кадал, где они подверглись нападению пещерного духа. Томас, преследуемый призраком, бросился бежать по подземным коридорам и вскоре заблудился в лабиринте. Долган вывел остальных на поверхность земли.
Вернувшись в шахту на поиски Томаса, Долган обнаружил его в огромном подземном дворце в компании последнего из могущественных драконов, когда-то населявших Мидкемию. Дракон был стар и дряхл. Перед смертью, свидетелями которой стали Томас и Долган, он поведал им о своей жизни, о множестве чудес, свидетелем которых ему довелось стать, и о таинственном волшебнике Макросе Черном. Открыв резной сундук, подарок дракона, Долган нашел в нем волшебный молот прародителя гномов Тоулина, а Томас - бело-золотые воинские доспехи. Герцог и его люди добрались до города Бордона, а оттуда морем поплыли в Крондор, столицу Западных земель Королевства. Они вынуждены были переждать шторм на острове Черного Колдуна, где обитал таинственный и страшный Макрос. Отправившись на прогулку по острову, Паг повстречался с загадочным отшельником. Позже выяснилось, что это и был волшебник Макрос. Он предупредил Пага и его путников, что вскоре для всей планеты настанет время страшных испытаний, и пообещал в решительный миг прийти к ним на помощь.
В Крондоре принц Эрланд настоял на том, чтобы герцог и его люди отправились в Рилланон, столицу государства, и повидались с королем. Паг познакомился с дочерью Эрланда, семилетней Анитой, и узнал от нее, что ей в женихи прочат принца Аруту.
В Рилланоне обнаружилось, что король - человек вспыльчивый, неуравновешенный, раздражительный и капризный. Слова и поступки монарха заставили герцога Боуррика усомниться в здравости его рассудка. Герцог Келдрик Рилланонский, дядя Боуррика, предупредил племянника, что в случае нападения цурани все тяготы войны обрушатся на Западные земли и их войска, поскольку Родрик IV, не доверяя принцу Эрланду и подозревая его в измене и заговоре, ни в коем случае не двинет в бой Восточные армии, а оставит их охранять столицу и собственную персону. Получив известие о вторжении цурани, король назначил Боуррика командующим Западными армиями, сместив с этого поста принца Эрланда. Крайдийцы спешно покинули Рилланон и вернулись на Запад. Так началась война, которую стали называть Войной Врат.
В самом начале военных действий в расположение войск цурани был послан разведывательный отряд. В составе этого отряда были Кулган и Паг. Уступив чародею своего коня, Паг оказался в плену у чужеземцев.
Томас, оставшийся у гномов, сражался против цурани бок о бок с Долганом. Благодаря волшебным доспехам, подаренным ему драконом, он стал воином беспримерной силы и отваги. Во время боев и в перерывах между ними его начали посещать странные видения. Под влиянием волшебных чар, заключенных в оружии дракона, неуловимым изменениям подвергся и внешний облик Томаса. После яростной схватки с превосходящими силами цурани, развернувшейся в подземном лабиринте, Долган, Томас и оставшиеся в живых гномы вынуждены были искать спасения в Эльвандаре, священном лесу эльфов. Королева Агларанна и ее подданные тепло встретили беглецов, но перемены, происшедшие в манерах и внешности Томаса, вселили в душу властительницы эльфов беспокойство и страх.
Принц Лиам покинул Крайди и отправился в военный лагерь близ Вабона к герцогу Боуррику. Командование гарнизоном Крайди к немалой досаде Аруты было поручено мастеру клинка Фаннону. Принцесса Каролина долго не хотела верить в гибель Пага, но в конце концов смирилась с мыслью о его смерти и обратилась за утешением к Роланду. Цурани высадились на крайдийский берег с борта захваченного ими корабля. Во время столкновения с ними Арута спас от смерти капитана судна, бывшего пирата Амоса Траска.
Цурани взяли замок в осаду и много раз пытались штурмовать его, но все их атаки были отбиты крайдийским гарнизоном. Во время одного из сражений мастер Фэннон был тяжело ранен и командование принял на себя Арута. Случайно обнаружив туннель, который цурани прорыли под восточной стеной крепости, крайдийцы дали отпор вражеским солдатам, успевшим проникнуть в замок, и уничтожили подкоп. Вскоре на помощь им пришли войска из подвластных герцогу Карса и Тулана. Однако прежде чем Арута успел повести их в наступление на вражеские позиции, предводитель цуранийских войск, Касами из рода Шиндзаваи, вынужден был подчиниться приказу своего отца и отступить от стен крепости, чтобы вскоре вернуться на Келеван.
Но, несмотря на этот неожиданный поворот событий, ставший причиной случайной победы Аруты в битве за Крайди, военные действия продолжались еще целых четыре года...
Мы росли без горя, без забот, царица, Не отличали завтра от сегодня. И думали, что детство вечно. В. Шекспир. Зимняя сказка. Пер. П. Гнедича

Глава 1. РАБ

Один из рабов умирал в страшных мучениях. Остальные продолжали трудиться, стараясь, насколько это было возможно, не вслушиваться в его стоны и пронзительные крики. Жизнь в лагере ценилась дешево, и всех невольников рано или поздно ждала одна и та же печальная участь. Несчастного, который теперь корчился в предсмертных судорогах, укусила одна из болотных тварей - релли. Она была чем-то сродни змее, и от яда ее, если только пострадавший не обращался за помощью к магам, не существовало никакого спасения.
Внезапно крики раба смолкли. Паг мельком взглянул на охранника - цурани, вытиравшего окровавленный меч. На плечо Пага легла рука Лори.
- Похоже, нашему почтенному надсмотрщику надоело слушать беднягу Тофстона, - прошептал он.
Паг затянул петлю веревки на поясе.
- По крайней мере это сократило его мучения. - Он повернулся лицом к высокому светловолосому певцу из королевского города Тайр-Сог и предупредил его: - Смотри в оба! Сдается мне, что это дерево окажется гнилым внутри!
Не говоря больше ни слова, он проворно взобрался вверх по стволу нгагги - дерева, чем-то напоминавшего ель. Цурани использовали древесину и смолу нгагги для изготовления оружия и различной утвари. Их планета была бедна металлами, и потому они искали и находили замену стали, меди и олову, где только могли. Тонкие, как лист пергамента, слои древесины высушивали особым способом, и те делались твердыми, как закаленная мидкемийская сталь. Из этого материала цурани изготовляли оружие. С помощью смолы нгагги они выделывали кожу для производства прочных, легких доспехов, ни в чем не уступавших металлическим кольчугам.
За четыре года, проведенных в рабстве на Келеване, Паг сильно изменился. Его грудь раздалась, мускулы окрепли. Они рельефно вырисовывались под смуглой, загорелой кожей, пока он взбирался на ствол дерева. Как и все остальные рабы, он не брил бороды.
Паг добрался до нижних веток нгагги и взглянул вниз на своего друга. Лори стоял по колено в мутной воде, задумчиво глядя в никуда. Он машинально отгонял насекомых, норовивших усесться ему на лицо и на обнаженные плечи. Паг любил Лори. Разумеется, веселому, жизнерадостному трубадуру было не место на цуранийской плантации. Но разве не легкомыслие Лори послужило причиной его пленения, когда он увязался с патрульным отрядом в объезд городских границ, чтобы своими глазами взглянуть на цурани? Он объяснил это тем, что ищет сюжеты для своих баллад, которые затем прославят его на всю страну. Что ж, ему удалось увидеть гораздо больше, чем он рассчитывал. Патрульный отряд попал в засаду, и Лори вместе с оставшимися в живых воинами оказался в руках неприятеля. Его доставили на Келеван четыре месяца тому назад. Они с Пагом подружились с первой же встречи.
Паг продолжал взбираться на дерево, внимательно оглядывая толстый ствол. Под любой веткой могли затаиться опаснейшие существа, населявшие влажные болота Цурануани. Уловив краем глаза какое-то движение в листве, Паг застыл, но через несколько мгновений облегченно вздохнул и отер пот со лба. Из листьев выполз безобидный иголочник - змееподобное создание, единственной защитой которого являлось его сходство с ядовитой релли. Стараясь не уколоться о шипы дерева, Паг продвинулся еще на несколько дюймов вверх и стал обвязывать толстый ствол своей веревкой. Ему предстояло срубить верхушку дерева, позаботившись также и о том, чтобы при падении она не задела кого-либо из стоявших внизу невольников.
Сделав несколько зарубок на стволе, Паг почувствовал, что лезвие топора вонзилось во что-то мягкое. Он принюхался и, уловив слабый запах гниения, понял, что был прав. Выругавшись, он наклонился вниз и крикнул Лори:
- Этот ствол гнилой! Доложи надсмотрщику!
В ожидании прихода начальника лагеря Паг огляделся по сторонам. Повсюду порхали, прыгали по ветвям и прятались в листве странные создания, отдаленно напоминавшие насекомых и птиц Мидкемии. За четыре года, проведенных на Келеване, Паг так и не смог привыкнуть к их виду и повадкам. Многие из этих существ на самом деле мало отличались от тех, что обитали на его родине, и всякий раз при виде ярко-красных пчел, орлов с желтыми и ястребов с оранжевыми полосами на крыльях у него тоскливо сжималось сердце. Он понимал, что это вовсе не пчелы, не орлы и не ястребы, но не мог заставить себя воспринимать их как неведомых обитателей чужой планеты. Они напоминали ему о доме. Зато на странные, необычные существа, которых он никогда не видел у себя на родине и которые в первые месяцы пребывания в плену возбуждали его любопытство, он взирал теперь с полнейшим равнодушием, будь то шестиногие нидра - жвачные животные, которых цурани использовали в качестве тягловой силы, или чо-джайны - разумные насекомые ростом с человека, орудовавшие передними лапами, словно руками, и владевшие цуранийским языком. Но стоило ему приметить в отдалении какое-нибудь животное или птицу, напоминавших тех, что населяли Мидкемию, а приблизивших в очередной раз убедиться, что перед ним обитатель Келевана, как из груди его вырывался горестный вздох, и тоска по дому вновь надолго поселялась в душе, вытесняя все другие мысли и чувства.
Раздавшийся снизу голос Лори вывел его из задумчивости:
- Эй, Паг! Надсмотрщик сейчас будет здесь! Паг снова выругался. Если лагерному надзирателю придется лезть в воду, тот не на шутку обозлится и это может закончиться поркой для рабов или лишением их и без того скудной вечерней трапезы. Он наверняка уже взбешен заминкой в работах. В корнях некоторых деревьев обосновались семейства барроверов - шестиногих зверьков, отдаленно напоминавших бобров. Они подгрызали нежные, сочные корни, и дерево погибало. Сперва сердцевина ствола становилась мягкой и водянистой, затем она начинала загнивать, а после дерево обрушивалось под тяжестью собственного веса. В норы барроверов была заложена ядовитая приманка, и множество зверьков погибло, но они все же успели нанести серьезный урон урожаю нынешнего года.
Грубая брань и шлепанье тяжелых ног по воде возвестили о приходе надсмотрщика. Будучи рабом и не имея ни малейшей надежды когда-либо получить свободу, Ногаму тем не менее занимал довольно высокое положение надзирателя и управляющего плантацией. Ему подчинялись солдаты охраны и все вольные работники лагеря. Следом за Ногаму к дереву, на вершине которого сидел Паг, подошел молодой воин. На его юном гладко выбритом лице застыло удивленное и несколько высокомерное выражение. Он внимательно взглянул на Пага своими черными как смоль глазами и слегка кивнул ему. Паг никогда прежде не видел доспехов, подобных тем, в которые был облачен юноша-солдат, но это нисколько не удивило его. За годы пребывания в плену он успел узнать, что каждый род, клан, каждая провинция, город и укрепленное поселение в Цурануани имели свои воинские части, разнившиеся между собой цветом и отделкой оружия и доспехов. Как сочетались между собой все эти разрозненные отряды и армии, было решительно недоступно уму мидкемян.
Надсмотрщик остановился у самого ствола огромного нгагги и задрал голову вверх. Вода доходила почти до края его короткой туники. Ногаму зарычал, как медведь-шатун, на которого он очень походил своим обликом и нравом:
- Что это еще за вранье?! Попробуй-ка повтори, что и этот ствол тоже гнилой!
Паг владел цуранийским языком лучше, чем его товарищи по несчастью, ибо находился в лагере дольше всех, за исключением лишь нескольких пожилых рабов - цурани. Свесившись вниз, он прокричал в ответ:
- Он и правда сгнил! Из глубины ствола тянет протухшей древесиной! С вашего позволения, господин, я переберусь на другое дерево, а это придется оставить. Оно никуда не годится!
Надсмотрщик погрозил Пагу огромным кулаком и проревел, брызгая слюной:
- Ах ты ленивая тварь! Я тебя заставлю работать! Тебе бы только скакать по стволам! Дерево как дерево! Живо руби верхушку!
Паг вздохнул. Спорить с Медведем, как прозвали Ногаму пленные мидкемяне, бесполезно. Он был явно не в духе и решил, как обычно, сорвать зло на рабах. Паг, широко размахнувшись, стал рубить острым топором верхушку нгагги. Через несколько минут она упала вниз, и несколько рабов оттащили ее в сторону. Запах гниения усилился. Паг поспешно распутал узлы веревок и приготовился спускаться с дерева. Но внезапно ствол громко затрещал.
- Берегитесь! Оно сейчас упадет! - крикнул он стоявшим внизу рабам. Те бросились врассыпную. Реакция на подобные предостерегающие возгласы обычно бывала мгновенной.
Теперь, когда верхушка дерева была срезана, его гнилой ствол под тяжестью густых ветвей стал раскалываться надвое по вертикали. Не сними Паг веревки, его тело в следующее мгновение было бы разрезано ими надвое.
Взглянув вниз и определив на глаз направление падения дерева, Паг спрыгнул со ствола, когда почувствовал, что та его половина, на которой он удерживался, начала крениться в сторону. Он шлепнулся спиной о поверхность воды и тотчас же пошел ко дну. К счастью, здесь было неглубоко. Коснувшись мягкого болотистого дна, Паг высунул голову из воды и стал хватать ртом воздух.
Раздался оглушительный треск, и внезапно голова Пага снова оказалась под водой. Грудь и живот его придавила огромная ветка упавшего дерева. Паг тщетно пытался высвободиться. В ноздри его залилась вода. Он не мог ни шевельнуться, ни позвать на помощь.
Внезапно чьи-то сильные руки приподняли верхнюю часть его туловища, и Паг, все еще находившийся во власти панического страха, со стоном вдохнул горячий, влажный воздух.
- Откашляйся, Паг! - сказал Лори. - Иначе, если эта гадость останется у тебя в легких, начнется лихорадка!
Паг кивнул и, с благодарностью взглянув на друга, стал кашлять и отплевываться. Лори оглянулся по сторонам и крикнул: - Оттащите эту ветку прочь или хотя бы приподнимите ее! А я постараюсь вытянуть его оттуда!
Несколько рабов проворно подбежали к Пагу и Лори и ухватились за концы огромного ствола. Но тот сдвинулся в сторону всего на каких-нибудь полдюйма. Лори, как ни старался, не смог высвободить грудь Пага из-под толстой, тяжелой ветки.
- Принесите топоры! - скомандовал Лори. - Мы отрубим эту ветку от ствола!
Рабы повернулись было, чтобы бежать за топорами, но в этот момент поблизости раздался раздраженный голос Ногаму:
- Оставьте его! Нечего тратить на него время! У нас полно работы! Надо рубить деревья! А этот пусть остается здесь!
Лори возмущенно возразил:
- Но мы не можем оставить его здесь! Ведь он же утонет!
Шлепая по воде ногами, обутыми в кожаные сандалии, надсмотрщик подбежал к Лори и ударил его плетью по лицу. Из глубокого рубца на щеке менестреля заструилась кровь, но он продолжал удерживать голову Пага над поверхностью воды.
- Принимайся за работу, скотина! - проревел Ногаму. - Нынче вечером ты будешь наказан плетьми зато, что осмелился перечить мне! Брось его немедленно! Срубать верхушки будет кто-нибудь другой! - Он снова, размахнувшись, хлестнул Лори плетью. Однако тот и на сей раз не разжал рук.
Но стоило Ногаму замахнуться для третьего удара, как сзади послышался голос молодого воина:
- Надо срубить эту ветку, чтобы он не захлебнулся. Ногаму, не привыкший к тому, чтобы его приказания оспаривались, резко обернулся, готовый разразиться грубой бранью. Но, увидев подле себя юного солдата, сурово сдвинувшего брови, он покорно склонил голову и пробормотал:
- Как прикажете, господин!
Он махнул рукой, и рабы, .вооружившись топорами, быстро отделили тяжелую ветку от ствола. С помощью Лори Паг выбрался на сушу и подошел к юному воину.
- Благодарю господина за то, что он спас мне жизнь, - хрипло проговорил он и закашлялся.
Юноша кивнул и обратился к надсмотрщику:
- Раб был прав. Дерево оказалось гнилым. Ты хотел наказать его за то, в чем он нисколько не был виноват. Тебе следовало бы отведать плетей, но у меня нет времени возиться с тобой. Работа и без того идет слишком медленно. Отец очень этим недоволен.
Ногаму склонил голову еще ниже.
- Я виноват перед моим господином. Дозволено ли мне будет умертвить себя?
- Нет, ты не заслужил такой чести. Принимайся за работу.
Лицо надсмотрщика побагровело. Казалось, он вот-вот лопнет от гнева, стыда и досады. Он указал рукояткой хлыста на Пага и Лори:
- Вы, двое! Немедленно за работу! Лори помог Пагу, все это время сидевшему на корточках, подняться на ноги. У Пага кружилась голова, в ушах звенело. Пошатываясь, он сделал несколько неуверенных шагов.
- Эти рабы будут до конца дня освобождены от работы, - непререкаемым тоном произнес сын хозяина плантации. - У него, - и он кивнул в сторону Пага, - того и гляди начнется лихорадка, а другому надо смазать и перевязать раны от твоего хлыста, чтобы они не загноились. - Юноша повернулся к одному из караульных солдат и скомандовал: - Проводи их в лагерь и предоставь заботам лекаря.
Паг был бесконечно рад такому повороту событий. Он с благодарностью взглянул на молодого господина. Тот на целый день избавил его от побоев и унижений, а Лори - от верной смерти. Паг чувствовал слабость во всем теле и легкое головокружение, но не опасался лихорадки, поскольку вода не попала в легкие. Что же касалось Лори, то его положение было гораздо опаснее. В этом влажном, горячем, насыщенном ядовитыми испарениями воздухе любая рана, воспалившись, вызывала тяжелую горячку, которая за несколько дней приводила жертву побоев к мучительной смерти.
Они медленно побрели вслед за солдатом. Сделав несколько шагов, Паг оглянулся и поймал на себе исполненный жгучей ненависти взгляд Ногаму.
Посреди ночи Пага разбудил скрип деревянной половицы. Он широко раскрыл глаза и лежал неподвижно, настороженно прислушиваясь к звуку чьих-то тяжелых шагов. Пришедший остановился в ногах его постели. Паг слышал, как Лори, лежавший чуть поодаль, вздохнул и сел на своем тюфяке. Паг был уверен, что почти все рабы, ночевавшие в бараке, проснулись и приготовились дать отпор ночному посетителю, явно замышлявшему недоброе. На несколько мгновений в бараке воцарилась зловещая тишина. Но вот над головой Пага раздалось сдавленное рычание, и он мгновенно скатился со своего тюфяка, инстинктивно почувствовав, что за этим звуком неизбежно последует бросок незнакомца. Так и случилось. Стоило ему переместиться в сторону, как в соломенный тюфяк, туда, где лишь мгновение назад находилась его обнаженная грудь, вонзился кинжал. В бараке поднялся невообразимый шум. Невольники вскочили со своих постелей и все разом бросились к дверям, сталкиваясь друг с другом, падая и вновь подымаясь на ноги. Многие из них пронзительно кричали, зовя на помощь стражников.
Паг увидел, что в темноте к нему мотнулась чья-то тень и тотчас же ощутил, как лезвие кинжала полоснуло его по груди. Он бросился на нападавшего, пытаясь завладеть его оружием, но тому удалось следующим ударом рассечь ладонь его правой руки. Паг ринулся на своего противника, и оба они покатились по полу. Нападавший схватил Пага за горло, и тот начал задыхаться. Но внезапно цепкие пальцы, сжимавшие его шею, разжались. Паг вздохнул полной грудью и приготовился дать отпор неведомому врагу. Но тяжелое тело, придавившее его к полу, обмякло и оставалось недвижимым.
В барак вбежали солдаты с фонарями в руках. В их колеблющемся свете Паг разглядел навалившегося на него Ногаму. Тот еще дышал, но по всему было видно, что жить ему осталось недолго. Лори с расширившимися от ярости и ужаса глазами продолжал сжимать рукоятку кинжала, которым он пронзил бок надсмотрщика.
Солдаты и невольники расступились, давая дорогу молодому воину в синих доспехах. Он приблизился к Пагу, Лори и Ногаму и бесстрастно спросил:
- Он умер?
Надсмотрщик с трудом открыл глаза и слабо улыбнулся.
- Еще нет, господин. Но я умираю от удара кинжалом! - с гордой радостью пробормотал он.
Молодой воин помотал головой и столь же равнодушно бросил:
- Ничего подобного. - Он кивнул двоим из солдат охраны: - Вытащите его во двор и немедленно повесьте. Пусть его клан будет обесчещен! Тело оставьте на съедение хищным птицам и насекомым. Такая же казнь ждет всякого, кто осмелится нарушать мои приказы. Ступайте!
И без того бледное, покрытое каплями пота лицо умиравшего стало белым как полотно.
- О нет, господин! - взмолился он. - Позвольте мне умереть от удара кинжалом! Ведь мгновения моей жизни сочтены, и смерть уже стоит у моего изголовья! - Словно в подтверждение слов надсмотрщика в углах его рта выступила кровавая пена.
Но юный воин даже не удостоил его ответа. Двое солдат подхватили Ногаму под мышки и поволокли прочь из барака, нимало не беспокоясь о том, что причиняют ему страшные мучения. Умиравший разразился жалобными криками. Паг подивился тому, что надсмотрщик, который за несколько минут до этого едва дышал, теперь оказался способен издавать такие оглушительно громкие вопли. Не иначе как мысль о позорной казни, которой его собирались подвергнуть, придала ему сил.
Вскоре стоны и крики Ногаму смолкли вдали. Паг понял, что повешение состоялось, и невольно вздрогнул. Молодой воин взглянул на Лори и Пага, сидевших на тюфяке. Из раны на груди Пага сочилась кровь. Левой рукой он придерживал окровавленную ладонь правой.
- Помоги своему раненому другу подняться. Оба следуйте за мной! - отрывисто бросил им офицер.
Лори кивнул. Поддерживая Пага за плечи, он встал с тюфяка. Друзья вышли из барака вслед за юношей-воином. Он провел их к своему просторному дому и кивком предложил войти. У дверей дежурил стражник. Молодой офицер приказал ему привести лекаря. Несколько минут прошли в молчании. Наконец стражник вернулся в сопровождении лекаря, пожилого щуплого цурани, облаченного в яркий балахон. Старик был жрецом одного из многочисленных богов, которым поклонялись цурани. Быстро осмотрев раны Пага, он заверил офицера, что порез на груди неглубок и неопасен, и сокрушенно покачал головой, указывая на правую ладонь раненого невольника.
- Лезвием кинжала рассечены мускулы и связки, - прошамкал он. - Рана со временем затянется, но пальцы утратят былую подвижность и силу. Боюсь, господин, его можно будет использовать только на легких работах.
Юноша кивнул и приказал лекарю:
- Перевяжи его раны и возвращайся к себе. Старик заштопал порез на ладони Пага костяной иглой с протянутой в нее тонкой жилой и, смазав обе раны целебным снадобьем, перевязал их чистыми тряпицами. Велев своему пациенту как можно меньше двигать раненой рукой, он с поклоном удалился. Паг вытерпел болезненную процедуру молча, ни разу не поморщившись. Он сумел пересилить боль с помощью одного из приемов самовнушения, которым научил его Кулган.
Стоило лекарю уйти, как молодой офицер сурово взглянул на Лори и сказал ему, чеканя слова:
- Согласно закону, я должен был бы повесить тебя за убийство надсмотрщика! - Паг и Лори молчали: рабы не смели говорить без разрешения хозяев. - Но поскольку я приказал повесить Ногаму, в моей власти сохранить тебе жизнь. Я ограничусь тем, что накажу тебя за нанесенную ему рану. Можешь считать себя наказанным. - Губы его раздвинулись в легкой усмешке. Лори и Паг молча поклонились, и юноша махнул рукой: - Оставьте меня, но возвращайтесь сюда на рассвете. Я должен решить, что делать с вами дальше.
Друзья вышли из дома юного офицера и зашагали к своему бараку. Оба чувствовали себя так, словно с плеч их свалилась гора. Ведь еще так недавно они были уверены, что рассвет застанет их висящими возле Ногаму с петлями на шее. Лори повел плечами и прошептал:
- Я решительно ничего не понимаю!
Паг слабо улыбнулся ему в ответ.
- Мне так больно, что я не в силах даже удивляться. Но я рад, что мы с тобой остались в живых.
У порога невольничьего барака Лори пробормотал:
- Сдается мне, что у молодого хозяйского сына есть какие-то задумки на наш счет!
- Я давно оставил всякие попытки разобраться в мыслях и намерениях наших хозяев, - устало ответил Паг. - Мне кажется, что только благодаря этому я не погиб, подобно многим, в первые же месяцы неволи. Я просто делаю, что они велят, и молча терплю все, что выпадает на мою долю, друг Лори. - Он кивнул в сторону виселицы с покачивавшимся на ней телом Ногаму. Нынче ночью на небосклоне светила лишь малая луна, и ее слабые лучи едва обрисовывали контуры могучего тела надсмотрщика. - Но от подобной участи никто из нас не застрахован.
- Твоя правда. Я все время думаю об этом. И у меня из головы не идет мысль о побеге.
Паг горько усмехнулся.
- Куда же ты надеешься убежать, менестрель? Неужто рассчитываешь отыскать вход в звездный туннель, охраняемый десятком тысяч цурани?!
Лори не ответил ему. Они вернулись в барак и улеглись на свои тюфяки, чтобы безмятежно проспать те несколько часов, что оставались до рассвета.
Юный офицер восседал на груде подушек, скрестив ноги по цуранийскому обычаю. Отослав стража, который привел к нему Пага и Лори, он кивком приказал им сесть. Поколебавшись, ибо невольникам редко дозволялось сидеть в присутствии господ, друзья опустились на ковер, устилавший пол в комнате.
- Я - Хокану из рода Шиндзаваи, - сказал юноша без всяких предисловий. - Мой отец - хозяин этой плантации. Он весьма недоволен тем, что урожай в этом году оказался низким. Я прибыл сюда, повинуясь его приказу, чтобы выяснить, в чем причина такого неуспеха. Теперь в лагере нет надсмотрщика, потому что этот глупец Ногаму проявил пренебрежение к своим обязанностям и непочтительность ко мне. Что же мне делать? - Невольники промолчали, и Хокану спросил их: - Как долго вы находитесь на этой плантации?
Паг и Лори по очереди ответили ему. Помолчав, Хокану кивнул в сторону менестреля.
- В том, что тебе удалось остаться в живых четыре месяца, нет ничего необычного. Такой срок выдерживают почти все. Странно, однако, что ты говоришь на нашем языке много лучше других. Но вот ты,- обратился он к Пагу, - прожил в лагере гораздо дольше, чем кто-либо другой из ваших упрямых и пустоголовых соплеменников. Ты говоришь по-нашему почти без акцента. Ты мог бы даже сойти за крестьянина из отдаленной провинции.
Друзья сидели молча, внимательно ловя каждое слово молодого господина и пытаясь угадать, что у него на уме. Внезапно в голове Пага молнией пронеслась мысль, что юноша, сидевший перед ними, был скорее всего его ровесником, а то и годом-двумя моложе. Ему казалось странным, что сын хозяина плантации, почти ребенок, был наделен такой огромной властью и мог распоряжаться судьбами многих людей. В Крайди юнцы его возраста все еще продолжали обучение ремеслам, а их ровесники из числа знати - искусству верховой езды и владению оружием. Те и другие были обязаны беспрекословно повиноваться родителям и наставникам. О том же, чтобы им доверяли ответственные должности, даже речи быть не могло.
- Как тебе удалось так хорошо освоить наш язык? - обратился Хокану к Пагу.
- Господин, я оказался в числе первых мидкемян, попавших в неволю, - ответил Паг. - Нас было всего семеро среди множества рабов - цурани. Мы все боролись за жизнь, но через несколько месяцев мои товарищи погибли от ран и лихорадки или были убиты стражниками. Мне не с кем стало даже словом перемолвиться на родном языке. Ведь за целый год на плантации не появилось ни одного жителя моей страны.
Хокану кивнул и перевел взгляд на Лори:
- А ты где выучился говорить по-цуранийски?
Лори улыбнулся и развел руками.
- Здесь, где же еще, господин? Я ведь певец. У себя на родине я был менестрелем и зарабатывал на жизнь тем, что развлекал почтенную публику исполнением песен и баллад. Мое ухо, чуткое к музыке, восприимчиво и к звукам человеческой речи. А цуранийский язык мне удалось освоить без труда, потому что он очень музыкален. Ведь значение слов в нем меняется в зависимости от длительности ударного звука. На языках, подобных вашему, говорят жители южных окраин Королевства. Мне не раз случалось бывать там и разговаривать с ними.
Хокану с интересом взглянул на невольников.
- Все это очень любопытно, - пробормотал он и надолго задумался. Паг и Лори хранили почтительное молчание. Через несколько минут, кивнув каким-то своим мыслям, юноша вновь заговорил: - Судьба невольника зависит от множества самых разных обстоятельств. - В глазах его мелькнули насмешливые искорки. В эту минуту он стал похож на озорного мальчишку, ненадолго избавившегося от докучливого общества взрослых и решившего вволю насладиться минутами свободы. - Дела в этом лагере идут из рук вон плохо. Я должен подготовить подробный отчет для моего отца, властителя Шиндзаваи. Мне думается, я понял, в чем состоит причина неурожая. - Он вновь принял серьезный вид и кивнул в сторону Пага. - Но сперва я желал бы выслушать твое мнение на этот счет. Ты пробыл здесь достаточно долго и кажешься мне сметливым рабом.
Слова юного господина повергли Пага в растерянность, ведь никто давным-давно не интересовался его мнением о чем-либо. Он неуверенно взглянул на юношу, проверяя, не шутит ли тот, но, поймав на себе пристальный, изучающий взгляд Хокану, тотчас же заговорил, тщательно обдумывая каждое слово:
- Господин, прежний надсмотрщик, который командовал невольниками, когда я только появился здесь, очень хорошо знал свое дело. Он понимал, что людей, даже если они всего лишь невольники, нельзя заставить работать в полную силу на голодный желудок. При нем нас кормили досыта и, если нам случалось пораниться, позволяли обратиться к лекарю за помощью. А у Ногаму характер был скверный. Любую заминку в работе он воспринимал как посягательство на его честь. Если дерево оказывалось попорченным барроверами, он обвинял в этом рабов. Если одному из невольников случалось умереть, Ногаму считал это результатом чуть ли не заговора остальных против него. После подобных случаев он лишал нас пищи и заставлял работать несколько лишних часов. А если все шло успешно, он приписывал это своей сметливости и распорядительности.
- Я подозревал что-то в этом роде, - кивнул Хокану. - Ногаму был когда-то весьма значительной персоной. Он занимал должность хадонры - управляющего огромными владениями своего отца. Но семья его была обвинена в измене Империи, и глава клана, к которому они принадлежали, продал их в рабство. - Помолчав, Хокану добавил: - Разумеется, тех, кто не был повешен или обезглавлен. Но Ногаму никогда не был хорошим рабом. Мой отец надеялся, что он проявит свои способности управляющего в должности надсмотрщика на плантации. К несчастью, этого не случилось.
Он вопросительно взглянул на юношей, и Паг, кивнув, поспешно проговорил:
- Ногаму оказался много хуже прежнего надсмотрщика.
- Есть ли среди невольников толковый и распорядительный человек, которого можно было бы назначить на эту должность?
Лори с улыбкой указал на Пага:
- Господин, мой товарищ...
Но Хокану не дал ему договорить.
- Нет. У меня другие планы насчет вас обоих.
Недоумевая, в чем могли заключаться эти планы, Паг с почтительным полупоклоном проговорил:
- Возможно, следовало бы назначить надсмотрщиком Чогану, господин. Когда-то он был вольным землепашцем, но однажды весь его урожай побило градом, и Чогана был продан в рабство за неуплату налогов. Мне кажется, он знает толк в работах, что ведутся на вашей плантации.
Юноша кивнул и хлопнул в ладоши. В комнату тотчас же вбежал стражник и остановился у порога.
- Пусть сюда приведут невольника по имени Чогана, - распорядился офицер. Отдав честь, солдат бросился выполнять приказ.
- Начальником над рабами следует назначить цурани, - проговорил Хокану. - Вы, варвары, не отличаетесь особой почтительностью к хозяевам и не знаете своего места. Поставь я на эту должность одного из вас, и в скором времени, глядишь, мои солдаты станут лазать по деревьям и спиливать верхушки под присмотром невольников.
Лори рассмеялся, откинув голову назад. Юный воин дружелюбно улыбнулся обоим мидкемянам. Паг внимательно следил за происходящим, ни на минуту не позволяя себе расслабиться и тщательно обдумывая каждое свое слово, каждый жест и каждый взгляд. Похоже было, что Хокану стремится завоевать доверие своих невольников. Но зачем ему это? Лори, судя по всему, поверил в искренность его участия к ним обоим и проникся к нему ответной симпатией. Но Паг не торопился с выводами. В отличие от менестреля, он пробыл на Келеване достаточно долго, чтобы уяснить, что вельможные цурани, в противоположность мидкемянам, в минуты веселья и опасности нередко забывавшим о сословных преградах, всегда помнят о своем положении и неукоснительно соблюдают связанные с ним многочисленные формальности. То, что между тремя собеседниками установилась доверительная, едва ли не дружеская атмосфера, произошло благодаря сознательным усилиям юного Хокану, а вовсе не по воле случая. Офицер, поймав на себе взгляд Пага, повернулся к нему и слегка кивнул головой. Паг, как и полагалось невольнику, тотчас же опустил глаза. Но ему почудилось, что во взоре Хокану мелькнуло понимание и участие. Юный господин словно говорил ему: "Ты не желаешь верить в мое дружеское расположение к тебе. Что ж, как знаешь. Мне не в чем упрекнуть тебя, пока ты не нарушаешь границ, установленных между нами".
Через несколько минут Хокану взмахнул рукой и проговорил:
- Возвращайтесь к себе и отдохните как следует. После полуденной трапезы мы с вами отправимся в дальний путь.
Паг и Лори встали и с поклоном вышли из дома Хокану. Они направились к своему бараку. Паг шагал молча, сосредоточенно размышляя о происшедшем. Лори положил руку ему на плечо и с улыбкой проговорил:
- Интересно, куда он отведет нас? - Не дождавшись ответа, он добавил: - Во всяком случае, я надеюсь, что там, где мы окажемся, будет намного лучше, чем на этой ужасной плантации!
Однако Паг не разделял его надежд.
Чья-то рука осторожно коснулась плеча Пага. Он тотчас же проснулся и сел на своем тюфяке. Перед ним стоял Чогана, бывший фермер, который благодаря рекомендация Пага стал теперь надсмотрщиком над невольниками. Чогана указал на дремавшего радом с Пагом Лори и, приложив палец к губам, кивнул в сторону двери. Паг молча последовал за ним.
Выйдя из барака, они уселись на траву в тени просторного строения. Чогана неторопливо наклонил голову и заговорил, по своему обыкновению растягивая слова:
- Господин сказал мне, что по твоей просьбе я назначен на должность надсмотрщика плантации. - Его морщинистое смуглое лицо осветила радостная улыбка. - Я в долгу перед тобой.
Паг церемонно поклонился ему в ответ и сдержанно произнес:
- Ни о каком долге не может быть и речи. Я замолвил за тебя слово, потому что уверен, что лучшего начальника над рабами господину не найти. Ты не станешь измываться над невольниками, как Ногаму, и плантация будет приносить больший доход.
Чогана обнажил в улыбке желтоватые зубы, покрытые коричневыми пятнами от жевания орешков татин. Обладавшие слабым наркотическим действием, они в изобилии произрастали на болотистой почве плантации, и почти все невольники постоянно жевали их. Паг, как и большинство мидкемян, не перенял этой привычки у рабов-цурани, хотя те и уверяли, что под воздействием сока татин мысли в голове проясняются, чувство голода отступает, работа кажется менее тяжелой, а жизнь - вполне сносной. Паг не мог бы с точностью сказать, почему именно он избегал искать забвения в безвредном наркотике татин. Возможно, для него это означало бы полную капитуляцию перед немилосердной судьбой, которую он все еще надеялся изменить.
Сузив черные глаза, Чогана взглянул в сторону многочисленных хозяйственных построек, занимавших центральную часть поляны, на которой был разбит лагерь. С самого рассвета все они опустели. Лишь в поварне суетились кухарки, да в отдалении, у дома Хокану, несли вахту два стража в синих доспехах. Издалека, с болот, доносился стук топоров.
- Когда я был еще совсем мал, - начал раб, - и жил на ферме отца в Зетаке, у меня обнаружился некий дар. Меня подвергли испытанию и объявили, что никакими особыми способностями я не обладаю. - Он лукаво усмехнулся. Паг не вполне понял смысл его слов, но слушал не перебивая. - И стал я фермером, как и мой родитель. Но талант мой остался при мне. Порой мне случается видеть будущее. Я умею предсказывать грядущие события, Паг! Ко мне стали приходить люди из окрестных деревень. По большей части это были бедные крестьяне. Они спрашивали у меня совета о своих делах. Но я был молод и глуп и говорил им правду, требуя за это щедрых подношений. Потом мне стало совестно запрашивать так много, и я довольствовался тем, что они могли предложить. Но люди уходили от меня расстроенные, обозленные и разочарованные. - Чогана снова усмехнулся и спросил: - А знаешь почему? - Паг помотал головой. - Только через много лет я понял, что все они приходили ко мне вовсе не для того, чтобы узнать правду, а чтобы я сказал им то, что они желали услышать. - Паг рассмеялся. Чогана, кивнув, продолжал: - И тогда я притворился, что утратил свой дар. Мало-помалу люди перестали обращаться ко мне за советами. Но на самом-то деле талант мой никуда не исчез, Паг! И я по-прежнему могу иногда предсказывать будущее. Я знаю кое-что из того, что ожидает тебя, Паг. И я хочу рассказать тебе об этом, прежде чем мы с тобой расстанемся навек! Слушай же! Мне суждено умереть в этом лагере, но твоя судьба сложится совсем по-иному. Ты хочешь, чтобы я продолжал? - Паг снова кивнул. - Ты наделен огромной силой, - торжественно произнес невольник. - Но что это за сила и чему она послужит, мне неведомо.
Зная о странном отношении цурани ко всем, кто так или иначе соприкасался с любыми проявлениями магии и волшебства, Паг не на шутку испугался, что в лагере прознают о его прежнем ремесле чародея. Большинство невольников считали его всего лишь бывшим мастеровым или слугой, и только немногие знали, что на родине он был приближен ко двору знатного вельможи и носил титул сквайра.
Чогана закрыл глаза и продолжал нараспев, покачиваясь в такт своим словам:
- Однажды я увидел тебя во сне, Паг. Ты стоял на вершине огромной башни. Там же находился и твой заклятый враг, которого тебе предстояло одолеть. Он был силен и очень опасен. - Открыв глаза, раб не мигая взглянул на Пага. Во взгляде его читались надежда и сострадание. - Мне не удалось до конца разгадать значение этого сна. Но я совершенно уверен в одном: прежде чем ты взберешься на эту башню и вступишь в единоборство с врагом, ты должен будешь отыскать свой уал, то главное, что составляет основу твоего существа, средоточие мира, покоя и силы. Стоит тебе найти его и утвердиться в нем, и ты будешь спасен. Никакое зло больше не коснется тебя, никто на свете не сможет причинить тебе вред. Плоть твоя по-прежнему останется уязвимой. Ты можешь быть ранен, можешь погибнуть, но ничто не пошатнет оснований, на которых зиждется твоя душа. Ищи, Паг! Ищи упорно и неутомимо. Ведь немногим из живущих дано найти свой уал. - Чогана помолчал и, кивнув Пагу, поднялся на ноги. - Вам пора в путь. Пойдем-ка разбудим Лори.
У входа в барак Паг замедлил шаги и обернулся к Чогане.
- Спасибо тебе, - сказал он. - Но мне хотелось бы узнать, кто тот страшный враг, который находился на вершине башни вместе со мной и которого мне, если верить твоим словам, предстоит одолеть? Ты успел разглядеть его? На кого он был похож?
Чогана засмеялся и склонил голову набок.
- О да, я его видел. - Взбираясь по ступеням крыльца, он продолжал негромко посмеиваться. - Он очень походил на тебя. Паг. - Раб прищурился и окинул юношу насмешливо-добродушным взглядом. - Ведь это был ты сам!
Паг и Лори сидели на ступенях храма. Поодаль прохаживались шестеро вооруженных воинов. Путь до города оказался долгим и утомительным. Знатные и богатые цурани обычно передвигались в повозках, запряженных шестиногими нидра. Остальным приходилось преодолевать любые расстояния пешком. В числе последних, разумеется, оказались и Паг с Лори. Они молча разглядывали носилки, в которых восседали вельможные цурани. Тягловой силой для них служили быстроногие рабы, задыхавшиеся от зноя и тяжести своей ноши. По лицам их струился пот. Мидкемянам никогда прежде не случалось видеть ничего подобного.
Перед отправлением в путь обоим юношам были выданы темно-серые невольничьи балахоны. В лагере они привыкли обходиться набедренными повязками, но нечего было и помышлять о том, чтобы появиться в подобном виде на улицах большого города. Цурани придавали большое значение скромности в одежде и соблюдению внешних приличий.
Выйдя за пределы лагеря, они долго двигались по узкой пыльной дороге вдоль берега Залива Битв. Залив казался огромным, как море. Даже с гребней высоких холмов, на которые то и дело взбегала дорога, Пагу не удалось разглядеть его противоположного берега. Через несколько дней путники достигли обширных пастбищ и вскоре вышли на противоположную сторону Залива Битв. Но на этом их путь не закончился. Отряду потребовалось еще пять дней, чтобы достичь города Джамара.
Паг и Лори глядели по сторонам, пока их господин совершал жертвоприношение в храме. В глазах у них рябило от пестроты нарядов сновавших мимо горожан. Казалось, цурани не мыслили своей жизни без ярких, кричащих одеяний. Даже полунищие мастеровые были разодеты в туники всевозможных цветов и оттенков. А горожане побогаче украшали свои платья прихотливыми узорами из драгоценных камней, бусами, цветами и перьями. Каждый стремился перещеголять другого богатством и роскошью отделки пестрых туалетов.
Горожане во множестве сновали по площади, посреди которой возвышался храм. Здесь были фермеры из окрестных деревень, уличные торговцы, мастеровые и паломники, слуги, воины и знатные господа. Из ближайших переулков выезжали повозки и телеги, влекомые шестиногими нидра. Никогда еще Пагу и Лори не случалось видеть такого скопления народа. Некоторые из цурани останавливались у ступеней храма, чтобы поглазеть на двух невольников из другого мира, которых они между собой именовали великанами-варварами. Сами жители Цурануани были по большей части приземисты и широкоплечи. Рост взрослого мужчины не превышал пяти футов и шести дюймов. В сравнении с цурани даже Паг, за последние годы вытянувшийся до пяти футов и восьми дюймов, казался высоким. Мидкемяне, в свою очередь, пренебрежительно называли цурани коротышками.
Храм, у которого расположились Паг и Лори, находился в самом центре огромного города. Немного поодаль возвышалось еще несколько подобных ему строений, а между ними были разбиты тенистые сады, обнесенные яркими деревянными изгородями. С декоративных горок, возвышавшихся в середине каждого сада, сбегали быстрые ручейки. Карликовые деревца и кустарники чередовались с цветочными клумбами и росшими вдоль дорожек исполинскими деревьями, дававшими густую тень. Под ними располагались разноцветные скамьи. По тропинкам садов бродили музыканты, услаждавшие слух горожан игрой на деревянных флейтах и странного вида щипковых струнных инструментах, отдаленно напоминавших лютни. Прислушиваясь к необычному полифоническому звучанию цуранийской музыки, Лори восторженно произнес:
- Как здорово, Паг! Какие нежные полутона! А чего стоит это диминуэндо в миноре! - Он со вздохом опустил глаза долу и пробормотал: - Это чужая, непривычная для нас музыка, но она прекрасна, ты не находишь? Ах, если бы мне когда-нибудь довелось снова заняться любимым ремеслом! Пожалуй, я даже согласился бы играть для цуранийских вельмож!
Паг сочувственно улыбнулся другу и взглянул направо, туда, где находился городской базар. К рыночной площади одна за другой подъезжали телеги, груженные всяческой снедью. Разносчики сновали между рядами, предлагая торговцам и покупателям холодную воду и сласти. Со стороны рынка до Пага и Лори доносились крики и грубая брань, оттуда тянуло запахами свежевыпеченного хлеба, свежей и копченой рыбы, помоев и нечистот. Все это напомнило Пагу рынок в Крайди, и он горестно вздохнул.
Когда отряд, возглавляемый Хокану, шествовал по улицам города, прохожие уступали ему дорогу, повинуясь зычным крикам воинов:
- Шиндзаваи! Шиндзаваи!
Лишь однажды путники остановились на перекрестке, пропуская процессию мужчин в красных балахонах, украшенных длинными перьями. Предводитель этой живописной группы, которого Паг принял за главного жреца какого-то почитаемого в Цурануани божества, скрывал свое лицо за деревянной маской с изображением ярко-красного черепа. Физиономии его спутников были разрисованы алыми кругами и полосами. Они то и дело прикладывали к губам глиняные свистульки, издававшие пронзительные, визгливые звуки. Прохожие жались к стенам домов, чтобы дать дорогу этому необычному отряду. Один из солдат провел ладонью по лицу и груди, ограждая себя от влияния злых чар. Позже он словоохотливо объяснил Пагу и Лори, что повстречавшиеся им жрецы были служителями грозного бога Туракаму, родного брата богини смерти Сиби.
Устав дожидаться Хокану на ступенях храма, Паг встал и кивком попросил у ближайшего из стражей разрешения заговорить. Тот согласно кивнул в ответ, и Паг спросил его:
- Господин, который из богов обитает в этом храме?
Солдат усмехнулся и ворчливо-добродушно ответил:
- Невежественный дикарь! Боги живут не в храмах, а на небесах, Верхнем и Нижнем. А здесь люди совершают молитвы и приносят им жертвы. Сын моего господина сейчас смиренно просит Чококана, доброго бога Верхнего неба, и его слугу Томачачу, чтобы те были щедры и милостивы к роду Шиндзаваи.
Вскоре Хокану вышел из храма и кивнул своим спутникам. Отряд продолжил свой путь по улицам города. Паг и Лори во все глаза глядели по сторонам. Многое из того, что являлось обыденным для цурани, представлялось им странным и необычным. Почти на каждом шагу они обменивались возмущенными, восхищенными или недоуменными возгласами. Вскоре все воины, сопровождавшие юного Хокану, принялись от души потешаться над варварами, впервые попавшими в большой город. Паг и Лори и вправду чувствовали себя, словно крестьяне из отдаленной провинции, очутившиеся на улицах столицы.
Все дома, мимо которых они проходили, представляли собой деревянные каркасные строения, стены которых были сделаны из какого-то необычного материала, напоминавшего затвердевшую ткань. Из камня здесь, похоже, строили только многочисленные храмы. Все без исключения дома, начиная от скромных хижин мастеровых и кончая многоэтажными особняками знати, были выкрашены в белый цвет и покрыты затейливыми рисунками, изображавшими зверей и птиц, пейзажи и батальные сцены. В убранстве жилищ, так же, как и в одежде цурани, безраздельно господствовали пестрота и яркость.
Путники миновали рыночную площадь, пересекли широкий бульвар и оказались у дома, обнесенного высокой стеной и окруженного зелеными лужайками. У ворот особняка стояли два солдата в синих доспехах. Увидев Хокану, они вытянулись и отдали ему честь.
Воины, сопровождавшие молодого офицера на протяжении всего пути из лагеря, молча прошествовали в глубь просторного двора, оставив Хокану наедине с двумя невольниками. Офицер взмахнул рукой, и один из стражей, дежуривших у входа, распахнул тяжелую дверь. Хокану, Паг и Лори прошли в просторный зал, пересекли его и через противоположную дверь, которую проворно раздвинул перед ними пожилой слуга, вышли во внутренний двор. Там на зеленой лужайке, в центре которой находился мощенный каменными плитами бассейн с журчавшим в нем фонтаном, сидел седовласый старик, облаченный в темно-синий балахон из дорогой, добротной материи. Он был погружен в чтение пергаментного свитка. Когда Хокану и его спутники ступили на лужайку, старик встал и приветливо улыбнулся юноше.
Хокану снял с головы шлем и вытянулся. Паг и Лори отошли в сторону. Седовласый господин кивнул, и Хокану подошел к нему вплотную. Они обнялись, и старик ласково проговорил:
- Сын мой, я рад видеть тебя в добром здравии. Расскажи мне, как дела на плантации.
Хокану в нескольких фразах обрисовал отцу положение в лагере, не упустив ни одной важной детали, и сообщил о действиях, которые предпринял для увеличения сбора древесины.
- И новый надсмотрщик позаботится о том, чтобы рабы были сыты и здоровы. Я надеюсь, что урожай окажется не так уж плох, - завершил он свой рассказ.
- Ты действовал разумно и решительно, сын мой. Через несколько месяцев нам надо будет снова проверить, как там обстоят дела. Надеюсь, что положение с добычей древесины нгагги улучшится, ибо хуже, чем теперь, оно не бывало еще никогда. Стратег настаивает на том, чтобы мы увеличили поставки для нужд армии. Ослушавшись этого приказа, мы рискуем впасть в его немилость. - Казалось, он лишь теперь заметил стоявших поодаль Пага и Лори. - Что здесь делают эти невольники? - с оттенком раздражения спросил он сына.
- Они сметливы и расторопны, - поспешно заверил его Хокану. - Я решил привести их сюда, вспомнив о разговоре с братом накануне его отъезда на север. Эти двое могут быть нам полезны.
- Но ты ведь никому не поведал о наших планах? - с тревогой спросил его старик. Он нахмурился, и его умные, проницательные серые глаза утонули в сетке морщин. Несмотря на малый рост и плотное сложение, хозяин усадьбы и плантации в эту минуту чем-то напомнил Пагу герцога Боуррика.
- Нет, отец. Об этом знают лишь те, кто был с нами в ту ночь...
Старик жестом велел ему замолчать.
- Довольно, Хокану. Прибереги свои замечания для другого, более удобного случая. Ведь тебе известно, что даже у стен бывают уши. Скажи Септиему, что завтра утром мы отправляемся в поместье.
Хокану поклонился и зашагал к дому.
- Хокану! - отрывисто произнес старик. Молодой офицер снова повернулся к нему лицом и замер в ожидании новых приказаний. - Ты отлично справился с порученным тебе делом! - Отец с гордостью взглянул на сына. Губы юноши тронула легкая улыбка. Он еще ниже поклонился старику и, пройдя по лужайке и двору, вернулся в дом.
Старик снова уселся на деревянный стул и сурово воззрился на Лори и Пага.
- Как вас зовут?
- Лори, господин.
- Паг, господин.
Пожевав губами, хозяин усадьбы пробормотал:
- Выйдете через правую дверь и попадете на кухню. Моего хадонру зовут Септием. Он велит накормить вас и укажет места для ночлега. Ступайте.
Паг и Лори поклонились и вышли из сада. Проходя по коридору особняка, Паг едва не сбил с ног молоденькую рабыню, торопившуюся куда-то с корзиной белья. Девушка вскрикнула и выронила свою ношу. Разноцветные тряпки рассыпались по полу.
- Ну вот! - с досадой проговорила она, всплеснув руками. - Теперь мне придется перестирывать все заново!
Паг принялся поспешно собирать белье с пола и укладывать его в корзину, мельком взглядывая на стоявшую перед ним девушку. Она была гораздо выше, чем большинство цуранийских женщин, которых ему доводилось видеть прежде, и отлично сложена. Ее длинные темные волосы, зачесанные назад, перехватывал тонкий шнурок. Большие карие глаза девушки обрамляли густые загнутые ресницы. Паг не отрываясь смотрел в ее открытое лицо. Он совсем позабыл о разбросанном по полу белье. Девушка слегка покраснела под его пристальным взглядом и, опустив глаза, быстро сложила в корзину все тряпки, что еще оставались на полу, и заторопилась прочь. Лори с улыбкой смотрел ей вслед, пока она не скрылась за поворотом коридора.
Хлопнув Пага по плечу, он дружески подмигнул ему.
- Ведь говорил же я тебе, что дела наши изменятся к лучшему! Видишь, так оно и вышло!
Они открыли тяжелую дверь и оказались в просторном дворе, окружавшем дом снаружи. Над трубой одного из приземистых строений, находившихся в углу двора, вился легкий дымок. Оттуда доносился запах стряпни. Только теперь друзья вспомнили, что с самого рассвета ничего не ели, и проворно устремились к кухне. Не сбавляя шага, Лори с усмешкой взглянул на Пага и проговорил:
- По-моему, ты ей понравился!
Паг в ответ на это замечание покраснел до корней волос. В присутствии женщин он, как и прежде, держался по-отрочески робко и скованно. За годы, проведенные в лагере, ему не представилось случая расширить и пополнить свой более чем скромный опыт по части ухаживания за дамами. Откровенные разговоры о взаимоотношениях полов, которые часто вели между собой невольники на плантации, повергали его в смущение. Слушая их, он чувствовал себя ничтожным мальчишкой, зеленым юнцом, случайно затесавшимся в общество взрослых мужчин. Паг несмело взглянул на Лори, опасаясь, что тот решил подшутить над ним. Но менестрель вовсе не смотрел в его сторону. Проследив за его взглядом, Паг заметил в одном из окон господского дома улыбающееся лицо молоденькой черноглазой служанки.
С самого рассвета усадьба семьи Шиндзаваи уподобилась растревоженному улью. Рабы и слуги готовились к путешествию на север, увязывая свои и господские вещи в узлы, складывая их в короба и корзины. Паг и Лори, все имущество которых состояло из темно-серых балахонов, полученных ими в лагере, с любопытством наблюдали за этой суетой, сидя в тени густых ветвей дерева, напоминавшего иву, чьи тонкие ветви спускались почти до самой земли. Оба от души наслаждались минутами праздности, нечасто выпадавшими на их долю за время пребывания в плену.
- Эти люди явно потеряли рассудок, Паг, - с улыбкой сказал Лори. - Можно подумать, что они снаряжают в дальний путь купеческий караван. Похоже, каждый из них вознамерился взять с собой все свои пожитки.
- Возможно, так оно и есть, - отозвался Паг. - Меня здесь уже ничем не удивишь. - Он поднялся на ноги и прислонился к стволу дерева. - Иногда поступки их противоречат всякой логике.
- Вот-вот, - кивнул Лори. - Но если бы тебе довелось побывать за пределами Королевства, как мне, ты давно понял бы, что несмотря на кажущиеся различия, в чем-то главном все люди похожи друг на друга.
- Что ты хочешь этим сказать?
Лори поднялся с земли и, так же как и Паг, облокотился о толстый ствол дерева.
- Сдается мне, наши господа затевают что-то важное, и нам с тобой в их планах отведена далеко не последняя роль. Нам надо держать ухо востро и постараться обратить все это себе на пользу. Понимаешь? Никогда не следует забывать о том, что, если человек нуждается в тебе, ты можешь рассчитывать на ответную услугу с его стороны. Надо только заставить его принять твои условия сделки, какое бы высокое положение он ни занимал.
- Разумеется! - кисло отозвался Паг. - Ты выполняешь то, чего он требует, а он взамен оставляет тебя в живых. Я не раз участвовал в подобных сделках, друг Лори, и в этом для меня нет ничего нового. - Он невесело усмехнулся.
- Не слишком ли ты мрачно смотришь на жизнь, Паг? - Лори заговорщически подмигнул ему. - В твои-то годы! Знаешь что, пускай подобные рассуждения останутся уделом умудренных жизнью скитальцев вроде меня, а ты постарайся-ка не упустить возможность, которая сама плывет тебе в руки.
- Что еще за возможность? - засопев, спросил Паг.
- Похоже, - с улыбкой ответил Лори, - что та девчонка, которую ты вчера едва не сбил с ног, того и гляди надорвется, поднимая один за другим тяжелые короба. - Оглянувшись, Паг увидел молоденькую прачку, которая устанавливала большой деревянный короб на одну из телег. - Сдается мне, что она с благодарностью приняла бы твою помощь. Как ты считаешь?
Паг смешался и покраснел.
- Ты полагаешь...
Лори подтолкнул его в спину.
- Да иди же к ней, олух ты этакий! Познакомься с ней, помоги ей, а после, глядишь... - И он многозначительно подмигнул Пагу.
-После?.. - оторопело переспросил тот.
- О милосердные боги! - смеясь, воскликнул Лори и покачал головой. - Иди же!
Веселость трубадура была такой заразительной, что Паг, несмотря на охватившее его волнение, улыбнулся ему в ответ и смело зашагал к телеге, возле которой хлопотала девушка. Она безуспешно пыталась поставить большой деревянный короб поверх другого, уже находившегося в телеге. Паг подхватил тяжелую ношу из ее рук.
- Давай-ка я помогу тебе!
Девушка отступила в сторону и неуверенно пробормотала:
- Право, не знаю. Он ведь не очень тяжелый. Просто высоковат для меня. - Она явно старалась не смотреть на Пага, но взор ее то и дело обращался к нему. Паг без труда водрузил ящик на телегу, хотя движение это отозвалось резкой болью в его раненой руке.
- Вот и все, - произнес он с деланным спокойствием.
Девушка отбросила назад прядь волос, упавшую ей на лицо.
- Ты ведь тоже варвар? - несмело спросила она.
Паг нахмурился:
- Вы напрасно считаете нас варварами. Уверяю тебя, что мы ни в чем не уступаем вам.
Она густо покраснела и поспешно проговорила:
- Я вовсе не хотела тебя обидеть. Ведь цурани называют этим словом всех, кто живет в других странах. - Она замялась. - И на других планетах. Они считают дикарями всех, кроме себя самих. И если верить им, то я такая же дикарка, как и ты.
Паг кивнул и спросил:
- Как тебя зовут?
- Кейтала. А тебя?
-Паг.
Девушка улыбнулась.
- Какое странное имя. Паг. - Однако похоже было, что оно пришлось ей по душе. Склонив голову набок, она снова повторила: - Паг.
В эту минуту из-за угла дома вышел пожилой хадонра Септием. Погрозив Пагу и Кейтале кулаком, он крикнул им:
- Эй вы, двое! Нечего стоять тут сложа руки! Быстро за работу!
Кейтала взялась за очередной короб. Паг покорно склонил голову перед облаченным в желтую робу управляющим.
- Как твое имя? - резко спросил тот.
- Паг, господин.
- Похоже, ты и твой приятель-великан остались нынче утром без всякого дела. Но я найду для вас работу. Позови-ка его сюда!
Паг вздохнул. Время досуга, которым они с Лори наслаждались с самого рассвета, истекло неожиданно быстро. Он взмахом руки подозвал к себе менестреля. Повинуясь приказу хадонры, друзья принялись грузить на телеги короба, корзины и узлы.

Глава 2. ПОМЕСТЬЕ

За последние три недели жара немного спала, но влажный воздух по-прежнему был пропитан зноем. Зима в этих краях, если краткий сезон дождей заслуживал этого названия, длилась всего около шести недель. Смен времен года со всеми столь привычными для Пага при- метами - перелетами птиц, холодными утренниками, инеем на полях и дорогах, листопадами, разливами рек -здесь не существовало. Де- ревья на Келеване никогда не сбрасывали своей листвы, птицы не устремлялись с севера на юг и обратно, в полях не зацветали ве- сенние цветы, а печи топились только для приготовления пищи. Что же до морозов и снега, то о них местные жители и слыхом не слыхи- вали. Здесь царило вечное лето.
В течение первых дней путешествия они двигались вдоль широкой мощеной дороги, связывавшей Джамар с городом Сулан-Ку и проложенной параллельно течению реки Гагаджин. Паг и Лори не уставали любоваться яркими лодками, барками и парусниками, сновавшими вверх и вниз по течению реки. По дороге навстречу им двигались многочисленные торговые караваны, тележки фермеров с впряженными в них нидра, а также носилки, в которых путешествовала знать.
Властитель Шиндзаваи в сопровождении нескольких доверенных слуг и воинов отправился на своем баркасе в Священный Город, чтобы участвовать в заседании Высшего Совета. Он намного опередил своего сына и остальных, отправившихся в путь по суше. На окраине Сулан-Ку Хокану надолго задержался с визи-
том в доме знатной госпожи Акомы, а Пагу и Лори, в числе прочих рЗоов ожидавшим господина во дворе под навесом, выпала возможность поболтать с одним из недавно плененных мидкемян, жителем Королевства. Друзья узнали от него, что кровопролитные бои Западных армий с войсками цурани длились все последнее время, не принося решительного перевеса ни одной из сторон. Войне, казалось, не было конца. Удрученные этими известиями, Паг и Лори вскоре простились с невольником и последовали за Хокану по дороге, которая вела в Священный Город.
Там к каравану присоединились отец Хокану и сопровождавшие его слуги и воины. Путники устремились на север, в поместье Шиндзаваи, находившееся неподалеку от небольшого города Силмани.
Повозки тянулись одна за другой по узкой, пыльной дороге. До поместья, как сообщил Пагу и Лори один из рабов-цурани, оставалось меньше мили. Друзья сидели на плоской крыше одного из возов, плавно покачивавшегося в такт неторопливому шагу нидра. Лори с наслаждением вгрызался в сочную мякоть йомаха - плода, видом своим напоминавшего крупный зеленый гранат, а по вкусу сходного с арбузом, и выплевывал косточки на дорогу. За время путешествия друзья успели отдохнуть от изнурительного труда на плантации. Те несколько недель, что заняла дорога до поместья Шиндзаваи, они провели в относительном бездействии. Лишь изредка им приходилось грузить и разгружать повозки, помогать кухаркам чистить котлы, а также носить воду, собирать хворост и сбрасывать с дороги в канаву помет нидра.
- Как твоя рука? - спросил Лори.
Паг взглянул на свою правую ладонь, обезображенную широким шрамом.
- Я едва могу пошевелить пальцами, - пожаловался он. - К тому же, сдается мне, такой она теперь останется навсегда. Помнишь, ведь и лекарь в лагере предупреждал меня об этом.
Лори искоса взглянул на его ладонь.
- Видно, не придется тебе больше орудовать мечом! Отвоевался!
Паг с усмешкой парировал:
- А ты никак все еще рассчитываешь когда-нибудь надеть на себя доспехи? Надеешься поступить в отряд Императорской конной гвардии?
Лори выплюнул в дорожную пыль несколько крупных семян йомаха и невозмутимо ответил:
- Представь себе, о лучшей участи я не смел бы и помышлять, обзаведись их император конями, а заодно и гвардией. Но ведь на всем Келеване днем с огнем не сыщешь ни одной лошади. Эти дикари даже понятия не имеют, что на свете существуют такие прекрасные, благородные животные. Разве можно сравнить с ними этих презренных тварей?!
Друзья сидели спиной к направлению движения, свесив ноги с повозки. Лори скорчил гримасу и выплюнул косточки йомаха прямо в нос следовавшего за ними нидра. Животное попятилось, а возница свирепо взглянул на менестреля и погрозил ему кулаком.
Паг рассмеялся. Лори назидательно проговорил:
- Имейте в виду, юноша, что мы, менестрели, в случае чего умеем постоять за себя! Ваш покорный слуга не раз бивал лесных разбойников и головорезов с больших дорог, жаждавших опорожнить его поясной кошель с честно заработанными золотыми! Тому, кто не умеет драться, нечего делать в славном цехе трубадуров!
Паг с улыбкой кивнул. Он знал, что ни в одном из городов и поселков Королевства, как, впрочем, и других стран Мидкемии, никто не посмел бы задеть менестреля, иначе весть о недружелюбии жителей быстро распространилась бы среди множества собратий последнего, и те стали бы обходить город стороной. Но, оказавшись вне стен поселения, любой из трубадуров, как и всякий одинокий путник, мог угодить в руки промышлявших в лесах и на дорогах разбойников. Лори был прав, утверждая, что робким и слабосильным не находилось места среди бродячих музыкантов. Но его надменный, самоуверенный тон слегка задел Пага. Он собрался было попенять за это Лори, но внезапно впереди, там, где находились первые повозки каравана, послышался шум. Стражники, замыкавшие колонну, помчались вперед.
Лори с тревогой взглянул на Пага.
- Как ты думаешь, что там стряслось?
Не дождавшись ответа, он ловко спрыгнул с повозки и побежал вслед за стражами. Через несколько мгновений Паг нагнал его. Они остановились у богато украшенных носилок, в которых путешествовал глава семьи Шиндзаваи. По дороге навстречу им неторопливой рысью ехали всадники. Паг не поверил своим глазам.
- Ты что-нибудь понимаешь? - шепотом спросил он Лори.
Когда четверо встречных путников приблизились на достаточное расстояние, оказалось, что лишь один из них передвигался верхом на коне. Остальные трое оказались не кем иным, как чо-джайнами, гигантскими насекомыми, в чем-то сходными с муравьями. Чо-джайны семенили по дороге на тонких ножках, держа верхнюю часть туловища вертикально. Эти существа обладали разумом и даром речи. Их темно-синие панцири, отражая яркие солнечные лучи, блестели и переливались всеми цветами радуги.
Всадник, высокий - ростом почти с Пага - широкоплечий цурани, неторопливо и несколько неловко спешился и направился навстречу процессии.
Лори презрительно хмыкнул и прошептал на ухо Пагу:
- Ну знаешь, если они станут подобным образом обращаться с лошадьми, нам нечего опасаться, что у них когда-нибудь появится конная гвардия! Ты только взгляни на эти обрывки стремян, из которых сплетена уздечка! Ни седла, ни упряжи! А бедный коняга выглядит так, словно его не чистили несколько месяцев!
По приказу своего господина слуги опустили крытые носилки наземь и помогли старику выйти на дорогу. Хокану, примчавшийся вместе с несколькими воинами из самого хвоста колонны, заключил всадника в объятия. Затем высокий незнакомец бросился к старику и почтительно поклонился ему чуть ли не до самой земли. Паг и Лори слышали, как он воскликнул:
- Отец, я так рад нашей встрече! Глава рода Шиндзаваи ответил на приветствие сына кивком
головы и произнес:
- Касами! Первенец мой! Я счастлив видеть тебя здесь! Скажи, давно ли ты возвратился?
- Меньше недели тому назад. Я собрался было ехать к вам в Джамар, но мне сообщили, что вы направляетесь сюда, и я стал ждать вашего прибытия в поместье.
- Хорошо, что ты вовремя получил это известие и мы не разминулись. Скажи, кто это с тобой? - и он кивнул в сторону чо-джайнов.
- Это, - Касами указал на одного из них, - предводитель атакующих Кс-Калак. Он и его воины только что вернулись с Мидкемии. Там они мужественно сражались против воинственных коротышек, что живут в горах.
Гигантский муравей сделал шаг вперед и с достоинством воздел вверх правую переднюю лапу - совсем как воин, отдающий честь.
- Приветствую тебя, о Камацу, глава славного, доблестного рода Шиндзаваи! - произнес он высоким гнусавым голосом.
Старик наклонил голову и учтиво ответил:
- Добро пожаловать в наше поместье, Кс-Калак! Честь и слава всем твоим собратьям! Чо-джайны всегда будут нашими желанными гостями! - Воин-муравей с поклоном отступил назад, и Камацу обратился к старшему сыну: - Что это за животное, Касами, на спину которого ты столь отважно взгромоздился? Оно не причинит тебе вреда?
- Это лошадь, отец. На подобных ей созданиях варвары-мидкемяне сражаются и путешествуют. С их помощью они обрабатывают землю. Лошадь способна передвигаться с огромной скоростью!
- Но как тебе удается удерживать равновесие, сидя на ее спине? - с тревогой спросил старик.
Касами рассмеялся:
- По правде говоря, с большим трудом. У варваров существует множество приспособлений, которые позволяют им чувствовать себя вполне удобно верхом на конях. Но мне пока еще не удалось раздобыть ни одно из них.
Хокану с улыбкой хлопнул брата по плечу.
- Надеюсь, у нас найдется кому поучить тебя ездить на этом чудовище!
Касами удрученно покачал головой и посетовал:
- Я просил прислать сюда нескольких варваров, но все они умерли в дороге!
- А вот я прихватил с собой двоих, которые пока еще живы! - усмехнулся младший брат.
Касами с любопытством посмотрел на рабов, стоявших поодаль. Взгляд его тотчас же привлек светловолосый Лори, который был на голову выше всех остальных. Старший сын властителя Шиндзаваи сразу признал в нем и его низкорослом темноволосом друге пленных мидкемян.
- Благодарю тебя, дорогой брат! - с поклоном проговорил он. - Ты оказал мне огромную услугу. Надо будет спросить его, умеет ли он ездить верхом на лошади. А теперь, отец, позвольте мне покинуть вас и вернуться в поместье, чтобы должным образом подготовить все к вашему приезду.
Камацу обнял сына и кивком отпустил его. Касами взгромоздился на коня, и тот неспешной рысью затрусил прочь.
Паг и Лори вернулись на свои места на крыше повозки.
- Вот так чудовища! - воскликнул Лори, покачав головой.
- Кто это такие? Откуда они здесь взялись?
Паг усмехнулся:
- На Келеване можно увидеть и не такое! Цурани называют их чо-джайны. Они живут в гигантских муравейниках, и в каждом - своя королева. Чо-джайны - подданные Империи. Они обитают здесь с начала времен. Во всяком случае, так говорили мне невольники-цурани.
Лори посмотрел вперед, туда, где виднелись фигуры всадника и трех огромных насекомых.
- Не хотел бы я встретиться с таким противником один на один! Гляди-ка, с какой скоростью они бегут по дороге!
Паг промолчал. Слова старшего сына главы рода Шиндзаваи о битве чо-джайнов с "коротышками" всколыхнули в его душе воспоминания о доме, об отважных гномах и о Томасе. Где-то он теперь? Да и жив ли? Если ему удалось уцелеть, то прежний беззаботный мальчишка Томас, каким его запомнил Паг, стал теперь взрослым мужчиной.
Господский дом в поместье Шиндзаваи поразил Пага своей величиной. Если не считать дворцов и храмов, он еще не видел в Цурануани строения столь внушительных размеров. Дом располагался на вершине холма, с которого открывался великолепный вид на окрестности. Выстроенный в виде прямоугольника с внутренним двором посередине, как и городской дом в Джамаре, особняк в несколько раз превосходил его величиной. В просторном внешнем дворе разместились поварня, службы, мастерские и бараки для рабов.
Паг вытянул шею, чтобы получше разглядеть на ходу роскошный, ухоженный сад, но хадонра Септием одернул его:
- Веди себя скромнее! Нечего глазеть по сторонам!
Паг ускорил шаги и опустил глаза долу. Все же то, что он успел увидеть, произвело на него огромное впечатление. Сад был разбит на несколько участков, огороженных невысокими каменными стенами. Посреди каждого из участков располагались искусственные пруды, окаймленные высокими, дававшими густую тень деревьями. На клумбах росли крупные, яркие цветы. Дорожки, испещрявшие все пространство сада, были посыпаны песком и мелким гравием. Огромный трехэтажный особняк замыкал этот волшебный уголок с четырех сторон. Два верхних этажа массивного строения украшали деревянные балконы с резными перилами. Внизу суетились слуги. Сквозь высокие открытые двери Паг увидел множество рабов, перебегавших из одной огромной комнаты в другую с подносами, подсвечниками и подушками в руках. Но оба верхних этажа дома, так же как и сад, оставались пустыми.
Паг, Лори и Септием подошли к одной из многочисленных дверей, и хадонра строго сказал юношам:
- Не вздумайте забываться и вести себя непочтительно с господами этого дома, иначе я велю шкуру с вас спустить! Хорошенько запомните, что я вам сказал, иначе вы горько пожалеете, что молодой господин Хокану не оставил вас гнить на болотах!
Септием вошел в дом и объявил о прибытии двух невольников-варваров. Им было дозволено предстать перед господами. Пятясь, хадонра вышел во внутренний двор и шепнул обоим рабам:
- Идите!
Паг и Лори переступили через низкий порог и оказались в просторном помещении, залитом ярким светом, который проникал сюда через противоположную дверь и два больших витражных окна. Стены комнаты были украшены миниатюрными гобеленами, оружием и картинами в деревянных рамах. Пол по цуранийскому обычаю устилал ковер с громоздившимися по углам и посередине стопками подушек. На одной из таких стоп, скрестив ноги, восседал Камацу, властитель Шиндзаваи. По обе стороны от старика сидели его сыновья. Все трое были без оружия и одеты в короткие яркие туники, какие обыкновенно носили богатые цурани в свободное от службы время. Паг и Лори сделали несколько шагов вперед и остановились, уставив глаза в пол.
Камацу взглянул на старшего сына и сказал:
- Высокого невольника с белыми волосами зовут Лох-ре, а другого - Поог.
Лори открыл было рот, чтобы поправить старика, но Паг ткнул его локтем в бок, и тот, поморщившись, поспешно принял прежнюю смиренную позу.
Старший сын Камацу заметил эти движения невольников и с улыбкой спросил:
- Ты хочешь что-то сказать?
Лори быстро взглянул на него и снова опустил глаза. Рабам было строжайше запрещено говорить с господами без их разрешения. Он не был уверен, что вопрос молодого господина можно было расценить как приглашение к беседе.
Старик сурово сдвинул брови и процедил сквозь зубы:
- Говори, варвар.
Менестрель поспешно произнес:
- Меня зовут Лори, господин. Ло-ри. А это Паг, а не Поог.
Хокану опешил от такой неслыханной дерзости и свирепо взглянул на раба, посмевшего перечить господину, но Касами улыбнулся и стал повторять имена обоих невольников, пока ему не удалось произнести их правильно.

Предыдущая страница 13 Следующая страница


Волшебник 14

- Вы умеете ездить верхом на лошадях? - спросил он.
Паг и Лори кивнули.
- Вот и хорошо. Вы научите меня этому!
Паг с любопытством разглядывал низкий столик, стоявший перед хозяином поместья. На нем была разложена шахматная доска, уставленная резными фигурками. Камацу перехватил его взгляд и спросил:
- Тебе знакома эта игра?
- Да, господин, я не раз играл в нее. У нас она зовется шахматами.
Хокану мельком взглянул на брата и, кивнув ему, почтительно обратился к старику:
- Видишь, отец, выходит, правы те, кто считает, что контакты с варварами имели место и прежде.
Камацу пренебрежительно махнул рукой.
- Все это не более чем домыслы, не подкрепленные никакими доказательствами. - Он строго взглянул на Пага. - Иди-ка сюда и расскажи, как ходят фигуры.
Паг уселся на пол перед столиком и принялся вспоминать все правила шахматной игры, которым успел обучить его Кулган. Он тогда не проявил большого рвения к игре и потому успел усвоить лишь некоторые из простейших комбинаций. Взяв в руку пешку, он пояснил:
- Это пешка. Она может продвигаться вперед только на одну клетку. Или на две, когда ход - первый. - Старик кивнул и жестом велел ему продолжать. Ободренный этим, Паг указал на коня. - А он ходит вот так. У нас его называют конем.
Поименовав почти все фигуры и объяснив, как следовало передвигать их по доске, он вопросительно взглянул на Камацу. Старик задумчиво разглядывал доску. Помолчав, он проговорил:
- У нас эта игра зовется шех. Фигуры носят другие названия, но правила такие же, как и у вас. Я хочу, чтобы ты теперь же сыграл со мной!
Камацу предложил Пагу играть белыми, и тот пошел с королевской пешки. Старик парировал его ход. Паг играл скверно, и победа далась хозяину поместья легко и быстро. Остальные наблюдали за ходом игры в полном молчании. Когда партия была завершена, Камацу с насмешливой улыбкой спросил:
- У себя дома ты считался хорошим игроком, не так ли?
- Нет, господин, - честно ответил Паг. - Очень слабым. По правде говоря, я едва умею играть.
Старик развел руками:
- В таком случае я вынужден признать, что твои соплеменники не такие уж дикари. Я буду иногда играть с тобой в шех.
Паг поклонился. Старик кивнул старшему сыну, и тот поднялся с подушек.
- Идите за мной! - бросил он Пагу и Лори и вышел из комнаты, простившись с отцом.
Касами провел их по нескольким коридорам огромного дома. Вскоре они вошли в небольшую комнату с двумя тюфяками и грудой подушек на полу.
- Вы будете жить здесь. Моя комната находится рядом. Я желаю, чтобы вы всегда были у меня под рукой.
Лори дерзнул обратиться к нему с вопросом:
- Что угодно от нас господину?
Касами с минуту молча глядел на него, а затем, покачав головой, добродушно проговорил:
- Вы, варвары, никогда не станете хорошими, надежными рабами. Вы то и дело забываете, как следует держать себя с господами!
Лори принялся бормотать слова извинения, но Касами жестом остановил его.
- Помолчи. Все это в конце концов не так уж важно. Я рассчитываю с вашей помощью научиться ездить верхом. И еще вы должны научить меня говорить по-вашему. Мне не терпится узнать, что означают все эти смешные и странные звуки, которыми вы обмениваетесь между собой.
Разговор между господином и двумя невольниками был прерван ударом гонга. Его протяжный звук волнами разошелся по всем помещениям огромного дома.
- К нам прибыл Всемогущий! - сказал Касами. - Оставайтесь здесь. Я должен приветствовать его вместе с отцом и братом.
Он заторопился прочь, оставив двух друзей в их уютном жилище. Паг и Лори принялись с жаром обсуждать свое новое положение и те возможности, которые оно открывало перед ними.
Дважды в течение двух ближайших дней мидкемянам удавалось мельком увидеть важного гостя дома Шиндзаваи. Он очень походил на хозяина поместья, но был уже в плечах, немного выше ростом и носил черную сутану мага. Лори и Паг расспрашивали о нем многочисленных рабов и слуг поместья, но те неохотно вступали в подобные разговоры. Ответы их были односложны и уклончивы. То, с каким почтительным страхом относились цурани к своим чародеям, казалось друзьям донельзя странным. Они ломали голову над тем, почему Всемогущие занимали совершенно особое положение в строгой иерархии цуранийского общества. Все, к кому они обращались за разъяснениями, упорно твердили одно, а именно: Всемогущие не подчиняются никаким законам. Позже один из слуг, снизойдя к непонятливым дикарям, добавил к этому, что волшебники-черноризцы оказывают государству огромные услуги, а потому пользуются неограниченной свободой и не имеют никаких обязательств ни перед кем из граждан Империи. Друзьям пришлось на первых порах удовольствоваться этими сведениями о загадочных цуранийских чародеях.
В это же время Паг сделал открытие, которое при всей его незначительности немного умерило его тоску по дому и было воспринято обоими пленными мидкемянами как добрый знак, суливший - кто знает? - надежду на милость к ним судьбы. Позади просторного стойла, где обитали шестиногие нидра, как выяснилось, располагалась псарня, населенная несколькими десятками визжавших, лаявших и вилявших хвостами собак. Внешностью и повадками они почти не отличались от тех псов, которые в изобилии водились на Мидкемии. Увидев обитателей псарни впервые, Паг не чуя под собой ног помчался в свою комнату, молча схватил Лори за руку и потащил его за собой. Через несколько минут оба друга с сиявшими от счастья лицами сидели на земле у одной конуры в окружении ласкавшихся к ним щенят и взрослых псов.
Лори, посмеиваясь, провел ладонью по спине высокой, поджарой собаки с заостренными ушами, при малейшем шуме встававшими торчком.
- Мне случалось и прежде видеть таких псов, Паг, - сказал он. - В Гулби, возле Солнечной Долины, на Большой Северной дороге в Кеш. Там их называют борзыми и охотятся с ними на антилоп.
К друзьям подошел приземистый псарь по имени Рамат.
Подозрительно взглянув на мидкемян, он спросил:
- Зачем это вы заявились сюда? Что вам тут надо?
Лори почесал стройного пса за ухом, отчего тот довольно зажмурился, и дружелюбно ответил:
- Мы не видели собак с тех пор, как покинули свою планету, Рамат! Наш господин целыми днями занят, и ему не до нас. Вот мы и решили зайти на твою образцовую псарню.
Услыхав такой лестный отзыв о вверенных его попечению животных, сарае и загоне, Рамат сменил гнев на милость и с улыбкой сказал:
- Я стараюсь, чтоб здесь было чисто, чтобы собаки были сыты и здоровы. Но за ними ведь нужен глаз да глаз! Стоит оставить дверцу приоткрытой, и они мчатся в стойла к нашим гостям чо-джайнам, а те ведь боятся их до смерти!
Паг предположил, что собаки появились здесь недавно, будучи доставлены с Мидкемии, как и та лошадь, на которой встретил их Касами.
- Откуда они появились на вашей планете? - спросил он у Рамата, чтобы удостовериться в правильности своей догадки. Но псарь взглянул на него с насмешливым сожалением и покачал головой.
- Похоже, ты нынче перегрелся на солнце, варвар! Они всегда жили здесь, как и мы все. Ясно? - с этими словами он повернулся и вышел во двор, плотно притворив за собой дверцу загона.
Дверь скрипнула, и Паг тотчас же проснулся. Он сел на своем тюфяке, недоуменно глядя на Лори, только что вошедшего в комнату. Стояла глубокая ночь.
- Где ты был?
- Ш-ш-ш! Говори тише, а не то поднимешь на ноги весь дом! Прости, что потревожил тебя.
- Где это ты бродишь по ночам? - понизив голос, с любопытством спросил Паг.
Лори самодовольно усмехнулся и прошептал ему в ответ:
-Я... м-м-м... побеседовал о том о сем с кухонной служанкой.
- Вот оно что! С Алмореллой?
- С ней! - последовал ответ, сопровождавшийся смешком. - Ну и хороша же она, скажу я тебе!
Со дня их прибытия в имение Паг не раз замечал восхищенные взоры, которыми одаривала менестреля молоденькая рабыня, служившая в поварне.
Помолчав, Лори назидательно произнес:
- Тебе тоже не мешало бы подружиться с кем-нибудь из местных девиц. Я полагаю, все они весьма недурны в определенном смысле слова.
- Ох, сделай милость, замолчи! - воскликнул Паг. В этом досадливом возгласе помимо его воли прозвучала нотка зависти, которая не ускользнула от чуткого слуха певца. Лори понимающе хмыкнул и как ни в чем не бывало продолжал:
- Взять, к примеру, эту малышку Кейталу. Она ведь к тебе неравнодушна. Это ясно как день!
Покраснев, Паг швырнул в друга подушкой.
- Ты когда-нибудь умолкнешь или нет?! Я спать хочу!
Лори со сдавленным смехом растянулся на своем тюфяке и вскоре безмятежно заснул. Но Паг еще долго глядел в темноту, перебирая в памяти слова менестреля.
В воздухе снова повеяло прохладой. Паг, за все годы пребывания на Келеване так и не привыкший к тяжелому, жаркому климату этой планеты, был несказанно рад приближению сезона дождей.
Лори сидел верхом на коне, а Касами, стоя рядом, внимательно наблюдал за всеми действиями менестреля. В кожевенной мастерской для коня была изготовлена упряжь. Лори объяснил мастерам, как и из чего следовало соорудить седло. Теперь он демонстрировал молодому офицеру правильную посадку на лошади. За несколько минут до этого он обучал Касами седлать и расседлывать коня.
- Вам повезло, господин! - крикнул он, гарцуя на породистом жеребце. - У этого коня прекрасная выучка. Его можно заставить повернуться с помощью узды. - И менестрель слегка натянул поводья. Конь послушно зашагал вправо. - Или сдавив его бока коленями, - продолжал Лори. Касами ловил каждое его слово.
Вот уже три недели Лори обучал старшего из сыновей Шиндзаваи искусству верховой езды. Касами оказался способным и терпеливым учеником. Лори спешился, и молодой господин занял его место в седле. Поначалу он сидел довольно неловко, согнув спину и судорожно вцепившись в поводья, но мало-помалу поза его сделалась менее принужденной.
- Господин, сильнее сожмите его бока икрами! - крикнул Паг. Касами повиновался. Конь перешел с шага на легкую рысь. Касами широко улыбнулся и кивнул Пагу. - Оттяните пятки книзу! - посоветовал Паг. Внезапно всадник резко пришпорил коня, и тот галопом поскакал в открытое поле.
Лори проводил его взглядом и с тревогой воскликнул:
- Одно из двух: либо он прирожденный наездник, либо не сносить ему головы, а в таком случае и нам следует заранее проститься с жизнью! Старик обвинит нас в гибели старшего сына! Паг помотал головой:
- Не тревожься понапрасну. Он вернется живым и невредимым, вот увидишь.
Лори сорвал травинку и стал жевать ее, задумчиво глядя вдаль. У ног его лежала остроухая собака. Менестрель наклонился и потрепал ее по спине. Собака завалилась на бок и раскинула лапы в стороны, приглашая почесать ей живот. Лори присел на корточки и, продолжая гладить борзую, вполголоса пробормотал:
- Интересно все же, что за игру затеял наш молодой господин.
Паг пожал плечами:
- Не понимаю, о чем ты.
- Помнишь, когда мы были почти у ворот поместья, нас встретил Касами в сопровождении троих чо-джайнов? А нынче утром они убрались восвояси. Стойла с нидра теперь, когда их покинули дружественные этому дому муравьи, - он усмехнулся, - снова стали надежно запирать, а дверцу между ними и псарней оставлять открытой. Потому-то наша подруга Бетель,.- и Лори провел ладонью по животу борзой суки, - получила возможность сопровождать нас. Я слышал, как слуги говорили о перемене в планах старшего сына Шиндзаваи. Прибавь к этому уроки верховой езды и нашего родного языка, которые мы даем ему. И что получится в итоге?
- Не знаю, - развел руками Паг.
Лори вздохнул.
-И я не знаю! - в голосе его звучала досада. - Но Касами несомненно затевает что-то весьма важное. И я дорого дал бы за то, чтобы проникнуть в его планы. - Он помолчал, задумавшись о чем-то своем, и внезапно переменил тему разговора: - Знаешь, я всегда был так доволен своим уделом! Мне ничего на свете не хотелось больше, чем бродить по городам и деревням, сочинять и петь баллады и с чистым сердцем радоваться каждому новому дню. Со временем я мечтал жениться на разбитной вдовушке, хозяйке какой-нибудь придорожной харчевни или постоялого двора!
Паг засмеялся:
- Сдается мне, что содержание харчевни и даже постоялого двора покажется тебе скучным занятием после такого волнующего приключения!
Лори с обидой взглянул на друга.
- Ничего себе приключение! Я выехал в дозор со сторожевым отрядом, мы попали в засаду и пытались драться с целой армией цурани! Потом меня нещадно избили, приволокли на эту позабытую богами планету, сделали невольником, четыре долгих месяца томили на каторге в болотах, заставили пройти чуть не полстраны пешком...
- Провезли на крыше повозки, насколько мне помнится, - уточнил Паг.
- Ну пусть провезли, - согласился Лори. - А теперь я вынужден давать уроки верховой езды Касами Шиндзаваи, старшему сыну властителя Шиндзаваи. Попробуй-ка сочини обо всем этом балладу! У тебя, небось, голова кругом пойдет!
Паг криво усмехнулся:
- Некоторые, между прочим, провели на плантация не четыре месяца, а четыре года! Поэтому считай, что тебе еще повезло! По сравнению с лагерем здесь ведь совсем не так уж плохо. И ты можешь рассчитывать остаться здесь до тех пор, пока Септием не застукает тебя с твоей подружкой.
Лори пристально взглянул на Пага.
- Ты ведь шутишь, да? Я имею в виду насчет Септиема. Между прочим, я все хотел спросить тебя, почему ты никогда не говоришь о своей жизни на родине?
Паг тяжело вздохнул:
- Наверное, потому, что это единственный способ выжить в невольничьем лагере. Я встречал там сильных и здоровых мужчин, которые погибали только оттого, что все время вспоминали о доме и об утраченной свободе.
Лори почесал собаку за ухом:
- Но ведь здесь все обстоит иначе.
- Ты в этом уверен? Вспомни, еще совсем недавно ты уверял меня, что готов дать цурани все, чего они потребуют от тебя, если получишь что-либо взамен. Ну вот, тебя вызволили из лагеря и за это потребовали, чтобы ты учил Касами верховой езде. Сделка не так уж плоха, верно? Но сдается мне, чем лучше становятся условия, в которых ты живешь, тем больше они с тебя потребуют. - Тряхнув головой, он спросил: - Как, по-твоему, легче добиться послушания от лошади или собаки? Жестокостью или лаской?
Вопрос этот застал Лори врасплох. Он недоуменно пожал плечами.
- Наверное, все же лаской, - пробормотал он после недолгого молчания. - Но ведь дрессировка животных - дело тонкое. Тут порой не обойтись и без строгости.
Паг кивнул:
- Вот-вот! Нас с тобой дрессируют, как Бетель и ее племя. Лаской и строгостью. И при этом ни на минуту не позволяют забыть, что мы - всего лишь невольники. Лори устало кивнул и похлопал Бетель по спине. Друзья смолкли. Каждый погрузился в свои невеселые думы. Через несколько минут к ним на взмыленном жеребце подскакал Касами. Лицо его расплылось в счастливой улыбке.
- Он не скачет, а просто летает! - восторженно сообщил он на ломаном языке Королевства. Касами изучал королевское наречие столь же упорно, как и приемы верховой езды. За те несколько недель, что длились их занятия, он достиг больших успехов в том и другом. При каждом удобном случае он обращался к невольникам на их родном языке. Он задавал им множество вопросов о государственном устройстве Королевства Островов, о различных сторонах жизни его жителей, о климате и о соседних странах. Паг и Лори охотно удовлетворяли его любопытство. Нынче утром они наставляли его, как следует обращаться к вельможам того или иного ранга и каким образом осуществляются в их государстве торговые сделки.
Касами повел коня в выстроенное для него стойло. Невольники последовали за своим господином. Паг тщательно исследовал копыта животного. Подковы из деревянных пластин, скрепленных смолой, держались прочно. За время долгой скачки они почти не истерлись. Касами внезапно взглянул на Пага и сказал:
- И все же я не понимаю, как правит страной ваш монарх. И что это за Совет лордов? Объясни мне, в чем состоит его роль?
Паг переглянулся с Лори, который, хотя и разбирался в политике государства не в пример лучше своего юного товарища, не умел объяснять то, что знал, так толково и обстоятельно, как Паг.
- Совет лордов избирает короля. Хотя, как правило, это всего лишь формальность.
- Формальность?
- Дань традиции. Обычно о том, кто унаследует трон и корону, бывает известно заранее. Но в ситуациях, когда претендентов оказывается несколько. Совет принимает решение, кому из них быть королем. Таким образом устраняется угроза гражданской войны. Ведь решение Совета признается всеми безоговорочно. - Рассказав Касами, как принц Крондора отказался от своих прав на престол в пользу племянника и как Совет одобрил это решение, Паг спросил: - Неужто у вас в Империи все обстоит иначе? Мне трудно себе это представить.
Касами помотал головой.
- Разница не столь уж и велика. Нашего императора тоже избирают, но не люди, как у вас, а боги. И правит он только Священным Городом. Он прежде всего - наш духовный предстоятель. Он защищает нас всех от гнева богов.
Лори удивленно вскинул брови:
- Кто же в таком случае управляет страной?
Касами расседлал коня и стал протирать его спину.
- Наше государство устроено иначе, чем ваше. - Не найдя нужных слов в чужом наречии, он перешел на цуранийский язык: - Глава рода является властителем всех владений семьи, все ее
члены безраздельно подчинены ему. Каждый род входит в один из кланов, и самый уважаемый и могущественный властитель в клане становится его военачальником. Ему повинуются все другие властители. Род Шиндзаваи входит в клан Каназаваи. Мы - вторая по влиянию семья этого клана после рода Кеда. В юности мой отец командовал армией клана. У вас его называли бы генералом. Положение, которое занимают в кланах те или иные семьи, часто меняется. Иногда это происходит в течение жизни одного поколения. Я не рассчитываю когда-либо занять пост, который в свое время был доверен моему отцу. Предводители всех кланов являются членами Высшего Совета. Они - доверенные лица Имперского Стратега. Он правит страной от имени императора, хотя тот и обладает наибольшей властью в государстве.
- А случалось ли когда-нибудь императору оспорить решения Стратега? - с любопытством спросил Лори. - Или сместить его с должности?
- Никогда.
- А кто и как выбирает Стратега? - спросил Паг.
- Это трудно объяснить. После смерти Стратега кланы держат совет. В нем участвуют также главы всех родов. Иногда они избирают Стратега вполне мирно, порой же при этом не обходится без кровопролития. Но в итоге один из военачальников становится Имперским Стратегом.
- Почему же тогда эта должность не наследуется членами семьи и клана, к которым принадлежит Стратег? Например, его сыновьями или племянниками. Ведь клан этот - самый могущественный, - полюбопытствовал Паг.
Касами покачал головой:
- Это трудно объяснить. Для того чтобы понять, почему этого не происходит, надо родиться цурани. Существуют законы, а кроме них, что еще более важно, - традиции. Независимо от того, какого высокого положения достигает клан или род, Стратегом может стать лишь представитель одной из пяти семей: Кеда, Тонмаргу, Минванаби, Оаксатукан и Ксакатекас. Нынешний Стратег происходит из рода Оаксатукан, и потому звезда Каназаваи потускнела. А светило его клана, который носит имя Омекан, сияет ярко и ровно. С ними могут соперничать только Минванаби. А в настоящее время оба этих клана объединились для ведения войны. Вот так обстоят дела.
Лори махнул рукой.
- Все хитросплетения нашей политики кажутся детскими забавами на фоне этой борьбы кланов и родов.
Касами весело засмеялся.
- Но то, о чем я вам рассказал, - вовсе не политика. В нашей стране политика является уделом партий.
- Партий?! - переспросил вконец опешивший Лори. - Так у вас есть еще и партии?
- Их несколько, - с улыбкой кивнул Касами. - Партии Синего Колеса, Золотого Цветка, Изумрудного Глаза, Прогресса, Войны и другие. Порой бывает так, что семьи одного и того же клана по разным соображениям вступают в противоборствующие партии. Иногда они ненадолго объединяются ради каких-то сиюминутных целей. Случается, что семья или целый клан поддерживают сразу несколько партий.
- Такое положение вещей представляется мне весьма шатким и ненадежным, - пробормотал Лори.
- Оно не меняется на протяжении двух тысяч лет! У нас есть даже поговорка: "В Высшем Совете даже братья становятся чужими друг другу". Запомните ее. Вам это может пригодиться.
Собравшись с духом, Паг задал вопрос, который уже давно занимал его мысли:
-Господин, а почему вы ни словом не обмолвились о Всемогущих?
Рука Касами, протиравшего спину лошади, внезапно замерла. Он внимательно взглянул на Пага и вернулся к прерванному занятию.
- Потому что они не имеют никакого отношения к тому, о чем я говорил вам. Всемогущие не вмешиваются в политику. Они не подчиняются законам и не принадлежат к родам и кланам. - Он снова обернулся к Пагу и спросил: - А почему тебя это интересует?
- Только потому, что Всемогущие, как мне показалось, пользуются в вашей стране большим почетом и уважением. Их даже побаиваются. А ведь один из них совсем недавно навещал ваше поместье. Вот я и надеялся, что вы расскажете, кто они такие.
- Их уважают и боятся, потому что им подвластны судьбы мира. На них возложена огромная ответственность. Они порывают все связи с мирской жизнью и со своими близкими. Редко кто из Всемогущих обзаводится женой и детьми. Те же, кто решается на это, поселяются отдельно от своих собратий-магов. И дети их, перестав нуждаться в материнском молоке, передаются на воспитание в те семьи, из которых произошли их отцы. Как видишь, жизнь Всемогущих нелегка и полна всякого рода лишений.
Паг внимательно взглянул в лицо своего господина. Ему показалось, что в голосе Касами прозвучали нотки сожаления и грусти. Словно прочитав его мысли, Касами продолжал:
- Всемогущий, который недавно нанес визит моему отцу, прежде был членом нашей семьи. Он доводился мне дядей. Нам нелегко видеться с ним, ведь мы не смеем проявить к нему родственные чувства. Наше общение с ним должно быть строго формальным. Уж лучше бы он вовсе не приезжал в наш дом! - Последние слова Касами произнес приглушенным голосом, перейдя почти на шепот.
- Но почему, господин? - спросил Лори.
-Потому что Хокану тяжело его видеть. Ведь прежде чем стать моим братом, он был сыном Всемогущего.
Касами похлопал коня по шее и в сопровождении Пага и Лори вышел из конюшни во двор. Бетель бежала впереди них, помахивая хвостом. Близилось время кормежки собак. Рамат кликнул ее, приоткрыв дверцу загородки, и собака помчалась к нему со всех ног.
Касами и Паг с Лори вернулись в свои комнаты. В ожидании удара гонга, которым рабов и слуг созывали к обеду, оба невольника растянулись на своих тюфяках. После разговора с молодым хозяином Паг пришел к выводу, что цурани в конечном итоге мало чем отличались от мидкемян. Это обрадовало и одновременно встревожило его.
Двумя неделями позже Паг столкнулся еще с одной проблемой. Кейтала всеми возможными способами давала ему понять, что недовольна его равнодушием к ней. Поначалу она старалась как можно чаще попадаться ему на глаза, то и дело заговаривала с ним, но, видя, что подобные уловки не приводят к желаемому результату, стала все чаще проявлять признаки досады и раздражения. Ситуация вконец обострилась однажды утром, когда Паг встретился с Кейталой во внешнем дворе, позади поварни.
Лори и Касами уже несколько дней были заняты изготовлением небольшой лютни. Старший сын Шиндзаваи с нетерпением ждал возможности послушать песни и баллады менестреля. Он внимательно следил за ожесточенными спорами, которые Лори целыми днями вел с резчиком по дереву в его тесной мастерской. Сначала менестреля не устраивал сорт древесины, из которой столяр намеревался делать лютню, затем он принялся критиковать его чертежи и инструменты и кончил тем, что выразил сомнение в пригодности жил нидра для изготовления звучных струн. Паг, находивший все это чрезвычайно скучным и утомительным, смог высидеть в столярке лишь несколько дней, а затем стал под разными предлогами покидать тесную мастерскую, чтобы побродить по двору или вернуться к себе. К тому же запах свежей древесины слишком живо напоминал ему все ужасы жизни в невольничьем лагере, который до сих пор то и дело виделся ему в ночных кошмарах.
В тот день он, улизнув из пропахшей смолой и стружками мастерской, пробрался во двор и растянулся на траве в тени поварни. Вдруг из-за угла приземистого строения вышла Кейтала. При виде нее у Пага, как всегда, перехватило дыхание. Девушка давно уже нравилась ему. Он считал ее очень красивой и милой. Но любая попытка беззаботно и непринужденно поговорить с ней заканчивалась для него неудачей. Оказавшись с ней наедине, он обыкновенно мямлил что-то невразумительное или же молчал и не решался взглянуть ей в глаза. Зачастую, чтобы не показаться ей вконец неучтивым невежей, он спешил ретироваться, ссылаясь на какое-либо срочное дело. Позднее ему в голову приходили остроумные замечания, шутки и комплименты, которые он обещал себе непременно высказать при следующей встрече с девушкой, но стоило ему в очередной раз увидеть ее, как все повторялось сначала: мысли у него в голове начинали путаться, язык словно прилипал к гортани, им овладевали смущение и страх, и он принужден был спасаться бегством. Увидев ее на этот раз, он молча кивнул ей и принужденно улыбнулся. Кейтала прошла мимо, но внезапно обернулась и с укором взглянула на него. Казалось, она вот-вот расплачется.
- Скажи, неужто я тебе ни капельки не нравлюсь? - спросила она. - Ты, похоже, считаешь меня уродиной, раз бежишь от меня без оглядки, когда бы я с тобой ни заговорила!
Паг сел на траве и вперил в нее изумленный взор. Слова по-прежнему не шли у него с языка. Кейтала стояла над ним, подбоченясь. Внезапно она изо всех сил пнула его носком сандалии.
- Тупоумный дикарь!
Всхлипнув, девушка убежала прочь. Паг долго смотрел ей вслед, потирая ушибленную ногу.
За обедом Паг едва притронулся к еде, а вернувшись в свою комнату, уселся на тюфяк и понуро уставился в пол. Лори деловито выстругивал колки для своей лютни. Несколько минут прошло в молчании. Наконец, отложив в сторону острый нож и брусок дерева, певец спросил:
- Что с тобой стряслось, Паг? Отчего это ты так невесел? Можно подумать, что тебя собираются назначить надсмотрщиком и отправить назад в лагерь.
Паг растянулся на своем соломенном ложе и со вздохом пробормотал:
- Меня беспокоит Кейтала.
- А-а-а! - с многозначительной усмешкой протянул Лори. - Вот оно что!
- Если ты намерен зубоскалить по этому поводу, ты больше слова от меня не услышишь!
- Успокойся, не кипятись, Паг! - примирительно проговорил менестрель. - Знаешь, Алморелла говорила мне, что Кейталу в последние недели точно подменили. Да и ты все это время ходишь мрачнее тучи. В чем же все-таки дело?
- Да я и сам не знаю. Просто она... она... нынче она пнула меня ногой!
Лори оглушительно расхохотался. Паг взглянул на него с укором, и певец тотчас же принял серьезный вид.
- Да за что же, во имя всех богов, она так осерчала на тебя? Чем ты ей не угодил?
- Не знаю. Она ни с того ни с сего подошла и ударила меня ногой!
- Но ведь у нее должна была быть какая-то причина для этого! Признавайся, в чем ты перед ней провинился? Что ты ей сделал?
- Да ничего! Ровным счетом ничего! Я даже не говорил с ней!
- Ну знаешь ли... - Лори развел руками. - В таком случае я, пожалуй, вполне могу понять Кейталу. Женщин ведь ужасно злит, когда за ними увиваются те, кто им не мил, но еще больше они свирепеют, когда те, кто им по сердцу, не обращают на них внимания. Ты еще легко отделался, дружище! - И Лори снова звонко рассмеялся.
Паг уныло кивнул:
- Мне тоже показалось, что дело именно в этом.
Изумлению Лори не было предела.
- Ты что же это, Паг? Неужто она тебе совсем не нравится?
- Да нет же! Совсем наоборот! Она мне очень даже нравится. Просто...
-Что?
Паг бросил на друга быстрый взгляд, проверяя, не насмехается ли он над ним. Лори улыбнулся ему. Улыбка его, как всегда, была обезоруживающе доброй и участливой. Осмелев, Паг признался:
- Дело в том, что я... что я влюблен в другую девушку.
От удивления Лори широко раскрыл рот и вытаращил глаза.
- В кого же, во имя всех богов?! Ведь если не считать Алмореллы, Кейтала - самая симпатичная из здешних девиц. - Вздохнув, он добавил: - Хотя, если судить беспристрастно, она даже красивее Алмореллы. Пусть ненамного, но все же... Нет, постой, кто же это может быть? Ведь я ни разу не видел, чтобы ты говорил с кем-нибудь из девчонок в поместье!
Паг покачал головой:
- Она осталась дома. Лори.
Изумлению Лори не было предела. У него снова отвалилась челюсть, а глаза едва не вылезли из орбит. Он опрокинулся на свой тюфяк и простонал:
- Дома! Нет, я просто не знаю, что мне делать с этим несмышленым младенцем! - Он приподнялся и, опираясь на локоть, с упреком взглянул на своего приунывшего друга. - Не ты ли поучал меня, что к прошлому не должно быть возврата? Не ты ли так убедительно доказывал, что воспоминания о доме и о свободе могут привести невольника к гибели? И что же?! Теперь ты сам не хочешь и не можешь расстаться с мыслями о былом!
Паг упрямо помотал головой:
- Но ведь это совсем другое!
- То есть как - другое?! Клянусь Рутией, которая, когда бывает в духе, покровительствует безумцам, пьяницам и менестрелям, что у нас с тобой нет ни малейшей надежды когда-либо вернуться домой. Значит, тебе не суждено больше увидеть эту девицу.
- Согласен, - с печальным вздохом произнес Паг. - Но воспоминания о Каролине много раз спасали меня от безумия и отчаяния. - Он поднял глаза на Лори и убежденно проговорил: - Понимаешь, жизнь кажется намного легче, когда есть о ком грезить!
Лори некоторое время молча смотрел на Пага. Затем он с улыбкой кивнул.
- Я понимаю тебя, дружище. Грезы, мечты... что ж, они и впрямь украшают нашу жизнь. Но пойми, какими бы сладостными ни были твои воспоминания, их одних тебе недостанет... Когда здесь, рядом, есть смазливая девчонка, которая не прочь познакомиться с тобой поближе... - Паг досадливо махнул рукой, и Лори поспешил перевести разговор на предмет, явно волновавший его друга гораздо больше. - А ты можешь рассказать мне об этой твоей Каролине, Паг? Кто она такая?
- Дочь моего господина, герцога Боуррика Крайдийского.
Глаза Лори снова округлились от удивления.
- Принцесса Каролина?! - усаживаясь на постели, с оттенком недоверия переспросил он. - Самая знатная из наследниц Запада, если не считать малышку Аниту Крондорскую?! Ну ты и даешь! - В голосе его зазвучало неподдельное восхищение. - Ай да малыш Паг! Признаться, я не ожидал от тебя такой прыти! Расскажи мне о ней, сделай одолжение!
Паг сперва заговорил медленно, с запинками, но мало-помалу голос его окреп, речь сделалась более связной. Обретя в лице Лори благодарного, внимательного слушателя, он с воодушевлением пересказал ему все перипетии своих взаимоотношений с Каролиной.
- Понимаешь, Лори, - доверительно добавил он, закончив свой рассказ, - ведь и в Кейтале меня настораживает то, что она, похоже, очень самолюбива, упряма и своевольна. Совсем как Каролина. - Лори молча кивнул. Паг со вздохом признался: - Когда я жил в Крайди, мне одно время казалось, что я люблю Каролину. А потом я стал сомневаться в этом. Скажи, с тобой такое бывало?
Лори добродушно рассмеялся:
- Такое случалось не только со мной, но и почти со всеми. Понимаешь, в ранней юности душа наша так нуждается в любви, так жаждет ее, что мы готовы влюбиться в первую попавшуюся девчонку. Или внушить себе, что влюблены. Собственно, тут и разницы-то никакой нет. Но с годами все меняется. Поверь, ты скоро научишься гораздо лучше понимать самого себя и разбираться в своих чувствах. Признайся-ка, ты теперь испытываешь к Кейтале то же самое, что тогда, в Крайди - к Каролине?
Паг с улыбкой пожал плечами:
- Да нет, пожалуй. Каролина представлялась мне высшим, идеальным существом, к которому я не смел подступиться. Я принужден был все время помнить о той пропасти, что нас разделяла. Ведь я влюбился в нее... - он снова улыбнулся, - или мне показалось, что влюбился, когда был всего лишь кухонным мальчишкой.
Лори вполголоса спросил:
- Ну а что же Кейтала?
Паг развел руками:
- Не знаю, что и сказать. С ней все по-другому. Хотя она и не принцесса, но я робею в ее присутствии, и слова не идут у меня с языка. - Он печально взглянул на Лори. - Отчего бы это, а? Стоит мне подумать о ней, и меня бросает то в жар, то в холод.
Лори лег на спину, подложив руки под голову, и ободряюще произнес:
- Все это в порядке вещей, дружище Паг. Не могу не отметить, что у тебя совсем неплохой вкус по части женщин. Ведь Кейтала, насколько я могу судить, - лакомый кусочек. А принцесса Каролина - и подавно...
- Ты полагаешь? - холодно отозвался Паг. - Что ж, когда мы вернемся домой, я представлю тебя ей, если ты этого пожелаешь.
Сделав вид, что не заметил оттенка язвительности, прозвучавшего в словах Пага, Лори с усмешкой кивнул:
- Я ловлю тебя на слове, Паг! И непременно напомню тебе об привлекать к себе сердца милых, красивых и достойных женщин. - Он протяжно вздохнул и посетовал: - А мне, боюсь, похвастаться нечем. Я знался только со служанками на постоялых дворах, с дочерьми фермеров да с уличными девками. Ничего интересного. Выходит, мне вовсе не о чем тебе поведать.
Паг сел на постели и с мольбой взглянул на Лори.
- Да нет же, Лори! Тебе есть о чем рассказать мне! Ведь я не знаю... - Щеки его зарделись, и он едва слышно пробормотал: - Не знаю, как все это бывает...
Лори оторопело взглянул на него и внезапно разразился оглушительным хохотом.
От обиды на глазах Пага выступили слезы, и Лори поспешил загладить свою неловкость. Он поднял обе руки вверх и, резко оборвав смех, примирительно проговорил:
- Прости, Паг! Я вовсе не хотел обидеть тебя! Просто не ожидал услышать от тебя такое.
Паг кивнул и смущенно проговорил:
- Понимаешь, я ведь попал в плен совсем мальчишкой. Мне тогда не было еще и шестнадцати. В отрочестве я был тщедушным и низкорослым, и девчонки, что прислуживали в замке, не обращали на меня ровно никакого внимания. А потом они стали избегать меня по другой причине: я ведь сделался придворным. Вот так и вышло, что кроме нескольких поцелуев Каролины мне абсолютно нечем похвастаться... - Он с грустью взглянул на друга. - Не забывай, что я провел на плантации целых четыре года. Там, как тебе хорошо известно, не особенно-то разживешься опытом по этой части.
На несколько мгновений в комнате воцарилась тишина. Затем Лори, тряхнув головой, негромко проговорил:
- Паг, я, признаться, и вообразить себе такого не мог. Но ведь и в самом деле, когда тебе было ухаживать за девчонками?
- Что же мне делать?
- А чего бы ты хотел? - участливо спросил Лори.
- Наверное... Пожалуй, я хотел бы пойти к ней и объясниться. Если у меня достанет на это смелости.
Лори задумчиво потер подбородок и улыбнулся Пагу.
- Вот уж не думал, что мне придется вести с кем-то из молодых ребят такие разговоры. Разве что с сыном, если я когда-нибудь и в самом деле женюсь. Поверь, - поспешно проговорил он, заметив, что Паг сердито нахмурился, - я вовсе не думал насмехаться над тобой. Но то, что ты сказал о себе, явилось для меня полной неожиданностью, и я, признаться, растерялся.
Слушай, мне было двенадцать, когда отец вышвырнул меня из дому. Я не желал становиться фермером подобно ему, а кормить лишний рот отцу было не по силам. Ведь кроме меня, у них с матерью подрастало еще семеро детишек, мал мала меньше. Целый год мы с соседским мальчишкой скитались по улицам Тайр-Сога, перебиваясь случайными заработками, потом он сделался подручным маркитанта, а я попал в труппу бродячих менестрелей. Они научили меня петь баллады и песни и играть на лютне. Мы жили весело и беззаботно, переходя из города в город и развлекая народ. И везде нам были рады.
В труппе была одна женщина, вдова певца. Остальные менестрели доводились ей родней - кто братом, кто дядей или кузеном. Она стирала и стряпала для всех нас. За год с небольшим я сильно вытянулся и раздался в плечах. В свои тринадцать я выглядел шестнадцатилетним. Ей, той женщине, было немногим более двадцати, но она казалась мне чуть ли не старухой. - Лори усмехнулся и тряхнул головой. - Вот она-то и посвятила меня в тайны тех игр, что ведут мужчины с женщинами, когда остаются наедине.
Это было давно, Паг. Около пятнадцати лет тому назад. Но я все еще помню ее лицо и ее тело. Такое не забывается! - Он вздохнул. - Мне и в голову не приходило приволокнуться за ней. Да и она не обращала на меня внимания. Все произошло случайно жарким летним днем на пыльной дороге. Она была добра ко мне, Паг, - Лори внимательно взглянул на своего юного друга, ловившего каждое его слово. - Она понимала, что перед ней всего лишь одинокий, никому не нужный мальчишка, пытавшийся спрятать свои страхи и горести под напускной бравадой. - Лори прикрыл глаза и мечтательно пробормотал: - Знаешь, я до сих пор вижу кружевной полог листвы над ее головой. Запах ее тела смешался с ароматом луговых цветов, а ее руки... - Он тряхнул головой и открыл глаза. - Мы провели вместе два года. Все это время я учился своему ремеслу. А потом... Потом я ушел из их труппы.
- Из-за чего? - спросил Паг. Он слушал менестреля, затаив дыхание. Лори никогда прежде не говорил с ним о годах своей юности.
- Она снова вышла замуж. За почтенного хозяина гостиницы, стоявшей при дороге из Малак-Кросса в долину Даррони. За несколько лет перед тем он овдовел, оставшись с двумя сынишками на руках. Она пыталась убедить меня не бросать труппу, она всеми силами старалась умерить мои гнев и горе, но я не желал ее слушать. Мне ведь было всего около шестнадцати. Весь мир казался мне тогда раскрашенным только в черный и белый цвета.
- Я понимаю, о чем ты.
Лори грустно улыбнулся:
- Послушай, я могу подробно рассказать тебе, как это делается.
Паг густо покраснел:
- Да это-то я знаю. Ведь меня как-никак не в монастыре воспитывали. А на болотах такого наслушаешься...
- Понятно. По части теории ты подкован лучше некуда. Теперь дело за практикой.
Паг кивнул, и друзья весело, беззаботно рассмеялись.
- Мне думается, Паг, - сказал Лори, - что тебе надо пойти к ней прямо сейчас и рассказать о своих чувствах. Послушай моего совета, не тяни с этим!
- Но что же я ей скажу?
- Что хочешь. Поверь, твой приход сам по себе будет означать очень многое. Кейтала - шустрая девчонка. Я уверен, она поможет тебе подыскать недостающие слова. - Лори прыснул со смеху. - Идя же, не мешкай!
- Прямо теперь?! - с ужасом спросил Паг.
- Тебе следовало это сделать еще пару недель назад! - усмехнулся менестрель.
Паг вздохнул, встал со своего тюфяка и, не сказав больше ни слова, вышел из комнаты.
Рабы в поместье Шиндзаваи были устроены несравненно лучше, чем те, что влачили жалкое существование на плантации. Кейтала делила небольшую комнатку с Алмореллой. Чтобы добраться туда. Пагу пришлось миновать несколько коридоров и пройти через двор, к просторному бараку. Оказавшись у заветной двери, он поднял было руку, чтобы постучаться, но решимость внезапно покинула его. Еще мгновение, и он заспешил бы прочь по коридору, но тут дверь раскрылась, и на пороге появилась Алморелла, поспешно запахивавшая на себе тускло-коричневый балахон. Волосы ее рассыпались по плечам. Зевнув, она пробормотала:
- А я-то думала, что это Лори. Погоди минутку!
Паг остался у порога. Через несколько секунд Алморелла выскользнула из комнаты с охапкой белья в руках. Она похлопала Пага по руке и, заговорщически подмигнув ему, быстро исчезла за поворотом коридора. Паг догадался, что кухарка спешила к Лори.
Он вошел в комнату и остановился у постели Кейталы. Девушка спала, укрывшись простыней до самого подбородка. Пряди ее черных волос разметались по подушке. Паг осторожно тронул ее за плечо и шепотом произнес:
- Кейтала...
Она проснулась и резко села на постели.
- Что... Что ты здесь делаешь?
- Ничего. Я просто хотел поговорить с тобой. - Произнеся эти несколько слов, Паг почувствовал, что к нему вернулась былая решимость. Он присел на край тюфяка и торопливо проговорил: - Прости, если я чем-нибудь обидел тебя. Лори объяснил мне, что иногда можно задеть девушку невниманием даже сильнее, чем когда не даешь ей проходу. То есть, я хотел сказать... - Кейтала усмехнулась, прикрыв рот ладонью. - В общем, я виноват перед тобой. Я давно уже хотел поговорить с тобой, но никак не мог решиться. Ты простишь меня за это? Она заставила его замолчать, приложив тонкие пальцы к его губам. Рука ее обвилась вокруг его шеи, и нежные теплые губы на миг прильнули к его губам.
- Глупый! - прошептала она, глядя на него сиявшими от счастья глазами. - Запри-ка дверь!
Они лежали рядом. Рука Кейталы покоилась на груди Пага. Он прислушивался к ее едва слышному дыханию, перебирая пальцами пряди густых темных волос.
- Почему ты не спишь? - сонным голосом спросила Кейтала.
- Знаешь, я, пожалуй, никогда еще не был так счастлив. Разве что в тот день, когда меня сделали придворным герцога.
- А кто такой герцог? - спросила она и открыла глаза. Любопытство развеяло ее сонливость.
Паг не сразу подыскал слова для ответа.
- Ну, герцог - вельможа высокого ранга. Пожалуй, его можно сравнить по знатности с одним из предводителей цуранийских кланов. Но он был третьим по значению лицом в нашем Королевстве и доводился кузеном самому монарху.
Кейтала обняла его и теснее прижалась к его обнаженному телу.
- Ты, наверное, тоже занимал высокий пост в своей стране, раз тебя приблизили ко двору такого знатного господина.
- Да нет, я был всего лишь ничтожным мальчишкой. Просто мне посчастливилось оказать герцогу большую услугу. - Паг почувствовал, что ему не следовало упоминать здесь имя Каролины. Теперь, познав любовь женщины, он еще яснее осознал, какими наивно-детскими были все его мечты и фантазии о принцессе. Но они стали неотъемлемой принадлежностью его существа, его тревожной, полной лишений юности, и он не хотел делить их ни с кем, даже с Кейталой.
Она перевернулась на живот и приподняла голову, опираясь подбородком на согнутую руку.
- Как мне хотелось бы, чтобы все у нас сложилось по-другому.
- Что ты имеешь в виду, дорогая?
- У моего отца ферма в Туриле. Мы - одни из немногих, кто оставался свободным на Келеване. Если бы нам с тобой удалось добраться до тех мест, ты смог бы стать членом Коалдры - Совета Воинов. Им всегда были нужны смелые и умные мужчины. И тогда никто не смог бы нас разлучить.
- Но разве теперь мы не вместе?
Кейтала нежно поцеловала его в щеку.
- Конечно, вместе, дорогой Паг. И самое лучшее, что мы можем сделать - это прогнать от себя мысли о будущем, о том, что нас могут разлучить. Но мы ведь все равно никогда не забудем, что значит быть свободными!
- Я стараюсь об этом не думать.
Она обняла его за плечи и заглянула в глаза.
- На твою долю выпало так много страданий! Мы здесь слыхали жуткие истории о том, что происходит на болотах. Не знаю, можно ли им верить...
- Лучше не надо, - с горькой усмешкой сказал Паг.
Они снова заключили друг друга в объятия. Весь мир перестал существовать для них обоих. До самого рассвета Паг наслаждался страстными, нежными ласками Кейталы. Ее близость рождала в его душе новые, дотоле неведомые ему чувства. Он не знал, делила ли она когда-нибудь ложе с другими мужчинами, и не стал спрашивать об этом. Ему не было никакого дела до того, принадлежала ли она прежде кому-либо другому. Ведь сейчас она находилась здесь, рядом, она разделяла его страсть, и он всем своим существом чувствовал, что не только тела, но и души их в эти мгновения стали едины.
Образ Каролины, который Паг все эти годы лелеял в своей душе, потускнел, окутанный призрачной дымкой, а затем и вовсе померк. Время мечтаний миновало. Паг оказался всецело во власти волшебной, упоительно неправдоподобной реальности.
Прошло несколько недель. Жизнь в поместье текла ровно и неторопливо. Паг находил ее почти сносной, то и дело с содроганием вспоминая ужасы невольничьего лагеря, которые ему довелось повидать и пережить.
Иногда по вечерам старый Камацу вызывал его к себе для игры в шахматы. Порой он удостаивал невольника беседы. Во время этих разговоров Паг постигал все новые и новые стороны жизни империи Цурануани, обычаи и традиции ее народа. Цурани больше не казались ему дикарями, странными и враждебными чужаками, которых отделяла от жителей Королевства пропасть вражды и непонимания. В их правилах, понятиях, законах и образе жизни обнаружилось много общего с тем, к чему он привык у себя в Королевстве. Различия между ними и мидкемянами оказались не такими уж разительными, как представлялось ему на первых порах.
Его привязанность к Кейтале росла день ото дня. Они старались оставаться вдвоем где и когда это бывало возможно - в поварне, во дворе, у стойл и псарни. Пагу доставляло огромное удовольствие видеть ее, говорить с ней, украдкой дотрагиваясь до ее нежной кожи. Всякий раз, как ему удавалось под покровом тьмы улизнуть из своей комнаты, Паг шел к Кейтале. Их тайные встречи не могли остаться незамеченными для других невольников, и сперва Паг не на шутку опасался, что тайна их будет раскрыта и они подвергнутся наказанию. Но дни шли за днями, а хозяевам поместья, судя по всему, не донесли о связи одного из рабов с невольницей-прачкой. Страхи Пага мало-помалу рассеялись, уступив место безмятежной радости.
Через несколько недель после той памятной ночи, когда Паг впервые остался в комнате Кейталы, Касами вызвал его в конюшню. Лори по-прежнему пропадал в мастерской резчика по дереву, до хрипоты споря со стариком о том, как следовало отделывать лютню. Инструмент был почти готов. Столяр предложил выкрасить его в красно-желтые тона, чем привел Лори в бешенство. Менестрель пытался втолковать несговорчивому мастеру, что слой краски исказит звучание инструмента, и убеждал его, что дерево, тщательно отшлифованное и покрытое прозрачным лаком, выглядит намного благороднее, чем самый пестрый и прихотливый из узоров. Каждый стоял на своем, и отголоски их яростного спора долетали сквозь открытое окно столярной мастерской до самой конюшни, у которой остановились Касами с Пагом.
Недавно властитель Шиндзаваи с помощью посредников приобрел еще несколько лошадей, которые были доставлены в его имение. Паг предполагал, что эта покупка обошлась старому Камацу недешево и потребовала, кроме изрядной суммы денег, еще и значительных дипломатических уловок. Касами не терпелось продемонстрировать Пагу пополнение своей конюшни.
Оставаясь наедине с невольниками-мидкемянами, молодой Шиндзаваи разговаривал с ними на языке Королевства и настаивал на том, чтобы они называли его по имени. Он с удивительной быстротой постигал тонкости чужого наречия и мог теперь изъясняться на королевском наречии без всяких затруднений.
- Твой друг Лори, - сказал он Пагу, прислушиваясь к возмущенным возгласам певца, которые доносились из столярки, - никогда не станет хорошим цуранийским рабом. Он слишком пренебрежительно относится ко всему, что мы привыкли считать прекрасным и заслуживающим восхищения.
- Боюсь, дело обстоит немного иначе. Он привык слишком высоко ценить свое искусство и все, что с ним связано.
Они прошли в конюшню, где на прочной привязи метался огромный жеребец серой масти. При виде людей он злобно заржал, прижав уши к голове.
- Как ты думаешь, почему он ведет себя так враждебно? - спросил Касами. - Его едва удалось доставить сюда. По дороге он чуть не насмерть зашиб нескольких рабов.
Паг внимательно смотрел на серого, который повернулся к нему и Касами боком, загородив своим телом других лошадей.
- Возможно, у него просто-напросто дурной нрав, - тщательно взвешивая слова, ответил он. - Но скорее всего перед вами - специально выдрессированный боевой конь. У нас их учат атаковать лошадей противника во время боя, не выдавать своего присутствия ржанием, если рука наездника сжимает их ноздри, и во всем повиноваться хозяину. А если это один из коней, когда-то принадлежавших знатным военачальникам, то он наверняка привык слушаться лишь одного своего господина. В бою такие кони могут постоять за себя и за своего всадника.
Касами с затаенной гордостью взглянул на великолепное животное.
- Когда-нибудь он будет повиноваться мне, вот увидишь! Какой красавец! Он наверняка даст прекрасное потомство. Ведь теперь у меня в конюшне уже пять кобылиц. Отец договорился о покупке еще пяти. Через две-три недели они прибудут сюда. Наши доверенные слуги отправлены во все концы Цурануани с заданием разыскивать доставленных с Мидкемии лошадей и скупать их за любые деньги. - Он со вздохом покачал головой. - А ведь сперва я возненавидел этих великолепных животных! Я считал их демонами, губившими наших солдат! Под их копытами погибли целые армии! И лишь потом я понял, сколько в них красоты и благородства и какую огромную пользу они приносят твоим соплеменникам. Знаешь, пленники на Мидкемии рассказывали, что в вашей стране есть знатные семейства, которые прославились на все Королевство своими конюшнями и конными заводами. Так вот, настанет день, когда конюшни Шиндзаваи станут самыми знаменитыми во всей Империи!
- Эти лошади выглядят породистыми и хорошо ухоженными, - с видом знатока произнес Паг. - Но, по-моему, их слишком мало для того, чтобы основать завод.
- У нас их будет столько, сколько потребуется. И даже больше!
- Касами, как же так вышло, что вам и властителю Камацу позволили купить этих лошадей и держать в конюшне? Неужто ваши военачальники не попытались оставить их для нужд армии? Ведь им сейчас нечего противопоставить нашей коннице. Они должны быть заинтересованы в том, чтобы основать свою.
На лицо Касами набежала тень.
- Наши военачальники и даже сам Стратег, - он опасливо оглянулся и понизил голос, - находятся во власти старых предрассудков и не желают признать очевидное. Они по-прежнему считают ваш народ варварами, дикарями, у которых ничему нельзя научиться. Им кажется зазорным перенимать у вас что-либо. Вот и выходит, что ваша конница сметает и топчет наши отряды, а Стратег вовсе не намерен обзаводиться лошадьми.
Знаешь, однажды я командовал осадой крепости на вашей планете. Я многому научился у ее защитников! Я знаю, что любой цурани счел бы мои слова предательством, но поверь, наше незначительное преимущество в том противостоянии было завоевано ценой огромных потерь. Ваши командиры куда искуснее наших. Ведь щадить жизни воинов и при этом удерживать свои рубежи гораздо труднее, чем посылать солдат на смерть целыми тысячами. Горькая правда, - добавил он, поморщившись, - состоит в том, что нами правят люди... - Касами внезапно осекся, поняв, что зашел в своей обличительной речи слишком далеко. Он махнул рукой и заключил: - Правда в том, что мы такие же твердолобые упрямцы, как вы! - Он пристально взглянул на Пага и внезапно широко улыбнулся. - Когда война еще только началась, мы доставили на Келеван нескольких лошадей, чтобы Всемогущие, которые состоят на службе у Стратега, могли выяснить, что это за существа и обладают ли они разумом, как наши чо-джайны. Дело это закончилось большим конфузом. - Касами усмехнулся и, снова бросив взгляд по сторонам, понизил голос: - Смотри только, не проболтайся кому-нибудь, что я рассказал тебе об этом! - Паг кивнул. - Стратег, разумеется, настоял, что он первым проедется верхом на лошади. А жеребец, которого он себе выбрал, нравом был, я думаю, вроде моего серого. Стратег подошел к нему сзади, и тот лягнул его так, что едва не убил на месте. Разумеется, с тех пор никто из военачальников и думать не смел о том, чтобы повторить попытку своего командира. Что не удалось ему, то не должно получиться ни у кого другого. А сам Стратег просто побоялся приблизиться к другой лошади. Ему хватило и одного удара копытом. - Касами и Паг рассмеялись. - Алмеко, наш Стратег, слишком уж крут нравом даже для цурани, - закончил Касами свой рассказ.
- Как же тогда вы решились ослушаться его приказа и стали учиться верховой езде? - полюбопытствовал Паг. - И кто позволил господину Камацу покупать лошадей, доставленных с Мидкемии?
- Видишь ли, - с хитрой улыбкой ответил Касами, - нет такого приказа, который нельзя было бы обойти, не нарушая его при этом впрямую. Мой отец - весьма влиятельный член Совета. Он волен в любых своих действиях. К тому же Стратегу и в голову не придет, что старый властитель Камацу Шиндзаваи вздумает прокатиться верхом на коне! Но главная причина в том, что я и лошади находимся здесь, а Стратег - в Священном Городе. В своем поместье мы сами себе господа, Паг!
С тех пор, как они с Лори прибыли в имение, Паг не сомневался, что отец и сын Шиндзаваи затеяли какую-то сложную политическую интригу. Иначе зачем старику тратить столько денег и сил на поиски и приобретение лошадей, а сыну - так настойчиво учиться верховой езде и королевскому наречию? Пагу хотелось бы узнать, что они замышляли, но осторожность взяла верх над его любопытством. Он счел за благо не задавать Касами вопросов, а молча ждать дальнейшего развития событий. Теперь же он заговорил о предмете, занимавшем его гораздо больше:
- Касами, я хотел бы кое о чем спросить вас.
- Говори.
- Имеют ли рабы право вступать в брак?
Касами невозмутимо пожал плечами.
- Имеют. С согласия своего господина. Но господа редко дают свое позволение на это. Ведь по закону рабов-супругов нельзя разлучать. Также и дети, прижитые ими в браке, не могут быть проданы отдельно от родителей. Если всем рабам будет разрешено жениться и заводить детей, то через одно-два поколения их станет слишком много. Поместье не сможет обеспечить их всех работой, прокормить всех их ребят. Понимаешь, браки между рабами невыгодны господам прежде всего с экономической точки зрения. Но в виде исключения такие разрешения даются. А почему ты спрашиваешь? Хочешь жениться на Кейтале?
Паг опешил:
- Так вам все известно?
Касами ответил, чеканя слова:
- Ничто из происходящего в имении не укрывается от взора моего отца. А он полностью доверяет мне. Это большая честь!
Паг задумчиво кивнул.
- Я еще не знаю, готов ли взять ее в жены, - пробормотал он. - Она мне очень нравится, но что-то удерживает меня от этого шага...
Касами нахмурился и назидательно проговорил:
- Помни, что ты живешь на свете лишь благодаря моему благоволению к тебе. А то, как ты живешь, всецело зависит от моего отца! - Он умолк, переводя дыхание. Паг не мог не подивиться происшедшей в нем перемене. Касами, несколько минут тому назад державшийся с ним с такой дружелюбной открытостью, с таким подкупающим доверием, в мгновение ока снова превратился в сурового господина, во власти которого находилась жизнь множества невольников, в том числе и самого Пага. Словно прочитав его мысли, Касами кивнул и немного мягче добавил: - Помни, Паг, что закон очень суров. Раб никогда не может стать свободным. Но ведь плантация и поместье - это не одно и то же, не так ли? Вы, мидкемийцы, слишком уж нетерпеливы! - И он раздраженно повел плечами.
Паг не до конца уловил значение его последней фразы. За последнее время он стал лучше понимать цурани, но порой их манера выражаться, двойной смысл, вкладываемый ими в некоторые слова и фразы, ставили его в тупик. Но он решил не продолжать этот разговор и вновь сменил тему:
- Как идет война?
Касами тяжело вздохнул:
- Плохо. Для обеих сторон. Ни мы, ни мидкемяне за последнее время не добились значительных успехов. Обе стороны удерживают свои позиции. Короткие стычки между отдельными отрядами приводят лишь к бессмысленному кровопролитию. Война ведется бестолково, и это не делает чести тем, кто ее начал.
Паг был немало удивлен словами молодого офицера. Он привык считать цурани воинственным народом. На протяжении всего их пути в поместье, а до этого - из лагеря в Джамар - им то и дело встречались воинские отряды. Такого количества солдат не было и не могло быть в Королевстве Островов. Для Империи же военные походы наверняка являлись смыслом существования всей нации. Оба сына старого Камацу, как и он сам, были офицерами. Пагу не верилось, что один из них мог дать столь низкую оценку действиям своих военачальников.
Поймав на себе его недоуменный взгляд, Касами помотал головой и с оттенком досады пробормотал:
- Боюсь, под вашим мидкемийским влиянием я стал слишком мягкосердечен. - Он помолчал. - Пойдем-ка в дом. Ты расскажешь мне кое-что о вашем Банаписе. Я не вполне уяснил себе... - Внезапно он осекся и, схватив Пага за руку, стал настороженно прислушиваться к чему-то. - Нет! Не может быть! - В следующее мгновение он бросился к дому, пронзительно крича: - К оружию! На нас напали тюны!
Паг быстро взобрался на крышу конюшни. Вдалеке, у кромки леса, примыкавшего к широкому полю, он не без труда разглядел какие-то темные фигуры, стремительно мчавшиеся к поместью.
Паг никогда прежде не видел существ, которых цурани называли тюнами. Теперь, все увеличиваясь в размерах по мере приближения к ограде владений Шиндзаваи, они стали вполне различимы. Тюны сперва показались Пагу похожими на всадников, во весь опор скакавших на лошадях, затем он определил в их странном облике черты сказочных кентавров. Когда их стадо отделяли от поместья лишь несколько десятков ярдов, он рассмотрел поджарые, как у лосей или оленей задние ноги, мощные туловища, похожие на человеческие, и отвратительные, злобные, заросшие волосами морды, подобные обезьяньим. Тела тюнов покрывала густая длинная шерсть серовато-коричневого цвета. В руках они держали тяжелые палицы и топоры.
Хокану и воины, охранявшие поместье, заняли позиции вдоль изгороди. Лучники вынули стрелы из колчанов, остальные обнажили мечи.
К Пагу подбежал запыхавшийся Лори. Он держал в руках свою лютню.
- Что случилось?
- Поместье атакуют тюны!
Трубадур положил инструмент на землю и бросился в конюшню. Паг помчался следом за ним.
- Что ты затеял. Лори?
Взгромоздившись на спину самой крупной кобылицы, Лори невозмутимо ответил:
- Хочу отвести лошадей в безопасное место.
Кивнув, Паг широко распахнул ворота конюшни. Лори выехал во двор верхом на смирной рыжей кобыле, но серый жеребец загородил дорогу остальным. Поколебавшись, Паг со вздохом проговорил:
- Элгон, если бы ты мог видеть меня сейчас, старина! - и уверенно двинулся к жеребцу. Тот попятился и прижал уши к голове. - Стоять! - резко скомандовал Паг.
Конь встрепенулся и замер в нерешительности. Весь вид его говорил о той мучительной борьбе, что происходила в его сознании. Он привык повиноваться командам, но только тогда, когда слова их произносил хозяин. Знакомый возглас заставил его замереть, но ведь к нему приближался чужой! Не правильнее ли было ударить его копытом?
Пока жеребец предавался своим тягостным раздумьям, Паг подошел к нему вплотную и снова крикнул:
- Стоять!
Не дав ему опомниться, он молнией взлетел ему на спину и сжал бока животного ногами. Возможно, конь все же признал в нем нового хозяина, а быть может, боевому жеребцу не терпелось принять участие в битве, о приближении которой говорили шум и суета во дворе. Во всяком случае, повинуясь Пагу, он галопом выбежал из конюшни.
- Лори, выводи остальных! - обернувшись, крикнул другу Паг.
Смирный гнедой жеребец и четыре кобылы вышли во двор вслед за рыжей предводительницей стада, на спине которой сидел менестрель.
По двору навстречу Пагу бежал Касами с седлом и уздечкой в руках.
- Уведите отсюда лошадей! - скомандовал он, увидев Лори. - Тюны решились на Кровавый Набег. Они не вернутся к себе в тундру, пока каждый из них не убьет хотя бы одного человека. Битва будет жаркой!
Паг и Лори отвели маленький табун за угол дома, в самую дальнюю часть внешнего двора. Вскоре к ним подбежал солдат с двумя мечами и двумя круглыми щитами в руках. Протянув друзьям оружие, он крикнул:
- Господин велел вам защищать лошадей не щадя своей жизни!
Паг принялся разглядывать меч с зазубренным лезвием и легкий, почти невесомый щит. Но внезапно поблизости послышался стук копыт и из-за угла дома появился Касами верхом на своем жеребце. Он отчаянно оборонялся от наступавшего на него тюна. В руках у чудовища был боевой топор с длинной рукоятью. Старший сын властителя Шиндзаваи сражался храбро и умело. Его боевые навыки с лихвой восполняли недостаток опыта в конных битвах. Боевой конь бил противника копытами, рвал зубами его морду и грудь.
При виде тюна серый жеребец Пага отчаянно заржал и взвился на дыбы, едва не сбросив всадника. Паг усмирил животное, сжав его бока коленями. Конь дышал тяжело, надсадно. Глаза его налились кровью. Ему не терпелось принять участие в сражении.
- Эти твари явно пришлись лошадям не по нраву! - крикнул Лори. - Смотри, что вытворяет конь Касами!
Из-за угла появился еще один вооруженный тюн, и менестрель недолго думая дал шпоры своей кобыле. Та понесла его навстречу врагу. Лори подставил щит под удар палицы тюна и выбросил вперед руку с острым зазубренным мечом. Лезвие его глубоко вонзилось в грудь косматого зверя. Алая кровь брызнула на истоптанную копытами землю. Тюн покачнулся, выронил оружие и упал замертво.
Дверь дома распахнулась, и оттуда с пронзительным воплем выбежал один из рабов. Голова его была в крови. Сделав несколько шагов, он со стоном свалился наземь. Следом за ним во двор выскочили еще несколько рабов и слуг. Огромный тюн, оскалив пасть, из которой торчали длинные желтые клыки, преследовал их по пятам. Вот он занес тяжелую палицу над головой Кейталы. Рабыня прижала ладони к затылку и застыла в беспомощной позе.
Паг выкрикнул ее имя. Его жеребец, услыхав этот возглас седока, бросился в гущу сражения. Одним прыжком настигнув гигантского тюна, он изо всех сил ударил его передними копытами. Бросок жеребца был настолько силен, что противник опрокинулся на спину, а Паг, вылетев из седла, приземлился в нескольких метрах позади боевого коня. Оглушенный падением, он на несколько коротких мгновений утратил зрение и слух. Когда же чувства вернулись к нему, он поспешно вскочил с земли и бросился к Кейтале, чтобы оттащить ее от взбесившегося жеребца. Тот снова и снова набрасывался на поверженного тюна, топча его копытами и кусая за морду. Грудь чудовища представляла собой огромную окровавленную рану. Земля вокруг его тела была залита густой темной кровью.
Паг пронзительно крикнул:
- Стоять!
Но ему пришлось повторить эту команду несколько раз, прежде чем жеребец замер рядом с телом убитого им тюна. Он недовольно покосился на своего нового хозяина. Уши его были прижаты к голове, он дрожал всем телом и то и дело свирепо всхрапывал. Паг стал гладить его по спине и бокам, и животное мало-помалу успокоилось. Дрожь унялась, уши коня встали торчком.
Лишь теперь Паг осознал, что во дворе уже несколько минут назад воцарилась тишина. Лори верхом на своей кобыле поскакал за разбежавшимися лошадьми. Паг оставил жеребца и подошел к Кейтале, которая сидела на траве под деревом рядом с Алмореллой и еще несколькими невольницами.
Паг опустился на землю рядом с ней.
- Как ты себя чувствуешь?
Девушка слабо улыбнулась.
- Теперь вполне сносно. Но знаешь, когда он замахнулся на меня своей ужасной дубиной, я уже готова была проститься с жизнью. Это было так страшно! - Она содрогнулась всем телом.
- Не бойся, дорогая! Он мертв. А всех остальных, похоже, прогнали солдаты.
Рабыни одна за другой стали возвращаться в дом. Последней ушла Алморелла, с улыбкой кивнув Пагу.
- Я так боялась, что ты погибнешь, - прошептала Кейтала.
- А я боялся за тебя. Когда я увидел, что эта тварь занесла палицу над твоей головой, я чуть с ума не сошел от горя и ужаса.
Всхлипнув, Кейтала приникла к его груди.
- Я не смогла бы жить без тебя, Паг!
Обнявшись, они несколько минут сидели молча. Кейтала осторожно высвободилась из его объятий и прошептала:
- Мне надо идти, дорогой! Не то Септием станет разыскивать меня по всему двору! Они учинили в доме такой разгром! Если бы ты только видел это!
Она стала подниматься, не сводя с него сиявших любовью глаз. Паг встал рядом с ней и взял ее за руку.
- Я люблю тебя, Кейтала. Прежде я не понимал этого.
Она улыбнулась и провела пальцами по его щеке.
- Я тоже люблю тебя, Паг. Но я знала об этом с нашей первой встречи.
Их разговор прервало появление Камацу и Хокану. Вскоре из-за угла дома на взмыленном жеребце выехал Касами.
Поклонившись отцу, всадник устало проговорил:
- Они отступили. Я приказал воинам укрепить северные сторожевые посты. Тюны наверняка истребили солдат одного из пограничных гарнизонов, иначе им не удалось бы прорваться сюда.
Старик кивнул и направился к дому. Навстречу ему выбежали старший советник и несколько доверенных слуг. Они наперебой стали сетовать на ущерб, причиненный нежданными пришельцами ценной мебели и утвари особняка. Прервав их жалобы нетерпеливым жестом, Камацу прошел в свои покои.
Кейтала шепнула:
- Мы поговорим позднее! - и заторопилась ко ВХОДУ в дом.
Паг подошел к Касами и Лори, разглядывавшим трупы тюнов.
- Кто они, собственно, такие? - спросил менестрель.
- Тюны, - ответил Касами. - Их стада кочуют по северной тундре, которая отделена от наших земель высокими горами. У каждого из перевалов мы установили сторожевые посты. Но тюны жаждут вернуться в эти теплые края. Земля, которой теперь владеем мы, когда-то принадлежала им. Порой они нападают на гарнизоны и устраивают на нас набеги, подобные сегодняшнему.- Он указал на талисман, свисавший с шеи одного из убитых чудовищ. - Это был так называемый Кровавый Набег. Смотрите, все они - молодые самцы. Потерпев поражение в весенних турнирах за право обладания самками, они были изгнаны из своего стада более сильными соперниками. Каждому из них после этого оставалось только прорваться на юг и убить хотя бы одного из цурани. Лишь это дало бы ему право вернуться в стадо. А в доказательство своей доблести они должны привезти головы убитых. Мои воины настигнут и уничтожат тех из них, кто спасся бегством. Ведь вожак все равно не позволит им вернуться в стадо.
Лори с опаской взглянул на убитых чудовищ.
- И часто такое случается?
- Каждый год, - с мрачной улыбкой ответил Касами. - Обычно сторожевым отрядам удается отбить их атаки, но на сей раз орда нападавших оказалась очень уж многочисленной. Многие, судя по всему, уже вернулись к своим с головами наших воинов в передних лапах!
- Сколько же их было? - спросил Паг.
- Они наверняка перебили и членов двух патрульных отрядов, выехавших в дозор прошлой ночью. Выходит, что мы потеряли от шестидесяти до ста человек. Но тюнов было гораздо больше. Сотни две или три.
К ним подошел Хокану и с поклоном спросил:
- Дозволено ли мне будет возглавить отряд, который отправится к северным рубежам наших владений?
Касами кивнул, и юноша поспешил к солдатским баракам. - А что с лошадьми? - встревожился Касами.
Лори молча указал на маленький табун, собравшийся возле серого жеребца, который неподвижно стоял там, где его оставил Паг.
Сын хозяина поместья благодарно улыбнулся:
- Спасибо вам, что не дали им погибнуть! Это стало бы большой потерей для нас с отцом.
Сочтя, что настал благоприятный момент для решительного разговора с молодым господином, Паг обратился к Касами:
- Я хотел бы попросить вашего отца дозволить мне жениться на Кейтале.
Глаза Касами сузились, и он недовольно произнес:
- Послушай, ведь мы с тобой уже обсуждали этот вопрос. Мне казалось, что ты прекрасно понял меня, но вы, дикари, слишком толстокожи, чтобы улавливать скрытое значение слов. Что ж, я выскажусь яснее: ты можешь просить его об атом, но получишь отказ!
- Но почему... - начал было Паг.
Касами прервал его возражения нетерпеливым жестом.
- Как вы любите торопиться, варвары! На все есть свои причины, Паг. Ты о них не знаешь, но поверь, что они существуют.
Глаза Пага блеснули гневом. Он набрал в грудь воздуха, чтобы разразиться возмущенной речью, но Касами предостерегающе поднял руку и сказал ему на королевском наречии:
- Если ты, обращаясь ко мне, произнесешь хоть одно резкое слово, любой из находящихся поблизости воинов снесет твою голову с плеч.
Паг закусил губу и поклонился.
- Как прикажете, господин.
Видя, что на глаза раба-мидкемянина навернулись слезы, Касами мягко повторил:
- Поверь, у нас с отцом есть причины отказать тебе в этой просьбе.
В словах его звучали сочувствие и дружеская теплота. Паг вскинул голову. Касами смотрел на него с участием и мягкой укоризной, как старший товарищ. Но это длилось лишь мгновение. Внезапно выражение узких глаз Касами снова сделалось властным и надменным. Он опять был господином, повелевавшим своими невольниками.
- Позаботься о лошадях, - бросил он, направляясь к дому.
Паг остался один.
Любовь Пага к Кейтале росла день ото дня. Они по-прежнему часто оставались вдвоем. Паг с удивлением обнаружил, что рабыня-прачка не только красива, но и умна и чрезвычайно наблюдательна. Слушая его рассказы о Крайди, о приключениях, выпавших на долю отряда, отправившегося в Рилланон, она задавала вопросы, обнаруживавшие редкую для женщины сметливость и понятливость. Ей без труда удавалось постичь смысл сказанного, разобраться в сложных деталях отношений, с какими прежде она никогда не сталкивалась, и удержать все услышанное в памяти. Паг стал понемногу учить ее языку Королевства. Кейтала усваивала чужое наречие с удивительной легкостью и быстротой. Он никогда не заговаривал с ней о своей попытке устроить их брак, но девушка догадывалась, что на душе у него лежит какая-то тяжесть.
Со дня Кровавого Набега тюнов на поместье Шиндзаваи минуло два месяца. Никто больше не вспоминал о сражении с чудовищами из тундры, и жизнь господ и их невольников давно вошла в свою обычную колею. Но однажды вечером Пага и Лори внезапно вызвали к господину Камацу. Лютня Лори, хотя он и сетовал на множество мелких огрехов в ее изготовлении, оказалась вполне пригодной для игры, и нынче старый Шиндзаваи желал насладиться искусством чужеземного менестреля.
Войдя в обеденный зал, друзья обнаружили, что к старику прибыл гость - тот самый Всемогущий, облаченный в черный балахон, которого им уже доводилось мельком видеть в поместье. Паг остановился в дверях. Лори прошел к низкому столику и уселся возле него на большую подушку. Тронув тонкие струны и откашлявшись, он стал играть.
Закончив вступление. Лори запел старинную песнь о празднике сбора урожая, о щедрой земле, питающей своими плодами усердных тружеников. Песню эту знали и любили все жители Королевства. Из присутствовавших слова ее были понятны, кроме Пага, лишь одному Касами. Он с улыбкой кивал головой в такт пению Лори.
У трубадура оказался звучный, нежный и чистый голос. Паг, никогда прежде не слыхавший его пения, вынужден был признать, что насмешник и балагур Лори и впрямь знает толк в своем ремесле. Но вот певец смолк. Обедавшие застучали по столу костяными рукоятками своих ножей. По-видимому, это должно было выражать высшую степень одобрения.
Лори затянул веселую и разудалую балладу, обычно исполнявшуюся на городских и деревенских площадях во время народных празднеств. Под звуки этого безыскусного напева Паг невольно обратился мыслями к прошлому. Картины жизни в Крайди одна за другой вставали перед его мысленным взором. Тоска по родным краям внезапно наполнила его душу смятением, какого он не испытывал с самого дня своего пленения. Ему стало трудно дышать. Он почувствовал, что еще немного, и у него не хватит сил бороться со слезами.
Паг проглотил комок в горле и заставил себя, как учил его Кулган, быстро обратить мысли на другие, нейтральные предметы. Он глубоко вздохнул и прикрыл глаза. Через несколько мгновений дыхание его сделалось ровным, сердце стало биться тише, и вскоре всем его существом овладело чувство покоя и умиротворения.
Открыв глаза, он обнаружил, что гость старого Шиндзаваи смотрит на него в упор тяжелым, немигающим взглядом. Паг слабо улыбнулся и слегка наклонил голову. Когда Лори допел балладу, черноризец, рассеянно постукивая черенком вилки по столу, о чем-то горячо говорил с хозяином. В конце концов тот нехотя кивнул и подозвал Пага к столу.
Когда Паг несмело приблизился к господам и, поклонившись, уселся на подушки у стола. Всемогущий произнес глубоким, звучным голосом, очень походившим на голос Кулгана, когда тот давал Пагу задания на день:
- Я хочу спросить тебя кое о чем. - Паг всем своим видом выразил внимание и покорность. - Кто ты?
Сидевшие за столом опешили от такого неожиданного и в высшей степени странного вопроса. Хозяин дома наклонился к важному гостю и с некоторым недоумением пробормотал:
- Это один из моих невольников-варваров.
Но черноризец досадливо махнул на него рукой, не отводя глаз от юноши.

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

- Меня зовут Паг, господин.
Немного сощурившись. Всемогущий с некоторым нажимом повторил:
- Кто ты?!
Паг растерянно заморгал и заерзал на своей подушке. Ему и прежде бывало не по себе, если случалось оказаться в центре внимания, теперь же, когда взоры всех присутствующих обратились к нему, он вконец смешался и опустил голову. Только бы этот докучный господин оставил его в покое!
- Я - Паг, один из придворных герцога Крайди.
- Кто ты, сидящий передо мной и излучающий огромную силу?! Говори!
- Я - невольник, господин.
- Дай мне руку!
Паг повиновался. Ладонь Всемогущего оказалась теплой и мягкой. Тепло его руки передалось пальцам Пага и вскоре охватило все его тело. Свет в комнате постепенно потускнел, и Паг уже не мог видеть ничего, кроме блестящих черных глаз волшебника. Он был не в силах отвести от них взор. Казалось, взгляд этих глаз проникал в самые потаенные глубины его существа. Внезапно Паг почувствовал, как что-то чуждое попыталось войти в его сознание, и инстинктивно воспротивился этой попытке. Ему неожиданно удалось отбить мысленную атаку противника, и та больше не возобновлялась. Но Паг все же не вполне владел собой. Воля его была парализована огненным взором Всемогущего.
Через несколько мгновений тот отпустил его руку. Комната приобрела прежние очертания, однако Паг был обессилен этой безмолвной схваткой.
- Кто ты? - Всемогущий скользнул взглядом по его лицу и тотчас же отвел глаза.
- Я - Паг, ученик чародея Кулгана.
Услыхав это, старик Камацу вздрогнул так, будто его ужалила змея. Словно оправдываясь, он воскликнул:
- Но откуда же мне было знать...
Не слушая его, черноризец поднялся с подушек и глубоким, гулким голосом объявил:
- Этот невольник больше не является собственностью рода Шиндзаваи. Отныне он поступает в распоряжение Ассамблеи!
Никто из присутствующих не проронил ни звука. На лицах старого Шиндзаваи и обоих его сыновей отразились смятение, ужас и столь глубокое потрясение, что Паг перепугался не на шутку. Он не понял смысла происшедшего и лишь осознал, что в судьбе его произошла новая решительная перемена.
Маг вынул из кармана сутаны амулет, подобный которому Паг уже видел однажды, когда пытался пленить одного из цуранийских чародеев и в результате сам попал в неволю. Он заморгал и заслонил лицо рукой. Всемогущий прошептал несколько слов, и в воздухе послышался уже знакомый Пагу звон. Чародей крепко ухватил юношу за руку, и внезапно все вокруг объяла непроглядная тьма.

Глава 3. ПЕРЕВОПЛОЩЕНИЕ

Принц эльфов сидел на полу в тронном зале.
Калин ждал мать. Нынешним вечером он собирался о многом переговорить с ней. Подобная возможность теперь выпадала ему нечасто, ибо он вынужден был проводить по много дней кряду на рубежах Эльвандара. Пришельцы-цурани не оставляли попыток проникнуть в эльфийские леса, и Калин, военный предводитель эльфов, командовал боями у берегов реки.
После осады Крайди, предпринятой три года тому назад, цурани каждую весну подступали к границам Эльвандара. Они копошились на берегах реки, точно муравьи. На каждого из эльфов их приходилось не меньше чем по дюжине. Но жители зачарованного леса противостояли им не только силой оружия. Бороться с противником им помогала их древняя магия. Сотни цурани засыпали вечным сном на маковых полях, и соки из их тел, поглощенных влажной почвой, вытягивали корни волшебных деревьев Эльвандара. Другие, прельщенные сладостными напевами дриад, устремлялись в лесные чащи и умирали от жажды в объятиях своих зеленокудрых возлюбленных. Многие стали жертвами обитателей леса, подчинявшихся эльфам, - гигантских волков, медведей и львов. Казалось, сами деревья и травы, земля и воздух волшебного леса противились вторжению незваных чужаков.
Но в этом году впервые с начала войны вместе с цурани на берега реки пришли черноризцы. Им пока не удалось победить волшебство эльфов силой своей магии, но Калин опасался, что в скором времени преимущество окажется на стороне атакующих.
Нынче, как и прежде, на помощь к эльфам пришли гномы из Серых Башен. Теперь, когда темные братья покинули Зеленое Сердце, карликам не составляло особого труда добраться до эльфийских лесов. Они оказались сильными и надежными союзниками. И как всегда, вместе с гномами в Эльвандаре появился Томас.
Калин поднял голову и, увидев, что мать вошла в зал, встал и поклонился ей. Агларанна заняла свое место на троне и проговорила нежным, мелодичным голосом:
- Я рада видеть тебя, сын мой.
- Я тоже рад нашей встрече, мама, - ответил принц, усаживаясь у ее ног. Он нахмурился, подбирая слова для предстоящего нелегкого разговора с королевой. Агларанна молча ждала. От нее не укрылись ни его волнение, ни дурное расположение духа, в котором он пребывал.
- Меня беспокоит Томас, - наконец проговорил принц.
- Меня тоже, - кивнула королева. Выражение ее прекрасного юного лица сделалось непроницаемым.
-Поэтому ты избегаешь встрече ним, когда он появляется при дворе?
-Да, поэтому... И по некоторым другим причинам.
- Выходит, магия Древнейших не утратила своей страшной силы на протяжении стольких веков?
Из-за резной спинки трона вдруг послышался низкий хрипловатый голос:
- Так вот, оказывается, в чем дело?
Королева оглянулась и увидела выступившего из мрака Долгана. Гном раскурил трубку и выпустил изо рта колечко дыма. Агларанна укоризненно покачала головой:
- Неужто гномы Серых Башен имеют обыкновение подслушивать чужие разговоры?
Долган сделал вид, что не заметил сарказма, прозвучавшего в вопросе королевы, и со сдержанным достоинством ответил:
- Как правило, они этим не занимаются, ваше величество. Да и я вовсе не собирался вмешиваться в вашу беседу. Просто прогуливался здесь неподалеку. Уж очень тесны эти ваши клетушки, а стоит закурить трубочку, так и вовсе дышать нечем! Но уж коли я услыхал, что вы говорите о Томасе, то подумал, что и мне невредно будет вас послушать. А может, я смогу добавить и кое-что от себя. Ведь как-никак мы с ним друзья.
Калин лукаво усмехнулся:
- А ведь ты, оказывается, умеешь ходить бесшумно, друг Долган. Раньше я не замечал за тобой этой способности!
Долган невозмутимо попыхивал трубкой.
- Я научился этому у вас, эльфов. И от души благодарен вашему народу за науку! Однако речь, если не ошибаюсь, шла о пареньке. Если то, о чем вы сейчас толковали, правда, то дело, думается мне, приняло скверный оборот. Знай я, что это за доспехи, я нипочем не позволил бы Томасу взять их себе!
Агларанна грустно улыбнулась:
- В том, что случилось, нет твоей вины. Долган. Откуда же тебе было знать, чьи это доспехи? Я устрашилась вида этого белоснежного плаща на плечах мальчика, когда он впервые появился здесь, но потом успокоилась, уверив себя, что волшебная сила валкеру не станет служить смертному. Теперь же я вижу, что Томас год от года утрачивает человеческие черты и приобретает облик эльфа. Случившееся с Томасом стало возможным благодаря стечению странных и на первый взгляд не связанных между собой обстоятельств. Наши волшебники давно нашли бы и уничтожили доспехи, не охраняй их своей магической силой последний из драконов. Ведь на протяжении многих веков мы отыскиваем волшебные предметы, оставшиеся от валкеру, и разрушаем их чары, чтобы ими не смогли воспользоваться моррелы. Но теперь слишком поздно. Томас не отдаст нам свои доспехи по доброй воле.
Долган кивнул, сделав глубокую затяжку, и мрачно проговорил:
- Едва настает зима, как он начинает тосковать и томиться в ожидании весны и грядущих сражений. Кроме них, его мало что интересует. Бывало, сидит в зале собраний, мрачный как туча, и опорожняет один за одним огромные кубки эля, нисколько при этом не пьянея. Или уставится не мигая в оконце на белый снег. Одним богам ведомо, что он там видит! Доспехи он запирает в сундуке в своей комнате. А когда вновь приходит время битв, он носит их, не снимая. Даже спит в кольчуге и плаще. Вы правы, миледи, он очень изменился, и перемены эти начались сразу же, как только он надел доспехи дракона. Нет, по доброй воле он нам их не отдаст, это уж точно!
- Мы могли бы принудить его к этому, - задумчиво проговорила Агларанна. - Но мне кажется, что лучше будет оставить все как есть. То новое, что появилось в Томасе, дает мне надежду, что однажды он станет спасителем моего народа. Ради своих подданных я готова пойти на любой риск!
Долган покачал головой:
- Я не понимаю, о чем вы, ваше величество!
- Я и сама не до конца разобралась в происходящем, - грустно улыбнулась Агларанна. - Но ведь мой народ вовлечен в войну! Сильный и опасный противник может вторгнуться в наши земли и погубить эльфов! Среди пришельцев есть могущественные волшебники, чьему искусству, возможно, окажет противодействие лишь древнее колдовство валкеру. Сдается мне, что дар дракона спасет мой народ.
- Странно, что в металлических доспехах и тканом плаще заключена такая грозная сила! - Долган пожал плечами.
Агларанна насмешливо улыбнулась.
- Вот как? Это представляется тебе странным? А как же тогда молот Тоулина, с которым ты никогда не расстаешься? Он ведь тоже обладает волшебной силой, и с ее помощью ты наверняка рассчитываешь занять трон Западного королевства гномов!
Долган пристально взглянул на королеву.
- Вам многое известно о нас, ваше величество. Меня в который уже раз ввела в заблуждение ваша обманчиво юная наружность. - Он устало махнул рукой. - А что до трона, то вы ведь не хуже меня знаете, что гномы Запада не избирали монархов с .тех пор, как Тоулин исчез в недрах Мак Мордейн Кадала. Но если мой народ решит поставить над собой верховного властителя, это будет сделано согласно древним традициям и законам. Молот Тоулина здесь ни при чем. Так что же мы решим насчет паренька, ваше величество?
Агларанна вздохнула.
- Он станет тем, чем ему предназначено стать. Но мы можем немного повлиять на суть и характер превращения, которому подвергаются его душа и тело. Наши волшебники денно и нощно пекутся об этом. Если древняя магия валкеру всецело овладеет его существом, он сможет без труда разрушить все наши чары. Это станет для него так же легко, как для тебя - откинуть ногой еловую шишку с лесной тропинки. Но ведь порождению своему он не принадлежит к Древним. Его природа так же чужда им, как чужды были они сами всем другим существам, населявшим Мидкемию. Стараниями наших волшебников его готовность к любви, состраданию и участию, свойственная всем людям, может укротить страшную разрушительную силу валкеру. И если это случится, Томас станет... героем, который спасет нас всех от гибели. - Долган внимательно взглянул на Агларанну. Ему показалось, что она чего-то не договаривает, но мудрый гном не подал вида, что заметил се нерешительность, и снова весь обратился в слух. Агларанна нахмурилась и покачала головой. Голос ее стал глуше: - Но стоит волшебству валкеру соединиться с человеческой способностью к слепой и безрассудной ненависти, со свирепой кровожадностью и жестокостью смертных, и тогда Томас может превратиться в опаснейшее из чудовищ, каких только порождала земля. Лишь время покажет, по какому из двух путей он пойдет.
- Повелители драконов... - задумчиво пробормотал Долган. - В наших легендах и сказаниях сохранились сведения о валкеру, но они так скудны и отрывочны... Не соблаговолит ли ваше величество поведать мне о них?
Королева задумчиво смотрела вдаль. Казалось, она не расслышала слов Долгана, погрузившись в свои безрадостные размышления. Но усилием воли заставив себя вернуться к реальности, она проговорила:
- Наши предания восходят ко временам глубочайшей древности. Мы знаем о валкеру все или почти все, друг Долган. О многом из того, что мне известно, я не смогу поведать тебе, не нарушив запретов наших чародеев. Ведь есть имена и названия, произносить которые опасно. Но и то, о чем мне дозволено говорить, повергнет тебя в изумление и трепет. Об этом до сей поры знали только мы, эльфы.
Задолго до того, как на этой планете появились люди и карлики, ею правили валкеру. Они стали неотъемлемой частью мира, в котором жили, будучи сотворены в одно время с ним. Богоподобные создания, порождения самой этой земли, они не ведали никаких законов и правил. Их собственные желания и капризы, стремления их непредсказуемых натур, подчас опасные и противоречивые, и служили для них законом. Они обладали безграничной властью над всеми, кто обитал на планете. Валкеру летали по воздуху на спинах огромных драконов. Они могли переноситься даже в самые отдаленные уголки Вселенной. Проникая в другие миры, они похищали оттуда все, что им приглянется - механизмы и сокровища, знания и живые существа. Они часто устраивали поединки между собой, заканчивавшиеся смертью одного из участников. Весь этот мир был их владением, а мы... Мы всецело пребывали в их власти.
В те времена мы и моррелы были одним народом. Валкеру разводили нас, как вы разводите скот. Некоторых из нас они содержали в своих жилищах, как... домашних животных, а также для... для других целей. Остальные жили в лесах и в полях. Они-то и стали прародителями эльфов. От тех же, кто находился при валкеру, берет начало род моррелов.
Но потом все изменилось. Наши хозяева прекратили свои междоусобные сражения и объединились. Причин этого мы не знаем, хотя я не удивилась бы, если бы обнаружилось, что о них помнят моррелы: ведь они были ближе к Древним, чем мы, эльфы. Наши предки так и не смогли выяснить, что произошло с валкеру. То было время Войн Хаоса, и многие из сведений о тогдашних событиях утрачены безвозвратно. Мне ведомо лишь одно: в те времена все слуги Древнейших получили свободу, а сами валкеру исчезли. Никогда больше ни эльфы, ни моррелы не видели ни одного из своих господ. Когда Войны Хаоса бушевали над миром, в пространстве и времени, его окружавших, образовались огромные отверстия, сквозь которые на планету хлынули несметные толпы гоблинов, людей и гномов. Немногие из эльфов и моррелов пережили эти тяжелые времена, но те, кому удалось уцелеть, заново отстроили свои разрушенные жилища. Моррелы и по сей день не оставляют надежды овладеть магической силой своих исчезнувших господ. С тех пор, как валкеру покинули этот мир, темные братья разыскивают повсюду их амулеты и уносят их в свои обиталища. Они переняли многие из черт валкеру - их жестокость, мстительность и кровожадность. В отличие от нас, эльфов, они не стали искать свой путь на этой земле, и по сей день оставаясь бывшими слугами бывших господ. Вот почему мы с ними, некогда доводившиеся друг другу братьями, теперь так разнимся между собой.
Но древняя магия, как оказалось, все еще очень могущественна. Томас - сильный и отважный юноша. Он не искал доспехи дракона и получил их, не ведая о таившейся в них силе. Возможно, темное волшебство, заключенное в них, окажется не властно над его душой. Под влиянием магии Древнейших моррелы превратились в Братство Темной Тропы. Но ведь они искали и находили амулеты валкеру, движимые алчностью и злобой. Они рассчитывали воспользоваться разрушительными силами, дремавшими в этих забытых их хозяевами зачарованных вещах. Томас же, когда получил в дар доспехи дракона, был почти ребенком - добросердечным, смелым, веселым и кротким. Душа его была чужда злу и жестокости. Я надеюсь, что он сумеет преодолеть в себе темные стороны того могущества, которое обрел благодаря доспехам.
Долган почесал в затылке.
-Да-а-а, ваше величество, - задумчиво протянул он. - Судя по вашим словам, все мы подвергаемся немалому риску, ожидая, к чему придет наш Томас. Я, признаться, беспокоился за паренька, а обо всем прочем и не помышлял. А оно вон как обернулось! Но я доверяю вашему суждению, милостивая королева, и стану усердно молиться богам, чтоб всем нам не пришлось пожалеть о том, что мы оставили ему эти злосчастные доспехи.
Агларанна сошла с трона и кивнула гному.
- Я тоже от души надеюсь. Долган, что решение мое окажется правильным. Здесь, в Эльвандаре, влияние древних чар значительно ослабевает, и у Томаса, когда он с нами, на душе становится легче. Возможно, это знак, указывающий на то, что мы избрали верный путь. Судя по всему, именно так нам и надлежит поступать: не пытаться изменить ход вещей, а направить его в нужное нам русло.
Долган отвесил ей учтивый поклон.
- Я вверяю себя вашей мудрости, королева! Молю богов о том, чтоб вы оказались правы.
Пожелав сыну и гному спокойной ночи, королева удалилась к себе. Едва она вышла из тронного зала, Калин обратился к Долгану:
- А я буду молить богов о том, чтобы действиями моей царственной матери руководила именно мудрость, а не что-либо иное!
- Не понимаю, что вы хотите этим сказать, принц.
Калин строго взглянул на стоявшего перед ним толстого бородатого карлика.
- Не пытайся прикинуться глупее, чем ты есть, Долган! Со мной это не пройдет. О твоей проницательности, о твоем остром уме известно ведь не только в Серых Башнях и Каменной Горе! И ты наверняка успел разобраться в происходящем не хуже, чем я сам. Моя мать и Томас увлечены друг другом.
Долган вздохнул, и свежий ветерок унес прочь струю дыма, которую он при этом выпустил изо рта.
- Ваша правда, Калин. Я тоже это заметил. Неосторожный взгляд, вздох, заминка в разговоре. Вроде бы ничего не значащие пустяки. И все же...
- Она смотрит на Томаса таким же нежным и преданным взглядом, как когда-то - на моего отца короля. Но пока еще сама королева, думается мне, не вполне осознает, что с ней происходит.
- И Томас меняется в лице, когда глядит на ее величество и говорит с ней, - с печальным вздохом проговорил гном. - Но он ведь умеет держать себя в руках и не показывать своих чувств ни ей и никому другому. В этом ему не откажешь.
- Приглядывай за своим другом, Долган! Если он попытается склонить королеву эльфов к супружеству, быть беде.
- Неужто вы так люто ненавидите его, Калин? - удивился гном.
Калин помотал кудрявой головой.
- В моем сердце нет и следа ненависти к Томасу, Долган. То, что я испытываю к твоему другу, скорее можно назвать приязнью и уважением. Но что-то в нем... страшит меня. - Помолчав, принц эльфов твердо добавил: - Мы, живущие в Эльвандаре, никогда не преклоним колена перед новым властителем, кем бы он ни был. А если превращение, которому подвергается Томас, завершится иначе, чем надеется королева, то его ждет суровая расплата.
Долган, пригорюнившись, жалобно пробормотал:
- Да не допустят этого милосердные боги!
- Да, теперь нам остается лишь одно, - с невеселой улыбкой сказал Калин. - Молиться о Томасе и обо всех эльфах и гномах, о Королевстве и о Мидкемии.
Миновав Круг Совета, он вышел из тронного зала, оставив карлика одного. Долган взглянул на разноцветные листья, заливавшие огромный зал мягким, ровным сиянием, и стал бормотать слова молитвы.
По всей долине свирепствовал ветер. Ашен-Шугар сидел на могучей спине Шуруги. Он без труда проник в мысли своего крылатого коня.
- Поохотимся? - безмолвно спросил дракон. Он был голоден.
- Нет. Это подождет.
Правитель Орлиных Гор смотрел на несметные толпы моррелов, стекавшихся к возводимому ими городу. Многие из них тащили на плечах тяжелые каменные глыбы. Они добыли их в далеких карьерах и проделали немалый путь со своей непосильной ношей. Сотни и тысячи этих существ погибли на дороге к городу. И еще большему их числу предстояло умереть лютой смертью. Но все это казалось ему неважным. А может, он неправ, и это имело значение? Ашен-Шугара поразила эта странная мысль, внезапно пришедшая ему в голову. Казалось, ее нашептали ему на ухо чьи-то чужие уста.
Сверху, с небес, послышался грозный рев, и огромный агатово-черный дракон с седоком на плечах стал плавно спускаться вниз, выписывая в воздухе большие круги. Шуруга поднял голову и издал ответное рычание. Взглянув на своего господина, он спросил:
- Сразимся с ним?
- Нет.
Дракон был явно разочарован. Но Ашен-Шугар предпочел сделать вид, что не заметил этого. Он следил взглядом за черным красавцем, приземлившимся неподалеку от них с Шуругой. Агатовые чешуи крылатого исполина переливались в ярких солнечных лучах всеми цветами радуги. Хозяин черного дракона воздел руку в приветствии.
Ашен-Шугар отсалютовал прибывшему, и черный дракон стал медленно, осторожно приближаться к золотому. Шуруга угрожающе зашипел, и Ашен-Шугар ударил его кулаком по огромной голове. Дракон обиженно замолчал.
- Неужто правитель Орлиных Гор наконец соизволил примкнуть к нам? - спросил хозяин черного дракона Повелитель Тигров Друкен-Корин. Он спешился, и его доспехи, раскрашенные черно-оранжевыми полосами, сверкнули на солнце.
Повинуясь правилам вежливости, Ашен-Шугар тотчас же спустился наземь. Он не снимал ладони с белоснежной рукоятки своего золотого меча, ибо, хотя времена и изменились, о доверии между валкеру по-прежнему не могло быть и речи. Прежде встреча двух воинов непременно закончилась бы сражением, теперь же необходимость обмена сведениями представлялась обоим куда более важным делом, чем скрещение боевых мечей в поединке. Помолчав, Ашен-Шугар ответил:
- Нет. Я просто наблюдаю за происходящим. Друкен-Корин задумчиво взглянул на правителя Орлиных Гор. Но взор светло-голубых глаз Ашен-Шугара был непроницаем.
- Лишь ты один отказался вступить в наши ряды, Ашен-Шугар.
- Объединиться, чтобы вместе покорять космические дали, - это одно. А ваш... ваш нынешний план - просто безумие.
- Что ты называешь безумием? О чем ты?! Мы всегда были и всегда будем. Разве это не так?!
- Это не наш удел.
- Неужели мы можем позволить другим противиться нашей воле? Эти новые существа отказываются повиноваться нам.
Ашен-Шугар поднял глаза к небу.
- Да, это так. Но они - не чета остальным. Они, как и мы, порождены самой нашей планетой.
- Но разве это что-нибудь меняет? Вспомни, скольких наших соплеменников ты умертвил? Сколько раз их кровь обагряла твои губы? Тот, кто не желает покориться тебе, должен умереть или убить тебя. Вот и все!
- А как с теми, кого мы оставили? Что будет с эльфами и моррелами?
- Какое нам дело до них? Они - ничто.
- Они - наши питомцы.
- Ты очень переменился, Ашен-Шугар. Ты высказываешь такие странные, нелепые мысли... Они всего лишь наши слуги, не обладающие ни нашим могуществом, ни нашей силой. Весь смысл их существования в том, чтобы потешать нас, прислуживать нам, доставлять нам удовольствия. Не понимаю, что же так беспокоит тебя? - Я и сам этого не знаю. Но появилось нечто...
- Томас!
В течение нескольких мгновений Томас существовал в двух мирах одновременно. Он помотал головой, и видение рассеялось. Томас взглянул направо, туда, где скрытый от неприятеля густыми ветвями кустарника лежал Галейн. Позади них в лесу расположился боевой отряд эльфов и гномов. Кузен принца Калина указал на лагерь цурани на противоположном берегу реки. Томас увидел там солдат в ярких доспехах, сгрудившихся у походного костра.
- Они больше не рискуют разбредаться по сторонам, - с улыбкой прошептал он.
Галейн сказал:
- Да, наши лучники нагнали на них страху!
Стояла поздняя весна. К вечеру в воздухе повеяло холодом, и все вокруг затянула легкая дымка тумана. Томас напряг зрение, всматриваясь в неясные очертания костра и сидевших возле него воинов.
- Их здесь десятка три, - сказал он эльфу. - И примерно по столько же в двух других лагерях на западе и на востоке.
Галейн не ответил ему. Он ждал приказаний Томаса. Предводителем воинов Эльвандара по-прежнему считался Калин, но командование объединенными силами эльфов и гномов с молчаливого согласия принца, Галейна и Долгана взял на себя Томас. Никто с точностью не мог бы теперь вспомнить, когда именно ему стали подчиняться все эльфы и карлики. Это воспринималось ими как нечто само собой разумеющееся. Чем выше, крепче и сильнее становился юный воин, тем чаще звучали на поле боя его четкие, отрывистые команды. Решения Томаса всегда оказывались смелыми и разумными. Неудивительно поэтому, что никому из воинов даже в голову не приходило оспаривать их.
Томас поднялся с земли и сделал Галейну знак следовать за собой. Вскоре они оказались в лесных зарослях, там, где в боевом порядке выстроились карлики и эльфы. Долган с ласковой и немного грустной улыбкой взглянул на плечистого великана, которого, когда тот был еще совсем мальчишкой, ему довелось спасти от верной гибели.
Теперь рост Томаса составлял не меньше шести футов и шести дюймов. Юноша стал выше многих из подданных королевы Агларанны. Его походка сделалась упругой и бесшумной - так мог ходить лишь прирожденный воин. За те шесть лет, что он провел среди гномов, Томас превратился в могучего, неустрашимого воителя... Долган смотрел на своего питомца, окидывавшего взором ряды воинов. Теперь он наверняка мог бы отправиться в подземелья Серых Башен без малейшего страха и без всякого риска для себя.
- Вернулись ли наши разведчики?
Долган кивнул и приказал разведывательному отряду приблизиться к командиру. Три эльфа и три гнома вышли вперед.
- Заметили ли вы среди них хоть одного черноризца?
Разведчики помотали головами. Томас нахмурился.
- Нам просто необходимо захватить в плен их волшебника и доставить его в Эльвандар. Последняя из атак цурани была значительно тяжелее всех предыдущих. Мне во что бы то ни стало надо узнать, как велико их могущество.
Долган вынул из кармана зеленой куртки свою неизменную трубку и, раскурив ее, со вздохом пробормотал:
. - Цурани стерегут этих своих черноризцев, словно дракон - сокровища!
Томас расхохотался. В это мгновение он стал похож на того храброго, веселого отрока, каким был когда-то.
- Ну уж что-что, а грабить драконьи логовища - это по вашей части, отважные гномы!
В разговор вмещался Галейн:
- Если они поведут себя так же, как в прежние годы, то скорее всего нам не следует ждать их новых атак до следующей весны. Выходит, и черноризца мы сумеем пленить не раньше, чем через год.
Томас нахмурился и повел плечами.
- Их тактика состоит в том, чтобы захватить территорию, закрепиться на ней, а потом продвигаться вперед. Мы позволяли им проделывать все это, обороняя лишь свои рубежи на берегу реки. Но теперь мы станем действовать другим манером. И если нам удастся посеять в их рядах панику, они обратятся за помощью к своим колдунам. Вот тут-то мы и получим возможность пленить хотя бы одного из них.
Долган с сомнением покачал головой. План Томаса представлялся ему донельзя рискованным. Томас же с тонкой усмешкой добавил:
- К тому же, у нас просто нет другого выхода, кроме как перейти в наступление и очистить от цурани прилегающую территорию. Иначе нам с гномами придется остаться на зиму в Эльвандаре. Ведь пришельцы завладели значительной частью Зеленого Сердца!
Галейн бросил осторожный взгляд на своего светлокудрого друга. Томас стал походить на эльфа не только внешне. Чувство юмора, всегда отличавшее отважного юношу, приобрело за последние годы поистине эльфийскую утонченность. Галейну было хорошо известно, что Томас многое отдал бы за возможность побыть подольше рядом с королевой Агларанной. Но несмотря на превращение, которому подвергся юноша, Галейн, в отличие от многих, не страшился его и по-прежнему питал к нему самое искреннее расположение.
- Как мы будем действовать? - спросил он.
- Пошлем лучников к тем лагерям, что расположены справа и слева от центрального. Когда я подам сигнал, пусть они переправятся через реку и ударят по ним с флангов, так, чтобы те подумали, будто мы атакуем их с востока и запада. - Он криво усмехнулся, и в глазах его блеснул кровожадный огонек. - Это даст нам возможность разделаться с теми из пришельцев, что устроили стоянку напротив нас!
Кивнув, Галейн послал по десятку лучников к каждому из двух фланговых лагерей. Остальные воины приготовились к лобовой атаке. Выждав некоторое время, Томас приложил ко рту сложенные ковшиком ладони и издал протяжный, пронзительный звук, напоминавший крик дикого гуся. Через мгновение слева и справа от расположенного на другом берегу реки цуранийского лагеря послышался шум битвы. Солдаты неприятеля заметались у костра, оглядываясь по сторонам. Некоторые из них вошли в воду и стали всматриваться в лесные заросли, где затаились эльфы и гномы. Томас взмахнул рукой и скомандовал:
- В атаку!
В воздухе тотчас же замелькали эльфийские стрелы. Цурани укрылись за щитами, но лучники все же успели поразить тех из них, кто оказался недостаточно проворен. Тем временем Томас возглавил отряд карликов, двинувшихся на неприятеля по песчаному броду. Выпустив еще по несколько стрел, вслед за ними направились и эльфы. Они спрятали луки в густой траве и обнажили мечи. Лишь дюжина воинов осталась в прибрежных кустах, чтобы в случае необходимости поддержать нападавших выстрелами из луков.
Томас, первым ступивший на берег, одним ударом снес голову часового, пытавшегося преградить ему путь, и врезался в самую гущу неприятеля. Золотой клинок его огромного меча стал ярко-красным от цуранийской крови. Он косил врагов, словно серп - спелые колосья. Окрестности огласились истошными воплями раненых.
Долган, заколов кинжалом одного из часовых, огляделся по сторонам в поисках новых противников. Не обнаружив таковых, он взглянул на Галейна. Эльф стоял над телом убитого им цурани. С клинка его длинного меча капала кровь. Но кузен принца Калина смотрел вовсе не на поверженного им врага. Проследив за его взглядом, гном в нескольких десятках шагов от себя увидел Томаса с занесенным над головой мечом. У ног его лежал раненый цурани. Истекая кровью, вражеский воин протягивал к Томасу руки с мольбой о пощаде. Лицо юноши стало неузнаваемым. Его тонкие благородные черты исказила гримаса нечеловеческой жестокости. Издав хриплый боевой клич, в звуках которого слышалось что-то чуждое и грозное, он с размаху опустил меч на голову раненого врага. Тот свалился наземь. Кровь из его рассеченного черепа обагрила землю у ног Томаса. Сверкая взором, Томас огляделся по сторонам в поисках новых противников. Но все цурани были истреблены им самим и его воинами. Томас вздохнул и отер пот со лба. Через мгновение лицо его обрело прежнее выражение.
- Они подходят сюда! - крикнул Галейн, заслышавший топот ног неприятеля справа и слева. Фланговые отряды цурани спешили на помощь своим.
Томас взмахнул рукой и направился к броду. Эльфы и гномы, принимавшие участие в атаке, последовали за ним. Вдогонку им полетели цуранийские стрелы, но ни одна из них не достигла цели. Вскоре воины вышли на большую поляну в чаще леса, находившуюся на безопасном расстоянии от позиций неприятеля.
Галейн вытянулся перед Томасом и доложил:
- Операция прошла успешно. У нас нет потерь. Лишь несколько эльфов и гномов легко ранены. Мы уничтожили тридцать неприятельских воинов.
Томас без улыбки взглянул на Галейна. Глаза его заволоклись дымкой. Казалось, мысли юноши блуждали где-то далеко. Вздохнув, он проговорил:
- Да, эта битва была успешной. Но мы должны атаковать их снова и снова. Завтра, и послезавтра, и каждую следующую ночь. До тех пор, пока они не предпримут контратаку.
Для войск эльфов и гномов, которыми командовал Томас, настало горячее время. Они переправлялись через реку почти каждую ночь, нанося противнику ощутимые потери. Напав на лагерь, расположенный неподалеку, они затем возобновляли атаку в нескольких милях выше или ниже по течению реки. Порой Томас решал выждать и дать своим воинам короткий отдых, затем они нападали на один и тот же лагерь по несколько раз кряду. Стучалось, что меткая стрела, пущенная кем-либо из эльфов, пронзала грудь цуранийского часового. Товарищи убитого занимали боевые позиции вокруг своих укреплений, но час проходил за часом, ночь сменялась рассветом, а гномы и эльфы так и не предпринимали наступления. Тревога оказывалась ложной. Однажды, воспользовавшись этим обманным маневром, Томас повел воинов в атаку на исходе ночи, когда противник не ожидал нападения. Застав цурани врасплох, эльфы и гномы наголову разбили их отряд и продвинулись далеко в лес, в расположение неприятельских частей. Им удалось захватить обоз с продовольствием, убив одного из странных шестиногих животных, впряженных в повозку. В том бою погибли два карлика и трое эльфов.
Томас и его воины, число которых приближалось теперь к трем сотням, расположились на большой поляне. Они сидели у походных костров и с аппетитом поедали рагу из оленины, тушенной со съедобными клубнями и приправленной ароматными травами и кореньями.
К костру, возле которого сидели Томас, Галейн и Долган, подбежал один из разведчиков.
- Связной из армии короля! - доложил он. К обедавшим неторопливо приблизился высокий темнокожий гонец, облаченный в серый плащ.
Томас и Галейн встали, приветствуя прибывшего.
- Добро пожаловать к нашему костру, Длинный Леон! - с поклоном сказал эльф.
- Рад видеть вас в добром здравии, Томас из Крайди и Галейн! - ответил наталезец. - А также и тебя, друг Долган!
Один из эльфов протянул связному миску с дымившимся жарким, ломоть хлеба и деревянную ложку. Длинный Леон с аппетитом принялся за угощение. Когда он насытился, Томас спросил:
- Что нового у герцога?
- Его сиятельство Боуррик шлет вам свои приветствия и благопожелания. Дела у них обстоят не важно. Цурани медленно, но неуклонно, как мох по древесному стволу, продвигаются на восток. Овладев несколькими ярдами нашей земли, они надолго закрепляются на ней, а потом идут дальше. В действиях противника нет и следа суеты и нетерпения. Герцог Боуррик полагает, что к началу следующего года они рассчитывают достичь прибрежной полосы, тем самым изолировав Вольные города с севера. А потом они скорее всего нападут на гарнизоны Занна или Ламута. Но кто может заранее предугадать их действия?
- А что происходит в Крайди?
- Почтовые голуби принесли вести оттуда как раз перед моим отбытием к вам. Принц Арута по-прежнему дает цурани решительный отпор. Но они продвинулись на значительное расстояние в глубь Зеленого Сердца. Удивляюсь, как это вам удалось добраться до Эльвандара, друг Долган!
Гном пожал плечами и выпустил изо рта колечко дыма.
- Ведь это было прежде, когда путь через Зеленое Сердце еще оставался открытым. Зато теперь нам, судя по всему, придется зимовать у эльфов.
Томас задумчиво глядел на пламя костра.
- А как ты сам смог миновать Зеленое Сердце? - спросил он разведчика.
-Ваши ночные набеги вызвали большой переполох среди цурани, - с готовностью ответил Длинный Леон. - Отряды, сражавшиеся против Западных армий, перегруппированы. Часть их спешно оттянута сюда, чтобы противостоять вам вдоль берегов реки. Я просто шел по следам одной из таких групп. Им и в голову не приходило поинтересоваться, что творится за их спинами. - Леон усмехнулся. - Но на одном из последних отрезков пути мне пришлось взять в сторону, чтобы опередить их и незамеченным добраться до вас.
- Сколько их? - обеспокоенно спросил Галейн.
Леон пожал плечами.
- Я видел шесть отрядов. Возможно, на самом деле их больше.
В цуранийских военных отрядах насчитывалось обычно до шестисот человек. Томас хлопнул рукой по колену и взволнованно проговорил:
- Они направили сюда такие огромные силы, чтобы предпринять новую попытку переправиться через реку. Цурани рассчитывают оттеснить нас в глубь леса, чтобы мы прекратили атаки на их прибрежные лагеря. - Он поднялся на ноги и подошел к Длинному Леону. - Скажи, нет ли с ними чародеев?
- Я видел одного черноризца в том отряде, по следам которого шел сюда.
- На этот раз они двинули против нас мощные силы. Что ж, мы встретим их во всеоружии! Пошлите гонцов во все наши лагеря, - приказал он Галейну и Долгану. - Через два дня всем командирам частей надлежит прибыть ко двору королевы. Мы устроим военный совет.
Гном и эльф немедленно отрядили нескольких гонцов, которые должны были передать распоряжение Томаса начальникам эльфийских отрядов, расположившихся выше и ниже по течению реки Крайди.
Ашен-Шугар восседал на троне. Он не глядел на кружившихся в танце невольниц. Девушки-моррелы, все как одна юные, стройные и красивые, старались усладить его зрение грациозными движениями своих гибких тел. Но ему было не до них. Мысли его обратились к предстоявшей битве. Душу Ашен-Шугара объяло чувство иссушающей тоски и бесконечного одиночества.
- Оно зовется грустью, - шепнул ему на ухо чей-то чужой голос.
Ашен-Шугар наклонил голову и безмолвно обратился к неведомому собеседнику:
-Кто ты, решившийся нарушить мой покой?
- Я - тот, в кого тебе суждено превратиться, - последовал ответ. - Все, что ты видишь перед собой и что ты испытываешь - не более чем греза, воспоминание о давно минувшем.
Ашен-Шугар вскочил на ноги и вынул из ножен свой золотой меч с белой рукояткой. Глаза его блеснули гневом. Музыка тотчас же смолкла. Танцовщицы, слуги и музыканты повалились на пол, простершись перед своим господином.
- Я существую! И все это - вовсе не греза и не видение!
- Ты существуешь лишь в моих воспоминаниях, - повторил неведомый голос. - И мы с тобой становимся единым целым.
Ашен-Шугар взмахнул мечом, и отрубленная голова одного из слуг подкатилась к его ногам. Ашен-Шугар наклонился над обезглавленным телом и подставил ладонь под струю горячей крови, хлеставшей из шеи убитого. Он поднес окровавленные пальцы к своему лицу. Ноздри его раздувались, рот кривился в жестокой усмешке.
- Разве это не вкус самой жизни?!
- Все это лишь видимость жизни, которая давно завершилась.
- В мою душу закралось странное чувство, которому нет названия. Оно... оно денно и нощно преследует меня, и я...
- И ты боишься его.
Ашен-Шугар снова взмахнул мечом. Удар этот оборвал жизнь одной из танцовщиц.
- Эти существа всю свою жизнь одержимы страхом. Мне же он неведом. Слышишь?! Неведом!
- Ты испуган, но не решаешься признаться в этом даже самому себе. Перемен страшатся все, даже боги.
- Кто ты такой? - безмолвно вопросил валкеру.
- Я - это ты. Я - тот, кем тебе суждено стать, и тот, кем ты когда-то был. Я - Томас.
Возглас, раздавшийся снизу, вывел Томаса из задумчивости. Он поднялся с пола своей маленькой комнатки и, пройдя по нескольким древесным лестницам и коридорам из сплетенных ветвей, вступил в покои королевы. Внизу повсюду, насколько хватало взора, горели походные костры. Армия, которой он командовал, собиралась в самом сердце Эльвандара. Под сень древесных жилищ, что ни час, вступали все новые и новые отряды эльфов и гномов. Завтра на совете, в котором примут участие Калин, Тэйтар, Долган и другие, он поведает всем о своем плане отражения атаки армии цурани.
Томас больше не страшился видений, посещавших его в течение долгих шести лет. Он понимал, что своей отвагой и силой, теми новыми качествами, что делали его столь похожим на обитателей Эльвандара, он во многом обязан этим грезам, роднившим его с прежним обладателем бело-золотых доспехов. Он знал, что никогда больше не будет прежним Томасом из Крайди. Но кем ему предназначено стать?..
Позади него раздался шелест легких шагов. Не оборачиваясь, он проговорил:
- Добрый вечер, миледи.
Королева эльфов подошла к нему вплотную. На лице ее отразилась тревога.
- Твой слух стал чутким, как у эльфа, - сказала она на своем родном наречии.
- Да, это так. Сияющая Луна, - кивнул Томас. Так звучало имя королевы на древнеэльфийском языке, которым он овладел в совершенстве.
Лишь теперь он обернулся к ней. В глазах Агларанны читались изумление и страх.
- Неужто это тот самый отрок, что стоял в кабинете герцога ни жив ни мертв, страшась заговорить с королевой эльфов? - Она дотронулась тонкими пальцами до его щеки. - Мне просто не верится, что ты мог так перемениться.
Томас осторожным движением отвел ее руку.
- Я - тот, кого вы видите перед собой, Агларанна. - Голос его был тверд и решителен.
Она окинула встревоженным взглядом его лицо, в котором на миг проглянули страшные, зловещие черты. Вздрогнув, королева прошептала:
- Но кого я вижу перед собой? Кого, Томас?
Не ответив на ее вопрос, он властно проговорил:
- Почему вы избегаете меня?
Вздохнув, королева мягко ответила:
- Тому чувству, что возникло между нами, не должно быть места в наших сердцах. Оно впервые дало о себе знать, когда ты появился здесь вместе с Долганом шесть лет тому назад.
Томас помотал головой:
- Нет, ваше величество! Это произошло гораздо раньше - в тот день, когда вы прибыли к нам в Крайди! - Он встал во весь рост и, глядя ей в глаза, спросил: - Но почему вы пожелаете дать этому чувству волю? Или я, по-вашему, недостоин стать супругом королевы эльфов?
Она отстранилась от него. Любой из подданных королевы, увидев ее теперь, подивился бы происшедшей в ней перемене. Агларанна была растерянна и подавленна. На глаза ее навернулись слезы. Невозмутимость и уверенность в себе, коими всегда отличалась владычица эльфов, исчезли без следа. Вздохнув, она проговорила:
- Но ведь ты - человек! Несмотря на силу и могущество, которыми ты наделен благодаря дару дракона, ты остаешься человеком и должен будешь разделить судьбу всех сынов твоего племени. А мне суждено править Эльвандаром, пока я не обрету вечный покой на Благословенных островах, где ждет меня мой покойный супруг. И королем эльфов станет Калин. Так предписывают наши законы.
Томас взял ее за плечи и повернул лицом к себе.
-Но это не всегда было так!
В глазах Агларанны мелькнул испуг. Она с усилием прошептала:
- Да, мы не всегда были вольным народом.
Томас пристально вгляделся в ее лицо.
- Неужто вы станете утверждать, что я вам не по сердцу?
Агларанна отступила. .
- Нет, я солгала бы, если бы сказала, что равнодушна к тебе. Но меня пугают перемены, происшедшие в твоем облике и... и в твоей душе, Томас. Если тебе суждено когда-нибудь обернуться подлинным валкеру, мы должны будем изгнать тебя из наших лесов. Никому из Древнейших нет больше места в нашей жизни.
Томас засмеялся. В смехе его звучали обида и горечь.
- Мальчишкой я был влюблен в вас, но мои мечты о союзе с вами разбивались о непреодолимую преграду: ведь разве мог простой смертный помышлять о браке с королевой эльфов? Теперь же, когда я наделен могуществом и силой, коими не обладал до меня никто из людей, когда я получил в свое распоряжение власть, дающую мне право притязать на вашу любовь, вы утверждаете, что именно эта волшебная сила стала препятствием на пути осуществления моей заветной мечты!
Агларанна прижала руки к груди и с мольбой взглянула на Томаса.
- Но ведь дело не только в этом! Мы, члены царствующего дома, не можем позволить себе вступать в супружество с людьми! Некоторые из моих подданных соединяют свои судьбы со смертными, но подобным союзам уготован печальный конец! И ты это знаешь не хуже меня, Томас! Ведь когда ты превратишься в седого, согбенного старца, я буду все такой же, как теперь.
Томас покачал головой.
- Ничего подобного, миледи! Я проживу не меньше тысячи лет под сенью этих лесов! В этом у меня нет ни малейшего сомнения. Но я больше не стану смущать ваш покой разговорами о моих чувствах-... пока для этого не настанет более благоприятный момент. Но знайте, что вам не избежать своей судьбы, Агларанна!
Томас ушел, оставив королеву одну. Она долго глядела ему вслед, прижав ладонь ко рту. В глазах ее стояли слезы. Впервые с тех пор, как умер ее супруг король, в душе Агларанны бушевали чувства, которые она не могла побороть. То были безотчетный страх и любовное томление.
Томас оглянулся на зов одного из часовых. От края большой поляны к нему приближались юный эльф с обнаженным мечом и чернобородый мужчина средних лет, одетый в простое платье и опиравшийся на посох. Прервав разговор с Калином и Долганом, Томас поднялся вслед за незнакомцем в тронный зал королевы. Туда же поспешили принц эльфов и военачальник гномов.
Агларанна восседала на своем троне в окружении старейшин, расположившихся в Круге Совета на низких скамейках. По правую руку от королевы стоял ее главный советник Тэйтар.
Приблизившись к трону, незнакомец с достоинством поклонился властительнице эльфов. Тэйтар, нахмурившись, с подозрением воззрился на пришельца, но тот любезно улыбнулся советнику и произнес на чистейшем эльфийском наречии: _
- Приветствую вас, миледи.
Агларанна ответила ему на языке Королевства: _
- Ты смел и дерзок, чужеземец, рискнувший проникнуть в святая святых Эльвандара!
Мужчина улыбнулся и обеими руками оперся о свой посох.
- Мне не удалось бы пересечь границу вашего королевства, миледи, если бы не провожатый, любезно согласившийся помочь мне.
Тэйтар бросил гневный взгляд на эльфа, который привел незнакомца в тронный зал, но юноша, нимало не смутившись, пожал плечами и отвернулся.
- По-видимому, у него просто не было выбора, - мрачно изрек советник.
Незнакомец покачал головой:
- Выбор есть всегда и у всех. Другое дело, что мы сами порой отказываемся им воспользоваться.
- Чего тебе нужно от нас? -выступил вперед Томас.
Повернувшись на его голос, мужчина с улыбкой проговорил:
- А-а-а, вот и ты, владелец драконьих доспехов! Рад видеть тебя живым и невредимым, Томас из Крайди!
Томас вернулся на прежнее место, внезапно почувствовав, что за учтиво-насмешливой манерой незваного гостя скрывалась недюжинная сила. Ею были пронизаны сдержанные жесты незнакомца, ее излучали его темные глубоко посаженные глаза. Томасу сделалось не по себе. Охрипшим от волнения голосом он спросил:
- Кто ты?
Мужчина с готовностью ответил:
- У меня много имен. Но в этих краях меня обычно называют Макросом Черным. - Он очертил своим посохом круг, указывая на собравшихся в тронном зале. - Я пришел к вам, потому что план, который вы собираетесь обсуждать здесь, неоправданно дерзок и опасен. - Ткнув концом посоха в сторону Томаса, он добавил: - И захват цуранийского чародея навлечет на вас неисчислимые беды, если я не помогу вам избежать их. - Он лукаво улыбнулся. - Когда придет время, вы заполучите мага в черной сутане. Но теперь вам это не удастся. - В голосе его явственно звучала насмешка.
Агларанна поднялась с трона, не сводя взора с Макроса.
- Тебе многое известно о нас и наших намерениях.
Он медленно, с достоинством поклонился.
- Ваша правда, миледи. Мне ведомо также и то, в чем люди, эльфы и гномы порой не решаются признаться даже самим себе. - Он подошел к Томасу и, положив руку ему на плечо, подвел его к трону и усадил рядом с королевой. Немного помедлив, волшебник опустился на низкую скамью. Он окинул Агларанну долгим, пристальным взором и проговорил:
- Цурани окажутся у кромки леса с первыми лучами солнца. Они двинут свои огромные силы на Эльвандар.
Тэйтар приблизился к Макросу и, сверля его взглядом, недоверчиво спросил:
- Откуда тебе это известно?
Губы Макроса тронула насмешливая улыбка.
- Разве ты не помнишь, что однажды мне уже доводилось участвовать в заседании вашего совета? Помнится, это было еще во времена твоего отца.
Тэйтар изменился в лице. Он всплеснул руками и с усилием произнес:
- Так это ты?!
- Да, я. Хотя теперь я ношу иное имя. Тэйтар все еще не мог прийти в себя от пережитого потрясения.
- Но это... просто непостижимо. Никогда бы не поверил, что такое возможно! Ведь с тех пор минуло столько веков!
Макрос с улыбкой возразил:
- И невозможное порой становится осуществимым. - При этом он выразительно взглянул на Агларанну и Томаса.
Королева медленно опустилась на трон. Щеки ей слегка порозовели.
- Ты - великий волшебник? - спросила она, стараясь скрыть охватившее ее смущение.
- Многие считают меня таковым, хотя доверять молве можно далеко не во всем. Склонны ли вы прислушаться к моим советам, королева?
Агларанна вопросительно взглянула на Тэйтара. Советник наклонил голову и проговорил:
- Много веков тому назад человек этот пришел к нам на помощь. Мне трудно до конца поверить в то, что он все еще жив и по-прежнему полон сил. Он оказал огромную услугу нашим отцам. Поверим ему и мы!
- Что же ты посоветуешь нам, волшебник? - спросила Агларанна.
- Цуранийские маги с помощью своего искусства давно обнаружили места расположения ваших сторожевых постов. Теперь неприятелю известно, где прячется каждый часовой. Уничтожив их перед рассветом, они двинутся на вас двумя колоннами, которые врежутся в ваши леса, словно бычьи рога. Как только вы вступите в бой с ними, цурани пошлют в центр сражения, туда, где ваша оборона будет наиболее слабой, подвластных им существ, которых они называют чо-джайны. Вам еще не случалось видеть их, но присутствующий здесь гном может поведать о том, как они свирепы и неустрашимы в бою.
Долган выступил вперед.
- О да, миледи! - с чувством проговорил он. - Эти создания не ведают страха и устали. Они дерутся в темноте с отвагой и ловкостью, коей позавидовали бы многие из гномов! Я подумал было, что они - обитатели горных недр.
Макрос сказал:
- Так оно и есть. На своей планете они живут в гигантских муравейниках. Но, повинуясь приказу императора Цурануани, они покинули свои жилища, чтобы помочь завоевать Мидкемию. Они явились сюда во множестве и уже готовятся к завтрашнему нападению вдали от ваших сторожевых постов. Цурани измотаны вашими непрерывными атаками и намерены положить им конец. Их магам удалось вызнать многие из ревностно хранимых вами секретов Эльвандара. Они знают, что стоит им завладеть центром эльфийских лесов, и жители их перестанут представлять для них угрозу.
Томас нахмурился и резко отчеканил:
- Тогда мы отступим и станем обороняться на подступах к центру леса.
Макрос покачал головой:
- Но ведь это только начало их наступательной операции! Они недаром доставили сюда своих чародеев. Те смогут провести воинов сквозь лесные заросли так, что вам и вашим волшебникам не удастся ни остановить, ни даже обнаружить их. И в скором времени солдаты противника во множестве окажутся здесь, в самом сердце Эльвандара.
- Значит, нам придется встретить их здесь и принять смерть, защищая свои святыни. - Агларанна гордо вскинула голову.
- Смелое решение, миледи! Но вам не обойтись без моей помощи.
Долган с сомнением взглянул на щуплого, узкоплечего волшебника.
- Не слишком ли ты самонадеян? Чем ты сможешь помочь нам?
Макрос поднялся со скамьи.
- Многим. Впрочем, потерпи до завтра, друг гном. Ты все увидишь своими глазами. Битва будет жаркой, и душам многих из ваших отважных воинов суждено еще до полудня устремиться к Благословенным островам. Но, если мы будем сражаться мужественно и неутомимо, победа достанется нам.
Томас с удивлением взглянул на волшебника.
- Ты говоришь так, будто тебе уже довелось однажды видеть и пережить все это.
Макрос улыбнулся.
- Ты можешь не верить мне, Томас из Крайди, но именно так все и обстоит! - Повернувшись к остальным, он взмахнул своим посохом и воскликнул: - Готовьтесь к завтрашней битве! Я не оставлю вас! - Он почтительно поклонился королеве. - Не найдется ли в вашем дворце местечка, где я мог бы отдохнуть?
Агларанна обратилась к юноше-эльфу, который привел волшебника в тронный зал:
- Отведи его в покои для гостей. Пусть ему подадут все, что он пожелает.
Макрос снова поклонился и последовал за своим провожатым. Члены совета переглянулись между собой. Никто из них не решался нарушить воцарившееся в зале молчание. Томас сжал ладонью рукоятку своего меча и отрывисто проговорил:
- Что ж, будем готовиться к битве!
На исходе ночи королева Агларанна стояла одна в огромном тронном зале, опираясь рукой о резную спинку своего трона. В тусклом мерцании разноцветных светильников-листьев ее волосы переливались золотистыми искрами. Перед мысленным взором королевы проносились картины давнего прошлого, перемежаясь с событиями последних дней.
- Ищете ответы в минувшем, миледи?
Агларанна обернулась. Посреди зала стоял волшебник с посохом в руке. Поклонившись, он приблизился и встал подле нее.
- Тебе удалось прочесть мои мысли, колдун?
- Нет, королева. Но я умею видеть многое, что скрыто от других. На душе у вас тяжело и тревожно. - Макрос с улыбкой покачал головой.
- И тебе ведомо отчего?
Макрос негромко рассмеялся.
- Вне всякого сомнения! И я пришел, чтобы поговорить с вами о том, что гнетет вас.
- Зачем тебе это, колдун? И что за роль ты стремишься сыграть в моей судьбе и в жизни моего народа?
Макрос задумчиво взглянул на огни Эльвандара.
- Всего лишь роль советчика и утешителя. За нее обычно берутся очень многие.
- Но ты, похоже, знаешь ее лучше, чем другие.
- Возможно. Некоторые, подобно мне, наделены способностью видеть то, что остается скрытым для всех остальных.
- Зачем ты пришел к нам?
- Потому что так было нужно. Без моей помощи Эльвандар может пасть, а этого допустить нельзя. Это противоречило бы законам высшего порядка, которым я подчиняюсь.
- Останешься ли ты с нами после окончания этой битвы?
- Нет. Долг повелевает мне покинуть вас и отправиться в другие места. Но я вернусь сюда, когда вы снова будете нуждаться в моей помощи.
- Когда это произойдет?
- Я не могу поведать вам об этом.
- Но это случится скоро?
- Да, довольно скоро. Хотя ждать моего прихода вам придется долго.
- Ты говоришь загадками.
Губы Макроса раздвинулись в насмешливой полуулыбке.
- А разве вся наша жизнь- не загадка? Ответы на вопросы, которые она ставит, знают лишь всемогущие боги. По их воле судьбы, тела и души многих из смертных в скором времени подвергнутся всяческим превращениям.
- Томас? - взволнованно прошептала королева, заглянув в бездонные глаза волшебника.
- Он - в гораздо большей степени, чем все другие. Но перемен не избежит никто из переживших эти смутные времена.
- Кем же он станет?
-А кем бы вы сами хотели видеть его?
Вопрос волшебника застал королеву врасплох. Она беспомощно взглянула в его глубоко посаженные черные глаза. Макрос положил ладонь ей на плечо. Тепло его руки подействовало на нее успокаивающе. Уверенность, исходившая от волшебника, передалась и ей. Вздохнув, Агларанна проговорила:
- Я должна превыше всего на свете ставить благо моих подданных. Я обязана печься только о них. Но... стоит мне увидеть Томаса, и все мое существо охватывает любовное томление, которое мне так трудно побороть... Одиночество тяготит меня, колдун! Я так хочу, чтобы рядом со мной находился кто-то, подобный Томасу! Он красив, властен и силен и так походит на моего покойного господина! Но я страшусь союза с ним. Ведь стоит мне произнести слова клятвы, и он получит право повелевать мною, а значит, и всем моим народом! Но старейшины не допустят этого! Эльфы больше никогда не покорятся власти валкеру!
Макрос взглянул на королеву с мягкой, сочувственной улыбкой.
- Несмотря на глубину моих волшебных познаний, многое из того, что выходит за пределы нашей бренной реальности, остается для меня сокрытым. Но знайте одно: превращение, которому подвергается Томас, восходит к магии столь высокого уровня, что приемы ее и способы их воплощения выходят далеко за пределы нашего понимания. По воле обстоятельств два существа, во всем отличные друг от друга и разделенные во времени десятками веков, оказались таинственно и непостижимо связаны между собой и скоро станут единым целым. Свершающаяся на наших глазах перемена затронула не только Томаса, но и валкеру. Сливаясь воедино, их души, их тела, мысли и чувства преображаются до неузнаваемости. Томас облачен в доспехи Ашен-Шугара, последнего из повелителей драконов. Когда над миром бушевали Войны Хаоса, он один из всего своего племени остался жив, потому что мыслил и чувствовал иначе, чем остальные.
- Неужто ты хочешь сказать, что на него, - едва слышно проговорила королева, глядя на Макроса расширившимися от изумления глазами, - оказали влияние мысли и чувства Томаса?
Волшебник усмехнулся.
- Не ломайте над этим голову, миледи, не то она у вас пойдет кругом. О подобного рода парадоксах лучше не размышлять вовсе, если хотите сохранить свой рассудок здравым и ясным. Ашен-Шугар, в отличие от своих собратий, понял, в чем состоял его долг. Он решил спасти этот мир от гибели.
Агларанна вгляделась в смуглое лицо волшебника. Он улыбнулся ей ласковой, безмятежной улыбкой.
- Тебе удалось проникнуть в тайны далекого прошлого, колдун, - прошептала она. - Ты наверняка знаешь об этом мире больше, чем кто-либо иной из ныне живущих в нем.
- Мои познания и возможности и впрямь велики, миледи... - Он пожал плечами, окинул взглядом тронный зал и заговорил медленно и неторопливо, словно беседуя с самим собой: - Скоро для Томаса настанет час великого испытания. Не знаю, чем оно ознаменуется. Но мне известно, что любовь, которую он питает к вам и вашему народу, до сих пор помогала ему, крайдийскому мальчишке, преодолевать в своей душе влияние самого сильного, властного и жестокого представителя самой сильной, жестокой и властной из рас, когда-либо населявших Мидкемию. А чары ваших эльфийских волшебников смягчают и врачуют боль, которую доставляет ему та мучительная раздвоенность, что сопутствует происходящим в нем переменам.
Агларанна удивленно вскинула брови.
- Так тебе известно и это?
Он весело рассмеялся.
- Леди, мне тоже не чуждо некоторое тщеславие. Вы напрасно надеялись, что о неустанных трудах ваших лесных чародеев известно лишь немногим из обитателей Эльвандара. Знайте же, что от взора моего доселе не укрылось ни одно из волшебных деяний, свершающихся на этой планете. Впрочем, я не могу не одобрить ваши действия. Возможно, лишь благодаря им чаша весов в итоге склонится в пользу Томаса.
- В самых потаенных глубинах моей души, - сказала Агларанна, - я лелею надежду на то, что однажды он станет моим господином и займет место моего супруга, с которым нас столь рано разлучила немилосердная судьба. Возможно ли это, колдун?
- Да. Если только он останется жив. Ведь в решительный миг испытания, которому подвергнутся Томас и Ашен-Шугар, оба они могут погибнуть. Но если Томас переживет эти скорбные, великие и страшные мгновения, исполненные величайшей опасности и безудержного восторга, вы обретете в нем того, к кому устремлены теперь все ваши тайные помыслы.
Теперь я приподниму перед вами завесу будущего. Я открою вам то, что до сей поры было ведомо лишь всемогущим богам и мне, недостойному. Оставшись подле вас, Томас сможет стать мудрым и великодушным правителем подвластной вам страны, если у него хватит сил преодолеть темные и мрачные устремления, коими охвачена его душа. А в этом ему должны помочь оставшиеся неизменными человеческие свойства его натуры. Но стоит вам отторгнуть его от себя, и Королевство, так же как и все вольные народы Запада, постигнет страшная участь.
В глазах Агларанны застыл невысказанный вопрос. Поняв ее без слов. Макрос кивнул и продолжил:
- Я не могу заглянуть в столь далекое будущее, миледи. Но мне известно, что если темные, мрачные силы, проникшие в душу Томаса, возьмут над ним верх, он станет чудовищем, которое необходимо будет уничтожить. Те, кто видел, как меняется его облик во время сражений, как злоба и нечеловеческая ярость искажают тонкие, благородные черты его лица, столкнулись лишь с внешним проявлением той огромной разрушительной силы, что таится в недрах его существа. Этой силы вам следует опасаться, королева, ибо, если он и преодолеет в себе влияние валкеру, то, будучи изгнан вами из Эльвандара, рискует поддаться свойственным всем людям мстительности, ревности и злобе. Ответьте мне, что произойдет, если Томас, принужденный покинуть Эльвандар, поднимет знамя дракона в Северных землях?
С лица королевы сбежали краски. Она едва слышно прошептала:
- К нему примкнут моррелы.
- Вот именно, миледи! Под этим знаменем соберутся двадцать тысяч темных братьев, а кроме них - сотня тысяч гоблинов и множество человеческих существ, прирожденных злодеев, чьи мрачные души жаждут хаоса, крови и разрушений. Под командованием того, кому с готовностью подчиняются даже войска вашего величества, весь этот сброд превратится в мощную, непобедимую армию.
- Значит, ты советуешь мне оставить его здесь?
- А уж это вам решать, милостивая леди. Я могу лишь предсказать последствия того или иного вашего шага, объяснив, сколь многое зависит от сделанного вами выбора.
Королева подошла к одному из просветов в ветвях, оплетавших тронный зал со всех четырех сторон. В овальном отверстии, обрамленном нежными листьями плюща, виднелись высокие деревья Эльвандара. Густая трава, устилавшая просторные поляны, казалась золотисто-розовой в отблесках едва занимавшейся зари, которую лесные птицы встречали звонким и радостным щебетом. Агларанна приняла решение. Она обернулась, чтобы поблагодарить волшебника за его мудрые советы, но он уже ушел, оставив ее одну в огромном тронном зале.
На рассвете цурани, как и предсказывал Макрос, предприняли массированную атаку на Эльвандар. С двух флангов на войска эльфов и гномов надвигались колонны вражеских солдат, а основной удар готовились принять на себя чо-джайны, многочисленные отряды которых переправились через реку вслед за воинами и заняли центральную позицию в стане наступавших.
Несколько десятков лучников, которых Томас выслал навстречу вражескому войску, медленно отступали в глубь леса, заманивая противника к расположению своих частей. Их подхода ожидали выстроившиеся в боевом порядке пятнадцать сотен подданных Агларанны и гномов из Серых Башен. Они готовились противостоять шеститысячной армии захватчиков и их искусным магам. В течение долгого времени над поляной, у края которой Томас выстроил свои войска, царила зловещая тишина, но вот невдалеке послышались крики нескольких цурани, сраженных эльфийскими стрелами, и вскоре разведчики-эльфы, стремительно промчавшись по поляне, заняли свои места в строю. Меж стволов деревьев замелькали разноцветные доспехи цуранийских солдат. Томас поднял над головой свой золотой меч, готовясь отдать приказ о наступлении, но вдруг с высокого балкона королевского дворца, откуда за происходившим наблюдали Агларанна и Макрос, раздался властный окрик:
-Жди!
Волшебник указал своим посохом на вражеское войско, занявшее просторную поляну и выстроившееся в боевом порядке. Офицеры-цурани, видя, как малочисленна армия лесных жителей и гномов, готовившаяся дать им отпор, с гордостью оглядывали ряды своих воинов. Они заранее торжествовали победу. Томас с изумлением смотрел на гигантских насекомых, по виду мало чем отличавшихся от муравьев. Те беспрекословно подчинялись приказам командиров и вели себя как вполне разумные существа. В тонких передних лапах они сжимали боевые щиты и мечи. Доспехи им заменяли прочные блестящие панцири.
И снова над поляной прозвучал голос Макроса:
-Жди!
Томас оглянулся назад. Волшебник поднял посох над головой и стал размахивать им, описывая в воздухе большие круги. Томас со все возраставшим недоумением следил за этими странными действиями чародея.
Внезапно из лесной чащи выпорхнула огромная сова. Она пролетела над самой головой Томаса, едва не задев его шлем мягкими крыльями, и устремилась к рядам вражеской армии. В следующее мгновение хищная птица набросилась на одного из цуранийских воинов. Солдат издал вопль боли и ужаса. Мощными ударами своих огромных когтей сова вырвала его глаза из орбит. По щекам ослепшего цурани заструилась кровь.
Из всех уголков огромного эльфийского леса на поляну слетались стаи птиц. Вскоре их пронзительные крики и хлопанье крыльев заглушили даже истошные вопли цуранийских воинов, подвергшихся столь неожиданной и яростной атаке с воздуха. Тысячи и тысячи пернатых обитателей Эльвандара - от крошечных колибри до огромных орлов - спешили на помощь защитникам священного леса. Некоторые из вражеских воинов бросились в бегство, спасаясь от клювов и когтей, раздиравших их лица и обнаженные руки. Под этим натиском дрогнули даже ряды неустрашимых чо-джайнов, огромные глаза которых являли собой удобные мишени для нападавших.
Повинуясь приказу Томаса, эльфийские лучники стали посылать свои меткие стрелы вдогонку отступавшему врагу. Офицеры-цурани, воздевая над головами мечи, призывали своих воинов остановиться и дать отпор нападавшим. Многие из солдат, повинуясь этим приказам, стали разить своими острыми мечами круживших над их головами пернатых воителей. Но количество птиц, устремившихся в атаку на захватчиков, все возрастало. Из чащи леса на поляну вылетали все новые и новые их стаи.
Внезапно над полем сражения пронесся резкий свистящий звук. Заслышав его, цуранийские воины замерли и оглянулись назад. Все птицы, за секунду до этого с невиданной яростью нападавшие на врагов, взмыли вверх, словно подброшенные в воздух чьей-то невидимой гигантской рукой. Томас оглядел ряды нападавших. Среди воинов он заметил нескольких черноризцев. Те помогли офицерам в считанные минуты восстановить боевой порядок армии. Отряды цурани перегруппировались, не обращая ни малейшего внимания на раненых и убитых, чьи тела устилали землю.
Между тем огромная стая лесных птиц, покружив в воздухе, снова устремилась вниз, на вражеское войско. Но внезапно над рядами цурани поднялся широкий огненно-красный щит, сверкавший и искрившийся в неподвижном воздухе, словно десятки застывших, переплетенных между собой молний. Ударяясь об эту неожиданно вставшую перед ними преграду, птицы падали наземь бездыханными. Их оперение вспыхивало и тлело, наполняя воздух удушливым запахом гари. Наконечники эльфийских стрел, коснувшись магического щита, плавились и превращались в комки раскаленного свинца и стали, падавшие в густую траву.
Томас приказал лучникам прекратить обстрел вражеских позиций и обернулся назад. Макрос, все так же наблюдавший за ходом сражения с балкона дворца, снова крикнул ему:
- Жди!
Он взмахнул своим посохом, и птицы, покружив над поляной, полетели назад в лесную чащу. Макрос направил посох на волшебный щит, под которым цурани чувствовали себя в полной безопасности. Узкий золотистый луч, вырвавшись из острия посоха, пронзил магический купол и уперся в грудь одного из шестерых чародеев, облаченных в черные балахоны. Тот покачнулся и рухнул на землю. Солдаты, видевшие это, разразились криками ярости и ужаса. Оставшиеся в живых черноризцы впервые за все время сражения обратили внимание на невысокого, щуплого мужчину средних лет, стоявшего на балконе в значительном отдалении от места боя. Из стана цурани ко дворцу неожиданно полетели десятки синевато-фиолетовых огненных шаров, осыпавших все окрест ярчайшими искрами.
- Агларанна! - в ужасе закричал Томас.
Он зажмурился, чтобы не видеть, как королева эльфов и Макрос будут сражены этими смертоносными снарядами. Томас не сомневался, что огненные шары дотла испепелят даже огромный дворец королевы. Но когда он открыл глаза, Агларанна и Макрос по-прежнему стояли на балконе. Оба они были невредимы. Последний из шаров, ударившись о перила балкона, рассыпался снопом разноцветных искр, тотчас же погасших в воздухе. Макрос снова ткнул концом своего посоха в сторону цуранийских отрядов. Золотистый луч пробил поверхность огненного купола и поразил насмерть еще одного из чародеев. Остальные четверо со злобой и ужасом взглянули на Макроса. Их объединенных усилий явно недоставало, чтобы одолеть этого могущественного волшебника. Новые и новые огненные снаряды, направляемые ими на Макроса и королеву, разбивались о невидимый барьер, которым чародей оградил себя и Агларанну. Но вот Макрос снова поднял свой посох. Не дожидаясь очередного смертоносного удара, цуранийские маги вынули из карманов черных сутан волшебные амулеты. Через несколько мгновений каждого из них окутало серебристое сияние, и они исчезли.
Кивнув Томасу, Макрос взмахнул своим посохом и крикнул:
- Вперед!
Томас подал сигнал к атаке. В воздухе тотчас же замелькали стрелы. Следом за лучниками на врага двинулись воины, вооруженные мечами и пиками. Цурани, еще не пришедшие в себя после нападения птиц и бегства с поля боя оставшихся в живых черноризцев, все же смогли дать наступавшим решительный отпор. Они отражали удары мечей и копий со свирепостью одержимых, не боявшихся смерти. Сотни их были растерзаны когтями пернатых воителей, жизнь многих оборвали эльфийские стрелы, но численность их войска все же превосходила размеры армии эльфов и гномов не менее чем втрое.
Томасом снова овладела ослепляющая ярость. Теперь, как всякий раз во время сражений, он оказался во власти лишь одного желания - сеять вокруг себя смерть. Его огромный меч крушил щиты и шлемы цуранийских воинов, сносил головы чо-джайнов, пронзал разноцветные доспехи и жесткие синевато-черные панцири. Не ведая усталости и страха, он продвигался вперед, оставляя по обе стороны от себя горы трупов и корчившихся в лужах крови раненых.
Но несмотря на все усилия Томаса и сражавшихся бок о бок с ним отважных гномов и ловких, увертливых эльфов, цурани постепенно оттеснили их к краю поляны. Вражеские отряды неуклонно продвигались в глубь леса, к самому сердцу Эльвандара. Томас приказал своим воинам отступить. Между его армией и атаковавшими войсками цурани образовалось свободное пространство шириной в несколько ярдов. Внезапно тишину прорезал голос Макроса.
Назад! - крикнул волшебник.
Томас взмахнул мечом, и все эльфы и гномы бегом бросились в лесную чащу.
Цурани, неожидавшие, что противник предпримет столь стремительное отступление, на несколько мгновений задержались у края поляны. Затем офицеры приказали своим отрядам продвигаться вперед, и солдаты в разноцветных доспехах пустились вдогонку за эльфами и гномами. Внезапно земля под ними дрогнула, и в воздухе послышался зловещий гул. Все замерли. На лицах цурани отразились растерянность и испуг.
Через несколько мгновений огромные деревья зашатались, и пласт земли в том месте, где стояли несколько десятков вражеских воинов, резко взметнулся вверх, словно поднятый рукой исполина. Цураци с пронзительными воплями попадали, сбив с ног стоявших неподалеку товарищей.
Повсюду, где находились цурани, земля разверзалась, во множестве поглощая вражеских солдат, и вздыбливалась, опрокидывая целые отряды. Объятые мистическим ужасом, чувством куда более сильным и властным, чем простая боязнь смерти, неприятельские воины бросились бежать из этого гиблого места, где им противостояла сама земля.
В считанные минуты огромная поляна и прилегавшие к ней заросли опустели. На поле боя остались лишь убитые и раненые. Издалека все еще раздавались истошные вопли перепуганных насмерть цурани. Но они звучали все глуше, по мере того как воины-захватчики приближались к берегу реки.
Томас устало вздохнул и опустил голову. Руки его были обагрены кровью.
- Все кончено, - сказал он собравшимся возле него воинам. Эльфы и гномы ответили на это приветственными криками, но голоса их звучали приглушенно, а лица оставались сумрачными. Все понимали, что, если бы не помощь волшебных сил, их армия еще до полудня была бы разбита наголову.
Томас кивнул Калину и Долгану и побрел ко дворцу. Принц эльфов приказал своим воинам догнать, и уничтожить отступавших вражеских солдат, оказать помощь раненым и похоронить убитых.
Томас прошел в свою тесную спальню и опустился на низкую кровать. Он прислонил к стене огромный золотой меч с белой рукояткой и круглый боевой щит. Закрыв глаза, он снова оказался во власти преследовавших его видений.
По небу от края до края метались огненные вихри. Ашен-Шугар, сидя на могучей спине Шуруги, смотрел ввысь. В пространственно-временной ткани Вселенной одна за другой появлялись огромные прорехи.
Внезапно Шуруга, издав боевой клич, расправил огромные крылья. Ашен-Шугар напряг зрение. Ему не без труда удалось разглядеть на фоне вспышек молний и огненных водоворотов Друкен-Корина верхом на аспидно-черном драконе. Ашен-Шугар воздел над головой золотой меч. Глаза его заклятого врага расширились от ужаса.
Правитель Орлиных Гор послал своего золотого дракона навстречу противнику. Шуруга, изрыгая из разверстой пасти дым и пламя, понесся ввысь и с яростью набросился на черного собрата.
Взмахнув мечом, Ашен-Шугар рассек надвое щит Друкен-Корина с изображенной на нем оскаленной пастью тигра. Его нисколько не удивила та легкость, с какой золотой клинок разбил некогда прочный щит противника. Ведь Друкен-Корин отдал почти все свои силы тому хаосу, что воцарился в небесах. Он утратил свое могущество, и Ашен-Шугару без труда удалось расправиться с ним. Он смотрел, как тело Друкен-Корина, последнего из его братьев, ударилось о землю. Соскользнув со спины Шуруги, он предоставил ему докончить поединок с черным драконом, а сам устремился вниз вслед за поверженным врагом.
В изломанном теле Друкен-Корина еще теплилась жизнь. С мольбой взглянув на подошедшего Ашен-Шугара, он едва слышно пробормотал:
- За что?
Воздев вверх, к бушевавшим небесам, свой золотой меч, Ашен-Шугар воскликнул:
- За то, что вы положили начало всему этому безумию! Вы обрекли на гибель все, что было нам дорого!
Друкен-Корин поднял угасавший взор к небу, где по-прежнему метались огненные вихри, и молнии, с шипением сплетаясь в огромные клубки с многоцветными радугами, образовывая гигантские водовороты. Души его погибших братьев и сестер, слившись воедино, перевоплотились в этот величайший, небывалый вселенский ужас, в этот чудовищно прекрасный разрушительный смерч. Ярость и ненависть, коими были исполнены эти души, впервые обрели зримые, осязаемые формы.
Друкен-Корин перевел взгляд на лицо склонившегося над ним Ашен-Шугара и хрипло прошептал:
- Сколько сил, оказывается, таилось в валкеру! Мы с тобой и помыслить об этом не могли! - Видя, что Ашен-Шугар занес над головой свой меч, он с ненавистью выдохнул: - Я имел на это право! Слышишь?!
Золотой клинок со свистом рассек воздух и резко опустился вниз. Голова Друкен-Корина откатилась в сторону. Через мгновение останки последнего из сынов планеты были поглощены ее влажной почвой. Душа валкеру слилась с тем безликим, безымянным чудовищем, что бушевало в небе, восстав против новых богов.
Ашен-Шугар с горечью произнес:
- Отныне здесь нет больше ни права, ни правды, ни справедливости. Есть только власть и сила.
- Значит, вот как это было на самом деле?
- Да. Так я отнял жизнь у последнего из моих братьев.
- А остальные?
- Они стали частью всего этого. - И Ашен-Шугар кивком указал на неистовствовавшие небеса.
Стоя вплотную друг к другу, они наблюдали за происходившим в небе. То было начало Войн Хаоса. Ашен-Шугар положил ладонь ему на плечо и устало проговорил:
- Пойдем! Нам больше нечего здесь делать.
Вдвоем они подошли к ожидавшему их Шуруге. Внезапно до слуха Томаса донесся нежный голос:
- Ты так спокоен, господин мой!

Предыдущая страница 15 Следующая страница


Волшебник 16

Томас открыл глаза. Агларанна опустилась перед ним на колени. Рядом с ней на полу стояла деревянная лохань с отваром целебных трав. В руке королева держала мягкую тряпицу. Она помогла ему снять белоснежный плащ и золотую кольчугу и стала смывать кровь с его лица и рук.
Когда с этим было покончено, Агларанна поднесла к его лицу белоснежный холст и стерла капли воды, струившиеся по его лбу и щекам.
- Ты выглядишь усталым, господин мой!
- Я видел многое из того, Агларанна, что не предназначено для взоров смертных! На душе у меня тяжело. Она объята вековой скорбью. Мне нелегко нести это бремя.
- Могу ли я хоть чем-нибудь утешить тебя?
Он недоверчиво взглянул в ее светло-голубые глаза. Агларанна смутилась и отвела взор.
- Вы пришли насмехаться надо мной, миледи?
- О нет, Томас! Я... я здесь, потому что ты нужен мне. Ведь и я тебе нужна, правда?
Лицо Томаса осветила счастливая улыбка. Глаза его сияли нежностью и любовью. Королева внезапно вспомнила робкого отрока, с восхищением взиравшего на нее во дворе замка Крайди. Лишь теперь она поняла, что, каким бы превращениям ни подверглись душа и тело Томаса, любовь к ней, вспыхнувшая в тот далекий день, осталась неизменной. Она обвила руками шею юноши. Томас властным движением привлек ее к себе. Агларанна услышала, как отчаянно громко забилось его сердце, а тело напряглось. Он провел ладонью по ее медно-рыжим волосам и нежно прошептал:
- Я столько лет мечтал об этом мгновении, Агларанна!
Она улыбнулась и, потупившись, ответила:
- Я тоже, господин мой!

Глава 4. ИСПЫТАНИЕ

Проснувшись в кромешной тьме, он надел свой белоснежный балахон и вышел в коридор. Он терпеливо ждал прихода наставника, стоя у порога крошечной кельи, всю обстановку которой, кроме узкого тюфяка, составляли лишь подсвечник со свечой да низкий шкаф со свитками и несколькими десятками книг. Остальные ученики тоже выстроились вдоль коридора: каждый стоял у двери своей комнаты. Все они были гораздо моложе него. Вот мастер, облаченный в черную сутану, подошел к одному из отроков и кивнул ему. Мальчик последовал за своим учителем, и вскоре их фигуры растворились во мраке. В высокие узкие окна коридора проникли первые тусклые лучи всходившего солнца. Ученики задули светильники, горевшие над дверьми их келий. Вскоре еще один мастер явился за своим подопечным. Потом еще и еще. Он остался один в длинном пустом коридоре.
Но вот из тьмы вынырнула высокая фигура в черной ризе. Наставник остановился перед своим учеником и кивнул, приглашая молодого человека следовать за собой. Миновав несколько галерей и переходов, спустившись вниз по широкому пролету лестницы, они очутились в самом центре огромного здания, в котором юноша обитал с тех пор, как себя помнил. Через некоторое время они с учителем спустились еще ниже по нескольким длинным лестницам. Коридоры, которыми они теперь следовали, были уже, чем наверху. Воздух, неподвижный, теплый и влажный, казалось, был пропитан испарениями вод того озера, посреди которого стояло это величественное здание.
Подойдя к одной из дверей, мастер откинул щеколду и вошел в полутемное помещение без окон, освещенное лишь тусклым светом факела, мерцавшего на стене под самым потолком. Ученик последовал за ним. Посреди комнаты возвышалась пирамида, составленная из нескольких деревянных бадей, намертво прикрепленных к прочным столбам. В самой нижней, стоявшей на каменном полу, в такт их шагам заколыхалась вода.
Мастер указал на пирамиду и вышел, оставив ученика в белом балахоне одного.
Юноша поднял нижнюю бадью, единственную не прибитую к столбу, и принялся за работу. Задание, полученное им от наставника, состояло в том, чтобы выливать воду из нижнего сосуда в самый верхний, а затем, поставив пустую бадью на прежнее место, дождаться, пока вся вода через отверстия в днищах прикрепленных к столбам бадей не перетечет в ту, которую он только что опорожнил. Процедуру эту ему следовало повторять до тех пор, пока от мастера не будет получено какое-либо иное приказание.
Их общение с наставником проходило в безмолвии. Какая-то часть его сознания, воспринимая вопросы учителя, давала на них мысленные ответы, но уста его при этом всегда оставались сомкнутыми. Тем не менее он отдавал себе отчет в том, что умеет разговаривать, что смог бы произносить слова и строить из них фразы, если бы это дозволялось здесь таким, как он. Ведомо ему было также и то, что он не всегда жил в этом огромном здании. До того дня, когда он впервые проснулся на узком тюфяке в своей полутемной келье, у него была какая-то другая жизнь. Но он решительно не помнил, ни какая именно, ни где она проходила. Отсутствие воспоминаний о прежнем своем существовании нимало его не тревожило. Откуда-то ему было известно, что теперь это не имело значения.
Вода сочилась из верхних бадей в нижние. Он механически выполнял привычную работу, а мысли его тем временем блуждали где-то далеко, принимая форму образов, неотчетливых и едва уловимых, хотя и весьма красочных, словно расплывчатые цветовые пятна.
Он увидел уголок пляжа, огромные волны, ударявшиеся о скалы. Затем эта картина потускнела, сменившись другой: земля, покрытая чем-то белым. Ощущение холода. Из самых потаенных глубин его сознания вдруг выплыло слово снег и тотчас же исчезло вместе с белым пушистым покровом, устилавшим почву. Образы стали сменять один другой все быстрее. Вот невольничий лагерь на болоте. Кухня в клубах пара и дыма, чья-то добродушная воркотня, стайка мальчишек у огромной плиты.
Течение его мыслей было остановлено вопросом наставника. Так бывало всегда. Стоило ему углубиться в свои неотчетливые воспоминания, как мастер тотчас же завладевал его вниманием. Если мысленный ответ, который он не задумываясь давал на безмолвный вопрос, оказывался верным, учитель задавал ему следующий. Неверно понятый, вопрос повторялся. А порой после ошибочного ответа мастер умолкал, предоставляя ему продолжать свой бессмысленный труд, и повторял вопрос через несколько часов, дней или недель.
Юноша в белой сутане почувствовал, как чужие мысли и чужая воля проникли в его сознание.
- Что есть закон? - тускло, монотонно и безжизненно вопросил учитель.
- Закон есть основа, на которой зиждется вся наша жизнь. Он - ее единственный смысл.
- Что является наивысшим воплощением закона?
- Наивысшим воплощением закона является Империя.
- Кем являешься ты сам?
- Я - слуга Империи.
Прежде чем задать следующий вопрос, наставник помедлил. Он наверняка придавал ответу на него весьма большое значение.
- Как именно ты намерен служить Империи?
Он не раз уже пытался отвечать на этот трудный вопрос, но каждый раз мастер разочарованно умолкал, явно ожидая от него каких-то других слов. Но каких именно? Это было ему неведомо. Он задумался, ненадолго уйдя в себя, и наконец мысленно произнес:
- Как мне будет угодно.
На сей раз он добился успеха. Мастер тотчас же задал ему следующий вопрос:
- Где твое место?
Он снова погрузился в размышления, предчувствуя, что самый очевидный из ответов окажется неверным. Но ему все же захотелось убедиться в этом.
- Мое место здесь.
Мысленный контакт с наставником, как он и подозревал, тотчас же прервался. Он понимал, что тот испытывает его, но не представлял себе причин и целей испытания, которому подвергался. Теперь ему предстояло долго размышлять о последнем вопросе мастера, чтобы рано или поздно дать на него верный ответ.
Этой ночью ему приснился странный, тревожный сон.
Он увидел невысокого мужчину в коричневом балахоне, подпоясанном веревкой. Тот шел вперед по пыльной дороге, а он смотрел ему вслед. Оглянувшись, незнакомец с улыбкой произнес:
- Поторопись! Времени у нас мало. Ты не должен отставать от меня!
Он очень хотел нагнать мужчину, чтобы пойти рядом с ним, но не смог даже сдвинуться с места: руки и ноги его оказались связанными. А незнакомец в коричневом успел уже удалиться на достаточное расстояние. Но вот он снова оглянулся и, кивнув, сказал:
- Ну что ж! Не все сразу!
Он собрался было ответить незнакомцу, но язык отказывался повиноваться ему. Тогда его странный собеседник провел ладонью по черной бороде и, глядя ему в глаза, произнес:
- Пойми главное: ты сам виновник своей неволи!
Он опустил глаза и увидел свои голые ступни, покрытые дорожной пылью. Незнакомец снова зашагал вперед. Он попытался сделать шаг, но путы на руках и ногах по-прежнему сковывали его движения.
Он проснулся в холодном поту.
Наставник опять повторил свой вопрос о том, где его место, и ответ: Там, где я нужнее всего, снова был отвергнут. Он трудился над новым бессмысленным заданием. На сей раз ему приходилось втыкать деревянные шпильки в растянутый на козлах холст. Шпильки проскальзывали сквозь ткань и сыпались на пол. Он подбирал их и снова вонзал в плетенное из грубых нитей полотно.
Поиски верного ответа на последний вопрос мастера, занимавшие его мысли, были прерваны появлением наставника, который кивком велел ему выйти из полутемной комнаты. Они прошли по узким извилистым коридорам, поднялись по лестнице и очутились у входа в трапезную, где ученики трижды в день принимали скудную пищу: настал час завтрака.
Они вошли в просторный зал, и мастер остановился у входа. Остальные учителя, приведшие своих питомцев в трапезную, молча удалились. Всякий раз один из них оставался надзирать за отроками в обеденном зале: им надлежало вкушать пищу в полном молчании.
Не поднимая глаз от тарелки, молодой человек в белой сутане ученика продолжал раздумывать над вопросом о его месте, заданном мастером с каким-то скрытым умыслом. Он понимал, что от ответа на этот вопрос зависело его будущее.
Внезапно перед его мысленным взором возник незнакомец в коричневом балахоне, и в сознании эхом отдались его слова из недавнего сна: Ты сам - виновник своей неволи. Повинуясь мгновенному озарению, он поднялся со своей скамьи. Это было неслыханным нарушением всех норм и правил, привитых ученикам мастерами в черных сутанах. Взоры остальных юношей обратились к нему со страхом и недоумением.
Он прошел через длинный зал и остановился рядом со своим наставником. Мужчина в черном ничем не выдал своего удивления. Он бесстрастно взглянул на ученика и, тот уверенно отчеканил:
- Мое место не здесь. Мне больше нечего тут делать.
Наставник слегка поднял брови и, помедлив мгновение, кивком велел ему следовать за собой. Вынув из кармана своего балахона маленький колокольчик, он позвонил, и в ответ на раздавшееся легкое дребезжание в дверях появился молодой мастер в черном. Наставники обменялись кивками, и старший повел своего подопечного прочь из обеденного зала, а другой занял его место у двери.
Они шли по коридорам в полном молчании, как бывало и прежде. У входа в одну из комнат мастер неожиданно обернулся к нему и отрывисто бросил:
- Открой дверь!
Молодой человек потянулся было к дверной ручке и едва не взялся за нее, но, повинуясь внезапному импульсу, отдернул руку и мысленно произнес слова магической формулы. От усилия брови его сдвинулись к самой переносице. Дверь со скрипом отворилась.
Черноризец кивнул и с улыбкой произнес:
- Молодец!
В комнате, куда они вошли, на вбитых в стены крюках висело множество белых, серых и черных балахонов. Наставник сказал:
- Теперь тебе надлежит облачиться в серое. Переодевайся.
Он поспешно исполнил приказание и в нерешительности остановился посреди комнаты. Мастер в черной сутане окинул его долгим, изучающим взглядом и проговорил:
- Отныне для тебя покончено с испытанием тишиной. Ты можешь говорить. Тебе дозволяется задавать любые вопросы. Только имей в виду, что ответы на некоторые из них ты получишь позднее, когда заслужишь право носить черные одежды. Лишь тогда пониманию твоему станет доступен весь смысл происходящего. Следуй за мной.
Молодой человек в сером снова прошел по коридорам вслед за своим учителем. Вскоре они пришли в просторную комнату, посреди которой стоял низкий столик, окруженный подушками. На столе в кувшине с широким горлом дымилась чоча - бодрящий сладкий напиток со слегка горьковатым привкусом. Наполнив ею две чаши, наставник протянул одну из них своему подопечному и кивком указал ему на атласную подушку у стола. Тот робко присел на самый край подушки и, немного помедлив, спросил:
- Кто я?
Мастер пожал плечами:
- Тебе самому надлежит решить это. И узнать свое подлинное имя можешь лишь ты один. Его нельзя произносить вслух в присутствии других, иначе они получат огромную власть над тобой. А пока ты станешь откликаться на имя Миламбер.
Миламбер склонил голову набок, ненадолго задумавшись, затем согласно кивнул.
- Звучит неплохо. А как ваше имя?
- Меня зовут Шимони.
- Кто вы?
- Твой наставник. Твой воспитатель. Теперь у тебя появятся и другие учителя, но мне одному была доверена начальная, самая долгая часть твоего испытания.
- Сколько времени она длилась?
- Около четырех лет.
Миламбер в недоумении воззрился на Шимони. Но лицо наставника по-прежнему оставалось бесстрастным. Значит, он вовсе не думал шутить и разыгрывать своего подопечного. Слова его были правдой. А между тем ученик был совершенно уверен, что провел здесь никак не более нескольких месяцев.
Он задал Шимони следующий вопрос:
- Когда мне будет возвращена память о прошлом?
Мастер улыбнулся. Он был доволен формулировкой этого вопроса, а именно тем, что молодой человек нимало не усомнился в самой возможности обретения воспоминаний.
- События прошлого станут возникать в твоей памяти постепенно, по мере твоего продвижения по стезе нашего высокого мастерства. Сперва это будет происходить медленно, а потом все быстрее и быстрее. Для этого существуют свои причины. Ты должен накопить силы для преодоления своей тяги к прошлому, для того чтобы разорвать все связи - семейные, родственные, дружеские, - что опутывают других людей, словно паутина. В твоем случае это особенно важно.
- Почему?
- Ты поймешь это, когда прошлое вновь станет твоим достоянием. - Шимони улыбнулся, и черты его сурового лица смягчились. Однако Миламбер понял, что его наставник не станет больше распространяться на эту тему.
- Что случилось бы, открой я ту дверь рукой?- быстро спросил он.
- Тебя уже не было бы в живых.
- Вот как, - без всякого удивления пробормотал Миламбер. - А почему вы придаете этому столь большое значение?
Шимони вздохнул и с улыбкой ответил:
- Видишь ли, мы не можем в достаточной степени влиять друг на друга. Каждый отвечает лишь за свои собственные поступки. Все, на что мы способны, - это добиться, чтобы чародей вполне осознавал ответственность, налагаемую на него саном. Чтобы он всегда был тем, за кого себя выдает, и брался только за то, что ему по силам. Заявив, что тебе нечего больше делать среди начинающих, ты взял на себя определенную ответственность и должен был немедленно доказать, что она тебе по плечу. Много весьма одаренных учеников погибли на этом этапе. К сожалению, они оказались слишком глупы и самонадеянны.
Миламбер принялся обдумывать услышанное. Он не мог не согласиться с доводами Шимони. Испытание, которому тот его подверг, показалось ему вполне заслуженным и справедливым.
- Сколько еще будет длиться мое обучение? - спросил он.
Черноризец развел руками.
- Столько, сколько нужно. До сих пор ты опережал других. Надеюсь, что так будет и впредь. Способности твои велики, а кроме этого - ты поймешь, что я имею в виду, когда к тебе вернется память о прошлом - у тебя есть одно безусловное преимущество перед остальными, более молодыми учениками, которые были приняты к нам одновременно с тобой.
Миламбер заглянул в свою чашу. На секунду ему показалось, что в радужных бликах, скользивших по поверхности темной жидкости, появилось несколько букв, готовых сложиться в знакомое слово. То было имя. Простое, короткое имя, которое было известно ему давным-давно. Но тут он случайно задел чашу рукой. Она качнулась, блики расплылись, и имя, которое он силился вспомнить, вновь погрузилось в темные глубины его памяти.
Человек в коричневом балахоне снова явился ему во сне.
Он шел по пыльной дороге. На сей раз Миламбер, чьи ноги и руки были свободны от пут, без труда последовал за ним.
- На самом деле, - сказал незнакомец, - реальных преград для познания очень и очень немного. То, чему они учат тебя, в целом верно и безусловно полезно для тебя. Но не позволяй внушить себе, будто правильное решение той или иной задачи является единственно возможным. - Внезапно остановившись, он указал концом своего посоха на цветок, выросший у края дороги. - Взгляни-ка сюда.
Миламбер наклонился и стал внимательно рассматривать цветок, между двух листьев которого крошечный паук раскинул свои сети.
- Это создание, - с улыбкой сказал незнакомец, - не подозревает о нашем с тобой существовании. Оно понятия не имеет, что мы, находящиеся в такой близости от него, можем одним движением руки пресечь его жизнь, лишив при этом смысла все его упорные труды. Как ты думаешь, стал бы этот паук поклоняться нам как божествам, знай он обо всем этом?
- Понятия не имею, - пожал плечами Миламбер. - Я не представляю себе, как мыслит и рассуждает паук.
Человек в коричневом загадочно усмехнулся и поддел тонкую сеть паутины концом своего посоха. Маленький ткач не успел соскочить в траву и через мгновение был перенесен на другой цветок, который рос у противоположного края дороги.
- Как по-твоему, он понимает, что переместился на другое растение?
- Не знаю.
- Возможно, это самый мудрый из ответов на мой вопрос!
Незнакомец снова зашагал по дороге. Миламбер не отставал от него.
- Ты скоро увидишь и узнаешь многое, что покажется тебе странным, загадочным и непостижимым. Но прошу тебя, помни об одном!
- О чем? - спросил Миламбер.
- Вещи и понятия порой оказываются совсем иными, чем нам представляется на первый взгляд. Вспомни об этом пауке! Возможно, он сейчас обращается с благодарственной молитвой за то изобилие пищи, которое обрел благодаря мне. Ведь на этом цветке гораздо больше букашек и тлей, чем на том, где он прежде обитал. - Погладив бороду, незнакомец задумчиво добавил: - Признаться, я не удивился бы, если б его молитвам стал вторить и цветок!
Он провел несколько недель в обществе Шимони и других наставников. Воспоминания о прошлом стали постепенно возвращаться к нему. Но пока он помнил лишь немногое из своей прежней жизни. Он был рабом, у которого обнаружился магический дар. В памяти его стало все чаще возникать лицо женщины, к которой когда-то были устремлены все его помыслы.
Он учился легко и охотно, справляясь со сложными заданиями за несколько часов, и лишь изредка для решения той или иной задачи ему требовался целый день. Вопросы, которые он задавал своим наставникам во время дискуссий на различные темы, всегда касались самой сути обсуждаемых проблем и были лаконичны и обдуманны.
Однажды он проснулся в незнакомой комнате. Убранство ее было столь же простым и строгим, как и в прежней келье, хотя размерами она намного превосходила ее, У порога его нового жилища стоял Шимони.
- С этого момента и до выполнения задачи, которая будет перед тобой поставлена, тебе запрещается говорить, - сказал черноризец.
Миламбер кивнул и молча последовал за Шимони, который провел его по длинному лабиринту коридоров, пока они не очутились в той части здания, где ему еще не случалось бывать. Они поднялись по высокой лестнице, на последней площадке которой, под самой крышей, находилась низкая деревянная дверца. Шимони толкнул ее и вышел наружу, ведя за собой Миламбера. Мастер и ученик стояли на плоской вершине башни. Из середины ее к небу вздымалась огромная каменная колонна, опоясанная спиралью из вырубленных в камне ступеней. Миламбер поднял голову к небу, но не смог разглядеть вершину этой гигантской иглы, устремленной ввысь. Существование подобной колонны опровергало по меньшей мере несколько из тех законов физики, что преподал ему Шимони. Но у него не было оснований усомниться в се реальности. Более того, черноризец недвусмысленно дал ему понять, что он должен взойти на ее вершину по спиральной лестнице.
Миламбер поспешил выполнить его приказание. Преодолев несколько витков лестницы, он обнаружил, что его воспитатель ушел и плотно прикрыл за собой низкую дверцу под крышей башни. Тогда он стал озираться по сторонам. Зрелище, представшее перед его взором, поражало своей величественностью.
Вокруг него раскинулся целый лес башен - высоких и низких, квадратных, круглых и прямоугольных, широких и узких, каменных и деревянных. Некоторые из них, подобно той, на которой он находился, не имели крыш, над другими поднимались каменные и деревянные навесы или яркие светящиеся купола, многими были перекинуты прямые или арочные мосты. Bсe башни, которые он видел перед собой, вырастали из прямоугольного сооружения невероятных размеров, простиравшегося на многие мили во все стороны. Он знал, что здание, где ему довелось прожить несколько лет, огромно, но действительность превзошла все его ожидания.
Далеко внизу он не без труда рассмотрел узкую полоску травы, росшей вдоль бесконечного фасада этого дворца-исполина, со всех сторон окруженного зеленовато-голубыми водами озера. Вдали, у самого горизонта, угадывались смутные очертания гор.
Он продолжил свой путь к вершине.
Поворот. Откуда ни возьмись налетел вихрь - ветры со всех четырех сторон света. Каждый из них принес с собой неповторимые запахи. Влажный, удушливый воздух юга, где рабы, изнемогающие от непосильного труда на плантациях, акр за акром осушали болота, спиливали верхушки нгагги и умирали от ран и истощения. С востока вместе с бризом долетели победные песни воинов Турила, которые нанесли поражение отряду цурани в пограничной стычке. С севера потянуло холодом. Оттуда донесся стук копыт огромных стад тюнов. Но этот грозный звук внезапно перебил звонкий серебристый смех молоденькой купчихи, жительницы далекого запада: она пыталась завлечь в свои сети домоправителя, молодого робкого юношу, снедаемого вожделением и страхом, пока муж ее пребывал в Тусане, куда отбыл по торговым делам.
И снова ароматы востока - специи, фрукты и рыба. Эти запахи донеслись сюда с рыночной площади Янкоры. А южный ветер заполнил его ноздри благоуханием цветущих садов, к которому примешался запах морской воды. С севера вновь пахнуло снегом, стужей и вековой тоской. У каждого ветра было свое дыхание, свой звук и цвет, свой вкус. Все вместе они составили для него яркую и образную картину окружающего мира.
Поворот. Он посмотрел вниз и внезапно увидел глубокие шахты, прорытые рабами. Здесь разрабатывались скудные залежи металлов, отсюда шестиногие нидра вывозили на поверхность телеги, груженные углем для обогрева жилищ и камнем для нужд строительства.
Но под этими шахтами, в глубине земли располагались пещеры и ходы гораздо более древние. Некоторые из них образовались одновременно с самой планетой, другие являли собой остатки прежних городских построек, ныне позабытых и покрытых вековыми наслоениями земли. Взор его проник еще глубже, туда, где царил нестерпимый жар, где шла нескончаемая борьба между первозданными силами. Раскаленная лава стремилась вырваться на поверхность, сломив сопротивление своих холодных и неподвижных собратий - камня и земли. А еще ниже пульсировали, сплетаясь между собой, силовые линии, проходившие сквозь самое сердце планеты.
Новый поворот, и неожиданно для себя он очутился на крошечной открытой площадке. Его восхождение закончилось. Он стоял теперь на вершине каменной колонны. Миламбер осторожно переместился в самую середину круга, диаметр которого был меньше, чем его рост. Он призвал на помощь всю выдержку и мужество, обретенные им за годы учения, чтобы удержаться на этом маленьком пятачке и не рухнуть вниз, под давшись слабости и головокружению.
Миламбер огляделся по сторонам. Башни, которые он видел прежде, теперь были скрыты густым слоем облаков. Он остался совершенно один в бескрайнем, необозримом пространстве.
Поднялся ветер, и внезапно каменная игла стала раскачиваться. Он осторожно взглянул вниз. Башня, из середины которой вздымалась гигантская колонна, казалось, тоже пришла в движение. Он стал балансировать на гладкой площадке, чтобы не потерять равновесие.
Густые темные тучи заволокли небо. Вокруг замелькали вспышки молний. Через несколько мгновений раздался оглушительный раскат грома. Этот свирепый ураган непременно столкнул бы Миламбера вниз, в безбрежную пучину, разверзшуюся под его ногами, не обратись он к тому неисчерпаемому источнику силы, что таился в недрах его души. В эту решительную минуту схватки с судьбой он призвал на помощь свой уал, зная, что лишь с его помощью сможет одержать победу над теми враждебными началами, что стремились уничтожить его.
Колоссальным усилием воли он заставил себя не глядеть вниз и сосредоточиться на решении той, еще неведомой ему, задачи, что поставили перед ним мастера в черных сутанах.
В глубине его сознания внезапно прозвучал чей-то голос:
- Настало время твоего главного испытания. Ты должен удержаться на этой башне. Стоит тебе поддаться малодушию, и тогда,.. - Голос на мгновение смолк, а затем выкрикнул: - Смотри же! Сейчас ты узнаешь и поймешь, как все происходило...
Внезапно все вокруг заволокла густая тьма, поглотившая и его.
Он не осознавал происходившего и не помнил своего имени. Он плыл в никуда по темному, безводному морю. Кругом стояла тишина. Но внезапно ее прорезал странный вибрирующий звук, который пробудил и всколыхнул все его дремавшие чувства.
- Я существую! - пронеслось в его сознании. Но кто я?
Ему ответило многоголосое эхо:
- Ты - это ты. Ты не можешь быть никем иным, и никто иной не может быть тобой.
- Но этот ответ неверен, поскольку он ничего не объясняет, - мысленно возразил он, и эхо тотчас же отозвалось:
- Ты прав. Ищи другой.
После некоторого колебания он спросил:
- Что означает эта нота?
- Это сон старика, которому не суждено проснуться...
- Что означает эта нота?
- Это - цвет зимы...
- Что означает эта нота?
- Это звук надежды...
- Что означает эта нота?
- Вкус любви...
- Что она означает?!
- Что тебе пора пробудиться...
Подхваченный воздушным течением, он понесся в необозримую высь, туда, где мерцали тысячи, миллионы, миллиарды звезд. Мимо него, клубясь и осыпая все окрест разноцветными искрами, проплывали сгустки невиданной энергии. Им еще предстояло стать звездами. Порой от одного к другому тянулись световые дорожки - проводники сверхъестественных сил. Он продолжал медленно плыть по бескрайним просторам Вселенной, и все, что представало перед его взором, казалось ему давно знакомым, словно он уже не раз бывал здесь прежде.
В огромных могущественных существах, которые были заняты таинственными трудами или предавались созерцательному отдохновению, он без труда узнавал богов, каждому из которых в системе мироздания была отведена своя особая роль. Некоторые из них заметили его, когда он медленно проплывал мимо, другие - нет. Для них он был слишком мал и ничтожен. Кругом царила тишина.
Одна из звезд, бесконечно разных и все же чем-то похожих друг на друга, показалась ему особенной. Он смотрел на нее, не отрываясь, и, оказавшись поблизости, вдруг явственно почувствовал, что она зовет его. Во все стороны от нее тянулись два десятка световых нитей, каждую удерживал в ладонях излучавший золотистое сияние великан. Он догадался, сам не ведая как, что перед ним возникли образы древних божеств Келевана, и приблизился к звезде.
Теперь он различил зеленовато-голубой шар, окутанный слоем густых облаков - единственную планету в орбите этой звезды. Келеван.
Он спустился на планету вдоль одной из световых нитей. Когда ноги его коснулись почвы, он огляделся. Здесь никогда еще не ступала нога человека. По заросшим высокими травами равнинам бродили огромные шестиногие существа. Другие, маленькие и юркие, прятались от них на вершинах холмов и в расщелинах гор. Ему не удалось рассмотреть их, так быстро они скрывались из вида.
Но вот перед ним появилась стая чо-джайнов, которая вскоре исчезла в густом лесу. Гигантские муравьи страшились шестиногих чудовищ, которые охотились на них, тогда как сами гигантские муравьи поедали более мелкие создания. В постоянной борьбе за существование разум чо-джайнов обострился. Из разрозненных стад возникло организованное сообщество. Уклад их жизни, однажды сформировавшись, не менялся затем на протяжении тысячелетий. Сметливость и выносливость помогли их расе выжить и достичь процветания, в то время как многие другие существа исчезли с лица планеты.
Он увидел тюнов, скакавших по равнинам и сбивавшихся в огромные табуны. Закон жизни был неумолим и для них. Слабейший погибал от голода и недугов или становился жертвой более сильных соперников. Победители получали возможность утвердиться в стаде и продолжить свой род. Пройдут века, прежде чем эти косматые создания начнут осознавать себя и окружающее и станут сообща бороться против двуногих врагов, которым еще только предстояло появиться на планете.
В пещерах у берега моря прячутся огромные неповоротливые сунны, покинувшие глубины океана, но так и не приспособившиеся к жизни на суше. Им суждено погибнуть, не оставив по себе памяти.
Над холмами парят триллилы. Их огромные перепончатые крылья бросают на поверхность планеты густую тень, в которой стремятся укрыться юркие наммонгнумы, выискивающие яйца крылатых исполинов. Так начнется вековая битва, которая закончится обоюдным поражением и гибелью тех и других.
Это грубый, жестокий первобытный мир, где слабому нет пощады. Из всех живых существ, что предстали перед его взором, выжить суждено лишь тюнам и чо-джайнам. Остальные обречены на вымирание.
Внезапно небо над его головой покрылось тучами и все окрест заволокла непроглядная тьма.
Через несколько мгновений, часов или веков над Келеваном вновь забрезжил свет.
Он стоял на вершине утеса, глядя вниз, на зеленую равнину, которую отделяла от моря лишь узкая полоска прибрежного песка. Неожиданно знойный воздух заколыхался, и мирный пейзаж перед его глазами подернулся рябью. Море зашумело. На берег одна за другой стали обрушиваться высокие волны. Он удивленно вскинул голову. Повсюду вокруг него замелькали огненные искры. Внезапно в синеве небес с оглушительным треском разверзлась огромная брешь. Космическая оболочка планеты была разорвана какой-то неведомой страшной и грозной силой с такой же легкостью, с какой швея раздирает руками кусок старой холстины. В пространственно-временной ткани Вселенной появился гигантский просвет, сквозь который он мог видеть хаотические вихри, вспышки молний и мечущиеся во тьме сгустки энергии. У него захватило дух. Он опасался, что первозданный хаос, бушевавший в необозримой дали, ворвется на планету сквозь образовавшийся рифт и погубит ее. Ведь разрушительной силы любой из тех гигантских молний, что с шипением проносились в каком-то отдаленном уголке Вселенной, хватило бы, чтобы уничтожить не только планету, но и согревающее ее светило. Но в просвет, соединивший два доселе чуждых друг другу мира, проникла не молния, а горячий и яркий луч света. Он скользнул по бушевавшим волнам, миновал прибрежный песок и остановился на заросшей травой равнине. Луч этот, разливавший вокруг золотистое сияние, внезапно превратился в широкий и прочный мост, по которому на Келеван устремились огромные толпы человеческих существ. Все они спасались от урагана, неистовствовавшего по другую сторону гигантского рифта.
Люди начали спускаться вниз, на залитую солнцем равнину. Многие из них тащили на спинах узлы со всем своим добром, другие гнали перед собой скотину. Некоторые впряглись в тележки, на которых, придерживая мешки и корзины, сидели ребятишки. Все они торопливо шагали вперед, стремясь уйти как можно дальше от того безымянного ужаса, во власти которого находилась их планета.
Некоторые из пришельцев были одеты в короткие разноцветные туники. По смуглой коже и слегка раскосым глазам на скуластых лицах он без труда узнал в них прародителей цурани. Их сопровождало множество собак, огласивших все окрест заливистым лаем.
Следом за ними на поверхность Келевана сошли бронзовокожие надменные воители. Их мечи и доспехи из прочной стали сверкали в ярких лучах солнца.
Потом по золотому мосту прошествовали приземистые, коротконогие мужчины и женщины, несшие на плечах сети для ловли рыбы. В воды каких морей погружались прежде их неводы - о том знали лишь они сами да всемогущие боги. Вся одежда представителей этого племени рыбаков состояла из широких меховых штанов, торс оставался обнаженным.
После них перед его взором предстала вереница высоких, стройных темнокожих людей. Они шли по мосту медленнее других. Ему удалось разглядеть драгоценные диадемы, украшавшие лбы многих женщин, изысканно-строгий покрой их нарядов из дорогих материй, жемчужные ожерелья, унизывавшие тонкие запястья и щиколотки этих чужеземных модниц. Почти все чернокожие переселенцы горько рыдали, прощаясь с родиной, которую им не суждено было больше увидеть.
Вот над мостом пролетели обнаженные воители верхом на невиданных существах, напоминавших огромных крылатых змей. Лица воинов скрывали ярко раскрашенные деревянные маски. В руках они держали мечи из темного стекла. Тела этих людей поражали стройностью и грацией. Они казались высеченными из бронзы резцами искуснейших ваятелей. Крылатые змеи вскоре умчали своих всадников на восток. Этим удивительным существам, которые понимали человеческую речь и верно служили людям, суждено было погибнуть от холода в восточных горах. Память о них сохранилась лишь в легендах гордых жителей Турила, передаваемых из уст в уста.
Людской поток все не иссякал. День сменялся ночью, вслед за которой наступал новый день, а толпы людей все шли и шли по золотому мосту, чтобы навсегда остаться на Келеване.
Они не видели, как над морем появились два десятка могущественных божеств, которым тоже пришлось искать здесь прибежища от разразившегося во Вселенной урагана. Но он без труда различил черты их лиц в небесной синеве и узнал в них будущих богов Келевана - десять высших и десять низших небесных властителей планеты. Окружив Келеван, они приняли из рук прежних одряхлевших богов концы световых нитей, чтобы отныне управлять всем существованием этой древней планеты. Старые боги без возражений и борьбы уступили им это право: они понимали, что на Келеване наступила новая эра.
Минуло много дней и недель. Поток беженцев иссяк. Одними из последних на равнину ступили несколько сотен мужчин и женщин, которые привезли с собой огромные лодки, водруженные на четырехколесные телеги. При виде простершегося перед ними океана они издали радостные крики, забрались в свои суденышки, оттолкнулись от берега и отправились в плавание, побросав телеги на берегу. Паруса наполнились ветром. Немногим из этих судов суждено было благополучно причалить к южному берегу. Те, кто высадился там, основали Цубар, впоследствии получивший название "Утраченные земли".
Нескончаемое шествие беженцев замыкала многотысячная толпа мужчин, облаченных в одежды самых разных цветов и форм. Он догадался, что теперь перед ним предстали священники и чародеи из всех краев того мира, который отныне был соединен с Келеваном волшебными вратами.
Некоторые из них спустились к подножию золотого моста, другие остались стоять на его вершине. Они прижимали к груди книги в кожаных переплетах и пергаментные свитки - хранилища своих сакральных знаний. Те, кто стоял у края разверзшихся в небесах космических врат, вдруг разом выкрикнули слова известной одним лишь им магической формулы. Их собратья, находившиеся внизу, вторили этому громоподобному крику. И волшебный мост начал таять. Из отверстия в небесной ткани вырвался огненный вихрь. Он испепелил тех чародеев, что стояли на его пути, и уничтожил остатки золотого моста. Многие из спустившихся на равнину волшебников, не сумевшие защитить себя от горячего дыхания этого яростного смерча, пали наземь бездыханными. Волшебники ценой своей жизни решили спасти Келеван от натиска тех безумных стихий, во власти которых оказалась их родная планета. И им это удалось. Через несколько мгновений отверстие, что вело в другой мир, исчезло. Там, где прежде зияла огромная скважина, по безмятежному небу неторопливо проплывали облака.
Священники и маги, оставшиеся в живых, стали медленно расходиться в разные стороны. Он знал, что толпы испуганных беженцев, которые на его глазах перебрались из неведомого мира на Келеван, вскоре расселятся по всей планете. Потомки их образуют здесь нации и государства, построят города, дворцы и храмы. Он стал свидетелем бегства всех этих людей от жестокого и непобедимого Врага, уничтожившего их мир и вынудившего их искать приюта в других частях Вселенной.
Завеса времени вновь опустилась перед ним, и все окрест объяла тьма...
...Которую сменил яркий свет.
На равнине, примыкавшей к берегу моря, возник огромный город. Белоснежные башни его роскошных дворцов вознеслись к небесам. Горожане, все как один, - неутомимые и дисциплинированные труженики. Город процветает. По его широким улицам тянутся купеческие караваны. В гавани бросают якоря заморские суда. Проходят годы. В огромном белоснежном городе царят мир и изобилие.
Но внезапно с моря слышится сигнал тревоги: на город напали воины нескольких соседних поселений. В сражении на суше погибают сотни тысяч солдат. Прибрежный песок становится красным от крови. В гавани горят корабли. Черный дым проносится над городом. Вокруг летают хлопья пепла. Белоснежные башни становятся серыми. С того дня жители именуют свое море Морем Крови, а прежде мирную бухту - Заливом Битв. Они заключают перемирие с воинственными соседями. Мир, воцарившийся после этих жестоких сражений, дался им дорогой ценой. Но союз с несколькими из прежде враждебных поселений положил основу будущей Империи Цурануани.
И над равниной снова воцарился мрак.
Рассвет застал его на вершине одной из башен в центре главного города Империи. Жители столицы и окрестных городов запрудили улицы. Воздух звенит от их радостных криков. На балконе величественного дворца стоят самые знатные из граждан государства - главы пяти величайших кланов. Посреди улицы устроен деревянный помост, убранный коврами и богатыми тканями. В центре помоста возвышается трон, выкованный из золота - самого редкого из металлов, которыми так беден Келеван. Вот главы родов торжественно и чинно спускаются с балкона и вместе с другими знатными вельможами несут трон с восседающим на нем ребенком на главную площадь города, носящую имя Двадцати Божеств. Остановившись у самого величественного из храмов, окружающих площадь, они ставят трон наземь. Мальчика просят обратить взор к юго-востоку, туда, откуда явились народы, ныне населяющие Келеван. Из храма выходят двенадцать жриц в черных балахонах. Каждую сопровождает жрец в красных одеждах. Женщины-главные жрицы Сиби, богини смерти, указывают на горожан в толпе, запрудившей площадь. Жрецы бога-убийцы Туракаму хватают мужчин, женщин и детей, избранных служительницами Сиби для жертвоприношения, и волокут их по широкой лестнице к верхней площадке храма. Там из их трепещущих тел вырезают сердца. За этой процедурой в сосредоточенном молчании наблюдают служители остальных восемнадцати божеств. После умерщвления нескольких сотен людей главная жрица богини смерти окидывает взором залитые кровью ступени лестницы и объявляет, что боги милостиво приняли предложенную им жертву.
На запястье мальчика надевают серебряный браслет, лоб стягивают золотым обручем и объявляют его Одиннадцатым Императором, Светом Небес. Долгая церемония наскучила ребенку. Он продолжает разглядывать деревянную игрушку, которую ему дали, когда усаживали на трон. Возле главного храма царят суета и давка. Горожане торопятся омочить руки в огромной луже крови у подножия гигантской лестницы, ибо, согласно поверью, это приносит счастье.
Небо на востоке начинает меркнуть, и через мгновение все окутывает мгла.
На рассвете он оказался в тесной каморке чародея, который всю ночь просидел, склонившись над старинными свитками. Обеспокоенный результатами своих вычислений, мудрец пробормотал заклинание и перенесся в просторный холл, где собрались все волшебники страны. Грядущее, которое они сумели предугадать, тревожимо их. К Стратегу, правившему Империей от имени властителя, был послан гонец, и Стратег призвал к себе нескольких чародеев. Он не был склонен верить их мрачным предсказаниям, но другие вельможи отнеслись к словам прорицателей с гораздо большим вниманием. Они помнили о древнем пророчестве, гласившем, что настанет день, когда волшебники спасут страну от грозного Врага. Вскоре о предсказаниях чародеев докладывают императору. Тот требует от них доказательств. Волшебники не могут подкрепить свои слова неоспоримыми фактами. Они принуждены ни с чем возвратиться в свою скромную обитель.
Минуло несколько десятилетий. Император умер, оставив трон юноше-сыну. Страной по-прежнему управляли Высший Совет и Стратег. Тридцать Четвертый Император Судкаханчоза, как и все его предшественники, сразу же после церемонии коронования удалился в свой дворец, чтобы никогда больше не появляться перед восторженными подданными. Он вел уединенную жизнь, посвящая свои дни ученым занятиям. В отличие от своего отца он отнесся к предсказаниям чародеев с величайшим доверием. Проявив к их Ассамблее неслыханную милость, он повелел построить для волшебников дворец на острове в середине огромного озера, затерявшегося в горах Амболины.
Время...
...Неудержимо мчится вперед.
Сотни чародеев, облаченных в черные сутаны, стоят на вершинах бесчисленных башен здания Ассамблеи. Со дня коронования Судкаханчозы миновало два столетия, и теперь в небе над Келеваном сияют два светила. Одно - большое, зеленовато-желтое, как и прежде, согревает поверхность планеты своими щедрыми лучами, другое же - маленькое, ослепительно белое и злое - призвано уничтожить здесь все живое. Взгляды всех чародеев устремлены в небо. Они нараспев произносят слова заклинания. Для того чтобы привести его в действие, им нужны время и силы. Они тщатся столкнуть эту враждебную Келевану звезду, Колесницу Смерти, с ее орбиты, чтобы спасши себя и весь свой мир от гибели. Раскаленная звезда, если даже она не столкнется с Келеваном, жаром своих лучей испепелит поверхность планеты. Лишь немногие смогли бы пережить это время пожаров и огненных ураганов, укрывшись в глубоких подземельях и пещерах. Сотни мудрецов, стоящих внизу, у подножий башен, вторят словам тех, кто поднялся наверх.
Но вот магическая формула произнесена. Черноризцы, стоявшие на башнях, воздели руки к небу. Последние слова заклинания перекрыл оглушительный грохот, донесшийся сверху, из необозримых просторов космоса. Многие из тех, кто слышал его, навсегда утратили слух. И сотни видевших ярчайшую вспышку света, последовавшую за ударом грома, до конца дней своих жили незрячими.
Но он остался невредим. Та сила, что перенесла его сюда, окутала его тело непроницаемым облаком. Он видел все и вся, оставаясь невидимым для других и неуязвимым для всего, что происходило рядом, принося окружающим гибель и увечья. Вслед за ослепительной вспышкой, как тогда, в Начале Времен, в синем небе возникла гигантская брешь. Она простерлась между Келеваном и Колесницей Смерти и начала медленно продвигаться к враждебной звезде.
Казалось, еще немного, и раскаленное светило исчезнет в зияющей Пустоте космических врат. Но внезапно из глубины гигантского разлома вырвался огненный вихрь. Там, в другой части Вселенной, по-прежнему обитал безликий и безымянный Враг, олицетворение той свирепой силы, что когда-то принудила народы бежать из своего мира на Келеван. Под влиянием этой силы отверстие, зиявшее в небе, изменило свою форму и увеличилось в размерах. Теперь оно находилось непосредственно над Келеваном. Беспощадный враг готовился втянуть планету в эту чудовищную скважину, обрекая ее на гибель.
Он бесстрастно наблюдал за происходящим. Ведь ему в отличие от остальных свидетелей этого кошмара было ведомо, что Келеван останется невредим. Гигантский рифт был уже совсем близко от поверхности планеты. И тут на площадке самой высокой из башен появился уже знакомый ему невысокий мужчина в коричневом балахоне, подпоясанном веревкой. Он поднял над головой посох и произнес магическую формулу. Отверстие космического коридора, где до этой минуты сияли и переливались разноцветные искры, внезапно стало аспидно-черным. Края его сомкнулись вокруг Келевана.
Послышался оглушительный раскат грома, и все вокруг заволокла тьма. Когда она рассеялась, солнце, что согревало Келеван, закатилось за горизонт.
Те из чародеев, кто не ослеп и не утратил рассудок, с ужасом взглянули на небо, с которого вдруг разом исчезли все звезды.
Незнакомец в коричневом балахоне повернулся к нему и с улыбкой повторил:
- Вещи и понятия порой оказываются совсем иными, чем нам представляется на первый взгляд.
Непроглядный мрак...
...Вновь знаменует стремительный бег времени.
Он стоит в зале Ассамблеи. Искусным магам, чтобы переместиться в пространстве и времени, достаточно запомнить детали причудливых узоров, покрывающих каменный пол, и мысленно воспроизвести их. То и дело один или несколько из них исчезают из вида, тогда как другие появляются в разных точках огромного зала. Один чародей только что был принят императором. Тот обратился к волшебникам с просьбой вернуть Келеван на прежнее место во Вселенной. За это Свет Небес обещает осыпать их неисчислимыми милостями.
Но задача эта оказалась по силам лишь последующим поколениям черноризцев. Он видит, как те снова поднялись на вершины башен. Хором нараспев они произносят заклинание, на составление которого ушли десятилетия. Когда в воздухе замерло эхо их голосов, поверхность планеты дрогнула и в черном небе внезапно зажглись мириады ярких звезд. Келеван был возвращен чародеями туда, где он находился до нападения космического Врага.
- Вещи и понятия порой оказываются иными, чем нам представляется на первый взгляд, - снова произнес знакомый голос.
Император повелел всем членам Ассамблеи прибыть в Священный Город. Они перенеслись в Кентосани с помощью заклинаний. Их пригласили во внутренние покои дворца - случай неслыханный за все время существования Империи.
Император спросил собравшихся у трона мудрецов, согласны ли они посвятить все свои силы служению Империи и защите ее от любых врагов, кои дерзнут посягать на ее безопасность. Мудрецы ответили утвердительно. Сойдя с трона. Император поклонился им в пояс. Присутствовавшие при этой встрече вельможи разинули рты от изумления. Подобного не бывало со дня основания Цурануани!
Свет Небес, Сороковой Император Цурануани Тукамачо, прямой потомок Судкаханчозы, даровавшего Ассамблее магов величественный дворец на острове, выпрямился и воздел руки вверх. Он торжественно провозгласил, что отныне все волшебники Империи станут именоваться Всемогущими. Они вольны в своих действиях, особы их неприкосновенны, они никому не подвластны и не подотчетны. Отдавать им какие-либо распоряжения не смеет даже сам Стратег. Слово их - закон для всех и каждого. Они могут требовать для себя всего, чего только пожелают.
Тьма снова сгущается... Голос Императора стихает вдалеке...
Проходит время...
Три седовласых чародея докладывают Стратегу, что им удалось создать и распахнуть новые звездные врата, ведущие в другие миры. Враг, обитающий в необозримых просторах Вселенной, не ведает об этом космическом коридоре. Планета, куда отныне открыт доступ магам и воинам Цурануани, весьма богата металлами. В подтверждение своих слов один из Всемогущих передает Стратегу несколько металлических предметов.
Незримо присутствуя при этом разговоре, он не может сдержать усмешки: руки знатнейшего из вельмож могущественного государства трясутся от жадности, глаза вылезают из орбит при виде ржавого нагрудного щита, сломанного меча и горстки гнутых гвоздей. Другой волшебник протягивает ему цветок, сорванный на чужой планете. Здесь, на Келеване, такие в диковинку. Стратег принюхивается и с наслаждением жмурится. Аромат мидкемийской розы пришелся ему по нраву.
Эту сцену вновь скрывает темная завеса времени.
Он по-прежнему стоит на вершине каменной иглы. Кругом свирепствует шторм. Он понимает, что не покидал этой крошечной площадки, пока душа его совершала это долгое путешествие во времени и пространстве. Силы его истощены, но сознание вновь обрело былую ясность. Он выдержал конечное испытание, коему подвергли его цуранийские маги, чтобы он мог по праву занять место в их рядах. Утраченные детали былого полностью восстановились в его памяти, но одновременно с этим пришло понимание, что возврат к прошлому невозможен. Теперь в нем, искусном волшебнике, владеющем тайнами бытия и умеющем управлять сверхъестественными силами, мало что осталось и от прежнего Пага, ученика придворного мастера чародея Кулгана, и от смиренного послушника в белом балахоне.
Всемогущий раскинул руки и оттолкнулся от каменной площадки, на которой простоял много часов подряд. Через мгновение он очутился на вершине круглой башни. Повинуясь его мысленному приказу, дверь, ведущая на лестницу, отворилась и, когда он прошел, захлопнулась за ним. У порога его ждал Шимони. Два мастера обменялись долгими взглядами и стали спускаться вниз. Над горами Амболины по-прежнему неистовствовал шторм.
Удар гонга возвестил о прибытии гостя. Хочокена встал с подушек и, тяжело ступая, двинулся навстречу Миламберу.
- Добро пожаловать! - с улыбкой проговорил он. - Я рад, что ты принял мое приглашение.
- Для меня большая честь посетить вас, - ответил молодой черноризец, кланяясь хозяину. Он оглядел просторную комнату. Роскошь ее убранства, как и внешность самого Хочокены, резко контрастировали с той аскетической отрешенностью, что отличала большинство Всемогущих и безраздельно царила в огромном здании Ассамблеи. Стены помещения были задрапированы дорогими тканями, шкафы и полки украшали драгоценные металлические изделия, пол покрывали пушистые ковры с изысканным рисунком.
Хозяин пухлым пальцем указал гостю на одну из атласных подушек, разложенных вокруг низкого столика. При этом его внушительных размеров живот слегка качнулся под складками темной рясы. Никогда еще Миламберу не случалось видеть такого тучного чародея. Череп Хочокены был совершенно лыс. Лицо его сияло довольством и добродушием человека, знавшего толк во всех земных радостях. Темные узкие глаза под набрякшими веками излучали жизнерадостную мудрость.
- Ты во многом являешься для меня загадкой, - начал он без всяких предисловий и протянул гостю чашу с дымившейся чочей.
Миламбер наклонил голову:
- Раб, ставший Всемогущим, - это и впрямь неслыханно.
Хочокена пренебрежительно махнул рукой.
- Разве дело в этом? Случай и в самом деле редкий, но вовсе не единичный. Однажды некий воин, простой солдат, которого его господин приказал повесить за серьезную провинность, вырвался из рук стражей и взлетел над виселицей. Магический дар проявился у него в минуту крайнего напряжения души, а до этого ни он, ни кто-либо из знавших его даже не подозревали, что он наделен сверхъестественными способностями. Человек этот, как и ты, немедленно поступил в распоряжение Ассамблеи и через несколько лет занял место в наших рядах. Но твой случай совсем особый. От всех прочих тебя отличает твое происхождение. Ведь ты, не прими этого в обиду, всего лишь варвар!
Миламбер сдержанно улыбнулся. Он понимал, что его принадлежность к другому миру не могла не беспокоить Хочокену, одного из влиятельнейших членов Ассамблеи. Ведь всеми признанный магический дар, которым он обладал, уравнивал его с теми избранными Империи, что именовались Всемогущими и пользовались неограниченными правами. Таковых среди двухсотмиллионного населения Цурануани насчитывалось всего около двух тысяч.
- А кроме того, - продолжал Хочокена, не дождавшись ответа от своего гостя, - в отрочестве ты был учеником у мастера, который владел лишь основами Низшей магии.
Миламбер не сумел скрыть своего удивления.
- Это вы о Кулгане? - воскликнул он. - Так вам известно и о нем?
Хочокена добродушно рассмеялся.
- Ну разумеется! Благодаря тебе мы узнали многое не только о твоей прежней жизни, но и о вашей планете. - Он слегка понизил голос: - Это Стратег может позволить себе роскошь отправить войско в чужой мир, который мало изучен его советниками. Но мы, члены Ассамблеи, действуем более осторожно и взвешенно. Для нас было большим облегчением узнать, что на Мидкемии волшебство является уделом священников и тех немногих из обитающих там чародеев, что следуют Малым Путем.
- Что вы имели в виду, говоря о Низшей магии и Малом Пути? - спросил Миламбер.
На сей раз настал черед Хочокены удивленно вскинуть брови.
- Я полагал, что тебе известны эти названия. - Миламбер покачал головой. - Низшая магия отличается от Высшей, как ремесло - от искусства, от творчества. Для того чтобы освоить приемы прикладной, или Низшей магии, достаточно обладать лишь не весьма выраженными способностями. Но те, кто желает подчинить себе скрытые и таинственные силы света и тьмы, добра и зла, стихий и космоса и следовать Великим Путем, должны быть наделены высоким даром прирожденных волшебников.
- Так значит, вам известно и о моих тщетных попытках овладеть магическими приемами Кулгана?
Хочокена снова весело рассмеялся:
- Конечно! Постичь нехитрые основы ремесла чародея, которые пытался преподать тебе мастер, помешал магический дар, коим ты обладал от рождения.
Миламбер кивнул. Ему казалось, что все, о чем говорил Хочокена, он уже однажды слышал от кого-то другого, но на какое-то время эти слова и понятия стерлись из его памяти, а теперь снова ожили в беседе с дородным Всемогущим. Он сказал об этом Хочокене.
Тот согласно кивнул.
- За годы твоего учения ты постиг множество законов и понятий. Основы Высшей магии были внушены тебе гораздо раньше, чем сведения об Империи и о твоей принадлежности к ее самым ревностным служителям. Многое из того, чему тебя учили, проникло в самые дальние глубины твоего сознания. Эти факты, понятия и концепции до поры до времени дремлют там под спудом. Ты воспользуешься ими лишь тогда, когда они станут тебе необходимы. А до поры до времени ты можешь даже не подозревать, что способен в любой момент извлечь их из этих тайных глубин. Ты пока и сам не подозреваешь, как велики твои знания. Но с нашей стороны было бы неосторожно предъявлять их тебе все сразу. Под их натиском твой рассудок мог бы серьезно пострадать. - Хочокена лукаво улыбнулся. - То же самое относится и ко всему, что ты видел и пережил, стоя на вершине Башни Испытаний. Ведь никто не в состоянии погрузиться в прошлое и своими глазами увидеть, что происходило на этой планете миллионы лет тому назад. Но мы способны строить предположения... Создавать иллюзии...
- Вещи и понятия порой оказываются совсем иными... - пронеслось в голове у Миламбера. Он с трудом скрыл удивление, ибо ему показалось, что слова эти были произнесены знакомым голосом волшебника, не раз являвшегося ему во сне и в час Испытания.
- ...и представлять себе возможное течение тех или иных событий, - продолжал Хочокена. - Поэтому ко всему увиденному ты можешь относиться, как к развернувшемуся перед твоими глазами театрализованному действу. Об остальном поведают книги, что хранятся в наших библиотеках. - Видя, что гость о чем-то задумался, Хочокена выдержал паузу и, когда взгляд Миламбера вновь обратился к нему, проговорил: - Впрочем, речь ведь сейчас идет не об этом.
- Я весь внимание, - кивнул Миламбер.
Хочокена разгладил складки балахона на своем круглом животе и вздохнул.
- Сначала позволь мне еще одно незначительное отступление от темы нашей беседы. Нам мало что известно о жизни цурани до Великого Исхода. Мы знаем лишь, что прародители народов, ныне населяющих Келеван, явились на эту планету из разных миров. Возможно, что и предки цурани, спасаясь от Врага, бежали не только на Келеван. Вполне вероятно, что они обосновались и на Мидкемии. Это не более чем гипотеза, но она еще никем не опровергнута. - Миламбер вспомнил о шахматных баталиях со стариком Шиндзаваи и кивнул.
- Переселившись сюда, наши предки застали на планете следы давно угасшей цивилизации. Кем были наши предшественники, обитавшие здесь? Это нам неведомо. Нам пришлось обходиться без изделий из металла, без домашних животных, которые вымерли в непривычном для них климате - все, за исключением одних лишь собак. Нам пришлось привыкать к условиям жизни на этой планете, а также и друг к другу.
Мы пережили много войн. Но лишь после Великой Битвы цурани - одна из самых малочисленных наций - подчинили себе множество других и основали могущественную Империю.
Волшебники, состоящие в Ассамблее, являются ревностными подданными Империи. И потому лишь, что считают ее единственным воплощением закона и порядка в этом мире. Только законы и традиции Империи, которые нельзя назвать ни особо мудрыми или справедливыми, ни тщательно продуманными, тем не менее защищают жителей Цурануани от войн, восстаний черни, от эпидемий и голода. И пока в Империи царят закон и порядок, мы можем предаваться своим трудам и размышлениям, не опасаясь никого и ничего. Мы поклялись защищать интересы Империи, если нам будет предоставлена полная свобода действий. И она нам дарована.
Миламбер пожал плечами.
- Но ведь мне уже известно обо всем этом. Вы начали было говорить о том особом положении, которое я занимаю в Ассамблее.
- Всему свое время, - ответил Хочокена. - Сперва ты должен уразуметь, в чем состоит главнейший долг любого из членов Ассамблеи. Тебе это необходимо, чтобы остаться в живых.
Миламбер подумал было, что ослышался.
- Остаться в живых? - изумленно переспросил он.
- Вот именно, - кивнул Хочокена. - Ибо многие из Всемогущих давно желали бы видеть тебя на дне озера с камнем на шее.
- Почему?
- Все наши усилия направлены на возрождение и развитие Высшей магии. В Начале Времен, когда мы бегством спаслись от Врага, немногие из чародеев остались в живых. По большей части то были мастера Низшей магии и их ученики. Прошли тысячелетия, прежде чем самые одаренные из волшебников объединились в Ассамблею и воссоздали некогда утраченные основы Высшей магии. Те, кто следует Малым Путем, примкнули к нам позже. Они, как правило, состоят у нас в подчинении и выполняют посильную для них работу: изготавливают магическую утварь и всевозможные амулеты, разгоняют или притягивают облака, производят вычисления для наших формул. Их права и привилегии строго охраняются законом. Он защищает всех, кто принадлежит к Ассамблее.
- Выходит, мы свободны в своих действиях лишь в том случае, если они идут во благо интересам Империи, - сказал Миламбер.
- Вот именно!
- Теперь я понял, почему некоторые из Всемогущих относятся ко мне с подозрением и неприязнью. Из-за моего мидкемийского происхождения они сомневаются в моей преданности Империи.
- Да, друг мой, многие считают, что доверять тебе нельзя. Пойми, будь мы до конца уверены, что ты способен предать интересы Империи, тебя уже не было бы в живых. Но тут мы столкнулись с еще одной проблемой. Нам не удалось проникнуть в тайные глубины твоего сознания. Мы без труда читали самые сокровенные мысли всех других учеников, тогда как твой внутренний мир оказался недоступен для нас. - Почему?
- Я сам хотел бы в этом разобраться! Мы испробовали все - и волшебные зелья, и внушение, и магические кристаллы. Мы проверяли, не маскируешь ли ты свои мысли с помощью заклинаний, и убедились, что ты даже не ведал о таковых. Похоже, что сознание твое обладает какими-то особыми свойствами. Возможно, это лишь одно из проявлений твоего волшебного дара, а быть может, подобные качества присущи душам всех жителей вашей планеты. Я допускаю также, что ты противился нашему проникновению в твои мысли с помощью приемов, которые, сам того не ведая, усвоил от своего прежнего учителя, мастера прикладной магии.
А посему участь твоя стала предметом жарких споров между Всемогущими. Знал бы ты, сколько раз за прошедшие несколько лет жизнь твоя висела на волоске! Многие из волшебников склонны видеть в тебе лишь угрозу для Империи и даже для Ассамблеи - ведь твоя редкая одаренность ни у кого не вызывает сомнений, а уверенности в твоей лояльности к сообществу магов и к Цурануани у нас нет. Но другие считают твой случай слишком редким и представляющим значительный интерес для изучения. Они надеются, что годы, проведенные в стенах Ассамблеи, и понятия, что были внушены тебе наставниками, не пропали втуне, что ты вполне осознаешь свой долг перед Империей и никогда его не нарушишь.
- Понятно, - мрачно изрек Миламбер.
- Вчера вопрос о твоей участи был поставлен на голосование, - бесстрастным тоном продолжал Хочокена. - За то, чтобы считать тебя полноправным членом Ассамблеи, подали голоса столько же ее участников, сколько и за твое умерщвление. Лишь я один не примкнул ни к одной из этих групп. Мне дано право в любой момент поддержать ту или иную сторону. Остальные не могут изменить свое решение, а те, кто не присутствовал на вчерашнем совете, лишены права голоса по этому вопросу. Таким образом выходит, что жизнь твоя оказалась в моих руках. До тех пор, пока я не приму окончательного решения, ты можешь пользоваться всеми правами и привилегиями Всемогущего.
- Благодарю, - сухо проговорил Миламбер и в упор взглянул на тучного волшебника, от которого зависело решение его участи.
- Вот потому-то я и позвал тебя сюда. Мне хотелось побеседовать с человеком, вокруг которого разгорелись все эти яростные споры.
Внезапно Миламбер оглушительно расхохотался, откинув голову назад. Он смеялся до тех пор, пока по щекам его не заструились слезы. Хочокена смотрел на гостя с изумлением и, когда смех его утих, осведомился:
- Что это так развеселило тебя, друг варвар?
Миламбер выставил вперед обе ладони, как бы прося о снисхождении, и наклонил голову.
- Я вовсе не хотел вас обидеть, о мой цивилизованный собрат! Но мне показалось забавным, что жизнь моя теперь, когда я сделался Всемогущим, висит на волоске точно так же, как прежде, в невольничьем лагере, где рабов и за людей-то не считают. Но знаете, - он обезоруживающе улыбнулся, - теперь я чувствую себя намного увереннее и спокойнее, поскольку волосок этот находится в ваших руках. Признаться, надсмотрщик на плантации внушал мне гораздо больший ужас.
Хочокена рассмеялся шутке Миламбера и одобрительно кивнул.
- Мне думается, ты из тех, - сказал он, - кому удалось найти свой уал. Похоже, мы с тобой понимаем друг друга. Для начала это совсем неплохо.
Миламбер окинул плотную фигуру волшебника долгим изучающим взглядом. Он был почти уверен, что в лице этого мудрого, веселого, жизнелюбивого старца ему удалось обрести союзника, быть может, даже друга.
- Мне тоже так думается. А еще я уверен, что и вы нашли свой уал.
Притворившись смущенным этой похвалой, Хочокена махнул рукой.
- Я слишком уязвим для земных соблазнов, чтобы достичь такой высокой степени самопознания и внутренней гармонии.
Миламбер недоверчиво покачал головой.
- Запомни главное, - наставительно проговорил Хочокена. - У нас, как и везде, чужаков недолюбливают. Многие из Всемогущих пребывают во власти тех же предрассудков и предубеждений, что и простые крестьяне или темные невежественные ремесленники. Такова человеческая природа. А потому, чтобы выжить, тебе надлежит во всем уподобиться истинному цурани. Пусть твой уал послужит тебе прибежищем и опорой в твоих неутомимых исканиях, источником твоей внутренней независимости. Но контролируй свои внешние проявления так, чтобы каким-нибудь словом, жестом или взглядом лишний раз не напомнить окружающим о своем чужеземном происхождении. Ты понял меня?
- Да, - кивнул Миламбер.
Хочокена вновь наполнил обе чаши чочей.
- Будь особенно осторожен в присутствии любимцев нашего Стратега Элгахара и Эргорана. Опасаться тебе следует и дерзкого юнца по имени Тапек. Их властелин и повелитель желает во что бы то ни стало продолжать войну против вашего народа. Для успешного ведения кампании он нуждается в помощи волшебников, а члены Ассамблеи весьма неохотно откликаются на его призывы. Особенно в последнее время, после того как двое Всемогущих погибли в вашем заколдованном лесу. Убедить же чародеев и впредь оказывать ему поддержку могли бы лишь Объединенный Высший Совет или решение всех членов Ассамблеи. Но те и другие придут к единому мнению не раньше, чем тюны превратятся в земледельцев и поэтов. - Он усмехнулся и кивнул, видя, что Миламбер оценил его шутку. - Так что нынешнее положение Стратега, как видишь, весьма шатко. Ведь потерпев поражение в войне, он будет смещен со своего поста. Принято считать, что мы. Всемогущие, далеки от политики. - Он тонко улыбнулся. - Но Стратег вполне может объявить тебя виновником своей военной неудачи, объяснив ее тем, что ты из сочувствия к своим бывшим соплеменникам уговорил остальных волшебников не оказывать ему помощи и не перемещаться на Мидкемию. Понимаешь? Он не станет лично преследовать тебя, но вполне может поручить это своим любимцам. Его авторитет все еще достаточно высок.
- Путь власти тернист и извилист, - пробормотал Миламбер.
- Вот как? - улыбнулся Хочокена. - Тебе знакома эта старинная цуранийская поговорка? Что ж, похоже, ты хорошо усвоил мой урок!
Миламберу без труда удалось свыкнуться со своим новым положением Всемогущего. В течение нескольких недель, последовавших за визитом к Хочокене, он досконально изучил, в чем состояли права и привилегии, дарованные Императором его сословию, а также обязанности, налагаемые на него столь высоким саном. Он старался подражать манерам и выговору волшебников-цурани и весьма в этом преуспел. Его успехи отмечали решительно все члены Ассамблеи - одни с восхищением, другие с плохо скрытой неприязнью.
Он по-прежнему сознавал, что в душе его таится неисчерпаемый источник силы, проявляющейся лишь в минуты крайней опасности и величайшего напряжения. Цуранийские чародеи также чувствовали в нем эту силу. Одних она страшила, у других вызывала любопытство, у третьих - зависть. Он обнаружил также, что над ним больше не властны те понятия, заповеди и запреты, коими наставники-черноризцы пытались ограничить его мыслительные процессы. Без труда вычленив все установки, что были внедрены в его сознание за годы учебы, он избавился от них. Его разум и воля, несмотря на усилия учителей за годы послушничества, остались свободными. Его внутренний мир принадлежал только ему одному. Но он скрыл это от всех, даже от Хочокены, чтобы не подвергать свою жизнь новой опасности.
Он часто вспоминал Кейталу. По ночам она являлась ему во сне. Теперь, став Всемогущим, он легко мог бы добиться ее освобождения из рабства. Они могли бы жить вместе. Но он опасался, что, взяв ее к себе, возбудит еще большую ненависть в сердцах тех, кто желал его гибели. К тому же, Кейтала ведь могла и позабыть о нем. Мысль эта доставляла ему страдания. Теперь он знал ответ на те вопросы, что не давали покоя Хочокене и прочим Всемогущим. Он понимал, какие свойства его души вызывали в их сердцах недоверие к нему и безотчетный страх. Он принадлежал обоим мирам, соединенным между собой звездным коридором. Обе планеты, враждовавшие между собой, питали его силы, обе они служили источниками того могущества, коим он был наделен, значительно превосходившего способности любого из членов Ассамблеи. Одновременно он узнал и свое подлинное имя, которое должно было оставаться тайной для всех, кроме него самого. На древнецуранийском языке оно означало: "Тот, кто стоит меж мирами".

Глава 5. ПЛАВАНИЕ

Чapльз озабоченно нахмурился и покачай головой.
- Мастер, там появилось множество новых знамен!
За шесть лет, проведенных в Крайди, цуранийский раб Тшакачакалла, которого Арута нарек Чарлзом, стал умелым охотником и следопытом, полностью оправдав ожидания главного егеря герцогства Мартина.
Скрытые густыми ветвями деревьев, Чарлз, Мартин и Гаррет не сводили взоров с лагеря цурани в глубине долины. Гаррет с невольным восхищением взглянул на Чарлза и едва слышно присвистнул:
- Глаз у тебя, как у сокола! Я так едва различаю их шатры и палатки!
Чарлз пожал плечами.
- Ничего особенного. Мне ведь хорошо известено, на что стоит обратить внимание.
- Что означает появление новых знамен? - спросил Мартин.
- Плохие новости, мастер. На всех этих флагах - гербы родов, состоящих в партии Синего Колеса, которая отказалась от участия в войне после осады Крайди. Выходит, в Высшем Совете снова произошли серьезные перемены. Военный Альянс восстановлен. И весной нам, боюсь, следует ожидать нового наступления цурани.
Мартин махнул рукой и отступил назад. Повинуясь этому безмолвному приказу, спутники последовали за ним. Разведчики отошли на несколько ярдов в глубь леса и уселись под большим дубом. Мартин вынул из заплечной сумы три куска вяленого мяса. Подъем на высокие холмы Серых Башен истощил силы следопытов. Все они устали и проголодались.
- А где же новые отряды? - спросил Мартин, вгрызаясь в жесткую оленину. - Почему здесь появились только знамена?
- Солдаты останутся на Келеване до весны, - ответил Чарлз. - А когда в Принцессином саду распустятся первые крокусы, войска переправят сюда, в долину.
Внезапно неподалеку раздался странный высокий звук, напоминавший одновременно свист, стон и шипение.
- Чо-джайны! - шепнул Чарлз. - Нам надо немедленно скрыться!
Мартин кивнул и, вспрыгнув на развилку дубового ствола, протянул руку Гаррету. Вскоре все трое затаились у самой вершины огромного дерева. Еще не облетевшая листва скрыла их от взоров преследователей.
Через несколько минут под деревом, шелестя опавшими листьями, уже бродили шесть гигантских муравьев. Командир отряда высоким, скрипучим голосом отдавал приказания солдатам. Те тщательно осматривали землю и настороженно принюхивались. Когда они заспешили назад к лагерю, Мартин шепотом спросил у Чарлза:
- Как ты думаешь, они обнаружили наши следы?
- Боюсь, что да. Нюх у них довольно тонкий.
- Смогут они догнать нас в лесу?
- Сомневаюсь, но все же...
В это мгновение со стороны цуранийского лагеря послышался собачий лай.
- Собаки! - с ужасом прошептал Гаррет.
- Уж они-то смогут нас выследить! - сказал Мартин. - Спускаемся на землю и бежим отсюда!
Он спрыгнул с дерева и бросился бежать к полузаросшей тропинке, по которой нынешним утром их проводили сюда гномы. Около получаса охотники мчались сквозь лесные заросли, прислушиваясь к лаю преследовавших их собак и топоту ног цуранийских воинов. Внезапно лай сменился радостным заливистым визгом.
- Они взяли след! - в отчаянии вскрикнул Гаррет.
Мартин ускорил бег. Миновав широкую поляну, он свернул вправо. Вскоре охотники оказались на берегу неглубокого ручья.
- Хорошо, что я услыхал его журчание, когда мы пробирались сюда! - сказал Мартин. - Но, пройдя по воде, мы сможем выиграть всего несколько минут. Ведь они обыщут оба берега выше и ниже по течению.
Чарлз с загадочной улыбкой покачал головой и вынул из поясной сумы небольшой туго перевязанный кожаный мешочек. Распустив тесемки, он стал посыпать землю возле ручья каким-то темным порошком. Гаррет принюхался. Глаза его внезапно наполнились слезами. Он зажал нос, чтобы не чихнуть, и с восхищением пробормотал:
- Да ведь это же перец! Ну и молодчина наш Чарлз!
Цурани смущенно улыбнулся:
- Ох и задаст же мне мастер Мегар за то, что я без позволения взял это на кухне! Но я решил, что молотый перец нам не помешает. Теперь мы без труда уйдем от погони. Чо-джайны и собаки после такой понюшки на много часов потеряют чутье!
- Двигаемся вверх по течению! - приказал Мартин.
Разведчики вошли в ручей. Когда их преследователи выбежали на берег, Мартин, Гаррет и Чарлз находились уже в нескольких ярдах выше по течению горного потока. Не выходя из воды, Мартин ухватился ладонями за толстый сук дерева, нависший над ручьем, подпрыгнул и перекинул на ветвь свое сильное, мускулистое тело. Примеру его последовали и Гаррет с Чарлзом. Вскоре, перебираясь с дерева на дерево, все трое оказались в глуши леса.
Мартин оглянулся и прислушался. Убедившись, что цурани потеряли их след, он заспешил к тропинке, которая змеилась вниз вдоль склона Серых Башен. Ученики, неслышно ступая, последовали за ним.
В Крайди снова пришла осень, уже восьмая с начала войны. Стоя на башне замка, Арута наблюдал за строителями, восстанавливавшими городские постройки. В Крайди вернулось большинство его жителей. За последние несколько лет вражеские отряды редко предпринимали набеги на город и его окрестности. При мысли об этом на чело принца внезапно набежала тень. В свои двадцать семь лет он стал опытным солдатом, повидавшим такое, что и во сне не приснилось бы многим из прославленных военачальников Королевства. И теперь опыт и знания, приобретенные им за истекшие восемь лет войны, безошибочно подсказывали ему, что противник медленно, но неуклонно приближается к победе. Арута вздохнул.
- Осень нынче ранняя.
Принц обернулся. Погрузившись в свои думы, он не услыхал, как на башню поднялся сквайр Роланд. Сдержанно кивнув ему, Арута сквозь зубы процедил:
- И зима будет ранней. А что ожидает нас весной, о том ведают лишь боги...
- Длинный Лук еще не вернулся? - спросил Роланд.
Арута помотал головой.
- Этот Мартин... - начал было он и осекся.
- Что - Мартин? - с улыбкой спросил Роланд. - Вы беспоколтесь о нем и его людях, ваше высочество?
- Разумеется. Хотя, если кто и способен подняться на Серые Башни, миновав сторожевые посты неприятеля, и разглядеть, что творится в его лагере, а затем невредимым вернуться в замок, то это, разумеется, наш Мартин и оба его подручных.
- Длинный Лук знает свое дело, - кивнул Роланд.
- Но зато никто толком не знает, что за человек сам Мартин Длинный Лук, - с кривой улыбкой заключил принц. - Мне кажется, что, проживи я на свете даже эльфийский век, мне не удастся раскрыть его тайну. Знаешь,.. - но, не закончив фразы, принц внезапно сменил тему, по-видимому, пожалев о том, что в который уже раз разоткровенничаются с Роландом о Мартине. Сдержанный и замкнутый по натуре, Арута привык никому не поверять своих тревог и сомнений. - Что нового у твоего отца, Роланд? Ведь нынче голуби доставили почту из Тулана.
Сквайр вздохнул.
- Да, ваше высочество, я получил письмо от родителя. Он срочно вызывает меня к себе. Боюсь, мне придется спешно покинуть Крайди.
- Что же приключилось с бароном Толбуртом?
- Он упал с лошади и сломал ногу. Отец никогда не был хорошим наездником. Помню, когда я был еще ребенком и жил дома, он тоже вылетел из седла. Правда, в тот раз от падения пострадала его рука.
- Тебе в любом случае пора проведать родных. Сколько лет уже ты не был дома?
- Давно, ваше высочество. Но ведь я был нужен здесь, на границе герцогства, где много лет кряду шли сражения. А кроме того, есть и другие причины...
Арута с улыбкой кивнул.
- Ты уже сказал Каролине о своем отъезде?
- Пока нет. Я еще успею это сделать. Ведь теперь, когда между Крайди и Туланом стоят цуранийские войска, мне придется добираться туда морем. А снарядить корабль - дело непростое.
Со сторожевой башни послышался крик часового:
- Разведчики! Вижу разведчиков!
Принц и Роланд взглянули в сторону леса. Когда три фигуры, облаченные в зеленые куртки охотников, приблизились на достаточное расстояние, Арута с облегчением пробормотал:
- Это Длинный Лук и его ученики. Хвала богам, все целы и невредимы!
Принц поспешно спустился с башни в замковый двор навстречу прибывшим. Роланд последовал за ним.
- Приветствую вас, ваше высочество, - с поклоном проговорил Мартин.
- Рад видеть вас всех! - улыбнулся Арута. - Что нового?
Мартин принялся рассказывать ему обо всем, что им удалось увидеть в лагере неприятеля, но принц, нахмурившись, вскоре прервал его нетерпеливым жестом.
- Лучше побереги силы для доклада на экстренном совете, Длинный Лук! Роланд, разыщи отца Тулли, Фэннона и Амоса Траска. Пусть соберутся в отцовском кабинете.
- С вашего позволения, ваше высочество, - промямлил Гаррет, бросая красноречивые взгляды в сторону кухни.
Арута обернулся к нему.
- Вы с Чарлзом и мастером Мартином тотчас же последуете туда же, - строго сказал принц. - Нам нужен подробный отчет всех очевидцев!
Чарлз и Гаррет, много часов подряд мечтавшие об отдыхе и горячей пище, уныло кивнули.
Амос Траск сердечно улыбнулся Мартину и закивал кудлатой головой. Охотник нравился ему. Старый морской волк умел ценить в людях бесстрашие, независимость и прямодушие. Длинный Лук в избытке обладал всеми этими качествами. Сам Амос за годы, проведенные им в Крайди, снискал доверие и расположение принца Аруты и стал одним из его главных помощников.
Заметно постаревшие Фэннон и отец Тулли заняли свои места за круглым столом.
Последним в кабинет герцога вошел Арута. Поприветствовав собравшихся, он обратился к Мартину:
- Расскажи нам о результатах вашей вылазки, Длинный Лук.
- Мы трое поднялись на вершины Серых Башен и оттуда наблюдали за главным лагерем цурани, - сказал Мартин.
- Ты умудрился одной фразой пересказать содержание целой саги! - восхищенно вставил Амос.
Проигнорировав это замечание, Мартин кивнул в сторону Чарлза, стоявшего у двери.
- Пусть лучше он объяснит вам смысл увиденного нами. Если бы не Чарлз, мы с Гарретом многого не смогли бы рассмотреть, а значения остального не поняли бы.
Бывший цуранийский раб подошел к столу и с поклоном проговорил:
- Ваше высочество, судя по всему, войскам Королевства следует готовиться к новому наступлению противника будущей весной.
- Откуда тебе это известно? - подозрительно спросил Фэннон. Он по-прежнему относился к охотнику-цурани с изрядной долей недоверия. - К ним что же, прибыло большое подкрепление?
- Нет, мастер Фэннон. Воины новых армий ступят на вашу землю не раньше весны. Но над шатрами подняты знамена тех кланов, что примкнули к Военному Альянсу.
- А ты уверен, что этих знамен не было здесь прежде?
- Конечно уверен, мастер Фэннон! Ведь раньше и мой клан Хунзан поддерживал партию Синего Колеса, которая участвовала в войне шесть лет тому назад, а затем вышла из Альянса. Я не знаю, как Стратегу удалось вновь склонить предводителей кланов, по-прежнему состоящих в этой сильной партии, к походу против Королевства. Подобные вопросы решает Высший Совет. Во время его заседаний главы родов и кланов заключают, и расторгают союзы, вступают в различные партии или покидают их ряды. У нас это именуют "Играми Совета".
Партия Синего Колеса - одна из старейших в Цурануани. Она не так многочисленна, как партия Войны, главой которой является сам Стратег, или Имперская, однако она все же очень влиятельна в политике государства.
Со времени осады замка я ни разу не видел на вашей земле ни воинов из тех родов и кланов, что составляют партию Синего Колеса, ни их знамен. Я уверен, что новый Альянс, который главы партии заключили со Стратегом, - результат сложных политических комбинаций и интриг. Словом, все решили Игры Совета.
Фэннон нахмурился и пробормотал:
- Неужто мы должны поверить, что стратегия противника в этой войне зависит от политических игр и амбиций нескольких людей?
Чарлз закивал головой:
- Именно так все и обстоит, мастер Фэннон. Те, кто всегда поддерживал Стратега, его партию и клан, наверняка в силу различных комбинаций приобрели большой вес в Совете. Иначе им не удалось бы склонить Синее Колесо к этому новому альянсу.
Отец Тулли, часто беседовавший с тремя пленными цурани и потому лучше других осведомленный о положении дел в Империи, с тяжелым вздохом подытожил:
- Выходит, все маневры этого Синего Колеса были продиктованы одним лишь желанием добиться большего веса в Совете. А о войне как таковой главы этой партии почти не помышляли.
Чарлз улыбнулся.
- Вы лучше других постигли смысл Игр Совета, святой отец.
Фэннон развел руками.
- Невероятно! Тысячи солдат погибают из-за глупых амбиций нескольких политиков!
- Если позволите, я приведу вам один пример воинской доблести, как мы, цурани, ее понимаем, - с усмешкой предложил Чарлз.
- Изволь! - подал голос Арута, все это время нервно теребивший край скатерти.
- В первый год войны один из подчиненных Стратега, военачальник по имени Тасайо из клана Минванаби, повел свои отряды в атаку против ламутского гарнизона. Тасайо - не только один из военачальников нашей армии. Он также доводится кузеном главе своего клана, господину Джингу. Приказ о наступлении был отдан предводителю атакующих, господину Седзу из рода Акома, заклятому врагу Джингу. Ла-мутцы перебили солдат Акома почти поголовно. В бою погибли и сам Седзу и его юный сын. Тасайо со своей армией пришел им на помощь. Но он не успел спасти Седзу и его сына от гибели. Зато одержал блестящую победу над ламутцами, чем укрепил позиции Стратега в Высшем Совете.
Глаза Фэннона едва не вылезли из орбит.
- Это самое мерзкое двоедушие, о каком я когда-либо слыхал! - прохрипел он, стукнув кулаком по столу.
- Однако, если судить по их меркам, - слегка скривив губы в улыбке, бесстрастно проговорил Арута, - это не что иное, как блестяще разыгранная военно-политическая комбинация.
- Ваша правда, принц! - согласился Чарлз. - Благодаря успеху в этой операции Тасайо обрел много новых союзников в Совете. В число их вошли и те, кто прежде был дружен с погибшим Седзу.
Арута хмуро сказал:
- Но для нас главное во всем этом то, что весной на земли Королевства, судя по всему, прибудут новые вражеские армии, воины тех кланов, что входят в это Синее Колесо. Сколько их, по-твоему?
- Около десяти тысяч человек, ваше высочество, - с поклоном ответил Чарлз.
Принц развернул несколько пергаментных свитков, лежавших перед ним на столе.
- Последние известия, полученные нами с фронтов, сводятся к одному: цурани усиливают натиск, они держат наших воинов и командиров в постоянном напряжении. А вот что пишет лорд Дуланик из Крондора: "Ваши опасения о возможной атаке на Крайди во время весенней кампании неосновательны. Враг ведет массированное наступление на иных рубежах. Посему я советовал его высочеству принцу Эрланду не посылать отряды крондорской армии к Дальнему берегу. Они наверняка будут задействованы на других фронтах, там, где противник наиболее активен". - Арута отложил свиток и обвел глазами своих советников. - Мне кажется, теперь их замысел нам вполне ясен.
Он отодвинул от себя все свитки и разложил на столе карту Королевства. Подозвав к себе Чарлза, принц спросил:
- Где, по-твоему, будут задействованы новые отряды твоих бывших соотечественников?
Цурани склонился над картой.
- Трудно сказать, ваше высочество. Ведь очень многое зависит от политической ситуации, от позиций противоборствующих сторон в Высшем Совете. Я не ведаю, что там теперь происходит, но, если отбросить все соображения, кроме чисто военных, мне думается, весной нам следует ожидать наступления на Крайди. Значительные силы, что недавно примкнули к Военному Альянсу, могли бы одержать легкую и блестящую победу над крайдийским замковым гарнизоном. Однако Стратег может ведь и пойти на риск, ради восстановления своего пошатнувшегося престижа двинув все войска против главной западной армии Королевства, которой командует ваш родитель его сиятельство герцог Боуррик.
В разговор вмешался Фэннон:
- Хорошо, ваше высочество, что мы успеем предупредить обо всем этом герцогов Боуррика и Брукала! Ведь огромная армия, находящаяся под их командованием, сумеет дать отпор этим цурани. К тому же, они прикажут и двум тысячам солдат из гарнизонов Вабона двинуться маршем им на подмогу.
- Да, но ведь на подмогу врагам явятся не две, а десять тысяч воинов! - вставил Амос.
Фэннон развел руками:
- Больше-то все равно взять неоткуда!
- Важно, что это будет кавалерия, - сказал Чарлз. - Ведь мои бывшие соплеменники так и не научились ездить верхом.
- Однако самое важное на сегодняшний день, - подытожил Арута, - это убедить Дуланика в том, что мы больше, чем кто-либо, нуждаемся в подкреплении из Крондора.
- Даже незначительная часть крондорского гарнизона смогла бы увеличить нашы шансы на победу, если замок снова будет взят в осаду. Но ведь теперь уже конец осени! Нам надо спешно известить обо всем его сиятельство Боуррика и лорда Дуланика, - добавил Феннон.
- Твоя правда, - вздохнул Арута. - Я теперь же отправлюсь в Крондор. Еще через пару недель такое путешествие станет невозможным: ни один корабль не пройдет пролив Тьмы.
Фэннон выпрямился на стуле и строго взглянул на принца.
- Но ведь ваш отец своим приказом назначил вас командующим крайдийским гарнизоном. Вы не можете сложить с себя эти полномочия!
- Еще как могу! - усмехнулся Арута. - Я знаю, тебе не хочется принимать командование на себя. Но ничего не поделаешь, мастер Фэннон, придется! Ведь никто, кроме меня, не сумеет убедить Эрланда послать в Крайди войска из Крондора. Он слишком недоверчив и осторожен.

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

- А каким же образом ваше высочество рассчитывает попасть в Крондор? - вкрадчиво спросил Амос Траск. - Ведь путь по суше отрезан войсками цурани, а в порту, кроме нескольких жалких люггеров, нет ни одного стоящего корабля, который выдержал бы такое плавание.
- А как же "Рассветный Бриз"? - с улыбкой спросил Арута.
Амос широко раскрыл рот и вытаращил глаза.
- Да вы никак шутите, ваше высочество?! Я ведь знаю эту посудину как свои пять пальцев! Она не намного лучше люггера, а кроме того, у нее поврежден киль! Чем выходить на ней в открытое море, лучше уж вам нырнуть вниз головой в дождевую бочку. Так и так потонете, но ведь зато без всяких хлопот!
Арута забарабанил пальцами по столу.
- Знаешь, я предвидел, что мне придется плыть в Крондор, еще до возвращения Мартина, Чарлза и Гаррета из разведки. Уж больно неспокойно было у меня на душе в последние дни. Я словно чувствовал, что вскоре нам придется снова оборонять Крайди от неприятеля, и приказал починить шхуну две недели тому назад. Думаю, что скоро работы будут закончены. Что ты на это скажешь?
- Скажу, - пробасил Амос, воинственно выпятив вперед бороду, - что в таком случае она, может статься, будет годна для плавания у берегов. Но ведь если держать курс на Крондор, вы наверняка попадете на ней в один из свирепых зимних штормов! Я уже не говорю о проходе через пролив Тьмы!
Арута развел руками.
- Выбора у меня нет. Через несколько дней я отправляюсь в Крондор на "Рассветном Бризе". Боги милостивы. Они не допустят моей гибели, когда столь многое зависит от успеха этой миссии!
Амос вскинул голову и прищурился:
- А что же Оскар Дентин? Он согласился вести свою посудину в Крондор?
- Я еще не сказал ему о том, куда намерен плыть.
- Поздравляю вас с таким капитаном! - мрачно осклабился Амос. - Известно ли вам, ваше высочество, что Оскар Дентин - отпетый негодяй, что доверять ему нельзя ни на грош? Ведь он перережет вам горло и выбросит за борт, вот что он с вами сделает, едва башни Крайди скроются из виду! Зиму он проведет с пиратами Островов Заката, а по весне двинет на своей посудине к Вольным городам! Какой-нибудь из наталезских писарей нацарапает под его диктовку слезное письмо вашему родителю о том, как во время шторма вас смыло волной за борт! А после Дентин целый год будет пьянствовать на те денежки, что вы заплатите ему за это плавание!
- Но я купил у него этот корабль, Амос! Теперь я - владелец "Рассветного Бриза", - сказал Арута.
Амос пренебрежительно махнул рукой.
- Хозяин вы или нет, принц вы или сам король, - на корабле ваше высочество всего лишь пассажир. Говорю вам, на любом судне есть только один бог и господин - это капитан! Отдавать ему приказания смеет лишь портовый лоцман. Да и то вполголоса! Нет, ваше высочество, помяните мое слово, не сносить вам буйной головушки, коли на капитанском мостике вашего корабля будет стоять Оскар Дентин!
Сдерживая улыбку, Арута спросил:
- А у тебя случайно нет на примете другой кандидатуры, друг Амос?
Амос глубже уселся в своем кресле и развел руками.
- Раз уж вы меня поддели на крючок, можете теперь выпотрошить и содрать чешую. Передайте Оскару, чтоб теперь же убирался из капитанской каюты. Я сам наберу в порту матросов взамен его головорезов. Хотя, по правде говоря, там в эту пору трудно отыскать стоящих моряков. Выбирать придется из портовых пьянчужек да всяких молокососов, которые и моря-то не видали. Но только прошу вас во имя всех богов, не говорите никому, куда мы поплывем! Иначе и эти-то все разбегутся!
- Хорошо! - улыбнулся Арута. - Отныне ты будешь распоряжаться всеми приготовлениями к отплытию. - Он взглянул на Мартина. - Длинный Лук, ты поедешь с нами.
Мартин привстал со своего стула.
- Я, ваше высочество? Но зачем?
- Я хочу, чтобы ты сам рассказал принцу и герцогу Дуланику о том, что вы видели в лагере цурани.
Мартин нахмурился, но через мгновение чело его прояснилось.
- Я никогда не бывал в Крондоре, ваше высочество, - сказал он и, криво улыбнувшись, добавил: - Рад буду воспользоваться этой возможностью.
Амос Траск распекал одного из нанятых им матросов, молодого паренька, крепившего полотнища парусов одно к другому.
- Да не затягивай ты так, олух несчастный! И не распускай веревки, иначе это будет уже не парус, а растреклятое решето! - Он смачно выругался. - Ну вот, теперь в самый раз!
Он скорчил гримасу, увидев поднимающегося на палубу принца.
- Ну и команда подобралась, разрази меня гром! Рыбаки-молокососы да отпетые пьяницы! Пришлось даже оставить нескольких из головорезов Дентина. Вот такие дела, ваше высочество!
- Но они, я вижу, слушаются твоих приказаний, - с улыбкой ответил Арута.
- Попробовали бы они перечить мне! - воинственно подбоченившись, взревел капитан. - Но в любом случае весь этот сброд, кроме восьмерых самых надежных, я высажу в Карее, а там найму настоящих моряков.
- Но ведь тогда нам придется задержаться там, - возразил принц.
- Игра стоит свеч, ваше высочество. Лучше простоять несколько дней в Карее, чем рисковать идти через пролив Тьмы с этакой негодной командой. Вы уж поверьте, я знаю, что говорю.
- Этот пролив и впрямь так опасен? - наивно поинтересовался Арута.
Амос лишь всплеснул руками, изумляясь его неосведомленности .
- А вы никак решили, что суеверные моряки прозвали его так без особых на то причин? Ничуть не бывало! Я не стану рассказывать вам о нескольких водоворотах, что образуют встречные течения из Горького и Безбрежного морей. И о чудовищных осенних и зимних приливах. Я ни слова не скажу о северных ветрах, которые пригоняют снежные тучи, и тогда вам не разглядеть даже вытянутой руки, не разлепить глаз, не увидать и самой палубы! Но поверьте, нет слов, чтобы описать этот пролив на исходе осени и в начале зимы! Целые сутки, а то и двое или трое вам предстоит плыть вслепую! Это если ветры не погонят вас назад в Безбрежное море. А то и на скалы у южных берегов! А во время штиля все окрест покрывает туман, и течения знай вертят корабль вокруг своей оси!
- Что и говорить, плавание обещает быть нелегким, - улыбнулся Арута.
- Не подумайте только, ваше высочество, что я сгущаю краски, - обиженно засопел Амос. - Но клянусь вам, если есть на свете капитан, способный провести такую вот бельевую корзину через пролив Тьмы в нынешнюю пору, то это Амос Траск! Я знаю, принц, как вы отважны и решительны. У меня и в мыслях нет запугивать вас или уговаривать отказаться от плавания. Что решено, то решено. Однако я не обинуясь вам советую сердечно проститься с ее высочеством, послать весточки герцогу и принцу Лиаму, а заодно составить завещание и привести в порядок все дела на случай... Сами знаете...
Арута кивнул.
- Спасибо за совет, капитан. Но все это я уже сделал. Письма отправлены, завещание написано под мою диктовку и засвидетельствовано Фэнноном и Тулли. А с Каролиной мы нынче обедаем вдвоем. Амос протяжно вздохнул.
- Вот и хорошо. Мы отплываем с утренним приливом. "Рассветный Бриз" - насквозь прогнивший кривобокий люггер, годный только для прибрежного плавания. Но я проведу его через пролив, даже если мне для этого придется тащить его на своей спине!
Принцесса рука об руку с Роландом прогуливалась по осеннему саду. Некогда пышные клумбы являли собой печальную картину. Цветы поникли и высохли, лишь кое-где сквозь тронутую первыми заморозками землю и опавшие с деревьев коричневые и красные листья проглядывали зеленые стебли сорняков. Роланд все никак не мог найти слова, чтобы сообщить Каролине о своем скором отезде. Наконец, глубоко вздохнув, он пробормотал:
- Когда-нибудь мне предстоит стать бароном Тулана, принцесса. А ведь я не был дома уже девять лет! Завтра я отплываю вместе с Арутой.
Каролина взглянула на него с грустной улыбкой.
- Мне это известно, Роланд!
- Как?! Откуда?! - опешил сквайр.
- Неужто ты не знаешь, что в Крайди, как и везде, и у стен бывают уши? Мне обо всем рассказали мои фрейлины. Но, Роланд, ведь за истекшие девять лет отец привык обходиться без тебя. Неужто тебе необходимо ехать туда сейчас?
Роланд уныло кивнул.
- Ну да! Ведь отец сломал ногу! Он собирался зимовать в Йонриле с бароном Беллами, чтобы лично следить за прибытием пополнений в тамошний гарнизон. Теперь мне придется ехать туда вместо него. Ведь все мои братья еще так малы! За время зимнего перемирия надо как следует укрепить этот форт.
Каролина невесело усмехнулась.
- По крайней мере мне не придется ревновать тебя к придворным дамам Тулана!
Роланд с улыбкой кивнул.
- Я пробуду дома всего один-два дня, а потом на долгую зиму затворюсь со старым бароном в этом забытом богами форте.
Каролина улыбнулась:
- Надеюсь, ты не проиграешь в карты гарнизонным офицерам свое будущее баронство? Для твоего отца это был бы неприятный сюрприз!
Роланд с любовью и нежностью заглянул в синие глаза, в глубине которых затаилась грусть.
- Я буду скучать по тебе, Каролина!
Она взяла его руки.
-А я-по тебе!
- Обещай мне, что не будешь часто грустить и плакать!
- Обещаю, - всхлипнула Каролина и приникла к его груди. По щекам ее заструились слезы.
Роланд нежно гладил ее по голове, приговаривая:
- Время пролетит быстро, вот увидишь. Мы оба не успеем оглянуться, как настанет весна и я вернусь в Крайди. А пока тебе предстоит распоряжаться здесь всеми без исключения. Ведь на тебя станут полагаться даже старые брюзги Элгон с Фэнноном!
- Молю тебя, Роланд, будь осторожен! - сказала Каролина, справившись со слезами. - Если с тобой что-нибудь случится, я этого не переживу!
- Что может случиться со мной в отдаленном форте во время перемирия? - с улыбкой спросил Роланд. - Кроме крупного проигрыша в карты, разумеется.
Каролина улыбнулась сквозь слезы. Порыв холодного осеннего ветра взметнул ее волосы и плащ Роланда.
- Возвращайся скорее, Роланд, - прошептала она. - Ведь ты вернешься?
- Ну конечно же! - кивнул сквайр и беззаботно улыбнулся. Он поднял взгляд к башням замка. По парапетам бродили часовые. Знамена, укрепленные на наружных стенах, колыхал ветер. Сердце Роланда внезапно сжало тревожное предчувствие. По спине его пробежал холодок. Но он тряхнул головой, отгоняя нелепые страхи, и снова повторил: - Я вернусь, Каролина! Не горюй! Я обязательно вернусь!
Фэннон взглянул на корабль, контуры которого были едва различимы в предрассветной мгле.
- Позаботься о Каролине и обо всех придворных, - сказал Арута.
Старый вояка, не утративший несмотря на преклонный возраст боевой выправки, гордо выпрямился.
- Не беспокойтесь о них, ваше высочество.
Арута усмехнулся:
- А когда Гардан и Элгон вернутся из дозора, вели им позаботиться о тебе!
Усы Фэннона воинственно встопорщились, выцветшие голубые глаза блеснули гневом.
- Самонадеянный юнец! Вот вы кто, ваше высочество! А ну-ка сойдите со сходен на берег, и я живо выучу вас почтению к старшим! - Он положил ладонь на рукоятку меча.
Арута примирительно поднял руки кверху.
- Прости меня за неуместную шутку, мастер Фэннон! Однако я рад видеть, что ты по-прежнему полон сил и отваги. Гарнизон Крайди остается в надежных руках.
Фэннон подошел к принцу и потрепал его по плечу.
- Берегите себя, Арута! Вы - самый способный из всех моих учеников! Мне было бы жаль лишиться вас!
- Мне тоже! - криво усмехнулся Арута. - Поэтому я непременно вернусь, старый ворчун! И приведу с собой воинов Эрланда.
Арута и Роланд пробежали по сходням и взошли на корабль. "Рассветный Бриз" был готов к отплытию. Амос Траск отдавал распоряжения деловито сновавшим по палубе матросам. Мартин стоял у борта, глядя на едва различимые вдали башни Крайди.
Когда корабль медленно заскользил по спокойным водам залива, Роланд облегченно вздохнул и обратился к Аруте:
- Хорошо, что принцесса не передумала и не вышла проводить нас. Честное слово, я не выдержал бы еще одного прощания с ней!
- Я прекрасно понимаю тебя, сквайр, - усмехнулся Арута. - Сестра в тебе души не чает. Вот только не пойму, что она в тебе нашла? - Роланд с тревогой, без улыбки взглянул в лицо принца. Когда речь заходила о Каролине, веселый, насмешливый сквайр мгновенно утрачивал присущее ему чувство юмора. Принц был явно доволен его замешательством. Помедлив, он, словно нехотя, проговорил: - Так и быть, когда ты соберешься просить у отца ее руки, я замолвлю за тебя словечко.
- Спасибо вам, Арута! - просиял Роланд.
Корабль вышел из гавани. Амос приказал поднять все паруса и взять курс на юго-восток. Подгоняемая легким попутным бризом, шхуна быстро понеслась по темным водам Безбрежного моря. Арута оглянулся. Вдалеке он не без труда разглядел крошечный огонек маяка Лонгпойнт. Лишь теперь он до конца осознал, что надолго покинул отчий дом, пустившись в опасное плавание. Что-то ждет их в Крондоре?
Арута плотнее завернулся в плащ.
Принц Арута стоял на капитанском мостике с мечом в руке. Рядом с ним занял боевую позицию Мартин. Охотник достал стрелу из колчана и стал натягивать тетиву. Амос Траск и его помощник Васко также приготовили оружие. Внизу, на палубе собрались шестеро разъяренных матросов.
- Вы нам солгали, капитан!- крикнул один из них. - В Тулане вы клялись, что пойдете назад в Крайди, а сами повернули корабль к югу! Неужто вы рассчитывали, что мы согласимся идти с вами через пролив Тьмы?!
- Будь ты проклят! - прорычал в ответ Амос. - Уж не собираетесь ли вы оспаривать мои приказы?!
- Вот именно собираемся! - выкрикнул бойкий матрос. Пятеро его товарищей согласно закивали головами. Остальные члены команды держались неподалеку, молча ожидая исхода этой перебранки. - Вы нарушили традицию, капитан! Вы не хуже нашего знаете, что прежде чем брать курс на пролив в такую пору, вам следовало заручиться нашим согласием. Верно я говорю, ребята? - Матросы одобрительно загудели. - Вы нам солгали, и мы вовсе не обязаны теперь подчиняться вашим командам!
Арута услыхал, как Амос процедил сквозь зубы:
- Ах ты, растреклятый морской законник! Крючкотвор несчастный! - Вслух же он примирительно пробасил: - Что ж, твоя правда.
Передав свою абордажную саблю Васко, он спустился с мостика, подошел к говорившему и с улыбкой положил руку ему на плечо.
- Поймите, ребята, - задушевно проговорил Амос, - принцу просто необходимо добраться до Крондора, иначе весной всем нам в Крайди придется туго. И мы поможем его высочеству. - Внезапно выражение его лица изменилось. Хищно оскалившись, он своими могучими руками обхватил матроса поперек туловища, подскочил к борту шхуны и швырнул свою жертву в воды Безбрежного моря. Матрос испустил отчаянный крик. - А ты, раз не хочешь идти через пролив, - мрачно прогудел Амос, - можешь возвращаться в Тулан. Счастливого плавания!
Пятеро остальных бунтарей, быстро оправившись от изумления и испуга, надвинулись на Амоса. Мартин отпустил тетиву. Стрела вонзилась в доски палубы у ног одного из матросов. Все пятеро оглянулись.
- Следующая пробьет грудь одного из вас! - пообещал охотник.
Матросы нехотя отступили.
- Продолжайте работу! - как ни в чем не бывало скомандовал Траск. Он вернулся на капитанский мостик и крикнул: - А этому дураку бросьте веревку! Если снова начнет спорить со мной, я его выкупаю еще не раз! - Кивнув Васко, он приставил руки рупором ко рту и во всю мощь своих легких проревел: - Курс на пролив Тьмы!
Огромная волна, захлестнув палубу, едва не сбила Аруту с ног. Он отер соленую воду с лица тыльной стороной руки и принялся взбираться на капитанский мостик. Ступени узкой лесенки были такими скользкими, что ему приходилось изо всех сил цепляться за тонкий поручень. Несколько раз он оступился и едва не свалился вниз. Корабль немилосердно качало. Амос Траск стоял возле рулевого, широко расставив ноги, и напряженно вглядывался в темное ночное небо. Казалось, качка была ему нипочем. Он придерживался рукой за перила лишь при самых сильных кренах шхуны. Арута знал, что Амос неотлучно находился здесь уже более двух суток.
- Скоро это кончится? - спросил принц, стараясь перекричать рев стихии.
- Еще день, а может, и два, и три. Кто знает? - ответил Амос.
Откуда-то сбоку послышался треск. С таким же точно звуком, внезапно пронеслось в голове у Аруты, весной ломались льдины на реке Крайди.
- К бакпорту! - проревел Амос.
Корабль повернулся, скрипя снастями. Капитан, прислушавшись к этому звуку, недовольно поморщился.
_ Если эти проклятые ветры потреплют нашу посудину еще денек-другой, мы не сможем даже в Тулан на ней вернуться, не то что пройти через пролив! - смачно выругавшись, воскликнул он.
После выхода "Рассветного Бриза" из Туланского порта прошло девять дней. Последние трое суток море штормило.
- Вижу просвет в облаках! - крикнули сверху.
- Где? - отозвался Амос.
- С правого борта!
- Право руля! - скомандовал Траск, и корабль стал медленно разворачиваться.
Арута с изумлением оглядывался вокруг. Он чувствовал себя так, словно вышел из темной комнаты на залитый солнцем двор. Мглу, царившую повсюду еще несколько минут назад, сменил свет, разгоравшийся все ярче. Высокие волны еще плескались о борта корабля, но было ясно, что шторм стихает.
- Утро! - сонно пробормотал капитан. - Надо же, я потерял счет времени. Мне казалось, что теперь середина ночи!
Штормовой участок моря остался позади. Арута с любопытством вглядывался вдаль. Там высились два темных уступа. Между ними, казалось, навек застрял небольшой обрывок того шторма, что пронесся здесь несколько часов или дней тому назад. Он хотел было поделиться этим соображением с Амосом Траском, но капитан, перехватив его взгляд, хмуро кивнул и процедил:
- Пролив Тьмы. Уверяю вас, издали он выглядит гораздо симпатичнее, чем вблизи.
- Когда мы пройдем через него? - спокойно осведомился Арута.
- Сейчас! - бросил Амос, поворачиваясь лицом к палубе.-Первая вахта, на марс! Вторая вахта, построиться! Рулевой, курс на восток!
Матросы бросились выполнять команды капитана. Арута плотнее запахнул полы плаща. Амос положил тяжелую ладонь ему на плечо. этом обещании. Нет, я и в самом деле восхищен твоим умением проревел он. - Ведь если б не он, мы могли бы неделями ждать попутного ветра, а с его помощью мы живо проскочим через этот треклятый пролив!
Арута словно завороженный смотрел вперед, на приближавшиеся к ним скалы, между которыми предстояло проплыть их кораблю.
Морские течения и ветры образовывали там вихри и смерчи из мельчайших капель морской воды, не исчезавшие даже в самые жаркие летние дни. Зимой же над проливом свирепствовали ураганы, приносившие снежные облака с вершин Серых Башен. Тучи снежных хлопьев вкупе с осколками льда устремлялись вниз, к морским волнам, но, не достигнув их, снова взлетали к вершинам скал, гонимые бураном. Даже весной и летом немногие капитаны отваживались вести свои суда через этот пролив, где под водой скрывались острые рифы, где течения норовили разбить корабли о скалы или закружить их в бешеных водоворотах. Осенью же и зимой направить туда свою шхуну было равносильно самоубийству.
Рев ветра, свирепствовавшего в проливе, становился все слышнее. Вскоре его перекрыли раскаты грома. Стало темнеть, и грозовое небо то и дело прорезали яркие вспышки молний.
- Вода поднялась! - крикнул Амос. -Благодарение богам! Мы сможем миновать рифы! Если ветер продержится, к исходу дня мы будем уже в Горьком море!
- А что если он переменится? - осторожно спросил Арута.
- Об этом лучше даже не помышлять!
Тьма сгустилась. Арута огляделся вокруг и понял, что "Рассветный Бриз" вошел в пролив. Обшивка судна затрещала под напором высоких волн, и палуба вдруг резко взметнулась вверх. Аруте пришлось ухватиться за переборку, чтобы не упасть.
В следующее мгновение "Рассветный Бриз" нырнул в пучину. У принца захватило дух. Он зажмурился и изо всех сил вцепился в переборку, вспоминая всех богов, которым когда-либо молился, и взывая к их милосердию. Но вот корабль вознесся на гребень новой волны. Арута открыл глаза. Повсюду царила мгла. Палубу слабо освещал лишь раскачивавшийся из стороны в сторону штормовой фонарь. Рядом с Арутой у переборки стоял Мартин и тоже вглядывался в окруживший их со всех сторон хаос водяных брызг и снежных хлопьев. Единственным, что казалось устойчивым и твердым в этом мире волн и ветра, стали для обоих узкие, скользкие поручни, за которые Арута и Мартин держались теперь обеими руками.
Противостояние корабля и его команды неистовству стихий длилось уже несколько часов кряду, но шторм все не стихал. Пальцы Аруты свело от усилий, с какими он сжимал поручни. Внезапно корабль накренился на бок и лег на другой курс. Ноги Аруты оторвались от поверхности палубы, и он едва не перелетел через борт. Огромная волна, обрушившаяся на судно, чуть не сбила с ног его и Мартина. Небо вновь прорезала вспышка молнии. Арута взглянул вверх и с ужасом увидел, что руль качался из стороны в сторону. Рулевой перевесился через перила мостика. Изо рта его потоком хлестала кровь. Новая волна еще сильнее качнула корабль, и матрос, раскинув руки, свалился на палубу бездыханным.
Амос, выкрикивая ругательства, бросился к рулю. Арута с трудом разжал пальцы и, держась за веревки, что были протянуты вдоль палубы, побрел к мостику. Он взобрался по узкой лестнице и молча встал рядом с Амосом. Ценой огромных усилий им удалось выровнять руль. Корпус корабля дрогнул.
- Да поворачивайся же ты, дырявая посудина! - крикнул Амос, налегая на руль всем своим немалым весом. Вдвоем с Арутой они заставили "Рассветный Бриз" лечь на прежний курс. Рев шторма усилился, заглушив все остальные звуки. Внезапно корабль снова качнуло так сильно, что Арута выпустил руль и перелетел через перила мостика. Не окажись поблизости Мартина, поддержавшего его, принц неминуемо разбился бы о палубу. Кивнув Длинному Луку, он ухватился за веревку и стал снова пробираться к лестнице. Когда он встал у руля рядом с капитаном, Амос весело усмехнулся и прокричал:
- Я уж было подумал, что вы свалились за борт!
Арута, не сочтя такую возможность сколько-нибудь забавной, молча налег на колесо руля. Когда "Рассветный Бриз", повинуясь им, с протяжным скрипом повернулся влево, Амос вдруг разразился неистовым хохотом.
- Что вас так рассмешило? - с тревогой спросил Арута, наклонившись к самому уху капитана. Мысль о том, что Амос мог сойти с ума от нечеловеческого напряжения, которому подвергался в течение последних дней, привела его в неописуемый ужас.
- Смотрите!
Арута взглянул туда, куда указывал Амос. Впереди них слева по курсу чернели громады каменных утесов.
- Это Большие Южные скалы! - крикнул Амос, все еще продолжая хохотать. - А справа острые рифы! Крепче держите руль, ваше высочество, если хотите когда-нибудь снова почувствовать землю под ногами!
Принц молча повиновался ему. Вдвоем они направили судно в узкий просвет между двумя выступами скал. Требовалась немалая сноровка, чтобы не попасть в их каменные объятия. Корпус корабля дрогнул. Послышался протяжный, жалобный скрип обшивки.
Амос присвистнул и пробасил:
- Я не удивлюсь, если у нашей лохани, когда мы минуем пролив, на месте днища окажется одна большая дыра!
Не выпуская руля, капитан то и дело отдавал приказания матросам, которые тотчас же бросались выполнять их. Напряжение, владевшее Арутой с начала шторма, достигло своего предела. Но теперь к нему примешивались и другие чувства. Опасность, которой они подвергались, пьянила его. Сжимая руль побелевшими от усилий пальцами, он внезапно стал вторить сумасшедшему смеху Амоса.
Принц давно утратил чувство времени. Он не знал, сколько минут, часов или дней продолжалось их единоборство со смертью. Единственное, что заботило его - это правильный курс, на котором им с Амосом надо было любой ценой удержать скрипевший всеми своими швами "Рассветный Бриз". Ветер то и дело швырял ему в лицо пригоршни снега и ледяной воды, одежда его промокла насквозь, но он не чувствовал больше ни холода, ни усталости. Никогда еще он не был так близок к смерти и никогда не ощущал в себе столько жизни, как теперь. Корабль продолжал идти мимо скал и рифов пролива Тьмы. Амос с Арутой то и дело разражались смехом, стоя на мостике и удерживая руль.
Капитан искусно и неутомимо управлял продвижением судна через пролив и действиями его экипажа. Он помнил имена всех до единого матросов, знал их достоинства и недостатки и поручал каждому именно ту работу, которая была ему по силам. По скрипу обшивки он мгновенно определял, нет ли в днище пробоин и каково состояние корпуса. Команда повиновалась ему беспрекословно. Все матросы понимали, что им удастся выйти в спокойные воды Горького моря, только если они доверятся чутью и опыту Траска.
Все кончилось так же внезапно, как и началось. Только что они боролись со встречным течением и, оглушенные ревом ветра, налегали на руль, чтобы обойти острые рифы, и вдруг кругом стало тихо, штормовой ураган сменился легким бризом, а волны, едва не потопившие корабль, - чуть заметной рябью на спокойной глади моря.
Арута с недоумением взглянул на свои ладони, вцепившиеся в руль и не желавшие разжиматься, и потерял сознание. Амос успел подхватить его. Подбежавшие матросы помогли снести принца на палубу. Он очнулся через несколько минут и увидел сидевшего у борта Амоса. У руля капитана сменил Васко.
- Мы все-таки выстояли, - сказал Амос. - Теперь идем по Горькому морю.
- А почему здесь так темно? - слабым голосом спросил Арута.
Амос расхохотался:
- Так ведь скоро ночь! Мы проболтались в проливе Тьмы почти сутки.
Арута слабо улыбнулся, а потом вдруг стал вторить хохоту Амоса. Он все никак не мог остановиться. По щекам его потекли слезы.
Капитан наклонился к нему и веско проговорил:
- Вот теперь вы знаете, что значит смеяться над смертью! Вы никогда больше не будете прежним, Арута!
Принц отер слезы со щек.
- Там на мостике мне сперва показалось, что вы спятили, Амос!
Капитан взял из рук подошедшего матроса мех с вином и, сделав изрядный глоток, протянул его Аруте.
- Да ведь так оно и было. Когда понимаешь, чего стоит жизнь и что означает смерть, и хохочешь над этим и не можешь остановиться - это и есть безумие. Но оно быстро проходит, - усмехнулся он и подмигнул принцу.
Корабль, плавно покачиваясь, скользил по волнам. Рядом с капитаном и Арутой остановились несколько матросов. Среди них был и тот, кого Амос несколько дней тому назад швырнул за борт. Под вопросительным взглядом Амоса он потупился и пробормотал:
- Я пришел вам сказать... В общем, виноват, капитан! Я тогда это... погорячился. Тринадцать лет плаваю по морям и голову бы прозакладывал, что никому не удастся провести корабль через этот пролив в осеннюю пору! Ваша взяла, Амос Траск! Теперь ведите нас хоть через ворота ада, мы не против. Правда, ребята?
Остальные закивали головами и дружно крикнули:
- Да здравствует наш капитан! Ура Амосу Траску! Амос поднялся на ноги, ухватившись за переборку, и строго взгля- нул на матросов. Голоса их мгновенно стихли.
- Ночная вахта, наверх! - отрывисто скомандовал он. - Курс на Крондор!
Ранним утром, пошатываясь от слабости, Арута вышел на палубу. Небо было затянуто облаками. Дул слабый попутный ветер. Все ужасы минувших нескольких дней остались позади. "Рассветный Бриз" рассекал волны Горького моря.
- Вижу парус! - послышался сверху крик впередсмотрящего .
- Где? - спросил Амос.
- В двух румбах позади левого борта!
Амос вгляделся вдаль. Вскоре у горизонта появились три едва различимых паруса.
- Что это за суда? - спросил он впередсмотрящего.
- Галеры, капитан!
- Точно. Квегские. Далековато они забрались от своих берегов. - Он приказал матросам поднять все паруса. - При попутном ветре мы без труда уйдем от них, от этих толстобрюхих лоханей под парусами, вздумай они пуститься за нами вдогонку. А на веслах им и подавно да нами не угнаться! - И он презрительно сплюнул.
Военные галеры, шедшие наперерез "Рассветному Бризу", теперь были отчетливо видны на фоне пасмурного неба. Амос был прав: при всем старании капитанов, при всех усилиях гребцов этим судам с тяжелой осадкой не удалось нагнать легкое, подвижное крайдийское судно.
- У них на мачтах королевские штандарты Квега! - вслух удивился Арута. - Что им могло понадобиться так далеко на юге?
- Одни боги это ведают! - развел руками Амос. - Но я не советовал бы вам возвращаться, чтобы задать им этот вопрос. - Он расхохотался над собственной остротой. -Ведь Квег считает Горькое море чуть ли не своей собственностью!
Вскоре Арута, все еще не вполне оправившийся после потрясения последних дней, вернулся к себе в каюту. Остаток дня прошел без сколько-нибудь заметных событий.
Принц снова появился на палубе лишь поздним вечером. Прояснившееся небо было усеяно звездами. У борта, глядя ввысь, стоял Мартин. Арута тоже взглянул на яркие звезды. Здесь, над морем, они почему-то казались совсем иными, чем когда он разглядывал их, стоя на замковой башне.
- Звезды считаете, а? - спросил подошедший к ним Амос.
Принц и охотник молча кивнули. Капитан был явно расположен к доверительной беседе.
- Да-а-а, - протянул он, - скажу я вам, джентльмены, ничто на свете не может сравниться с морем. Те, кто не побывал в дальних плаваниях, никогда меня не поймут. Море может быть свирепым и безжалостным, ласковым и равнодушным, оно всегда непредсказуемо... И все же... В такие ночи, как эта, я благодарю богов за то, что они судили мне сделаться моряком!
- Да еще и философом в придачу! - добродушно усмехнулся Арута.
- А как же вы думали! - кивнул капитан. - Под дубленой шкурой любого из моряков скрывается философ каких поискать! Глядя на эти бескрайние просторы, начинаешь понимать, как велик мир и как слаб и беспомощен человек перед лицом богов, судеб, природы. Эта мысль звучит и в старинной молитве всех мореходов: "Ишал, твой океан огромен, а челн мой утл и мал. Будь милостив ко мне"!
- То же самое порой испытывал и я, - негромко, словно обращаясь к самому себе, проговорил Мартин, - когда смотрел снизу вверх на исполинские деревья в Эльвандаре, возраст которых - несколько тысяч лет.
Арута потянулся и протяжно зевнул.
- Уже совсем поздно. С вашего позволения, я пожелаю вам обоим спокойной ночи и отправлюсь спать. - Направившись к своей каюте, он внезапно остановился и добавил: - Я не вполне разделяю ваши взгляды... Но я рад, что тяготы этого путешествия мне пришлось делить с вами обоими.
После его ухода капитан и Длинный Лук немного помолчали, по-прежнему разглядывая звезды. Но вот Мартин поймал на себе быстрый, цепкий, изучающий взгляд Амоса и вопросительно поднял брови.
- Ты хотел о чем-то спросить меня, Амос?
- Мне давно не дает покоя одно соображение, мастер Длинный Лук. Я знаком с тобой уже семь лет. Срок достаточно долгий, чтобы узнать человека, не так ли? А между тем я чувствую, что толком тебя не знает ни одна живая душа в Крайди.
Мартин слегка прищурился и с деланным безразличием ответил:
- Жители Крайди и его окрестностей знают обо мне решительно все. Я - главный егерь герцогства. И не более того.
- Нет, мастер егерь, гораздо более! - насупился Амос. - Уж меня-то ты мог бы не держать за олуха! Я несколько лет прислушивался ко всяким сплетням и недомолвкам на твой счет да присматривался к тебе. Мне удалось-таки решить эту головоломку. Это случилось после того, как я однажды увидел тебя наедине с принцессой Каролиной.
Мартин принужденно рассмеялся:
- Уж не думаешь ли ты, что я, как герой детских сказок, влюблен в принцессу?
- Нет, ты в нее не влюблен, - спокойно ответил Амос. -Ты просто любишь ее, как и подобает брату любить сестру.
Длинный Лук до половины вынул из ножен кинжал. Амос сжал его запястье своими крепкими пальцами.
- Умерь гнев, мастер Мартин. Не заставляй меня охлаждать его морской водой!
Мартин нехотя подчинился. Сила в этом противостоянии была отнюдь не на его стороне.
- Вот так-то лучше, - проворчал Амос, разжимая пальцы.
- Как тебе удалось узнать об этом? Я был уверен, что в тайну моего рождения посвящены только сам герцог и ближайшие из его советников.
Амос пожал плечами.
- Это было нетрудно. - В голосе его прозвучала нотка самодовольства. - Надо только не быть дураком и держать глаза и уши открытыми. Ведь ты очень похож на герцога. Если бы ты еще и бороду отпустил, весь Крайди догадался бы, кто твой отец. Да и Арута все больше становится похож лицом на его сиятельство, а значит, и на тебя, и все меньше - на покойную леди Кэтрин. Когда вы стояли у борта и разом обернулись ко мне нынче вечером, я с трудом различил, где ты, а где он. Взять к тому же то особое положение, в которое изволил поставить тебя лорд Боуррик. Ведь он личным указом назначил тебя главным охотником герцогства, и мастера до сих пор не могут простить ему этого.
Мартин сдвинул брови и хмуро проговорил:
- Ты ответишь мне жизнью, если проговоришься кому-нибудь о моей тайне!
- Не советовал бы тебе угрожать мне на борту моего корабля! - вспылил Траск.
- Это вопрос чести!
Амос вытаращил глаза от удивления.
- Ну, знаешь ли! Герцог Боуррик не первый из вельмож, кто прижил сына на стороне. И не последний. Многие даже открыто признают своих внебрачных детей. И вовсе не в ущерб своей чести!
Длинный Лук резко повернулся к капитану. Взгляд его был исполнен печали и страдания.
- Речь не о его чести, Траск, - вполголоса проговорил он. - А о моей. Признай он меня, тогда все было бы подругому. Он ведь даже не подозревает, что мать перед смертью поведала мне обо всем. В тайну посвящены только отец Тулли и, полагаю, мастер Кулган.
Амос провел ладонью по бороде и с сочувствием взглянул на охотника.
- Я тебя понял, Мартин. От меня никто и слова не услышит, клянусь! Но сдается мне, лучше бы ты открылся Аруте!
- Это уж мне решать, - хмуро ответил Длинный Лук.
- Конечно! - с готовностью подхватил Амос, - Но знаешь, что я тебе скажу перед тем, как вернуться в свою каюту? Ты зря так отгораживаешься от людей, Мартин! Если один человек виноват перед тобой, это еще не значит, что надо ненавидеть и презирать всех остальных!
Пожелав Длинному Луку спокойной ночи, капитан ушел к себе. Мартин же до самого рассвета простоял на палубе, глядя в звездное небо.
- 3емля! - крикнул впередсмотрящий. - Прямо по курсу земля!
Арута, Амос и Мартин, стоявшие на мостике, стали всматриваться в мглистую даль. Вскоре они разглядели впереди корабли, стоявшие в гавани, и портовые постройки Крондора. За ними едва угадывались очертания высоких городских башен.
Лицо Амоса расплылось в улыбке.
- Ну, что скажете, ваше высочество? Мне думается, вам крепко повезло! Добраться из Крайди в Крондор на исходе осени - это не каждому дано! Но не пора ли нам, чтоб вас встретили чин по чину, поднять на мачте герцогский штандарт? С вашего позволения...
- Погоди! - остановил его Арута. - Ты видишь этот корабль у входа в бухту?
Капитан стал придирчиво разглядывать судно, на которое указал Арута.
- Что ж, посудина ничего себе! Трехмачтовик, мощный, но при этом достаточно быстроходный. Если принц Эрланд нынче оснащает такие корабли, то меня больше не удивляет встреча с квегскими галерами. Понятно, им надо обезопасить себя, ведь встретившись с такой красоткой, как эта...
- Посмотри же, что за флаг поднят на ее мачте! - перебил капитана Арута. Они подошли почти вплотную к огромному судну. На борту его красовалась надпись: "Королевский Грифон".
- Это боевой корабль Королевского флота, - озадаченно проговорил Амос. - Тут не может быть никаких сомнений. А вот флаг... - Он вытаращил глаза, рассматривая незнакомый аспидно-черный штандарт с раскинувшим крылья золотым орлом посередине, и в недоумении обернулся к принцу. - Ваше высочество, я побился бы об заклад, что знаю все флаги нашего Горького моря, а также и нескольких других. Но такого мне видеть не доводилось!
- Такое же точно знамя поднято и над городом, Арута! - сказал Мартин, кивнув в сторону порта.
Арута сложил руки на груди и вполголоса проговорил:
- Чтобы избежать большой опасности, всем нам придется выдавать себя здесь за наталезских купцов.
- Да чье же это знамя? - шепотом спросил Амос.
- Оно принадлежит второму по старшинству дому Королевства, Судя по всему, в Крондоре водворился мой кузен Гай де Бас-Тайра.

Глава 6. КРОНДОР

В просторном зале трактира было шумно и многолюдно. Амос провел Мартина и Аруту к одному из освободившихся столиков у очага. Никто из посетителей не обратил на них внимания.
Арута сжал лицо ладонями и мрачно сдвинул брови. Едва сойдя с корабля, он убедился, что на помощь Эрланда рассчитывать нельзя: на всех городских башнях реяли знамена Гая де Бас-Тайры, воины его, облаченные в черные с золотом доспехи, сопровождали все отряды городской стражи, которые путникам довелось встретить на пути из гавани в трактир.
Заспанная служанка подала им заказанный эль. Отхлебнув из своей кружки, Амос негромко проговорил:
- Нам теперь надо тщательно продумывать каждый свой шаг.
Арута, наклонившись к его уху, спросил:
- Когда мы сможем отплыть домой?
- Самое раннее - через три недели. "Рассветный Бриз" нуждается в серьезной починке.
- Это слишком долго. Проще купить новый корабль.
Амос удивленно вскинул брови.
- У вас хватит на это денег?
- Я взял с собой немалую сумму. Ведь для переброски в Крайди войск Эрланда пришлось бы нанять несколько судов.
- Ну что ж... - Амос задумчиво провел ладонью по всклокоченной бороде. - Дайте мне на это недельный срок. Надо присмотреться к кораблям в порту, потолковать с их владельцами. Если я куплю первую попавшуюся лохань, это может вызвать подозрения у шпионов вашего кузена, которые наверняка снуют повсюду.
- Ты намерен снова идти через пролив Тьмы? - с ужасом спросил Мартин. - В своем ли ты уме, Амос?
- Не обязательно так уж сразу совать голову в петлю, - усмехнулся Амос. - Мы могли бы зайти в Сарт и перезимовать там, а по весне вернуться домой. Главное - убраться из Крондора.
- Нет, это нам не подходит, - возразил Арута. - Там наверняка полно людей Гая, и всякий из приезжих в таком маленьком городишке оказывается на виду. На нас тотчас же обратят внимание. Здесь легче затеряться в толпе. - Он выразительно окинул взглядом шумный зал.
Амос покачал головой и, плутовато усмехнувшись, прошептал:
- Побьюсь об заклад, что вы просто решили разузнать как следует, что творится в Крондоре, и выполнить, если возможно, свою миссию. Я не ошибся?
Арута настороженно оглянулся по сторонам.
- Здесь слишком многолюдно для подобных разговоров.
Амос вышел из-за стола и переговорил с хозяином. Тот кивнул лысой головой, и капитан вышел из зала, кивком пригласив Аруту и Мартина следовать за собой.
Они поднялись наверх по деревянной лестнице и прошли вдоль тускло освещенного коридора. Толкнув самую последнюю дверь, Амос, а за ним и Мартин с принцем прошли в небольшую, убого обставленную комнату. На полу валялось несколько соломенных тюфяков. Неказистый сундук должен был заменять приезжим гардероб. На нем стояла миска с ворванью, в которой плавал маленький фитиль. Мартин достал огниво и кремень, высек искру и зажег этот чадивший, источавший зловоние светильник.
Арута поморщился и, усевшись на одии из тюфяков, пробормотал:
- Среди трактиров Крондора ты наверняка отыскал для нас самый грязный и неказистый, друг Амос!
- "Приют Моряка" - это, конечно, не королевский дворец, - отозвался капитан, плюхнувшись на соседний тюфяк. - Но для наших с вами целей лучшего желать не приходится. Здесь всегда много народу, а значит, больше шансов для вас сохранить инкогнито.
- Мне надо назваться другим именем.
- Непременно. Я сперва было подумал, что вам с Мартином надо выдать себя за моряков, но ведь вы оба понятия не имеете об этом ремесле.- Арута и Мартин дружно закивали. - Придется вам, принц, разыгрывать из себя сына какого-нибудь барона с западного берега, путешествующего для своего удовольствия.
- Эта роль мне, пожалуй, будет по плечу, - улыбнулся Арута.
- И имя вам надо сменить. Назовитесь хоть Артуром, к примеру.
- Не возражаю.
- А что ты предложишь мне? - подал голос Мартин, все это время с интересом прислушивавшийся к их разговору.
- А ты будешь представляться всем охотником из Наталя.
- Идет. Я хорошо говорю по-наталезски. А в сером плаще сойду и за следопыта, скажем, одного из подручных старины Гримсворта. О нем, поди, и здесь слыхали.
Арута вздохнул и покачал головой.
- Здесь о войне знают только понаслышке, Мартин. Они наверняка с трудом верят, что цурани и в самом деле уже девять лет держат в напряжении приграничные области страны, что где-то на рубежах Королевства люди страдают и гибнут от рук врага. Где уж им знать о Гримсворте и остальных связных!
Все трое смолкли, погрузившись в воспоминания. Картины боев встали перед их глазами. Они снова переживали трагические эпизоды сражений, которые им не суждено было забыть до конца дней.
Тишину нарушил принц. Он провел рукой по лицу, словно отгоняя непрошеные видения, и твердо произнес:
- Ты был прав, старина Амос. Я не уеду из Крондора, пока не выясню, что затевает мой кузен Гай и как это может повлиять на ведение и исход войны.
- Даже если я купил бы вам корабль к исходу завтрашнего дня, - сказал Амос, - вы все равно успели бы многое услышать и узнать, а об остальном догадаться. Пройдитесь завтра по улицам, по рыночной площади, порасспросите зевак, и они вам выложат без утайки все городские новости и сплетни. Но будьте осторожны, принц! Не забывайте прикидываться этаким восторженным провинциалом, впервые в жизни попавшим в большой город, но при этом посматривайте по сторонам и держите рот на замке. Ведь любой из бездельников, удовлетворив ваше праздное любопытство, поделится сведениями о вас с первым же городским стражем или гвардейцем Бас-Тайры.
Составив подробный план действий на следующий день, все трое спустились вниз и заказали ужин. Час был еще не поздний, но, утомленные недавним путешествием, они рано поднялись к себе и расположились на ночлег.
Арута с отвращением жевал остывший мясной пирог, купленный у торговца-разносчика. Принц старался не думать о том, из чего, кроме говядины и свинины, могла состоять начинка этого полусырого, дурно пахнувшего изделия местного пекаря. Принц уже два часа кряду бродил по площади, прицениваясь к товарам, разложенным торговцами прямо на тротуарах, вступая в разговоры с прохожими и то и дело поглядывая на возвышавшийся неподалеку дворец принца Эрланда. Ему удалось выведать у случайных собеседников нимало ценных сведений о происходящем в городе. То, что он узнал, повергло его душу в уныние.
Он подошел к тележке торговца винами и купил у него кружку эля, чтобы перебить неприятный привкус, оставшийся у него во рту от пирога. Едва он опорожнил жестяной кубок и расплатился с торговцем, как из переулка напротив показались Амос с Мартином. Лица обоих были сумрачны. Амос едва заметно кивнул принцу. Тот пересек площадь и присоединился к товарищам.
Вскоре они миновали центральную, наиболее оживленную часть города и оказались среди неказистых, невысоких зданий окраины. Амос уверенно и торопливо вел за собой принца и Мартина по знакомым ему переулкам. В одном из них он остановился у здания с покосившейся крышей и, взбежав на крыльцо, дернул медную ручку двери. Арута и Мартин поспешили войти в дом следом за ним. В просторном зале, где они очутились, было душно и сумрачно от выплывавших откуда-то из глубины здания клубов пара.
- Так это баня? - удивленно спросил Арута.
Амос кивнул вышедшему им навстречу слуге.
- Тебе надо смыть с себя дорожную пыль, Артур! - добродушно пробасил он и сказал банщику: - Проводи нас в парную.
Юноша провел их в раздевалку и выдал каждому по жесткому полотенцу и по кожаному мешку для одежды. Путники разделись, обернули полотенца вокруг бедер и прошли в парную, прихватив с собой мешки с платьем и оружием.
Когда они уселись на деревянную скамью в углу просторного помещения, Арута спросил Амоса:
- Почему ты привел нас сюда?
- В нашем трактире стены уж больно тонки! - усмехнулся тот. - А в больших городах вроде Крондора торговый люд часто договаривается о сделках именно в бане. Мы можем шептаться между собой сколько пожелаем, ни у кого не вызвав подозрений. Час еще ранний, поэтому и народу здесь пока нет. А мальчишку я сейчас отошлю. Эй, малый! - крикнул он подростку-банщику, деловито поливавшему раскаленные булыжники водой. - Принеси-ка нам по кубку вина, да похолоднее, со льда!
Мальчик кивнул и отправился в глубь здания.
Оглянувшись по сторонам, Амос прошептал:
- У нас с Мартином плохие новости для вас!
- Я тоже кое-что узнал, - мрачно сдвинув брови, ответил Арута. - Гай объявлен наместником короля в Крондоре. Что удалось выяснить вам?
- Я подслушал разговор двух воинов, - сказал Мартин. - Похоже, Гай держит герцога и его семью в заключении за стенами дворца.
Глаза Аруты сузились от гнева. Он передернул плечами и свистящим шепотом проговорил:
- Даже Гай не осмелится причинить вред принцу Крондора!
- Еще как осмелится, - уверенно возразил Мартин, - если ему будет дана свобода действий. Он ведет себя здесь как полновластный хозяин и по-прежнему пользуется доверием монарха. Помнится, вы говорили, что старый Келдрик еще во время вашего приезда в Рилланон был удручен состоянием дел в государстве и болезнью Родрика Четвертого. Похоже, с тех пор она обострилась!
- Болезнь! - раздраженно бросил Арута. - Скажи уж лучше - безумие. Ведь король еще тогда почти утратил рассудок. Страшно помыслить, на что он стал способен теперь, по прошествии стольких лет!
- Мы это видим собственными глазами, - отозвался Мартин.
- В довершение всего мы, похоже, ввязались в войну с Великим Кешем, - вставил Амос.
- Что?!- воскликнул Арута, вскакивая со скамьи.
- Тише, Артур! - предостерег его Траск, и принц снова уселся подле него. - Я побывал, - капитан смущенно улыбнулся, - в одном из здешних борделей, что возле казарм. Солдаты болтали между собой о завтрашнем походе. Одна из девиц спросила своего любезного, когда он снова навестит ее, и тот ответил, что не раньше, чем его отряд вернется из долины.
- Из долины? - переспросил Арута. - Выходит, речь и в самом деле шла о войне с Кешем. Солдат имел в виду не иначе как Долину Грез. Видимо, кешианцы опять напали на гарнизон Шаматы. Но Гай ведь не глупец и не трус, чтобы оставить их вылазку безнаказанной. Он решил быстро нанести ответный удар силами своих и крондорских отрядов. Он вытеснит кешианцев из Долины, а потом станет вести с ними долгие и бесполезные переговоры о том, кому она должна принадлежать. А это означает, - он понизил голос, - что Гай не смог бы помочь Крайди, даже если бы захотел. Ведь кешианская кампания продлится самое малое до конца весны. А то и до начала лета. - Принц выругался и стукнул кулаком по скамье. - Хуже просто некуда, Амос!
- Ошибаетесь, Артур, - мрачно усмехнулся капитан и провел ладонью по голове. - Я ведь еще не все вам рассказал. Сегодня я заходил на "Рассветный Бриз", чтобы поболтать с Васко и убедиться, все ли там в порядке. Так вот, имейте в виду - за нашим кораблем следят!
- Ты уверен?
- Совершенно уверен. На берегу напротив нашей стоянки двое каких-то парней развесили сети. Пока я выгребал к "Бризу", они делали вид, что чинят их, а сами глаз с меня не спускали. То же самое повторилось, когда я возвращался с корабля.
- Кто они, по-твоему?
- Да кто угодно, - пожал плечами Амос. - Люди Гая, к примеру. Или переодетые гвардейцы из личной охраны Эрланда. Ведь многие из них наверняка остались ему верны! А может, это кешианцы, или пересмешники.
- Пересмешники? - удивленно переспросил Мартин. - Это еще кто такие?
- Гильдия воров, - пояснил Арута. - У них повсюду есть свои разведчики и соглядатаи. Их главарь, которого они называют Хозяином, пожалуй, самый осведомленный человек во всем Крондоре.
- И самый могущественный, - мрачно кивнул Амос. - Если он почему-либо заинтересовался нами, то дела наши плохи!
Разговор их был прерван появлением мальчишки-банщика, который принес заказанное вино. Амос расплатился с ним и тотчас же отослал его за лепешками и сушеными фруктами. Мальчик убежал, позванивая зажатыми в кулаке медяками.
_ Он скоро вернется, - сказал Амос. - К тому же сюда того и гляди заявятся мелкие купцы и уличные торговцы, чтобы отдохнуть после праведных трудов. Нам надо заканчивать разговор. Но прошу вас, когда мальчишка подаст вам вино и фрукты, пригубьте вина и примите как можно более беззаботный вид. Одни боги ведают, на кого работает этот постреленок! А пока я поведаю вам кое-что обнадеживающее.
- Говори скорее! - воскликнул принц.
- Гай скоро уедет из Крондора.
Глаза Аруты сузились.
- Это и впрямь обнадеживающее известие. Надеюсь, вместе с ним отсюда уберутся и те из его приближенных, кто знает меня в лицо. У меня появится возможность привести в действие мой план.
- Какой план? - хором спросили Амос и Мартин.
- Я расскажу вам о нем, когда у нас будет больше временя для разговора. Ведь мальчишка сейчас вернется, и через несколько минут мы уйдем отсюда. Где мы могли бы встретиться и обсудить его? Амос задумчиво теребил бороду. - Бордели, курильни опиума и винные погреба не годятся, как, впрочем, и трактиры. Там полным-полно ищеек Гая и людей из гильдии Хозяина. - Внезапно лицо его просияло. - Знаете, а ведь я придумал, где мы сможем поговорить! Приходите оба через два часа после заката, когда услышите звон городского колокола, на Храмовую площадь. Ждите меня на восточной стороне.
Запыхавшийся банщик принес им лепешки и фрукты. Торопливо насытившись, Арута опорожнил свой кубок, вытерся колючим полотенцем, натянул одежду и первым покинул пропитанное паром помещение бани. Немного погодя, в переулок вышли и Амос с Мартином. Они сошли с крыльца и разбрелись в разные стороны.
Арута с нетерпением следил, как по площади с противоположных ее сторон к нему приближались Амос и Мартин. Широкое пространство было окружено храмами, посвященными разным божествам. В некоторых из этих величественных зданий толпились паломники, другие же были почти пусты.
- Что вам удалось узнать за минувший день? _ негромко спросил Амос, подходя к принцу.
- Я провел несколько часов в таверне, - ответил Арута, кивнув капитану и Мартину. - Там до моего слуха долетел обрывок разговора двух подвыпивших мастеровых. Речь шла об Эрланде. Но когда я наклонил голову в их сторону, они тотчас же расплатились и ушли. Я обдумал все детали моего плана.
- Негожее место ты выбрал для разговора, Амос, _ пробормотал Мартин, поеживаясь и потирая руки. _ От этих храмов веет холодом и тоской. Просто жуть пробирает!
- Не будь так суеверен, отважный разведчик! - усмехнулся Амос. В сгущавшейся тьме блеснули его белоснежные зубы. - Здесь нас никто не сможет подслушать. Все видно как на ладони.
-В чем же состоит ваш план, при... Артур? - шепотом спросил Мартин.
- Нынче утром, - ответил Арута, - я обратил внимание на то, что воины городского гарнизона по-прежнему патрулируют Крондор. А кроме того, мне удалось заметить, как некоторые из придворных Эрланда свободно входили во дворец и выходили из него. Это означает, что власть Гая в городе не беспредельна! Это дает нам надежду, что лорд Дуланик не откажет мне в помощи.
- Каким же образом он сможет помочь нам? - недоверчиво спросил Амос.
- Как маршал Эрланда он командует гарнизонами вассальных городов. Его письменного приказа будет довольно, чтобы воины долины Даррони и Малак-Кросса выступили в Сарт, а оттуда вместе с тамошним гарнизоном отплыли на кораблях в Крайди. К весне они уже высадились бы в нашей гавани.
- Это подкрепление мы могли бы получить без всякого ущерба для герцога Боуррика, - добавил Амос. - Ведь в расположение его армии, как мне удалось узнать нынче днем, Гай отправил значительную часть воинов Крондора.
Арута негромко присвистнул:
- Быть того не может! С чего бы это Гай стал помогать отцу?
-А я не вижу в этом ничего странного, - возразил Амос. - Ему выгодно, чтобы герцог думал, будто король послал его сюда всего лишь на подмогу слабому и хворому Эрланду. Ведь слухи о пленении принца нескоро дойдут до ушей его сиятельства Боуррика. А к тому же Гаю выгодно под благовидным предлогом отправить войска принца прочь из города. Зато к вашему отцу и Брукалу по весне подойдет значительное подкрепление. Целых четыре тысячи солдат, подумать только! - И Амос восхищенно всплеснул руками. - Они выдержат атаку цурани, если те станут наступать на тамошнем фронте.
Мартин уныло вздохнул:
- А если на нашем?
- Тогда без посторонней помощи нам не обойтись, - сказал Арута. - Поэтому мне нужно попасть во дворец и повидаться с Дулаником.
- Но как туда попасть? - спросил Амос. - Кому из оставшихся там придворных и слуг Эрланда можно доверять?
- Я сам хотел бы об этом узнать, - вздохнул Арута. - Боюсь, теперь мало кто из них заслуживает доверия.
- Значит, надо не торопясь разведать, что за обстановка царит во дворце, - сказал Амос. - А кроме того, придется безотлагательно заняться наймом кораблей. Ведь нам их понадобится не меньше двух десятков, чтобы разместить целых три гарнизона. Разумеется, если Дуланик не откажет вам в помощи. А это возвращает нас к вопросу о доступе во дворец. - Амос потряс головой и негромко выругался.
- Ты знаешь этот город лучше, чем я, Амос, - мягко проговорил Арута. - Подумай, как нам пробраться во дворец. Я рискнул бы даже пролезть сквозь дымоход!
- Я попытаюсь что-нибудь придумать! - кивнул Амос. - А вы тем временем следите за главным входом во дворец. Может, вам посчастливится заметить кого-то из окружения Дуланика и вы рискнете передать герцогу поклон.
- Это слишком опасно! - заметил Мартин, и принц был принужден согласиться с ним.
- Но мне все же придется побродить поблизости от крондорского дворца, - сказал Арута. - Может быть, мне ненароком удастся придумать, как туда попасть.
Договорившись о встрече следующим утром, они порознь вернулись в трактир. Амос задержался на площади у храма Рутии, богини удачи. Моряк наклонил голову и вознес своенравному божеству смиренную молитву, прося Рутию приветить троих крайдийцев под своим крылом.
На рассвете армия Гая выступила в поход против войск Империи Кеша. Арута смотрел из окна трактира на маршировавших по улице воинов в черных с золотом доспехах. Над отрядами гордо реяли черные флаги с золотыми орлами посередине.
На следующий день город был закрыт для въезда и выезда. Сторожевые корабли блокировали порт. Такая мера была предпринята Гаем для того, чтобы кешианские шпионы не смогли покинуть Крондор и, опередив его войска, предупредить своих о готовящейся атаке.
По улицам теперь разъезжали конные патрульные отряды, состоявшие исключительно из воинов Бас-Тайры. Крондорский гарнизон был отправлен на север.
Арута по целым дням слонялся близ дворца, изображая из себя бездельника-провинциала, заходил в таверны и винные погреба той части города, где ему могли встретиться гвардейцы и слуги Эрланда, однако переговорить с кем-либо из них ему все не удавалось. Амос проводил время в порту и располагавшемуся неподалеку от него кварталу бедноты, стараясь вызнать все новости и сплетни. Он начал осторожно осведомляться о возможности найма кораблей. Мартин, прикидывавшийся простодушным наталезским охотником, вступал в разговоры с зеваками на рынках и площадях.
Так прошла неделя. На шестой день после отъезда из города Гая де Бас-Тайры принца Аруту, шедшего вдоль одной из узких улиц, внезапно остановил окрик Мартина:
- Артур! Как я рад тебя видеть!
Охотник подбежал к Аруте и шепотом проговорил:
- Есть новости! Нам надо вернуться в трактир и обсудить их всем вместе!
Они миновали несколько переулков и вошли В "Приют моряка". Кивнув хозяину, дремавшему у стойки, принц и Мартин поднялись по лестнице и прошли в свою убогую комнату. Амос после очередного ночного рейда по злачным местам Крондора отсыпался на одном из тюфяков.
Едва за ними затворилась дверь, Мартин прошептал:
- Мне кажется, в городе стало известно, что Арута здесь!
- Как?! Что ты сказал?! - встрепенулся Амос и сел на своем тюфяке.
- Сегодня я забрел в таверну у казарм и угостил вином младшего писаря здешнего квартирмейстера. Я прикинулся простачком, которого потрясла осведомленность столь важной персоны. - Мартин усмехнулся, но в глазах его застыла тревога. - Тот сообщил мне три важных новости. Во-первых, в ту ночь, когда Гай выступил в поход, Дуланик исчез из Крондора. Никто толком не знает, куда и зачем он направился. Во-вторых, недавно скончался лорд Барри.
У Аруты вытянулось лицо.
- Да что ты говоришь? Адмирал умер?! Он ведь был еще не стар...
- Писарь под большим секретом рассказал, что смерть лорда адмирала произошла при загадочных обстоятельствах. На его место был спешно назначен некий граф Джессап.
- Это человек Гая, - пробормотал Арута, все еще не пришедший в себя от потрясения, вызванного этими неожиданными известиями.
- А в-третьих, - продолжил Мартин, - он сказал, что городской страже отдан приказ задержать "особу королевской крови". Но сам писарь не вполне представляет себе, о ком именно идет речь.
Амос смачно выругался.
- О ком же еще, как не о принце Аруте?! Ведь в Крондоре же не так уж много особ королевской крови, которых Гай еще не успел запереть во дворце!
Плечи принца поникли. Он беспомощно взглянул на Амоса с Мартином и с горькой улыбкой проговорил:
- Значит, нам не остается ничего другого, как вернуться в Крайди ни с чем! Боюсь, наш план стал неосуществим!
- Это легче сказать, чем сделать! - мрачно пробурчал Амос. - В последние дни все докеры, служанки, мастеровые и шлюхи словно в рот воды набрали. Слова из них не вытянешь ни за какие посулы. Их явно напугали стражники Гая. Я-то надеялся, что выбраться из города нам поможет кто-нибудь из пересмешников, но те словно сквозь землю провалились! А Гай не снимет блокаду, пока вас не разыщет, в этом я не сомневаюсь ни минуты!
- Что же нам делать? - спросил Мартин. - Ведь должен же быть какой-то выход!
- Но ведь Гай не знает, где меня искать, - предположил Арута. - Иначе меня бы уже схватили его гвардейцы.
- Это верно! - кивнул Амос. - А если мне удастся снестись с пересмешниками, они помогут нам, разумеется, за хорошее вознаграждение, выбраться из Крондора. Нет такой блокады, которую не прорвали бы эти бравые ребята.
Арута ударил кулаком по тюфяку.
-Будь проклят Бас-Тайра! Ведь подчинив себе весь Восток Королевства, он может развязать гражданскую войну! Если он учинит какое-нибудь злодейство с Эрландом и его семьей, против него как один человек поднимется весь Запад!
Амос примирительно похлопал Аруту по плечу.
- Не надо поддаваться панике! Все еще может обернуться по-иному. Что если Мартин не так понял слова этого подвыпившего писаря и никто даже не думал вас разыскивать? Конечно, вам следовало бы в ближайшее время как можно меньше появляться на людях. Знаете что? Схожу-ка я в порт и проведаю Васко и ребят. Ведь если вас и в самом деле ищут. Гай наверняка приказал проверить все корабли. Надо понадежней запрятать ваш сундук и поторопить мастеровых с ремонтом "Бриза". В случае чего, мы и сами выберемся отсюда на нашей старой посудине! - Подойдя к двери, он обернулся и с улыбкой подмигнул приунывшим Мартину и Аруте: - Не вешайте носа, парни! Надо выдержать этот шторм, ведь мы видали кое-что и похуже!
Арута и Мартин молча ужинали за столом у очага, когда в зал трактира вошел Амос. Он подсел к друзьям и вполголоса пробормотал:
- Сундучок ваш в надежном месте.
- Где ты его спрятал?
- Положил в кожаный мешок, завязал и приторочил к якорю.
Арута улыбнулся:
- Здорово придумал. Но ведь в мешок попадет вода...
- Купите себе новые наряды, а с золотом и камушками ничегошеньки не сделается, - торжествующе усмехнулся капитан.
Входная дверь с шумом распахнулась, и в зал вошли шестеро мужчин. Один из них остановился посреди просторной комнаты, а остальные уселись на скамью у выхода.
Амос наклонился к уху Аруты и прошептал:
- Один из них следил за нашей шхуной всю последнюю неделю. Вон тот, с крысиной физиономией, что сидит с краю.
Между тем мужчина, вышедший на середину зала, наметил Амоса и приблизился к нему с заискивающей улыбкой. Он был одет в костюм моряка. Сдернув с головы шерстяной берет, он тряхнул головой, и его длинные светло-рыжие волосы рассыпались по плечам.
- Не вы ли будете капитаном "Рассветного Бриза"?
Амос молча изогнул бровь.
Незнакомец подвинул к столу табурет и жестом спросил позволения присоединиться к компании. Капитан кивнул.
- Меяя зовут Редберн, - представился мужчина. - Хочу наняться к вам матросом.
- А почему именно ко мне?
-Да я уже год как ищу работу. Теперь с этим туго. А вы в наших краях недавно, вот я и решил попытать счастья на "Рассветном Бризе".
- Кто был ваш последний хозяин и почему вы остались без места? - сощурившись, спросил Амос.
- Работал на берегу, перевозил грузы с барж на берег.
Амос скорчил презрительную гримасу.
- До этого плавал с капитаном Джоном Эвери, - поспешил добавить незнакомец.
- Я знавал его. Последний раз мы встречались в Дурбине года три тому назад.
- Понимаете, больно уж он был строг по части выпивки. Ну да вы и сами, поди, знаете его причуды. Раз мне случилось перебрать на берегу, ну он возьми да и вышвырни меня. А таскать тюки туда-сюда мне уже во как надоело! - И рыжеволосый моряк провел ладонью по горлу. - Может, наймете меня к себе, капитан.
- Пожалуй, ты мне подойдешь, - кивнул Амос и, зевнув, поднялся с табурета. - Знаешь, мне надо отнести на корабль кое-что из наших вещей. Ты, я вижу, парень крепкий. Проводишь меня до порта и заодно поможешь тащить барахло. А по дороге мы все и обсудим.
Не дав незнакомцу опомниться, он с дружеской ухмылкой обхватил его за плечи и повлек к лестнице. Повинуясь его едва заметному кивку, Мартин с Арутой направились следом. Спутники рыжеволосого разом вскинули головы и проводили своего товарища и Амоса любопытными взглядами.
Капитан толкнул ногой дверь комнаты и втащил туда Редберна. Не дав ему опомниться, он изо всех сил ткнул его в живот своим огромным кулаком. Тот согнулся пополам. Амос ударил его коленом по лицу. Моряк распластался на полу. Из носа его струилась кровь.
- Что происходит, Амос? - спросил появившийся в дверях Арута. Мартин заглянул ему через плечо и негромко присвистнул.
- А то, - сопя от негодования, ответил Амос, - что никакой он не моряк! Эвери и носа в Дурбин не кажет с тех пор, как навел квегские боевые галеры на тамошний торговый флот. Уж лет десять миновало с тех пор. А я соврал, будто видел его там три года назад! В общем, от его басен разит тухлятиной, как от рыбины, что неделю провалялась на солнце! Видали вы его банду? Побьюсь об заклад, что дюжина таких же молодчиков поджидает нас у выхода из таверны.
- Что же нам делать? - растерянно спросил Арута.
- Бежать. И немедленно. Еще несколько минут, и все они будут здесь!
Все трое выпрыгнули из окна на крышу конюшни, а оттуда соскочили на землю.
- Держите их! Они во дворе! - раздалось им вдогонку.
Выбегая из ворот трактира, Амос оглянулся. Редберн, пошатываясь, глядел им вслед из окна и продолжал созывать своих людей.
Капитан выругался и прохрипел: -
- Эх, надо было полоснуть негодяя кинжалом по горлу!
Они бросились к центру города по пустому полутемному переулку, добежав до угла, свернули на оживленную улицу, которая вывела их на узкую извилистую аллею. Амос и принц с Мартином остановились и прислушались. Сo всех сторон, становясь все слышнее и отчетливее, раздавался топот ног.
- Они вот-вот нагонят нас! - в отчаянии воскликнул Амос. - Мартин, Арута, разбегайтесь в разные стороны. Я останусь здесь и постараюсь их задержать. Принц, бегите к порту. В этом ваше единственное спасение. Может, Васко с помощью милосердных богов удастся уйти от сторожевых кораблей. Держите курс на Дурбин. Там вы спокойно перезимуете и купите себе новый корабль, чтоб вернуться в Крайди. Бегите же, не медлите!
Арута огляделся по сторонам. Из противоположного конца аллеи выбежали несколько воинов в черных с золотом плащах. Амос и Мартин бросились им навстречу. Поколебавшись, принц что есть духу помчался в другую сторону. Он стал петлять по улицам и переулкам, изредка останавливаясь на несколько мгновений, чтобы перевести дух. Вот впереди показалась большая площадь. Лишь теперь принц осознал, что шум погони за его спиной давно стих. Он отдышался и спокойным, неторопливым шагом вышел на площадь, где, несмотря на поздний час, вовсю шла торговля одеждой и съестным.

Предыдущая страница 17 Следующая страница


Волшебник 18

Арута подошел к продавцу платья и не торгуясь купил у него первый попавшийся плащ - длинный, потрепанный и слишком широкий в плечах красно-коричневый балахон. Плотно завернувшись в это нелепое одеяние, он пересек площадь и углубился в кривой и грязный переулок, освещенный единственным чадившим фонарем. В его тусклом свете принц разглядел вывеску трактира. Из-за двери доносились шум и пьяные выкрики. Арута собрался было толкнуть дверь и войти, но внезапно позади него послышался бойкий, чуть хрипловатый голосок:
- Вам не сюда, господин хороший! Тут вас враз сцапают!
Легкая рука легла на плечо принца. Арута резко обернулся. Перед ним стоял черноволосый кареглазый паренек лет тринадцати. Судя по потекам грязи на щеках и подбородке, он отнюдь не являлся завсегдатаем городских бань. Узкие губы мальчишки растянулись в плутоватой улыбке.
- Иди своей дорогой, малый! - бросил Арута. - Мне не до шуток, а мелких денег, чтоб подать тебе, я нынче с собой не захватил.
Ухмылка паренька стала еще шире.
- Как знаете. Но только там вас поджидают ищейки Редберна.
Вздрогнув, Арута пристально вгляделся в хитрое лицо подростка.
- Так ты знаешь Редберна?
- Намного лучше, чем мне хотелось бы, - ответил мальчишка и сплюнул на тротуар. - А еще мне известно, что он готов отсыпать двадцать пять монет любому, кто вас выдаст его людям. Если дадите больше, я помогу вам выбраться отсюда и доведу до порта. А нет - как знаете!
Арута вынул поясной кошель и протянул его мальчишке.
- Здесь сотня соверенов. Если поможешь мне добраться до моего корабля, получишь еще столько же.
- А вы не жмот, как я погляжу! - одобрительно хмыкнул парнишка и с легким кивком добавил: - Меня звать Джимми.
- А меня Артур, - и Арута с улыбкой поклонился ему в ответ. Несмотря на весь ужас положения, в котором он очутился, происходившее не могло не позабавить его. - Рад познакомиться с тобой.
- Видать, вы сильно насолили какому-то важному господину, раз за вами охотятся все редберновы люди, - сказал Джимми. - Ну ничего. Я сумею их провести. Пошли?
Они свернули в темный закоулок и стали петлять по грязным, темным, замусоренным улицам, пока не очутились в тупике, где горожане из ближайших кварталов устроили свалку. Здесь валялись прохудившиеся жестяные ведра, рассохшиеся лохани, обрывки тряпья и соломенные тюфяки с продранной обшивкой, доски и камни. Джимми уверенно оттолкнул от стены поломанную тачку без колес. У самой земли принц увидел небольшое отверстие. Его провожатый нырнул туда, и Аруте не осталось ничего другого, кроме как последовать за ним. В подвале царило отвратительное зловоние. Было ясно, что какое-то живое существо несколько дней назад испустило здесь последний вздох. Принц закашлялся и прикрыл рот и нос рукой.
- Что, попахивает? - шепотом спросил Джимми, прокладывая путь через нагромождения всяческого хлама. - Мы нарочно приносим сюда дохлых крыс и кошек, чтоб отбить у других охоту соваться в наши ходы.
- Кто это - мы? - полюбопытствовал принц. Но мальчишка сделал вид, что не расслышал его вопроса.
Вскоре они вылезли из подвала через такую же замаскированную дыру в фундаменте дома и очутились в коротком кривом переулке.
- Вы постойте здесь, а я схожу разнюхаю, можно ли идти дальше.
Принц отошел в тень и прижался спиной к стене одного из домов. Мальчишка мгновенно исчез из виду, словно растворился в вечерней мгле. Вернулся он так же бесшумно, как и исчез, и легонько тронул принца за руку. Арута вздрогнул от неожиданности.
- Ну что? - спросил он, с надеждой вглядываясь в узкое хитрое личико.
- Плохи наши дела! Они прокумекали, что вы двинете к порту, и перекрыли все переулки. Нам нипочем теперь туда не пробраться. Ну да ладно! Я вас отведу в одно надежное местечко, где вы сможете залечь на дно, пока облава не кончится. Пошли! Здесь недалеко!
Арута оттолкнулся от стены и нагнал Джимми, бегом припустившего вдоль по переулку, у самого его конца, где тот сворачивал в узкую аллею. Арута окончательно утратил чувство направления и при всем желании не смог бы теперь определить, в какой части города они находились. Проходя мимо одного из домов, его провожатый вдруг настороженно оглянулся, толкнул дверцу, замаскированную так искусно, что принцу даже при свете дня не удалось бы разглядеть ее на фоне обшитой досками стены, и юркнул в темноту. Арута последовал за ним.
Они поднялись по крутой темной лестнице, и Джимми, распахнув тяжелую дверь, кивком пригласил Аруту войти. Принц шагнул вперед и остановился как вкопанный. В грудь ему были нацелены острия трех узких кинжалов.

Глава 7. БЕГСТВО

- Входи же, не стой у порога, - приветливо кивнул Аруте сидевший в кресле у камина седовласый старик с крючковатым носом и изрытым оспой лицом. Трое дюжих молодцов опустили кинжалы и расступились в стороны. Арута положил ладонь на рукоятку своей рапиры и, поколебавшись, сделал шаг вперед. В спину его тотчас же уперлось острие меча. Принц сложил руки на груди и, отбросив мысль о сопротивлении пленившим его незнакомцам, оглядел комнату. В углу у противоположной стены он увидел связанных по рукам и ногам Мартина и Амоса. Капитан шевельнул головой и издал слабый стон. Мартин оставался недвижимым.
Старик, явно наслаждаясь беспомощностью и замешательством своего пленника, ласково улыбнулся и слегка наклонил голову.
- Меня зовут Аарон Кук. С Джимми Рукой ты уже знаком. - Мальчишка, проскользнувший в комнату вслед за Арутой, отвесил ему шутовской поклон.
- Джимми Рука? - растерянно переспросил принц.
- К вашим услугам! - хохотнул мальчишка.
- Самый ловкий из юных карманников Крондора, - аттестовал его старик. - Со временем обещает стать настоящим разбойником. - Он с усмешкой кивнул Джимми и вновь повернулся к Аруте. - А теперь твоя очередь представиться нам. Кто ты такой?
Арута назвался Артуром, торговым партнером капитана, прибывшим из западных земель. Едва он закончил свой рассказ, как, повинуясь знаку старика, один
из дюжих разбойников подскочил к нему и наотмашь ударил его по лицу.
- Я настоятельно советую тебе говорить правду, - и Кук улыбнулся еще ласковее. - Итак, спрашиваю во второй раз: кто ты такой?
Принц начал было повторять легенду, сочиненную для него Амосом, но речь его прервал еще более сильный удар по скуле.
- Приятель, не испытывай мое терпение, - старик мотнул головой в сторону связанных Амоса и Мартина. - Мы готовы поверить тому, что один из них и в самом деле капитан судна, а другой - охотник из Наталя или откуда-то еще. Но что до тебя, ты такой же торговец, как я - священник Ишапианского ордена! - Глаза Кука под косматыми седыми бровями сверкнули гневом. - Мне не терпится узнать, почему Джоко Редберн, глава тайной полиции Гая де Бас-Тайры, устроил на тебя эту облаву. Ведь его люди давно следили за тобой. Ну а мы не спускаем глаз с них! Они здорово мешают нам в наших неустанных трудах.
- Я не знаю, что ему от меня надо, - выдавил из себя Арута.
Молодой широкоплечий верзила стал было вновь приближаться к нему, но старик остановил его взмахом руки.
- Оставь! Он и вправду может об этом не знать. - Кук склонил голову набок и погрозил Аруте пальцем. - Но ему известно, кто он такой и зачем явился в Крондор. И он расскажет нам об этом, если не захочет проститься с жизнью сей же час! - Улыбка сбежала сего лица, и он заговорил жестко, чеканя слова: - Учти, если бы мы не выхватили тебя и твоих дружков из-под самого носа Редберна, вас бы теперь пытали его подручные. Но и у нас есть способы заставить тебя говорить. Не вынуждай нас прибегать к ним! Тебе же от этого будет только хуже. В последний раз спрашиваю: кто ты и зачем явился в Крондор?
Арута не мог бы поручиться, что за дверью в смежную комнату к их разговору не прислушиваются люди Редберна. Но он понял, что старый Аарон Кук вовсе не шутил, грозя ему пытками. Помощи ждать было неоткуда, и принц решил поведать разбойникам лишь часть правды о себе и своих спутниках.
- Мы прибыли из Крайди, - медленно, стараясь выиграть время, проговорил он. - Нам нужна военная помощь. Мы хотели просить о ней принца Эрланда и герцога Дуланика. Но, узнав, что город оказался во власти Гая де Бас-Тайры, мы решили сначала разведать, как здесь обстоят дела.
- Зачем бы гражданам Крайди окружать себя и свою миссию такой тайной? Почему вы не обратились за помощью к де Бас-Тайре? - подозрительно сощурившись, спросил старик. - Что-то ты снова темнишь, приятель!
- Да затем, что Гай немедленно сцапал бы его и за милую душу запер в подземелье!
Арута и Кук обернулись на этот раздраженный выкрик. Амос, успевший за это время прийти в себя, сидел у стены и мотал кудлатой головой.
- Ну и угостили меня твои ребята, старина Кук! Хорошо же ты встречаешь друзей!
Кук пристально вгляделся в черты капитана и растерянно спросил:
- Так ты меня знаешь?
- Еще бы, чурбан ты этакий! Но я не скажу больше ни слова, пока ты не приведешь сюда Тревора Халла!
Кук пожал плечами и поспешно удалился в смежную комнату. Через мгновение он вышел оттуда в сопровождении высокого мужчины с гордой осанкой и тронутыми сединой висками. Все лицо его от кромки волос до подбородка пересекал уродливый шрам. Вместо одного глаза из красноватых век выпячивалось огромное бельмо.
Взглянув на Амоса, вошедший оглушительно расхохотался и приказал широкоплечим молодцам, замершим у двери на лестницу:
- Развяжите их!
Едва выпростав ноги и руки из пут, Амос подбежал к великану с бельмом и ткнул его кулаком в грудь.
- Привет, старина Тревор! А я-то был уверен, что тебя давно повесили!
- То же самое я думал о тебе, Тренчард! - Хуалл обернулся к Аарону Куку. - Как же ты мог так оплошать? Ведь наш Амос все тот же, и я мигом его признал, хотя он за эти годы успел отрастить брюхо, остричь буйные кудри и отпустить бороду!
Брови Аруты взметнулись вверх. Он давно догадывался, что его отважный и верный помощник - бывший флибустьер, но ему и в голову бы не пришло, кем он окажется в действительности. Капитан Тренчард в течение многих лет был грозой и ужасом Безбрежного и Горького морей. Вступать в поединок с его бригами не отваживались даже боевые галеры Квега.
- Прости меня, Тренчард! - И Аарон Кук протянул Амосу руку. - Глаза мои уж не те, что прежде! Годы берут свое!
Подручные Хуалла и Кука тем временем развязали веревки на руках и ногах все еще не очнувшегося от беспамятства Мартина и отнесли его в соседнюю комнату, куда следом за ними прошли и все остальные.
- Позвольте представить вам Тревора Хуалла, - сказал Амос принцу, - капитана Белоглазого, хозяина "Красного Ворона".
Хуалл с печальным вздохом покачал головой:
- Мой бриг сгорел два года тому назад, дружище, у берегов Дурбина. А с ним на дно пошли и многие из команды. Мы с Куком перебрались в Крондор и теперь работаем здесь.
- Вот как? Работаете? - усмехнулся Амос.
- Мы примкнули к пересмешникам и вместе с ними служим Хозяину, - пояснил Кук. - Неделю тому назад он поручил нам стеречь ценный груз и найти корабль, который мог бы прорвать блокаду порта и доставить этот груз в безопасное место. Редберн дорого отдал бы за то, чтобы его у нас отнять. Мои ребята давно доложили нам о вас. Вы трое вели себя уж больно подозрительно, чтоб не привлечь внимание тайной полиции, да и наше тоже. Одно время мы даже подозревали, что вы работаете на самого Редберна, будь он навеки проклят. Ну а теперь скажи-ка нам без обиняков, дружище Амос, почему вы разыгрывали здесь всю эту комедию и зачем Гаю сажать твоего друга в подземелье?
- Перед вами, - насмешливо прищурившись, проговорил Амос, - принц Арута Крондорский, сын его сиятельства герцога Боуррика.
Аарон Кук изумленно вытаращил глаза. Широкоплечий разбойник, дважды ударивший Аруту по лицу, попятился к двери.
- Ваше высочество... - промямлил он. - Ваше... Я же не знал! - Он повернулся и бросился вон. Вскоре деревянные подошвы его башмаков застучали по ступеням лестницы. Тревор Хуалл понимающе кивнул головой.
- Теперь нам все ясно. Гай дорого отдал бы, чтоб захватить в плен сына своего злейшего врага, особенно теперь, когда он готовится предстать перед Советом лордов.
- Что?! - изумленно воскликнули Арута и Амос.
- Вам, конечно же, об этом ничего не известно. Но и я не волен распространяться на эту тему без высочайшего на то соизволения. Погодите минутку!
Он встал и вышел из комнаты. Арута взглянул на Мартина. Охотник растерянно озирался по сторонам, потирая ушиблeнную голову.
- Как ты себя чувствуешь?
- Надеюсь, что останусь в живых, - слабым голосом ответил Мартин. - Но они треснули меня не иначе как оглоблей!
Тревор Хуалл вернулся в комнату в сопровождении невысокой, тоненькой девушки-подростка с рыжевато-каштановыми волосами и огромными зелеными глазами. При виде ее все мужчины встали и почтительно склонили головы. Арута и Амос последовали примеру остальных. Девушка с улыбкой подошла к принцу и, приподнявшись на цыпочки, поцеловала его в щеку. Удивленный таким фамильярным приветствием, Арута вскинул брови и отступил назад.
- Ax, как же я глупа! - усмехнулась девушка. - Ведь нас с вами не представили друг другу и вы не знаете, кто я. Здравствуйте, кузен Арута! Я - принцесса Анита.
Удивлению принца не было предела.
- Вы... Здравствуйте, кузина! Здесь, среди... - и он выразительно обвел глазами комнату.
- Так это и есть ваш ценный груз? - хохотнул Амос. Хуалл и Кук кивнули. Анита царственным жестом дозволила присутствующим сесть и, взяв Аруту за руку, подвела его к скамье, стоявшей в углу.
- Все началось с приезда в Крондор Гая де Бас-Тайры, - начала она, опустившись на скамью и кивком предложив Аруте занять место рядом с ней. - Отец принял его очень ласково в надежде, что Гай станет помогать ему в командовании Крондорской армией и нашим морским флотом. Но у Гая были другие планы. Когда после загадочной смерти лорда Барри он назначил адмиралом лорда Джессапа, отец попытался протестовать. Но город был уже наводнен воинами и тайными агентами Гая, герцог Дуланик бежал, а большая часть гарнизона была отправлена в долину, Отец решил обратиться к королю, требуя, чтобы тот отозвал Гая из Крондора, но письмо его было перехвачено людьми де Бас-Тайры. Гай заключил отца в подземелье, требуя, чтобы тот согласился отдать меня ему в жены. - Щеки ее слегка зарделись. - Но ему не удалось принудить папу к этому! А я скорее умру, чем стану женой этого подлеца! Одна из моих камеристок сказала, что ее брат сможет организовать мое бегство из дворца, где меня стерегли люди Гая.
- С вашего позволения, принцесса, - прервал ее Тревор Хуалл. - Брат этой камеристки состоит в Обществе Пересмешников. Хозяин приказал нам вызволить ее высочество и доставить в безопасное место.
- Так может, те слухи про особу королевской крови, которую разыскивают в Крондоре, касались вовсе не вас, принц, а ее высочества! - сказал Траск.
- Так оно и есть, - согласился Хуалл. - Джоко Редберн, поди, и не подозревает, кто вы на самом деле. Но ваши прогулки у дворца заставили его заподозрить, что вы причастны к похищению принцессы. Потому-то он и устроил облаву на всю вашу компанию. Гай ведь до сих пор не ведает о бегстве ее высочества, и Редберн землю готов перевернуть, чтоб разыскать принцессу до возвращения его господина в Крондор.
Принц с нежностью взглянул на юную девушку, сидевшую подле него. Она так мужественно противостояла постигшим ее бедам и достойно, без слез и жалоб, переносила горе, причиненное ей и родителям злодеем Бас-Тайрой. Он взял ее тонкую руку.
- Кузина, я предлагаю вам свою помощь и защиту. Мы вместе отправимся в Крайди. Ничего другого нам не остается.
Анита улыбнулась ему и кивнула головой.
- Мне горько оставлять отца и маму пленниками Гая, но ведь я смогу помочь им, только если сама останусь на свободе! Гай бросит все силы на мои поиски и перестанет мучить папу! Ах, бедный отец! - вздохнула она, и в глазах ее блеснули слезы. - Ведь он и без того слаб здоровьем, а в подземелье так сыро и душно! Он там долго не выдержит! Понимаете, кузен, король обещал назначить Гая своим наследником. Но прежде тот решил стать принцем Крондорским, женившись на мне и низложив моего отца.
- Негодяй! - воскликнул Арута, сжав кулаки. - Попался бы он мне в руки! Я бы вырвал его черное сердце из груди!
- Но пока что, ваше высочество, - назидательно промолвил Хуалл, - вам следует подумать, как бы побыстрее унести отсюда ноги и как переправить принцессу Аниту в безопасное место.
- Скажи, а почему вы принимаете такое горячее участие в ее судьбе? - спросил Арута. - Что заставляет вас идти на риск ради ее высочества принцессы Крондорской?
- А то, что Гай с его тайной полицией стоит у нас поперек горла! - ответил Белоглазый. - Прохода нет от этих его молодчиков, переодетых ремесленниками, торговцами и бедными дворянами. Дела наши день ото дня идут все хуже и хуже. Пересмешникам остается или выучиться другому ремеслу, что их, как вы понимаете, вовсе не устраивает, или избавиться от назойливости подручных Редберна. Но это лишь одна из причин нашего участия к ее высочеству, принц. Ведь все мы, хотя нас и не назовешь образцовыми гражданами, являемся верноподданными принца Эрланда и считаем своим долгом помочь его законной наследнице в трудную минуту. Мы не желаем, чтобы нашим принцем сделался Гай де Бас-Тайра!
- А кроме того, - с усмешкой вставил Джимми, - принцесса Анита обещала щедро наградить нас, ежели мы вызволим ее из дворца!
Тревор Хуалл метнул в его сторону недовольный взгляд, и мальчишка тотчас же смолк.
- Амос Траск, - сказал Кук, - тебя послали нам сами боги. Ведь если кто способен прорвать блокаду и уйти от сторожевых судов Гая, то это ты, старый морской волк.
- Но "Рассветный Бриз" нуждается в починке, - возразил Амос. - А к тому же, сейчас и думать нельзя о проходе через пролив Тьмы.
Хуалл хлопнул его по плечу:
- Значит, вам надо погостить у нас несколько недель. Я слыхал о твоем суденышке. Даже если его киль и подлатают, оно навряд ли станет от этого намного лучше. Ума не приложу, как тебе удалось добраться на нем сюда от самого Крайди! У нас есть на примете другой корабль, надежный и быстроходный. За то время, что вы пробудете здесь, мы перебросим туда команду "Бриза". Действовать надо осторожно, ведь за вашей посудиной наблюдают люди Редберна и моряки сторожевых кораблей. Мы будем перевозить их в шлюпках по двое-трое и ставить на их место наших молодцов, чтобы ищейки ничего не заподозрили. - Он повернулся к Аруте. - Здесь вы в полной безопасности, принц. Никто не сможет подобраться к этому дому незамеченным. Он принадлежит Хозяину, как и несколько других зданий в городе. Когда настанет время, мы поможем вам и принцессе пробраться в порт и посадим на корабль. А теперь позвольте мне проводить вас в вашу комнату.
Гостеприимные разбойники поселили Аруту, Мартина и Амоса в светлой и чистой комнате с двумя окнами. Все трое, устав после бурных событий минувшего дня, отказались от ужина. Едва за ними затворилась дверь, они разделись и улеглись на лавки, заменявшие кровати. Мартин тотчас же заснул. Арута, подложив руки под голову, скосил глаза на Амоса и вполголоса проговорил:
- Так ты, оказывается, не кто иной, как сам Тренчард. Вот уж не думал не гадал, что судьба сведет меня с таким прославленным героем.
Амос вздохнул и почесал в бороде.
- Знаете, ваше высочество, сама судьба ополчилась против меня! Ведь когда я решил покончить с морским разбоем и заняться честной торговлей, меня в первом же рейсе разорили дотла, лишили команды и судна. Да вы и сами помните, как все это было. Вот и пришлось мне сойти на сушу и остаться в Крайди.
Сев на своей постели, Арута с улыбкой проговорил:
- Ты был для меня неоценимым помощником, добрым советчиком и надежным другом, Амос, все эти девять лет. Но... - он покачал головой. - Капитан Тренчард! Уму непостижимо! Ведь на твоей совести столько злодеяний...
- Повесьте меня за них, Арута, когда вернемся в Крайди, - зевая, сказал Амос и укрылся с головой одеялом. - Но теперь молю вас об одном; дайте мне выспаться! Я становлюсь слишком стар для драк и погонь. Моя голова раскалывается, все тело ноет... - Он перевернулся на другой бок и сонно засопел.
Арута протянул руку к лампе и накрыл фитиль. Комната погрузилась во тьму. Принц долго еще ворочался на своем ложе, перебирая в памяти события минувших недель. Последним, о чем он вспомнил, уже погружаясь в сонное полузабытье, был поцелуй, который принцесса Анита запечатлела на его зардевшейся щеке. Сидя на узкой скамье, Анита с интересом следила за поединком между Арутой и Джимми. Мальчишка упросил принца научить его фехтовать, и вот уже целый месяц тот давал ему уроки в просторном подвале дома пересмешников. Принцесса, как правило, не пропускала ни одной из этих баталий. Оба противника с ловкостью орудовали рапирами. Джимми оказался способным и понятливым учеником, с лихвой восполнявшим недостаток физической силы природной ловкостью и быстротой реакции.
Закончив урок, Арута вложил рапиру в ножны и отер пот со лба.
- Неплохо, Джимми. Но только, когда переходишь в атаку, не забывай про оборону. Ведь если твой противник будет вооружен мечом...
- ...Тогда придется проверить, кто из нас быстрее бегает! - заключил мальчишка, и все трое дружно рассмеялись.
Дверь в подвал отворилась, и на пороге показался Амос Траск. Следом за ним в подвал вошли Мартин и Тревор Хуалл.
- Я принес дурные вести, принц! - без всяких предисловий начал Амос. - Гай де Бас-Тайра, будь он трижды проклят, возвращается в Крондор!
- Что?! - разом воскликнули Арута и Анита.
- Нам только что сообщили об этом, - сказал Тревор.
- Но почему? - недоверчиво спросил Арута.- Неужто он решился бросить свои войска в разгар военной кампании?
- Исход битвы с кешианцами был предрешен еще до ее начала, - сказал Хуалл. - И ее завершат полководцы Гая. Они же от его имени проведут переговоры об условиях мира. У него только одна причина спешить сюда, ваши высочества. И причина эта...
- ...Мое бегство из дворца, - побледнев, сказала Анита. - Он узнал о том, что мне удалось скрыться!
- Вот именно! - мрачно подтвердил Амос. - Благодарение богам, что у Тревора есть свои люди среди дворцовой челяди и что они вовремя предупредили нас.
- Похоже, у Гая есть доносчики даже среди агентов Редберна. Он никому до конца не верит, - со вздохом проговорил Хуалл.
Арута взглянул на Аниту и ободряюще улыбнулся ей.
- Значит, нам надо немедленно покинуть Крондор. Мы отправимся в Крайди или в Илит, в расположение армии моего отца.
Мартин покачал головой и вполголоса пробормотал:
- Военный лагерь - не самое подходящее место для ее высочества.
- Но Аруте вовсе не обязательно торопиться в Крайди, а ведь путь туда более опасен, чем в Илит, - возразил Амос. - Фэннон прекрасно справится с обязанностями коменданта, ему в этом помогут Гардан и Элгон.
- А ты представь себе, - сказал Мартин, принимаясь расхаживать взад-вперед по подвалу, - что произойдет, если принц с ее высочеством прибудут к герцогу Боуррику и расскажут ему о предательстве Гая? А ведь скрыть это они не смогут.
- Отец двинет войска на Крондор, а если понадобится, то и на Рилланон, - не задумываясь, ответил за Амоса Арута.
- Вот именно! - кивнул охотник. - И не успокоится, пока голова Черного Гая не будет водружена на пику городской ограды. А тем временем цурани оккупируют весь Запад Королевства. Ведь Брукал с горсткой своих воинов не сможет дать им отпор.
Принц уселся на скамью рядом с Анитой и уперся локтями в колени, обхватив лицо ладонями.
- Нет, гражданская война перед лицом внешней угрозы - это уж слишком для нашего многострадального Королевства. Уж лучше тогда сразу сдаться на милость врагу! - Он мрачно усмехнулся. - Нам остается только надеяться, что весть о захвате Гаем Крондора дойдет до отца не раньше, чем они с Брукалом отразят весеннее наступление цурани. Вот и все, на что мы можем рассчитывать. Крайди придется оборонять нашими собственными силами. Помощи ждать неоткуда. Я должен вернуться туда как можно скорее, чтобы вместе с Фэнноном и Гарданом подготовить замок к осаде и обороне. Решено. Мы возвращаемся домой.
- Но ведь цурани могут двинуть свои основные силы против армии герцога, - предположил Мартин. - Или снова атаковать Эльвандар.
- Конечно, - кивнул Арута. - И все же нам следует готовиться к худшему.
- Корабль, который мы для вас наняли, - сказал Тревор, - готов к отплытию. Туда переведена вся команда "Рассветного Бриза".
- Надеюсь, мы сможем пройти через этот растреклятый пролив, - прошу прощения у принцессы, - буркнул Амос.
Принц не расслышал его слов. Он погрузился в мрачные раздумья обо всем происшедшем. Положение его было теперь гораздо хуже, чем до отплытия из Крайди. Тогда он был полон надежд на помощь Эрланда, теперь же в случае нападения цурани ему приходилось рассчитывать только на свои силы, а главное - молить богов, чтобы те помогли им с Анитой бежать из Крондора.
Арута и его спутники бесшумно крались по темным улицам в сопровождении Хуалла и дюжины его подручных. Через каждые несколько шагов принц оглядывался, поспевает ли за ним Анита. Та всякий раз одаривала его ласковой, ободряющей улыбкой. Он не мог надивиться ее стойкости и мужеству. Девушка за все время пребывания в стане пересмешников ни разу не посетовала на свою участь, не проявила недовольства или раздражения, не пролила ни одной слезинки. А ведь судьба родителей и опасность, которой ежеминутно подвергалась она сама, не могли не терзать ее юную душу. Вот и теперь она держалась так невозмутимо и беззаботно, словно шла на прогулку в сопровождении своих фрейлин.
Принцу было известно, что нынешним вечером многочисленные отряды пересмешников изрядно потрудились, очищая улицы от соглядатаев Редберна. Хозяин, в подчинении которого находилась вся городская гильдия воров и разбойников, подкупил капитана одного из сторожевых судов, чтобы тот отвел свой корабль в сторону и разомкнул кольцо блокады вокруг порта. Никто не знал наверняка, кто этот человек, державший грабителей и карманников в строжайшем подчинении и наводивший страх на горожан. Те опасались Хозяина гораздо больше, чем Редберна и его людей, а потому на допросах, которым тайная полиция подвергала уличных зевак, торговок и попрошаек, никто и словом не обмолвился о том, куда могла скрыться принцесса и кем организован ее побег.
До слуха Аруты донесся шепот Хуалла, говорившего Амосу:
- Твои люди и имущество принца благополучно доставлены на борт "Морского Змея". Он вполне оправдываает свое название: более быстроходного судна не сыщешь во всем Крондоре, тем более теперь, когда эскадра Джессапа убралась из залива. Ищейки Редберна стерегут "Рассветный Бриз", как кот - мышиную нору, а на "Змея" и внимания не обращают. Ведь по подложным документам, которые мы раздобыли, он предназначен к продаже.
Впереди показались портовые постройки, и вскоре принц, Анита и остальные ступили на причал, у которого их ждал баркас с гребцами. Неподалеку слышались сдавленные крики и лязг стали. Арута догадался, что это пересмешники расправлялись с портовой охраной.
Мартин первым прыгнул в баркас и помог Аните сойти с причала на борт легкого суденышка. В этот момент со стороны города послышался стук копыт. Арута оглянулся. Конники, одетые в черно-золотые плащи, начали теснить выбежавших на портовую площадь пересмешников.
- Все в баркас! Отчаливайте! - крикнул Хуалл и бросился к своим. Арута и Амос не замедлили подчиниться его суровому окрику.
- Прощайте! Счастливого плавания! - послышался вдруг сверху, с причала, мальчишеский голос.
Подняв голову, Арута увидел прямо над собой задорное лицо Джимми.
- Рапира при тебе?
- Нет, ваше сиятельство.
- На, возьми мою! Да помогут тебе боги! - и Арута бросил ему свое оружие рукояткой вперед. Мальчик ловко подхватил рапиру, поклонился принцу, махнул рукой и тотчас же исчез. Гребцы налегли на весла, и через несколько минут баркас подошел к кораблю. Путники поднялись на борт "Морского Змея", и Амос, немедленно взбежавший на капитанский мостик, приказал поднять якорь. Матросы развернули паруса, и корабль, плавно покачиваясь на волнах, проскользнул в просвет между двумя сторожевыми кораблями и вскоре вышел из гавани в открытое море.
Сердце Аруты учащенно забилось. Он был безмерно счастлив, что покинул негостеприимный Крондор и спас Аниту от рук Черного Гая. Внезапно с мостика раздался рев Амоса:
- Смотрите, ваше высочество!
Арута обернулся туда, куда указывал рукой капитан. Скрытый со стороны гавани высоким, утесом, слева от них стоял на якоре "Королевский Грифон" - тот самый трехмачтовый боевой корабль, который они уже видели, подходя к Крондору.
- Будь проклят этот Редберн! - крикнул Амос, вздымая к небу сжатые кулаки. - Я-то думал, "Грифон" воюет с кешианцами вместе со всей эскадрой Джессапа. А теперь он пустится за нами вдогонку, как только негодяй Редберн взойдет на борт!
День выдался холодный и ясный. Волны спокойно и ровно плескались о борта "Морского Змея". Стоя на корме, Арута с тревогой вглядывался в безбрежную даль. Амос заверил его, что если в течение ближайших двух дней "Королевский Грифон" не появится у горизонта, это будет означать, что им удалось уйти от преследования. Перед взором Аруты расстилалась лишь ровная морская гладь. Он облегченно вздохнул и решил вернуться в свою каюту.
Открыв дверцу, он замер у порога и изумленно вскинул брови. На его узкой койке, подобрав под себя ноги, сидела Анита.
- Принцесса? Это вы? А я-то думал, вы у себя... - растерянно проговорил он. Анита проворно соскочила на пол, подбежала к нему и спрятала лицо у него на груди. Тело ее содрогнулось от рыданий. Всхлипывая, она проговорила:
- Я больше не могу, Арута! Я устала быть храброй и притворяться, что мне все нипочем! О боги! Что будет с папой и мамой? Что ждет всех нас? Как мне тяжело думать об этом, Арута!
Принц гладил ее по пушистым волосам и бормотал слова утешения, какие только приходили ему в голову. В отличие от веселого, беззаботного Лиама и острослова Роланда, Арута всегда чувствовал себя неловко и скованно в присутствии женщин. Рядом же с Анитой, этой очаровательной полуженщиной-полуребенком смущение его возрастало стократно.
- Все будет хорошо, кузина, - шептал он. -Я не дам вас в обиду! Гай освободит вашего отца. Ведь теперь, когда вы вне досягаемости этого мерзавца, принц, ничем не рискуя, может дать согласие на вашу с ним помолвку. Успокойтесь, прошу вас!
Когда слезы девушки иссякли, она высвободилась из объятий Аруты и села на краешек единственного стула, стоявшего у откидного стола. Арута опустился на узкую койку.
Шмыгнув носом, Анита прошептала:
-Простите меня! Я не должна была поддаваться слабости, но... но мне так одиноко. - Подбородок ее дрогнул, в глазах снова заблестели слезы, но на сей раз ей удалось взять себя в руки. Она слабо улыбнулась и высморкалась в крошечный носовой платок. - Простите...
Внезапно Арута весело усмехнулся и с жаром заговорил:
- Вы - необыкновенная девушка, Анита! Вы храбрее и сдержаннее большинства мужчин, которых я знаю. Что уж говорить о женщинах! Ведь вы росли без горя и забот, вас все любили и баловали, и вот за короткий срок на вашу долю выпало столько тяжких испытаний. Вы упрекаете себя за эту минуту слабости, а ведь многие на вашем месте все эти дни только и делали бы, что рыдали и сетовали, отравляя жизнь окружающим!
Анита благодарно улыбнулась.
- Спасибо, кузен, за ваши добрые слова. Если бы вы знали, как мне лестно слышать эту похвалу из уст такого бесстрашного человека! Ведь Мартин рассказал мне об осаде Крайди и о вашем геройстве.
Арута покраснел от смущения и отвел взгляд в сторону.
- Он вечно все приукрашивает. - Мартин вовсе не заслуживал подобного упрека и, осознавая это, Арута покраснел еще гуще и поспешил сменить тему. - Вам будет хорошо у нас в Крайди, Анита! Моя сестра Каролина - гостеприимная хозяйка. Вы с ней наверняка подружитесь. А с Гаем мы разделаемся! Он получит по заслугам, вот увидите.
Анита вздохнула и заставила себя улыбнуться.
- Спасибо, Арута! Мне теперь гораздо спокойнее и лучше! Я вернусь к себе и немного отдохну. Я буду представлять себе принцессу Каролину и ваш замок.
Проводив Аниту в ее каюту, принц вышел на палубу. Амос стоял на мостике возле рулевого. Арута поднялся к нему, и капитан кивком указал ему на горизонт.
- Видите? Вы его видите, принц?
Арута вгляделся туда, куда указывал Амос. В предзакатной мгле он разглядел едва выдававшуюся над линией горизонта верхушку мачты и край белого паруса.
- Редберн?
- Он самый, - кивнул Амос и сплюнул через транец.
В течение всего следующего дня принц почти безотлучно стоял на мостике, наблюдая за тем, как нагонявший их корабль увеличивался в размерах. Теперь стали отчетливо видны все его три мачты, на одной из которых реяло черное знамя Гая де Бас-Тайры, и белоснежные паруса.
- Это "Королевский Грифон", - сказал Амос, - и к вечеру он нас нагонит.
- Что мы можем сделать?
- Ничего. Проклятье! Если б мы взяли курс на восток, они упустили бы нас из виду в темноте, а так мы будем у них как на ладони, когда их уже не станет видно с борта нашего "Змея"!
Когда солнце превратилось в большой красный шар, медленно скользивший за горизонт, "Королевский Грифон" находился уже в какой-нибудь тысяче ярдов от них.
- Благодарение богам, - пробурчал Амос, - что они не решатся палить по нашему "Змею" из бортовых самострелов, ведь у нас на борту ее высочество!
Расстояние между судами сократилось до восьмисот ярдов, затем до шестисот. Арута уже мог разглядеть фигурки матросов на грот-мачте, черневшие на фоне парусов, которые закатное солнце окрасило в багровые тона.
Когда "Морской Змей" отделяли от "Грифона" не более пятисот ярдов, сверху раздался пронзительный крик впередсмотрящего:
- Туман!
- Где?! - встрепенулся Амос.
- К юго-западу. В миле от нас или чуть больше.
- Боги! - крикнул Амос. - Это вы посылаете нам спасение!
Амос приказал рулевому взять курс на юго-запад, спустился на палубу и бросился к корме. Арута и Мартин помчались за ним следом. Прислонившись к борту, принц в сумерках разглядел очертания "Королевского Грифона". Маневр "Змея" сократил расстояние между судами почти вдвое.
-Мартин, ты видишь их рулевого?- спросил Амос. Охотник прищурился.
- Вижу, хотя и не очень ясно.
- Постарайся заставить его отойти от руля.
Мартин кивнул, снял с плеча лук, с которым он никогда не расставался, и достал из колчана стрелу. Пущенная его меткой рукой, она вонзилась в транец в нескольких дюймах от головы рулевого.
С палубы "Змея" им было видно, как рулевой "Грифона" пригнулся и выпустил руль. Беевой корабль тотчас же отнесло вправо, и он стал отставать от "Змея".
- Темновато нынче для меткой стрельбы, - пробормотал Мартин и снова отпустил тетиву лука. Жужжа, словно разъяренная пчела, она пролетела немного выше рулевого колеса.
Расстояние между судами все увеличивалось. Амос повернулся к Васко и сказал:
- Передай всем, чтобы по моей команде все умолкли и не издавали ни звука без моего разрешения. Если кто вымолвит хоть слово, он отправится кормить рыб.
Помощник бросился выполнять распоряжение.
Боевой корабль лег на прежний курс и снова стал нагонять "Морского Змея".
- Не подпускай их к баллисте, дружище Мартин! - и Амос указал охотнику на матросов, сгрудившихся у борта.
Мартин стал одну за другой посылать свои стрелы в бомбардиров. Нескольких из них ему удалось ранить, остальные спрятались за борт.
- Туман прямо по курсу! - крикнул впередсмотрящий.
- Полный вперед! - скомандовал Амос.
"Морского Змея" теперь отделяли от преследователей не более четырехсот ярдов. Он медленно входил в туманное облако. Ветер стал заметно слабее.
Амос наклонился к самому уху Аруты и негромко проговорил:
- Здесь и ветра-то почти нет, но я прикажу взять рифы парусов, чтоб хлопанье полотна ненароком нас не выдало.
Как только боевой корабль утонул в туманной мгле, он вполголоса отдал команду:
- Взять рифы!
Матросы бросились к мачтам. Корабль, казалось, остановился в безветренном море. Амос приказал всем замолчать и едва слышно прошептал Аруте:
- Здесь проходит быстрое западное течение. Мы позволим ему отнести нас в сторону и будем надеяться, что капитан "Грифона" о нем не знает. А также-о подводных рифах!
Корабль, медленно скользивший сквозь плотный туман, объяла тишина. Несколько минут прошло в напряженном ожидании, и вдруг послышался скрип снастей и крики матросов "Грифона". Неподалеку мелькнули огни боевого корабля, плывшего мимо них на юго-запад. Матросы "Морского Змея" замерли и боялись шевельнуться, чтобы легкий скрип палубных досок под их ногами не разнесся над водой, как грохот боевого барабана, выдав преследователям их местонахождение.
- Замолчите, вы! - послышалось с палубы "Грифона". - Мы не слышим их из-за нашего собственного шума!
Экипаж боевого корабля поспешил выполнить команду капитана. Теперь тишину нарушали лишь скрип канатов и хлопанье парусов "Грифона".
Но вдруг в той стороне, куда направлялся тяжелый боевой корабль, раздался оглушительный треск, подобный громовому раскату, а через несколько мгновений воздух огласили отчаянные крики матросов.
Амос повернулся к Аруте и Мартину. Его расплывчатый силуэт был едва различим в густом тумане.
- Они напоролись на риф, - сказал он. - Тут их видимо-невидимо. С такой осадкой оно и немудрено. Мы - другое дело, но все же не будем рисковать. - И он велел рулевому взять курс на северо-запад. Матросы принялись выполнять команду.
- Судя по звуку, - и Амос кивнул в сторону тонувшего корабля, - у них в днище огромная дыра. А корабль ведь тяжелый! Он пойдет ко дну как камень! Скверная смерть, ничего не скажешь.
- А разве она бывает хорошей, капитан? - спросил Мартин, сощурившись от ударившего ему в глаза света: матросы зажгли палубные фонари.
Арута заторопился к себе, чтобы не слышать жалобных криков экипажа "Грифона". У двери своей каюты он едва не столкнулся с принцессой.
- Арута? Добрый вечер! Я так крепко спала! А вы все это время провели на палубе, да? Видели что-нибудь интересное?
- Да нет, ничего особенного, - ответил Арута, увлекая ее вперед по коридору, чтобы до слуха ее с борта боевого корабля не донеслись отчаянные призывы о помощи.
Они остановились у входа в каюту принцессы.
- Спасибо вам за то, что вы так милы со мной, Арута, - сказала Анита и с застенчивой улыбкой добавила: - Вы мне показались очень славным и добрым человеком еще в тот раз, когда я тайком разглядывала вас в большом зале крондорского дворца. Это было десять лет тому назад.
- Зачем же, во имя всех богов, вы меня разглядывали? - удивился Арута.
Анита бросила на него испытующий взгляд.
- Но ведь наши отцы предполагали, что со временем мы с вами поженимся.
Арута онемел от изумления. Видя, в какое замешательство привело его это известие, Анита лукаво усмехнулась: - Разве герцог не говорил с вами об этом?
Но к принцу еще не вернулся дар речи. Он молча помотал головой.
- Конечно, - задумчиво проговорила Анита, - разве герцогу Боуррику теперь до этого? Ведь и тогда вы с ним приехали в Крондор из-за военной угрозы.
Арутой внезапно овладело раздражение.
- Почему же они не сочли нужным спросить об этом меня и вас? Разве не естественно было бы поинтересоваться и нашим мнением? - В голосе его зазвенел гнев.
Анита нахмурилась и пожала плечами. Ее явно задел тон Аруты.
- Простите, кузен, но я нисколько не виновата перед вами. Ведь предполагавшаяся помолвка вовсе не моя затея. Няня сказала мне, что я была еще младенцем, когда мой отец и ваш обсуждали этот вопрос.
- Это я виноват перед вами, Анита. Я позволил себе повысить голос в вашем присутствии. Простите меня, пожалуйста. - Он взял ее за руки. - Знаете, ведь я до сих пор даже не помышлял о женитьбе. Когда началась война, я был еще совсем мальчишкой. А потом... на мои плечи легло такое бремя, мне приходилось вести воинов в бой, сражаться самому, отдавать команды. Во время перемирий надо было не только управлять замковым хозяйством, но и готовиться к предстоявшим сражениям. - Анита слушала его, затаив дыхание и опустив глаза долу. Видя, что она не смотрит на него, принц осмелел и добавил: - Но я, признаться, никогда еще не встречал девушки, подобной вам, кузина! Теперь мне сдается, что браки по сговору родителей - не такая уж скверная вещь!
Принцесса подняла на него глаза и улыбнулась. Арута смутился и, поспешно пожелав ей спокойной ночи, вернулся на палубу.
Крики матросов с "Грифона", обреченных на гибель в морской пучине, давно смолкли вдали. Ночную тишину нарушал лишь легкий плеск волн и скрип снастей "Морского Змея". Насвистывая нежную мелодию баллады, которую часто исполняли придворные менестрели, Арута глядел в звездное небо.
На мостике Амос и Мартин попеременно прикладывались к вместительному меху с вином.
- Что-то наш принц больно уж весел нынче вечером после разговора с кузиной! - вполголоса проговорил охотник.
Амос добродушно усмехнулся.
- По всему видать, малышка положила на него глаз. И пусть боги пошлют ей удачу, ежели она и впрямь решила прибрать его к рукам. Давай-ка, дружище, выпьем теперь за это!
В крайдийской гавани принца встречали Фэннон и Гардан. Арута сердечно поздоровался с обоими и представил им принцессу Аниту. Фэннон тотчас же послал одного из воинов на конюшню, чтобы тот привел для царственной гости смирную, послушную лошадь Каролины под дамским седлом.
Арута отвел старика в сторону и с тревогой спросил:
- Что нового, Фэннон?
- Весна выдалась поздняя, и снег в горах еще не сошел. Возможно, поэтому цурани пока не беспокоят нас. Но разведчики докладывают, что нечестивцы пока не перебрасывают свои войска в наши края. Наверное, они все же станут атаковать позиции герцога Боуррика.
- Надеюсь, что ты прав. Ведь отец недавно получил значительное подкрепление из Крондора. - Принц вкратце поведал ему обо всем, что приключилось с ним в Крондоре. Фэннон одобрительно кивнул.
- Вы правы, Арута, что решили до времени утаить это от герцога. Он наверняка двинул бы свою армию на подмогу кузену Эрланду, а цурани разбили бы беднягу Брукала наголову. Чем позже он узнает о вероломстве Гая, тем больше надежды на то, что мы продержимся против цурани до следующей весны.
Арута нахмурился.
- Это не может длиться вечно, Фэннон! В конце концов они одолеют нас, если только благодаря какому-нибудь чуду война не прекратится.
Фэннон задумчиво кивнул и начал было что-то говорить, но внезапно осекся и горестно вздохнул.
- Что случилось? - обеспокоенно спросил Арута.
- Плохие вести, принц! Сквайра Роланда больше нет в живых.
Арута не поверил своим ушам.
- Да что ты говоришь?! Не может этого быть, Фэннон! Скажи, что это неправда. - Но по лицу старика он понял, что не ослышался. Принц провел рукой по волосам и выдавил из себя: - Когда это случилось?
- С месяц тому назад. Мы получили письмо от барона Толбурта на минувшей неделе. Роланд погиб от рук цурани во время патрулирования границы.
Принц бросил взгляд на башни замка.
- Что Каролина?
- А как вы думаете? - вздохнул старик. - Убивается и льет слезы в своей комнате. Но на людях держится молодцом.
Подойдя к остальным, принц сообщил печальную новость Мартину и Амосу. Оба были потрясены этим известием. Вскоре солдат привел лошадь для Аниты, и кавалькада всадников направилась к замку.
Во дворе принца и его спутников встречала вся челядь Крайди во главе с дворецким Сэмюелем. Арута велел ему приготовить комнаты для принцессы Аниты и поспешил в покои Каролины.
Увидев брата, она поднялась с кушетки и бросилась ему навстречу.
- Арута! Какое счастье, что ты наконец вернулся! - Она отступила на шаг назад и с любовью вгляделась в его лицо. - Прости, что не встретила тебя в гавани. Но ты знаешь...
- Фэннон сказал мне... Каролина, прими мои соболезнования... У меня слов нет, чтобы выразить, как мне жаль Роланда...
Из глаз Каролины покатились слезы.
- Я справлюсь со своим горем, Арута, - сказала она, продолжая плакать. - Роланд когда-то сказал мне, что жить надо настоящим, а о прошлом, которого нельзя изменить, не стоит убиваться и сетовать. Он знал, что жизнь любого из нас исполнена риска и, возможно, предвидел свой ранний уход. Я счастлива, что любовь его ко мне не осталась без ответа и что он об этом знал. Это послужит мне утешением. - Она улыбнулась сквозь слезы. - Он погиб, спасая стадо коров какого-то франклина от оголодавших за зиму цурани! Как это на него похоже! Порой я начинаю думать, что он устроил все это нарочно, Арута!
Каролина разрыдалась, приникнув к груди брата. Он молча гладил ее по волосам и не мог найти слов утешения. Справившись с приступом горя, принцесса отстранилась от Аруты и прошептала:
- О, будь проклята эта война!
- Будь прокляты все войны, Каролина.
Несколько минут прошло в молчании, затем принцесса спросила:
- Что делается в Крондоре? Как поживают Эрланд, Алисия и Анита?
Арута стал рассказывать ей о своем путешествии. Когда он дошел до бегства с Анитой на "Морском Змее", Каролина всплеснула руками:
- Так принцесса здесь, в Крайди? Что же ты сразу не сказал мне об этом?! О, я ведь наверняка сейчас похожа на пугало! - Она бросилась к своему туалетному столику, схватила зеркальце из полированной стали и принялась промокать лицо влажной льняной салфеткой.
По губам Аруты скользнула легкая улыбка. Он был рад, что горе не сломило Каролину. Она была все такой же, какой он знал ее все эти годы.
Приглаживая волосы, принцесса спросила:
- А она красивая?
Щеки Аруты зарделись.
- По-моему, очень.
Каролина искоса взглянула на него и с улыбкой сказала:
- Я очень рада это слышать. Что ж, пойдем приветствовать нашу кузину принцессу Крондорскую.
Рука об руку они спустились по лестнице навстречу принцессе Аните.

Глава 8. ВСЕМОГУЩИЙ

Заброшенный дом стоял на вершине холма. Оттуда как на ладони были видны весь Онтосет, окрестные поля и кромка синего моря. Прежний владелец выбрал как нельзя более удачное место для своего особняка. Но род Алмач, к которому он принадлежал, впал в немилость у Стратега и был истреблен почти поголовно. С тех пор огромный дом опустел. Никто не решался не только завладеть добротным строением и находящейся в нем роскошной утварью, но даже подходить к этому месту, где поселилось несчастье, чтобы не навлечь на себя гнев богов.
Однако крестьяне, которые пасли стада длинношерстных кула в окрестностях заброшенного особняка, с некоторых пор стали замечать у его стен Всемогущего в черном балахоне. Как и подобало людям его сана, появлялся он всегда неожиданно и так же внезапно исчезал, побродив вокруг дома несколько минут.
Однажды появление Всемогущего возле особняка Алмача ознаменовалось оглушительным раскатом грома, от которого содрогнулась земля, а пугливые кула с жалобным блеянием сбились в кучу. Пастухи взглянули в сторону большого холма. Над ним поднялся огромный клуб дыма и пыли. Когда же дым развеялся, а пыль улеглась, стало видно, что особняк исчез без следа. Всемогущий повернулся лицом к морю, постоял минуту в задумчивости, а потом исчез.
На холме вырос новый дом, странный и таинственный, о котором судачили все окрестные жители и многие из высокопоставленных вельмож Империи. Здесь и вправду было чему удивляться. Жилище, которое выстроил для себя Всемогущий, состояло из нескольких небольших одноэтажных строений, соединенных между собой крытыми переходами, дорожками и мощеными двориками, где журчали фонтаны. У наружных стен домов были разбиты цветочные клумбы и рассажены фруктовые деревья. Материалом для строительства служили лишь камень и черепица. В Цурануани, где жилища строились исключительно прямоугольные, двух-, трех- или даже четырехэтажные и с просторным внутренним двором, человек, позволивший себе подобное отступление от традиций, будь он хоть главой могущественного рода, прослыл бы не иначе как выскочкой или умалишенным. Но Всемогущим дозволялось абсолютно все, в том числе и любые чудачества. Действия их не подлежали критике. А потому на особняк, который один из них возвел для себя близ города Онтосета, местные жители и путешественники взирали с молчаливым негодованием, любопытством и недоумением. Разумеется, издалека. Приблизиться к холму, где он стоял, попрежнему не решался никто.
"Утверждение, что космический мост, соединяющий Келеван и Мидкемию, контролируется нами, верно лишь отчасти, - диктовал Миламбер своему рабу-писцу. Он заканчивал трактат о природе и свойствах энергии, образующей космические коридоры, чтобы внести свой вклад в научные изыскания Ассамблеи. - Главной проблемой в создании рифтов следует считать то, что нам не всегда удается расположить выход из оных в той точке на поверхности другой планеты, где это для нас желательно. Примером тому может служить появление корабля Всемогущего Фанэты у берегов Крайди. Весьма вероятно, что причиной подобных явлений служит не что иное, как связь в пространстве и времени между новообразованным и уже существующим рифтами... "
Из глубины дома раздался звук гонга, возвещавший о прибытии одного из Всемогущих. Миламбер жестом отпустил раба и поспешил навстречу гостю.
- Хочокена! - воскликнул он, протягивая тучному волшебнику обе руки. - Как я рад видеть тебя!
Хочокена, несколько секунд тому назад перенесшийся в дом Миламбера из здания Ассамблеи, с любопытством оглядывался по сторонам. Он пожал протянутые ему руки и лукаво усмехнулся.
- Я целых две недели сгорал от любопытства и вот наконец не утерпел и явился к тебе без приглашения. Все только и говорят что о твоем жилище. Скажи, что это за странный мозаичный рисунок? - Он указал на одну из стен. - Неужто у вас на Мидкемии водятся такие звери?
- Это дельфины, Хочо. Они живут в море. - И Миламбер вкратце описал ему повадки морских млекопитающих. Хочокена слушал с вниманием и интересом.
Миламбер провел гостя в просторную комнату с видом на море и усадил за стол. Он хлопнул в ладоши. На пороге появился Нетоха, смышленый и расторопный хадонра. Миламбер приказал ему подать сласти, фрукты и освежающие напитки. Хочокена с аппетитом принялся за угощение.
Помолчав, Миламбер пристально взглянул на своего дородного друга и медленно проговорил:
- Хочо, я хочу поделиться с тобой моими сокровенными думами. Мне кажется, что сейчас самое подходящее для этого время. Мы с тобой здесь одни, и никто не сможет подслушать нас. Но если ты решишь, что мой образ мыслей представляет собой угрозу для Империи, ты волен поступить, как предписывают правила.
Рука Хочокены, собиравшегося отправить в рот засахаренный орех, замерла в воздухе. В его черных глазах мелькнула тревога. - Говори, - кивнул он и весь обратился в слух.
- Все мои учителя, - начал Миламбер, - включая и тебя, потрудились на славу. Вы внушили мне, что я обязан превыше всего на свете ставить интересы Империи и служить ей на протяжении всей моей жизни. Я теперь почти не вспоминаю о своей бывшей родине, но... Но чувств, которые я все же к ней питаю, я никогда не испытывал по отношению к Цурануани. Ведь вы взрастили в моей душе не любовь, а безусловную преданность, не влечение, а чувство долга. Ты понимаешь, о чем я?
Хочокена растерянно заморгал.
- Да, вполне. Но я не понимаю, к чему ты все это говоришь.
- К тому, что если человек судит о чем-либо на основании одних лишь доводов рассудка, а голос его сердца молчит, то он в своем стремлении к порядку и справедливости может быть жесток и беспощаден. Боюсь, что благодаря своему магическому дару я могу стать угрозой для существования Империи, угрозой едва ли не более страшной, чем Враг, некогда вторгшийся в ваши небеса. Видишь ли, уединившись здесь, я посвятил много дней анализу той политики, что заставляет кланы и семьи переходить из одной партии в другую, а военачальников - развязывать сражения у границ страны и вести захватнические войны на другой планете. Вывод, к которому я пришел, поверг меня в отчаяние. Империя стоит на пути самоуничтожения!
Толстый волшебник удрученно кивнул.
- Но ведь ты наверняка думал и о причинах, которые привели страну к подобной политике. Каковы они, на твой взгляд?
Миламбер встал и принялся расхаживать по комнате.
- Разумеется, я думал о них и вычленил три главных.
Первое, это то, что власть предержащие заботятся не о процветании страны в целом, а о своем личном благополучии и престиже, о своих семьях и кланах. А ведь Империя - это не только они. Кроме императора, Стратега, знати и Всемогущих, ее населяют миллионы воинов, крестьян, мастеровых и рабов. Говоря об интересах страны, надо принимать в расчет и их интересы. Ты согласен?
Хочокена, казалось, был не на шутку встревожен словами своего молодого друга.
- Пожалуй, что да. Хотя и не вполне... - неуверенно проговорил он. - Продолжай, пожалуйста.
- Второе: страна не должна жертвовать внутренней стабильностью во имя роста своей территории. А именно это и происходит теперь в Цурануани.
- Но Империя всегда расширяла свои границы! - запротестовал Хочокена.
- Но экспансия - это не развитие. Армии одерживают блистательные победы и присоединяют к Империи все новые и новые земли, а тем временем ваши наука, искусство и литература деградируют самым жалким образом! Даже в Ассамблее предпочитают не обращаться к новым темам, не начинать новых исследований и разработок, а лишь расширять и углублять прежние. Да ведь и ты сам, вспомни-ка, узнав, что я пишу трактат о природе и свойствах космических коридоров и характеристиках энергии, участвующей в их образовании, назвал это бесполезной тратой времени и переливанием из пустого в порожнее. А между тем вопрос этот представляет отнюдь не только академический, но и вполне практический интерес, ведь рифты пока не вполне управляемы! Что же говорить о новых направлениях в живописи и литературе, в архитектуре, в музыке! Их попросту не существует. А это означает стагнацию, друг Хочо! Ярким примером тому может служить и война с Мидкемией. Ведь она ведется только для того, чтобы определенные политические силы могли упрочить свои позиции в Высшем Совете. Но какой ценой! Тысячи жизней каждый год приносятся на алтарь этого безумия, жизней тех, кто составляет нашу Империю, ее граждан! Цурануани - это каннибал, поедающий свой народ!
Картина, нарисованная Миламбером, потрясла старого волшебника своей правдивостью. Сам он никогда прежде не рассматривал положение дел в стране с подобных позиций. Там, где ему виделись процветание и мощь, на деле, как он понял лишь теперь, царили хаос и произвол.
- Третье, - уверенно продолжил Миламбер. - Поскольку моим долгом является служение Империи и забота о ее благе, а нынешний социальный строй вызывает стагнацию в стране, я обязан любой ценой изменить этот строй.
Хочокена всплеснул пухлыми руками. Он не мог найти изъяна в логике рассуждений Миламбера. Все сказанное им было правдой, которую никто не взялся бы оспаривать. И все же вывод, сделанный другом, не на шутку встревожил его. Ведь речь шла о возможности безжалостного уничтожения всего, чем он дорожил, что составляло незыблемую основу жизни многих миллионов его соотечественников.
- Не слишком ли ты... резок и прямолинеен, Ми-ламбер? - неуверенно спросил он.
Миламбер рассмеялся.
- Ты реагируешь на мои слова так, будто я вознамерился сию же минуту стереть Империю с лица Келевана. А ведь я только поделился с тобой своими мыслями. Выводы, к которым я пришел, сделаны мной на основании некоторых исторических изысканий. Но они еще не завершены. Я намерен продолжать работу в архивах Ассамблеи. Возможно, через некоторое время взгляды мои претерпят изменения.
- Имей в виду, - посуровел Хочокена, - что в архивах ты можешь обнаружить сведения сомнительной исторической достоверности, а также материалы, не подлежащие огласке, с которыми дозволено работать только членам Ассамблеи.
- Мне все это ведомо, друг Хочокена.
- Я очень прошу тебя, Миламбер, - старый чародей покачал головой, - не говори о своих изысканиях никому из Всемогущих, кроме Меня и Шимони.
- Обещаю. Но имей в виду, Хочокена: придя к окончательным выводам, я стану действовать!
- Мне нужно время, чтобы как следует осмыслить твои слова, - вздохнул Хочокена. - Я не могу пока ни полностью согласиться с тобой, ни опровергнуть твои доводы. Кстати, сейчас я должен покинуть тебя, чтобы присутствовать на заседании Совета Ассамблеи.. Не хочешь ли ты составить мне компанию?
- Отчего же? Я был так занят строительством дома и научными трудами, что и не припомню, когда появлялся там в последний раз.
Переместившись в большой зал Ассамблеи, волшебники направились к Шимони, стоявшему со скрещенными на груди руками у одной из колонн.
- Приветствую вас! - воскликнул он. - Я рад, что вы прибыли на сегодняшний совет. Иначе мне пришлось бы разыскивать вас.
- Неужто вопросы, которые Ассамблея намерена сегодня обсудить, не могли быть решены без нашего участия? - усмехнулся Хочокена.
- Да нет же, дело вовсе не в этом. Просто я решил, что вопрос, вынесенный на сегодняшнее голосование, представляет немалый интерес для вас обоих.
- И о чем же пойдет речь? - спросил Миламбер.
- О просьбе Стратега, с которой тот обратился к Ассамблее. Докладывать о ней поручено Ходику. Но давайте-ка лучше поторопимся, чтобы не опоздать к началу слушаний.
Они быстро прошли в огромный зал собраний, где вокруг открытой арены амфитеатром располагались скамьи, и уселись на самую нижнюю из них.
- Давненько тебя здесь не было, - сказал Шимони, наклонившись к Миламберу.
- Я был занят. Ведь мне пришлось руководить всеми работами по строительству особняка, в котором я теперь поселился.
Хочокена негромко засмеялся.
- Твой дом стал притчей во языцех. Все только о нем и говорят. Сегодня я убедился, что это и впрямь удивительное, ни на что не похожее сооружение. Теперь, чтобы окончательно прослыть чудаком и оригиналом, тебе осталось лишь одно - взять себе жену.
- Ты угадал, друг! - с улыбкой кивнул Миламбер. - Именно это я и намерен сделать в ближайшем будущем.
Глаза Хочокены едва не вылезли из орбит.
- Ты шутишь?!
- Вовсе нет.
- Миламбер, одумайся, пока не поздно! - нахмурился Шимони. - Пусть печальный опыт нашего друга Хочокены послужит тебе предостережением.
- Неужто ты женат? - изумился Миламбер и удивленно взглянул на дородного весельчака Хочокену. - Но ведь ты никогда и словом об этом не обмолвился...
- Это потому, что я встречаюсь со своей женой только в праздничные дни, да и то не всегда. А живем мы врозь. Всякая встреча с ней - это серьезное испытание для моих нервов, - с тяжким вздохом ответил Хочокена.
- А кто твоя нареченная? - поинтересовался Шимони. - Надеюсь, она знатного рода?
- Она - рабыня в поместье Шиндзаваи.
Шимони и Хочокена переглянулись, затем разом посмотрели на Миламбера, проверяя, не разыгрывает ли он их. Но лицо его оставалось серьезным.
Конец их разговору положило появление на арене Фумиты, которому было поручено вести нынешнее собрание. Зал стих, и несколько сотен Всемогущих, присутствоваших на совете, обратились в слух.
- Вопрос, который выносится на обсуждение, будет представлен Ассамблее нашим братом Ходику, - произнес председательствующий.
На арену вышел низкорослый, щуплый Всемогущий с бритой головой и крючковатым носом.
- Я пришел сюда, чтобы говорить о насущных делах Империи, - произнес он предписываемую правилами фразу и приступил к изложению сути вопроса: - Стратег обратился к нам за помощью. Ему необходимо форсировать наступление наших войск на мидкемийском фронте. Он как никогда прежде нуждается в нашем вмешательстве.
Со скамей раздались негодующие крики:
- Ни слова о политике! Убирайся с арены! Не желаем слушать!
Фумите ценой немалых усилий удалось восстановить порядок в зале. Ходику возвысил голос:
- Мы с вами однажды уже обсуждали вопрос, касавшийся политики государства. Вспомните, как пятнадцать лет тому назад Ассамблея вынесла постановление о прекращении войны с Конфедерацией Турила.
Один из волшебников вскочил со своей скамьи и выпалил:
- Если бы та война продолжилась, это ослабило бы оборону северных земель, и Зетак, да и Священный Город могли бы подвергнуться нападению тюнов. А теперь нашим рубежам ничто не угрожает. Ситуация в корне иная, чем пятнадцать лет назад!
Некоторые из собравшихся стали выкрикивать слова одобрения в адрес говорившего, другие пытались оспорить его утверждения. Фумита вскинул руки вверх, и, когда в огромном зале вновь установилась тишина, жестом предложил докладчику продолжить выступление.
- Я прошу Ассамблею, - с нажимом проговорил Ходику, - дослушать меня до конца и затем уже приступать к прениям. Полагаю, что те из Всемогущих, кто желает и впредь помогать Стратегу в этой войне, вольны поступать, как им заблагорассудится. Ведь всем нам хорошо известно, что без их деятельного участия вторжение на Мидкемию, как и само установление постоянной связи с этой планетой посредством звездных врат было бы невозможно. Но Ассамблея как таковая не может и не должна споспешествовать тому массированному наступлению, которое планирует Стратег. Мы не станем склонять никого из наших братьев к участию в этой кампании.
Всемогущие разразились одобрительными возгласами. Фумите едва удалось перекричать их.
- Кто против? - спросил он единственно ради соблюдения протокола.
Таковых не оказалось, и, поблагодарив докладчика, председательствующий приступил к оглашению следующего вопроса.
- Исследовав внутренний мир ученика Широ, определив направление его мыслей и душевный настрой, мы с прискорбием убедились, что юноша сохранил негативное отношение к Империи, внушенное ему бабкой со стороны матери, рожденной в Туриле. За годы, что он провел в наших стенах, мы не смогли изменить его убеждений. Ему не место в наших рядах. Предлагаю умертвить ученика Широ. Кто за?
Миламбер огляделся по сторонам. Вокруг него поднялся лес рук. Сам он воздержался от голосования, но это не спасло ученика Широ. Большинством голосов он был приговорен к уничтожению. Один из черноризцев поднялся со скамьи и заторопился к выходу. Миламбер знал, что должно было последовать за этим. Всемогущий с помощью одного лишь мысленного усилия изгонит заблудшую душу из ее телесной оболочки. Недвижимого юношу телепортируют на дно озера, окружающего здание Ассамблеи, и никто больше никогда о нем не услышит.
Когда Фумита объявил собрание закрытым и Всемогущие стали продвигаться к выходу, Шимон положил руку на плечо Миламбера.
- Заглядывай к нам почаще, брат. Ведь здесь, как ты мог убедиться, порой бывает весело и оживленно. Ты слишком много времени проводишь в одиночестве.
Миламбер загадочно улыбнулся:
- Надеюсь, скоро моему одиночеству настанет конец.
В загородном доме Шиндзаваи раздался удар гонга, известивший хозяев о том, что их почтил визитом один из Всемогущих. - Наверное, это тот, кто прежде был моим дядей. Пойду встречу его, - сказал Касами. - Будем считать, что партия закончилась вничью. - Они с Лори, играли в пашаву, и менестреля отделяли от безусловной победы всего один или два хода.
- А ты хитрец, как я погляжу, - усмехнулся Лори. - Ну да ладно, будь по-твоему.
Касами заторопился в кабинет отца. На пороге он и выглянувший из-за его спины Лори увидели черноризца, с улыбкой кивавшего головой в ответ на приветствия Камацу. Что-то знакомое внезапно мелькнуло в лице гостя, и Лори, едва веря своим глазам, восторженно выкрикнул:
- Паг?! Неужто это ты, старина?! Ну кто бы мог подумать!
Камацу замахал руками на дерзкого раба, осмелившегося столь фамильярно обратиться к Всемогущему, но тот улыбнулся менестрелю и ободряюще кивнул старику.
- Позволите ли вы мне уединиться с этим рабом в вашем кабинете, почтенный Камацу? - вежливо осведомился он. - Нам надо кое о чем побеседовать.
Шиндзаваи поклонился ему в пояс.
- Ваша воля для меня закон. Всемогущий!
Отец и сын покинули комнату, оставив Всемогущего наедине с мидкемийским рабом. Камацу был встревожен появлением в своем доме молодого волшебника, ибо чувствовал, что тот может помешать планам, которые они в тайне от всех вынашивали долгих девять лет.
Лори, собиравшийся засыпать Пага. вопросами и подробно рассказать ему о своей жизни в поместье, внезапно почувствовал, что не знает, с чего начать. Оставшись наедине со своим другом, которого он все эти годы считал умершим, менестрель ощутил неловкость и смущение. Он просто не знал, с чего начать разговор.
- Я... - пробормотал он наконец. - Вы... Как ты поживаешь?
- Хорошо, дружище Лори.
Осмелев, менестрель подошел к нему вплотную. _
- Дай хоть посмотреть-то на тебя толком, Паг! Ведь мы столько лет не виделись!
Миламбер улыбнулся.
-_ Пага больше нет. Лори. Меня теперь зовут Миламбер. Но давай сядем и поговорим обо всем подробно.
Лори просиял от радости.
- Конечно, старина! Но ведь ты теперь будешь по-прежнему жить здесь, да?
- Нет, Лори. Мне здесь больше нечего делать. У меня свой дом близ Онтосета. Я живу и работаю там, а временами бываю в Ассамблее. Я хотел бы взять тебя к себе. И Кейталу... если она... - Он не договорил и с тревогой вгляделся в лицо Лори. Тот понял его без слов.
- Кейтала по-прежнему здесь. Она не изменила твоей памяти. - Внезапно лицо его расплылось в широчайшей улыбке. - О мидкемийские боги! Я ведь должен был с этого начать! Ты, поди, и понятия не имеешь, какой тебя ожидает сюрприз!
- В чем дело? - насторожился Миламбер.
- У тебя есть сын, дружище!
Миламбер не поверил своим ушам.
- Сын?! У меня?!
- А почему это тебя так удивляет? - хохотнул Лори. - Кейтала родила мальчика через восемь месяцев после того, как тебя забрал Всемогущий. Славный мальчуган. И Кейтала его очень любит.
Миламбер все еще не мог полностью осмыслить услышанное.
- Лори, приведи их сюда, прошу тебя! Менестрель проворно вскочил на ноги.
- Сию же минуту!
Миламберу потребовалось все его искусство мага, чтобы привести в порядок смятенные мысли и чувства. Когда дверь открылась и на пороге появилась Кейтала, он уже вполне овладел собой. За спиной молодой матери возвышался Лори с ребенком на руках.
Миламбер встал с подушек и протянул руки навстречу возлюбленной. Кейтала бросилась к нему, смеясь и плача от счастья.
- Я думала, что ты умер, - всхлипывала она. - Я не смела и надеяться, что снова тебя увижу, любимый мой!
Лори деликатно кашлянул, и Миламбер разжал объятия. Кейтала отступила в сторону и отерла слезы со щек. - Познакомься же со своим сыном, Паг! - воскликнул менестрель, поднося мальчика к Миламберу. Ребенок оглядел его большими черными глазами и отвернулся. Сын Миламбера был очень хорош собой. Лицом и сложением он походил на мать, но что-то неуловимое напоминало в нем Пага, каким тот был много лет назад, когда жил при кухне в замке Крайди и считал тетушку Магью своей матерью. Кейтала взяла его из рук Лори и передала Миламберу. - Уильям, это твой отец.
Ребенок принужденно улыбнулся и уперся руками в грудь Миламбера. Он явно не спешил принять слова матери на веру. - Поставь меня на пол! - потребовал он.
Миламбер засмеялся и поспешил выполнить его распоряжение. Уильям искоса взглянул на отца и отвернулся. Внезапно взор его привлекли шахматы господина Шиндзаваи. Испустив радостный крик, он бросился к доске и немедленно завладел резными фигурками.
Миламбер с любовью и нежностью взглянул на него.
- А почему ты решила назвать его Уильямом, Кейтала?
- Она хотела дать сыну мидкемийское имя, Миламбер, - вмешался Лори. - Я предложил ей с десяток на выбор. Она предпочла назвать его Уильямом, а я, признаться, уговаривал ее остановиться на Джеймсе или Оуэне.
- Миламбер?! - удивилась Кейтала.
- Так меня теперь называют, дорогая.
Уильям, которому наскучило выстраивать фигурки в шеренги на доске, смахнул их на пол и подбежал к матери.
- Мама, я есть хочу!
- Пойдем на кухню, дорогой! - Она поцеловала Миламбера в щеку. - Я сейчас накормлю его и вернусь к тебе, хорошо?
Миламбер кивнул. Кейтала и Уильям ушли. Друзья снова остались вдвоем.
- Я так боялся, что она забыла меня и стала женой другого! - сказал Миламбер.

Предыдущая страница 18 Следующая страница


19 Раймонд Фейст

- Ну, разве она из таких! - возразил Лори. - Кейтала отшивала всех, кто пытался с ней любезничать. Она - достойная женщина. Ты не должен был сомневаться в ней.
- Я больше никогда себе этого не позволю, Лори!
Едва друзья уселись на подушки, как кто-то осторожно постучал по двери костяшками пальцев.
- Всемогущий, дозволено ли будет мне войти?
На пороге показался старик Камацу. Лори и Миламбер начали подниматься на ноги, приветствуя его, но тот замахал руками:
- Сидите, прошу вас!
Следом за отцом в комнату вошел Касами и плотно задвинул за собой дверь. Лишь теперь Миламбер обратил внимание на то, что старший сын Камацу был одет по-мидкемийски. Он слегка приподнял брови, но воздержался от вопросов. Глава рода Шиндзаваи выглядел крайне обеспокоенным.
Искательно заглянув в глаза Миламбера, он негромко проговорил:
- Всемогущий, ваше прибытие - большая честь для моего дома и для всех нас. Но... - он замялся, и Миламбер с улыбкой кивнул ему.
- Я понимаю, что явившись сюда столь неожиданно, я нарушил привычный распорядок в поместье. Не беспокойтесь, визит мой будет краток. Ведь все, чего я желаю - это забрать от вас моих жену и сына. А также вот этого раба, - и он кивком указал на Лори.
- Как прикажете. Всемогущий. Женщина и ребенок, разумеется, последуют за вами. Но прошу вас, позвольте этому человеку остаться здесь!
- Но почему вы не хотите отпустить его со мной? - в голосе Миламбера послышалась нотка раздражения. Всемогущий не привык, чтобы ему возражали.
В разговор вмешался Лори.
- Господин, позвольте, я сам все ему объясню! Послушай, Паг, пообещай мне, что разговор наш останется между нами!
Шокированный такой дерзостью со стороны ничтожного раба, старый Камацу открыл было рот, чтобы отчитать его, но Миламбер повелительным жестом приказал ему умолкнуть.
- Пусть говорит! Во имя нашей с тобой дружбы, Лори, я обещаю никому не повторять того, что услышу от тебя.
Отец и сын Шиндзаваи облегченно вздохнули. Видно было, что напряжение, владевшее обоими, уступило место надежде на благополучный исход их разговора со Всемогущим.
- Мы с моими господами заключили между собой соглашение, - начал менестрель, - Если я помогу им в их опасном и смелом начинании, они даруют мне свободу.
- Но ведь ты знаешь, что это невозможно! - возразил Миламбер. - Никто не может сделать раба свободным. Это не под силу даже Стратегу.
- Да, так гласит закон Империи, - кивнул Лори. - Но я получу свободу, вернувшись на Мидкемию.
Миламбер пожал плечами и пренебрежительно хмыкнул.
- Брось, Лори, не тешь себя несбыточными надеждами! Ведь тебе известно, что пока нами открыт всего лишь один коридор, ведущий на Мидкемию, и оба выхода из него денно и нощно стерегут воины и Всемогущие, которые преданы Стратегу.
- Мы все тщательно продумали, дружище! Когда Касами отправится на фронт со своими войсками, я буду сопровождать его в наряде жреца Красного Туракаму. Рост мой в этом случае никого не удивит, ведь все служители Красного Бога ходят на котурнах. А оказавшись на Мидкемии, мы пересечем линию фронта и доберемся до расположения войск Королевства.
Миламбер понимающе кивнул.
- Так вот для чего Касами учил наш язык, расспрашивал о наших обычаях и упражнялся в верховой езде! Но скажи мне, друг Лори, неужто ты согласился в обмен на обещание свободы шпионить в пользу Империи?
Щеки Лори зарделись.
- Ничего подобного! - с жаром возразил он. Касами берет меня с собой в качестве проводника! Я помогу ему добраться до Рилланона и добиться аудиенции короля.
- Короля? - переспросил донельзя изумленный Миламбер.
- Вот именно - короля, - кивнул Касами. - Я уполаомочен провести с ним переговоры о мире.
Миламбер скептически покачал головой.
- Разве можно всерьез помышлять о мире теперь, когда позиция партии Войны в Высшем Совете вновь усилились?
- Ситуация вовсе не такова, какой кажется на первый взгляд, - мягко возразил старик Камацу. - Дозволено ли мне будет объяснить Всемогущему, как все обстоит на деле?
Миламбер кивком позволил ему продолжать.
- Коалиция, возглавляемая партией Синего Колеса, десять лет тому назад была близка к победе над партией Войны в Совете. Казалось, ничто не должно было предотвратить скорого и неизбежного падения наших противников. Но именно в это время Всемогущие открыли путь на вашу планету, богатую металлами, которых почти нет на Келеване. Призыв к войне был поддержан едва ли не всеми кланами, и наши многолетние усилия пошли прахом.
Война длится уже девять лет, не принося Империи решительных побед. И конца ей не видно. А все потому, что причиной и поводом для нее послужили одни лишь политические амбиции Стратега и его партии. Из разговоров с Лори и многими другими рабами-мидкемянами я заключил, что жители вашего Королевства отнюдь не так воинственны, как подданные Империи. Торговать с вами было бы для нас гораздо выгоднее, чем воевать. Во всяком случае, бессмысленное кровопролитие, в которое вылилась оккупация части ваших земель, губительно для обеих воюющих сторон.
- Но ведь Королевство было втянуто в эту войну вами и понесло в ней значительные потери. По вашей вине! - перебил его Миламбер. - И наш король наверняка потребует от Империи как минимум репарации, а возможно, что и ретрибуции. Разве Высший Совет согласится заключить мир на таких условиях?
Камацу покачал головой.
- Высший Совет - нет, а император - да.
- Император? - Миламбер изумленно вскинул брови. - Но он-то здесь при чем?!
- Ичиндар, да благословят его небеса, весьма обеспокоен тем, что эта война истощает ресурсы Империи. Он решил принять участие в Играх Совета. Возможно, предстоящая Игра - самая великая и сложная за всю историю Цурануани. Император намерен приказать Стратегу прекратить войну с Мидкемией и сместить его с поста, если тот откажется подчиниться. Но Свет Небес не может пойти на столь неслыханное нарушение традиций, предварительно не заручившись согласием короля Родрика на переговоры о мире. Вот поэтому мой сын и отправится в Рилланон с рабом Лори.
- Вы многим рискуете, господин Шиндзаваи, - проговорил Миламбер. Он не мог не восхищаться мужеством, решимостью и мудростью старика. Прежде, когда он был рабом в поместье, ему и в голову бы не пришло, что цурани, к тому же богатый и знатный, может не только помышлять о мире, но и предпринимать сложные, опасные и решительные действия ради его заключения.
- Я люблю свою страну. Всемогущий, - со сдержанным достоинством ответил старик. - Ради ее блага я готов рисковать всем, что имею, не щадить ни собственной жизни, ни жизней своих сыновей. Я не раз доказал это в боях с турилянами. Мы разрабатывали свой план в течение долгих лет. Ведь цурани - люди терпеливые. Всемогущий! Партия Синего Колеса уже много лет как заключила тайный альянс с партией Мира. Мы отозвали свои войска с Мидкемии, чтобы нанести ущерб авторитету Стратега и подготовить Касами к предстоящей ему миссии. Целый год я провел в переговорах с главами кланов Синего Колеса и партии Мира, чтобы обговорить с каждым из них его действия в предстоящей решительной Игре. Все это было сделано еще до того, как мы привезли сюда вас с Лори, чтобы вы учили Касами вашему языку и обычаям. Поэтому, Всемогущий, я и просил бы вас оставить Лори здесь. Ведь без его помощи Касами не сможет добраться до Рилланона и попасть к королю. У нас нет другого надежного проводника для моего сына. Партия Синего Колеса формально вновь вступила в союз с партией Войны. Надеюсь, вы понимаете, что это было сделано лишь для того, чтобы Касами и Лори благополучно перебрались на Мидкемию.
- Скоро ли вы надеетесь попасть туда? - спросил Миламбер.
- Через несколько недель. Всемогущий, - ответил Касами. - Стратег ведь вовсе не глуп. Он подозревает, что Синее Колесо поддержало его ради каких-то своих целей. И у него повсюду есть шпионы. Но лучше не помышлять о том, что произойдет, если он проведает о наших планах, а поторопиться привести их в действие. Весной Стратег намерен нанести массированный удар по позициям лордов Боуррика и Брукала. Это командующие главными силами армии Королевства. Он рассчитывает добиться блестящей победы и отпраздновать ее во время Имперского фестиваля.
Камацу вздохнул и обратил взор на Миламбера.
- Это чем-то напоминает шахматный гамбит, Всемогущий!
- Но мы должны помешать этому! - сказал Касами. - Если король Родрик согласится заключить с Империей мир, Свет Небес объявит об этом на Высшем Совете, и всевластию Стратега придет конец.
Миламбер на несколько мгновений погрузился в глубокую задумчивость. Взоры обоих Шиндзаваи и Лори были устремлены на него. В глазах всех троих читались тревога и надежда.
- Я сохраню наш разговор в тайне, как и обещал, - проговорил наконец Миламбер ровным, бесстрастным тоном. Он улыбнулся Лори и добавил: - Пусть боги нашей с тобой родины защитят тебя, друг, и даруют тебе свое благословение. Я не меньше вашего желаю, чтобы эта война закончилась как можно скорее! - Он поднялся с подушки, давая остальным понять, что разговор закончен. - Теперь я намерен вернуться к себе вместе с Кейталой и нашим сыном.
Касами поклонился ему в пояс.
- Позвольте мне сказать вам еще кое-что, Всемогущий, прежде чем вы покинете нас.
- Говори.
- Несколько лет назад, когда вы хотели просить позволения взять Кейталу в жены, я ответил, что вам будет отказано в этой просьбе и что тому были свои причины. Видите ли, мы с отцом тогда надеялись, что вы отправитесь на Мидкемию вместе со мной и Лори. Не судите нас строго, Всемогущий. Мы - суровый народ. Но вовсе не жестокий.
- Я понял это, когда узнал о ваших планах, - улыбнулся Миламбер. Он снова взглянул на Лори. - Я давно привык считать эту страну своей родиной, но какая-то часть моей души по-прежнему подвластна воспоминаниям о былом и полна тоски по Мидкемии. Я немного завидую тебе, друг. Прощай! Я всегда буду помнить о тебе!
Он вышел во внутренний двор, где его ожидали Кейтала и Уильям.

Глава 9. ПРЕОДОЛЕНИЕ

Мартин смотрел на распростершиеся у его ног тела троих эльфов. Все они лежали на мягкой траве лесной поляны с раскинутыми в стороны руками, устремив неподвижные взоры в синее небо. Их юные прекрасные лица были залиты кровью. В одном из убитых он узнал Элгевина, товарища Галейна. А ведь не так давно в Эльвандаре отмечали его тридцатилетие. По эльфийским меркам он был еще совсем ребенком.
Сзади к нему бесшумно приблизился Гаррет.
- Слева от поляны я обнаружил еще одну цепочку следов, учитель, - сказал он. - Похоже, цурани просто наводнили эти леса. Мартин кивнул и ступил на едва приметную тропинку, которая вела в Эльвандар, жестом приказав Гаррету следовать за собой. Они пробирались сквозь густые заросли кустарников, пересекали поляны, переходили через неглубокие ручьи. Путь до границы Эльвандара занял у них несколько часов. Наконец впереди показалась река. Обойдя лагерь цурани с запада, они переправились на другой берег и оказались под густой сенью эльфийского леса.
- Учитель, а почему мы не остались, чтобы похоронить убитых эльфов? - осторожным шепотом спросил Гаррет. Мартин остановился и оперся о лук.
- Потому что эльфы никогда не предают своих умерших земле. Лес поглотит их тела, Гаррет. А что касается душ... Эльфы верят, что души погибших находят покой на Благословенных островах. - Он с улыбкой взглянул на своего ученика. - Ты, Гаррет, самый толковый из моих следопытов. - Юноша зарделся от похвалы. - Это вовсе не комплимент, а чистая правда. И я хочу, чтобы ты, если меня не станет, умел находить с эльфами общий язык. Ведь кто-то должен служить связующим звеном между их и нашим мирами.
- Мне кажется, я понимаю, о чем вы, мастер.
- А для этого тебе необходимо знать, чем они живут и во что верят. Ты слыхал когда-нибудь, что некоторым из святых отцов удается воскрешать умерших, если с момента их кончины прошло не больше часа?
- Слыхать-то я об этом слыхал, но мало ли на свете вздорных выдумок? Не верю я, что такое бывает.
- Нет, это вовсе не выдумки, Гаррет. Я хотел рассказать тебе об одном случае, чтобы ты уяснил, насколько разнятся наши и эльфийские представления о жизни и смерти, о душе и ее странствиях.
Так вот слушай. Однажды священник - какого ордена, я сейчас уж не припомню, да это и не так важно, - ища покоя и уединения для своих молитв и благочестивых размышлений, забрел в эльфийский лес. На поляне он увидел мертвого эльфа. Смерть настигла его за несколько минут до появления святого отца. И тот стал взывать к его душе, чтобы возвратить ее в тело. Священник тот обладал даром воскрешать мертвых и оказывал помощь всякому, кто в ней нуждался. Но вдова погибшего эльфа велела старцу умолкнуть и оставить душу ее супруга в покое.
- Но почему? - удивился Гаррет.
- Этот же вопрос задал вдове святой отец, - с улыбкой ответил Мартин. - И она сказала ему: "Мы не зовем своих мертвых назад. Мой муж теперь вкушает покой и отдохновение. Если ты с помощью своих заклинаний вернешь его душу в тело, он вынужден будет помимо своей воли и к нашей великой скорби вновь принять на свои плечи тяжкое бремя земной жизни, от которого освободился лишь несколько минут назад. Ведь мы избегаем даже произносить имена наших умерших, чтобы не омрачать своей печалью той радости, что окружает их на Благословенных островах".
- Неужто все это правда, учитель? - спросил Гаррет.
- Да. Умершим эльфом был не кто иной как последний из королей, муж Агларанны. Я был тогда совсем мальчишкой, ведь все это случилось три десятка лет тому назад. Я участвовал в той охоте, во время которой погиб его величество король, и говорил со святым отцом, пытавшимся воскресить его.
Разведчики продолжили свой путь ко дворцу королевы. Гаррет, впервые попавший в Эльвандар, был потрясен красотой и величием заколдованного леса. Закатное солнце еще освещало своими лучами зеленые поляны и золотило стволы огромных деревьев, но в вышине уже начали загораться волшебные разноцветные листья-светильники. Когда они приблизились ко дворцу, Мартину пришлось взять Гаррета под руку, чтобы юноша, разинувший рот от удивления и то и дело озиравшийся по сторонам, не оступился на узких дорожках из сплетенных ветвей и не рухнул вниз.
- Добро пожаловать, Мартин Длинный Лук, - с улыбкой приветствовала охотника Агларанна. - Ты так давно не бывал у нас!
Мартин представил королеве Гаррета. Юноша неловко поклонился и отступил в сторону. В это мгновение из тени выступила другая фигура, при виде которой Гаррет отшатнулся и закрыл лицо руками и даже по-эльфийски выдержанный Мартин едва не вскрикнул от изумления и испуга.
Оба охотника были немало наслышаны о переменах, происшедших с Томасом, но действительность превзошла все их ожидания. В этом великане, облаченном в бело-золотые доспехи, ростом своим превосходившим самого высокого из подданных Агларанны, с сумрачным и надменным выражением лица и резкими жестами, едва угадывались знакомые им обоим черты мальчика из Крайди. Неужто это он, оглядывающий их теперь о недоверием и вызовом, когда-то затаив дыхание слушал рассказы Мартина об эльфах и играл с Гарретом в мяч?
- Что нового в Крайди? - резко, отрывисто спросил тот, кто продолжал называть себя Томасом.
- Принц Арута кланяется ее величеству, - ответил Мартин, повернувшись к королеве. - Он велел передать вам, что Черный Гай, герцог Бас-Тайры, захватил власть в Крондоре, и потому крайдийский гарнизон не получит подкрепления с востока, на которое рассчитывал принц. Судя по всему, вскоре войска неприятеля предпримут массированное наступление. По мнению Аруты, они двинут свои главные силы на позиции герцогов Боуррика и Брукала. - Он повернулся к Томасу и добавил, внимательно следя за выражением его лица: - Еще я уполномочен сообщить вам печальную весть: один из молодых придворных герцога, сын барона Толбурта погиб во время боя с отрядом цурани. - Мартин намеренно не упомянул имени Роланда, чтобы не нарушать принятых в Эльвандаре обычаев.
В глазах Томаса блеснула искра сожаления и печали, но через мгновение они приняли прежнее сурово-высокомерное выражение. Он пожал плечами и отрывисто бросил:
- Еще одна жертва войны.
Принц Калин, стоявший у трона матери, вышел в середину Круга Совета и проговорил, обращаясь к Мартину:
- Если пришельцы не блокируют подступы к горам, наши друзья карлики скоро снова будут здесь. Враг по-прежнему без всякого успеха пытается перебросить в Эльвандар небольшие отряды своих воинов, но о перемещении войск в наши края пока, судя по всему, не помышляет. Мне думается, что предположения Аруты верны, а если так, то мы можем и должны прийти на помощь герцогам в их решительном бою с цурани.
- Что?! - вскричал Томас. В глазах его блеснула ярость. - Оставить Эльвандар без защиты?! Ведь для оказания герцогам более или менее значительной поддержки мы должны отправить туда всех до единого воинов!
Лицо Калина осталось бесстрастным, и лишь по едва заметному подрагиванию его густых ресниц Мартин понял, что принц взбешен недопустимо резким и властным тоном Томаса.
- Мне как военачальнику Эльвандара, - сдержанно проговорил он, - подобает единолично решать вопросы о переброске войск и нести ответственность за свои решения. Угроза нападения неприятеля на наши леса значительно ослабеет, если он предпримет наступление на войска герцогов. Ведь тогда на главный фронт будут оттянуты и те силы, что теперь сосредоточены близ наших границ. А помощь наша герцогам может решить исход сражения, особенно если мы ударим по самому слабому из флангов противника.
Томас слушал Калина, сдвинув густые брови и опустив глаза. Когда тот закончил, великан в бело-золотых доспехах успел вполне овладеть собой. Он холодно улыбнулся принцу и с нарочитым спокойствием проговорил:
- Карлики слушаются Долгана, а Долган поступит так, как велю ему я. Они не примут участия в битве, если я не дам на это своего согласия.
Не добавив к сказанному ни слова, не попрощавшись ни с кем из присутствовавших, он резко повернулся и вышел из зала. Мартин проводил его взглядом, исполненным недоумения и печали. В этом существе, соединившем в себе мальчика из Крайди и нечто свирепое, беспощадное и враждебное всему живому, чувствовалась неимоверная сила. Инстинкт охотника, еще ни разу в жизни не подводивший Мартина, подсказал ему, что гнева этого создания, в которое по странной прихоти судьбы перевоплотился Томас, следует опасаться всем и каждому.
Королева поднялась со своего трона и с вымученной улыбкой произнесла:
- Простите, но я вынуждена покинуть вас. Томас устал и скверно себя чувстввет. Мне надо позаботиться о нем. Мартин, ставший свидетелем конфликта между сыном королевы и ее возлюбленным, проводил Агларанну сочувственным взглядом. Он не мог не догадаться о том, какая мучительная борьба происходит в ее душе. Стоило королеве удалиться, как к охотнику обратился принц Калин:
- Мартин, - сказал он, кивком подозвав к себе Тэйтара, - ты - единственный из людей, кто знаком с историей нашего племени. Тебе известно, какую ненависть питаем мы к памяти об исчезнувших валкеру. Мы страшимся возврата их былой власти над нами едва ли не больше, чем вторжения вааши леса захватчиков-цурани. Ты видел, каким стал Томас, и не можешь не догадываться, что в скором времени нам придется решать вопрос об его участи...
Мартин пристально взглянул в светло-голубые глаза принца и кивнул.
- Я понимаю тебя. Калин. Речь идет о его жизни. - Многие из молодых эльфов готовы слепо повиноваться Томасу, - с .печальным вздохом проговорил Тэйтар. - И все до одного карлики беспрекословно подчиняются его командам. Ведь в бою он не знает себе равных, и многие из сражений с цурани закончились нашей победой лишь благодаря ему. Но что если этот получеловек-полувалкеру попытается подчинить себе всех нас, стать нашим господином? - Старый эльф горестно покачал головой. - В этом случае нам останется только одно - умертвить его.
Сердце Мартина сдавила ледяная рука страха. Из толпы крайдийских мальчишек, искавших его дружбы и расположения, он всегда выделял троих: Гаррета, Пага и Томаса. Он долго скорбел о гибели Пага в цуранийском плену. Неужто и Томас обречен на смерть? Какое бы тяжкое впечатление ни произвел на него нынче мрачный и надменный великан, споривший с Калином, в нем все же осталась частица души прежнего Томаса. Что если перемена, происшедшая с юным воином, окажется обратимой?
- По-твоему, это неизбежно? - спросил он Тэйтара.
Старый чародей развел руками.
- Мы не всесильны! Волшебники Эльвандара денно и нощно творят заклинания, чтобы помочь Томасу вновь обрести себя. Если же нам это не удастся, если он станет подлинным валкеру, ему придется умереть. Пойми, Мартин, мы не питаем ненависти к Томасу, но он представляет собой слишком серьезную угрозу для всех нас...
Мартин поднял голову и взглянул на разноцветные листья-светильники. Прежде это зрелище всегда наполняло его душу радостью, теперь же в мерцании этих неярких огней ему почудилось что-то зловещее.
- Когда вы решите его участь?
Тэйтар снова развел руками.
- Ты знаешь нас и наши обычаи, Мартин. Мы примем решение, когда придет время.
Охотник обвел взглядом всех советников королевы, Тэйтара и Калина и с надеждой произнес:
- Я уверен, что ваша мудрость и прозорливость возобладают над страхом, который внушает вам Томас, и действия ваши не будут слишком поспешными. Ведь он еще не окончательно утратил возможность вновь стать самим собой. Иначе... иначе его уже не было бы в живых, - добавил он вполголоса.
Тэйтар наклонил голову.
- Ты прав, друг Мартин. Мы будем ждать до по. следнего.
- Быть может, мне удастся, как прежде, повлиять на него, - неуверенно проговорил Мартин. - Я пойду разыщу Томаса и попробую вызвать его на разговор.
Эльфы расступились, давая ему дорогу. Никто из них не проронил больше ни звука, но по их встревоженным лицам Мартин видел, как мало они надеются на благоприятный исход его беседы с Томасом.
Томас сквдел на заросшем травой пригорке у небольшого пруда, обхватив голову руками. Пульсирующая боль, которая всегда свидетельствовала о приближении тех смутных грез о прошлом, что преследовали его в последние годы, вновь тугим обручем сдавила его лоб, виски и затылок. Он молча ждал минуты, когда воображением его снова завладеют образы былого, с которым он помимо своей воли был отныне связан таинственной, неодолимой связью.
За спиной его послышались легкие шаги.
- Я хочу побыть один, - бросил он не оборачиваясь.
- Тебе больно, Томас? - участливо спросила Агларанна.
Томас склонил голову набок, словно прислушиваясь к чему-то внутри себя.
- Да, - помедлив, ответил он. - И я желаю остаться наедине со своей болью. Иди и жди меня в наших покоях. Я скоро вернусь туда.
Агларанна отступила назад. Черты ее юного чарующе прекрасного лица исказила гримаса боли, отчаяния и страха. Она не привыкла, чтобы с ней говорили подобным тоном. Она не ожидала, что, став ее возлюбленным, Томас будет обращаться с ней так жестоко и надменно. Уступив его страсти и своему влечению к нему, она надеялась обрести в нем нежного и заботливого друга, советчика, опору... Ведь оба они так давно жаждали этого союза. Теперь ей казалось, что Томас не любит и никогда не любил ее, что он добивался ее благосклонности лишь затем, чтобы подчинить ее своей воле, сделать королеву Эльвандара своей рабой. И ему это почти удалось... Тяжелее всего ей было ловить на себе сочувственные взгляды подданных и вопросительно-недоуменные взоры принца. И сознавать, что любовь к нему по-прежнему жива в ее сердце...
Королева повернулась и неслышными шагами побрела прочь. Когда она подходила ко дворцу, мягкое сияние листьев-светильников, колеблемых ветром, тысячью разноцветных искр отразилось в ее полных слез глазах.
Томас не оглянулся ей вслед. Он напряженно ловил звуки далекого голоса, едва слышно взывавшего к нему из глубины веков.
- Томас?
- Я здесь.
- Мы так давно не были вместе! - сказал Ашен-Шугар, обводя взглядом мрачную, пустынную равнину, простиравшуюся до самого горизонта.
- Тэйтар и остальные заклинатели хотят разлучить нас с тобой.
- Им это не удастся!
Ашен-Шугар кликнул Шуругу, и вдвоем они сели на его могучую спину. Дракон взмыл в воздух, и вскоре всадники уже неслись по темному небу. Под ними расстилалась черная земля, выжженная огнем Войн Хаоса.
- Неужто тебе не жаль погибших?
- Нет. - Ашен-Шугар помотал головой. Виски его вновь сдавила знакомая пульсирующая боль. - Это урок для нас с тобой. Хотя мне не дано до конца постичь его смысл...
- Томас?
Он с усилием открыл глаза и обернулся. У кромки леса стоял Галейн.
- В чем дело? - отрывисто спросил Томас.
- Гномы во главе с Долганом ждут тебя у излучины ручья. По пути сюда они вступили в бой с отрядом пришельцев. - Лицо эльфа осветила радостная улыбка. - Им наконец удалось захватить нескольких пленных! .
В глазах Томаса загорелось свирепое торжество. Он кивнул и приказал Галейну:
- Возвращайся в лагерь гномов. Я последую за тобой через несколько минут.
Улыбка сбежала с лица Галейна. Он поспешил выполнить распоряжение Томаса. Воин в бело-золотых доспехах вновь остался один. Далекий голос зазвучал громче.
Ашен-Шугар сидел на троне в своем огромном подземном дворце. Подданные и слуги покинули его. Властитель Орлиных Гор был один. Он разговаривал с тенями.
- Неужели я ошибся?
- Ты оказался во власти сомнений, - ответил ему чей-то голос.
- Что означает эта тишина?
- Она возвещает приближение твоей смерти.
Ашен-Шугар закрыл глаза.
- Так я и думал. Ведь все остальные погибли в огне войны. Настал и мой черед. И все же я хочу в последний раз взлететь в небо на спине моего Шуруги!
- Его нет. Он умер много веков назад.
- Но я летал на нем нынешним утром!
- То был лишь сон. И он все еще длится... Все это видится не тебе...
- Я не могу противиться неизбежному. Я покоряюсь ему. Другому суждено занять мое место. Пусть же это свершится!
- Все, что было предначертано нам с тобой, уже свершилось. Я занял место, прежде принадлежавшее тебе. Твой меч покоряется моей руке, мне служат твои кольчуга, плащ и щит. Я оберегаю этот мир от тех, кто жаждет его гибели.
- Значит, час моей смерти настал.
Он открыл глаза и обвел ими огромное подземелье. Пол тронного зала был покрыт вековой пылью, со стен клочьями свисала паутина. В последние мгновения своей жизни валкеру пробормотал заклинание, и бело-золотые доспехи вобрали в себя всю ту силу, что отличала при жизни могучего и непобедимого правителя Орлиных Гор. Тело его окутала легкая дымка, и оно исчезло, словно растворившись в воздухе. У трона остались лежать лишь волшебные доспехи.
- Я - Ашен-Шугар, я - Томас.
Он открыл глаза и сразу же зажмурился от яркого света. После сумрака подземелья полуденное солнце, сиявшее над Эльвандаром, едва не ослепило его. Он резко выпрямился и повел плечами. Душой его отныне почти безраздельно владел Ашен-Шугар, в жилах кипела кровь властителя Орлиных Гор. Силы его удесятерились. Он пересек поляну и углубился в лесную чащу, чтобы выполнить свой долг - уничтожить всякого, кто посягал на этот мир.
Долган с гордостью кивнул в сторону цуранийских пленников - восьмерых воинов со связанными за спиной руками и нескольких рабов, запястья которых добродушные гномы не стали стягивать веревками - те и без того были слишком напуганы, чтобы пытаться бежать или сопротивляться.
Он в который уже раз принялся было рассказывать Мартину, Калину и Галейну о битве с дозорным отрядом неприятеля, исходом которой явилось пленение гномами - впервые за все годы войны - столь большой группы цурани, но внезапно осекся, увидев прямо перед собой вышедшего на поляну Томаса. Слова приветствия замерли на его устах, стоило ему взглянуть в лицо воина в бело-золотых доспехах. В глазах Томаса горели безумие и ярость. Лицо его исказилось, по телу пробежала судорога. Он не отрываясь смотрел на чужеземных воинов, и те стали озираться по сторонам в поисках пути к спасению. Томас поднял меч над головой, и из груди его вырвался хриплый крик. Никто из присутствовавших не понял слов, которые он произнес, но самые старшие из эльфов, заслышав его голос, повалились на колени и простерли к нему руки. Они признали в нем своего господина, которому отныне должны были покориться. Галейн и гномы отступили на несколько шагов назад. Лишь Калин остался на своем прежнем месте. Он обратил побледневшее лицо к Мартину и прошептал:
- Валкеру снова жаждет владычествовать над нами!
Но Томас по-прежнему не сводил взора с пленных неприятельских солдат. Казалось, он просто не видел собравшихся на поляне эльфов и гномов. Вот он взмахнул рукой с зажатым в ней мечом, и голова одного из цурани скатилась с плеч. Прежде чем на землю рухнуло и тело, из рассеченных жил прямо на воинский плащ валкеру брызнула струя крови. Но на белоснежной ткани не осталось ни единого пятна: вся кровь потоком стекла на землю и обагрила густую траву поляны. Томас со зловещей усмешкой взглянул на остальных пленников. Секунда, и еще один из них был умерщвлен острием его бело-золотого меча.
Лишь теперь Мартину удалось побороть оцепенение, сковавшее его члены при виде устроенной Томасом чудовищной бойни.
- Остановись! - крикнул он. - Ты не смеешь расправляться с безоружными!
Он подбежал к Томасу и попытался было вырвать меч из его руки, но тот повернулся к нему лицом и легонько толкнул его в грудь. Мартина потрясла не столько чудовищная сила этого существа, сколько взгляд его светло-голубых глаз: тусклый, безжизненный, он в то же время был исполнен такой свирепой ненависти, что охотник, отлетевший на несколько метров в сторону и простершийся на земле, едва не вскрикнул от ужаса. Усилием воли он заставил себя подняться и снова побрел через поляну к обезумевшему великану, в чертах которого теперь уже не было ничего общего с мальчиком из Крайди.
- Не приближайся ко мне! - прогремел над поляной голос обезумевшего от жажды крови валкеру. - Не подходи ко мне, Мартин Длинный Лук! Я должен избавить эту землю от врагов, явившихся, чтобы завладеть ею! Попробуй встать на моем пути, и ты разделишь их участь! - Он снова прокричал несколько слов на древнем языке валкеру, и меч его, сверкнув в воздухе, снес головы еще двух пленных цурани.
Мартин бросился на него сзади. На сей раз валкеру, развернувшись, левой рукой схватил его за кожаный пояс, приподнял над землей и отшвырнул в сторону. Ударившись о твердую землю спиной и затылком, Мартин потерял сознание.
Когда он пришел в себя и со стоном приподнял голову, глазам его представилось чудовищное зрелище: покончив с пленными солдатами, Томас стал одного за другим умерщвлять цуранийских рабов. Мартин попытался опереться рукой о землю. К нему неслышно подошли Долган и один из эльфов и помогли ему подняться на ноги.
Томас стоял перед очередной жертвой с занесенным над головой мечом. На сей раз от руки его должен был пасть совсем юный раб - ребенок лет двенадцати. От страха ноги мальчика словно приросли к земле. Он смотрел на возвышавшегося перед ним великана с мольбой и ужасом. Глаза его стали огромными, с лица сбежали все краски.
Внезапно Томас отшатнулся от маленького цурани и опустил свой меч. В его затуманенном сознании, где прошлое смешалось с настоящим, вдруг с небывалой ясностью всплыло знакомое лицо. Ему почудилось, что товарищ его детских игр, с чьей гибелью он так долго не мог примириться, ожил и предстал перед ним в образе пленного ребенка. Большие карие глаза, вздернутый нос, каштановые волосы, спадающие на высокий лоб.
- Паг!
- Убей его! - призывал валкеру из глубин его смятенной души.
- Нет! - твердо сказал другой, незнакомый голос. - Это ребенок! Всего лишь беззащитный ребенок. Это твой друг. Это Паг. - Уничтожь врага! Не медли! - крикнул валкеру.
- Пощади безвинного ребенка, - заклинал чарующий, мягкий голос. - Ради себя. Ради Пага.
Лицо Томаса исказила гримаса невыносимого страдания. Он стиснул зубы. На лбу его выступили крупные капли пота.
- Я -Ашен-Шугар! - неистовствовал валкеру. И волна необоримой ярости вновь захлестнула его душу.
- Я - Томас, - произнес спокойный, вкрадчивый голос, и рука его с зажатым в ней бело-золотым мечом, начавшая было вздыматься, вновь опустилась вниз.
Свет померк в глазах Томаса. Ему казалось, что он стоит на вершине утеса посреди бушующего моря, где два противоборствующих начала стремятся овладеть его существом. Он видел перед собой лицо Пага и не мог отвести от него глаз. Но тот не узнавал его. И лишь тогда он понял, что сможет спастись сам и спасти весь мир, который отныне ему суждено защищать, если во всеуслышание заявит о себе, если сумеет докричаться даже до тех мрачных глубин небытия, где пребывает его погибший друг. Сделав над собой огромное усилие, он набрал в грудь воздуха и крикнул:
- Я - Томас!
Море стало спокойным, и на небе над гладью волн взошло яркое солнце. Приглядевшись, Томас обнаружил, что принял за морские волны высокую траву лесной поляны, посреди которой он по-прежнему стоял, сжимая в руке свой меч.
- Томас!
Мальчик-цурани по-прежнему не сводил с него молящего взора своих миндалевидных черных глаз. Его смуглое скуластое лицо было покрыто испариной. Он готовился принять смерть от руки грозного великана в бело-золотых доспехах.
- Томас!
Мартин, пошатываясь от слабости, целился в него из лука. Долган и другие карлики держали наготове свои боевые топоры и дубинки. Калин вынул меч из ножен. Томас обвел глазами обширную поляну и лишь теперь увидел справа от себя гору обезглавленных трупов. Его глаза наполнились слезами. Он выронил меч и без сил упал ничком на траву.
- О, Мартин, что же я наделал?! Что же со мной случилось?! - повторял он сквозь рыдания.
Из леса вышел Тэйтар в сопровождении трех эльфийских волшебников.
- Мы ощутили проникновение магии валкеру в наши священные леса и поторопились сюда, чтобы помочь вам одолеть Древнейшего, - сказал старый эльф. - Но я вижу, что опасность миновала.
- Что же будет с Томасом? - шепотом спросил Мартин.
- В единоборстве с валкеру победила его человеческая природа, - улыбнулся Тэйтар. - Но она слаба, - со вздохом добавил он. - И тяжесть содеянного невыносимым гнетом легла на плечи несчастного юноши. Его сердце может не выдержать бремени раскаяния и стыда. Но мы поможем ему справиться с горем. - И чародеи обступили Томаса, по-прежнему лежавшего на земле ничком. Он поднял голову, и Мартин, потрясенный происшедшей в нем переменой, застыл на месте с вытаращенными от изумления глазами. За несколько минут, истекших со времени победы Томаса в схватке с валкеру, юноша преобразился до неузнаваемости. Черты, сообщавшие его лицу властность и жестокость, исчезли без следа. Он снова был прежним Томасом, учеником Фэннона из Крайди, каким его знали и любили все без исключения. Лишь бледно-голубые глаза и слегка заостренные уши делали его похожим на эльфа. Но подобное сходство, подумал про себя Мартин, еще никогда и никому не приносило вреда.
Агларанна расчесывала волосы, сидя на широком ложе. Она ждала и страшилась прихода Томаса, своего возлюбленного, своего господина и повелителя. Внезапно внимание ,ее привлек шум, донесшийся из глубины леса. Она вышла на балкон и стала тревожно прислушиваться ко все усиливавшемуся гулу голосов. Но вот на поляне у дворца показались гномы и эльфы, а с ними и несколько людей, судя по их облику, - чужеземцев из дальних краев. Агларанна едва не вскрикнула от изумления, узнав в самом высоком из эльфов своего Томаса, обнимавшего за плечи худенького мальчика-подростка.
Агларанна запахнулась в плащ и сбежала вниз навстречу Томасу. В нескольких шагах от него она остановилась и несмело взглянула в его преобразившееся лицо. Глаза его сияли любовью и нежностью. Он оставил мальчика на попечение Калина, бросился к Агларанне, встал перед ней на колени и воскликнул:
- О моя госпожа! Простите меня за все те страдания, которые вам довелось изведать по моей вине! Я искуплю свои прегрешения верной службой на благо ваших подданных и нежной, почтительной любовью к вам! Ведь без вас я не мыслю своей жизни!
Агларанна опустилась на траву подле Томаса и стала гладить его волнистые светлые волосы тонкими пальцами. Она смеялась и плакала от счастья. Долган, Тэйтар, Калин, все гномы, эльфы и пленные, осторожно ступая, направились к ступеяям дворца.

Глава 10. МИССИЯ

Корабль входил в гавань. Лори и Касами стояли на палубе, любуясь башнями величественных дворцов Рилланона.
До сих пор обстоятельства складывались для них как нельзя более удачно. Благополучно миновав небесные врата с одним из передовых отрядов армии Шиндзаваи и оказавшись в расположении войск цурани на Мидкемии, они во время первой же ночной стычки с разведотрядом Королевства укрылись в кустах у подножия холма. Хокану, который вместе со старшим братом участвовал в осуществлении мирных планов императора, должен был по прибытии в лагерь объявить о гибели Касами и безымянного жреца Красного Бога. Друзья переоделись в мидкемийское платье и поспешили к дороге на Занн. Продав несколько самых мелких бриллиантов, которыми щедро снабдил их старый Камацу, они купили лошадей и продолжали путь верхом. В Крондоре Лори узнал от знакомого трактирщика о пленении принца Эрланда Гаем де Бас-Тайрой и бегстве принцессы Аниты в Крайди. Всюду, где проезжали путники, им встречались отряды воинов, направлявшиеся на север. Королевство готовилось к отражению весенней атаки цурани. Лори и Касами торопились в столицу, чтобы как можно скорее передать Родрику Четвертому мирное предложение императора Ичиндара. Они меняли лошадей в каждом городе и селении, встречавшемся на их пути.
Касами, прищурившись, пристально взглянул на изящные башни с куполами, крытыми разноцветной черепицей, и мечтательно произнес:
- Что за сказочный город этот ваш Рилланон! Трудно поверить, что все это мне не пригрезилось.
- А знаешь, - ответил Лори, - мы с Пагом тоже решили было, что попали в сказку, когда впервые очутились в вашем Джамаре. Наверное, все дело в том, что оба города так красивы и в то же время так разнятся между собой.
Они переменили платье, надев самые изысканные и дорогие из купленных ими в Крондоре нарядов, и сошли на берег. Время близилось к полудню, и друзья не стали нанимать комнаты в гостинице, чтобы отдохнуть с дороги, а заторопились прямо во дворец. Миссия их была слишком важна и ответственна, и они не могли позволить себе тратить несколько часов на личные нужды.
Окинув двух путников, облаченных в богатые одежды, подозрительным взглядом, офицер дворцовой стражи осведомился, по какой надобности те намеревались испрашивать аудиенции его величества.
- Я имею сообщить королю важные сведения касательно нынешней войны, - с достоинством ответил Касами.
Поколебавшись, капитан проводил обоих в один из дворцовых флигелей, где друзьям пришлось более получаса дожидаться прихода вице-канцлера. Когда тот наконец появился, Лори и Касами поспешно вскочили с жестких стульев у стены приемной и склонились в почтительном поклоне. Вице-канцлер, низенький толстяк с заплывшими жиром темными глазами, ответил на их приветствие коротким кивком и просипел:
- Что привело вас во дворец, джентльмены?
- Мы уполномочены передать его величеству важную депешу, содержащую в себе секретные сведения. Речь идет о войне с пришельцами, - ответил Лори.
- Скажите на милость! - фыркнул вице-канцлер и покрутил головой на толстой шее. - Почему же, позвольте спросить, сей документ не был доставлен подобающим образом, через посредство военной почты, а доверен вам, никому не известным искателям приключений?
Недоверие толстяка возмутило Касами. Тронув Лори за рукав, он громко и отчетливо проговорил:
- Друг, нам лучше обратиться к тому из придворных, кто сможет проводить нас к королю. Здесь же мы просто попусту тратим время.
Лицо вице-канцлера побагровело. Казалось, еще мгновение, и его хватит удар. Взбешенный дерзостью искателя королевской аудиенции, он взвизгнул:
- Я - лорд Грей! Вы обязаны подробно доложить мне о цели вашего визита, иначе я прикажу страже без всяких церемоний вышвырнуть вас на улицу! Не хватало еще, чтобы всякие авантюристы досаждали его величеству своей назойливостью!
Касами шагнул вперед и ухватил надменного толстяка за отворот камзола.
-А я- Касами из рода Шиндзаваи. Мой отец - военачальник клана Каназаваи. И я добьюсь встречи с вашим королем, чего бы мне это ни стоило!
Лорд Грей побледнел и впился глазами в лицо столь непочтительно обошедшегося с ним незнакомца. Он сразу понял, что, представившись, тот не солгал ему. Он и впрямь был сыном знатного вельможи с планеты Келеван. Лорд Грей впервые видел перед собой цурани и впервые осознал, что война, о которой прежде он знал лишь понаслышке, вполне реальна и исход ее, может статься, зависит от содержания той депеши, что доставил Касами из рода Шиндзаваи. Все еще не оправившись от потрясения, он часто-часто закивал своей круглой головой с коротко остриженными волосами и, лишь только Касами разжал пальцы, стремглав выбежал из приемной. У самой двери он оглянулся и выкрикнул:
- Я немедленно доложу о вас лорду-канцлеру, господа!
Через несколько минут порог приемной перешагнул пожилой седовласый вельможа.
- Что вам угодно? - спросил он, обращаясь к Касами.
- Я уполномочен передать вашему королю послание от императора Цурануани, - вытянувшись во фронт, отчеканил Касами. Он сразу признал в лорде Келдрике военного высокого ранга.
Король сидел на своем просторном балконе, с блуждающей улыбкой глядя на изящные мостики, перекинутые через узкую реку, на дворцы вельмож и особняки, на запруженные народом улицы Рилланона. Касами с все возраставшей досадой в который уже раз отметил про себя, что Родрик вовсе не прислушивается к его изложению мирных планов императора. Он не удивился бы, если бы выяснилось, что король успел уже и вовсе позабыть об их с Лори присутствии.
- Все, что я имел честь сообщить вашему величеству, - с поклоном проговорил он, - занесено на этот пергамент императорскими писцами и скреплено личной печатью Света Небес. - И он передал свиток герцогу Келдрику. - Если вы соблаговолите ознакомиться с ним и дать свой ответ, я готов доставить его на Келеван.
Король продолжал молча разглядывать улицы, площади и мосты Рилланона. Касами собрался было заговорить вновь, но тут Родрик скользнул по его лицу равнодушным взглядом и с мечтательной улыбкой пробормотал:
- А знаете, это так захватывает - смотреть на моих подданных, снующих по улицам столицы, словно муравьи, и сознавать, что я могу в любую минуту лишить жизни всякого из них. Вот просто указать пальцем на кого-нибудь из прохожих и крикнуть: "Эй, стража! Схватите-ка вон того в синем плаще и отрубите ему голову! " А все потому, что я - король!
По спине Лори пробежал щекочущий холодок. Родрик выказывал явные признаки тяжелого душевного недуга. Было похоже, что он не слышал ни одного слова из того, что сообщил ему Касами.
- Если наша миссия не увенчается успехом, одному из нас следует предупредить об этом моего отца, - прошептал Касами ему на ухо на цуранийском языке.
Родрик вскинул голову и, резко наклонившись вперед, стукнул кулаком по столу.
- Не сметь шептаться в моем присутствии! Все, все как один о чем-то шепчутся за моей спиной. И все они - предатели. А предателям нет пощады. Я приказал повесить предателя Керуса, и так будет со всяким, кто замышляет зло против своего короля! - Он взглянул на Касами и Лори налитыми кровью глазами. - Думаете, я не догадался, что вас подослал ко мне негодяй Боуррик, который состоит в заговоре с Эрландом. Но Эрланда уже нет в живых, - по губам Родрика скользнула зловещая ухмылка, он окинул присутствующих растерянным взглядом и поспешил добавить: - Вернее, он болен, тяжко болен. Потому-то я и послал ему на помощь моего верного Гая де Бас-Тайру! Он будет править Крондором, пока наш любезный дядюшка не выздоровеет. - На мгновение взгляд короля прояснился, и он поспешно произнес: - Простите меня, я что-то неважно себя чувствую. Вам следует явиться сюда завтра поутру. Мне станет лучше, и мы продолжим нашу беседу.
Король величественно поднялся с кресла и прошествовал к выходу в зал. Не доходя до дверей, он оглянулся. Придворные, двинувшиеся за ним вслед, замерли в почтительных позах. С лиц их не сходило выражение испуга и тревожного ожидания.
- А зачем, собственно, вы пожаловали ко мне? - спросил он Лори и сам же поспешно ответил: - Ах, припоминаю! Речь идет о мирном договоре. Что ж, я не против. Война эта разразилась совсем некстати. Из-за нее я не могу продолжить благоустройство столицы.
Стоило Родрику, придворным и слугам уйти с балкона, как герцог Келдрик, почти не разжимая губ, обратился к Касами и Лори:
- Следуйте за мной. И ради всех богов, не издавайте ни звука!
Он быстро провел Друзей в отведенную для них спальню, прикрыл за собой дверь и прошептал:
- Я очень опасаюсь, что ваши смелые начинания не увенчаются успехом. Виной тому тяжкий недуг нашего монарха. Но возможно, что завтра поутру рассудок его прояснится, и он окажется способен продиктовать ответ императору Цурануани. Будем уповать на это. А пока оставайтесь здесь и ждите, когда я пришлю за вами. Сейчас вам подадут обед.
Поклонившись, Келдрик вышел в коридор. Шпоры его сапог застучали по каменным плитам. Лори и Касами остались одни.
Среди ночи их разбудил пронзительный крик короля. Выглянув из окна, Лори увидел монарха, стоявшего на балконе противоположного крыла дворца. Указывая мечом куда-то вниз, Родрик визгливым голосом командовал: - Стража! Обыщите все закоулки, все кусты! Они где-то здесь! Они покушаются на мою особу! Взять их!
Касами выглянул во двор из-за плеча Лори. Воины королевской гвардии с фонарями в руках бегали взад-вперед по дорожкам, осматривали кусты, забирались под скамейки. Разумеется, нигде не было и следов злоумышленников, по всей видимости, явившиеся Родрику в ночном кошмаре.
- Боги прогневались на вашу страну. Лори! - с чувством воскликнул Касами. - Они наслали безумие на ее правителя.
- Боги здесь ни при чем, - помотал головой менестрель. - И уж во всяком случае, нам с тобой теперь следует не доискиваться причин монаршего недуга, а позаботиться о собственной безопасности. Сдается мне, Родрик не способен не только вести переговоры о мире, но даже уразуметь, что именно предлагает ему ваш император. Зато с него станется заточить нас в подземелье или велеть палачу отрубить нам головы. Нам надо бежать из дворца и не мешкая добраться до герцога Боуррика.
- Разве он сможет остановить войну, этот твой герцог?
Лори подошел к стулу, на спинке которого висела его одежда, и стал натягивать рубаху.
- Надеюсь, что это в его силах. А кроме того, раз столичные вельможи, видя, в каком состоянии пребывает король, не подняли вопрос о его низложении, нашей стране не миновать гражданской войны. Нам следует рассказать обо всем, что происходит в столице, герцогу Боуррику.
Лишь только они оделись и приготовились незаметно выскользнуть из своей комнаты, а затем, пользуясь всеобщей суматохой, и из дворца, чтобы покинуть Рилланон на первом же судне, отплывающем на запад с утренним приливом, как дверь их комнаты отворилась и на пороге появился герцог Келдрик.
- Вот и хорошо, что вы успели собраться,- сказал он вместо приветствия. - Ведь король грозился, что прикажет повесить шпионов. И я склонен опасаться, что угрозу свою он выполнит.
- Неужто его величество принял нас за шпионов? - изумился Лори.
Герцог печально вздохнул.
- Кто знает, что он в самом деле думает, чему верит, чего опасается? Как можно понять ход мыслей безумца? Беда еще и в том, что многих здесь как нельзя более устраивает такой ход вещей. Они втерлись в доверие к недужному королю и, подогревая его страхи и мнительность, умело обращают гнев Родрика против тех, кто стоит на их пути. Боюсь, что в скором времени и я паду жертвой их интриг.
Касами дотронулся до рукоятки своего меча.
- Тогда почему вы не отправитесь к герцогу Боуррику вместе с нами, ваше сиятельство?
- Потому, чужеземец, - гордо выпрямившись, ответил старый герцог, - что я слуга моего отечества и долгом своим почитаю стоять на страже его интересов. Пока это в моих силах, я защищаю страну от происков тех, кто может причинить ей вред, пользуясь нездоровьем Родрика. А кроме того, я - верноподданный его величества, я верен тому, кто в настоящую минуту занимает трон Королевства, каким бы недугом он ни страдал.
- Я понимаю вас, герцог, и на вашем месте поступил бы так же. Вы - отважный человек, - произнес Касами.
Герцог вяло отмахнулся от этой похвалы чужеземного воина.
- Прежде всего я - усталый человек, обремененный множеством забот и обязанностей. Родрик теперь спит, приняв из моих рук успокоительное снадобье. Пока еще, как видите, я не утратил его доверия. Когда он проснется, вам ради вашей безопасности следует находиться уже в открытом море. Отправляйтесь к лорду Боуррику и расскажите ему обо всем, чему были свидетелями. Ведь он теперь - законный наследник бездетного Родрика.
Выйдя из комнаты вместе с Лори и Касами, герцог приказал стоявшим у дверей гвардейцам проводить гостей в гавань и доставить на борт "Королевской Ласточки".
- А это вы отдадите капитану, - сказал он, протягивая Лори свернутый вчетверо лист пергамента. - Это приказ, скрепленный королевской печатью, и предписывающий капитану доставить вас в Саладор. А вот еще один приказ лорда-канцлера. Он обязывает всех воинов армии Королевства оказывать вам всяческое содействие. - Герцог вручил Лори второй лист пергамента, и друзья заспешили вдоль по коридору следом за своими провожатыми. У поворота на лестницу Лори оглянулся. Герцог глядел им вслед с выражением печали и решимости на усталом, осунувшемся лице. Певец поймал себя на мысли, что ни за какие блага не согласился бы поменяться местами с лордом-канцлером Королевства.
Всадники пришпорили коней и погнали их к вершине холма. Они приближались к расположению войск герцогов Брукала и Боуррика. На то, чтобы добраться сюда из Рилланона, им потребовался целый месяц. Сойдя с борта "Королевской Ласточки", бросившей якорь в Саладоре, они купили лошадей и продолжали путь верхом. Командиры патрульных отрядов, которые они встречали на дороге, ознакомившись с приказом лорда-канцлера, охотно предоставляли им свежих лошадей. Лист пергамента с подписью герцога Келдрика и королевской печатью позволил им благополучно миновать все заставы. Теперь они были уже почти у цели.
Войска пришельцев нанесли сокрушительное поражение армиям Королевства и захватили территорию, прилегавшую к Северному перевалу. Теперь эльфы, гномы и гарнизоны Дальнего берега были отрезаны от основных сил Королевства. Сообщение с армиями герцогов прекратилось для них после гибели в пути всех почтовых голубей главной ставки. Командующие Западными армиями не ведали о судьбе других фронтов.
Сражение, длившееся три дня и три ночи, завершилось накануне прибытия в эти края Лори и Касами. Повсюду они видели следы недавней трагедии. После поражения, нанесенного армиям войсками цурани, ставка герцогов была перенесена в глубь лесного массива, и, приближаясь к ней, друзья слышали отовсюду стоны раненых и видели искаженные отчаянием лица тех воинов, кому посчастливилось выйти из боя невредимыми.
К просторной палатке, где располагался главный штаб войск, их проводил начальник караульной службы. Друзья спешились, и слуга отправился доложить о них герцогам. Через несколько минут навстречу им вышел высокий молодой человек с приветливым лицом, обрамленным светлой бородкой. Он был облачен в воинский плащ с гербом герцогства Крайди. Из-за плеча его выглянул дородный седовласый старик, в котором Лори, взглянув на его длинный балахон, без труда признал чародея. Следом за ними на поляну ступил великан в зеленой кожаной куртке с багровым шрамом на щеке. Лори сделал шаг навстречу молодому офицеру и, поклонившись, произнес:
- Мы имеем сообщить нечто важное его сиятельству герцогу Боуррику.
Юноша с горькой улыбкой ответил:
- Вы можете изложить свое дело мне. Я - сын герцога, принц Лиам.
Лори помотал головой.
- При всем уважении к вам, ваше сиятельство, я не могу нарушить волю герцога Келдрика. Я должен лично встретиться с его сиятельством Боурриком.
Молодой человек обменялся взглядом с дородным чародеем и, когда тот кивнул ему, отступил в сторону и приподнял кусок брезента, закрывавший ВХОД В крытый павильон. Он кивком приказал путникам следовать за собой. Войдя внутрь, они увидели огромный стол, заваленный пергаментными свитками, и несколько стульев. В походной печке у одной из брезентовых стен тлел огонь. Лиам отдернул занавеску, отделявшую главное помещение штаба от соседней комнаты. Там на узкой кровати лежал высокий худощавый мужчина с тронутыми сединой висками. Он был до самых подмышек укрыт шерстяным одеялом, из-под которого виднелись полотняные бинты, стягивавшие его грудь. У постели раненого сидел пожилой воин с длинными седыми усами.
- Эти люди доставили нам известия от Келдрика, - шепотом сообщил ему принц. Старик вышел в просторный штабной павильон и, окинув Лори и Касами пытливым взглядом, отрывисто проговорил:
- Я - Брукал. Боуррик, как вы видели, тяжело ранен, и я принял на себя командование Западными армиями. Вам следует передать послание герцога Келдрика мне.
Поколебавшись, Лори сдержанно произнес:
- Мы привезли вам плохие вести, герцог. Король Родрик отказался выслушать моего друга Касами, посланца императора Цурануани, желающего заключить мир с Королевством. Его величество находится во власти тяжкого душевного недуга. Герцог де Бас-Тайра умертвил принца Эрланда. Его сиятельство Келдрик полагает, что только лорд Боуррик смог бы спасти страну от гибели.
Новости, сообщенные менестрелем, произвели гнетущее впечатление на всех присутствовавших. На несколько минут в палатке воцарилась зловещая тишина. Наконец герцог Брукал, покачивая седой головой, обратился к принцу:
- Я понимаю, Лиам, что все ваши помыслы устремлены сейчас к раненому отцу. Но государственные дела не терпят отлагательств. На плечи ваши опустилась тяжелая ноша, принц! Ведь Боуррику не суждено оправиться от ранения. Дни его сочтены. Вам предстоит унаследовать его титул, а возможно, и престол Королевства. Ведь Эрланда нет в живых, а Родрик бездетен. Черный Гай, похоже, решил удержать за собой Крондор. Лишь вы могли бы этому воспротивиться. Все вельможи Запада последуют за вами, как прежде следовали за вашим отцом. Только от вас, Лиам, теперь зависит, начнется ли в нашей стране гражданская война.

Глава 11. ВОЗВРАЩЕНИЕ

Кровь впитывалась в песок огромной арены. Миламбер, сидевший на почетной трибуне для Всемогущих рядом с Хочокеной и Шимони, не раз пожалел о том, что позволил друзьям уговорить себя прийти на Большой Императорский стадион, где устраивались праздничные Игры в честь Ичиндара. Зрелище, которое так увлекало многотысячную толпу жителей Священного Города, запрудивших стадион, казалось Миламберу отвратительным. На арене одиночные бойцы и группы сражавшихся сменяли одна другую. Под одобрительные вопли горожан коротышки из Цубара храбро атаковали огромных насекомых, напоминавших чо-джайнов, но, в отличие от разумных муравьев, лишенных интеллекта. После окончания битвы служители в синих балахонах поспешно вынесли с арены трупы низкорослых бойцов и мертвых насекомых. Оставшиеся в живых побрели за ними следом. Многие из них едва держались на ногах, истекая кровью. Служители засыпали кровавые пятна чистым песком, разровняли его и отступили к краю арены. Трубы возвестили о начале следующего сражения.
Дата Игр в честь императора Ичиндара была назначена давно, однако, к великой радости и гордости Стратега, организовавшего их, незадолго до их начала с планеты Мидкемия была получена весть о сокрушительной победе армий Цурануани над войсками Королевства. Когда герольд объявил об этом, толпа, собравшаяся на стадионе, разразилась ликующими криками. Один лишь император, восседавший на золоченом троне в окружении глав пяти самых могущественных кланов, остался недвижим и не разомкнул уст. Миламбер не сводил глаз с его юного, свежего лица. На секунду взгляды их встретились. Слабой, грустной улыбкой и едва заметным кивком головы император дал Миламберу понять, что знает о той роли, которая отводилась ему в мирных планах, что вынашивались долгих шесть лет и нынче оказалась под угрозой краха.
Между тем кровавые побоища на арене продолжались. С все возраставшим возмущением Миламбер наблюдал за тем, как восемнадцать преступников, осужденных на смерть за кражи, убийства и поджоги, убивали и калечили друг друга острыми мечами и кинжалами, как две дюжины бойцов сражались с огромным харултом - клыкастым чудовищем, ростом своим превосходившим слона и двигавшимся с удивительным проворством. Четверо пленных, оставшихся в живых после этой отчаянной схватки, вступили затем в единоборство с пойманным специально для этих целей молодым свирепым тюном. Служители сбились с ног, унося с арены трупы, оторванные и отсеченные конечности и головы, уводя тяжелораненых и посыпая песком все новые и новые лужи крови.
К горлу Миламбера подступила тошнота. Ему стало трудно дышать. Он не мог бы сказать, что вызывало в нем большее возмущение - готовность, с какой все эти люди жертвовали своей жизнью ради услаждения собравшихся, или кровожадный восторг, во власти которого находилась толпа зрителей. Больше всего его огорчило, что Всемогущие, не исключая и Шимони с Хочокеной, вполне разделяли настроение простолюдинов, то и дело оглашавших стадион восторженными криками. В глазах обоих чародеев при каждом ударе меча или кинжала, обрывавшем чью-то жизнь, мелькала кровожадная радость.
Когда на арену вывели нескольких пленных мидкемийцев, которые должны были биться на мечах с жителями Турила, из уст его вырвалось:
- Будь прокляты ваши кровавые забавы! - Поймав на себе недоуменно-испуганные взгляды нескольких Всемогущих, он добавил, возвысив голос: - А так-же и все, кто приходит в восторг от подобных возмутительных зрелищ!
- Потише, Миламбер, - прошептал Хочокена. - Ведь и ты - цурани. Не забывай об этом и не принимай происходящее слишком близко к сердцу. Ты не сможешь ничего изменить, а твоя несдержанность лишь повредит тебе.
- Ошибаешься! - воскликнул Миламбер, вставая со скамьи. - Я в силах изменить здесь очень многое и намерен теперь же заняться этим! Я не стану спокойно наблюдать, как мои соотечественники будут увечить и убивать турильцев, земляков моей жены!
- Миламбер, молю тебя, остановись! - вскричал Хочокена, а Шимони ухватил его за руку. Но Миламбер резким движением высвободил запястье и откинул голову назад. Перед его взором вновь возникли огненные письмена, как уже бывало прежде, во время схватки о троллями и поединка с Роландом, но теперь он умел контролировать и подчинять себе ту огромную силу, что таилась в недрах его души. Он вскинул правую руку вверх, и над ареной внезапно взметнулась молния. Она со свистом и шипением обрушилась на воинов личной гвардии Стратега, которые вывели пленных на арену. Те из солдат, кто не был убит на месте, попадали на песок оглушенные и ослепленные яркой вспышкой и раздавшимся вслед за ней ударом грома.
Взгляды ошеломленных зрителей обратились к Миламберу. Он обернулся к Хочокене и Шимони и вполголоса проговорил: - Позаботьтесь о безопасности императора.
Всемогущие встали со своих мест и начали поспешно пробираться к трибуне, на которой стоял позолоченный трон Ичиндара. Они не могли догадаться, каковы были намерения их взбунтовавшегося собрата, но из слов его заключили, что Миламбер затевает нечто ужасное. Им следовало выполнить свой первейший долг - увести со стадиона Свет Небес. Времени терять было нельзя.
Через несколько секунд императорский трон опустел. Вместе с Ичиндаром стадион покинули и оба чародея.
- Кто осмелился нарушить ход Имперских Игр? - послышался справа, с почетной трибуны Стратега, голос Алмеко.
- Я! - ответил Миламбер, окинув гневным взглядом приземистую фигуру Стратега в белых боевых доспехах и шлеме с огромным плюмажем. - Эти кровавые побоища должны быть прекращены!
- По какому праву ты здесь распоряжаешься?! - проревел Алмеко. Жилы на его короткой шее вздулись, глаза едва не вылезли из орбит. Казалось, еще немного, н он набросится на волшебника с кулаками.
- По праву Всемогущего, - вполне овладев собой, спокойно ответил Миламбер.
Внезапно возле Алмеко появился один из нескольких преданных ему черноризцев, Хочокена и Шимони называли их "ручными" Всемогущими Стратега.
- Ты позоришь звание Всемогущего! - пронзительно выкрикнул "ручной" маг, грозя Миламберу тощим пальцем. - Ты дерзнул оспорить приказ Стратега и тем самым посягнул на святые устои Империи!
Миламбер усмехнулся и скрестил руки на груди.
- Уж не хочешь ли ты потягаться со мной в нашем искусстве?
Стратег склонился к щуплому чародею и прорычал, кивком указывая на Миламбера.
- Убей его!
Миламбер повел головой из стороны в сторону, и внезапно тело его оказалось укрыто прозрачным мерцающим куполом. Тщетно пытался "ручной" волшебник Стратега пробить эту защитную оболочку разрядами молний и огненными стрелами. Миламбер остался неуязвим. Черноризец, бросив на него исполненный страха и ненависти взгляд, пробормотал заклинание и исчез. Миламбер поднял руки над головой, и внезапно ясное синее небо заволоклось тучами. Солнце померкло, и в наступившей тьме над трибунами стадиона прогремел гром. Но его раскаты перекрыл голос чародея:
- То, что ваши нравы оставались неизменными в течение тысячелетий, не может служить оправданием вашей возмутительной жестокости. Трепещите! Настал ваш судный час, и все вы признаны виновными!
Еще несколько черноризцев исчезли с трибун. Остальные, чье любопытство оказалось сильнее страха, продолжали напряженно следить за действиями своего собрата, дерзнувшего бросить вызов Стратегу. Среди публики произошло движение. Те, чьи места располагались близ выходов, покинули стадион, но большинство остались, по-видимому, полагая, что все происходящее является продолжением празднества, затеянного ради их услады. Многие же были настолько пьяны, что при всем желании не смогли бы сдвинуться с места.
Миламбер обвел глазами трибуны и произнес:
- Вас веселит и радует бессмысленная гибель других. А каково будет вам самим, когда на вас падет гнев небес? Трепещите же, ибо в моей власти заставить их обрушиться на ваши головы! - Над стадионом пронесся резкий свистящий звук, и Миламбер, перекрывая его, выкрикнул: - Ветер!
Ледяной ураган закружился над ареной и вскоре достиг трибун. Цурани, не привыкшие к холоду, скорчились на скамьях. Зубы их выбивали частую дробь, на глазах выступили слезы. Тех, кто пытался подняться на ноги, чтобы бежать прочь, порывы ветра опрокидывали навзничь.
- Дождь!
С небес низверглись потоки холодного дождя. Они залили всю арену, трибуны и павильоны. Вода падала на зрителей сплошной стеной, и многие, кого сбили с ног порывы ледяного ветра, захлебнулись ею и остались лежать в узких проходах трибун.
Лишь теперь многие из Всемогущих осознали весь ужас происходящего. Некоторые из них лишились чувств, другие попытались привести в действие заклинание, с помощью которого они смогли бы перенестись в здание Ассамблеи, но действия их не привели ни к каким результатам. Казалось, гнев Миламбера, его магическая сила свели на нет все волшебные умения, коими они обладали до этого злополучного дня.
Миламбер взмахнул рукой и произнес:
- Огонь!
И ледяной дождь сменился огненным. Стадион огласился пронзительными криками. В воздухе распространился сладковатый, тошнотворный запах горящей плоти.
Миламбер скрестил руки на груди и обратил взор вниз.
- Земля!
Песок, покрывавший арену, подернулся легкой рябью, затем послышался оглушительный грохот, и почва стала колебаться. Деревянные трибуны пришли в движение. С треском ломались скамьи, барьеры, ограждавшие проходы, падали вниз, увлекая за собой и сидевших на скамьях людей. С неба на их головы продолжали падать капли огненного дождя. Рев ветра заглушал пронзительные крики раненых, доносившиеся отовсюду.
Миламбер поднял руки над головой и соединил ладони, и в то же мгновение буйство стихий прекратилось. Небо стало синим, как прежде, и жаркое солнце осветило поломанные скамьи трибун, камни ограждения арены, вывороченные из гнезд, и раненых цурани, корчившихся в лужах крови.
Стратег по-прежнему стоял на своей трибуне напротив волшебника, бросившего ему вызов. Губы Алмеко беззвучно шевелились, застывшие от ужаса и отчаяния глаза были устремлены вниз, на арену. Последним, что увидел Миламбер, произнося заклинание, был сверкавший в лучах солнца клинок меча, которым Стратег пронзил свою грудь. Пошатнувшись, он упал на ограждение трибуны. Руки его бессильно свесились вниз. Через мгновение Миламбер очутился в саду у своего дома, где Кейтала играла с Уильямом в прятки.
- Что с тобой, любимый? - встревоженно спросила она, подбегая к мужу. Уильям высунул голову из-за толстого древесного ствола и, смирившись с тем, что игра внезапно прекратилась, неторопливо побрел к родителям.
- Я расскажу тебе обо всем после, - пообещал Миламбер. - А теперь нам надо не мешкая бежать отсюда.
- А куда? - с любопытством спросил мальчик.
Миламбер поднял его на руки и с ласковой улыбкой ответил:
- Мы отправимся туда, где я родился и вырос. Я очень надеюсь, что ты будешь вести себя как настоящий мужчина - не хныкать, не жаловаться и не досаждать маме. Договорились?
Уильям нехотя кивнул.
- Нетоха! Алморелла! - позвал Миламбер.
Слуги выбежали из дома на зов своего господина. Нетоха поклонился, Алморелла же бросилась к Кейтале. В свое время та настояла, чтобы Миламбер взял ее подругу в их новый дом близ Онтосета, и с тех пор женщины были неразлучны.
- Вы покидаете нас, - догадалась Алморелла, окинув беглым взглядом встревоженные лица Миламбера и Кейталы. По щекам ее заструились слезы.
- Мы не можем оставаться здесь, не подвергая себя опасности, - кивнул Миламбер. - Я дарю этот дом тебе, Нетоха. А ты, Алморелла, согласно моей воле, которую не сможет оспорить даже сам император, с нынешнего дня получаешь свободу. Я записал эти и другие мои распоряжения на пергаменте на случай моего внезапного вынужденного бегства с Келевана. Свиток лежит на верхней правой полке в библиотеке.
Алморелла кивнула и заплакала еще горше.
- Вы слишком добры к нам, господин, - пробормотал Нетоха.
- Я знаю, что вы любите друг друга, - улыбнулся Миламбер. - Пусть боги даруют вам долгую, счастливую жизнь. И вот еще что, Нетоха, я отдаю нижнее пастбище в распоряжение пастуха Ксанотиса и его семьи. Надеюсь также, что ты будешь милостивым и справедливым господином для всех слуг и рабов этого дома.
- Не сомневайтесь в этом. Всемогущий, - со слезами на глазах пробормотал Нетоха. - Я... я желаю вам всяческого благополучия. Да хранят вас боги!
Попрощавшись со слугами, Миламбер повлек Кейталу и Уильяма в комнату, пол которой был испещрен магическими узорами.
- Нам надлежит посетить старого Камацу, прежде чем мы направимся ко входу в небесный коридор, - сказал он, беря Уильяма на руки и привлекая Кейталу к себе.
Через мгновение они очутились в кабинете главы рода Шиндзаваи. При виде Миламбера и его семьи старый Камацу поспешно вскочил с подушек и всплеснул руками.
- Всемогущий! Что случилось?!
Миламбер пересказал ему события истекшего дня. Слушая его, Кейтала все больше бледнела. Глаза ее были полны отчаяния. Но она не посмела вмешаться в разговор мужчин и опустилась на подушки в углу комнаты, взяв уснувшего Уильяма на колени.
- Вам и в самом деле следует торопиться, - кивнул Камацу, когда рассказ Миламбера подошел к концу. -Ведь приближенные Стратега не успокоятся, пока не добьются вашего изгнания из Ассамблеи, а затем найдут способ умертвить вас.
Миламбер помотал головой.
- Вовсе не это страшит меня, Камацу. Я смог бы противостоять им, невзирая на угрозу для моей жизни. Видят боги, я одолел бы их. Но я покидаю вашу планету потому, что считаю себя прежде всего слугой Империи. Долг повелевает мне переместиться за ее пределы, ибо иначе в Ассамблее и в Высшем Совете начнутся раздоры и кровавые распри, которые ослабят государство, и без того переживающее тяжелые времена. Но прежде чем я вернусь на Мидкемию, я хотел бы узнать, какие вести получены вами от Касами и Лори. Все ли у них благополучно?
Камацу удрученно вздохнул.
- Вестей от моего сына и Лори все еще нет. Мой младший сын сообщил, что они, как и было намечено, в первом же бою покинули ряды сражавшихся и затаились в лесу. Мы можем только гадать, добрались ли они до столицы вашего Королевства и удалось ли им передать монарху послание нашего императора.
Миламбер нахмурился и пробормотал:
- Теперь, после победы ваших войск над армией герцога Боуррика, мы, возможно, не должны даже мечтать о скором заключении мира.
- Напротив, - возразил Камацу, и губы его тронула улыбка, - сейчас самое благоприятное время для решительных действий сторонников заключения мира. Ведь позор, который вы сегодня навлекли на Стратега, на его клан и всю партию Войны, ослабит их позиции в Совете. Нам надлежит воспользоваться этим. - Он осторожно дотронулся морщинистой рукой до плеча Миламбера. - Но вам надо торопиться. Всемогущий! Возможно, в эти самые минуты кое-кто уже составляет заговор с целью вашего устранения.
Миламбер кивнул.
- Спасибо вам за все, господин Шиндзаваи. Надеюсь, что настанет день, когда мы снова встретимся - как старые друзья, как люди, уважающие друг друга. Я многому научился у вас. Да хранят вас боги!
- Я тоже надеюсь на это и буду молить небеса о вашем здравии и благополучии. Если вам доведется встретить Касами, скажите ему, что отец любит его и помнит о нем!
- Обещаю вам это, Камацу. А теперь прощайте!
Вынув из поясного кармана амулет, Миламбер подозвал к себе Кейталу с ребенком, обнял ее за плечи и произнес слова магической формулы.
Часовой едва не подпрыгнул от удивления и испуга, когда перед ним неожиданно появились высокий чародей в черной сутане и женщина с ребенком на руках. Все трое молча направились ко входу в Звездные Врата, расположенному в нескольких сотнях ярдов от сторожевого поста. Солдат проводил их оторопелым взглядом.
На платформу с укрепленными по ее краям высокими столбами поднимались отряды воинов. Миламбер отрывисто приказал офицеру, ответственному за перемещение войск:
- Велите им пропустить нас!
- Как прикажете, Всемогущий! - поклонился тот и крикнул воинам, чтобы те посторонились.
Миламбер взял Кейталу за руку и подвел ее к платформе. Через мгновение их окутало облако мглистого тумана, пронизанное исходившим ниоткуда пульсирующим светом множества разноцветных искр. Миламбер сделал шаг вперед, ведя Кейталу за собой. Они ступили на землю посреди цуранийского лагеря в долине у Серых Башен. Уильям так и не проснулся.
На темном небе ярко горели звезды. Солдаты грелись у походных костров. К Миламберу и Кейтале подбежал офицер караульной службы.
- Что вам угодно. Всемогущий?
- У вас в лагере есть лошади?
- Есть.
- Приведите нам двух оседланных.
- Как прикажете, Всемогущий!
Офицер приказал одному из воинов привести с поляны двух лошадей для Всемогущего. Когда на лицо его упал отблеск одного из костров, Миламбер узнал в нем Хокану. Тот жестом предложил ему отойти в сторону от костра, чтобы никто не смог подслушать их разговор.
- До нас дошли слухи о катастрофе на Имперских Играх, которую один из Всемогущих вызвал с помощью своего искусства, - прошептал младший сын Шиндзаваи. - Мне думается, это были вы.
- Поэтому я и покинул Келеван.
- Многие из офицеров в нашем лагере душой и телом преданы Стратегу. Мне страшно помыслить, что стало бы с вами, узнай они о вашем появлении здесь.
- Я не собираюсь задерживаться в лагере, Хокану, - улыбнулся Миламбер. - Мне больше всего на свете хочется как можно скорее оказаться вдали от него. Для этого я и просил тебя предоставить нам с женой лошадей. Я только что виделся с твоим отцом, Хокану. Он очень тревожится за Касами. На твоем месте я вернулся бы к нему при первой же возможности.
- Так я и сделаю, Всемогущий. Прошу вас, если вы увидите моего брата, передайте ему, что я жив и вскоре вернусь на Келеван.
Миламбер кивнул, и Хокану вернулся к походному костру. Молодой воин привел с поляны двух рыжих лошадей. Миламбер помог Кейтале взобраться в седло.
- Старайся крепче держать в руках поводья, дорогая, - сказал он ей и вспрыгнул на спину своей лошади. Кейтала передала ему спящего Уильяма. Они молча покинули расположение цуранийских войск и стали спускаться с холма. Часовые и командиры дозорных отрядов несколько раз окликали их, но при виде черной сутаны Миламбера почтительно кланялись и предлагали продолжить путь.
Кейтала без труда удерживалась в седле. Она смотрела вокруг расширившимися от страха глазами. Стремительное перемещение с одной планеты на другую через небесные врата так подействовало на ее воображение, что она все еще не могла прийти в себя. Все, на чем останавливался ее взгляд, казалось ей опасным и непривычным. Но из уст ее не вырвалось ни единого вздоха, ни слова жалобы. Она готова была разделить судьбу своего мужа и следовать за ним повсюду, куда бы ни лежал его путь.
Над густым лесом занимался рассвет. У края тропинки всадников остановил повелительный окрик:
- Стойте! Кто вы такие?
Из-за дерева появился часовой в коричневом плаще с эмблемой в виде чайки с золотой короной.
Невысокий мужчина в черной сутане спешился, взял на руки ребенка и помог ехавшей рядом с ним женщине сойти на землю.
- Я - Паг из Крайди! - с улыбкой ответил он воину.

Глава 12. НАСЛЕДНИКИ

Паг склонился над ложем умиравшего герцога. Лиам, Кулган, Мичем и Брукал стояли поодаль.
- Я так рад, что ты вернулся, Паг, - прошептал герцог. Он тяжко закашлялся и, когда приступ миновал, бессильно опустился на подушки. В углах его рта появилась кровавая пена. - Пусть все подойдут сюда, - едва внятно пробормотал он. Все, кто собрался в палатке, обступили его ложе. - Лиаму и Кулгану известно, - сказал Боуррик, - что я оставил значительную сумму денег для учреждения в Королевстве школы магии. Здание для нее надлежит построить на острове посреди Звездного озера. Пусть ее возглавят Паг и Кулган.
- Чародеи молча поклонились. Оба едва сдерживали слезы. Минуты герцога были сочтены. Все понимали это, но никто не в силах был не только вернуть его к жизни, но даже облегчить его тяжкие страдания. - Помнишь, Паг, - слабо улыбнулся Боуррик, - когда ты спас принцессу от троллей, я пообещал, что ты получишь от меня еще одну награду, помимо земельных угодий и придворного титула. - Паг кивнул. - Так вот, в королевских архивах хранится документ, составленный мною в те дни и засвидетельствованный Лиамом и Тулли. Согласно этому документу, ты принадлежишь к нашей семье и по праву можешь носить гордое имя кон Дуанов. Я знаю, что ты не посрамишь его! - Паг опустился на колени и приник губами к некогда могучей и сильной, а ныне безжизненной, бледной и иссохшей руке Боуррика.
Герцог поднял затуманенные смертной пеленой глаза на Кулгана и прошептал:
- Позаботься обо всех моих сыновьях, старый друг.
- Что он имеет в виду? - встревоженно спросил Лиам, склонившись к уху герцога Брукала. - Что значит "обо всех" сыновьях? Ведь кроме меня и Аруты...
Кулган, услыхавший слова принца, перебил его:
- Это значит, что отец ваш дает имя и все полагающиеся по закону права своему старшему сыну Мартину.
- Свидетель! - прохрипел Боуррик, взглянув на Брукала.
- Что... что мне надлежит сделать? - растерялся старый герцог. Веки его глаз покраснели и опухли, по седым усам струились слезы.
- Ты должен засвидетельствовать последнюю волю его сиятельства, - шепнул Кулган. - Клянись!
- Я, Брукал, герцог Вабона, свидетельствую, что находился при последнем волеизъявлении герцога Боуррика Крайдийского и готов повторить услышанное мною из его уст всюду, где это будет потребно, - дрожащим, надтреснутым голосом пробормотал старик.
Боуррик вздохнул и, собрав последние силы, прошептал:
- Я дурно поступил с Мартином, но ты, Лиам, должен загладить мою вину перед ним. Обещаешь?
- Обещаю, отец!
Герцог взглянул на сына с любовью и благодарностью и закрыл глаза. Кулган приподнял его руку и, бережно опустив ее на ложе, обернулся к Лиаму.
- Все кончено.
Лиам опустился на колени у постели отца. Тело его сотрясали рыдания. Паг, понурившись, вышел из палатки. За ним последовали и остальные, оставив нового герцога Крайдийского наедине с его неутешным горем.
- Но ведь новый Стратег, которого Совет изберет в ближайшие дни, предпримет решительное наступление на Западные армии Королевства, чтобы упрочить победу Алмеко и увенчать славой себя! - сказал Касами, выслушав рассказ Пага о причинах его бегства с Келевана.
Стояла глубокая ночь. В палатке, которую Мичем отвел для Пага и его семьи, собрались Кулган, Мичем, Лори и Касами. Кейтала положила пару поленьев в едва тлевший огонь крошечной печки и села на постель сына, мирно дремавшего в обнимку с Фантусом.
- В таком случае, Касами, - ответил Паг, - мне придется совершить отчаянную и опасную попытку закрыть Звездные Врата, чтобы воины с Келевана не могли попасть на нашу планету. Этой войне следует положить конец. Она обескровила не только Королевство, но и Империю.
Кулган выпустил к потолку густую струю дыма и покачал головой.
- Я понял далеко не все из того, что ты успел поведать мне, Паг, - задумчиво проговорил он. - Скажи, что может помешать им проложить новый небесный коридор со своей планеты на нашу? Ведь Всемогущие умеют пробивать бреши в пространственно-временной ткани космоса!
- Дело в том, - ответил Паг, - что никто из них не в силах предугадать направление проложенного ими пути. Противоположный конец рифта, который существует ныне, уперся в поверхность Мидкемии лишь по чистой случайности. Они могут, пока он существует, создать еще один или несколько коридоров, параллельных ему, но стоит ему исчезнуть, и жители Келевана не смогут больше проникать на Мидкемию.
- А ты здорово изменился, Паг, - вмешался в разговор Мичем. - Я так нипочем не признал бы в тебе того веселого мальчишку, что забавлялся с Фантусом, как теперь твой Уильям. Ты теперь выглядишь так, словно держишь на плечах весь мир с его бедами и горестями.
- Не один мир, - с грустной улыбкой поправил его Паг, - а два, друг Мичем!
Они проговорили до самого рассвета. Донесшееся из леса пение труб прервало Кулгана, который рассказывал Пагу о переменах, происшедших с его другом Томасом, на полуслове. Все, кто находился в палатке, прислушивались к этим звукам с тревогой и недоумением. Вскоре к пению труб присоединился бой барабанов и цокот копыт. В палатку вбежал Лиам и, крикнув: "Сюда едет король!" - бросился прочь.
Оба герцога, офицеры Западных армий и большинство солдат вышли на просторную поляну у штабного павильона и с растерянностью, недоумением и страхом наблюдали, как монарх гарцевал меж двух рядов гвардейцев, выстроившихся шеренгой.
- Что, не ожидали? - расхохотался Родрик, натягивая поводья и обводя глазами лица собравшихся. - Забыли, как надлежит приветствовать своего короля?! - Он нахмурился и погрозил Брукалу пальцем.
- Ваше величество... Ваше... Ведь вы не предупредили нас о своем... Мы не знали... - залепетал старик.
- А это я нарочно! - усмехнулся король. - Мне доложили о вашем позорном поражении, и я решил сам научить вас, как надо воевать! Я привело собой Восточные армии! Они будут здесь с минуты на минуту, и я сам поведу их в бой!
Присутствующие настолько опешили от этого заявления, что никто из них не нашелся с ответом.
- Кто это такой? - сурово спросил Родрик, кивнув в сторону Лиама. - И почему он одет в плащ с гербом Крайди?!
- Это герцог Лиам Крайдийский, - с поклоном ответил Брукал. - Он унаследовал этот титул от его сиятельства Боуррика, скончавшегося от ран минувшей ночью.
- Ах вот как! - взвизгнул Родрик. - Унаследовал?! А меня спросить позабыли?! Не будет он герцогом, если я этого не пожелаю.
- Воля ваша, - сдержанно поклонился Лиам.
- Скажи спасибо, что отец твой умер своей смертью, - плаксиво воскликнул король. - Ведь он замышлял предательство, и я повесил бы его, останься он в живых! Все вы готовы предать меня при первой же возможности!
Услыхав столь незаслуженное оскорбление в адрес отца, чье тело едва успело остыть, Лиам схватился за рукоять своего меча. Брукал удержал его за руку. Жест этот не остался незамеченным королем.
- Что это?! - воскликнул он. - Ты хотел поднять оружие против меня, своего монарха?! Эй, стража! Схватить его и связать! Я прикажу повесить его, когда вернусь с поля боя!
К Лиаму бросились шестеро дюжих гвардейцев. По глазам окружавших его офицеров Западных армий и их подчиненных принц видел, что, скажи он хоть слово, и все эти люди бросятся ему на помощь. Им ничего не стоило бы уничтожить немногочисленную личную гвардию короля и освободить сына покойного Боуррика. Но это неминуемо привело бы к гражданской войне, и Лиам покорно протянул свой меч офицеру гвардии. Его отвели в пустовавшую палатку. Проводив принца гневным взглядом, Родрик с улыбкой обратился к Брукалу.

Предыдущая страница 19 Следующая страница


Волшебник 20

- Ты - один из немногих, кто остался верен мне, герцог! Ты поведешь в бой отряды Западных армий, а Восточными буду командовать я.
- Слушаюсь, ваше величество.
К Пагу, остановившемуся в нескольких шагах от герцога, неслышно подошел Лори и тронул его за рукав.
- Нам лучше вернуться в палатку, - прошептал он. - Во всяком случае, мне. Ведь если король меня узнает, сидеть мне связанным вместе с несчастным Лиамом!
- Я пойду с тобой.
- Касами и Мичем уже ожидают нас там.
Через несколько часов, когда солнце поднялось над верхушками деревьев, в лагерь прибыли первые отряды Восточных армий. Вскоре, развернув боевые знамена, соединенные войска Королевства Островов двинулись на штурм цуранийских позиций в долине Серых Башен. Колонну возглавлял Родрик верхом на огромном черном жеребце.
- Теперь нам остается только одно - ждать, со вздохом сказал Паг, выходя из палатки.
- Этот венценосный безумец, похоже, ищет своей гибели, - отозвался Мичем, сплюнув в сторону. - Где это видано, чтобы король так рисковал собой?
- Одни боги ведают, что творится в его больной голове, - затянувшись из своей трубки, пробормотал Кулган. - Он не отвечает за свои поступки, но противоречить ему не осмеливается никто из его разумных и трезво мыслящих подданных. Да свершится же то, что угодно богам!
На закате в лагерь прискакал гонец в пыльном и запятнанном кровью плаще.
- Победа! - возгласил он, спешиваясь и беря из рук подбежавшего слуги мех с вином. - Меня прислал герцог Вандрос. Мы оттеснили неприятеля в середину долины и освободили все завоеванные цурани земли к востоку от Серых Башен. Это наш день! - Он приник губами к меху и стал с жадностью пить вино. Струйки красной жидкости стекали с его подбородка, заливая грудь, но, не обращая на это внимания, солдат продолжал пить, пока не опустошил вместительный мех. - Погибли Ричард Саладорский, граф Силденский и несколько других вельмож, - сказал он, утолив якажду. - А король наш ранен. Его скоро доставят сюда на носилках.
- Он что же, совсем плох? - спросил Кулган.
- Ранен в голову, - флегматично отозвался гонец. -Да вы и сами увидите. - И, не говоря более ни слова, он направился к походной кухне.
Когда на поляну прибыли конные носилки с раненым Родриком, солнце до половины зашло за горизонт, окрасив палатки и примятую траву в зловещий багрово-красный цвет. Лицо короля было белым, как полотно. Его рыжеватые волосы слиплись от запекшейся крови, череп был рассечен цуранийским мечом. При одном взгляде на монарха всем собравшимся у носилок стало ясно, что он не протянет и нескольких минут.
- Отнесите его величество в мою палатку! - распорядился Кулган. - Я перевяжу его рану и напою его целебным снадобьем.
- Нет, не троньте меня, - слабым голосом возразил Родрик. - Мне уже ничем нельзя помочь.
В наступившей тишине стало слышно, как дыхание со свистом вырывалось из его посиневших губ.
- Лиам... - прошептал король. - Приведите сюда Лиама.
Вскоре принц предстал перед Родриком в окружении гвардейцев, которые стерегли его, связанного, с самого утра.
- Я был болен, герцог Лиам. Не так ли? - силясь улыбнуться, спросил Родрик.
- Ваше величество! - и принц опустился на колени перед носилками.
- Не возражай мне. Я был болен, но никто из вас не решился сказать мне об этом. - Он помолчал и едва внятно пробормотал: - Да я бы и не поверил вам.
В лагерь один за другим возвращались отряды, принимавшие участие в бою с цурани. Паг различил знамена Рэна, Садары, Вабона, Родеза, Тимонса.
- Не хватает только Бас-Тайры, - шепотом сказал он Касами и Лори. - Этому Гаю нельзя отказать в уме и дальновидности! Он отсиживается в Крондоре, ожидая, когда престол освободится.
Солдат и офицеров, плотным кольцом обступивших носилки Родрика, растолкал вернувшийся с поля боя герцог Брукал. Он опустился на колени рядом с Лиамом.
- Вот ты и засвидетельствуешь мою последнюю волю, - прошептал Родрик.
-Я... я к услугам вашего величества, - со вздохом отозвался герцог.
- Лиам, дай мне руку! - потребовал король. Когда принц сжал пальцами его вялую ладонь, монарх собрал последние силы и внятно, отчетливо проговорил:
- Мы, Родрик, четвертый правитель Королевства Островов, носящий это имя, находясь на смертном одре, назначаем наследником престола и единоличным властителем нашей державы присутствующего здесь Лиама кон Дуана, принца крови и нашего кузена, как старшего из представителей царствующего дома.
Лиам бросил на Брукала тревожный взгляд, но тот жестом приказал ему молчать.
- Я, Брукал, герцог Вабона, свидетельствую это!
- Да простят меня все, - проговорил король, - кому я причинил зло! Я сожалею о кончине Эрланда, виновником которой считаю в первую очередь себя, и о казни, учиненной над Керусом. Разум мой, долгие годы находившийся во власти демонов, ныне снова стал ясен, дабы я мог раскаяться в содеянном перед кончиной. - Он с мольбой взглянул на Лиама и добавил: - Но прошу тебя, принц, не чини расправы над кузеном своим Гаем де Бас-Тайрой! Он действовал по моему повелению и потому не заслужил позорной смерти!
- Обещаю вам это, ваше величество!
Из уст короля вырвался слабый стон, и голова его бессильно свесилась на грудь. Кулган подбежав к монарху, пощупал его запястье.
- Его величество еще жив, но навряд ли он придет в сознание до самой своей кончины. Отнесите его в палатку! - велел он гвардейцам.
Лиам схватил Брукала за руку.
- Герцог! Вы дали ложное свидетельство и принудили меня пойти против моей совести! Ведь старший в нашей семье не я, а Мартин, и вы поклялись отцу защищать его права.
- Потише, ваше высочество, - возразил старый герцог. - Неужто вы не понимаете, что, если Мартин будет объявлен наследником, это даст Гаю право оспаривать его права, ведь старший сын герцога рожден вне брака! Если вы, подобно мне, желаете уберечь страну от гражданской войны, вам надлежит именоваться наследником престола вплоть до дня коронации, когда все соискатели предстанут перед священниками Ишапа и Советом лордов, будь он трижды неладен. А произойдет это, как вам известно, на тринадцатый день после погребения его величества Родрика в королевском склепе Рилланона.
Лиам тяжело вздохнул и наклонил голову.
- Вы правы, герцог. Мне не остается ничего другого, кроме как объявить себя наследником согласно воле монарха. У меня будет достаточно времени все как следует обдумать до дня коронации.
Солдаты отдыхали у костров, освещавших поляну тусклым красноватым светом, когда Кулган вышел из своей палатки и крикнул:
- Король умер!
Он протянул подбежавшему Брукалу перстень с королевской эмблемой, снятый им с руки покойного Родрика, и герцог надел его на средний палец Лиама.
- Король умер! - наперебой выкрикивали солдаты и офицеры, окружившие герцога, Кулгана и принца. - Король умер! Да здравствует наследник! Да здравствует Лиам!
Принц жестом приказал толпе умолкнуть, и на поляне вмиг воцарилась тишина.
- Нынче - день глубокой печали, а не торжества, - сказал Лиам. - Нам надлежит встретить рассвет в молчании и молитвах о душах тех, кто покинул этот мир в минувшие сутки. Помянем же добрыми словами отца моего, герцога Боуррика, и всех, кто сложил головы в долине Серых Башен, и нашего почившего монарха Родрика Четвертого!
Через четыре дня принц получил весть с Келевана. Император извещал его о своем согласии на заключение мира. Пергамент с мирным предложением Лиама доставил в Ассамблею командующий цуранийскими войсками Ватаун. В ночь, когда скончался Родрик Четвертый, Паг продиктовал текст мирного предложения Лиаму, скрепил свиток черной печатью Всемогущего, облачился в свой черный балахон и отправился в долину.
Принц, герцог Брукал и Кулгаи ловили каждое слово Пага, переводившего послание Ичиндара на королевское наречие. Юный император намеревался лично прибыть на Мидкемию в течение ближайшего месяца, чтобы подписать договор о мире с королем, которого изберет к тому времени Совет лордов.
Когда эту новость сообщили воинам и их командирам, в огромном лагере началось такое веселье и ликование, что Пагу и Кулгану, уединившимся в палатке чародея, пришлось прибегнуть к своему искусству, иначе они не смогли бы расслышать друг друга. Оба чародея пробормотали магические формулы, и шум, крики, бой барабанов и топот множества ног внезапно смолкли. В палатке воцарилась тишина, ибо звуки из внешнего мира перестали в нее проникать.
- Ну вот, Паг, - с усмешкой проговорил Кулган, глядя на ученика своими лучистыми синими глазами. - Теперь мне придется брать у тебя уроки. Ведь ты смог без всякого внешнего фокуса проделать то, для чего мне потребовался амулет. - И он разжал ладонь, на которой поблескивал металлический шарик.
- Но я по-прежнему не знаю, как подступиться ко многому из того, что не составляет для вас никакого труда! - возразил Паг.
- Скажешь тоже! - и Кулган погрозил ему пальцем. - Но я всегда возлагал на тебя надежды, дружок. Даже в ту пору, когда ты не умел привести в действие простейшие из заклинаний.
- Но ведь тогда, в день Выбора, вы взяли меня в ученики из жалости, потому лишь, что меня не выбрал никто другой из мастеров. А я так мечтал стать воином или мореходом!
- Это не совсем так, - чародей помотал головой и затянулся из своей неизменной трубки. - Я догадался о твоем даре еще во время нашей встречи, когда ты глядел в мой магический кристалл. Но мне не удалось развить твои способности, дружок. Какое счастье, что этим занялись Всемогущие на чужой планете. Теперь мы с тобой славно поработаем! Когда наш король и их император заключат мир, мы сразу же приступим к строительству школы магов и набору учеников.
- Согласен.
В палатку Кулгана заглянула Кейтала. Она собиралась передать мужу и придворному чародею приглашение принца на скромное торжество, которое он устраивал в штабном павильоне. Однако, увидев, что волшебники погружены в ученую беседу и не замечают ничего вокруг, она с улыбкой попятилась и задернула полог палатки.

Глава 13. ОБМАН

Тэйтар обвел глазами собравшихся в тронном зале членов королевского совета. Томас, как всегда, встал возле трона Агларанны. Кроме него и эльфов, сюда был приглашен Мартин Длинный Лук. Он остался у сплетенной из ветвей стены зала, за пределами Круга Совета.
- Я имею сообщить вам, - прокашлявшись, повел речь старый Тэйтар, - что волшебники Эльвандара не склонны более видеть в присутствующем здесь Томасе одного из валкеру.
- Рада слышать это, - улыбнулась Агларанна. - Но неужто ты считаешь это достаточным поводом для созыва экстренного совета?
- Позвольте мне договорить, ваше величество. Нас тревожит неопределенность положения, занимаемого Томасом при дворе. Ведь он - отец вашего будущего ребенка! При этих словах королева побледнела и опустила глаза под пристальным взглядом Томаса. - Я... я не хотела говорить тебе, пока война не закончится, - пробормотала она. - Ты не должен думать ни о чем, кроме защиты Эльвандара от пришельцев.
- Так это правда?
- Да. У нас будет ребенок, Томас.
- А посему вам следует сочетаться узами брака, - вставил Тэйтар.
Принц Калин выступил вперед и окинул Томаса недружелюбным взглядом.
- Учти, если ты намерен властвовать над нами, я воспротивлюсь этому. Я как законный наследник престола буду отстаивать свои права!
Томас подошел к принцу и положил ладонь ему на плечо.
- Успокойся, Калин! У меня и в мыслях не было притязать на трон и корону! И не я поднял вопрос о браке с твоей матерью! Но раз того требуют обстоятельства, - он с улыбкой взглянул на Агларанну, - я желал бы стать консортом, чтобы положение мое при дворе, как выразился Тэйтар, стало определенным. Я не претендую на какую-либо власть, кроме той, какой тебе будет угодно наделить меня. Если ты решишь отказать мне в этом, я беспрекословно покорюсь твоей воле. - Калин кивнул и вопросительно взглянул на Агларанну.
- Желаете ли вы, королева, взять в мужья Томаса из Крайди? -строго вопросил Тэйтар.
- Я желаю этого всем сердцем! - отозвалась Агларанна. - Имеет ли кто-либо из членов совета возражения против моего выбора?
- Нет! Нет, не имеем. Мы согласны, - ответили эльфы.
- Совет Эльвандара одобряет ваше решение, - подытожил Тэйтар.
Калии подошел к трону матери и поцеловал ее руку.
- Ты поступил мудро, - сказал он Томасу, - и решением своим предотвратил многие беды, которых я опасался. Благодарю тебя.
- Разве я мог принять иное решение? - удивился Томас.
- Твои права на престол неоспоримы, и я первым поднял бы свой меч против всякого, кто посягнул бы на них. Но я намерен требовать, чтобы дитя, родившееся от нашего брака, было признано законным принцем или принцессой! Пообещай мне, Калин, что позаботишься о нашем ребенке, когда мы с моей королевой отправимся на Благословенные острова.
- Обещаю! - кивнул принц. Он поднял руки над головой и крикнул переговаривавшимся между собой членам совета: - Тише! Я объявляю Томаса из Крайди главнокомандующим войск Эльвандара и принцем-консортом королевы. Его слово отныне - закон для всех, кроме моей матери и меня.
-Признаете ли вы это решение принца законным? - обратился Тэйтар к членам совета. Те молча поклонились сперва королеве, а затем Томасу.
Мартин подошел к своему другу и обнял его.
- Поздравляю тебя! Я покину Эльвандар с легким сердцем. Под сенью священных деревьев наконец воцарилось счастье и согласие!
- Неужто вы собираетесь оставить нас? - спросила Агларанна.
- Мне давно пора вернуться в Крайди, - со вздохом ответил Мартин. - Ведь войне не видно конца, и принцу Аруте могут понадобиться мои услуги. Да и Гаррет, боюсь, утратит свои навыки разведчика, нежась здесь на мягком ложе и объедаясь рагу из оленины.
- Но ведь ты останешься на празднование нашей свадьбы? - с надеждой спросил Томас.
Мартин начал было извиняться, но королева перебила его:
- Мы устроим торжество завтра же поутру.
- Что ж, - усмехнулся охотник. - В таком случае мы с Гарретом задержимся у вас еще на денек!
В дверном проеме внезапно показалась приземистая фигура Долгана. Он приблизился к трону и поклонился Агларанне.
- Примите мои поздравления, королева!
- Да откуда же тебе известно о том, что здесь произошло? - удивился Калин.
- Да мало ли откуда! - хитро прищурившись, усмехнулся гном.
Агларанна засмеялась своим серебристым смехом.
- Долган, ты неисправим! Ведь ты опять подслушивал у стены!
- Просто прогуливался неподалеку, - с напускным смирением возразил Долган. - И случайно услыхал, о чем вы тут толковали.
Лори перебрался через реку и спешился.
Лиам не случайно поручил именно ему доставить в Эльвандар весть о скором прекращении войны. Безупречно владея цуранийским языком, менестрель легко миновал расположение войск противника, объяснив начальникам встреченных им патрульных отрядов, куда и зачем он направлялся.
Он расседлал усталого коня и стал протирать его спину щеткой, вынутой из дорожной сумы.
- Приветствую тебя. Лори из Тайр-Сога!
Менестрель удивленно вскинул голову. Из-за толстого ствола дуба вышел невысокий темноволосый мужчина с седыми висками. Он был одет в коричневый балахон, подпоясанный веревкой, и опирался на гнутый посох из дубового корня. Лори был уверен, что никогда прежде не встречал его.
- Разве мы знакомы? - спросил он.
- Нет. Но я знаю, кто ты и куда держишь путь, - ответил незнакомец, неторопливо приближаясь к нему. - Скажи, что именно принц Лиам поручил передать королеве эльфов?
На лице менестреля отразилась внутренняя борьба. Незнакомцу и впрямь было известно многое, он держался со скромным достоинством и дружелюбием. Менестрель готов был проникнуться доверием к нему и поведать о своей миссии, но ведь принц не уполномочил его сообщать кому-либо о его устном послании к Агларанне.
- Поверь, расспрашивая тебя об этом, я руководствуюсь самыми добрыми побуждениями по отношению ко всем, кто живет на этой планете. - Лори все еще не решался ответить на вопрос незнакомца, и тот, усмехнувшись, проговорил: - Хорошо же, я докажу тебе, что знаю больше, чем ты полагаешь. Лиам объявлен наследником престола. Через две-три недели в долину прибудет император Цурануани, чтобы заключить с ним мирный договор. Именно это ты собирался поведать Агларанне, не так ли?
Лори кивнул.
- Видишь ли, я сам направлялся во дворец королевы эльфов. Давай-ка я передам ей сообщение Лиама, а ты, менестрель, возвращайся в лагерь принца. Но не говори ему о нашей с тобой встрече. Сообщи, что ты видел королеву и принца-консорта, что ты передал ей весть о скором прекращении войны. Ты можешь также заверить Лиама от имени Агларанны и Долгана, что эльфы и гномы явятся в долину на встречу с императором Ичиндаром.
- Хорошо. Я так и сделаю, - согласился Лори. Он не знал, правильно ли поступает, но у него не хватило духу отказать незнакомцу, за мягкими, сдержанными манерами которого угадывались недюжинная сила и привычка повелевать. - Я скажу, что виделся о королевой эльфов и доставил ей сообщение принца Лиама.
Когда незнакомец скрылся среди деревьев, менестрель облегченно вздохнул, поспешно оседлал коня и вновь перешел реку вброд. Он был рад, что избежал путешествия через заколдованный лес, полный тайн, чудес и опасностей.
Ни Томаса, на Агларанну не удивило появление на огромной поляне, где торжество по поводу их свадьбы было в самом разгаре, невысокого человека с темной бородой и седыми висками, облаченного в коричневый балахон и опиравшегося на страннический посох.
Приблизившись к почетным местам, на которых восседали королева и принц-консорт, Макрос поклонился и с улыбкой проговорил:
- Примите мои приветствия и поздравления, ваши величества!
- Добро пожаловать за наш стол. Черный Макрос! - ответила Агларанна. - Мы с Томасом и все мои подданные рады видеть тебя.
- Я рад был бы принять ваше приглашение, - сказал Маркое и развел руками, - но у меня очень мало времени. Я должен заняться неотложными делами, но прежде... Прежде я хочу сообщить вам важные новости. Король Родрик Четвертый и герцог Боуррик скончались от ран, полученных в сражениях с цурани. Принц Лиам объявлен наследником престола.
Услышав это, сидевший неподалеку Мартин побледнел и впился глазами в лицо волшебника.
Томас сдержанно сказал:
- Ты принес печальную весть, Макрос! Я не был знаком с королем, но хорошо знал и очень любил герцога Боуррика. Мне жаль принцев и принцессу, которые понесли тяжелую утрату.
- Мартин Длинный Лук, - сказал Макрос, приблизившись к охотнику, - тебе надлежит немедленно вернуться в Крайди. Ты проводишь принцесс Аниту и Каролину в Крондор.
Мартин собрался было заговорить, но волшебник жестом приказал ему молчать и склонился к самому его уху. Тихо, так что никто из находившихся поблизости не слыхал его, он прошептал:
- Отец твой перед самой своей кончиной открыл Лиаму и герцогу Брукалу тайну твоего рождения. Он говорил о тебе с любовью и раскаянием.
Охотник опустил голову, чтобы никто не увидел слез, застилавших его глаза. Макрос выпрямился и с улыбкой произнес:
- Но у меня есть и радостные вести для всех вас. Через двадцать дней принц Лиам и император Цурануани Ичиндар
- Ваше высочество, благодарите богов за этот шторм! - Королевством и Империей!
Радостные возгласы эльфов и гномов огласили огромную поляну и ее окрестности. Листья-светильники на волшебных деревьях вспыхнули ярче.
- А теперь, ваше величество, - обратился Макрос к Агларанне, - я желал бы, если вы не возражаете, поговорить с вашим супругом наедине.
- Ну разумеется. Макрос, - улыбнулась королева и шепнула Томасу:
- Возвращайся поскорее.
Волшебник быстро направился к краю поляны. Томас, поднявшись из-за стола, последовал за ним. Когда стволы деревьев скрыли их от пировавших у дворца, Макрос повернулся к Томасу и проговорил:
- На тебя возлагается весьма ответственная и сложная задача, Томас. Но я уверен, что ты с ней справишься. Ведь именно тебе суждено положить конец этой войне.
Томас удивленно пожал плечами.
- Я не понимаю, о чем ты. Ведь бои закончились, и через три недели правители враждующих стран заключат мирный договор.
- Войскам, которыми ты командуешь, надлежит атаковать цуранийскуго армию, когда Ичиндар и Лиам удалятся в шатер для подписания договора. Лишь этим можно будет предотвратить действия изменников, которые жаждут гибели Королевства и вынашивают коварные планы. Ты один сможешь сорвать эти планы и избавить страну от нависшей над ней угрозы.
- О чем ты, колдун? - недоверчиво спросил Томас.
- Я не могу сказать тебе большего, - покачал головой Макрос. - Ты приведешь свои войска в долину и дашь сигнал к наступлению, когда правители окажутся в шатре.
- Не слишком ли многого ты хочешь от меня? _ возмутился Томас. - На каком основании ты требуешь от меня слепого подчинения твоим приказам?
- Ты обязан мне столь многим, Томас из Крайди, что на твоем месте я не стал бы сомневаться в правомерности моих требований! - сурово произнес волшебник. В глазах его загорелись искры гнева, и добродушное, улыбчивое лицо на миг приняло столь свирепое выражение, что Томас в испуге попятился, чувствуя, как по телу его пробежал холодок.
- Что... что ты имеешь в виду? - выдавил он из себя.
- Я направлял твой путь и оберегал тебя от бед все эти долгие годы. Я вывел тебя к подземелью Руага, когда ты едва не заблудился в Мак Мордейн Кадале. Я оставил доспехи валкеру и молот Тоулина в сундуке дракона в чаянии того дня, когда вы с Долганом придете за ними. Не сделай я этого, и нынче от Эльвандара, который так мил твоему сердцу, осталась бы лишь горстка пепла. Я помог Тэйтару и его ученикам ослабить разрушительное воздействие чар Древнейших, которому ты подвергался, облачившись в доспехи Ашен-Шугара и взяв в руки его меч. Когда ты предавался мечтаниям и видел перед собой призраки прошлого, это я спасал тебя от безумия и возвращал твое сознание в настоящее. - Чародей отступил на шаг назад и возвысил голос. - Это я помог тебе выйти победителем из схватки с валкеру, изменив облик пленного цуранийского подростка. Я был неправ, говоря, что ты обязан мне многим. Ты обязан мне всем, Томас из Крайди. И тем, что остался в живых, и тем, что уподобился эльфам, не утратив силы и отваги Древнейших и своей человеческой души.
- Кто же ты? - дрогнувшим голосом спросил Томас. Впервые с того дня, когда он нашел в сундуке Руага доспехи валкеру, душу его обуял ужас. Он понимал, что Макрос, обладавший огромной магической силой, мог бы в мгновение ока уничтожить все живое окрест, захоти он этого. Со страхом взглянув в лицо чародея, он обнаружил, что тот беззвучно смеется.
- Прости,- пробормотал Макрос, издав легкий смешок. - Я забылся и наговорил лишнего. Я прошу, чтобы ты выполнил мою волю не из благодарности за все то, что я для тебя сделал, а из любви к этой планете, которой в одинаковой степени были подвластны и грозный валкеру, и мальчик из Крайди. Запомни, Томас, что если в решительный момент ты дрогнешь, если упустишь время, наша Мидкемия будет безжалостно уничтожена врагом. Клянусь тебе, что это правда.
- Я сделаю все так, как ты велишь, - сдвинув брови, пообещал Томас.
- А теперь возвращайся к своей красавице Агларанне, принц-консорт Эльвандара, - улыбнулся волшебник. - Я же должен торопиться в Каменную Гору к Харторну, чтобы приказать ему присоединиться к твоей армии, когда настанет время.
- А он поверит тебе?- с сомнением спросил Томас.
- Разумеется,- хохотнул Макрос. - Еще бы он мне не поверил.
- Я соберу под свое знамя всех эльфов и всех гномов Серых Башен, - пообещал Томас. - И уничтожу изменников, замышляющих зло, без всякой пощады! Надо раз и навсегда положить конец этой войне.
Макрос кивнул, взмахнул своим посохом и исчез. Томас поспешил к пирующим.

Глава 14. ИЗМЕНА

Все произошло так, как предсказывал Макрос. Томас и его воины, затаившись среди деревьев у восточной оконечности долины, видели, как из небесных врат выплыли носилки, на которых восседал юный император Ичиндар. Принц Лиам верхом на белоснежном жеребце ожидал его у выстроившихся для торжественного парада войск Королевства. Армия цурани была представлена немногочисленным отрядом не более чем в тысячу человек. Основные силы неприятеля покинули Мидкемию за несколько дней до встречи двух властителей.
Лиам отсалютовал прибывшему императору и пригласил его в свой походный шатер, украшенный множеством знамен. Томас и эльфы видели, как Лиам под руку с императором Ичиндаром исчез в шатре. Следом за монархами туда вошли Арута, Кулган, отец Тулли и Паг, взявший на себя обязанности переводчика, а также граф Вандрос, герцог Брукал и несколько представителей знатнейших семейств Цурануани.
Томас и его воины не сводили глаз с цуранийских солдат. Те стояли неподвижно, палимые яркими лучами летнего солнца. Вдруг воздух перед глазами эльфов и гномов заколебался, и в знойном мареве они увидели, как неприятельские солдаты схватились за рукоятки своих мечей и вынули их из ножен.
- Вперед! - скомандовал Томас. - В атаку!
Внимание Ичиндара и Лиама, провозгласивших тост за дружбу между Цурануани и Королевством, привлек донесшийся снаружи шум. Руки с воздетыми кубками замерли в воздухе. Властители двух государств обменялись недоуменными взглядами. В эту минуту полог шатра приподнялся, пропуская цуранийского офицера.
- Измена! - выкрикнул он. - Ваше императорское величество! Лесные великаны и толстые карлики напали на наши отряды!
Ичиндар бросился к выходу из шатра. Зрелище, представшее перед его взором, ошеломило его.
- Так вот каковы ваши мирные намерения! - гневно бросил он Лиаму. - Изменники и предатели! Я уничтожу вашу страну!
Он бросился прочь из шатра. Следом за ним на поляну выбежали остальные цурани, принимавшие участие в переговорах.
Лиам не понял слов императора, но по его искаженному ненавистью и отчаянием лицу, по шуму и крикам, доносившимся с поляны, понял, что между противниками снова завязался бой.
- Что... что случилось? - спросил он, растерянно обводя глазами своих приближенных. - Кто отдал приказ о наступлении?
- Боюсь, что произошло недоразумение, - проговорил Паг, выходя на середину шатра. - Но оно может дорого обойтись нашей стране, если мы не предпримем срочных мер.
- Что же ты предлагаешь? - с ноткой негодования в голосе спросил Арута. - Отказаться от боя? Отступить перед ничтожной горсткой цуранийских солдат, которые наверняка и повинны в случившемся?
- Я не знаю, по чьей вине на нашей земле снова льется кровь, - глядя в глаза принцу, ответил Паг. - Но мне известно, что численность цуранийских войск превышает миллион. Если мы теперь же не закроем небесные врата, не уничтожим рифт, то через несколько часов вся эта огромная армия, отряды всех кланов, доныне не принимавших участия в войне, окажутся здесь. Они не оставят от Королевства камня на камне. Поверьте, ваши высочества, я знаю, что говорю.
Лиам кивнул и с тяжелым вздохом проговорил:
- Если ты и в самом деле способен закрыть рифт, действуй, Паг. Но прежде надо убедиться, что путь к Звездным Вратам открыт. Я не желаю, чтобы ты, единственный чародей на нашей планете, владеющий искусством Высшей магии, рисковал собой.
Паг выглянул из шатра. Он видел, как немногочисленный отряд цурани кольцом окружил узкую платформу с установленными на ее концах столбами. Несколько придворных под руки вели к Звездным Вратам упиравшегося Ичиндара. Император то и дело озирался и выкрикивал угрозы в адрес коварных противников. Паг не мог разобрать его слов, но по лицу юного императора он видел, что тот, распалившись гневом, жаждал скрестить мечи с неприятельскими воинами. Но на подмогу к главам кланов поспешили солдаты, и вскоре Ичиндара насильно втащили в небесный коридор.
Но силы противников были неравны, и через несколько минут воины Королевства оттеснили цуранийских солдат от рифтовой машины.
- Я не знаю, удастся ли мне закрыть выход в небесный коридор и уничтожить рифт, - сказал Паг стоявшим возле него Лори и Кулгану. - Но по-моему, настало время попытаться сделать это.
- Остановись!
Паг взглянул туда, откуда донесся этот властный голос. Слева от шатра он увидел невысокого человека в коричневом балахоне.
- Макрос! - воскликнул Кулган, ошеломленный этим внезапным появлением.
- Я выполнил свое обещание, - с невеселой улыбкой проговорил волшебник, - и явился перед вами, когда вам понадобилась моя помощь. Тебе не удалось бы одному уничтожить космическую тропу на Келеван, - сказал он, обращаясь к Пагу. - Как, впрочем, и я не смог бы сделать это без тебя. Идемте же, крайдийские чародеи!
Он взмахнул посохом, и через мгновение оказался у рифтовой машины вместе с Пагом и Кулганом.
- Я вижу, мой посох при тебе, - усмехнулся он, глядя на Кулгана. - Покрепче упрись в землю его острием, если тебе дорог твой ученик. С помощью этого посоха ты сможешь помочь Пагу вернуться на Мидкемию из первозданного хаоса, в который мы с ним погрузимся через несколько минут. А пока выслушайте меня, вы оба! Когда рифт будет уничтожен, отправляйтесь не мешкая на мой остров. Там вы получите объяснение всему, что свершилось на Мидкемии и Келеване в последние несколько лет.
- А что же ты? - спросил Кулган.
- Не беспокойся обо мне, - усмехнулся Макрос. - Моя судьба давно предрешена. Как и твоя роль в этом спектакле! А теперь изо всех сил обопрись на посох, друг Кулган. И прощай! Нам пора!
Он взял Пага за руку. Мгновение, и оба волшебника исчезли в пронизанной слабым мерцанием пустоте небесных врат.
Паг, рассчитывавший попасть на Келеван вместе с Макросом, против всякого ожидания оказался в мглистом пространстве без света, без малейшего движения воздуха, без конца и без начала. Душу его объял ужас. Он был здесь совсем один! С трудом разжав онемевшие губы, он прошептал:
- Макрос...
Где-то вблизи послышался сдавленный смешок.
- Я здесь, Паг. Ты не видишь меня, потому что тут нет и не может быть света.
- Но где же мы?
- Мы в пространстве между мирами, там, где прежде бушевали Войны Хаоса. Я приложил все свои силы к тому, чтобы изменить облик этого гиблого места. Иначе рассудок твой не выдержал бы представшего перед твоим взором жуткого зрелища.
- Поторопимся, Макрос! Ведь там, на Мидкемии, каждую секунду гибнут люди!
- Здесь нет времени, Паг. Сколько бы мы ни находились между мирами, ты вернешься в долину через сотую долю мгновения после того, как мы покинули ее. Ты мог бы состариться и умереть здесь, а там, где идет сражение, занесенный над чьей-то головой меч так и не успел бы опуститься на шлем жертвы!
- Я преклоняюсь перед твоим могуществом. Макрос, - с чувством произнес Пат. - Ведь это ты много веков тому назад сдвинул в сторону рифт, сквозь который Враг пытался проникнуть на Келеван. Я узнал тебя!
- А-а-а, так ты помнишь о моем маленьком фокусе? - хихикнул волшебник. - Я тогда и вправду был значительно моложе. Но рифт, о котором ты говоришь, образовался стихийно, и выходы из него не были закреплены на Келеване и в небесном пространстве, поэтому мне и удалось сместить его в сторону от твоей второй родины. Но тот звездный коридор, в котором мы находимся, я не смог бы сдвинуть с места даже на дюйм. Врата, ведущие в него с Келевана и Мидкемии, фиксируются с помощью рифтовых машин, которые приводят в действие Всемогущие. Единственное, что мы с тобой можем, - это уничтожить его. Но прежде чем это случится, я хочу сказать тебе следующее: ты многое поймешь, когда побываешь на моем острове. Некоторые из тайн происходящего откроются тебе, когда ты прочтешь мое завещание. Пока же прошу тебя об одном! Поверь, что все мои действия были продиктованы крайней, насущной, острейшей необходимостью. И не поминай меня лихом, дружище Паг.
- А как же ты?
- Я сумею позаботиться о себе, - усмехнулся Макрос. - А теперь возьми меня за руку и направь всю магическую силу, дарованную тебе богами, туда, где я нахожусь. Не мешкай!
Паг протянул руку на звук голоса Макроса. Через мгновение ладонь его коснулась тонких пальцев волшебника. Внезапно вокруг заполыхали молнии, с шипением свиваясь в огромные клубки, и голос Пага, крикнувшего чародею: "Прощай!", потонул в оглушительных раскатах грома. Макрос исчез, и сразу же вслед за этим буйство стихий прекратилось так же неожиданно, как и началось. Оглушенный и ослепленный этой чудовищной атакой небесных сил, Паг очутился в кромешной тьме. Разум его отказывался воспринимать происшедшее, и вскоре он начал медленно погружаться в небытие. Вдруг откуда-то издалека до него донесся знакомый голос. Паг пытался и не мог вспомнить, кому он мог принадлежать. Голос звучал все настойчивее, и вскоре Паг почувствовал, как в грудь его уперся какой-то твердый предмет с острым концом. Последним усилием угасавшего сознания он заставил себя поднять руку и сомкнуть пальцы вокруг деревянного стержня. Посох...
- Кулган? - едва разжимая губы, прошептал он и лишился чувств.
Первым, что увидел Паг, очнувшись от забытья, было лицо склонившегося над ним старого чародея.
- Хвала богам! - всплеснул руками Кулган. - Ты остался жив, дружок! А я уж и не надеялся, что сознание вернется в твое окоченевшее тело!
- Это ты спас меня, Кулган, - прошептал Паг.
- Ну уж, - смутился старик. - А даже если и так, то долг платежом красен. Ведь ты пожертвовал собой в этой самой долине, когда цуранийский волшебник хотел взять меня в плен!
Паг слабо улыбнулся.
- Это было так давно, Кулган! Скажи лучше, что здесь происходит?
- Рифт уничтожен. Неприятельские воины во главе с Касами сдались в плен. Это твоя победа, Паг!
- Нет, не моя, а Макроса! Он не вернулся? - спросил Паг, заранее зная ответ.
Кулган покачал головой.
- Нет, дружок. А когда ты очутился здесь, посох, что он подарил мне, исчез!
К чародеям подошел Мичем.
- Хозяин, вам с Пагом надо бы пройти в шатер к принцу Лиаму. А то как бы беды не случилось...
Озадаченные его словами, Паг и Кулган побрели к шатру принца, над которым по-прежнему реяли знамена герцогств Королевства.
Увидев у стола, за которым сидел Лиам, светловолосого великана с лицом Томаса и глазами эльфа, Паг чуть было снова не лишился чувств. Но Томас предостерегающе поднял руку, и Паг сдержал слова восторга, которые готовы были сорваться с его уст. Принц окинул вошедших усталым и горестным взглядом и обратился к главнокомандующему Эльвандара:
- Объясни, почему ты отдал своим воинам приказ атаковать цурани.
- Но ведь я уже говорил вам, что они вынули мечи из ножен и собирались броситься к вашему шатру. Я просто не мог поступить иначе!
К столу приблизился Касами.
- Это неправда! - горячо заговорил он. - Даю вам слово, принц, что мы обнажили оружие лишь после того, как эльфы и гномы напали на нас!
- Разве я не предупредил властителей Эльвандара, что в долине будет подписан мирный договор, что бои должны прекратиться раз и навсегда? - устало спросил Лиам, снова взглянув на Томаса.
- Как же, как же! - вмешался в разговор Долган. - Я сам там был, когда колдун доставил вашу весть королеве и принцу-консорту.
- Какой еще колдун?! - изумился Лиам. - В Эльвандаре побывал трубадур Лори!
- Ничего подобного! - возразил Томас. - Я никогда не встречал трубадура Лори, а известие о мирном соглашении и об измене, которую замышляют цурани, доставил нам Макрос. - Так оно и было, - подтвердил Долган.
- Выходит, именно он и затеял все это, - задумчиво проговорил Кулган. - Знаете, принц, бесполезно искать виновных среди ваших подданных. Макрос наверняка знал, что делал. Видимо, он полагал, что настало время затворить небесные врата, и прибег к этой уловке, чтобы не дать нам всем возможности опомниться и помешать ему. Это на него похоже!
- Давайте в таком случае вернемся в лагерь и отложим на потом разговоры о случившемся, которого мы не в силах изменить, - предложил Арута.
Всадники ехали шагом, тесной группой, переговариваясь друг с другом.
- Какого ты мнения о цуранийских воинах? - обратился Лиам к графу Ламута.
- Наивысочайшего, принц! - отозвался Вандрос. - Я не променял бы их даже на наталезских разведчиков, окажись их армия под моей командой.
- А ведь я как раз собирался предложить нашему другу Касами службу под твоим началом, - сказал принц.
Касами, понуро ехавший на своем вороном жеребце, при этих словах Лиама вскинул голову.
- Неужто такое возможно, ваше высочество?
- А почему бы и нет? Если ты и твои люди принесете присягу на верность короне, вам будет поручено охранять северные границы государства от троллей и гоблинов. Не тревожься, работы там хватит на всех.
- Что правда, то правда, - вставил старый Брукал. - Ламутский гарнизон понес огромные потери в этой войне, будь она неладна. Ему совсем не помешает такое мощное подкрепление!
- Я полагаю, наш друг Касами достоин звания капитана, - сказал Вандрос. Щеки Касами зарделись от гордости. - Подъезжайте поближе ко мне, капитан. Мы с вами теперь же обсудим ваше новое назначение и обязанности воинов, находящихся под вашим началом.
Арута дотронулся до плеча брата.
- Не довольно ли говорить о государственных делах, Лиам? Ведь мы должны теперь же отпраздновать окончание войны!
- Разумеется! - согласился старший принц. - Когда мы вернемся в лагерь, прошу вас всех пожаловать в штабной шатер. Я рад буду видеть у себя твоих жену и сына, Паг.
- Жену? Сына? - недоуменно переспросил Томас.
Паг рассмеялся:
- Ты еще многому удивишься, друг Томас, когда мы с тобой подробно поговорим обо всем, что произошло с нами за долгие годы разлуки.
- А знаете, - с лукавой улыбкой проговорил Арута, приближаясь к двум друзьям, - однажды мне довелось услышать разговор, который вели два крайдийских мальчишки, взобравшиеся на воз с сеном.
Всадники, все до единого, обратились в слух.
- Так вот, - продолжал принц. - Один из них, светловолосый ученик воина, похвалялся, что прославится в боях и будет с восторгом принят в Эльвандаре. - Щеки Томаса зарделись. Паг рассмеялся и сказал:
- Я помню этот разговор.
- А другой, - продолжал Арута, - щуплый темноволосый ученик придворного чародея, пообещал, что станет великим магом.
- Может быть, - смущенно улыбнувшись, пробормотал Паг, - моему Уильяму тоже суждено претворить в жизнь свою детскую мечту.
Арута расхохотался. Паг воззрился на него с удивлением.
- Пусть лучше его мечта останется неосуществленной! - воскликнул принц. - Ведь минувшим вечером он сообщил мне, что хотел бы, когда вырастет, стать гномом!
Всадники встретили эти слова .дружным смехом.
Арута, заметив, что старший Лиам снова нахмурился, вернулся к нему и положил руку ему на плечо.
- Не казни себя за то, что случилось. Ведь содеянного не воротишь! Я понимаю, что тебе больше всего на свете хотелось бы объяснить Ичиндару, как все произошло. Но мост между нашими планетами разрушен, и восстановить его, если верить словам Пага и Кулгана, не под силу никому. Подумай лучше о предстоящей коронации.
- Я не уверен, что ишапианский первосвященник коронует именно меня, - уныло отозвался Лиам.
- Да брось ты! - возразил Арута. - Ведь я не собираюсь претендовать на престол, а других братьев у нас с тобой нет.
Лиам отвел глаза в сторону и печально вздохнул. Он все никак не мог решиться поведать Аруте о последних словах отца.

Глава 15. ЗАВЕЩАНИЕ

Корабль встал на якорь. Когда весельная лодка причалила к берегу, первым из нее выскочил Арута. Приказав гребцам ожидать их возвращения, он помог ступить на песок дородному Кулгану и направился к тропинке, что петляла между утесов и вела к замку Макроса. Паг, Кулган и его верный франклин последовали за принцем.
Стоило им приблизиться ко входу в замок, сложенного из черного кирпича, как массивная входная дверь распахнулась, и навстречу путникам вышло существо, отдаленно напоминавшее гоблина.
Мичем схватился за рукоятку кинжала, но странное создание, облаченное в ливрею и панталоны, не проявило никаких враждебных намерений. Напротив, оно учтиво поклонилось прибывшим и скрипучим, слегка надтреснутым голосом произнесло:
- Добро пожаловать, господа! Проходите в замок и будьте как дома.
Путники, обменявшись недоуменными взглядами, прошли в просторный полутемный холл.
- Меня зовут Гейтис, и я в вашем полном распоряжении, - любезно проговорил гоблин и обнажил в улыбке два ряда острых белых зубов. При этом его зеленоватая кожа собралась складками у носа и висков. - Мне ведено проводить вас в кабинет хозяина.
- Макроса Черного? - спросил Кулган.
-Вот именно, - кивнул Гейтис. - Прошу вас, следуйте за мной.
Путники поднялись на верхнюю площадку одной из башен вслед за удивительным слугой исчезнувшего волшебника и остановились у массивной дубовой двери.
- Мой хозяин сказал, что вы сумеете ее открыть, - сказал Гейтис. - А если вам это не удастся, то мне надлежит обойтись с вами, как с самозванцами! - веско добавил он.
Паг направил свою мысленную энергию на дверь, приказав ей отвориться, но в ответ на его усилия среди прожилок дерева вдруг вырисовались очертания пухлых губ. Вот они выступили из дубовой поверхности двери и зашевелились, произнеся на чистейшем цуранийском языке:
- Каков твой главный долг?
Не успев обдумать вопрос, Паг машинально выпалил:
- Служить Империи.
Деревянные губы втянулись в поверхность двери, и та отворилась.
- Все, что вы видите здесь, находится в вашем полном распоряжении, - любезно произнес Гейтис, входя в кабинет следом за гостями. - Располагайтесь поудобнее, а я сейчас подам вам сласти и напитки, а также послание моего господина.
Гоблин вышел из кабинета и стал спускаться вниз. Кулган, а затем и остальные, окинув беглым взглядом полки с книгами и свитками, склонились над массивным столом, на котором была разложена большая карта.
- Да ведь это Мидкемия! - воскликнул Паг, едва взглянув на пергамент. - Смотри-ка, Кулган, здесь столько стран и даже материков, о которых мы никогда не слыхали. Ведь это бесценное сокровище!
- Согласен с тобой, - кивнул чародей. - Благодаря этой карте мы значительно расширим свои представления о планете, на которой живем.
Арута и Мичем не успели включиться в разговор. На пороге кабинета появился Гейтис с подносом, уставленным тарелками и кубками, и пергаментным свитком под мышкой. Поклонившись гостям, он поставил поднос на маленький круглый столик в углу комнаты и протянул свиток Кулгану.
- Я покину вас, - сказал гоблин, - но, если вам понадобятся мои услуги, произнесите мое имя, и я тотчас же снова предстану перед вами.
Кулган рассеянно кивнул и сломал черную печать с вытисненной на ней буквой "М", скреплявшую края пергамента.
Он внимательно оглядел своих спутников, занявших места за столом, и начал читать:
Приветствую вас, мои собратья Кулган и Паг! Я примерно представляю себе, какие вопросы вы хотели бы мне задать, и постараюсь в этом послании дать на них ответы.
Вас наверняка интересует, кто я такой и откуда взялась та магическая сила, коей я обладаю.
Скажу вам вкратце, что я родился на планете, удаленной как от Мидкемии, так и от Келевана в пространстве и времени, и прожил много веков, побывав в разных мирах и вне их пределов. Народ, к которому я принадлежу, так же смертен, как жители Королевства и Цурануани, как все люди, населяющие Вселенную, и я не ведаю, почему век мой оказался таким долгим. Возможно, это благословение - или проклятие - богов, а быть может, я сам навлек на себя бессмертие во время моих первых дерзких исканий в сфере Высшей магии.
Став волшебником, я служил великим королям и бедным крестьянам, управлял судьбами миров и простых смертных. Мне ведомо мое будущее точно так же, как другим известно их прошлое. Все, что мне приходилось делать, продиктовано не моими желаниями, не моими склонностями или фантазией, а лишь волей богов, во власти которых я неизменно пребываю.
Кулган поднял глаза на Пага.
- Теперь понятно, откуда ему было так много известно обо всех и обо всем, - глубокомысленно изрек он и вернулся к чтению.
Но никогда прежде передо мной не ставилась такая сложная задача, как уничтожение небесной тропы между Мидкемией и Келеваном. Я знал, что осуществление этой задачи повлечет за собой множество жертв, но не мог изменить предначертанного богами.
Я не мог закрыть звездные врата без помощи Пага, и ему было суждено провести много лет в плену на Келеване, чтобы овладеть искусством Высшей магии и подчинить себе те волшебные силы, что дарованы ему божествами.
Необходимость уничтожить рифт была продиктована забывчивостью и беззаботностью цуранийских Всемогущих, открывших этот небесный коридор. Ведь рано или поздно в него проник бы Враг, однажды едва не уничтоживший Келеван. Теперь же он направил бы свою безудержную жажду разрушения на Мидкемию. Спасти ее не смог бы никто. Это могло бы произойти через месяцы, годы или столетия. Не все ли равно? Главное, что с возникновением, космического коридора Мидкемия была обречена стать жертвой Врага.
Причины, по которым мне пришлось прибегнуть к обману, чтобы уничтожить космический коридор, должны быть для вас очевидны.
- Что он имеет в виду? - перебил чтение Кулгана Паг. - Я так до сих пор понятия не имею...
- Я тоже, - кивнул Арута.
- Но это же ясно как день, - улыбнулся Кулган. - Выгода торговли и дружеских контактов Мидкемии с Келеваном была настолько велика, что Макросу не удалось бы убедить принца и императора в необходимости уничтожения связующего моста между ними. И даже поверив ему, они, поддаваясь естественной человеческой слабости, тянули бы с принятием решения, откладывая его со дня на день, с недели на неделю, с года на год. А угроза вторжения беспощадного Врага на Мидкемию между тем возрастала бы, и рано или поздно... - Он покачал головой и продолжил чтение:
Мое знание будущего ограничивается моментом уничтожения рифта. Что случится после этого, мне неведомо. Возможно, я погибну в пространстве меж двух миров. А быть может, закрытие небесных врат знаменует новую эру моего существования.
Как бы то ни было, я завещаю вам обоим мою библиотеку. Здесь вы найдете множество исследований о природе Высшей и Низшей магий, которые пригодятся вам, когда вы учредите школу магии. Для чародеев Королевства начинается новая, счастливая эпоха, и я приветствую ее, сердечно прощаясь с вами и желая вам успехов на этой стезе.
-Подписано: Макрос, - проговорил Кулган, бережно сворачивая пергамент.
- Перед тем, как исчезнуть, он просил, чтобы мы не поминали его лихом, - добавил Паг.
- Гейтис! - позвал принц Арута.
Слуга Макроса немедленно появился на пороге.
- Тебе известно о содержании этого свитка? - спросил его Кулган.
- Разумеется, - кивнул гоблин. - Мы всегда пользовались доверием нашего господина.
- Мы? - переспросил Мичем.
Гейтис улыбнулся:
- У моего хозяина много слуг. Но остальные не решатся появиться перед вами. Их вид мог бы устрашить вас.
- А кто ты такой? - спросил Паг. - Гоблин?
- Не совсем, - ответил Гейтис. - Мы сродни гоблинам, хотя и отличаемся от них примерно так же, как эльфы - от братьев Темной Тропы. Но наше племя почти вымерло. Последних из тех, кто оставался в живых, господин привез на этот остров.
- Что же ты намерен делать теперь, когда твоего господина не стало? - спросил Кулган.
- Я буду ждать его, - невозмутимо ответил Гейтис. - Ведь он может вернуться в любое время - через неделю, через год или столетие. И дом должен быть готов к его возвращению.
- Но если он вовсе не вернется? - предположил Арута.
- Тогда я состарюсь и умру, ожидая его.
- Мне навряд ли удастся повстречать другого такого великого мага, как Макрос, - задумчиво проговорил Паг.
Гоблин усмехнулся и возразил:
- Напрасно вы так говорите, господин! Мой хозяин любил повторять, что решительно не успевает учиться своему искусству - дела, все какие-нибудь дела мешают. Он бы посмеялся над вашими словами.
Кулган поднялся со стула.
- Нам надо позвать сюда матросов, чтобы они перетащили все эти книги на корабль.
- Не беспокойтесь об этом, господин! - сказал Гейтис. - Возвращайтесь на корабль и ложитесь почивать. К рассвету все книги и свитки хозяина будут доставлены на палубу вашего судна.
Но чародею явно не хотелось покидать кабинет Макроса. Он окинул полки с книгами алчным взглядом и развел руками.
- Ничего не поделаешь! Придется мне все же задержаться здесь. Ведь необходимо составить опись всех этих томов и свитков.
- Это уже сделано, господин. Ознакомьтесь, пожалуйста. - И гоблин передал Кулгану несколько свитков пергамента, исписанных мелким аккуратным почерком. Кулган хотел было развернуть один из них, но Арута ухватил его за руку.
- Ты прочтешь это на палубе, мастер Кулган, - сказал принц. - Иначе ведь мы вовек отсюда не выберемся.
Чародей недовольно заворчал и нехотя направился к выходу из кабинета. У самой двери он протянул руку к ближайшей из полок и снял оттуда два пухлых фолианта.
- По крайней мере, будет чем занять себя до темноты!

Глава 16. КОРОНАЦИЯ

Прибыв в Рилланон с Острова Колдуна, Арута отправился в королевскую усыпальницу, чтобы отдать дань памяти герцогу Боуррику. Он спустился в мрачное подземелье и двинулся вперед меж двух рядов надгробий, еще у входа приметив в конце зала фигуру брата.
Лиам, погруженный в свои думы, не расслышал шагов Аруты. Он поднял голову лишь когда младший принц подошел к нему вплотную и положил ладонь на его плечо. Слабо улыбнувшись, Лиам кивнул в сторону каменного саркофага, надпись на котором гласила: "ЗДЕСЬ ПОКОИТСЯ БОУРРИК, ТРЕТИЙ ГЕРЦОГ КРАЙДИ, СУПРУГ КЭТРИН, ОТЕЦ МАРТИНА, ЛИАМА, АРУТЫ И КАРОЛИНЫ".
Арута перечитал надпись несколько раз и с еле сдерживаемым раздражением спросил:
- Кто из нас двоих сошел с ума, ты или я?
- Никто, Арута, - печально отозвался Лиам. - То, что здесь написано, правда. Отец на смертном одре в присутствии Брукала и Кулгана признал Мартина своим сыном и приказал мне загладить несправедливость, которую допустил по отношению к нему. Понимаешь, ведь Мартин, оказывается, давно уже знал обо всем. Отец и Тулли с Кулганом были уверены, что он считает себя подкидышем, рожденным от неизвестных родителей. ..
- Погоди, - поморщился младший принц. - Ты уверен, что перед смертью отец... вполне отдавал себе отчет в происходящем?
- Да брось ты! - воскликнул Лиам. - Он был в здравом уме и вполне ясной памяти. А о том, как все это произошло, мне рассказал Тулли. Отец был тогда молод. Он приехал погостить к Брукалу, и одна из служанок... через положенный срок родила Мартина. Когда отец узнал об этом, он был уже женат на маме, а Мартина отдали на воспитание в Сильбанское аббатство. Ты знаешь, как любили друг друга наши родители. Отец не хотел огорчать маму рассказами о своих прошлых... увлечениях и потому не взял Мартина к себе. Но он сделал это потом, хотя и не признал его сыном. А Мартину все стало известно от своей матери, которая навещала его в аббатстве.
- Но ведь сегодня твоя коронация! - простонал Арута, хватаясь за голову. - Что же будет, если...
- Почему именно моя? Если Мартин решит занять престол Королевства, я не стану этому противиться.
Арута онемел от удивления и испуга и молча воззрился на брата. Когда к нему вернулся дар речи, он с негодованием произнес:
- Все ясно! Один из нас сошел-таки с ума. Ты понимаешь, что, если Мартин будет объявлен королем, права его станут оспаривать Гай и его сторонники. Ты и в самом деле желаешь гражданской войны для нашего многострадального Королевства.
- Поверь, Арута, я не могу поступить иначе! - горячо заверил его Лиам. - У нас с тобой разные понятия о том, что надлежит и чего не следует делать, и я знаю, что ты постарался бы ради интересов страны лишить Мартина его законных прав. Но я не могу так поступить! Пусть боги рассудят нас.
Придворные стоя ожидали начала церемонии в огромном коронационном зале дворца. На возвышение поднялись бледные и взволнованные принцы Лиам и Арута. Чуть поодаль от них собрались священники Ишапианского монастыря.
- По тому, как встревожены святые отцы, можно безошибочно заключить, что Арута рассказал им о Мартине, - шепнул Кулган на ухо Тулли. Тот со вздохом кивнул.
В зале было тесно. Паг как член королевской семьи оказался у самого возвышения между Каролиной и Кейталой. Их встреча с принцессой была дружеской и сердечной. Они поговорили о переменах, происшедших в его судьбе за последние годы, вспомнили Роланда и герцога Боуррика, жизнь в отдаленном герцогстве Крайди, когда никто еще не ведал о грядущей войне. Каролина проявила самые искренние знаки дружеской приязни к оробевшей в ее присутствии Кейтале и, ненадолго оставшись с Пагом наедине перед самым началом церемонии, от души поздравила его с удачным выбором. Возможно, Пагу лишь померещилось, что в голосе ее при этом прозвучала нотка женской зависти...
Между тем придворные, заполнившие зал, недоуменно переглядывались и пожимали плечами. Они были не в силах уразуметь, почему священники так мешкают с началом церемонии. Всем не терпелось принести поздравления новому королю и попировать в его честь. Но оба принца и отцы-ишапианцы словно бы чего-то ждали.
Но вот отворилась боковая дверцы у помоста, и в зал с видом человека, принявшего трудное и ответственное решение, вошел Мартин. Когда он уверенно взошел на возвышение, предназначенное для претендентов на престол, и встал рядом с Лиамом, над толпой пронесся дружный вздох. Взоры всех присутствовавших впились в крайдийского егеря. Священники выстроились в шеренгу у края помоста, и один из них, ударив по дощатому полу своим посохом, трижды провозгласил:
- Мы пришли сюда, чтобы короновать достойного!
- Да благословят его боги! - хором отозвались остальные пятнадцать ишапианцев.
- Пусть все, кто притязает на трон и корону Королевства, выйдут сюда! - воскликнул первосвященник, и Арута с Лиамом, а немного погодя и Мартин выступили вперед и остановились напротив святых отцов.
- По какому праву ты желаешь занять трон Королевства? - спросил первосвященник, дотронувшись посохом до плеча Мартина.
Паг знал, что посох святого отца был наделен волшебной силой, причинявшей увечье всякому, кто дерзнул бы солгать в ответ на вопросы ишапианца.
- По праву рождения, - ответил Мартин. Все придворные, убедившись, что охотник сказал правду, затаили дыхание.
Та же самая процедура была затем повторена в отношении Лиама иАруты.
- Назови свое имя, - потребовал ишапианец, опустив посох на плечо Мартина.
- Я - Мартин, старший сын герцога Боуррика, старший из рода кон Дуанов.
- Я - Лиам, сын герцога Боуррика кон Дуана, _ ответил принц на вопрос священника.
- Наследник! Это наследник! - раздались голоса из зала.
Выслушав ответ Аруты, ишапианец прикоснулся посохом к плечу Мартина и провозгласил:
- Тебе, Мартин, старший сын герцога Боуррика, по праву принадлежит корона. Возложишь ли ты на себя это бремя?
Двое ишапианцев держали наготове расшитую золотыми и серебряными узорами пурпурную бархатную подушечку со сверкавшим и переливавшимся в свете факелов золотым обручем на ней. Каждый из зубцов, венчавших обруч, был украшен драгоценным камнем.
Мартин обеими руками взял корону и, воздев ее над головой, повернулся к залу.
- Я, Мартин, - твердым голосом проговорил он, - отныне и навеки отрекаюсь от своего права на корону и трон Королевства Островов! - С этими словами он подошел к Лиаму и водрузил корону ему на голову. - Да здравствует Лиам! - провозгласил крайдийский егерь. - Славьте Лиама, вашего короля!
- Да здравствует Лиам! - подхватил Арута, одарив Мартина благодарной улыбкой.
Перекрывая шум в зале, первосвященник спросил:
- Согласен ли ты, Лиам, возложить на себя это бремя и быть нашим королем?
- Я согласен, - кивнул Лиам. - Я буду вашим королем.
Зал взорвался приветственными криками. Священники сняли с плеч монарха красный плащ и заменили его пурпурной мантией. Придворные, тесня друг друга, бросились к помосту с поздравлениями. Мартин и Арута спустились с возвышения и подошли к Каролине.
- Спасибо тебе, Мартин, - сказала принцесса, пожимая руку охотника.
- Провозглашаю Лиама Первого королем нашего государства! - выкрикнул ишапианский первосвященник. На помост вынесли королевский трон, и Лиам с непринужденной грацией юноши, привыкшего к походной жизни и седлу, уселся на расшитые золотом подушки. Когда все придворные поочередно подошли к нему с поздравлениями, король поднял руку, и в зале воцарилась тишина.
- Прежде чем мы перейдем в пиршественный зал, - сказал он, - необходимо уладить некоторые дела государственной важности. Я обещал королю Родрику, что не стану отнимать жизнь у изменника Гая де Бас-Тайры. Я сдержу свое слово. Но пусть те из вас, кто в свое время участвовал в его интригах, - он обвел глазами зал, - доведут до сведения Гая, что ему надлежит в недельный срок покинуть пределы нашей страны. Иначе остаток своих дней он проведет в темнице. А теперь покончим с тягостными обязанностями и перейдем к приятным, - улыбнулся Лиам. - Я назначаю своего брата принца Аруту правителем Крондора, а также наследником престола, - до той поры, пока боги не даруют мне сына. А брат мой Мартин отныне согласно королевской воле становится владетелем Крайди. Ему присваивается герцогский титул и все положенные этому званию права. - Мартин побледнел и с мольбой взглянул на царственного брата, но Лиам сделал вид, что не заметил его взгляда и продолжал: - Я удовлетворяю прошение герцога Брукала из Вабона об отставке. Отдыхай, старый товарищ! Герцогом Вабона назначается милорд Вандрос, изъявивший желание сочетаться браком с Фелиной, дочерью помянутого Брукала. А титула графа Ламута удостаивается наш верный вассал Касами из рода Шиндзаваи, оказавший короне неоценимую помощь в борьбе с нашими северными соседями.
Новоиспеченные граф и герцог переглянулись и поклонились Лиаму. Паг взглянул на Касами и не смог сдержать улыбки. Его цуранийского друга буквально распирало от гордости и самодовольства.
- А теперь, - воскликнул Лиам, поднимаясь с трона, - милости прошу всех в Большой зал дворца. Столы там уже ломятся от яств и вин, музыканты, танцоры и акробаты, поди, совсем заждались нас! Так будем же веселиться от души!
Пиршество продолжалось уже несколько часов. Кейтала, вернувшись из отведенных для них с Пагом покоев, с улыбкой сообщила мужу, что Уильям, оставленный ими на попечение няни, мирно заснул в обнимку с Фантусом.
Кулган, сидевший рядом с Пагом, усмехнулся в бороду.
- Наконец-то Фантус нашел себе подходящего приятеля.
Паг пристально взглянул в лицо чародея. Ему лишь теперь пришло в голову, что принц мог бы удостоить награды Кулгана и отца Тулли. Наклонившись к уху чародея, он сказал ему об этом.
- Что?! - взревел Кулгаи. - Да мы же ведь предупредили его еще вчера, что довольны своими званиями и достатком и велели не выставлять нас на всеобщее посмешище! Попробовал бы он ослушаться меня! _ Чародей засопел. - Я бы его живо превратил в жабу!
- Так выходит, это правда? - засмеялась Анита, услыхавшая грозные слова Кулгана с противоположного конца стола.
Паг вспомнил давний разговор с принцессой и улыбнулся:
- А если бы вы знали, в каких причудливых морских тварей мой учитель грозился обратить Амоса, когда им случилось повздорить! - сказал он, подмигнув Аните.
- А где же сам Амос? - встревожился Мартин.
- В последний раз я видел его во дворе, когда торопился на коронацию.
- Неужто он решил удрать от нас? - усмехнулся Арута. - Вот разбойник!
- Похоже на то, - кивнул Мартин. - Когда мы возвращались из Крондора, он заявил, что не пробудет в столице и дня. Выходит, капитан Траск вовсе не шутил.
- Его надо остановить, если еще не поздно! - воскликнул Арута, поднимаясь со стула. - Ваше величество, вы позволите? - обратился он к Лиаму.
- Ну разумеется! О чем речь! Ведь мы столь многим обязаны этому человеку! Отправляйтесь за ним оба и приведите его сюда. Арута и Мартин бросились к выходу из зала. Роскошный трехмачтовый корабль плавно выходил из рилланонской гавани. На капитанском мостике братья разглядели приземистую фигуру Амоса Траска.
- Амос! - крикнул Арута.
Капитан приветливо помахал им рукой:
- Я рад, что вы оба пришли проводить меня, ваши высочества!
- Амос! Это ведь корабль его величества!
Старый морской волк закивал головой.
- Вот-вот, - крикнул он, сложив руки рупором. - Посудина что надо! Да и имя подходящее - "Королевская Ласточка"! Передайте королю, что я ее верну... когда-нибудь!
Мартин расхохотался.
- Ах, разбойник ты этакий! - давясь смехом, воскликнул Арута. - Так и быть, я попрошу Лиама, чтобы он подарил ее тебе!
- Не делайте этого, Арута! - взмолился Амос, воздев руки к небу. - Не то вы испортите мне все удовольствие от такой замечательный авантюры.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава I. БУРЯ (Страница 1)
  • Глава 2. УЧЕНИК (Страница 1)
  • Глава 3. В ЗАМКЕ (Страница 1)
  • Глава 4. НАПАДЕНИЕ (Страница 2)
  • Глава 5. КОРАБЛЕКРУШЕНИЕ (Страница 2)
  • Глава 6. СОВЕЩАНИЕ С ЭЛЬФАМИ (Страница 3)
  • Глава 7. ОБЪЯСНЕНИЕ (Страница 4)
  • Глава 8. В ПУТЬ (Страница 5)
  • Глава 9. МАК МОРДЕЙН КАДАЛ (Страница 6)
  • Глава 10. СПАСЕНИЕ (Страница 6)
  • Глава 11. ОСТРОВ КОЛДУНА (Страница 7)
  • Глава 12. ПЕРЕГОВОРЫ (Страница 8)
  • Глава 13. РИЛЛАНОН (Страница 8)
  • Глава 14. ВТОРЖЕНИЕ (Страница 9)
  • Глава 15. ПРОТИВОСТОЯНИЕ (Страница 9)
  • Глава 16. НАСТУПЛЕНИЕ (Страница 10)
  • Глава 17. ШТУРМ (Страница 11)
  • Глава 18. ОСАДА (Страница 12)
  • Глава 1. РАБ (Страница 13)
  • Глава 2. ПОМЕСТЬЕ (Страница 13)
  • Глава 3. ПЕРЕВОПЛОЩЕНИЕ (Страница 15)
  • Глава 4. ИСПЫТАНИЕ (Страница 16)
  • Глава 5. ПЛАВАНИЕ (Страница 16)
  • Глава 6. КРОНДОР (Страница 17)
  • Глава 7. БЕГСТВО (Страница 18)
  • Глава 8. ВСЕМОГУЩИЙ (Страница 18)
  • Глава 9. ПРЕОДОЛЕНИЕ (Страница 19)
  • Глава 10. МИССИЯ (Страница 19)
  • Глава 11. ВОЗВРАЩЕНИЕ (Страница 19)
  • Глава 12. НАСЛЕДНИКИ (Страница 19)
  • Глава 13. ОБМАН (Страница 20)
  • Глава 14. ИЗМЕНА (Страница 20)
  • Глава 15. ЗАВЕЩАНИЕ (Страница 20)
  • Глава 16. КОРОНАЦИЯ (Страница 20)


Раймонд Фейст

Волшебник

Цикл: "Врата войны" - 1

 Читать книгу

Аннотация

Разразившаяся однажды буря навсегда изменила жизнь сироты Пага. Внезапное вторжение в Королевство Островов воинственных легионов Империи грозило стать роковым для всех обитателей зачарованного мира. Юному Пагу, волею судеб и стихий ставшему учеником могущественного чародея, суждено сыграть решающую роль в битве между силами Хаоса и Порядка.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel