Раймонд Фейст - Слуга Империи

1 Раймонд Фейст

ЧАСТЬ 1

ГЛАВА 1
НЕВОЛЬНИК

Ветер с моря затих. Вдоль частокола, окружавшего невольничий рынок, змеилась вязь песка и пыли. От удушливой жары не спасали даже переменчивые воздушные потоки, над площадью висело зловоние немытой плоти, от реки поднимались воспарения сточных вод, а прибрежная свалка смердела гнилью.
Укрывшись за пологом яркого паланкина, Мара обмахивалась веером, орошенным душистыми маслами. Можно было подумать, до нее не доносятся тошнотворные запахи рыночной площади. Властительница Акомы жестом приказала процессии остановиться. Солдаты в зеленых доспехах замерли как вкопанные, и одуревшие от жары носильщики опустили паланкин.
Один из офицеров, голову которого венчал украшенный плюмажем шлем командира авангарда, помог Маре выйти из паланкина. Ее щеки пылали румянцем, но Люджан не мог определить, что было тому причиной — то ли жара, то ли недавняя перепалка. Управляющий Джайкен все утро яростно доказывал, что госпожа напрасно задумала покупать дармоедов-невольников. Ей ничего не оставалось, как приказать ему закрыть рот.
— Люджан, — обратилась Мара к командиру авангарда, — ты пойдешь со мной, а остальные пусть ожидают здесь.
Резкость ее тона подсказала Люджану, что сейчас не до шуток, хотя их разговоры частенько выходили за строгие рамки официального протокола. Его первейшим долгом было обеспечение ее безопасности, а в толчее невольничьего рынка требовалась особая бдительность, поэтому он прикусил язык. Пристально вглядываясь в толпу, он сказал себе, что Мара, увлеченная новыми планами, вскоре забудет о стычке с Джайкеном, а до тех пор лучше ей не перечить.
Люджан понимал, что госпожа ни днем ни ночью не забывает об Игре Совета — так именовалась закулисная борьба, составлявшая основу всей политики Цурануани. Мара неизменно преследовала одну цель: упрочение рода Акома. И друзья, и недруги успели понять, что некогда неискушенная девушка уже поднаторела в этой смертельно опасной игре. Она сумела избежать ловушки, расставленной Джингу из рода Минванаби, заклятым врагом ее отца, а потом сама раскинула сети заговора, да так, что Джингу ничего другого не оставалось, кроме как уйти из жизни во избежание позора.
Хотя одержанные Марой победы не сходили с языка имперской знати, сама она не собиралась почивать на лаврах. После смерти ее отца и брата линия рода грозила оборваться. Теперь Мара устремила все свои помыслы на то, чтобы выжить и пресечь любые происки врагов. Успех не вечен, кто сложил оружие, того можно взять голыми руками.
Даже после того, как виновник гибели ее отца и брата поплатился жизнью, успокаиваться было рано: кровавая вражда между Акомой и Минванаби разгоралась с новой силой. У Мары перед глазами до сих пор стояло искаженное ненавистью лицо Десио Минванаби, обращенное к ней во время траурной церемонии. Пусть Десио не унаследовал отцовского коварства — как противник он был не менее опасен. Переполняемый скорбью и злобой, он видел в Маре своего личного врага: ведь это из-за нее его отец, достигший вершин власти, покончил с собой, да еще в разгар празднества, устроенного в его же собственном доме по случаю дня рождения Имперского Стратега. А потом Мара торжествовала победу на виду у самых родовитых и могущественных столпов Империи, ибо празднество было в спешном порядке перенесено к ней в имение.
Как только Имперский Стратег в сопровождении знатных гостей покинул Акому, Мара задумала новый план укрепления своей власти. Уединившись с Джайкеном, она поделилась с ним намерением приобрести новых рабов, чтобы расчистить от лесных зарослей приграничные северные земли. К весне, когда у скота появляется приплод, она собиралась построить загоны и стойла подле засеянных пастбищ, чтобы стельные нидры могли вдоволь пощипать свежей травы.
Занимая второй по значимости пост в гарнизоне, Люджан давно усвоил, что благополучие Акомы зависит не от выучки и преданности армии, не от выгодных торговых предприятий и расчетливых вложений капитала, а от самых обыкновенных нидр — глуповатой шестиногой скотины. Именно нидры составляли основу семейного богатства. Для укрепления своего могущества Мара намеревалась первым делом увеличить племенное поголовье.
Люджан перевел глаза на повелительницу, та подобрала подол, чтобы не выпачкать платье из нежно-зеленой, хотя и недорогой материи, искусно расшитое по низу и у обшлагов силуэтами птицы шетра — той самой, что была изображена на гербе рода Акома. Его взгляду открылись сандалии на соединенных столбиками двойных подошвах, а над ними — изящные туфельки, недосягаемые для уличной пыли. Каждый шаг Мары по деревянным ступеням отдавался глухим стуком. Невольников выставляли для обозрения у подножия многоярусного помоста, возвышавшегося над рыночной грязью вдоль всего частокола и открытого любому дуновению ветерка. Чтобы хоть как-то защитить вельможных покупателей от палящего зноя, над проходами натянули выцветший полотняный навес.
По мнению Люджана, затененные галереи с рядами деревянных скамеек таили не меньше опасностей, чем ночные закоулки. Когда его повелительница преодолела первый лестничный пролет, он легко коснулся ее плеча, но она метнула на него негодующе-вопросительный взгляд.
— Госпожа, — почтительно произнес Люджан, — если нас подстерегает враг, пусть он сперва увидит мой меч, а уж потом — твое прекрасное лицо.
Уголки ее рта едва заметно дрогнули, но улыбки не получилось.
— Льстец, — бросила она в ответ. — Однако ты прав. — Потом, немного смягчившись, добавила:
— Кстати сказать, Джайкен предрекал мне гибель не от меча высокородного правителя, а от рук варваров-невольников.
Мара собиралась приобрести недорогих пленных мидкемийцев. За настоящих рабов торговцы заламывали неимоверную цену, поэтому властительнице пришлось остановить свой выбор на варварах. Они отличались строптивостью, упрямством и полным отсутствием почтения к господам. Люджан не сводил глаз с Мары. Она едва доставала ему до плеча, но могла стереть в порошок любого, кто встанет ей поперек дороги. Ему был хорошо знаком решительный блеск этих темных глаз.
— Зато варвары смогут оценить тебя по достоинству, — не удержался он.
— Пусть только попробуют не оценить, — отчеканила Мара, — я их запорю до смерти. Что, если мы останемся к весне без новых пастбищ да еще выбросим деньги на ветер? Это будет только на руку Десио. — Она нечасто высказывала вслух свои опасения, и Люджан счел за лучшее промолчать.
Он двинулся по проходу впереди своей госпожи, положив ладонь на рукоять меча. Даже если Минванаби еще зализывали раны, у Мары хватало других врагов: завистники не простили ей стремительного возвышения. Они знали, что род Акома держится только на этой хрупкой, женщине, матери годовалого младенца. Ей всего-то двадцать лет, нашептывали им советники. Да, она проявила известную ловкость в борьбе против Джингу Минванаби, но скорее всего ей просто повезло, по молодости лет и житейской неопытности она неизбежно совершит какой-нибудь промах. Выждав случая, соперники набросятся на нее со всех сторон, словно свора хищников, от ее богатства и славы не останется и следа, священный камень натами, символ души и чести семьи, будет вкопан в землю гербом вниз кем-нибудь из них.
Аккуратно подбирая складки одежды, Мара следовала за Люджаном. По негласному правилу, нижняя галерея помоста предназначалась для простолюдинов, а господа поднимались выше. Поскольку на продажу были выставлены только мидкемийцы, торговля шла вяло. Мара обратила внимание на горстку скучающих купцов, которых, казалось, более занимали городские сплетни, нежели выгодные сделки. Верхний ярус помоста грозил оказаться и вовсе безлюдным. Цуранские властители были обеспокоены войной с внешними мирами, а также возрастающим влиянием Имперского Стратега Альмеко, который забрал небывалую власть в Совете. Продажа рабов, да еще таких строптивых, сокращалась день ото дня. Поначалу мидкемийские пленники были в диковинку и шли нарасхват, но их доставляли огромными партиями, и вскоре спрос пошел на убыль. Теперь взрослых мидкемийцев отдавали почти даром. На рынке ценились только мидкемийские женщины, да и то либо огненно-рыжие, либо экзотически-красивые. Такой товар оставался редкостью, потому что цурани, как правило, брали в плен только воинов.
Едва заметный речной ветерок тронул плюмаж на шлеме Люджана, коснулся легкого пуха, обрамлявшего душистый веер Мары, качнул ее длинные серьги, составленные из мелких камешков. На реке Гагаджин перекликались матросы, сплавлявшие грузовые баржи. Внизу, возле пыльных загонов, обнесенных частоколом, покрикивали надсмотрщики, временами раздавался щелчок кожаного хлыста — это купцы выгоняли живой товар навстречу редким покупателям. В загородке, отведенной для мидкемийцев, томилось более двух десятков пленных. К ним никто не проявлял интереса, и единственный надсмотрщик совсем приуныл. Рядом топтались двое: приказчик (видимо, у него наготове имелись тюки с одеждой) и счетовод с облупленной грифельной доской. Мара с любопытством разглядывала невольников. Все они, как на подбор, были рослыми, на голову выше самого высокого цурани. Особенно выделялся один, ярко-рыжий, который что-то говорил на своем варварском наречии. Но Люджан прервал наблюдения Мары, предостерегающе сжав ей запястье.
— Здесь кто-то есть, — шепнул он и нагнулся, делая вид, что ему в сандалию забился камешек, а сам незаметно приготовился выхватить меч.
Вглядевшись в тень поверх его мускулистого плеча, Мара заметила фигуру человека, притаившегося на скамье в самом углу. Это мог быть шпион, а то и хуже: наемный убийца. Когда на торги выставляли одних лишь мидкемийцев, нетрудно было предугадать, что верхняя галерея рыночного помоста останется почти безлюдной. Но если недруги прознали, что Мара собственной персоной собирается на невольничий рынок... Значит, в Акоме действует соглядатай, занимающий не последнее место среди домочадцев. У Мары похолодело в груди от мысли, что она может проститься с жизнью прямо сейчас и тогда ее годовалый сын Айяки останется единственным оплотом рода.
Подозрительный незнакомец шевельнулся, и луч света, упавший сквозь прореху в полотняном навесе, осветил правильные черты молодого лица и удивленную улыбку.
— Все в порядке, — тихо сказала Мара. — Я его узнала, это благородный человек.
Люджан выпрямился, бесстрастно глядя перед собой, а юноша поднялся со скамьи, каждое его движение выдавало мастерское владение боевыми искусствами. Синие кожаные сандалии и расшитая шелковая туника как нельзя более подходили к его фигуре. Волосы были подстрижены на армейский манер, а единственным украшением служила подвеска из обсидиана.
— Хокану, — произнесла Мара, и только теперь ее телохранитель успокоился.
Люджан не был свидетелем кровавой драмы, разыгравшейся во владениях Минванаби, но из разговоров в казарме знал, что Хокану и его отец господин Камацу из рода Шиндзаваи оказались среди тех немногих, кто принял сторону Акомы, — и это в то время, когда остальные властители решили, что дни Мары сочтены.
Командир авангарда почтительно отступил в сторону и наблюдал за происходящим из-под козырька шлема. Когда Мара овдовела, к ней сватались многие достойные господа, но красотой и благожелательностью ни один из них не мог сравниться со вторым сыном Камацу Шиндзаваи. От взгляда Люджана не ускользали никакие мелочи, но он держал свое мнение при себе, хотя, как и другие приближенные властительницы, отдавал предпочтение именно этому юноше. То же можно было сказать и о Маре — на ее щеках вновь вспыхнул румянец.
В отличие от своих соперников, старательно расточавших вычурные комплименты, Хокану вызывал симпатию хотя бы тем, что совершенно искренне желал Маре добра.
— Какой приятный сюрприз, госпожа! Кто бы мог подумать, что в таком неподходящем месте можно встретить столь прекрасный цветок. — Он замолчал, учтиво поклонился и с улыбкой продолжал:
— Впрочем, мы уже успели заметить, что нежный бутон окружен шипами. В Силмани только и разговоров что о твоей победе над Джингу Минванаби.
Упомянутый город находился в непосредственной близости от владений его отца.
Мара с готовностью ответила на приветствие Хокану.
— У ворот рынка я не заметила свиты, одетой в цвета Шиндзаваи. Иначе я бы распорядилась принести шербет с йомахом и охлажденный настой из трав. А может быть, ты не хочешь привлекать к себе внимание во время покупки невольников? — Не получив ответа на этот вопрос, она как ни в чем не бывало заговорила о другом:
— Как здоровье твоего отца?
Хокану вежливо склонил голову, решительно и вместе с тем бережно взял Мару за руку и усадил на скамью. В этом прикосновении не было ничего общего с грубой бесцеремонностью ее покойного мужа, с которым она прожила два года. Встретившись взглядом с отпрыском рода Шиндзаваи, Мара прочла в его глазах спокойную рассудительность, а также тень усмешки, вызванной ее необдуманным вопросом.
— Ты весьма проницательна, — с коротким смехом ответил Хокану. — Я и вправду интересуюсь мидкемийцами, но мой отец — который, кстати, пребывает в добром здравии — настоятельно просил избегать огласки. — Выражение его лица стало серьезным. — Как видишь, Мара, я говорю с тобой начистоту, точно так же, как мой отец говорил с господином Седзу. В молодости наши отцы вместе служили и доверяли друг другу.
Хотя этот обаятельный юноша не оставлял ее равнодушной, Мара постоянно следила, чтобы не сболтнуть лишнего. Ее род только-только заставил вновь себя уважать, так что она пока не могла рисковать, в открытую заявляя о своих намерениях. У слуг Шиндзаваи могли оказаться слишком длинные языки, а молодые люди, вырвавшиеся из дома, нередко отмечали долгожданную свободу обильными возлияниями. Хокану, как и его отец, производил впечатление человека доброжелательного, но Мара еще недостаточно его знала, чтобы посвящать в свои планы.
— Меня привели сюда чисто хозяйственные заботы. — Она безмятежно помахала веером. — Три года назад мы отрезали часть земель для нового улья чо-джайнов, и в результате наши нидры лишились пастбищ. Мой управляющий говорит, что рабы, занятые на корчевке леса, в сезон дождей мрут как мухи. Приходится подбирать им замену, чтобы к весне, когда народится молодняк, наше стадо не осталось без свежей травы. — Она с шутливым упреком подняла глаза на Хокану. — Признаюсь, не ожидала, что во время торгов у меня появится соперник. Я рада нашей встрече, но вовсе не желаю при покупке тягаться с добрым знакомым.
Несколько мгновений Хокану спокойно разглядывал собственные руки, улыбаясь одними уголками губ.
— Если я избавлю тебя от этих мучительных сомнений, то взамен попрошу сделать мне ответное одолжение. К примеру, пригласить в ближайшие дни на обед смиренного второго сына — твоего покорного слугу.
Неожиданно для самой себя Мара рассмеялась:
— К чему такая вкрадчивость, Хокану? Ты прекрасно знаешь, что тебе не нужно прибегать ни к каким уловкам, чтобы получить приглашение. Твое общество... всегда желанно.
Притворно-страдальческий взгляд Хокану устремился на Люджана:
— Каково мне это слышать от той, которая в прошлый раз даже не пустила меня на порог!
— Дело было совсем не так, — запротестовала Мара и тут же залилась краской, устыдившись своего порыва. Взяв себя в руки, она чинно закончила:
— Просто в тот раз ты посетил наши края в самое неподходящее время, господин Хокану.
Она нахмурилась, ей вспомнилась осведомительница, подосланная правителем Минванаби, а вслед за тем и мужественный, хотя и недалекий юноша, сложивший голову в результате интриг и амбиций, без которых не обходилась ни одна сторона жизни народа цурани.
От Хокану не укрылась тень, пробежавшая по ее лицу. Всем сердцем он тянулся к этой молодой женщине, которая еще недавно была серьезной, молчаливой девочкой, но потом, вопреки всем ожиданиям, нашла в себе силы для защиты наследственных владений.
— Уступаю тебе этих мидкемийцев, — заявил он. — Бери их за ту цену, на которую согласится торговец.
— Но я вовсе не хочу нарушать твои планы, — возразила Мара, сжимая в пальцах веер. Она не на шутку взволновалась, однако Хокану не должен был этого видеть. Чтобы отвлечь его внимание, она принялась энергично обмахиваться, словно ее тревожила только жара. — Семейство Шиндзаваи всегда проявляло дружеское расположение к роду Акома, теперь настал мой черед ответить тем же. Позволь мне уступить тебе право покупки.
Хокану внимательно посмотрел на властительницу. Она была так хороша собой, что, видимо, не в полной мере осознавала свою привлекательность. Однако ни лучистая улыбка, ни густой слой тайзовой пудры не могли скрыть ее волнения. Молодой человек сразу почувствовал: ее душу гнетет какая-то тяжесть.
Эта догадка заставила его призадуматься. В свое время Мара готовилась стать жрицей богини Лашимы, но судьба распорядилась иначе: не успев принести обет, она вынуждена была возложить на себя бремя правления имением. По всей вероятности, до свадьбы она не имела дел с мужчинами. Между тем Бантокапи из рода Анасати, ставший ее мужем и властителем Акомы, неотесанный грубиян, был сыном заклятого врага ее рода. Хокану вдруг осенило: в браке ей выпало немало горя, потому-то властительница, успевшая стать матерью, временами походила на робкую девочку. В таком случае она тем более заслуживала восхищения — мыслимо ли было заподозрить в этой хрупкой, маленькой женщине недюжинную решимость! Никто, кроме ее домочадцев, не мог и предположить, чего она натерпелась от грубияна Бантокапи. Если бы Хокану довелось угостить кого-нибудь из ее приближенных стаканчиком доброго вина, он бы, несомненно, выведал все подробности. Конечно, рассчитывать на болтливость Люджана не приходилось — одного взгляда на крепкую фигуру офицера, ни на миг не теряющего бдительности, было достаточно, чтобы отказаться от этой затеи. Словно угадав мысли Хокану, Люджан смерил его взглядом. В преданности командира авангарда можно было не сомневаться. Хокану знал, что Мара неплохо разбирается в людях, — доказательством служило хотя бы то, что она до сих пор умудрялась оставаться в живых.
Чтобы развеять неловкость и вместе с тем не задеть самолюбие Мары, Хокану сказал:
— Госпожа, я пошутил, просто мне искренне жаль, что в прошлый приезд не удалось тебя повидать. — Он сверкнул обезоруживающей улыбкой. — Акома ничем не обязана роду Шиндзаваи. Давай посмотрим на дело с практической точки зрения. Мидкемийцев чаще всего привозят — на торги в Джамар и Равнинный Город. Как раз в Джамар и лежит сейчас мой путь. Когда еще очередную партию таких невольников доставят в ваши края, вверх по реке? Неужели я заставлю тебя ждать следующей оказии, а сам повезу по жаре два десятка рабов, скованных цепью, буду ломать голову, где их разместить на ночлег в чужом городе, а потом снова стану из-за них нанимать баржу? Конечно же нет. Пастбища для твоих нидр требуют рабочих рук уже сейчас, правда ведь? Прошу тебя, рассматривай мою уступку как простой знак внимания, не более.
Мара испытала такое облегчение, что Даже перестала обмахиваться веером, едва не выдав свои чувства.
— Простой знак внимания? Ты очень выручил меня, Хокану. Когда закончишь дела в Джамаре, милости прошу погостить у меня в Акоме перед возвращением в отчий дом.
— Значит, вопрос о покупке невольников решен. — Хокану взял ее за руку. — С радостью воспользуюсь твоим гостеприимством.
Он скрепил уговор низким поклоном, а выпрямившись, поймал на себе испытующий взгляд карих глаз. Властительница Акомы пленила его воображение с самой первой встречи. По возвращении из Джамара он мог бы познакомиться с ней поближе, взвесить все возможности, проверить, отвечает ли она ему взаимностью. Однако сейчас, как подсказывало Хокану шестое чувство, его присутствие повергло Мару в замешательство. Невольничий рынок не располагал к откровенным беседам. Опасаясь, что радость встречи сменится досадой, он поднялся со скамьи.
— Стало быть, мы обо всем договорились. Чем скорее я отправлюсь в Джамар, тем скорее вернусь в здешние края. До встречи, госпожа.
У лица Мары вновь затрепетал веер. Внезапно смутившись, она испытала сожаление, смешанное с облегчением, когда Хокану собрался уходить, и церемонно кивнула:
— Буду ждать. Счастливого пути.
— И тебе желаю счастливого пути, госпожа Мара.
Младший из двух сыновей Шиндзаваи пробрался между рядами скамеек, чтобы спуститься вниз. Когда он ступил на залитую солнцем лестницу и повернулся в профиль, стало видно, что у него точеный прямой нос, высокий лоб и волевой подбородок. Не зря на родине, в провинции Шетак, по нему вздыхали многие дочери благородных семейств. Даже на взыскательный вкус Люджана этот человек был столь же хорош собой, сколь высокороден.
Из невольничьего загона послышались злобные выкрики. Мара оторвала взгляд от удаляющейся фигуры Хокану и подошла поближе к перилам, чтобы разглядеть нарушителей спокойствия. Среди нагих рабов едва ли мог прятаться лучник, поэтому Люджан не удерживал ее в полумраке под навесом, но и не спускал глаз с окрестных крыш.
К своему удивлению, Мара обнаружила, что пронзительнее всех кричит купец. Этот толстый коротышка, вырядившийся в дорогие шелка, потрясал кулаком у подбородка рыжего мидкемийца — того самого, которого Мара выделила с самого начала. Теперь его обнаженное тело отливало бронзой в лучах послеполуденного солнца. Казалось, он с трудом сдерживает смех. Мара призналась себе, что такая сцена и впрямь могла развеселить кого угодно: цурани, даже по местным понятиям, не вышел ростом, он пыжился и поднимался на цыпочки, чтобы придать себе грозный вид, а варвары возвышались над ним, словно горы.
Властительница не отрываясь рассматривала рыжего невольника. В любой момент на него мог обрушиться удар хлыста, но он стоял, сложив руки на груди, и являл собой полную невозмутимость. Он был на целую голову выше своих хозяев. На помощь купцу поспешили надсмотрщик и счетовод, а иноземец смотрел на них сверху вниз, будто принц — на возню докучливых шутов. Мара поймала себя на том, что ее взгляд прикован к мужскому телу, исхудавшему от невзгод и скудной пищи. Мысленно пристыдив себя, она заключила, что встреча с Хокану взбудоражила ее сильнее, чем следовало. Впрочем, сейчас надо было думать не о нем, а обо всех, кто находился в этом загоне, и при том не забывать, что ее привела сюда обычная бережливость.
Мара беспристрастно оценила телосложение невольника и прислушалась к перепалке. Купец орал до хрипоты. Желая припугнуть варвара, он потрясал кулаками, но никак не мог дотянуться до рыжебородого лица. Как ни удивительно, раб не выражал ни малейших признаков страха. Вместо того чтобы пасть ниц у ног господина и смиренно дожидаться наказания, он поглаживал заросший подбородок и во всеуслышание огрызался, коверкая цуранские слова и сопровождая свою речь самоуверенными жестами.
— Подумать только! — изумленно воскликнул Люджан. — С каких это пор рабам дозволено открывать рот? Если все они такие же наглецы, как этот, стоит ли удивляться, что с них дерут семь шкур, чтобы только заставить работать!
— Погоди, — остановила его Мара. — Хочу послушать, о чем у них спор.
Она пыталась разобрать ломаную речь иноземца, но тот, как назло, умолк, склонив голову набок, словно в ожидании ответа. Купец выходил из себя. Он сделал знак счетоводу и скомандовал:
— А ну, всем построиться! Живо!
Рабы нехотя выстраивались в ряд, еле-еле волоча ноги. Сверху было заметно, что они всячески стараются загородить собою двоих, затаившихся у самого частокола, за которым протекала река.
— Как по-твоему, что они затевают? — спросила Мара, повернувшись к Люджану.
Воин повел плечами, как это было принято у цурани.
— Какую-то хитрость, не иначе. Оно и понятно: у самой распоследней нидры мозгов поболее, чем у этого толстяка.
Внизу надсмотрщик с купцом лихорадочно пересчитывали невольников. Те двое, что все время держались позади остальных, тоже вышли вперед. Один из них, улучив момент, толкнул другого, тот повалился прямо на шеренгу, и счетовод сбился. Ему пришлось начать все сначала: каждый сосчитанный невольник отмечался меловым штрихом на грифельной доске. Купец обливался потом и, раздосадованный волокитой, сыпал отборной бранью.
Всякий раз, когда счетовод сверялся со своей табличкой, вероломные чужаки норовили перейти с места на место. Несколько раз щелкнул хлыст. Один из рабов, увернувшись от удара, выкрикнул какое-то короткое слово, подозрительно похожее на грязное ругательство, остальные захохотали. На тех, кто попался под руку торговцу, обрушился хлыст. От этого шеренга рабов рассыпалась и кое-как выстроилась в другом порядке. Счетовод совсем обезумел. Уже в который раз запись пришлось начинать сначала.
Купец не пытался скрыть свою ярость.
— Мы здесь все подохнем, пока ты возишься!
Он хлопнул в ладоши, и перед ним словно из-под земли вырос приказчик с корзиной грубых штанов и рубах, которые тут же стал совать в руки невольникам.
Тогда рыжий варвар разразился бранью в адрес купца. Не умея толком говорить на цурани, за время плена он основательно набрался крепких выражений от нищих, уличных мальчишек и прочего сброда. У работорговца отвисла челюсть, когда до него дошло, какие гнусные пороки приписываются его почтенной матушке. Побагровев, он занес хлыст для удара, но раб ловко увернулся. Тогда приземистый толстяк погнался за рослым невольником, но тот оказался проворнее.
Люджан рассмеялся:
— Жаль, что раба придется убить за непослушание. Такую комедию можно показывать за деньги! А ведь этот рыжий мерзавец явно доволен собой. — Тут какое-то движение в дальнем углу загона привлекло внимание Люджана. — Ага, все ясно! — воскликнул он. — Спектакль разыгран как по нотам!
Теперь и Мара заметила, что один из невольников снова забился в угол и присел на корточки. Через мгновение он уже просовывал что-то между прутьями изгороди.
— Клянусь всемогущей Лашимой, — изумилась Мара, — они воруют рубахи!
Сверху все было видно как на ладони. Рыжий великан носился по кругу. Несмотря на свой рост, он двигался словно молодой саркат — стремительный шестиногий хищник, гроза равнин. Вначале он значительно оторвался от преследователя, потом вдруг заковылял, словно стельная нидра. Подпустив торговца совсем близко, варвар увернулся и заскользил вперед, как по льду, обдав коротышку пыльным облаком. Не раз и не два он налетал на своих собратьев — на тех, кто успел получить штаны и рубахи. Эти мошенники вдруг становились неповоротливыми, падали и отползали куда-то в сторону, а рубах между тем оставалось все меньше и меньше: их передавали из рук в руки, комкали, роняли и снова поднимали. В конце концов одежка доходила до невольника, притаившегося в углу. Выждав момент, он просовывал грубое полотно в щель и только успевал ловить монеты-ракушки, которые кто-то исправно кидал в ту же щель с другой стороны. Он вытирал их о свою волосатую грудь, отправлял в рот и заглатывал.
— Не иначе как снаружи промышляют бродяги, — покачал головой Люджан. — А может, матросня оставляет без присмотра своих отпрысков. Но зачем рабу могут понадобиться монеты — ума не приложу.
— Хитрости им не занимать... и смелости тоже, — заметила Мара.
Командир авангарда пронзил ее суровым взглядом. В нарушение непреложных законов Империи, его повелительница ненароком приписала человеческие качества этим тварям, которые стояли ниже любого подзаборного отродья. Правда, Маре уже случалось попирать традиции, когда она оказывалась в безвыходном положении, но не хотела отступать от цели. Хотя сам Люджан попал к ней на службу именно при таких обстоятельствах, он не мог взять в толк, что она нашла в этой своре дикарей. Пытаясь осмыслить каприз своей госпожи, воин снова обратил взор на разыгравшуюся внизу сцену.
Надсмотрщик призвал подкрепление. Несколько дюжих охранников, вооруженных крючьями из прочной слоистой кожи — такой, какая шла на изготовление мечей, ворвались в загон и кинулись к рыжему невольнику. Рабов, вставших у них на пути, отбрасывали в сторону или пинали остроносыми сандалиями. Один варвар упал, схватившись за окровавленную ногу. Тогда остальные расступились. Рыжий раб замедлил шаги и позволил загнать себя в угол. Солдаты зацепили его крючьями и подтащили к побагровевшему, задыхающемуся от пыли хозяину, чей желтый шелковый костюм успел прийти в самый плачевный вид. Упрямца поставили на колени, а купец потребовал подать наручники и сыромятные ремни, чтобы усмирить его дикий нрав.
Однако варвар не сдавался. Словно не понимая, что его жизнь может оборваться по одному мановению руки торговца, он откинул со лба спутанные волосы и обвел взглядом своих истязателей. В схватке кто-то разодрал ему скулу. По лицу стекала кровь, исчезая в непокорной огненной бороде. На вид ему можно было дать лет под тридцать. Его задиристость не укротили даже побои. Он опять заговорил. Мара и Люджан заметили, что работорговец застыл с открытым ртом, а один из охранников, вопреки обычной цуранской сдержанности, еле успел спрятать ухмылку. Между тем надсмотрщик, вооружившийся хлыстом, со всего размаху ударил строптивого раба и пнул его ногой в спину, чтобы повалить лицом в пыль.
Мара без содрогания взирала на происходящее. В ее владениях рабов пороли даже за мелкие провинности, которые не шли ни в какое сравнение с этим возмутительным бунтарством. Но выходки рыжего иноземца, которые нарушали все общественные устои, почему-то не вызывали у нее протеста. В свое время ей довелось познакомиться с обычаями чо-джайнов, она научилась если не принимать, то хотя бы уважать их традиции и образ мыслей. Наблюдая за рабами, толпящимися в загоне, она подумала, что им тоже свойственно человеческое начало, просто они явились из другого мира, не похожего на мир Келевана. Оставаясь чужаками, они скорее всего не догадывались, какая доля уготована им в здешних краях: в Келеване вырваться из рабства можно было только через врата смерти. Раб навсегда оставался ничтожеством — без чести, без души. Его можно было кормить и держать под крышей, а можно было ненароком раздавить и больше не вспоминать, как попавшего под каблук червя.
Цуранские воины предпочитали покончить с собой, лишь бы не попасть заживо в плен к врагу. Если человек не сумел вовремя расстаться с жизнью, то это мог быть только раненый, контуженый или же безнадежный трус. Никто не мешал мидкемийцам сделать такой же выбор. Коль скоро они добровольно предпочли бесчестье, их судьба была предрешена.
Между тем рыжеволосый не покорился. Он отпрянул в сторону, избежав очередного удара, и бросился прямо под ноги торговцу. Толстяк завопил и едва не рухнул, но его спас счетовод, который обеими руками ухватился за измятый шелк. Грифельная доска упала в пыль, и невольник с явным расчетом проехался по ней животом. Меловые пометки размазались от потеков пота и грязи. Мара, смотревшая сверху с каким-то непонятным азартом, заметила, что бельевая корзина пуста. При этом далеко не все из рабов облачились хоть в какую-то одежку: одним достались только штаны, другим только рубахи. Пусть рыжего невольника ждала порка, а то и виселица, — он добился своего.
Охранники, потрясая крючьями, сомкнулись в кольцо. От жары и усталости их терпение лопнуло: они приготовились убивать.
Что-то заставило Мару, властительницу Акомы, вскочить со скамьи.
— Прекратить! — закричала она, перегнувшись через перила.
Ее голос прозвучал так властно, что охранники растерялись. Приученные повиноваться приказу, они опустили крючья и замерли над связанным мидкемийцем. Купец суетливо расправил складки костюма, а распростертый в пыли невольник тяжело перевернулся на бок, неловко оперся на локоть и посмотрел вверх.
На его лице отразилось неподдельное изумление: спасение пришло от миниатюрной темноволосой женщины, почти девочки. Он разглядывал ее в упор, не отводя глаз. Счетовод опомнился первым: он влепил рабу пощечину, чтобы тот помнил свое место.
Мара гневно нахмурилась:
— Я сказала — прекратить! Кто ослушается, того заставлю возместить мне ущерб за порчу товара, который я желаю приобрести.
Купец вытянулся, позабыв о загубленном костюме и пытаясь пятерней зачесать назад прилипшие к потным вискам лохмы, будто это могло искупить его вину. Узнав в покупательнице хозяйку Акомы, он отвесил ей низкий поклон. После того как рыжий дьявол показал свой норов, купец и не надеялся сбыть с рук этот товар. Надо же было такому случиться, что властительница Акомы видела это безобразие собственными глазами — и все же намеревалась сделать покупку. Чудеса, да и только.
Прекрасно понимая, что толстяк не станет торговаться, Мара равнодушно поигрывала веером.
— Могу предложить тебе тридцать центориев за всю партию, — лениво процедила она. — Но если тот, самый крупный, испустит дух, то и этого не дам.
Тут даже невозмутимый Люджан поднял брови. Он заподозрил, что у госпожи наступило помрачение рассудка, но не решился вступать с ней в спор на виду у всех. Он так и не произнес ни звука. Тем временем купец велел счетоводу хоть из-под земли раздобыть воды и чистой ветоши. Тот расторопно выполнил все, что требовалось, — и тут же услышал оскорбительный приказ промыть невольнику раны.
Но не таков был рыжеволосый главарь, чтобы принимать милость от врага. Он исхитрился выбросить вперед огромную пятерню и мертвой хваткой вцепился счетоводу в руку. С верхней галереи невозможно было расслышать слов, только незадачливый врачеватель, вздрогнув как ужаленный, вдруг выронил и флягу, и ветошь.
К этому времени у торговца уже пропало всякое желание карать смутьяна и тем самым испытывать терпение Мары. Он залебезил, чтобы отвлечь ее внимание от происходящего, когда один из невольников выступил вперед и продолжил обрабатывать кровоточащие раны главаря.
— Госпожа, купчую можно выправить прямо сейчас у меня в конторе, там тебе будет удобно. Я прикажу подать фруктовый шербет, чтобы ты могла освежиться, пока писарь будет готовить бумаги. Если ты соблаговолишь проследовать...
— Это ни к чему, — оборвала его Мара. — Пришлешь писаря сюда, на галерею. Я желаю, чтобы невольники были отправлены ко мне в имение без лишних проволочек. Твое дело — подготовить купчую, а об остальном позаботятся мои солдаты. — Напоследок оглядев загон, она добавила:
— Только не надейся, что я поставлю свою подпись, пока рабам не выдадут штаны и рубахи.
— Что такое? Как же так? — в отчаянии забормотал торговец.
Счетовод был совершенно убит. Ведь на его глазах со склада принесли корзину с одеждой, которой хватило бы на три таких партии невольников, но при этом многие из рабов оставались голыми или в лучшем случае полуодетыми. Надо было бы установить, как такое могло случиться, найти виновных и вытрясти из них душу. Однако властительница проявляла нетерпение, и на этом деле пришлось поставить точку. Чтобы не искушать судьбу, торговец угрожающим жестом приказал счетоводу помалкивать. Тридцать центориев — смехотворная цена, однако он уже не чаял, как избавиться от этих бесноватых, которые только занимают место в загоне да жрут тайзу почем зря. Уж лучше немного откормить обыкновенных, смирных рабов — те, как пить дать, пойдут по пять-десять центориев за голову.
Содрогаясь от мысли, что пропавшие рубахи стоят едва ли не больше, чем эти мидкемийцы, торговец все же взял себя в руки.
— Прикажи посыльному вызвать кого-нибудь из писарей, чтобы срочно составить купчую для госпожи, — важно распорядился он.
Приказчик попытался что-то возразить, но торговец вполголоса припечатал его крепким словцом, чтобы тот ловил момент, пока у властительницы не прошла блажь.
Мара и бровью не повела. Сейчас ее занимал только рыжеволосый варвар, к которому ее подтолкнуло странное движение души. Яркие голубые глаза обжигали огнем. Даже Хокану не обладал такой магнетической силой.
Не предупредив командира авангарда, Мара резко отвернулась и заспешила вниз по лестнице. Офицер в два прыжка обогнал ее и занял прежнюю позицию впереди госпожи. Он так и не понял, чем вызван столь внезапный уход: желанием поскорее вернуться домой или какой-то другой причиной.
Однако времени для размышлений не оставалось. Люджан помог Маре зайти в паланкин и произнес:
— Джайкен будет рвать на себе волосы.
Мара подняла глаза на телохранителя, но не увидела в них привычной иронии — только беспокойство, а может быть, и что-то иное.
Тут прибежал писарь с необходимыми бумагами. Мара поспешно приложила руку, чтобы скорее покинуть рыночную площадь.
Звуки незнакомой речи примешивались к окрикам надсмотрщиков — это рабов выталкивали из загона. Легким кивком головы Люджан приказал солдатам построить два с лишним десятка мидкемийцев в походный порядок. Задача осложнялась тем, что невольники плохо понимали цурани, да к тому же оказались донельзя своенравными. Никому из рабов, рожденных в империи Цурануани, и в голову бы не пришло требовать для себя обувь. Солдаты остолбенели от такой вызывающей наглости, не сумев добиться повиновения угрозами, они вынуждены были применить силу. С каждой минутой страсти накалялись. Солдаты считали ниже своего достоинства избивать рабов — это было уделом надсмотрщиков. Зная, что их путь пройдет по оживленным улицам, они сгорали от стыда за себя и свою госпожу.
Преувеличенно прямая осанка Мары, застывшей на подушках паланкина, свидетельствовала о том, что она тоже готова провалиться сквозь землю. Наконец носильщикам был дан знак поднимать шесты паланкина на плечи и двигаться быстрым шагом, ибо Мара хотела как можно скорее миновать улицы Сулан-Ку.
Подозвав к себе Люджана, она распорядилась выбрать для передвижения самые окраинные закоулки. Это означало, что придется идти через беднейшие кварталы, протянувшиеся вдоль реки, пробираться через лужи, помойки и потоки нечистот. Воины обнажили мечи и время от времени подталкивали ими нерасторопных рабов. Карманные воришки и даже матерые грабители ни за что не решились бы приблизиться к вооруженному эскорту, но у Мары имелись серьезные причины торопиться.
За ее передвижениями, пусть самыми незначительными, зорко следили враги. Поездка на невольничий рынок не могла остаться незамеченной: торговец со своими помощниками поспешит в местную таверну, чтобы отпраздновать сделку, и начнет судачить о причудах Мары, закупившей невольников-иноземцев. Слухи мгновенно разлетятся по всей округе. Как только в городе станет известно о приезде властительницы, недруги сразу пошлют по ее следу своих ищеек. Маре вовсе не хотелось, чтобы молва трезвонила о ее планах — расчистка новых пастбищ для нидр должна была держаться в секрете до последнего момента. Любые сведения, разнюханные шпионами, грозили ослабить позицию Акомы. Ничто не заботило Мару в такой степени, как упрочение дома своих предков.
Носильщики свернули в сторону реки. Проулок, застроенный убогими жилищами, сделался совсем узким — паланкин проходил здесь с большим трудом. Сверху нависали карнизы, балки и мансарды, затянутые грубыми шкурами. Сквозь них едва пробивался дневной свет. Поколения жителей надстраивали все новые ярусы, каждый из которых нависал над старым. Лишь изредка над головой вспыхивала узкая полоска изумрудного келеванского неба. Солдаты напряженно вглядывались в полумрак, чтобы не попасть в засаду.
Сквозь теснившиеся по бокам постройки не проникало ни малейшего дуновения ветра. В тяжелом, сыром воздухе висели запахи отбросов и плесени. Стены домов давно пошли трещинами, стропила прогнили. На улицах, однако, царило оживление. Обитатели квартала глазели на диковинную процессию, но при ее приближении ныряли в пустоту дверных проемов. Офицерский плюмаж внушал жителям благоговейный ужас. Воины из свиты властителей обычно не церемонились с теми, кто путался у них под ногами. Только стайки чумазых, горластых мальчишек решались искушать судьбу. Они показывали пальцами на пышный паланкин и ловко ускользали от солдатских клинков.
Мидкемийцы, к немалому облегчению Люджана, перестали изводить своей болтовней воинов, которым приходилось быть начеку. Теперь в воздухе явственно ощущался еще один запах, напоминающий едкий дым: процессия поравнялась с притонами, где шла торговля пагубным зельем из нектара цветков камота. Кто пристрастился к этому дурману, на того порой накатывали кошмарные видения и припадки бешенства. Воины, готовые к любой неожиданности, держали копья наперевес, Мара замерла, прижав к лицу душистый веер.
Носильщики слегка замедлили шаг, огибая угол, и один из шестов паланкина зацепился за грязный полог покривившегося косяка. Взгляду открылись несколько семей, сбившихся в кучки. Нищенские лохмотья едва прикрывали изъеденную язвами кожу. На полу посреди комнаты стоял чан тошнотворного варева, один на всех, а другой такой же чан, служивший отхожим местом, был задвинут в угол. На рваном одеяле сидела молодая мать, кормящая грудью хилого младенца, еще трое детей мал мала меньше примостились у ее ног. У всех был землистый цвет лица и болезненный, изможденный вид. Но Мара и бровью не повела: с самого детства в ней воспитывали убеждение, что боги посылают человеку ту судьбу, какую он заслужил своей прежней жизнью.
Шест вскоре высвободили. Пока носильщики разворачивались, взгляд Мары упал на приобретенных рабов, которых вели позади. Рыжеволосый великан что-то негромко сказал другому невольнику, лысеющему, широкому в плечах, который внимал каждому слову, исходившему от главаря. Их лица исказились от возмущения, а может быть, и от ужаса — властительница так и не поняла, что же вызвало у них смятение чувств, которое, по цуранским понятиям, нельзя было обнаруживать в присутствии посторонних, пусть даже этих оборванцев.
Хотя городские трущобы занимали совсем небольшой квартал, путь процессии оказался томительно долгим. Наконец впереди показалась излучина реки Гагаджин, стало светлее, вместо убогих жилищ вдоль дороги потянулись бесконечные мастерские, фабрики и товарные склады. Здесь обосновались скотобои, кожевенники, красильщики и другой ремесленный люд. Трубы изрыгали клубы удушливого черного дыма. На реке, у видавшей виды пристани, покачивались грузовые баржи и плавучие жилища. Лоточники наперебой предлагали свой товар хозяйкам и свободным от работы ремесленникам.
В этом квартале воинам Люджана пришлось прокладывать себе дорогу криками "Акома! Акома!". Кольцо вооруженных стражников еще плотнее сомкнулось вокруг паланкина властительницы. Рабов заставили сбиться в кучу, теперь они не могли даже посмотреть под ноги. В отличие от солдат, обутых в грубые сандалии, рабы, в том числе и носильщики, шли босиком, ступая прямо на острые камни, черепки и кучи нечистот.
Мара откинулась на вышитые подушки и опять закрыла лицо душистым веером. Она многое бы отдала, чтобы перенестись сейчас в свое имение, в открытые луга, вдохнуть благоухание свежих трав и полевых цветов. Но вот и дымные улицы остались позади. Их сменили кварталы побогаче, облюбованные ткачами, плотниками, гончарами, кружевницами, корзинщиками. Кое-где попадались ювелирные мастерские, которые можно было узнать по вооруженной охране у входа, а также парфюмерные лавки, куда захаживали нарумяненные женщины из Круга Зыбкой Жизни.
Солнце стояло в зените. Мару клонило в сон. Она благословляла судьбу, что выбралась наконец за пределы Сулан-Ку. Теперь можно было немного подремать, но кто-то из носильщиков, как назло, захромал. При каждом шаге Мару подбрасывало на подушках, и она сделала знак остановиться.
Люджан кивнул солдату, и тот произвел осмотр носильщиков. Действительно, один из них сильно поранил ногу, но, как повелевало его подчиненное положение и цуранское понимание чести, шел вперед, едва не теряя сознание от боли.
До имения оставалось еще более часа пути. Мидкемийцы, как назло, не умолкали, эта гнусавая, нечленораздельная трескотня могла кого угодно довести до белого каления. Их болтливость раздражала Мару едва ли не сильнее, чем вынужденное промедление.
Она подозвала Люджана:
— Прикажи рыжему варвару заменить носильщика.
Этот раб, похоже, был главным возмутителем спокойствия. У Мары, наглотавшейся трущобного зловония, немилосердно разболелась голова, нужно было во что бы то ни стало заставить рабов замолчать.
Воины немедленно вытолкнули рыжего вперед. Лысый здоровяк попытался было загородить друга, однако его отшвырнули в сторону. Он не устоял на ногах, но продолжал что-то выкрикивать, тогда рыжеволосый невольник успокоил его кивком и остановился у переднего левого шеста. Голубые глаза с интересом взирали на изящно одетую правительницу.
— Не сюда! — взорвался Люджан, вызвал вперед носильщика, стоявшего сзади, а варвара отправил на его место.
Прямо за спиной рыжего смутьяна тут же возник солдат с мечом наголо.
— Немедленно к дому, — бросила Мара, и носильщики присели, чтобы поднять паланкин.
Первые же шаги повергли ее в панику. Мидкемиец был на голову выше других, стоило ему выпрямиться, как паланкин накренился вперед. Мара начала сползать по шелковым подушкам. Если бы не стремительная реакция Люджана, который наотмашь ударил великана, чтобы тот держался вровень с остальными, правительница просто-напросто вывалилась бы из паланкина на виду у всех. Мидкемийцу пришлось сгорбиться и ссутулить плечи, отчего его кудрявая голова оказалась почти у самого полога.
— Этого еще не хватало! — возмутилась Мара.
— Представляю, как потирал бы руки Десио Минванаби, узнай он, что рабы уронили госпожу, — в первый раз улыбнулся Люджан, а потом предложил:
— Что, если одеть этих варваров как домашних слуг да отправить в подарок семейству Минванаби? Они успеют изрядно напакостить Десио, пока его первый советник прикажет их повесить.
Но Маре было не до шуток. Она поправила платье и вытащила из прически сбившиеся гребни. Все это время варвар не сводил с нее глаз. Через некоторое время он склонил голову набок, улыбнулся открытой улыбкой и заговорил на ломаном цурани.
Люджан обрушил на него поток брани:
— Пес! Презренный раб! На колени!
При этих словах один из воинов перехватил шест паланкина, а двое других скрутили невольника и бросили его в дорожную пыль. Их сильные руки пригвоздили его плечи к земле, но он все равно пытался что-то сказать, и тогда воин наступил ему на затылок.
— Как ты смеешь заговаривать с властительницей Акомы, грязный раб?! — выходил из себя Люджан.
— А что он хочет сказать? — негодование Мары почему-то сменилось любопытством.
Люджан подумал, что ослышался.
— Не все ли равно? Он — раб и должен знать свое место. Если даже у него есть зачатки разума, его дерзость бросает тень на тебя, госпожа.
Мара держала на ладони черепаховые гребни, украшенные драгоценными камнями. Такие же драгоценности унизывали ворот ее наряда.
— Так что же он говорит? Я хочу знать.
Утирая пот со лба, Люджан неохотно ответил:
— Это ничтожество предлагает заменить оставшихся носильщиков тремя своими соплеменниками, поскольку они примерно одного роста.
От неожиданности Мара разжала руку и выронила гребни.
— Так-так, — хмуро протянула она и перевела взгляд на невольника, который по-прежнему лежал лицом вниз под пятой солдата. — Отпустить его.
— Правильно ли я понял тебя, госпожа? — тихо переспросил Люджан, никогда еще он не был так близок к прямому нарушению приказа.
— Отпустить варвара, — коротко повторила Мара. — Он говорит дело. Какой прок от нашего охромевшего носильщика?
Люджан по-цурански повел плечами, признавая правоту госпожи. Говоря по совести, своим упрямством она могла дать сто очков вперед любому мидкемийцу. Возражать было бесполезно. Командир авангарда махнул рукой солдату, чтобы тот убрал ногу с рыжего невольничьего затылка. Прозвучали отрывистые приказы, и носильщики вместе с воином опустили паланкин. К шестам подтолкнули самых рослых мидкемийцев. К ним присоединился и рыжеволосый, хотя его лицо было залито кровью: когда его бросили на землю, острый камень пропорол затянувшуюся было рану у него на щеке. Ему изрядно намяли бока, однако это не научило его смирению. Процессия снова двинулась в путь, и Мара пришла в ужас. Возможно, мидкемийцы не желали ей зла, но они не имели представления о том, как нужно нести госпожу. Им не удавалось идти в ногу, поэтому паланкин нещадно трясло. Мара полулежала на подушках, ей сделалось дурно. Она отрешенно закрыла глаза. Невольники, приобретенные в Сулан-Ку, уже попортили ей немало крови. Она решила непременно дать указание Джайкену, чтобы мидкемийцев держали поближе к дому — в случае чего можно будет кликнуть воинов. Кроме того, следует приставить к ним самого опытного надсмотрщика, который живо объяснит, где их место. Иначе от этих варваров не будет толку.
Такое заурядное дело, как покупка рабов, повлекло за собой множество досадных последствий, при этом Мара не должна была забывать и о том, что ее враги не дремлют. От боли у нее раскалывалась голова, но в сознании неотступно звучал вопрос: "Если бы мне нужно было убрать с дороги Десио Минванаби, как бы я действовала? "

Глава 2
УМЫСЕЛ

Десио Минванаби восседал за низким письменным столом в кабинете покойного отца, уставившись на стопку счетов и расписок. Хотя солнце стояло в зените, у его локтя горела масляная лампа. Кабинет больше походил на мрачное логово: все перегородки и прочные ставни были наглухо задраены, хотя ветерок с близлежащего озера мог бы принести немалое облегчение. Казалось, Десио не замечает духоты. У него над головой кружил назойливый овод, явно выбирая место поудобнее на челе молодого правителя. Десио рассеянно шевельнул рукой. Возможно, он хотел отогнать коварное насекомое, но раб, обмахивающий господина опахалом и уже одуревший от духоты, на мгновение сбился с ритма, подумав, что хозяин приказывает ему остановиться.
Из неосвещенного угла рабу дали сигнал продолжать. Инкомо, первый советник дома Минванаби, терпеливо ждал, пока правитель соблаговолит вникнуть в расчетные обязательства. Десио был мрачнее тучи. Подвинув лампу еще ближе, он попытался сосредоточиться, но буквы и цифры плыли у него перед глазами. В конце концов он с досадой откинулся на подушки.
— С меня хватит!
Инкомо попытался спрятать озабоченность под маской подобострастия.
— Господин... — выдохнул он.
Но Десио резко отодвинул лампу и важно поднялся. Он никогда не отличался стройностью телосложения, а теперь даже просторный домашний халат не мог скрыть огромного обвисшего живота. Пухлая рука отерла сбегавшие по щекам ручейки пота и отвела со лба слипшиеся волосы.
Первый советник знал, почему Десио пребывает в дурном расположении духа. Виной тому была не только небывалая влажность, принесенная с юга несвоевременным тропическим ливнем. Кому-то могло показаться, что властитель Минванаби приказал задвинуть все засовы и запереть замки, чтобы просто побыть в уединении, но старика советника было не так-то легко провести: он понимал, что за этим нелепым приказом скрывается одна-единственная причина — страх. Даже у себя дома Десио пребывал в постоянном страхе. Важные цуранские господа, а тем более представители Пяти Великих Семей, никогда не признавались в своей слабости, поэтому первый советник предпочитал помалкивать.
Десио тяжелой поступью зашагал из угла в угол, постепенно закипая бешенством. Он тяжело дышал и сжимал кулаки, это было верным признаком неминуемой расправы над любым, кто попадется ему под руку. Старший сын и наследник, он с детства подражал отцу, мелочно-злобному самодуру, но со смертью Джингу эти фамильные черты расцвели пышным цветом в характере Десио. А уж после того, как овдовевшая мать удалилась в обитель святой Лашимы, он и вовсе не знал удержу. Раб с опахалом следовал по пятам за своим повелителем, всеми силами стараясь не попадаться ему на глаза.
Опасаясь, что этого раба, как и прочих, засекут до смерти, а обучение нового потребует времени, первый советник решился:
— Мой господин, смею думать, тебя взбодрит прохладительный шербет. Торговые дела не терпят отлагательства.
Десио, как заведенный, мерил шагами комнату. Его внешность выдавала многие пороки и излишества. Испещренные багровыми жилками щеки, мясистый нос, темные припухлости под воспаленными глазами, сальные волосы до плеч, давно не стриженные ногти с черными ободками — все это наводило первого советника на мысль о том, что молодой господин после ритуального самоубийства отца уподобился быку, который валяется в грязи, почесывая бока, и держит при себе дюжину самок. Казалось бы, наследник мог более достойно выразить скорбь, но старый советник знавал подобные случаи и пришел к выводу: кто впервые увидел смерть, тот нередко спешит утвердить свое право на жизнь. Итак, Десио дни и ночи напролет пьянствовал с наложницами у себя в покоях и совершенно забросил дела дома Минванаби.
После ночных игрищ девушки появлялись чуть живые, в синяках и ссадинах, им на смену тут же поставляли других. Так продолжалось до тех пор, пока новый глава рода не дал выход своей печали. За эти дни он постарел на десять лет.
Теперь Десио пытался сделать вид, будто с толком распоряжается доставшимися ему богатствами, но ежедневные возлияния не проходили бесследно. Став во главе одной из Пяти Великих Семей, он так и не осознал огромную ответственность, без которой не бывает власти. Раздираемый внутренними противоречиями, он хотел найти утешение в женских объятиях и утопить все заботы в море вина. Будь у Инкомо побольше решимости, он бы вызвал к своему хозяину целителя, жреца, знахаря — кого угодно, кто внушил бы молодому господину мысль о тех обязанностях, которые ложатся на плечи человека вместе с мантией властителя. Но достаточно было встретиться с Десио взглядом, чтобы заметить угнездившуюся в его душе ярость, — и первый советник отказался от своих безнадежных замыслов. Такую ярость мог укротить только сам Красный бог.
Инкомо сделал последнюю попытку вернуть Десио к деловым бумагам:
— Мой повелитель, осмелюсь доложить, мы упускаем драгоценное время, пока наши суда простаивают в джамарской гавани. Если направить их прямиком...
— Молчать!
Кулак Десио врезался в ширму, прорвав тонкий расписной шелк и сокрушив раму. Он пнул ногой упавшие обломки, резко развернулся и увидел перед собой раба с опахалом. В бешенстве правитель Минванаби обрушил на несчастного могучий кулак. Раб рухнул на колени, из сломанного носа и разбитой губы фонтаном брызнула кровь. Каким-то чудом он удержал опахало и даже не задел своего господина, хотя обезумел и почти ослеп от ужаса и боли. Но Десио тут же выкинул его из головы. Теперь он обернулся к советнику и заявил:
— Я не могу думать ни о чем другом, пока она ходит по земле!
Разъяснений не потребовалось: Инкомо знал, о ком идет речь. Наученный горьким опытом, он ожидал, что за этой вспышкой бешенства последует новая.
— Мой повелитель, — осторожно начал он, — если все твои богатства пойдут прахом, мы даже не сможем ей отомстить. Коль тебе сейчас недосуг принимать срочные решения, позволь это сделать хадонре.
Десио пропустил его воззвание мимо ушей. Устремив взгляд в пространство, он перешел на хриплый шепот:
— Мара из рода Акома должна умереть!
Инкомо благодарил судьбу, что в покоях темно и хозяин не видит его испуга. Он поспешил согласиться:
— Разумеется, мой господин, — но тут же добавил:
— Однако время еще не настало.
— А когда?.. — заорал Десио, да так, что от его крика Инкомо едва не оглох. Десио пнул ногой подушку и слегка понизил голос. — Когда? Мой отец — и тот не смог поймать ее в капкан. Да что там говорить: она обрекла его на бесчестье, когда по ее милости он нарушил закон неприкосновенности гостя и вынужден был покончить с собой, чтобы смыть позор кровью. — Десио все больше распалялся, перечисляя нанесенные Марой оскорбления. — Эта... бестия не просто одержала над нами верх, она нас унизила... нет, втоптала в грязь? — Он с силой придавил ногой подушку и пронзил советника колючим взглядом.
Едва опомнившийся раб содрогнулся: этот взгляд напомнил ему разъяренного Джингу Минванаби. Обливаясь кровью, он мужественно пытался охладить пыл не в меру разгорячившегося хозяина и продолжал поднимать и опускать опахало. Между тем в голосе Десио зазвучали заговорщические нотки:
— Имперский Стратег оказывает ей покровительство... Не удивлюсь, если он спит с этой потаскушкой, а мы перемазаны навозом с головы до ног! И с каждым ее вздохом увязаем все глубже!
Десио огляделся, словно присматривая новую жертву, но тут в его взоре мелькнул едва уловимый проблеск разума. Со дня смерти Джингу такое произошло впервые. Инкомо едва сдержал вздох облегчения.
— Более того, — продолжал Десио с подчеркнутой осторожностью, словно перед ним свернулась ядовитая змея, — теперь от нее исходит угроза и моей безопасности!
С этим Инкомо не мог не согласиться. Он знал, что Десио живет в постоянном страхе. Сына Джингу преследовала мысль, что Мара будет продолжать кровавую вражду с династией Минванаби. Получив титул властителя, Десио сделался следующей мишенью ее козней, его жизнь и честь висели на волоске.
От духоты и напряжения Инкомо едва стоял на ногах, и все же он попытался успокоить своего повелителя, потому что это признание, пусть даже услышанное им одним, было первым шагом к преодолению страха, а может быть, и к победе над Акомой.
— О господин, вот увидишь, девчонка рано или поздно сломает себе шею. Надо выиграть время, дождаться...
Над головой Десио снова зажужжал овод. Раб хотел его отогнать, но правитель нетерпеливым жестом приказал опустить опахало.
— Ну нет, дожидаться — это не по мне, — сверкнул глазами Десио. — Какая-то козявка забрала неслыханную власть и с каждым днем поднимается все выше. Отец был не чета мне: ему оставался один шаг до золотого трона Имперского Стратега! И что же? Его прах покоится в земле, а бывших сторонников, не предавших общее дело, можно пересчитать по пальцам одной руки. Мы оглянуться не успеем, как окажемся у ног... этой девки.
Здесь не было и тени преувеличения. Инкомо понимал, почему его господин не решается даже произнести имя своей противницы. Почти ребенком она лишилась отца и брата, оставшись с горсткой солдат и без единого союзника, но не прошло и трех лет, как ей удалось возродить и значительно приумножить былую славу Акомы. Напрасно Инкомо подыскивал слова ободрения: страхи правителя были не напрасны. Мару и впрямь следовало бояться, тем более что ее могущество достигло таких вершин, где она могла не только обезопасить себя, но и угрожать дому Минванаби.
Наконец первый советник негромко подсказал:
— Призови к себе Тасайо.
Десио заморгал глазами, и его лицо приняло глуповатое выражение, какого никто не видал у его покойного отца. Потом на него снизошло озарение. Обведя глазами комнату, он заметил, что окровавленный раб все еще держит наготове опахало, невзирая на сломанный нос и разбитую губу. Непонятно почему сжалившись, Десио отпустил беднягу. Оставшись наедине с советником, он спросил:
— Разумно ли будет отзывать моего двоюродного брата с войны? Ты же знаешь, он спит и видит, как бы напялить мою мантию. Пока у меня нет сыновей, он мой наследник. К тому же он — правая рука Имперского Стратега. Что ни говори, редкую дальновидность проявил мой отец, когда отослал его попытать удачи в войне с чужими мирами.
— Господин Джингу проявил дальновидность и тогда, когда поручил племяннику отправить на тот свет властителя Седзу и его сына Ланокоту. — Засунув руки в широкие рукава, Инкомо сделал шаг вперед. — Тасайо мог бы столь же успешно разделаться и с девчонкой. Где отец с сыном, там и дочь.
Десио вспомнил, как обстояло дело. Дождавшись отсутствия Имперского Стратега, Тасайо поставил перед властителем Седзу и его сыном невыполнимую боевую задачу. Посылая их на верную смерть, он действовал так изощренно, что сам остался незапятнанным. Он точно рассчитал все до мелочей и получил в награду богатый земельный надел в провинции Хонсони.
Почесывая щеку, Десио не спешил с ответом.
— Право, не знаю, как быть. Тасайо — страшный человек. Пострашнее, чем... эта юбка.
Инкомо отрицательно покачал головой:
— Твой сородич защитит честь Минванаби. Что же до посягательств на твою мантию — это ему не по зубам. При жизни господина Джингу тебе и впрямь нужно было остерегаться Тасайо. Только одно дело — обойти соперника-кузена, и совсем другое — замахнуться на законного властителя. — Помолчав, Инкомо убежденно добавил:
— При всех своих амбициях Тасайо не посмеет нарушить присягу. Он не пошел против твоего отца, не пойдет и против тебя, властитель Десио. — Последние слова он произнес со значением.
Десио даже не заметил, как неугомонный овод опустился ему на воротник.
— И то правда, — со вздохом согласился молодой правитель, уставившись в одну точку. — Нужно призвать Тасайо и заставить его прилюдно дать клятву верности. Тогда он будет меня защищать до последней капли крови — или навсегда обесчестит имя Минванаби.
Инкомо почтительно слушал. Хотя Десио не блистал красноречием, его иногда посещали весьма хитроумные мысли, пусть даже он не унаследовал отцовской проницательности и не мог помериться талантами с кузеном.
— Соберу-ка я всех наших верных вассалов и союзников, — решил он. — Да, надо устроить совет. — С этими словами он повернулся к старику Инкомо:
— Никто не усомнится, что я призываю родственника лишь для того, чтобы он служил поближе к дому.
Десио хлопнул в ладоши. На зов тотчас же явились двое слуг в оранжевых ливреях.
— Раздвиньте эти проклятые двери, — скомандовал он, — уберите ширмы, распахните ставни. Да пошевеливайтесь, от такой жары недолго и сдохнуть! — Словно сбросив с души тяжкий груз, он повторял:
— Во имя богов, впустите сюда свежий воздух!
Слуги засуетились, отпирая замки и засовы. Вскоре в кабинет хлынули солнечные лучи и благодатная прохлада. Овод у Десио на воротнике расправил крылышки и полетел на волю, к озеру. Водная гладь отливала серебром, на ней черными точками выделялись рыбацкие лодчонки. Десио отбросил маску самодовольства. Он приблизился к первому советнику, не отводя взгляда. Теперь в его глазах читалась обретенная уверенность, леденящий душу страх, вызванный смертью отца, отступил перед дерзким замыслом.
— Я буду держать речь, стоя у родового камня натами, посреди священной долины предков, в окружении близких. Мы покажем всему свету, что дом Минванаби уже поднимает голову. Хотя и со скрипом, — добавил он с неожиданным сарказмом.
Потом Десио кликнул управляющего, чтобы отдать распоряжения:
— Устроим грандиозное празднество. Пусть торжества будут еще пышнее, чем в ту злополучную ночь, когда погиб мой отец. Проследи, чтобы все родственники до единого получили приглашения, да не забудь тех, кто сейчас далеко от дома, кто сражается за Бездной.
— Все будет исполнено, мой повелитель. Инкомо снарядил гонца, дав ему поручения для офицеров, старших советников, слуг и рабов. Не прошло и двух минут, как писцы уже строчили копии приказов, а хранитель печати стоял наготове с расплавленным воском.
Десио взирал на эту суматоху с ледяной улыбкой. Он пару раз повторил свои распоряжения, коварные замыслы пьянили его не хуже вина. Вдруг он умолк, а потом во всеуслышание объявил:
— Приказываю отправить послание в Большой храм Туракаму. Я построю жертвенные врата, чтобы каждый путник взывал к милости Красного бога и тем самым склонял его принять сторону Минванаби. Так пусть прольется море крови, но акомской ведьме не сносить головы!
Инкомо согнулся в поклоне, чтобы скрыть беспокойство. Клятва, данная богу Туракаму, могла помочь в военное время, но в остальных случаях к ней следовало прибегать с большой осторожностью: бог смерти не щадил клятвопреступников. Случись осечка — на снисходительность небес рассчитывать не приходилось. Инкомо поплотнее запахнул халат: у него начался озноб. Оставалось успокаивать себя тем, что виной тому был свежий ветер с озера, а не предчувствие страшного суда.

* * *

Большой сад Акомы был залит солнцем. Яркий свет пробивался сквозь густые кроны деревьев и рисовал причудливые кружевные узоры на земле. Над головой шуршала листва, а фонтан пел нескончаемую песнь падающей воды. Однако каждому из членов Совета, находившихся в этом благодатном уголке, передалась тревога властительницы.
Мара сидела в окружении старших советников. Одетая в тончайшее свободное платье, которое украшал зеленый резной камень на нефритовой цепочке работы чо-джайнов, она казалась рассеянной, и только самые доверенные приближенные могли заметить ее озабоченность.
Внимательный взгляд госпожи поочередно останавливался на каждом из присутствующих. Они составляли костяк власти в Акоме. Хадонра Джайкен, невысокого роста, беспокойный человек, наделенный редкостной деловой хваткой, старался, как всегда, держаться незаметно. Под его умелым руководством Акома неизменно приумножала свои богатства, но он отдавал предпочтение осторожным, постепенным действиям и трезвому расчету, тогда как Мару чаще всего влекло к рискованным предприятиям. Сегодня Джайкен ерзал меньше обычного, властительница Акомы объясняла это тем, что от чо-джайнов пришло известие о начале шелкопрядного сезона. Это означало, что к зиме уже могли поступить первые рулоны ткани. Стало быть, хозяйство шло в гору. Для Джайкена это было делом первостепенной важности. Но Мара понимала: одно лишь богатство еще не дает могущества.
Об этом без устали твердила ее первая советница Накойя. Недавняя победа Мары над Минванаби серьезно обеспокоила эту умудренную жизнью старуху.
— Я согласна с Джайкеном, госпожа. Преуспевание, когда оно слишком бросается в глаза, может оказаться опасным. — Она со значением посмотрела на Мару. — Бывает, что в Игре Совета некоторые семьи добиваются стремительного возвышения. Однако прочные победы — это те, которые не слишком заметны и потому не раздражают соперников. Вне всякого сомнения, Минванаби постараются нанести ответный удар, но зачем же вызывать злобу и зависть остальных?
Мара пропустила эти слова мимо ушей.
— Мне нужно опасаться только Минванаби и никого больше. Сейчас у нас нет других врагов, надеюсь, положение не изменится. Надо готовиться к отражению удара с той стороны, откуда он не замедлит последовать. Вопрос лишь в том, когда именно и в каком месте. — В голосе Мары зазвучали неуверенные нотки. — Я ожидала скорого покушения или хотя бы разведывательной вылазки сразу после смерти Джингу.
Однако прошел уже месяц, а в доме Минванаби не было замечено никаких перемен. Осведомители донесли, что Десио погряз в пьянстве и разврате. А зоркий взгляд Джайкена отметил еще кое-что: на рынках Империи почти не стало товаров, поставляемых семейством Минванаби. Цены сразу подскочили, и другие властители сумели изрядно нагреть руки. Должно быть, это больно ударило по властолюбцам Минванаби, особенно после того, как их престижу был нанесен непоправимый ущерб.
Никаких приготовлений к войне наблюдатели не замечали. В казармах Минванаби шла рутинная муштра, а войска, сражавшиеся с варварами за Бездной, не получали приказа о возвращении домой.
Военачальник Кейок не особенно доверял сообщениям осведомителей. Поскольку дело касалось безопасности Мары, он пропадал в войсках днем и ночью: проверял состояние доспехов и оружия, наблюдал за проведением военных учений. Люджан, командир авангарда, так же остро чувствовал свою ответственность. Как и положено солдату Акомы, он всегда был подтянут и собран, замечал все, что творится вокруг, и держал ладонь на рукояти меча.
— Не нравится мне это затишье, — проговорил Кейок под шорох листвы. — Со стороны и впрямь может показаться, что во владениях Минванаби царит хаос, но не исключено, что это просто ширма, за которой скрывается подготовка к выступлению. Если даже Десио оплакивает отца, то его военачальник Ирриланди, могу поручиться, не сидит сложа руки. Мне ли не знать — мы с ним вместе выросли. Его солдаты обучены по последнему слову боевого искусства. — Сильные руки стиснули лежащий на коленях шлем. Всегда невозмутимый, Кейок повел плечами. — Я понимаю, что наша армия должна готовиться к отражению возможного удара, но разведка не принесла никаких сведений, и мы не знаем, чего ожидать. Пойми, госпожа, армия не может до бесконечности оставаться в состоянии полной боевой готовности.
Люджан согласно кивнул:
— В лесах не замечено передвижений серых воинов. Нигде не видно разбойничьих скопищ. Отсюда можно заключить, что Минванаби не готовят прикрытия для тайной атаки, как было перед покушением на властителя Бантокапи.
— Похоже, что так, — подтвердил Кейок. — Господин Бантокапи внял нашим предостережениям. — Заговорив о покойном муже Мары, он с горечью вспомнил и ее отца. — А для господина Седзу предостережение пришло слишком поздно. В тот раз не обошлось без злодея Тасайо, в изощренности и коварстве с ним может тягаться разве что ядовитый морской змей. Если нам донесут, что Тасайо приказано вернуться домой, я даже на ночь не буду снимать доспехи.
Мара кивнула Накойе, предоставляя ей слово. Старая советница, как всегда, не потрудилась поправить торчащие из волос шпильки, но ее ворчливая манера сменилась непривычной задумчивостью.
— Твой мастер тайного знания велел своим людям докладывать о важных событиях в доме Минванаби. Но он мужчина, госпожа. Что для него самое важное? Увеличение численности войска, пополнение арсеналов, передвижения офицеров, связь с союзниками. Послушай моего совета: прикажи, чтобы твой осведомитель не спускал глаз с господской спальни. Если у человека есть цель, он не валяется в постели с наложницами. Когда Десио прекратит наливаться вином и развратничать — жди нападения.
Мара не восприняла эти слова всерьез. Ее губы тронула едва заметная улыбка, придававшая лицу особую прелесть. Сама она этого не осознавала, зато верный Люджан преисполнился восхищения и даже позволил себе рискованную шутку:
— О госпожа, о первая советница, — он перевел глаза с Мары на старую Накойю, — отныне сигналом для наших воинов станет детородный орган Десио. Как только сей могучий жезл опустится, мы займем круговую оборону.
Мара вспыхнула и укоризненно посмотрела на командира авангарда:
— Люджан, ты, как всегда, зришь в корень, но позволяешь себе лишнее. — После первой брачной ночи Мара не выносила непристойностей.
Люджан поклонился:
— Госпожа, если я оскорбил твой слух... Властительница отмахнулась от его извинений — все равно на Люджана невозможно было долго сердиться — и повернулась к гонцу, согнувшемуся в поклоне сбоку от нее.
— Что у тебя, Тамму? — мягко спросила она, зная, что юноша еще не освоился в новой должности.
Не решаясь выпрямиться в присутствии столь высокого собрания, он коснулся лбом земли.
— Госпожа, у тебя в кабинете ожидает мастер тайного знания. Он передает, что получены известия из провинции Хокани, точнее, из северных поместий.
— Ну наконец-то.
У Мары вырвался вздох облегчения. Она уже поняла, что именно собирается сообщить ей Аракаси, мастер тайного знания. В провинции Хокани было только одно поместье, которое их интересовало. Но вслух она лишь произнесла:
— Мне необходимо срочно поговорить с Аракаси. Заседание Совета откладывается до вечера.
Ветер играл листьями уло, струи фонтана пели свою нескончаемую песню. Первыми встали Кейок и Люджан. Джайкен, собрав грифельные доски, испросил у правительницы разрешения наведаться к чо-джайнам.
Накойя поднялась позже всех. Ее мучила боль в суставах, и Мара с горечью отметила, как неумолимо время. Накойя служила ей верой и правдой, но всегда считала, что не достойна ранга первой советницы. Однако она с честью исполняла свои обязанности. Вот уже тридцать лет она состояла при дочерях и женах властителей, никто лучше нее не разбирался в тонкостях Игры Совета.
При взгляде на Накойю у Мары сжималось сердце. Невозможно было представить жизнь в Акоме без этой сильной, преданной натуры. Никто не мог знать, сколько ей отпущено судьбой, но у Мары по спине вдруг пробежал холодок: она поняла, что Накойя долго не протянет. Госпожа давно считала старую советницу своей родней. Только Накойя и маленький сын — больше у Мары не осталось никого из близких.
Властительница отправила посыльного передать Аракаси, что с минуты на минуту прибудет в кабинет, а сама хлопнула в ладоши и приказала слуге подать угощение. Если Аракаси не изменил своим привычкам, он поспешил к ней на прием прямо с дороги.
В кабинете стоял прохладный полумрак. Посреди ковра располагался низкий черный стол, а вокруг него лежали шелковые подушки тончайшей работы. За раздвижной стеной, затянутой расписным шелком, начиналась аллея, обрамленная живой изгородью из цветущего кустарника. Когда створки бывали разведены в стороны, открывался прекрасный вид на владения Акомы — луга, где паслись нидры, и болотистые низины, куда на закате устремлялись птицы шетра. Но сегодня плотный шелк стенных перегородок, меж которых оставили только узкую щель для доступа воздуха, не позволял насладиться окрестной красотой. Зато снаружи невозможно было рассмотреть тех, кто находился внутри. Поначалу даже Мара обманулась, подумав, что в кабинете никого нет, и вздрогнула, когда из темного угла раздался знакомый голос:
— Я сдвинул створки, госпожа, поскольку в аллее садовники подстригали живую изгородь. — Из полумрака неслышно выступила темная фигура. — Никто не подвергает сомнению честность надсмотрщика, а мидкемийцы едва ли способны шпионить, но осторожность у меня в крови. — Посетитель опустился на колени. — Эта привычка не раз и не два спасала мне жизнь. Приветствую тебя, госпожа.
Она жестом предложила ему чувствовать себя свободно.
— С возвращением в родные края, Аракаси. Мара не отрываясь смотрела на этого загадочного человека. Он еще не успел принять ванну, только ополоснул тело и голову да переоделся в свежую тунику — на волосах поблескивали капли воды. В его душе таилась жгучая ненависть к Минванаби. Он отдал бы все на свете, лишь бы увидеть, как этот род, принадлежащий к Пяти Великим Семьям, будет стерт с лица земли.
— Странно: почему не слышно щелканья садовых ножниц? — встрепенулась Мара.
— Потому, госпожа, что рабов прогнали назад в бараки. Они донимали надсмотрщика жалобами на солнечные ожоги, пока ему не надоело махать хлыстом, вот он и решил, что проще будет перенести работы на более позднее время.
— Одно слово — мидкемийцы, — презрительно бросила Мара. С Аракаси она могла вести себя без церемоний. Поскольку день выдался невыносимо жарким, она ослабила пояс и подставила тело прохладному сквозняку. — Упрямы, как нидры в брачный сезон. Джайкен отговаривал меня их покупать, зря я его не послушалась.
Аракаси склонил голову набок:
— Джайкен рассуждает как эконом, а не как правитель.
— Именно это от него и требуется, — заметила Мара. — Однако тебе эти строптивые рабы небезынтересны.
— В данный момент — пожалуй, да. — Аракаси повернул голову в сторону коридора, откуда послышались легкие шаги, но, увидев слугу с подносом яств, вернулся к беседе. — Их обычаи разительно отличаются от наших, госпожа. Однако я уклоняюсь от главного. — Его глаза сверкнули колючим блеском. — Десио Минванаби начинает показывать зубы.
Аракаси молча выжидал, пока слуга не расставил на столе тарелки с фруктами и холодной дичью.
— Должно быть, ты голоден, — сказала Мара. — Тебе нужно поесть с дороги.
Слуга бесшумно исчез, однако ни Мара, ни ее посетитель не прикоснулись к яствам. Властительница Акомы прервала затянувшееся молчание:
— Итак, расскажи, что ты узнал про Десио.
Аракаси застыл в неподвижности. Его глаза смотрели холодно и равнодушно, но руки вопреки обыкновению сжались в кулаки.
— Молодой правитель — не такой искушенный участник Великой Игры, каким был его отец, — начал он. — Впрочем, от этого он для нас не менее опасен. Когда был жив Джингу, мои люди хорошо знали, где нужно смотреть в оба и когда держать ухо востро. Теперь все не так. Опытный противник во многом предсказуем, а вот новичок может оказаться... весьма изобретательным. — Он слегка улыбнулся и кивнул в сторону Мары, словно подтверждая справедливость своих наблюдений. — У Десио не родится ни одной мудрой мысли, но у кого мало ума, тому частенько выпадает удача.
Мастер тайного знания осторожно пригубил сок из высокого бокала. Нельзя сказать, что во владениях госпожи он опасался быть отравленным, но при любом упоминании о Минванаби его охватывали смутные подозрения. Чтобы понапрасну не тревожить госпожу, он постарался говорить без излишней серьезности:
— А уж у кого такая армия, как у Десио, тому и подавно сопутствует везенье. Сам по себе Десио слаб, его сила — в тех, кто ему служит. — Аракаси опустил бокал на стол. — Он перенял низменные страсти отца, но не унаследовал твердую волю. Если бы не бдительность военачальника Ирриланди, враги сразу слетелись бы на богатства Десио, как зубастые джаггуны на падаль. — Соединив кончики пальцев, Аракаси продолжал. — Военачальник Ирриланди самолично проверял все сторожевые посты. После смерти Джингу нашлось множество охотников испытать на прочность рубежи его владений, но мало кто ушел живым от солдат Минванаби.
— Среди нападавших были и Ксакатекасы, — напомнила Мара.
Аракаси кивнул:
— Они терпеть не могут семейство Минванаби. Мой тайный агент, внедрившийся во владения правителя Чипино, сообщает, что первый советник дома Ксакатекасов высказывался о возможности союза с Акомой. Другие члены совета пока против, они говорят, что ты уже достигла своей вершины и вскоре потеряешь почву под ногами. Что же до Чипино Ксакатекаса, он выслушивает каждого, но не спешит принимать решения.
Мара удивленно подняла брови. Ксакатекасы принадлежали к Пяти Великим Семьям. Победа над Джингу укрепила влияние Акомы, если бы советники Чипино пошли на переговоры о возможном союзе, это было бы равносильно объявлению войны дому Минванаби. Впрочем, даже Шиндзаваи, дружески расположенные к Маре, тщательно обходили вопрос о заключении альянса, до поры до времени сохраняя нейтралитет.
— Однако оставим Ксакатекаса, — продолжил Аракаси. — Десио не способен принимать самостоятельные политические решения: он обратится за поддержкой к советникам и сородичам. Власть распределится между несколькими персонами, что весьма затруднит работу моих осведомителей. Поэтому наши политические прогнозы станут менее надежными, а о ближайших планах Минванаби мы рискуем и вовсе ничего не узнать.
Мара смотрела, как по тарелке с фруктами медленно ползет муха, пробуя сок каждого плода. Вот так и Десио будет двигаться от одного властолюбца к другому, питаясь чужими соками и готовясь к уничтожению рода Акома. Муха впилась в ломтик йомаха, и вдруг откуда-то налетело с десяток таких же насекомых.
— Нам еще повезло, что Тасайо отправлен на войну с Мидкемией, — вслух подумала Мара.
Аракаси подался вперед:
— Наше везение кончилось, госпожа. Виновник гибели твоего отца и брата сегодня возвращается из-за Бездны. Через две недели Десио собирает своих родных и сторонников, чтобы привести их к присяге на верность. Но и это еще не все. Он заплатил металлом за возведение жертвенника в честь Красного бога.
Властительница Акомы замерла.
— Тасайо очень опасен.
— И столь же честолюбив, — добавил Аракаси. — Если Десио движим низменными плотскими страстями, то его двоюродного брата интересуют только война и власть. Пока Десио остается главой дома Минванаби, Тасайо будет удовлетворять свои амбиции, командуя имперскими войсками и числясь на службе у кузена — хотя втихомолку будет мечтать о том, чтобы двоюродный братец подавился костью. Не исключено, что Тасайо воспользуется имперской армией, чтобы отомстить за падение своего рода. Если он нанесет сокрушительное поражение Акоме и ударит по другим Великим Семьям, то Десио займет в Совете место рядом с Имперским Стратегом.
Мара задумалась. Со смертью Джингу династия Минванаби потеряла славу, лишилась сторонников, утратила политическое влияние, но при этом ее гарнизоны не пошатнулись и боевое искусство армии ничуть не померкло. С другой стороны, вооруженные силы Акомы только-только поднимали голову после гибели отца и брата Мары. Однако главную ударную силу по-прежнему составляла гвардия чо-джайнов. В случае вооруженного столкновения за пределами поместья Акома не смогла бы тягаться с силами Десио.
— Надо разузнать, что они собираются делать, — сухо сказала Мара. — Пусть твои люди проникнут на это сборище Минванаби и подслушают, что советники будут нашептывать на ухо Десио.
Аракаси печально улыбнулся:
— Госпожа, ты переоцениваешь их возможности. Помни, что наш осведомитель был очень близок к Джингу. Он и по сей день занимает ту же должность, но где уверенность, что сын сохранит рядом с собой всех приближенных отца? Конечно, я готовлю ему замену на случай неудачи, но мы должны досконально изучить нрав Десио. Новому человеку потребуется не один год, чтобы войти в доверие к молодому правителю.
Мара угадала следующую мысль Аракаси:
— А от Тасайо можно ожидать чего угодно.
Мастер тайного знания кивнул.
— Поверь, госпожа, я сделаю все возможное, чтобы получить подробные донесения об этом сборище. Если молодой властитель и вправду так глуп, как нам кажется, то Тасайо будет для нас не опаснее остальных врагов. Если же у Десио вдруг появятся проблески разума и он поручит Тасайо вести против нас войну, то опасность возрастет стократ. — Он отложил едва надкушенный ломтик лепешки. — Впрочем, от домыслов прок невелик. Прикажи, чтобы на базарах твои приказчики и слуги держали ухо востро. Помни: в знании наша сила. Акома восторжествует.
Аракаси легко поднялся, властительница не стала его удерживать. Он словно растворился в воздухе, и Мара с тревогой отметила, что предложенные ему яства впервые остались почти нетронутыми. В гнетущей тишине перед ней возник образ Тасайо. Чтобы разогнать это наваждение, Мара хлопнула в ладоши и приказала вбежавшим слугам:
— Принесите сюда моего сына.
Она понимала, что у Айяки сейчас время дневного сна, но у нее возникло неодолимое желание услышать заливистый детский смех, прижать к груди теплое и упругое родное тельце.

Глава 3
ПЕРЕМЕНЫ

Айяки заворочался на подушке. После шумных игр его быстро сморил сон. Переполненная нежностью, Мара бережно отвела назад его темные кудряшки.
Хотя телосложением малыш пошел в отца, он унаследовал материнскую живость. Ему едва исполнился год, но он был непоседлив, ловок в движениях и — к ужасу нянюшек — не по возрасту бесстрашен. Однако его улыбка трогала сердца самых суровых воинов Акомы.
— Из тебя выйдет храбрый боец, — тихо приговаривала Мара.
Пока у мальчугана был только один неприятель, против которого он был бессилен, — дневной сон. Хотя ребенок стал средоточием всех радостей в жизни Мары, такие драгоценные минуты умиротворения оставались редкими: когда Айяки бодрствовал, три няньки не могли удержать его на месте.
Поправив сыну рубашонку, Мара в задумчивости опустилась рядом с ним на подушки. Покуда Айяки станет взрослым, должны взойти многие семена, посеянные за последнее время. Когда настанет день его совершеннолетия, старые враги ее отца — Анасати — расторгнут союз, заключенный ради мальчика. Если Мара и угодила им, дав жизнь первому внуку Текумы Анасати, расположение новых родственников не обещало быть вечным, Мара ожидала, что ей предъявят счет за безвременную гибель Бантокапи. Поэтому нужно было крепить могущество Акомы, дабы переход правления от Мары к ее неоперившемуся сыну не обернулся трагедией. И первым делом требовалось убрать с дороги род Минванаби, чтобы не вести войну на два фронта, когда какой-нибудь другой грозный противник бросит вызов юному властителю.
Мара просчитывала будущее на много лет вперед. Тем временем солнце стало клониться к закату, и надсмотрщик, видимо, решил, что пора продолжить обработку живой изгороди. В аллее нередко находились невольники, приставленные к садовым работам, поэтому Мара перестала замечать щелканье ножниц. Однако сегодня эти привычные звуки сопровождались резкими окриками и свистом кожаного хлыста. Вообще говоря, этот хлыст был не более чем положенной по рангу принадлежностью костюма — надсмотрщики редко извлекали его из-за пояса, поскольку цуранские рабы не заслуживали побоев. Зато мидкемийцы приводили надсмотрщика в бешенство. Мало того, что они не проявляли ни тени почтения к облеченным властью, — они еще и не стыдились полученных ударов.
Для рабов-цурани, как и для самой Мары, мидкемийское упрямство оставалось загадкой. Воспитанные в убеждении, что только труд дает надежду на счастливый поворот Колеса Судьбы в иной жизни, цурани работали до кровавого пота. Того, кто ленился и получал побои, того, кто не чтил законного хозяина, ожидал вечный гнев богов, ибо ниже рабов стояли только животные.
Какая-то жаркая перебранка отвлекла Мару от этих размышлений. Властительница с неудовольствием отметила, что варвары, исполосованные кровавыми рубцами, до сих пор не научились себя вести, зато усвоили множество бранных слов.
— Воля богов? Да это бред сивой кобылы! — грохотал один из рабов на ломаном цурани, Мара не вполне поняла, что такое бред сивой кобылы. Между тем раб не унимался:
— Нечего городить всякую чушь. Хочешь, чтобы люди работали, так слушай, что тебе советуют, — и скажи спасибо.
Надсмотрщик совсем растерялся: прежде ему не случалось препираться с рабами. Однако с недавних пор его доводами, причем весьма постыдными, стали кожаный хлыст и грубая брань.
Но и эти средства не возымели действия. Совершенно сбитая с мысли, Мара прислушалась к шуму возни и перепалки.
— Попробуй только на меня замахнуться, недомерок, — полетишь через изгородь, прямо в кучу дерьма — вон сколько наложили ваши шестиногие твари.
— Как ты смеешь, раб?! Отпусти немедленно! — визжал надсмотрщик.
Понимая, что стычка перешла все границы разумного, Мара решила вмещаться. Что бы там ни означало странное выражение «бред сивой кобылы», в нем угадывалось что-то неуважительное.
Она раздвинула створку и увидела прямо перед собой могучее плечо и жилистую руку. Рыжий мидкемиец — виновник переполоха на рынке — одной рукой сгреб за шиворот надсмотрщика и поднял его высоко над землей. Тот отчаянно барахтался в воздухе, дрыгая ногами. При виде властительницы он едва не лишился чувств и забормотал молитву богине милосердия.
А варвар как ни в чем не бывало скользнул глазами по миниатюрной женской фигурке, возникшей в дверном проеме. Его лицо выражало полное равнодушие, и только глаза сверкнули голубизной, как тот металл, из которого мидкемийцы ковали оружие у себя за Бездной.
От такой неслыханной дерзости Мару охватил гнев. Однако она не выдала своих чувств и заговорила ровным тоном:
— Если тебе дорога жизнь, раб, сейчас же отпусти его.
Теперь даже этот рыжеволосый смутьян осознал ее власть, но не спешил повиноваться. Помедлив, он ухмыльнулся и разжал кулак. Надсмотрщик неуклюже шлепнулся задом в середину самой пышной клумбы. Ухмылка наглеца окончательно вывела Мару из себя.
— Учись смирению, раб, не то тебе будет плохо!
Рыжеволосый больше не скалил зубы, но и не отводил глаз. Правда, Маре показалось, что на него куда большее впечатление произвело ее тонкое одеяние, нежели весомость угрозы.
Злость не могла затмить разум. Она почувствовала, что этот варвар смотрит на нее оценивающе, попросту раздевает взглядом. Это было уже чересчур. Она приготовилась отдать приказ о немедленной казни в назидание остальным, но что-то ее удержало. Наверное, то, что сам Аракаси проявил интерес к мидкемийцам. Они так и не научились послушанию, нужно было найти на них управу — или в скором времени казнить всех до единого, а ведь за них были заплачены деньги. Первым делом следовало преподать им наглядный урок. Повернувшись к стоявшим поодаль стражникам, Мара приказала:
— Возьмите этого раба и задайте ему хорошую порку. До смерти не забивайте, но сделайте так, чтобы ему расхотелось жить. Если же и этого ему покажется мало — прикончите.
Из ножен молниеносным движением были одновременно выхвачены два меча. Не оставляя сомнения в серьезности своих намерений, стражники увели раба прочь. Он шел с гордо поднятой головой, словно его не страшила жестокая экзекуция. Мара разозлилась еще сильнее: этот человек был не чужд высокому цуранскому пониманию чести. Впрочем, она быстро опомнилась. Какой еще "человек"? О чем она думает? Это же раб.
Как назло, именно в этот момент появился Джайкен.
— Ну, что там еще? — в раздражении крикнула Мара.
Хадонра в страхе отпрянул, и она устыдилась своей несдержанности. Жестом приказав надсмотрщику убираться с клумбы, она вернулась в кабинет и уселась на подушки рядом с мирно спящим Айяки.
Джайкен нерешительно переступил порог:
— Можно войти, госпожа?
— Входи. — Мара взяла себя в руки. — Надо выяснить, почему Эльзеки до сих пор не приучил рабов к послушанию.
Надсмотрщик, распростертый у порога, замер от стыда и ужаса. Он сам был немногим лучше раба — необученный слуга, поставленный управляться с рабами. В любую минуту его могли скинуть с этой должности. Он не решался пошевелиться, но начал горячо доказывать свою невиновность:
— Госпожа, эти варвары не понимают, что такое порядок. У них нет уала... — Это цуранское слово означало "стержень": так называли душу, определяющую место человека во вселенной. — Они брюзжат, отлынивают от работы, пререкаются, да еще и зубоскалят... — Доведенный до слез, он закончил торопливой скороговоркой:
— А хуже всех этот рыжий. Он ведет себя будто благородный.
У Мары расширились глаза.
— Будто благородный? — переспросила она. Эльзеки осмелился поднять голову и с мольбой воззрился на Джайкена. Тот явно был раздражен речами надсмотрщика. Не получив поддержки, Эльзеки снова ткнулся лицом в пол.
— Не казни, госпожа! Я старался изо всех сил!
Мара не захотела выслушивать его покаяния:
— Пока тебя никто не собирается казнить. Объясни, что происходит.
Исподтишка поглядев снизу вверх, Эльзеки понял, что гнев госпожи сменился любопытством.
— Эти варвары слушают только его, госпожа. Он такой же трус, как и все остальные, — не нашел в себе смелости умереть, но вроде он был у них офицером. А может, это выдумка. Варвары сплошь и рядом мешают правду с ложью — поди разберись. От них голова идет кругом.
Мара нахмурилась. Если бы рыжеволосый действительно был трусом или не выносил боли, он не смог бы сохранять ледяное спокойствие, когда его уводили для порки.
— О чем у тебя с ним вышел спор? — потребовал ответа Джайкен.
Эльзеки растерялся:
— Так сразу и не скажешь, досточтимый господин. Варвары говорят как-то не по-людски, кто их разберет?
В это время издалека донесся свист хлыстов и душераздирающий стон: стражники приступили к исполнению приказа. Надсмотрщика прошиб пот — его могла постичь та же участь.
Мара приказала бессловесному домашнему слуге плотно задвинуть скользящие створки двери, чтобы не отвлекаться на посторонние звуки, однако она успела заметить, что остальные варвары столпились на аллее, опустив садовые ножницы, и с нескрываемой враждебностью уставились в ее сторону. Выведенная из себя такой неприкрытой наглостью, Мара ни за что ни про что прикрикнула на слугу и тут же повернулась к надсмотрщику:
— Объясни, в чем именно проявилась гордыня этого рыжего варвара?
— Он требовал отправить одного из рабов обратно в барак.
Джайкен вопросительно посмотрел на госпожу, и та сделала ему знак продолжать допрос.
— Под каким предлогом?
— Выдумал, что здесь солнце печет намного сильнее, чем в их краях, — якобы тот лентяй получил солнечный удар.
— Что еще? — спросила Мара.
Эльзеки виновато опустил глаза:
— Еще он доказывал, что некоторым рабам в такую жару не хватает воды.
— Это все?
— Нет, госпожа. Он прибегает ко всяческим уловкам, лишь бы сорвать работы. Вот, к примеру, пятерым рабам было приказано прополоть клумбы, а он говорит: они и у себя дома ничего не смыслили в травах, а уж тут — тем более, мол, глупо требовать от них расторопности.
— А ведь его доводы не лишены смысла, госпожа, — изумился Джайкен.
Мара вздохнула:
— Похоже, я погорячилась. Ступай, Эльзеки, и скажи, что порка отменяется. Пусть стражники дадут рыжему невольнику умыться, а затем доставят его сюда, ко мне в кабинет.
Пятясь задом и беспрерывно кланяясь, надсмотрщик поспешил унести ноги. Мара встретилась взглядом с хадонрой:
— Сдается мне, Джайкен, наказание было назначено не тому, кто его заслуживает.
— Да, Эльзеки едва-едва справляется со своими обязанностями, — согласился Джайкен, отметив про себя, что госпожу почему-то огорчил его ответ.

1 Следующая страница


Слуга Империи 2

— Придется лишить его должности, — подытожила Мара. — Рабы слишком дорого нам обходятся, чтобы доверять их дуракам. Поручаю тебе поставить в известность Эльзеки и подыскать ему замену.
— На все твоя воля, госпожа. — Джайкен с поклоном удалился.
Мара погладила румяную щечку спящего Айяки, а потом приказала горничной отнести его в детскую. Ей нужно было собраться с мыслями.

* * *

Прошло совсем немного времени, и двое стражников приволокли мидкемийца. С его волос и набедренной повязки стекали струйки воды. Приказ дать ему умыться был выполнен самым незатейливым способом: стражники недолго думая окунули его в поилку для скота. Нельзя сказать, что от порки и принудительного купания он сделался более покладистым, разве что любопытство в его взгляде сменилось плохо сдерживаемой злостью. Мара похолодела, заметив этот неприкрытый вызов. Ей становилось не по себе даже в тех случаях, когда Люджан пересыпал разговор двусмысленными шутками, но чтобы простолюдин посмел выказывать неуважение — это было неслыханно. Властительница на мгновение пожалела, что не надела более скромный наряд, но тут же решила, что было бы нелепо идти на поводу у беззастенчивого раба. Она ответила ему таким же презрительным взглядом.
Стражники растерялись: они боялись отпустить варвара, который не держался на ногах, и из-за этого не могли отвесить надлежащие поклоны. Старший из двух отважился заговорить:
— Госпожа, что прикажешь с ним делать? Варвару пристало опуститься перед тобой на колени.
Только когда стражник обратился к ней с этой робкой речью, она заметила, что на вощеном полу, под ногами невольника, образовались лужицы воды, окрашенной кровью.
— Пусть стоит.
Мара хлопнула в ладоши и послала слугу принести побольше полотенец. Тот мгновенно вернулся со стопкой душистых купальных простыней, низко поклонился и с запозданием сообразил, что госпожа потребовала полотенца не для себя, а для грязного варвара, которого с трудом удерживали двое стражников.
— Чего ждешь? — прикрикнула Мара. — Оботри его, не то он испортит весь пол.
— Повинуюсь, госпожа, — забормотал слуга и принялся лихорадочно промокать кровоточащую спину мидкемийца между лопатками — выше ему было не дотянуться.
Мара взвесила все обстоятельства и приняла решение.
— Оставьте нас, — приказала она стражникам.
Те отпустили варвара, откланялись и попятились сквозь раздвижную дверь.
Невольник размял затекшие руки и досадливо отстранился от слуги, а потом, взглядом испросив у Мары разрешения, вытащил из стопки несколько свежих полотенец и без посторонней помощи обтер торс и голову. Слуга в отчаянии взирал на испорченные купальные простыни, небрежно брошенные на пол.
— Отнеси полотенца прачкам, — скомандовала Мара и жестом показала рыжему невольнику, что ему разрешается взять подушку и сесть.
Его колючий взгляд по-прежнему сверлил властительницу. Маре сделалось не по себе. Этот раб с самого начала внушал ей смутную тревогу, однако причина стала ясна только теперь: она видела в нем мужчину! Но ведь рабов в Империи держали за скот. Почему же этот вызывал у нее... неуверенность? Впрочем, Мара давно научилась владеть собой, и сейчас ее лицо выражало полное равнодушие.
— Видимо, я проявила поспешность, — как ни в чем не бывало заговорила она. — По зрелом размышлении можно заключить, что наказание было не вполне справедливым.
Мидкемийца ошеломило столь откровенное признание, но он не подал виду. Его щеку прорезал шрам, оставшийся после драки на невольничьем рынке, но от этого правильные черты лица сделались еще более выразительными. Рыжая борода тоже выдавала в нем чужака, поскольку все мужчины-цурани ходили гладко выбритыми.
— Слушай меня, раб, — произнесла Мара, — я желаю узнать о твоей стране.
— У меня есть человеческое имя. — В густом голосе рыжеволосого звучала неприязнь. — Меня зовут Кевин, я родом из Занна.
Мара не сочла нужным долее скрывать раздражение.
— Возможно, когда-то ты и считался человеком, тогда у тебя было имя, но в моем мире ты — раб. У раба нет чести, боги не наделили его душой. Запомни это, Кевин из Занна. — Она выговорила его имя с убийственным сарказмом. — Ты сам выбрал такую судьбу, потеряв честь. Ведь ты мог умереть, но не сдаваться в плен живым. — После недолгого раздумья Мара спросила:
— А может быть, ты состоял на службе у более могущественного рода и тебе запретили расставаться с жизнью?
Брови Кевина поползли вверх от минутного замешательства:
— Не вполне понимаю, о чем идет речь.
Мара повторила свой вопрос так, что его понял бы и ребенок:
— Твой род принес клятву верности другому роду?
Кевин выпрямился на подушках, морщась от боли, и взъерошил влажную бороду:
— Ну разумеется, Занн хранил клятву верности королю.
Властительница понимающе кивнула:
— То есть король отказал тебе в праве броситься на меч, так?
Кевин был окончательно сбит с толку.
— Броситься на меч? Но зачем? Хоть я и третий сын в благород... в семье, но мне не требуется разрешение короля на такой нелепый поступок.
Теперь настал черед Мары выразить удивление:
— Разве у твоего народа нет чести? Если выбор оставался за тобой, почему же ты предпочел пойти в рабство?
Через силу улыбаясь, чтобы скрыть саднящую боль от ран, Кевин смотрел на миниатюрную женщину, которая по прихоти судьбы стала его хозяйкой.
— Поверь, госпожа, от меня ничего не зависело. Будь у меня выбор, я бы сейчас не злоупотреблял твоим... гостеприимством, а отправился бы домой, к родным.
Мара покачала головой. Не такого ответа она ожидала.
— По-видимому, нам трудно достичь понимания, потому что ты плохо знаешь язык цурани. Поставлю вопрос иначе: перед тем как тебя взяли в плен, неужели боги не даровали тебе ни единого мгновения, чтобы покончить с жизнью и избежать позора?
Кевин задумался, взвешивая слова.
— Вполне возможно, что у меня оставалось несколько мгновений. Но во имя чего мне было себя убивать?
— Во имя чести! — вырвалось у Мары.
С горькой усмешкой Кевин спросил:
— А для чего покойнику честь?
От такого кощунства у Мары потемнело в глазах.
— Честь — это... это все. Это смысл жизни. Ради чего еще стоит жить?
Кевин всплеснул руками.
— Как это ради чего? Ради того, чтобы наслаждаться жизнью! Чтобы веселиться с друзьями, чтобы служить достойным людям. О себе скажу и другое: ради того, чтобы сбежать отсюда и вернуться домой — вот ради чего стоит жить!
— Сбежать?!
Мара была потрясена до глубины души. Да, мидкемийцы — это не цурани, в который раз подумалось ей. Люди, живущие за Бездной, придерживались совсем иных законов. Ей на ум пришел Хокану Шиндзаваи, и Мара напомнила себе разузнать, почему старый господин Камацу интересуется мидкемийцами. Вернувшись мыслями к своему собеседнику, она подумала, что у этого Кевина из Занна могут быть неожиданные идеи, которые пригодятся в борьбе с врагами.
— Расскажи-ка мне подробнее о землях, что лежат за Бездной, — потребовала она.
Кевина пронзила боль — не только от ушибов и ран.
— У тебя противоречивый характер, — осторожно произнес он. — Сначала ты велела меня выпороть и окунуть в корыто для скота, потом пожертвовала мне самые дорогие полотенца. Теперь ты хочешь услышать мой рассказ, но не даешь даже глотка воды.
— Твои желания — или отсутствие таковых — не подлежат обсуждению, — желчно заметила Мара. — Если уж на то пошло, ты пачкаешь кровью подушки, за каждую из которых заплачено много больше, чем за тебя.
Кевин хотел что-то сказать в ответ на такую отповедь, но в это время снаружи донесся легкий шорох, словно кто-то скребся за раздвижной перегородкой.
Никому из цурани не пришло бы в голову привлекать внимание повелительницы иначе, чем легким, вежливым постукиванием. Мара насторожилась и не спешила с ответом. Но ее молчание, как видно, не смутило незваного посетителя. Деревянная створка скользнула в сторону по хорошо смазанному желобку, и в кабинет просунулась голова лысого раба, который принимал деятельное участие в мошенническом трюке с рубахами на невольничьем рынке.
— Кевин, — приглушенно окликнул он, словно не понимая, где находится. — Как ты там, братишка?
У Мары от возмущения раскрылся рот. Лысый мидкемиец одарил ее улыбкой и как ни в чем не бывало ретировался.
Несколько минут властительница не могла прийти в себя. За всю историю ее рода еще не бывало такого случая, чтобы раб бесцеремонно переступил порог господского дома, заговорил с другим рабом и в довершение всего самовольно ушел прочь! Первым ее порывом было назначить ему самое суровое наказание, но мысль о необходимости понять этих варваров взяла верх.
Мара отправила гонца разыскать вновь назначенного надсмотрщика и сказать, чтобы тот немедленно занял невольников садовыми работами. Затем ее внимание опять обратилось к Кевину.
— Расскажи, как у вас в стране слуга должен вести себя в присутствии властительницы, — потребовала она.
Варвар ответил двусмысленной усмешкой. Его глаза беззастенчиво обшаривали тело Мары, прикрытое только полупрозрачным шелком.
— Если властительница расхаживает перед слугами в таком виде, она явно напрашивается на то, чтобы ее... — Он так и не нашел нужного слова. — В нашем языке здесь употребляется очень грубое выражение. Не знаю, что чувствуют твои подданные, но судя по тому, что ты и перед ними выставляешь себя напоказ, им ничего не приходит на ум.
— А что им должно приходить на ум? — Мару начали раздражать его уклончивые речи.
— Ну, как бы это сказать... — Его рука легла на грязную набедренную повязку, а указательный палец изобразил движение вверх. — Я имею в виду то, чем занимаются мужчина и женщина, когда хотят ребенка.
Мара растерялась. Ей было трудно воспринимать этого варвара как раба, а он ничуть не смущался оттого, что видит в ней женщину. Когда она вновь заговорила, ее голос звучал негромко, но угрожающе:
— Запомни, раб: за одну такую мысль у нас полагается медленная и мучительная смерть! Самая позорная казнь — это повешение, но в особых случаях преступника подвешивают за ноги. В таком положении некоторые не умирают двое суток! А тем временем у них под головой тлеют раскаленные угли.
Видя, что Мара не на шутку разгневалась, Кевин поспешил загладить свою оплошность:
— Наверное, разница в том, что у нас не бывает такой страшной жары. — Он говорил рублеными фразами, с трудом подбирая нужные слова, а то и переходя на родной язык. — В наших краях случаются холодные дожди, потом приходит зима, выпадает снег. Чтобы согреться, наши знатные дамы вынуждены носить одежду из плотной материи и меха. Вот потому и получается, что женское тело... скрыто от глаз. — Мара вся обратилась в слух.
— Снег? — недоуменно переспросила она, услышав странное сочетание звуков. — Холодные дожди? Одежда из меха? Ты хочешь сказать, женщины надевают на себя шкуры животных? Кожу со щетиной? — От удивления она даже забыла о своем гневе.
— Ну, можно и так сказать, — подтвердил Кевин.
— Странно. — Мара по-детски задумалась, услышав о таких диковинных обычаях. — Но ведь в меховой одежде тяжело двигаться, а каково рабам ее стирать?
Кевин расхохотался:
— Меха нельзя стирать, они от этого приходят в негодность. Их выбивают, чтобы очистить от пыли, а потом развешивают на солнце для проветривания. — Видя, что Маре неприятен его смех, он продолжил свои разъяснения. — Вообще говоря, в Занне нет невольников. — По его лицу пробежала тень. — Правда, у кешианцев рабство еще не отменено, зато у нас в Королевстве закон строго-настрого запрещает иметь рабов.
Так вот чем объясняется непокорность мидкемийцев, заключила для себя Мара, а вслух спросила:
— Кто же у вас выполняет грязные работы?
— Свободные граждане, госпожа. Однако у нас есть слуги, крестьяне-арендаторы, наемные работники. Они верны своим господам. Есть также служащие, торговцы, ремесленники.
Такое беглое описание общественного устройства не могло удовлетворить любознательность Мары. Она потребовала продолжения и ловила каждое слово, пока Кевин подробно рассказывал об управлении государством. Только когда на раздвижную стену легли косые вечерние тени, госпожа почувствовала усталость. К тому времени невольник совсем охрип. По приказу Мары слуга принес холодные напитки. Утолив жажду, властительница разрешила поставить поднос перед Кевином.
Больше всего ее интересовали работы по металлу. Среди ее подданных почти никто не владел этим ремеслом, потому что в природе Келевана металлы встречались крайне редко. Мару поразило, что крестьяне-мидкемийцы имеют в собственности железо, медь и латунь, а уж когда Кевин добавил, что у некоторых есть даже золото и серебро, удивлению Мары и вовсе не было предела. Она даже забыла, что совсем недавно едва не отправила этого варвара на тот свет. Чувствуя ее интерес, Кевин стал чаще улыбаться. Его непринужденная манера поведения пробудила у Мары какой-то неведомый доселе голод. Против своей воли она разглядывала линии его тела, следила за движениями сильных, красивых рук, когда он жестами восполнял нехватку слов. Он рассказывал, как кузнецы придают форму железу, как они изготавливают прочнейшие полумесяцы, которые крепятся гвоздями к копытам боевых животных. Оживленная беседа естественным образом перешла на тему военных действий, и тогда выяснилось, что мидкемийцы так же страшатся чо-джайнов, как цурани — конных воинов-мидкемийцев.
— От тебя можно узнать много интересного, — признала наконец Мара, раскрасневшись от удовольствия, но тут их разговор был прерван приходом Накойи, которая напомнила госпоже об отложенном заседании Совета.
Оказалось, что день уже подошел к концу. Только сейчас властительница заметила вечерние тени на шелковых перегородках, увидела фруктовую кожуру и пустые кувшины на низком столике, отделявшем ее от раба. С сожалением закончив беседу, она позвала своего личного слугу и приказала:
— Поручаю тебе этого варвара: спроси, какие у него надобности. Дай ему умыться, положи мазь на раны. Подбери для него одежду и отведи в мои покои — пусть дожидается там, я хочу продолжить разговор после заседания Совета.
Раб поклонился и дал знак Кевину следовать за собой. Варвар разогнул свои длинные ноги, резко встал и поморщился от боли, но заметил, что хозяйка смотрит на него во все глаза. Лукаво улыбнувшись, он без всякой почтительности послал ей воздушный поцелуй и только после этого последовал за слугой.
Накойя прищурившись наблюдала за этой сценой. От нее не укрылось, что такая фамильярность вызывает у госпожи скорее удивление, нежели гнев. А тут еще Мара прикрыла рот ладонью, не сумев спрятать улыбку. Недовольство Накойи сменилось мрачными подозрениями.
— Госпожа, будь сдержаннее. Мудрой властительнице не пристало раскрывать сердце перед рабом.
— Ты о нем? — Мара мгновенно выпрямилась и залилась краской. — Это один из варваров. Мне было любопытно послушать рассказы про их обычаи, не более того. — Она помолчала и со вздохом добавила:
— Когда я была маленькой, Лано точно так же посылал мне воздушные поцелуи, помнишь?
Безвременно погибший старший брат не чаял в ней души.
Накойя воспитывала Мару с рождения, и воспоминание о привычках Ланокоты не тронуло душу старухи-няньки. Куда больше ее взволновало нынешнее состояние госпожи.
Мара тщательно разглаживала платье на бедрах.
— Ты же знаешь, Накойя, мужчины меня не интересуют. — Помолчав, она сжала кулаки. — Некоторые властительницы держат при себе молодых красавцев, выдавая их за носильщиков, чтобы те по первому требованию исполняли... обязанности весьма деликатного свойства. Мне такие... забавы не нужны.
Тут Мара поняла, что выдала себя с головой, как только начала оправдываться. Чтобы уйти от этого разговора, она повелительно взмахнула рукой:
— Позови слуг, пусть наведут здесь порядок. Сейчас мы продолжим заседание Совета и выслушаем Аракаси — у него есть сообщение касательно Десио Минванаби.
Накойя поклонилась и призвала слуг, однако сама не спешила уходить из кабинета и пристально наблюдала за госпожой. По лицу Мары то и дело пробегала задумчивая улыбка. Проницательной Накойе не составило труда догадаться, что причиной тому было отнюдь не предстоящее заседание, а бронзовое тело рыжеволосого варвара, который весь вечер молол языком. Мара выдала себя и этой улыбкой, и непроизвольными движениями рук, которые то сжимались в кулаки, то принимались теребить край платья. От брака с жестоким, бесчувственным мужем у нее осталась только боль и досада, эти воспоминания боролись в ее душе с ураганом желаний. Накойя в свои почтенные годы еще прекрасно помнила, как обжигает молодая страсть. Возможно, лет двадцать назад она и сама была бы не прочь пустить к себе в спальню крепкого невольника. Советница не разучилась ценить мужские достоинства, проводив взглядом Кевина, она исподволь вздохнула, предчувствуя неладное. Хоть Мара и постигла все тонкости Игры Совета, она все еще оставалась предельно неопытной в том, что касалось отношений мужчины и женщины. Она даже не допускала мысли, что здесь может таиться опасность.
Мучимая беспокойством, старая Накойя попыталась собраться с мыслями перед заседанием Совета. Если Мара решила отдаться внезапно нахлынувшему чувству, то она выбрала самое неудачное время для осуществления своих желаний.

Глава 4
КЛЯТВА

Грянули трубы. Когда застучала барабанная дробь, все приглашенные опустились на колени, коснулись лбами пола, а затем распрямились, не поднимаясь с колен и сосредоточенно глядя перед собой, как издревле повелось у цурани. Они расселись строго по ранжиру, хотя облачение не выдавало чинов — все как один были одеты в белые туники, перетянутые оранжевыми с черным поясами. С минуты на минуту должен был появиться новый властитель Минванаби.
Тронный зал не имел себе равных во всей Империи. Кто-то из предков Минванаби расщедрился, поручив работу гениальному архитектору и вдохновенному художнику. У каждого, кто оказывался во дворце Минванаби, захватывало дух от утонченной красоты и роскоши, которые неожиданно открывались взору внутри суровых, неприступных стен.
Перед началом строительства горный склон, выбранный для возведения родового замка, был срыт примерно на две трети, самую высокую часть прорезали арки, которые смотрели в открытое небо, открывая доступ свету и воздуху. Между арками укрепили раздвижные окна, но сейчас, в ясную погоду, они были открыты, и вырубленный в скале тронный зал купался в лучах полуденного солнца. Центральная часть зала, выложенная причудливой мозаикой, тянулась не менее чем на триста шагов от единственного входа и заканчивалась помостом-возвышением, где красовался трон из резного агата. На нем-то и должен был восседать Десио во время торжественной присяги, которую готовились принести его наместники и вассалы.
Стражники в парадных доспехах замерли в строю на галерее, их черные лаковые шлемы с оранжевыми плюмажами образовали строгую двойную линию, обрамляющую зал. У входа запели фанфары, а потом все смолкло.
Тишину прорезал резкий свист. Скользнула в сторону раздвижная дверь, и в зал танцующей походкой вошел верховный жрец Красного бога — бога смерти. Костяной свисток, зажатый между его губами, напоминал о древней традиции. Плечи жреца покрывала накидка из перьев, а обнаженное тело было раскрашено черно-красными узорами. Можно было подумать, что во дворец явился окровавленный скелет, чтобы исполнить ритуальную пляску в честь своего божественного повелителя. Волосы жреца, густо смазанные жиром, были заплетены в две тугие косы, на концах которых болтались погремушки из младенческих черепов.
В сопровождении четырех послушников в кроваво-красных плащах и в масках-черепах жрец трижды обогнул помост. Появление этой процессии вызвало легкое беспокойство среди собравшихся. Многие исподтишка осеняли себя охранным знамением, зная, что встреча со служителями Красного бога Туракаму — дурная примета. Свисток заливался пронзительной трелью, черепа щелкали в такт шагам жреца. Его движения ускорялись, послушники содрогались в конвульсиях. Этот ритуал изображал непоколебимую власть бога Туракаму, насылающего смертельные муки на тех, кто его прогневал.
По залу пронесся ропот, гости Десио не могли взять в толк, для чего на это торжественное событие приглашены служители Красного бога: нового властителя по традиции освящали жрецы бога добра Чококана или — в редких случаях — служители Джурана Справедливого. Появление жрецов бога смерти повергло в недоумение всех присутствующих.
Но вот свисток умолк, и зловещие танцоры остановились как вкопанные. Жрец бесшумно поднялся на возвышение. Из складок накидки он извлек красный кинжал и с душераздирающим воплем отхватил себе левую косу, которую тут же повесил на подлокотника трона. Детский череп со стуком ударился о резной агат. Теперь у гостей развеялись последние сомнения. Если жрец бога Туракаму отсек себе косу, это означало, что его небесному повелителю обещано великое жертвоприношение. Десио Минванаби готовился связать себя и весь свой род страшной клятвой.
Появление почетного караула из двадцати воинов во главе с военачальником Ирриланди и первым советником Инкомо было встречено гробовым молчанием. Наконец перед гостями предстал и сам новоиспеченный правитель, одетый в великолепную мантию с оранжевой опушкой и черной каймой. Его темные волосы были туго стянуты сзади. Инкомо приблизился к помосту и опустился на колени по правую руку от повелителя. Он придирчиво наблюдал за каждым шагом Десио, пока тот поднимался по ступеням к трону. Невзирая на духоту и непривычную тяжесть доспехов, скрывавшихся под мантией, наследник Джингу держался с царственной горделивостью. А ведь в детстве он не проявлял ни малейшей склонности к военному делу. За упражнения на плацу он удостаивался лишь молчаливого презрения наставников. В отрочестве его пару раз посылали с солдатами в дозор, но когда боевые командиры, с трудом подбирая деликатные выражения, посетовали на его полную непригодность к службе, для наследника — радости которого не было границ — подыскали теплое местечко при дворе отца. Десио унаследовал лишь самые худшие фамильные черты, подумал Инкомо. Под его властью нечего было и мечтать о благоденствии дома Минванаби, даже если не принимать в расчет военную угрозу со стороны Акомы.
Обводя глазами собравшихся, Инкомо задержал взгляд на заметной фигуре в первом ряду. Это был Тасайо. Ладно подогнанные военные доспехи выглядели на нем как вторая кожа. Пожалуй, в трех поколениях рода Минванаби не нашлось бы человека более дельного. Быстро утратив интерес к ритуальной церемонии, Инкомо задал себе вопрос: каково было бы служить под началом такого хитроумного правителя, как Тасайо? Однако первому советнику не приличествовало заниматься вольнодумством, он вот-вот должен был присягнуть на верность Десио.
Молодой правитель, к немалому облегчению Инкомо, ни разу не споткнулся и не оступился на подходе к трону. Любая оплошность во время старинного ритуала считалась плохой приметой, знаком недовольства богов. Когда Десио поднялся, чтобы произнести речь, у первого советника от волнения перехватило дух. Но вопреки ожиданиям, голос нового властителя Минванаби звучал громко и уверенно.
— Приветствую вас, мои соплеменники, союзники, друзья, — возгласил он. — Я вдвойне рад видеть среди вас тех, которые верно служили моему отцу и готовы точно так же служить мне.
У Инкомо вырвался вздох облегчения. На какое-то время можно было успокоиться. Его молодой подопечный продолжал свою помпезную речь, не забыв поблагодарить жрецов, по мере того как слова становились все более напыщенными, Десио даже принялся жестикулировать пухлыми руками. Раздуваясь от собственного величия, он представил собравшимся наиболее знатных гостей. Инкомо, ничем не выдавая скуки, думал о своем: чего можно в ближайшее время ожидать от властительницы Акомы?
Каким образом удалось этой девчонке обратить роковые планы Джингу против него самого? Уже в который раз Инкомо мысленно возвращался в тот злополучный день, силясь понять, что именно повернуло ход событий и привело к непоправимой беде.
Одно он знал наверняка: Минванаби излишне доверяли наемной осведомительнице-куртизанке. Она слыла непревзойденной мастерицей политической интриги, однако в решающий момент не выполнила свой долг. За это красотка поплатилась жизнью. После этого Инкомо зарекся рассчитывать на тех, кто не присягал на верность дому Минванаби. Впрочем, полагаться на присягнувших тоже надо было с оглядкой. Взять хотя бы командира авангарда Шимицу: тот, как и планировалось, ликвидировал телохранителя Мары, но на следующий день не сумел инсценировать простейший несчастный случай, который был призван уничтожить род Акома.
Когда Десио провозглашал здравицу в честь очередного знатного гостя, Инкомо для виду поворачивался в нужную сторону, но мыслями оставался далеко.
Он с содроганием вспомнил, как исказилось лицо правителя Джингу, когда маг — приближенный Имперского Стратега — разгадал предательство куртизанки и командира авангарда. Опозоренный перед всеми приглашенными, Джингу вынужден был искупить вину своей семьи единственным возможным способом. Многовековая история дома Минванаби не знала другого случая, когда властителю пришлось покончить с собой, чтобы спасти честь рода. Инкомо не раз просыпался в холодном поту, когда ему снился навязчивый сон: Джингу собирает все свое мужество и бросает на фамильный меч.
Последующие события вспоминались ему словно в тумане: обратный путь, траурная церемония, тело хозяина, закованное в сверкающие доспехи, бескровные руки, сложенные на рукояти меча. Ясно виделся лишь миг гибели: распластанный труп в луже крови, вываливающиеся кишки, пустые глаза, замутненные пеленой, словно у рыбы, выброшенной на берег. Жрец бога Туракаму сноровисто перевязал руки Джингу алым шнуром, а на лицо опустил красное покрывало. Память хранила эти подробности. Солнце великого и могучего властителя закатилось.
Какое-то движение вернуло первого советника в настоящее. С глубоким вздохом он отвесил поклон в сторону очередного вельможи. Пока Десио предавался разврату, Инкомо хладнокровно удерживал в руках бразды правления. Но внешнее спокойствие далось ему нелегко: первый советник пребывал в постоянной тревоге. Никогда еще ему не доводилось участвовать в Игре Совета, и только теперь он понял, каково день и ночь жить в леденящем страхе перед другими властителями.
От этого наваждения было одно средство — злость. Ее питало неотвязное видение: Мара, которая в сопровождении свиты переправляется через озеро. Вместе с нею удалялись и другие властители, их яркие одежды и доспехи пестрели на озерной глади, как оперенье птиц в брачный сезон. Среди этой беспорядочной флотилии выделялась внушительная, белая с золотом барка Имперского Стратега. Альмеко перенес празднество из дворца Джингу в поместье Акомы, могло ли быть более красноречивое подтверждение тому, что династия Минванаби впала в немилость?
По лицу Инкомо пробежала тень. Он окончательно стряхнул с себя задумчивость, когда на помост поднялся стройный, по-армейски коротко подстриженный молодой воин. Тасайо, покойный отец которого приходился родным братом правителю Джингу, с низким поклоном предстал перед своим законным господином. Точеный орлиный профиль, безупречная выправка и даже застарелые шрамы битв на руках придавали его внешности мужественную красоту, близкую к совершенству. Всем своим видом он изображал покорность простого солдата, и только обжигающий пристальный взгляд выдавал его сущность. Улыбнувшись двоюродному брату, он произнес слова присяги:
— Мой господин, клянусь памятью наших общих предков, клянусь священным камнем натами, который хранит дух рода Минванаби, что буду предан тебе до конца своих дней. В твоих руках и моя жизнь, и моя смерть.
Десио просиял, когда его наиболее вероятный соперник произнес клятву в полном соответствии с традицией. Инкомо еще раз пожалел, что кузены не поменялись ролями. Окажись на троне Тасайо, Акома трепетала бы от ужаса. Но судьба распорядилась иначе: сильный, умный и решительный должен был служить слабовольному. Руки Инкомо сами собой до боли сжались в кулаки.
Смутные догадки не давали ему покоя. Тасайо выпрямился и сошел вниз по ступеням, а первого советника уже будоражила новая мысль. Мара каким-то образом прознала о готовящемся покушении... нет, поправил себя Инкомо, заговор не был для нее неожиданностью, и все же странно, что она проведала, как именно и в какой момент будет нанесен удар. Едва ли ей просто повезло. Таких совпадений не бывает. Не иначе как сам безумный бог удачи нашептывал ей на ухо свои советы, разве мыслимо было без его помощи раскусить заговорщицу-куртизанку, за которой стоял сам Джингу?
Последние союзники дома Минванаби готовились заверить Десио в своем расположении. Глядя на их равнодушные лица, первый советник заключил, что проку от них будет не больше, чем от леденцов на палочке. При первой же опасности такие союзники переметнутся в другой лагерь. Что и говорить: даже Барули Кебтара отказался возобновить присягу на пожизненную верность, которая связывала его отца с правителем Джингу. Десио едва не скривился от возмущения, когда Барули ограничился заверениями в союзничестве.
В нужные моменты губы Инкомо привычно растягивались в улыбке. Глядя на сменяющих друг друга гостей, он то и дело возвращался в прошлое. Неожиданно для себя самого он нашел логичный, но жуткий в своей откровенности ответ: у Акомы есть осведомитель в стенах дома Минванаби! Утечка планов Джингу не могла произойти иначе как через предателя. У Инкомо кровь застучала в висках, когда он осознал, какие последствия влечет за собой это обстоятельство.
Игра Совета никому не давала передышки. Попытки проникнуть в чужой стан предпринимались во все времена. Сам Инкомо не чурался таких приемов: он внедрил куда следовало собственных агентов и лично разоблачил нескольких шпионов, подбиравшихся к владениям Минванаби. Но теперь и его постигла неудача: одного из лазутчиков он явно просмотрел. На Акому мог работать кто угодно: слуга, приказчик, раб, а то и воин в офицерских доспехах.
Согласно правилам, Инкомо не должен был сходить с места до завершения обряда, но сейчас он едва не ерзал от нетерпения.
Наконец вперед вышел последний вельможа. Десио пустился в нескончаемые изъявления благодарности, Инкомо с трудом сохранял невозмутимый вид. Как назло, жрецы Туракаму снова завели свои пляски, сопровождаемые пронзительным свистом. Прошло еще немало времени, пока процессия в сопровождении почетного караула не потянулась к выходу. Держась на полшага позади Десио, Инкомо вглядывался в лица сановников.
Он попытался сузить круг подозреваемых, исключив кровных родственников Минванаби, а также тех, кто состоял при дворе с самого детства, но что толку? Шпион мог скрываться под любой личиной. К тому же за последние три года во дворце появилось столько слуг, что Инкомо не мог их всех упомнить. Выгнать в одночасье всех до единого — это все равно что расписаться в собственном бессилии. Если же прибегнуть к пыткам, то недолго и спугнуть этого оборотня. Тогда-то уж точно шпион — а может, шпионка? — ускользнет между пальцев. Нет, здесь требовалась предельная осторожность.
Предзакатное солнце уже скрылось за верхушками деревьев. Для продолжения обряда процессия степенно перемещалась по вырубленному в скале коридору. Снаружи, в горной лощине, было сооружено подобие амфитеатра. В молчании заняв свои места, гости устремили взоры на расчищенную площадку, где зияли четыре ямы, выкопанные по обеим сторонам дороги. Построившиеся в шеренги солдаты и плотники охраняли массивную деревянную конструкцию из столбов и балок, подвешенных на канатах.
Инкомо сидел на почетном месте. Со стороны казалось, что он всецело поглощен происходящим. Если вступление Десио во власть осуществилось в соответствии с вековой традицией, то следующий ритуал обещал выйти далеко за рамки привычного. Кто решался воздвигнуть молитвенные врата, тот призывал к себе бога Туракаму и просил его о милости, кто хотел заручиться помощью Красного бога, тот отдавал в залог свою жизнь. Бог Туракаму не прощал ошибок.
Подле четырех крашеных столбов верховный жрец Туракаму вместе с послушниками начал новую пляску. Они вращались с бешеным неистовством, словно увлекаемые смерчем, оглашая воздух леденящими сердце криками и пронзительным свистом. Верховному жрецу с трудом давался ритуальный танец. Его голые бока раздувались, как жабры, а ручьи пота оставляли потеки на фоне устрашающей раскраски. Инкомо чуть не прыснул, заметив, как болтаются дряблые гениталии жреца. Однако первый советник тут же устрашился своего святотатственного веселья: насмешки могли прогневать Красного бога.
Поодаль, разделившись на две группы, молча ожидали работники. Рядом с ними в странном оцепенении стояли слуги и родственники. Девчушка лет семи громко плакала, цепляясь за руку матери. Инкомо решил, что ее напугало зрелище ритуальной пляски. Но в следующий миг жрец, завершив вращение, опустился на пятки перед отцом малышки. Послушники с душераздирающим воплем ринулись вперед, схватили жертву за плечи и поволокли к ближайшей яме. Под адские трели костяного свистка несчастный закрыл глаза и молча шагнул в яму, которая скрыла его с головой.
Затем то же самое проделали с другим работником, чья жена проявила позорное малодушие, закрыв лицо руками. Жрец издал звериный рык и затянул:
— О Туракаму, ты вершишь над людьми последний суд, прими же к себе эти две достойнейшие души. Они будут нести вечную службу у твоего святилища. Сжалься над их родными, когда их детям настанет черед явиться пред твои очи, будь к ним милостив, даруй им свое благословение в следующей жизни.
Инкомо слушал эти заклинания с нарастающей тревогой. В Империи человеческие жертвы приносились крайне редко и лишь с храме Красного бога. По всей видимости, эти двое работников без принуждения вызвались расстаться с жизнью, возомнив, что их дети в следующей жизни займут более высокое положение — станут воинами, а то и господами. Инкомо счел этот поступок по меньшей мере безрассудным: ведь одна из заповедей гласила, что боги и без того благоволят к тем, кто верует.
Но кто бы посмел возвысить голос против Красного бога? Первый советник окаменел, сверху ему было видно, как каждый из добровольцев сжался в комок, подтянув колени к подбородку и сложив руки для вечной молитвы. Жрецы пропели гимн своему небесному повелителю и дали знак плотникам поднять повыше первый из двух столбов, на которые предстояло опустить арку ворот. Канаты натянулись и жалобно заскрипели, под звуки заклинаний гигантский столб пополз вверх и, направляемый плотниками, оказался прямо над ямой. Все присутствующие застыли в ожидании жертвоприношения. Вперед выступил десятник, он прищурился, проверяя положение столба, и кивнул жрецу. Воздух огласился дрожащим свистом, каким надлежало призывать бога Туракаму.
Когда стихла эта зловещая трель, послушники занесли священный топор из сверкающего обсидиана и перерубили канаты. Резной столб рухнул вниз и раздавил несчастную жертву, как клопа. Из ямы брызнула кровь, плачущая девочка вырвалась от матери и бросилась к столбу, убившему ее отца.
— Отпустите его! Отпустите! — кричала она, пока солдаты оттаскивали ее от столба.
Инкомо понял, что красный жрец узрел в этом происшествии дурное предзнаменование. Чтобы умилостивить своего бога, он принял решение заменить простой обряд более изощренным. Под грохот колотушек, изготовленных из младенческих черепов, послушники натянули ритуальные маски и вытащили из ямы оставшуюся в живых жертву. По-видимому, бедняга происходил из земледельцев. Его обуял дикий ужас: он готовил себя к мгновенной смерти, а оказался обреченным на нескончаемые муки.
Первый послушник приготовил каменную чашу и кинжал. По знаку жреца несчастную жертву с двух сторон схватили под руки и наклонили над чашей. Послушник занес кинжал и воззвал к Красному богу. Лезвие скользнуло по одному виску жертвы, по другому, а потом вырезало условный знак на обескровленном лбу. Земледелец содрогнулся, но не закричал. Тогда кинжал полоснул его по правому запястью и вскрыл вену.
На иссушенную землю хлынул густой кровавый дождь. Послушники торопливо подставляли чашу под тяжелые капли, свисток жреца захлебывался хриплым воем. В воздух поднялся второй столб. Черный кинжал впился в левое запястье обреченного. Теперь земледелец не смог сдержать стона. Жизнь уходила из него с каждой каплей крови, он не держался на ногах, но его уже поволокли к яме и сбросили головой вниз. Протяжно взвыл свисток, моля бога о снисхождении. Верховный жрец решил ускорить обряд, ибо по законам его веры жертве надлежало до самого конца оставаться в сознании. Однако эта поспешность оказалась роковой. Один из послушников сделал неверное движение, и деревянная махина ударилась о край ямы, обрушив вниз лавину песка и камней. Полуживой земледелец зашелся страшным криком. Столб медленно сполз в яму и раздробил ему ноги по самые бедра. По трибунам пронесся ропот.
Напрасно Десио орал на плотников, чтобы те поправили столб. Мертвенно-бледный, властитель — как был, в парадных доспехах — рухнул лицом вниз в напитавшуюся кровью пыль и стал молить Красного бога о снисхождении. Вперед вышел верховный жрец. Он потряс костяными колотушками и мрачно возвестил о недовольстве своего бога. Перекрикивая стоны искалеченной жертвы, он призвал правителя Минванаби принести клятву во искупление вины.
Плотники натянули канаты и медленно подняли столб. Предсмертные крики не смолкали. Тогда к яме бросились рабы и стали засыпать ее землей, чтобы приглушить эти душераздирающие вопли, но никто не решался прекратить агонию несчастной жертвы. Все боялись навлечь на себя проклятие бога Туракаму.
Весь в поту и в потеках грязи, Десио поднял голову.
— Всемогущий Туракаму, — затянул он, — клянусь принести тебе в жертву жизни моих главных врагов, от высокородных правителей до последних домочадцев. Приношу эту клятву во искупление своей вины и молю тебя о покровительстве дому Минванаби! — Обернувшись к верховному жрецу, он сказал:
— Если всемогущий Туракаму услышит мою смиренную мольбу, клянусь воздвигнуть в его честь еще одни врата. Их столбы оросятся кровью властительницы Акомы и ее малолетнего отпрыска. Только бы Красный бог простил мне сегодняшние прегрешения!
Десио замолчал. Жрец неподвижно высился над ним и через несколько мгновений потребовал:
— Скрепи свою клятву.
С этими словами он протянул Десио костяной свисток. Видя, что правитель колеблется, жрец злобно зашипел. Судорожно сжав реликвию, Десио произнес:
— Я, Десио, правитель Минванаби, клянусь сдержать свое слово.
— Клянусь кровью своего рода! — подсказал жрец.
Собравшиеся ахнули: жрец недвусмысленно дал понять, какую цену потребует Красный бог в случае нарушения клятвы. Десио мог навлечь кровавую месть на каждого из них, включая самых дальних родственников. Даже в случае перемирия пути к отступлению уже не будет. В самом ближайшем будущем, одна из двух знатных семей исчезнет с лица земли.
— Туракаму услышал твою клятву, — вскричал жрец.
Выхватив у Десио костяной свисток, он завертелся на месте, а потом остановился как вкопанный, указывая на недостроенные врата.
— Красному богу угодно, чтобы жертвенник сохранялся таким, как сейчас. На каждом из столбов будут вырезаны слова клятвы Минванаби. Никому не дозволено надстраивать или сносить это святилище, пока прах Акомы не будет принесен в жертву великому Туракаму! — Он метнул взгляд на Десио. — В противном случае род Минванаби сам обратится в прах!
Только теперь Десио с трудом поднялся на ноги. У него был совершенно удрученный вид, словно это не он только что произнес слова роковой клятвы. Инкомо от злости прикусил губу. Если во владениях Минванаби и вправду орудует шпион Акомы, стоит ли удивляться, что после этой церемонии во все концы поползут губительные слухи? Первый советник внимательно следил за встающими со своих мест гостями. Одни были мрачнее тучи, другие побледнели от страха, но нашлись и такие, которые уходили с гордо поднятой головой. Зная о мягкотелости Десио, многие метили на трон властителя, однако такой кровавый поворот событий мог у любого отбить охоту к власти. Инкомо решил не откладывая поговорить с господином.
У Десио подкашивались ноги, Тасайо пришлось поддерживать его под локоть. Вид властителя, облаченного в парадные доспехи, никого не мог обмануть:
Невооруженным глазом было видно, кто из двоих настоящий воин. Приближаясь к ним, Инкомо уловил обрывки разговора.
— Мой господин, забудь о дурных предзнаменованиях. От имени нашего рода ты связал себя великой клятвой. Теперь надо ее выполнять.
— Верно, — уныло кивнул Десио, — вот только ума не приложу, с чего начать. Владения Акомы охраняются чо-джайнами, без ведома Имперского Стратега нечего и думать идти на них в открытую. К тому же война ослабит наши ряды, и другие семьи не преминут этим воспользоваться.
— На этот счет у меня есть кое-какие соображения, дорогой кузен.
Тасайо заслышал приближающиеся шаги, резко обернулся и, узнав Инкомо, сверкнул улыбкой. Первому советнику померещилась в этом какая-то фальшь.
— Досточтимый первый советник, необходимо собрать Совет. Если наш правитель сумеет сдержать клятву, род Минванаби обретет вечную славу.
У Инкомо на языке вертелась колкость: если наш правитель не сумеет сдержать клятву, то род Минванаби обретет вечный покой. Однако в голосе Тасайо прозвучала искренняя убежденность, поэтому первый советник только спросил:
— У тебя уже есть план?
— И не один, — усмехнулся Тасайо. — Но первым делом нужно выловить шпиона Акомы.
На грязном лице Десио отразилось неописуемое изумление.
— Откуда здесь взяться шпионам? — возмутился он.
Тасайо положил руку ему на локоть, а сам обратился к Инкомо:
— Без осведомителей тут не обошлось. Каким образом эта ползучая тварь смогла прознать, что наш прежний господин замышлял ее убить?
Инкомо почтительно склонил голову, отдавая должное цепкой памяти и сметливости Тасайо. После того злополучного празднества в честь Имперского Стратега, когда Мара сумела всех обвести вокруг пальца, кузен правителя сделал единственно правильный вывод.
— Господин мой, я полагаю, что ради нашего общего блага следует обсудить твои планы прямо сейчас.
Нахмурившись, он помог молодому воину довести обессиленного властителя до порога дворца.

* * *

Под ногами проворных слуг скрипели старинные половицы. Нужно было срочно задвинуть все перегородки и опустить шторы: поднимался неумолимый южный ветер. Над серебристой гладью озера сгустились мрачные тучи — предвестницы сезона дождей. В воздухе уже веяло свежестью, но во внутренних залах дворца Минванаби, где покойный Джингу и его многочисленные предки плели сети самых изощренных заговоров, висел неистребимый запах пыли и мебельного воска. Оконные проемы в личном кабинете властителя были сделаны совсем узкими, чтобы скрыть от посторонних глаз то, что происходило внутри.
От сырости у Инкомо заломило кости. Едва не морщась от боли, он осторожно занял место напротив возвышения с аккуратной горкой подушек. Кому-то из предков Минванаби пришло в голову, что глава семьи непременно должен находиться выше подданных, поэтому во всех старых залах и переходах дворца были сооружены такие же ступени.
За долгие годы Инкомо привык к этому неудобству, но любой новый придворный неминуемо выдавал себя с головой, спотыкаясь в самые неподходящие моменты. Терзаемый мрачными подозрениями, первый советник стал припоминать, кто из слуг и приказчиков, состоявших при покойном правителе, отличался особой неловкостью, но, как назло, сейчас никто не приходил ему на ум. Инкомо совсем сник.
Слугам потребовалось немало времени, чтобы стянуть с Десио парадное облачение. Правитель отверг приготовленную ванну, позвал двоюродного брата и появился перед первым советником в расшитом шелковом халате, распространяя вокруг себя запах пота. Дорогие златотканые подушки, служившие еще Джингу, сплющились под нешуточным весом молодого властителя. Десио пребывал в лихорадочном возбуждении. Первому советнику даже показалось, что хозяин вот-вот сляжет с простудой, — на его блеклом, как тростниковая бумага, лице выделялся только красный нос. Словно по контрасту, бронзовое от загара лицо Тасайо выражало собранность, волю и жестокость.
Десио все еще ерзал на подушках, устраиваясь поудобнее, а его сородич уперся локтями в колени и окаменел, как хищник, учуявший добычу.
Те четыре года, что Тасайо провел на войне с варварами, пошли ему на пользу, заключил Инкомо. Хотя боевые действия развивались не столь успешно, как предсказывал Имперский Стратег, зато молодой воин, не втянутый в Игру Совета, отточил свои природные способности и преуспел на ратном поприще. Он вошел в число приближенных самого Имперского Стратега Альмеко, а также добился существенных привилегий для дома Минванаби — но, увы, смерть Джингу свела их на нет.
— Мой досточтимый кузен, мой первый советник, — начал Десио, напуская на себя важный вид, чтобы скрыть беспомощность, — нужно подумать: не внедрился ли в наш лагерь шпион Акомы?
— Что тут думать? — не выдержал Инкомо, сторонник быстрых и решительных действий. — Конечно, внедрился, и скорее всего не один.
От такой дерзости у правителя отвисла челюсть. Он собрался было устроить выволочку первому советнику, который осмелился предположить, что твердыня Минванаби — это проходной двор для вражеских лазутчиков.
С трудом сдерживая презрение, Тасайо поджал губы, однако когда он заговорил, в его голосе звучала только благожелательность:
— Твой отец, Десио, был весьма искушен в Игре Совета. Если бы не измена в наших рядах, разве под силу было бы этой желторотой пигалице его перехитрить?
— А разве под силу этой, как ты выразился, желторотой пигалице раскинуть целую шпионскую сеть в нашем лагере? — вспылил Десио. — Чтоб ей тысячу лет гореть в пламени бога Туракаму! Воспитывалась в монастыре Лашимы, собиралась там запереться на всю жизнь, а как стала властительницей — откуда прыть взялась! Ведь и отец ее не отличался особой изворотливостью — не он же научил ее засылать шпионов?!
— Ну что ж, кузен, вопросы поставлены — будем искать ответы. — Тасайо разрубил рукой воздух, изображая удар меча. — Послушать тебя — так эта девчонка владеет колдовскими чарами. На самом деле все гораздо проще. Сумел же я подстроить, чтобы варвары прикончили ее отца и брата. Чисто было сработано, скажу без ложной скромности. Седзу и Ланокота испустили дух, как простые смертные: корчились в пыли, сжимая вспоротые животы. — Тасайо распалился от воспоминаний. — Может, Мара и уповает на милость безумного бога, только не слишком-то он спешил на выручку ее родичам!
Десио едва не расплылся в усмешке, но спохватился: ведь его родной отец точно так же корчился в предсмертных муках, когда бросился на собственный меч. С досады властитель ткнул кулаком в подушки.
— Допустим, в наш стан затесались шпионы. Как нам их выловить?
Инкомо набрал воздуху, чтобы изложить свой план, но Тасайо остановил его взглядом.
— Если господин позволит, я поделюсь своими мыслями.
Десио кивнул в знак согласия. Инкомо подался вперед, забыв о ломоте в суставах.
Из опасения быть подслушанным Тасайо приурочивал свои фразы к порывам ветра, сотрясающим ставни:
— От шпиона только тогда есть прок, когда его донесения сразу идут в дело. Вот этим-то мы и воспользуемся. Предлагаю тебе запланировать несколько вылазок, направленных против Акомы. Прикажи командиру авангарда организовать налет на ее караван или на отдаленное поместье. Затем, не откладывая в долгий ящик, намекни приказчику-зерноторговцу, что собираешься сбить установленные Акомой цены на тайзу на базарах Равнинного Города. — Он сделал небольшую паузу, чтобы собеседники прониклись его мыслями. Если Мара усилит охрану караванов — стало быть, ее доносчик засел у нас в казармах. Если она приостановит поставки тайзы — ищи осведомителя среди нашего торгового люда. После этого выловить шпиона не составит труда.
— Звучит заманчиво, что и говорить, — отдал ему должное Инкомо. — Я и сам подумывал о чем-то подобном, но тут возникает неувязка. Мы не настолько богаты, чтобы отдавать тайзу по бросовым ценам. И потом, мы выдадим себя с головой, когда Акома поймет, что никто не собирается нападать на ее караваны.
— Зачем же нам себя выдавать? Мы непременно нападем — чтобы потерпеть поражение.
Десио в ярости замолотил кулаками по подушкам:
— Что? Потерпеть поражение? И упасть еще ниже в глазах Совета?!
Тасайо поднял руку, демонстрируя крошечный промежуток между сведенными в кольцо пальцами:
— Поражение будет вот такое — Совсем незначительное. Только для отвода глаз. Я уже придумал, как мы используем шпиона, когда он будет пойман... разумеется, если на то будет твоя воля, мой господин.
"Ну и хитрец, — с невольным восхищением подумал Инкомо. — Повернул дело так, будто молодой властитель сам до всего додумался. Будет тебе его воля, куда он теперь денется?"
Десио и вправду легко попался на эту удочку, но не понял главного.
— Когда предатель будет у нас в руках, я самолично прослежу, чтобы перед казнью его подвергли страшнейшим пыткам во имя бога Туракаму! — Нос правителя из красного сделался пунцовым.
Тасайо и бровью не повел:
— Что греха таить, дорогой кузен, иногда нам всем хочется отвести душу. Однако казнь шпиона, даже самая кровавая, будет только на руку Акоме.
— Это как же? — Десио едва не задохнулся. — Ты, братец, совсем меня заморочил. Чего ради дом Минванаби должен сохранять жизнь презренному изменнику?
Опершись на локоть, Тасайо как ни в чем не бывало взял из вазы спелый плод йомаха и будничным, почти ласковым движением вспорол ногтем тугую кожуру вдоль бороздки.
— Вначале нужно выявить все связи этого изменника, достопочтенный повелитель. А уж мы позаботимся, чтобы Акома получала только те донесения, которые мы сами ей подсунем. — Руки воина сжали плод и с беспощадной легкостью разорвали его пополам, пролив лишь каплю багрового сока. — Шпион, сам того не ведая, будет расставлять ловушку для Акомы.
Инкомо ответил одобрительной улыбкой. Десио переводил недоуменный взгляд с двоюродного брата на первого советника и лишь чудом исхитрился поймать брошенную ему половинку йомаха. Он впился зубами в сочную мякоть, но тут до него дошел истинный смысл намеченного плана. Впервые за все время правитель мстительно расхохотался, предвкушая возрождение былого величия дома Минванаби.
— Славно, славно, — повторял он с набитым ртом. — Хвалю за сметливость, братец. Снарядим горстку солдат, пусть наделают шуму, а эта тварь будет думать, что она умнее всех!
Тасайо повертел в руках нетронутую половинку плода.
— Вот только где? Где удобнее всего совершить налет?
Поразмыслив, Инкомо рискнул предложить:
— По моему разумению, господин, нападать следует вблизи ее дома.
— Скажешь тоже! — Десио утер подбородок расшитым рукавом. — Вокруг ее имения такие заставы — там и муха не пролетит.
— Твоя правда, господин, в само имение вторгаться не следует. А вот когда Мара снарядит караван в Сулан-Ку, тут-то мы и ударим — на выходе из ее владений, по пути к речному порту. Если караван будет идти под усиленной охраной и примет бой, значит, кто-то из наших воинов продался Акоме.
Тасайо согласно кивнул, словно решающее слово оставалось за ним:
— Ты зришь в корень, первый советник. Если мне будет позволено, досточтимый кузен, я сам займусь подготовкой этого нападения. — Он сверкнул белозубой улыбкой. — Мы без труда узнаем, когда караван Акомы отправится в путь. Нужно только ненавязчиво расспросить корабельщиков из Сулан-Ку да сунуть им пару монет, чтобы держали язык за зубами.
Десио еще раз снизошел до похвалы:
— Неплохо придумано, кузен. — Он хлопнул в ладоши и приказал явившемуся на зов посыльному:
— Привести сюда писаря.
Когда за посыльным сомкнулись дверные панели, Тасайо не сдержал досаду:
— Кузен, разве можно предавать письму секретные приказы?!
— Ха! — фыркнул Десио, а потом зашелся лающим смехом. Он нагнулся вперед со своего возвышения и фамильярно ткнул Тасайо кулаком в плечо. — Ха! За дурака меня держишь, братец? Неужто мне придет в голову посвящать в такие дела слуг или рабов? Нет, я всего-навсего собираюсь отправить послание Имперскому Стратегу — попрошу его продлить твою побывку в родных краях. Он мне не откажет: Минванаби всегда были ему верными союзниками. А ты, братец, сейчас нужнее здесь, чем на войне с варварами.
Инкомо, не спускавший глаз с Тасайо, по достоинству оценил молниеносную реакцию молодого воина, который в доли секунды просчитал силу братского кулака и сознательно позволил ему достичь цели. Тасайо равно преуспел и в искусстве угождать, и в искусстве убивать.
Превозмогая боль в суставах, первый советник с холодной отчужденностью размышлял, сколь долго будет его господин терпеть подле себя человека, по всем статьям его превосходящего, но совершенно незаменимого в борьбе за возрождение попранного имени Минванаби. Рано или поздно Десио поймет, что рядом с двоюродным братом выглядит полным ничтожеством, его начнет снедать зависть, он захочет показать, кто здесь настоящий властелин. Оставалось только надеяться, что прозрение наступит не раньше того часа, когда ведьма из Акомы и ее малолетний отпрыск будут сброшены в яму и раздавлены столбами жертвенных ворот. Однако противника нельзя недооценивать. Джингу проявил излишнюю самонадеянность и поплатился жизнью, а Мара только укрепила свои позиции.
По всей видимости, о том же думал и молодой воин. Когда послание Имперскому Стратегу было написано и запечатано, Десио принялся отдавать слугам распоряжения насчет обеда, а Тасайо как бы между делом обратился к первому советнику:
— Что слышно по поводу возможного союза Мары с господином Ксакатекасом? Перед тем как меня отозвали из варварских владений, один из его офицеров рассказывал, что хозяин ищет к ней подходы.
Здесь Тасайо немного просчитался. Между офицерами враждующих домов не могло быть и намека на приятельские отношения, отсюда Инкомо заключил, что эти сведения добыты обманным путем. Первый советник не то прочистил горло, не то подавил смешок, но охотно поделился своими соображениями:
— Властитель Ксакатекаса всем внушает... если не страх, то глубокое почтение. Впрочем, его позиции в Совете сейчас незавидны. — Обнажив в улыбке ровные зубы, советник пояснил:
— Наш высокочтимый Имперский Стратег был недоволен, когда Ксакатекас не пожелал связать свои интересы с завоеваниями в варварском мире. Это вызвало различного рода политические комбинации, а когда страсти улеглись, оказалось, что Ксакатекас возглавляет всего-навсего один гарнизон на ничтожно малой заморской территории. В настоящее время силы Чипино Ксакатекаса удерживают горный перевал в Цубаре. Судя по свежим донесениям, в пустыне сейчас неспокойно, так что правитель не знает отдыха, смею предположить, ему сейчас не до поиска союзников.
Слуги поспешили начать приготовления к обеду, а Десио от нечего делать встрял в разговор. Властным жестом потребовав внимания к своей персоне, он заявил:
— Представь себе, Тасайо, я в свое время рекомендовал отцу поразмыслить именно в этом направлении.
Первый советник прекрасно помнил: участие Десио заключалось в том, что он сидел, изнывая от скуки, пока Инкомо и Джингу искали способ избавиться от Ксакатекаса.
— Ну что ж, — подытожил Тасайо, — если Ксакатекас охраняет наши заморские рубежи, можно уделить все внимание госпоже Маре.
Десио снисходительно склонил голову и откинулся на горку подушек. Полуприкрыв глаза и наслаждаясь своей ролью, он изрек:
— Мы выработали вполне разумный план. Возлагаю на тебя его исполнение, кузен.
Тасайо поклонился властителю, будто эти слова вовсе не прозвучали для него пощечиной, и как ни в чем не бывало вышел из кабинета легкой и горделивой поступью. Инкомо с сожалением подумал, что теперь настал черед заняться более прозаическими делами.
— Мой повелитель, если позволишь, я позову сюда хадонру: он должен обсудить с тобой предстоящую продажу зерна.
Все помыслы Десио уже были направлены на близкую трапезу, но холодная деловитость двоюродного брата пробудила в нем чувство ответственности. Он безропотно кивнул и набрался терпения, чтобы дождаться прихода Мургали.

Глава 5
ПРИОБЩЕНИЕ

Легкий ветерок шевелил листву. Запах цветов и свежеподстриженных кустарников наполнил покои Мары. Пока не сгустился сумрак, в комнате хватало одного светильника, да и тот горел не в полную силу. Изменчивые язычки пламени отражались в драгоценных камнях, выхватывая из темноты полированные яшмовые столешницы, златотканые узоры, эмалевые вазы. Но властительницу не трогали эти сказочные картины. Она думала о другом.
Служанка с благоухающим гребнем колдовала над непокорными волосами госпожи, облаченной в зеленое шелковое платье с узором из птиц шетра по вороту и рукавам. В приглушенном свете кожа Мары приобретала теплый, золотистый оттенок. Будь властительница более тщеславна, она бы не преминула подчеркнуть эту особенность. Однако ее юные годы прошли в монастыре богини Лашимы, где не было места женским ухищрениям. Мара нередко ловила на себе восторженные взгляды мужчин, но расценивала красоту, данную ей природой, как дополнительное оружие в своем арсенале — не более и не менее.
С непозволительной для знатной женщины прямотой она расспрашивала сидевшего напротив варвара о нравах и обычаях его народа. Кевина ничуть не смущало такое пренебрежение к светским условностям: он отвечал без стеснения и по существу. Мара заключила, что эти иноземцы неотесанны, если не сказать — грубы. Иногда ему трудно было подобрать нужное слово для описания неведомых цурани событий и явлений, но он оказался способным учеником, и с каждым днем его речь становилась все богаче. Сейчас он пытался развеселить Мару анекдотом про холостяка, которого приятели прозвали "в каждой бочке затычка", оставалось только объяснить, что здесь смешного.
На Кевине не было ни рубахи, ни туники. Слуги так и не смогли подобрать в кладовых одежду нужного размера. В конце концов было решено, что он обойдется набедренной повязкой. Скудость этого одеяния с лихвой восполняли драгоценные шелковые ткани и обсидиановые бусины. Однако Мару не тронули старания незадачливых костюмеров. Еще вчера развязные повадки этого раба казались ей забавными, но сегодня они вызывали только неприязнь. Властительница была настроена слушать дельные и точные ответы, а не сомнительные прибаутки.
Уставшая от дневных хлопот, Мара все же отметила, что варвар предстал перед ней опрятным и ухоженным, отчего он помолодел на добрый десяток лет. Видимо, он был не намного старше ее самой. Тем не менее годы жестокой борьбы приучили ее к суровости, тогда как этот закаленный в войнах иноземец являл собой полную беспечность. Он светился насмешливостью и лукавством, которые казались Маре то привлекательными, то отталкивающими.
Она выбирала самые безобидные темы: народные празднества, музыкальные инструменты, ювелирные украшения, поварское искусство. Потом разговор перешел на выделку меха и работы по металлу — редкие для Келевана ремесла. Несколько раз Мара ловила на себе испытующий взгляд Кевина: он старался понять, что она замышляет.
Между тем мысли властительницы приняли иное направление. Цуранский уклад жизни неоднократно вызывал у этого иноземного раба полное недоумение, а то и неприятие. Такой взгляд мог сослужить ей хорошую службу — иногда полезно посмотреть на себя со стороны, при трезвом расчете это дает преимущество в борьбе.
Этот человек — нет, этот раб, поправила себя Мара — заслуживал пристального внимания. Его нетрудно было представить на месте самого опасного противника в Игре Совета. Сквозь шелуху легковесной болтовни проглядывали зерна недюжинного ума. По правде говоря, она еще не научилась распознавать, когда Кевин говорит всерьез, а когда просто морочит ей голову. Например, он с жаром доказывал, что его деревню, а может, город — поди знай, что такое Занн — когда-то опустошал дракон, хотя любому ребенку известно, что драконов в природе не существует: это всего-навсего сказочные чудовища.
Заметив, что невольник утомился, Мара жестом приказала служанке принести фруктовый шербет. Кевин залпом осушил бокал и удовлетворенно вздохнул. Тогда Мара задала ему вопрос о настольных играх и, вопреки своему обыкновению, слушала не перебивая.
— А ты хоть раз видела коня? — невпопад спросил Кевин, когда слуги принялись зажигать светильники. — Пожалуй, из всего, что у меня было дома, больше всего я скучаю по лошадям.
Сквозь оконные ставни просвечивал медно-золотой лик келеванской луны. У Кевина вырвался глубокий вздох. Его пальцы теребили бахрому подушки, а глаза подернулись пеленой.
— Ах, госпожа, была у меня одна кобылка, я ее сам вырастил. Каурой масти, а грива черная, что твои кудри. — Поглощенный воспоминаниями, варвар даже подался вперед. — Резвая, выносливая — чертовка, а не кобылка. А уж в бою цены ей не было. Ударом копыта могла сразить воина в полных доспехах. Сколько раз она мне жизнь спасала!.. — Он поднял глаза и внезапно осекся.
Если до сих пор Мара слушала с ленивым интересом, то теперь она словно окаменела. От одного вида лошадей у цуранских воинов стыла кровь в жилах. Никому бы не пришло в голову расхваливать этих чудищ. Под чужим солнцем, в краю варваров простились с жизнью брат и отец Мары — они погибли под конскими копытами. Возможно, рука этого самого Кевина сжимала копье, пригвоздившее одного из них к мидкемийской земле. Мару охватила такая скорбь, какой она не знала многие месяцы. Вместе с этой скорбью нахлынул застарелый страх.
— Не желаю больше слушать о лошадях, — бросила она с таким неистовством, что служанка с перепугу едва не выронила гребень.
Кевин оставил в покое бахрому подушки, ожидая объяснений, но правительница уже обрела прежнюю непроницаемость.
— Мой рассказ чем-то тебя напугал? — с непривычной мягкостью произнес мидкемиец.
Мара снова напряглась, сверкнув глазами. Цурани не так-то легко напугать, подумала она и чуть не сказала это вслух. Еще не хватало оправдываться перед рабом! Тряхнув головой, она отстранилась от служанки с гребнем.
Для цуранской девушки этот жест был хуже удара хлыстом. Бедняжка рухнула на колени, коснулась лбом пола и пулей вылетела за дверь. Но варвар ничего не заметил. Он преспокойно повторил свой вопрос, словно обращаясь к непонятливому ребенку, но удостоился только взгляда, преисполненного жгучей ярости.
По неведению Кевин усмотрел в этом одно лишь презрение. Его истерзанная душа полыхнула злостью.
— Спасибо за приятную беседу, госпожа, — издевательски протянул мидкемиец. — Пока другие гнули спину на солнцепеке, я здесь получил бесплатный урок разговорной речи. Но ты, кажется, забыла, что наши народы ведут войну. Я взят в плен, но остаюсь твоим врагом. Больше ты не вытянешь из меня ни слова: не приведи господь, я тут выболтаю лишнее и дам тебе перевес в силе. А сейчас позволь откланяться. Варвар вскочил и теперь возвышался над Марой, как глыба, но она не шелохнулась.
— Нет, не позволю. — Даже эта убийственная дерзость не поколебала самообладания правительницы. — Ты взят не "в плен". Ты взят мною в собственность.
— Ну нет! — По лицу Кевина пробежала злая усмешка. — Я военнопленный — и точка.
— Сидеть! — потребовала госпожа.
— Как же, жди! Небось не привыкла, когда тебе перечат? — Одним прыжком Кевин бросился на Мару и сдавил ей горло.
Она так растерялась, что не успела кликнуть стражу. Сильные загрубевшие руки сжимали ей шею, вдавливая в нежную кожу нефритовые бусы. Слишком поздно Мара поняла, что под маской его беспечности скрывается пучина отчаяния.
Властительница заскрежетала зубами от боли, извиваясь, она попыталась ударить варвара ногой в пах. Кевин встряхнул ее, как тряпичную куклу, потом еще и еще, не чувствуя, как ему в запястья впиваются острые ногти. Мара захрипела. Он сжал ей горло ровно настолько, чтобы не задушить, но не давал возможности позвать на помощь. Потом мидкемиец наклонился и заглянул ей в лицо.
— Вот теперь ты по-настоящему струсила, — объявил он.
Из-за спазмов Мара не могла произнести ни звука, ее широко раскрытые глаза наполнились слезами. Однако она не дрогнула. Черные волосы благоуханной волной накрыли его руки, округлая грудь, прикрытая тонким шелком, касалась железного локтя.
— Ты зовешь меня презренным варваром, рабом, не ведающим чести, — прошипел Кевин. — Но тут ты заблуждаешься. Будь ты мужчиной, я бы свернул тебе шею. Пусть это карается смертью, зато одним врагом стало бы меньше. Однако мои земляки не воюют с женщинами. Поэтому я дарю тебе жизнь. Зови своих стражников — пусть меня изобьют или прикончат. Но в нашем народе есть поговорка: "Хоть повадки наши грубы, враг о нас сломает зубы". Вспомни эти слова, когда увидишь, как меня вздернут на суку. Тело можно изувечить, но сердце и душа останутся свободными. Я оставляю тебя в живых потому, что этого требуют мои понятия о чести. С этой минуты каждым своим вздохом ты будешь обязана милости раба. — С этими словами он встряхнул ее в последний раз. — Живи и помни мою доброту.
Обессиленная и донельзя униженная, Мара набрала полную грудь воздуха, чтобы позвать стражников. Одного ее слова было достаточно, чтобы мидкемийца стерли в порошок. Ведь он — раб, существо без души и без чести. Почему же он с таким достоинством, с нарочитой медлительностью уселся перед ней на пол и, насмешливо глядя ей прямо в глаза, невозмутимо ожидал решения своей участи? Мару охватило такое отвращение, какого она не испытывала со времени замужества. Все ее существо требовало возмездия за неслыханное оскорбление.
"Что же ты медлишь? — дразнили дерзкие голубые глаза. — Зови солдат, пусть полюбуются на твои синяки". Правительница пришла в смятение. Солдаты сразу поймут, что варвар мог задушить ее, как птенца, но пожалел. Прикажет ли она его запороть или повесить — победа останется за ним, ибо он не пошел наперекор своей чести, и поэтому его смерть будет не менее почетной, чем гибель на поле боя.
От этих мыслей Мара похолодела. Поквитаться с этим человеком, используя свою власть, — недостойно, быть вечно обязанной милости раба — немыслимо. Она оказалась в тупике, и Кевин это понял.
Ее слова прозвучали чуть более глухо, чем ей бы хотелось:
— В этом туре победа за тобой, раб. Ты поставил на кон единственное, что у тебя есть, — свое земное существование и призрачную надежду. Я оказалась перед выбором: уничтожить тебя или смириться с позором. — В голосе властительницы послышалась расчетливость. — Пусть это послужит мне уроком. Я не доставлю себе удовольствия вздернуть тебя на виселицу, хотя, клянусь, сейчас это мое самое большое желание. — Она позвала слуг. — Отвести невольника в барак. Предупредите стражников, что ему не дозволено выходить на работы вместе с остальными. — Устремив взгляд на Кевина, она добавила:
— Приведете его ко мне завтра после ужина.
Кевин согнулся в шутовском поклоне, расправил плечи и размашистым шагом вышел из комнаты.
Оставшись в одиночестве, Мара почувствовала, что ее покинули последние силы. В душе у нее бушевал ураган. Она заставила себя сделать глубокий вдох и полный выдох. Теперь можно было закрыть глаза и вызвать в сознании внутренний круг медитации — этому ее научили в монастыре. Мысленным взором она начертила рисунок-мандалу и отринула воспоминания о руках варвара, сжимавших ей горло. Злоба и страх отступили, возбуждение улеглось. Все мышцы расслабились, и Мара открыла глаза.
Теперь к ней вернулась способность хладнокровно осмысливать события. От этого чужака можно кое-чему научиться. Чужак? Да это презренный раб!.. Пришлось снова проделать то же самое упражнение. Почему ей никак не удавалось обрести внутренний покой? Она ведь не пострадала, если не считать уязвленного самолюбия. Еще на заре своей юности Мара усвоила, что излишне самолюбивого человека легче заманить в ловушку. "Наверное, дело в том, — решила она, — что я и сама не свободна от этого порока, только до сих пор не отдавала себе в этом отчета".
Тут она невольно усмехнулась. "Хоть повадки наши грубы, враг о нас сломает зубы", — вспомнилось ей. Нескладная поговорка, но достаточно красноречивая. "Уж я-то о тебя не сломаю зубы, — подумала Мара, — я съем тебя с потрохами, Кевин из Занна. Я возьму твою свободную душу голыми руками и привяжу к себе посильнее, чем твое бренное тело". Тут усмешка сменилась сдавленными всхлипываниями, по щекам покатились слезы, плечи содрогнулись от рыданий. Мара обхватила себя руками, чтобы унять озноб. Она вынуждена была в третий раз пройти по внутреннему кругу медитации. Такое приключилось с ней впервые в жизни. Пробормотав "Будь он проклят!", властительница позвала служанок и велела приготовить ванну.

* * *

Как и прошлым вечером, мидкемийца привели на закате. Открытые окна не спасали от жары, однако Кевин держался еще более непринужденно, чем вчера. Его пальцы все так же теребили шелковую бахрому, ни один благовоспитанный цурани не позволил бы себе подобной распущенности. Мара сочла, что он делает это непроизвольно. Но, по-видимому, до варвара все-таки дошло, что ему подарили жизнь, и он постоянно старался поймать взгляд властительницы.
Этот загадочный и по-своему красивый невольник перевернул ее привычные убеждения и заставил отказаться от некоторых "вечных" истин. У нее было достаточно времени, чтобы разобраться в своих впечатлениях и чувствах. Дважды в течение дня она с большим трудом преодолела искушение отправить мидкемийца на виселицу, но рассудок подсказывал, что она и сама не без греха. А вывод был прост: не все очевидное бесспорно.
Теперь ей не давал покоя один замысел: сыграть с чужаком в этакую домашнюю версию Большой Игры. Он сам бросил ей вызов, когда навязал свои правила. "Тем лучше, — думала Мара, — будем играть по твоим правилам, но у тебя нет шансов". Она не смогла бы объяснить, почему ей так важно победить дерзкого раба, однако это стремление было едва ли не сильнее, чем жажда победы над династией Минванаби. Властительница намеревалась полностью подчинить Кевина своей воле, чтобы он ничем не выделялся из прочей челяди.
Кевин сидел перед ней уже десять минут и терпеливо ожидал, пока она закончит просматривать счета. Наконец Мара сделала первый ход:
— Не хочешь ли выпить прохладительного шербета? Беседа будет долгой.
Мидкемиец, уже привыкший читать между строк, сразу понял, что эта фраза не означает примирения, и молча покачал головой. Выждав еще некоторое время, Мара спросила:
— Может ли раб в твоей стране обрести свободу?
Кевин скривил губы и досадливо щелкнул пальцами по бахроме. Шелковые шнурки разлетелись веером.
— В Королевстве — нет, потому что в рабство продают только закоренелых преступников, осужденных к пожизненному заключению. Зато в Кеше и в Квеге раб может заслужить свободу беспорочной службой. Есть и еще один путь: сбежать от хозяина и перейти через границу. Такое случается.
Мара не спускала взгляда с его рук. Раз за разом то один палец, то другой поддевал снизу бахрому, его чувства можно было читать как раскрытую книгу. Такое неумение владеть собой отвлекало госпожу, но она старалась не отступать от намеченной темы.
— Не хочешь ли ты сказать, что за границей беглый раб может разбогатеть и жить среди свободных граждан?
— Так и есть. — Кевин расположился поудобнее и приготовился кое-что добавить, но Мара его опередила.
— Значит, будь у тебя возможность перебраться через Бездну, ты бы вернул себе прежнее положение, честь и титул?
— Только ли это, госпожа, — снисходительно улыбнулся Кевин. — Меня бы еще представили к награде за побег из вражеского плена, за готовность снова отправиться на войну, за то, что другие пленные, прослышав обо мне, окрепнут духом и тоже попытаются спастись из неволи. У меня на родине считается, что это долг каждого плененного... солдата — вырваться на свободу.
У властительницы поползли вверх брови. Услышанное опять шло вразрез с ее понятиями о чести, верности и высоких устремлениях. Похоже, раб не кривил душой. Теперь его земляки не казались ей взбалмошными или глупыми, просто они жили по другим законам. Если в их глазах непокорность выглядела доблестью, то в поведении Кевина прослеживался некий смысл. Подать пример мужества остальным — это понятно, у воинов-цурани это возведено в идеал. Но пережить позор и унижение... а потом снова выйти на поле боя... Такое просто не укладывалось в голове.
Поднеся к губам бокал освежающего напитка, Мара сделала паузу, чтобы осмыслить эти сведения. Получается, что высокородный мидкемиец, во-первых, не может поднять руку на женщину, а во-вторых, попав в плен, вовсе не покрывает себя позором. Мало этого: рабу не возбраняется жаждать свободы. Но что может быть позорнее рабства? Кто стал рабом, тот при жизни потерял душу, какие же небесные кары ожидают пленника? Кевин с самого начала держался как свободный человек, он считал себя не рабом, а военнопленным. Мара поправила складки платья, чтобы скрыть недоумение. На Келеване такие рассуждения граничили с богохульством.
Эти варвары способны расшатать устои цуранской жизни, думала Мара. Проще всего их казнить — и дело с концом. Но их крамольные мысли все равно не утаить, не ровен час, они сыграют на руку врагам. Она неловко пошутила:
— Если вы своих женщин носите на руках, значит, все важные решения принимают не правители, а их жены? Правильно я поняла?
Кевин, который следил за движениями тонких женских рук, расправлявших складки скользящего шелка, с сожалением оторвал глаза от ложбинки между ее грудей и засмеялся:
— В каком-то смысле так и есть, госпожа. Однако это происходит негласно. Влияние женщины обычно не распространяется дальше пределов спальни. — Он вздохнул, словно вспомнил что-то потаенное, и скользнул взглядом по ее обнажившейся груди и стройным щиколоткам.
Мару это насторожило. Она быстро подобрала под себя ноги и запахнула тончайшее платье. В традициях ее народа нагота не считалась зазорной, но отчего-то правительница испытала неловкость. Впрочем, смущение длилось недолго. Что бы ни мнил о себе этот чужеземец, он оставался в ее безраздельной собственности. С одинаковым хладнокровием она могла бы отправить его и в петлю, и к себе в опочивальню.
Однако эти размышления были ей неприятны. Она перевела разговор на менее щекотливую тему. Вскоре ее захватил рассказ мидкемийца о правителях тех земель, что лежали за Бездной. Как и накануне, каждое разъяснение вызывало у Мары все новые и новые вопросы. Она подсказывала Кевину нужные слова для описания обычаев Королевства Островов.
Благодаря природной сообразительности он все схватывал на лету. Мару поражала широта его знаний. Между тем сумрак сгущался, а светильник едва теплился, но она так увлеклась беседой, что даже не позвала слугу.
Кевин завершил рассказ об одном вельможе, которого он именовал бароном, и замолчал, чтобы утолить жажду. Поверх краев бокала его взгляд изучал мягкие изгибы ее тела, скрытого только воздушным шелком.
Мара даже вспыхнула от неприязни. Она раскрыла веер и принялась обмахивать лицо, будто ее беспокоила только жара. Она отдавала себе отчет, что заводит эти долгие беседы главным образом для того, чтобы отвлечься от тревожных мыслей.
Донесения Аракаси нисколько ее не успокоили. Скорее всего видимое бездействие недругов имело целью усыпить бдительность Акомы. А ведь ее армия была весьма малочисленной для таких протяженных границ, каждый стратегический ход требовал осторожности. Властительница день и ночь прикидывала, чем можно будет пожертвовать в случае крайней необходимости: то ли торговым складом, то ли отдаленными угодьями. Акома, вернувшая себе прежнюю славу, оставалась уязвимой, ведь солдат в гарнизоне не прибавилось. Если враг выступит в открытую, любой неверный шаг окажется смертельным.
Кевин высказывал странные, чуждые мысли, но они, как целительный бальзам, избавляли Мару от гнетущего страха. Она решила постоянно держать его при себе — и не только для того, чтобы приучить к повиновению. Он оказался ходячим кладезем разнообразных идей и знаний.
Была и еще одна причина. В целях безопасности Акомы рабов-мидкемийцев следовало лишить вожака. Без рыжего смутьяна, как докладывал надсмотрщик, варвары вели себя куда тише.
Мара решила хотя бы отчасти посвятить Кевина в свои дела. Пусть поймет, что его ожидает, если Десио Минванаби одержит верх над Акомой.
Когда Кевин в очередной раз задал какой-то вопрос личного свойства, Мара с нарочитой стыдливостью опустила ресницы, угадав, что такая манерность вполне согласуется с обычаями его народа:
— Мне не пристало говорить об этом вслух.
Однако в ее облике под покровом притворства промелькнула щемящая беззащитность, поразившая Кевина. Мара неожиданно предстала перед ним не высокомерной ледышкой, а одинокой женщиной, на которой держатся обширные земли и тысячный гарнизон.
Властительница не преминула воспользоваться его минутным замешательством.
— Назначаю тебя моим домашним слугой, — объявила она. — Будешь неотлучно находиться при мне: тогда ты сам найдешь ответ на свой вопрос.
Кевин остолбенел. Он, конечно же, понял, что Марой движет расчет, но не мог представить, чего именно она добивается. Однако больше всего его возмутило другое — предстоящее расставание с друзьями. Мара заметила, что варвар закипает яростью. Убоявшись, что он снова бросится ее душить, она поспешила вызвать стражников:
— Поселите его к слугам. Утром надо будет снять с него мерку и прилично одеть. Он приступает к обязанностям камердинера.
Мидкемиец ощетинился, когда его взяли за локоть. Стражник был на голову ниже его ростом, и Кевин нарочно зашагал к двери размашистой походкой, чтобы коротышке пришлось перейти на бег.
Появившийся в дверях Люджан сдвинул шлем на затылок:
— Госпожа, разумно ли это? Варвара на привязи не удержишь. Даже я своим скудным умом понимаю, что от него будут одни неприятности.
Мара вздернула подбородок:
— И ты туда же? Сначала Накойя прочла мне целую лекцию о коварстве демонов. Потом Аракаси заявил, что мысли варваров грязны и переменчивы, словно мутные потоки, а Кейок, которому редко изменяет здравомыслие, промолчал, что у него выражает высшую степень неодобрения.
— Ты еще забыла Джайкена, — с хитрецой подсказал Люджан.
Мара улыбнулась и едва заметно вздохнула:
— Терпеливый Джайкен — и тот побился об заклад с поваром, что мидкемийцы вскорости друг друга перережут, новые пастбища так и не будут расчищены от зарослей, а нам придется забивать телят-нидр, чтобы не разориться на зерне.
— Так недолго и по миру пойти, — продолжил за нее Люджан пронзительным голосом управляющего. Наградой ему был серебристый смех госпожи.
— Тебе палец в рот не клади. Если бы ты не умел в нужный момент меня развеселить, Люджан, я бы давно отправила тебя куда-нибудь на болота кормить мошкару. А теперь ступай. Доброй ночи.
— Приятных сновидений, госпожа.
Он осторожно задвинул за собой дверную панель, но оставил узкую щель, чтобы при малейшей опасности ворваться в покои госпожи. Мара сокрушенно покачала головой, когда Люджан занял пост в коридоре вместо того, чтобы отправиться на покой. Она могла только гадать, долго ли всеми уважаемый командир авангарда сможет нести службу как простой солдат.
Если бы об этом узнал Десио, он бы покатился со смеху.

* * *

Айяки вцепился в рыжую шевелюру.
— Ой-ой-ой! — притворно завопил Кевин. Он поднял руки и пощекотал малыша, восседавшего у него на плечах. Наследник Акомы огласил воздух пронзительным визгом, от которого даже у бывалых солдат, сопровождающих процессию, пробежали по коже мурашки.
Из паланкина высунулась голова Мары:
— Нельзя ли потише? Одно слово — дети.
Кевин заговорщически усмехнулся и напоследок легонько ущипнул Айяки за пухлую лодыжку. Мальчуган взвизгнул еще громче и зашелся счастливым смехом.
— Уж и поиграть нельзя! — отозвался варвар. — Выходит, если Десио плетет против тебя козни, так мы все должны ходить с кислой миной? А ведь денек-то выдался на славу!
В глубине души Мара не могла не согласиться, что визит к чо-джайнам прошел без сучка без задоринки, хотя она впервые взяла с собой Кевина и Айяки. Но один из них был слишком мал, а другой — слишком неискушен, чтобы понять: если за ней прямо в улей прислали гонца, значит, на то была очень серьезная причина, ибо добрые вести никогда не бывают срочными.
Мара со вздохом задернула полог. Недавно начался сезон дождей, и от влажной жары все тело покрывалось липкой испариной. Дорога не просыхала, по обочинам ожила зелень. Казалось, воспряла и зацвела каждая былинка, напоенная долгожданными струями. От запаха цветущих лугов у Мары разболелась голова. Видимо, сказывалось и неослабное напряжение последнего месяца. Ей так и не удалось разгадать намерения Десио. Согласно донесению, полученному от осведомителей Аракаси, правитель Минванаби отправил послание Имперскому Стратегу с просьбой продлить побывку Тасайо.
Такое безобидное на первый взгляд известие не предвещало ничего хорошего. Ведь происки этого вероломного недруга едва не обернулись крушением Акомы. Мара подозревала, что военачальник срочно вызвал ее домой потому, что Тасайо как-то обнаружил свои намерения. Он был слишком умен, изворотлив и честолюбив, чтобы оставаться в тени. Если Десио плел заговор против Акомы, лучшего сообщника, чем Тасайо, не найти.
— Итак, что мы сегодня повидали интересного? — продолжил Кевин, обращаясь к Айяки.
Они сразу потянулись друг к другу — с той самой минуты, когда мальчуган стал учить рыжего исполина шнуровать цуранские сандалии, хотя и сам в этом не очень-то преуспел. Привязанность ребенка обещала рабу защиту от гнева властительницы, которая в любой миг могла припомнить, как ее душили и трясли жилистые руки. Впрочем, наблюдая за Кевином вблизи, Мара обнаружила у себя в душе нечто похожее на расположение.
— Гадкий запах! — звонко крикнул в ответ Айяки, да так, что у его матери едва не лопнули барабанные перепонки.
— Запах глазами не увидишь, хотя должен признать, дух там стоял тяжелый, хоть нос зажимай.
— А почему? — Айяки молотил кулачками по рыжему темени варвара, требуя немедленного ответа. — Скажи, почему?
Кевин схватил ребенка за лодыжки и перекувырнул в воздухе.
— Думаю, потому, что они — насекомые, то бишь жуки.
Айяки повис вниз головой, но это не мешало ему наслаждаться игрой и болтать без умолку.
— Жуки не умеют разговаривать. Они только кусаются. Няня увидит жука — и шлеп ладошкой. — Он помолчал, барахтаясь в воздухе и размахивая руками, а потом пожаловался:
— Няня и меня шлепает.
— А ты поменьше болтай, — посоветовал Кевин. — И бери пример с чо-джайнов. Они умные и сильные. Захочешь такого прихлопнуть ладошкой — от тебя только мокрое место останется.
Айяки собрался было поспорить, но вместо этого оглушительно завизжал, потому что раб подбросил его высоко вверх и поймал на вытянутые руки под неодобрительным взглядом няньки. Процессия уже стояла у господского дома. Носильщики присели на корточки, чтобы госпожа смогла выйти из паланкина. Солдаты вытянулись во фрунт, Люджан подал властительнице руку, а в дверях уже дожидался Джайкен, согнувшийся в почтительном поклоне.
— Аракаси и Кейок ожидают у тебя в кабинете, госпожа.
Мара рассеянно кивнула: вопли Айяки мешали ей сосредоточиться. Она подозвала слугу, который нес образцы новых шелков.
— Иди за мной. — Мгновение помедлив, Мара бросила взгляд на Кевина. — И ты тоже.
Мидкемиец едва удержался от вопроса, зачем понадобилось его присутствие. С того дня, как его включили в свиту властительницы, он познакомился почти со всеми советниками, но еще не встречал мастера тайного знания. Мара всегда беседовала с ним наедине, отослав камердинера прочь с каким-нибудь пустяковым поручением. Кевин пока не знал, почему она вдруг решила изменить этому правилу, но полагал, что причина была достаточно веской, если не сказать большего. Неотлучно находясь при госпоже, он понял, что ее терзают мучительные страхи и сомнения, которые легко могли бы сломить менее стойкий дух. Кевина по-прежнему бесило, что его держат за говорящего комнатного щенка, однако он поневоле оценил железную волю хозяйки. Мара, несмотря на молодость и принадлежность к слабому полу, открылась ему как властная правительница, незаурядная личность, достойная противница.
Кевин шагнул следом за ней в темный коридор. Впереди ненавязчиво держался Люджан, занимая позицию между варваром и госпожой. Командир авангарда готовился занять свой пост перед дверью кабинета — чтобы в случае опасности защитить властительницу, а также для того, чтобы в коридоре не оказалось лишних ушей.
Хотя Аракаси самолично устроил проверку всей домашней прислуги, Мара всегда соблюдала осторожность. История знала немало примеров, когда считавшийся верным слуга не устоял перед подкупом, а правитель, пренебрегший мерами безопасности, пал жертвой предательства. Конечно, воины, связанные присягой, а также высокие советники были вне подозрений, но какой-нибудь садовник или подмастерье вполне мог оказаться слугой двух господ.
Когда дверные перегородки плотно сомкнулись за вошедшими, в кабинете сразу стало душно. Военачальник Кейок застыл на подушках, как изваяние.
Мара коротко кивнула, сбросила с плеч дорожную пелерину и до предела ослабила пояс платья. Кевин старался не смотреть на тонкий шелк, облепивший влажную кожу. Вопреки неимоверным усилиям воли, его плоть мгновенно отозвалась на оголившуюся женскую грудь. Он потихоньку одернул хламиду, чтобы присутствующие ничего не заподозрили. Как ни убеждал он себя, что правила приличий в Мидкемии и Келеване совершенно различны, он так и не сумел привыкнуть к тому, что келеванские женщины в жаркое время года раздевались на людях чуть ли не донага. Кевин так растерялся, что едва не пропустил начало беседы.
— Что ты можешь сообщить? — спросила Мара, отпустив служанку.
Кейок склонил голову:
— Минванаби напали на наш обоз с зерном — правда, налет был какой-то вялый.
Отведя со лба непослушную прядь и выдержав паузу, Мара задала следующий вопрос:
— Значит, нападение произошло именно так, как предупреждал нас Аракаси со слов своего агента?
— С точностью до мелочей, вплоть до численности отряда. Это не к добру, госпожа. Такая вылазка совершенно бессмысленна.
— А ты не находишь себе места, если в деле не сходятся концы с концами, — закончила за него Мара. — Полагаю, солдаты Минванаби не ушли безнаказанными.
— Мы их перебили, всех до одного, — подтвердил Кейок, но в его голосе не было гордости за одержанную победу. — Одной бандой будет меньше, если Десио решится пойти на нас войной. Меня беспокоит другое: нападение, можно сказать, было неподготовленным. Воины шли на смерть, как на заклание, — они не проявили доблести.
Помрачнев, Мара прикусила губу.
— Что вы на это скажете? — обратилась она к остальным.
Из угла послышался легкий шорох. Кевин даже вздрогнул от неожиданности. Вглядевшись в полумрак, он различил поджарую фигуру со сложенными на коленях руками. До этой минуты незнакомец себя не обнаруживал, Кевин и не подозревал о его присутствии. Голос этого человека звучал совсем тихо, но производил впечатление истинной значительности.
— Госпожа, я не смогу пролить свет на это событие. У меня пока нет такого осведомителя, который был бы вхож в число советников Минванаби. Десио обсуждает государственные дела только с первым советником Инкомо, да еще со своим двоюродным братом Тасайо. Первый советник, естественно, не пьет и держит язык за зубами, а Тасайо — тот и вовсе ни с кем не общается, даже со старым воином, который с детства обучал его боевым искусствам. Это просто чудо, что наши агенты в таких условиях добывают точные сведения.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

— А что ты сам об этом думаешь?
Взвешивая каждое слово, Аракаси ответил:
— Готов поручиться, что за дело взялся Тасайо. В изворотливости и коварстве ему нет равных. В руках хозяина Тасайо — что разящий меч. Но предоставленный самому себе, он непредсказуем. Сдается мне, что он нащупывает наши слабые места. Вполне вероятно, что он расчетливо послал своих воинов на смерть, чтобы выведать какие-то секреты Акомы. Думаю, это была сознательная жертва.
— Ради чего?
— Будь у нас ответ, госпожа, мы бы сейчас думали, как дать отпор, а не размышляли о туманных возможностях.
Мара на мгновение застыла.
— Аракаси, нет ли среди нас шпиона?
Кевин с любопытством изучал мастера тайного знания. Тот обладал поразительной способностью делаться незаметным, сливаясь с окружающей обстановкой.
— С того самого дня, когда я принес клятву верности перед твоим натами, госпожа, мною проводятся самые тщательные проверки. Шпион был бы незамедлительно обнаружен.
Мара досадливо махнула рукой:
— И все-таки это нападение на обоз с тайзой было не случайным. Что если враги прознали о наших намерениях? Ведь под видом зерна мы собирались переправить новые образцы шелка. Если Минванаби искали тому подтверждения — плохи наши дела. Мы рассчитывали во время ближайших торгов сразить наповал всех купцов. Если наш секрет станет известен раньше времени, мы лишимся и доходов, и всеобщего уважения.
Аракаси склонил голову в знак согласия:
— Вполне возможно, что это было простым совпадением, но я разделяю твою тревогу. Нельзя списывать этот налет на случайность. Скорее всего Тасайо хотел узнать, почему наши грузы переправляются под вооруженной охраной.
— В таком случае нужно взять их на живца, — вмешался Кевин.
— На живца? — издевательски передразнил Кейок.
Военачальник Акомы уже перестал негодовать, что варвар вечно суется со своими соображениями и отказывается понять, где его место. Почему-то ему все сходило с рук. Зато Аракаси, который впервые столкнулся с мидкемийцем лицом к лицу, был ошарашен такой бесцеремонностью.
Мастер тайного знания сощурился и устремил взгляд на камердинера, который возвышался за спиной властительницы. Аракаси был чужд предрассудков, поэтому бесславное положение и развязные манеры варвара не смогли заслонить главного.
— Что ты этим хочешь сказать? Ты ведь не предлагаешь нам отправиться на рыбную ловлю?
— Ну, как бы это выразить... надо пустить их по ложному следу. — Кевин сопровождал свои объяснения красноречивыми жестами. — Если нужно тайком переправить какой-то груз, пусть в каждой повозке с зерном будут спрятаны опечатанные свертки. Тогда враги начнут распылять свои силы, перехватывая все караваны подряд, и тем самым выдадут себя с головой, рано или поздно им это надоест и они оставят нас в покое.
Аракаси моргнул, как хищная птица. Его мысли заработали с удвоенной быстротой.
— Но ни в одной из повозок не окажется образцов шелка, — подхватил он. — Их нужно спрятать совсем в другом месте, возможно даже и не слишком глубоко, а то и вовсе оставить на виду, где и положено быть шелковым тканям.
У Кевина загорелись глаза:
— Вот именно! Можно, к примеру, зашить их в подкладку одежды.
— Здравая мысль, — отозвалась Мара при молчаливой поддержке Аракаси. — Можно даже сшить из этих тканей рубахи для караванщиков, а сверху накинуть простые дорожные плащи.
В этот миг снаружи донесся настойчивый стук. Аракаси словно растворился, а Мара громко спросила, в чем дело.
Перегородка стремительно отлетела в сторону, и в кабинет ворвалась первая советница, растрепанная и красная от злости. Кейок с облегчением опустил меч, а Накойя бросилась на колени перед госпожой и, не успев отвесить поклон, разразилась упреками:
— Госпожа моя, на кого ты похожа?! — Старая нянька в отчаянии воздела очи к небу.
Мара недоуменно оглядела свое распахнутое тонкое платье, на шее вдоль выреза темнела полоска дорожной пыли, не смытая после поспешно прерванной поездки к чо-джайнам.
— А волосы-то, волосы! — причитала Накойя. — Колтун, да и только! Тут и дюжине служанок не управиться!
С этими словами она сделала вид, будто только что заметила Кейока и Аракаси.
— Все прочь! — завопила она. — Госпоже необходимо срочно привести себя в порядок.
— Накойя! — одернула ее Мара. — По какому праву ты ворвалась на заседание Совета, да еще командуешь моими приближенными? С чего это мой внешний вид стал делом первостепенной важности?
Накойя подскочила как ужаленная.
— Во имя святой Лашимы, госпожа, как ты могла забыть?
— Забыть? — недоуменно переспросила Мара, отбросив со лба спутанную прядь. — О чем забыть?
У Накойи перехватило дух, наконец-то она замолчала. За нее вкрадчиво ответил Аракаси:
— По-видимому, матушка имеет в виду прибытие Хокану Шиндзаваи, чью процессию я обогнал по дороге из Сулан-Ку.
Первая советница Акомы пришла в себя:
— У тебя на столе уже неделю лежит письмо от этого молодого господина, ты назначила ему день и час, а сама даже не удосужилась привести себя в порядок! Какое неслыханное оскорбление!
У Мары вырвалось восклицание, несовместимое с ее высоким саном. Накойя только всплеснула руками, а Кевин понимающе ухмыльнулся.
Советница отчаянно захлопала в ладоши, призывая служанок. Те не замедлили явиться, неся с собой лохани, кувшины, стопки полотенец и вороха дорогих платьев, расшитых драгоценностями. Тогда Мара отпустила военачальника, отстранила три пары проворных рук, которые уже принялись снимать с нее одежды, и указала пальцем на сверток с образцами шелка, принесенными из улья чо-джайнов.
— Аракаси, тебе решать, как мы с этим поступим. Джайкен уточнит, когда образцы должны прибыть в Джамар. Придумай, как их понадежнее спрятать.
Мастер тайного знания слегка поклонился и унес сверток под складками хитона.
Кевин остался стоять поодаль за спиной госпожи — о нем попросту забыли. У него поплыло перед глазами при виде хрупкого, гибкого тела, стоящего под струями теплой воды. Через несколько минут Мара грациозно опустилась на дно лохани, а служанки захлопотали над ее роскошными волосами. Затаившись в своем углу, Кевин на чем свет стоит проклинал кургузую цуранскую рубаху, которая не могла скрыть его вожделения. Он потупился, как нашкодивший поваренок, сцепил руки под животом и приказал себе думать о чем-нибудь неприятном.

* * *

Когда властительница Акомы высвободилась наконец из рук прислужниц и поспешила к выходу, Кевин привычно пошел за ней по пятам — главным образом потому, что других приказов он не получал. Благоухающая, нарядная, сверкающая драгоценностями, Мара была слишком взволнована, чтобы обращать на него внимание. Вот уже месяц варвар состоял при ней камердинером. Сосредоточенно наморщив лоб, она летела по коридорам. Кевин, который научился распознавать ее настроение, сделал вывод, что визит этого Хокану Шиндзаваи выходит за рамки обычной вежливости. И вообще Мара предпочитала обсуждать хозяйственные дела со своим хадонрой, а не вести светскую болтовню с заезжими сановниками, которых ей полагалось у себя принимать.
Первая советница была тут как тут. Она что-то с жаром зашептала Маре на ухо, и та, замедлив шаг, с достоинством вплыла во внутренний сад, который в это время дня сулил желанную прохладу. Придерживая свою воспитанницу за руку, Накойя давала ей последние наставления:
— Будь с этим господином поласковее, дочь моего сердца, но помни: он весьма проницателен. Это тебе не ротозей Барули, который тает от нежного словечка. К тому же нашему гостю и так нанесена обида — вон сколько ты его заставила ждать.
Мара рассеянно кивнула и жестом отправила заботливую Накойю восвояси. Забыв, что Кевин так и следует за ней, она углубилась в благодатную тень.
У фонтана были разложены подушки, а рядом стоял поднос с яствами, но все оставалось нетронутым. При появлении властительницы ее гость, который успел исходить все садовые дорожки вдоль и поперек, сразу обнаружил свое присутствие. На его стройной, мускулистой фигуре ладно сидел синий шелковый кафтан, усыпанный топазами и рубинами. Кевин уже давно понял, что лица цурани никогда не выдают истинных чувств, поэтому он сразу обратил внимание на изящные, но загрубевшие от меча руки и пружинистую походку гостя. Не укрылась от него и преувеличенно горделивая осанка, которая выдавала раздражение и досаду.
Несмотря на это, голос посетителя звучал ровно и приветливо:
— Счастлив видеть тебя, госпожа Мара. Надеюсь, ты пребываешь в добром здравии?
Мара поклонилась, сверкнув драгоценностями.
— Спасибо, Хокану Шиндзаваи, на здоровье я не жалуюсь. Знаю, ты сердишься, что я тебя заставила ждать, но мне нечего сказать в свое оправдание. — Властительница держалась очень прямо, и ее лоб оказался вровень с подбородком Хокану. Чтобы заглянуть ему в глаза, ей пришлось слегка вскинуть голову, и это безыскусное движение придало ее облику особую прелесть. — Скажи, как заслужить твое прощение? — Кроткая улыбка Мары могла растрогать кого угодно. — Я просто потеряла счет времени.
На какую-то долю секунды лицо Хокану вспыхнуло возмущением, но когда до него дошло, что Мара говорит совершенно искренне, хотя запросто могла бы солгать, он от души рассмеялся:
— Мара, ты меня обезоружила! Была бы ты воином — я бы вызвал тебя на поединок. А так мне остается только напомнить, что ты теперь моя должница. В расплату я потребую, чтобы ты уделила мне побольше времени.
Мара подступила еще ближе и дружески взяла Хокану за руки.
— Надо было мне выйти к тебе навстречу непричесанной, в измятом платье — зато вовремя, — шутливо посетовала она.
Хокану не спешил отпускать ее руку. Кевину привиделась в этом хозяйская властность. Молодой посетитель прятал радость и нетерпение под маской невозмутимой вежливости, и эта манера вызвала у варвара прилив безотчетного негодования.
— В другой раз так и сделай, — пробормотал мидкемиец себе под нос.
По наблюдениям Кевина, госпожа не давала спуску мужчинам из числа подданных, а также редким посетителям. Почему же она робела в присутствии Хокану? Похоже, его общество было ей в радость, не без видимого удовольствия она позволила усадить себя на подушки, а потом с несвойственной ей мягкостью попросила Кевина подать угощения. Хокану взял с подноса пиалу винных ягод и бокал шербета, а сам с любопытством оглядел мидкемийца.
— Подумать только, тебе удалось приручить этого дикого сарката. Сразу видно — он знает свое место.
Мара поднесла к губам чашку чоки, чтобы спрятать улыбку.
— Хорошо, что это сразу видно, — невозмутимо ответила она. — Ну, а тебе удалось купить рабов для осушения болот, как наказывал твой отец?
Сверкнув взглядом, Хокану опустил глаза:
— Дело разрешилось благополучно. — Видимо, он помнил, что Мара и сама не склонна была обсуждать с ним покупку мидкемийцев, поэтому он перевел разговор на Кевина, словно тот был бессловесной скотиной. — Похоже, этот рыжий варвар вынослив, как бык. На расчистке пастбищ такой может работать за десятерых — только погоняй!
Кевин раскрыл рот, чтобы без обиняков предложить этому гордецу помериться силами, но Мара его опередила. Побледнев как мел, она зачастила:
— Раб, ты здесь больше не нужен. Пришли сюда Мису, а сам отправляйся во двор, где стоит караван господина Хокану, и разыщи Джайкена — будешь делать, что он прикажет.
Кевин скривил губы в полуулыбке, отвесил поклон — правда, не такой низкий, как подобало рабу, — и с удовлетворением отметил, что Мара ерзает как на иголках. Свысока взглянув на Хокану, он резко повернулся и вышел. Однако его уход не произвел желаемого эффекта: от наблюдательного взгляда Хокану не укрылось, что дюжего камердинера обрядили в куцую, готовую лопнуть рубаху.
Оказавшись за дверью, Кевин услышал брошенную ему вслед насмешку, которая граничила с непристойностью, тем более что предназначалась для женских ушей. Мидкемиец пришел в бешенство, но на удивление быстро отрезвел: словно впервые увидев себя со стороны, он признал, что это банальная ревность, и тихо чертыхнулся.
Кевин не мог и помыслить о том, чтобы увлечься Марой. Если он намеревался чего-то добиться от этой женщины, то, уж конечно, только хитростью, а не любовью — любовь могла привести на виселицу, но никак не на свободу.
От ночного ливня остались одни воспоминания. На дворе снова клубилась пыль. Все огороженное пространство заполонили повозки и распряженные нидры. Перекрикивались погонщики, громко фыркали быки.
Рабы сбились с ног, разнося охапки травы, похлебку из тайзы и ушаты с водой. Кевин пробирался сквозь толчею, думая о своем, и едва не зашиб Джайкена.
Невзрачный хадонра с воплем отскочил в сторону. Задрав голову, он уперся взглядом в необъятный торс мидкемийца, на котором лопалось любое цуранское одеяние, и рявкнул:
— Какого черта ты тут болтаешься?
— Гуляю, — как ни в чем не бывало ответил Кевин.
Джайкен готов был растерзать его на месте.
— Я до тебя еще доберусь! А ну, принимайся за дело! Будешь носить воду рабам-караванщикам. Да только посмей задеть кого-нибудь из господ — пожалеешь, что на свет родился!
В присутствии властительницы управляющий всегда держался тихо, как мышь. Но с мидкемийцем — пусть даже тот был на две головы выше его самого — он чувствовал свою власть. Выхватив пустой ушат из рук проходящего мимо раба, Джайкен сунул его Кевину.
— Шевелись, кому сказано! — С этими словами он растворился в дворовой суматохе.
Кевин выругался, нехотя разыскал водовоза и с полным ушатом направился к двум оборванным, черным от загара невольникам, присевшим на грузовую повозку.
— Эй, да ты никак родом из Королевства? — удивился один из них, высокий и белобрысый, с засохшими ссадинами на лице. — Как тебя зовут? Давно попал в плен?
Они познакомились. Вначале Кевин дал умыться тому рабу, что был пониже ростом и держал на перевязи замотанную ветошью правую руку, его глаза смотрели как-то холодно и безучастно. Он представился как сквайр Паг из города Крайди. Кевину это ничего не говорило, зато светловолосый раб по имени Лори показался Кевину смутно знакомым.
— Мы, случаем, раньше не встречались? — спросил он, принимая ушат от сквайра.
Лори многозначительно пожал плечами, но отвечал вполне охотно:
— Все может быть. Куда меня только не забрасывала судьба! Ведь я — странствующий менестрель. Бывал я и в Занне, мне доводилось петь даже в замке у барона! — Тут он осекся и сощурил глаза. — Святые угодники, да ведь ты баронский сын...
— Молчок, — оборвал его Кевин и огляделся по сторонам. — Если кто-нибудь прознает — мне конец. Офицерам здесь нет пощады.
У земляков был изможденный, истерзанный вид. Кевин спросил, как сложилась их судьба в Келеване. Однако невысокий раб с перевязанной рукой оказался не расположен к откровенности. Он пристально посмотрел на Кевина и произнес:
— Ты быстро смекнул, что к чему. Я сам — сквайр, если бы враги проведали, что я принадлежу к знати, меня бы прикончили в первый же день. Но я сказал, что служил герцогу, и они меня приняли за простолюдина. — Он огляделся, вокруг были только акомские рабы. — Ты, Кевин, похоже, попал в плен совсем недавно. Не забывай: хозяева-цурани могут прихлопнуть тебя как муху. Для них ты — раб, существо без души и чести. Так что будь осторожен: твоя судьба в одночасье может перемениться.
— Чтоб им пусто было, — вполголоса сказал Кевин. — Кстати, могу ли я за беспорочную службу потребовать себе наложницу?
Лори вытаращил глаза, а потом расхохотался, да так, что привлек внимание солдат Шиндзаваи. Оба мидкемийца, сидевших на повозке, тотчас изобразили полное равнодушие. Но стоило солдатам отвернуться, как разговор возобновился. Лори со вздохом заметил:
— Как я погляжу, у тебя еще не отбили охоту шутить.
На что Кевин откликнулся:
— Кто не шутит, тот скорее помрет.
— Что верно, то верно.
Второй раб взглянул на Лори со смешанным выражением укоризны и благодарности.
— Этот дуралей меня спас, а сам едва не поплатился жизнью. Молодой родич Шиндзаваи был тогда... — Он сбился и помрачнел. — Из тех, кого взяли в плен вместе со мной, не осталось в живых ни единой души. Вот так-то, Кевин. Надо приспосабливаться. У цурани есть такое понятие "уал" — это место внутри человека, где до него никто не может дотянуться. — Он коснулся рукой груди Кевина. — Вот здесь. Привыкай жить внутри себя, а заодно учись существовать рядом с ними.
Кевин согласно кивнул. Почувствовав спиной взгляд Джайкена, он подхватил ушат и не без сожаления перешел к следующей повозке, кивнув на прощание новым знакомцам. Он решил ближе к ночи улизнуть в барак и продолжить начатый разговор — слишком сильна была тоска по дому.
Но к вечеру работы прибавилось. Он уже падал с ног от усталости, когда его загнали в господский дом и впихнули в отведенную для него каморку. В коридоре стоял стражник, нечего было и думать тайком прокрасться в барак.
Он с завистью подумал, что его товарищи смогут вести разговоры с этими двумя островитянами хоть всю ночь напролет. Потом ему, конечно, передадут их рассказы — Патрик или кто-нибудь другой, — но дружескую беседу ничем не заменишь. Подсунув под голову тощую подушку, Кевин отчаянно шептал:
— Будь ты проклята, гадина! Будь ты проклята!

Глава 6
ЗАТИШЬЕ

Сезон дождей миновал. Дни стали длиннее, чаще налетали пыльные ветры, под палящим солнцем уже выгорела трава вокруг поместья Минванаби. Прежде в такую погоду правитель Десио старался без нужды не выходить из дому, но нынче то и дело изменял этому правилу. Он не мог налюбоваться двоюродным братом.
Тасайо был удостоен должности старшего советника, но ежедневно продолжал оттачивать свое воинское искусство. Вот и сегодня, как только над озером рассеялся утренний туман, он легко поднялся на вершину холма, неся на плече лук и полный колчан. Вокруг уже были расставлены соломенные чучела-мишени. Не прошло и получаса, как они ощетинились стрелами, украшенными трехцветной лентой Тасайо: черная и оранжевая полосы дома Минванаби, прорезанные красным клином в честь бога Туракаму.
Подойдя поближе, Десио наблюдал, как оруженосец вытаскивает стрелы из мишеней. Тасайо давно заметил, кто направляется в его сторону, но повернулся только тогда, когда промедление могло бы показаться непочтительностью.
— Доброе утро, любезный кузен, — с поклоном произнес он.
Десио долго не мог отдышаться после крутого подъема. Утирая взмокший от пота лоб, он пожирал глазами своего родича, одетого в легкие кожаные латы с драгоценными железными накладками — военным трофеем из варварского мира. Из вежливости Тасайо протянул ему свой лук:
— Не желаешь ли поупражняться в меткости?
Правитель отрицательно помахал рукой. В это время к ним подошел оруженосец, сжимая в руках пучки стрел, и опустился на колени перед хозяином. Тасайо брал каждую стрелу за древко и одну за другой вонзал острием в песчаную почву.
— Что привело тебя сюда в столь ранний час, кузен?
Десио неотрывно смотрел, как у его ног растут ровные ряды стрел, словно это воины строились перед атакой.
— Бессонница, — бросил он в ответ.
— Вот как? — Тасайо начал новый ряд, выжидая, что за этим последует.
— Разве я могу спокойно спать, пока шпион Акомы разгуливает на свободе?
Тасайо натянул тетиву и почти не целясь выпустил стрелу. Описав дугу в прохладном утреннем воздухе, она впилась в намалеванное красным сердце соломенного чучела, стоявшего в отдалении.
— Мы установили, что шпионов — трое, — сообщил воин, словно о чем-то обыденном. — К тому же область поисков сузилась. Утечка сведений происходит из казармы, из зернохранилищ и, по-видимому, из кухни.
— Когда же мы узнаем имена предателей?
Вновь натягивая тетиву, Тасайо сосредоточился, но как только стрела поразила очередную мишень, ответил с прежним хладнокровием:
— Кое-что будет известно уже сегодня, когда вернутся уцелевшие налетчики. Может, они уже дома. Впрочем, выявить предателя — это еще не все, наши планы простираются куда дальше.
— Сколько можно тянуть?! — не выдержал Десио. — Я хочу, чтобы Акому стерли в порошок!
Еще две стрелы просвистели в воздухе и попали точно в цель.
— Терпение, брат. Ты ведь хочешь покончить с Акомой раз и навсегда, верно? Значит, суетиться не стоит. Умный действует не спеша. Лучший капкан — тот, что не бросается в глаза, зато захлопывается без осечки.
Десио тяжело вздохнул и решил присесть. Сопровождавший его слуга проворно подложил хозяину подушку.
— Всем бы такую выдержку, — проворчал правитель. — Но я не привык медлить.
— Мне не всегда хватает выдержки, кузен, — возразил Тасайо. Теперь его стрелы летели одна за другой, через равные промежутки времени, и вскоре самая дальняя мишень стала походить на портновскую подушечку, утыканную булавками. — Промедление выводит меня из равновесия. Терпеть не могу ждать, как и ты, мой господин. Но еще больше я не люблю в себе другой недостаток — торопливость. Воин должен ежечасно закалять свою волю, стремясь достичь недостижимого совершенства.
Десио взмок.
— Что ж поделаешь, если боги сотворили меня нетерпеливым. Да и в ратном деле я не столь искушен, как ты.
Тасайо отослал оруженосца за стрелами, закинул лук на плечо и в упор посмотрел на двоюродного брата.
— Всему можно выучиться, Десио, — без тени насмешки произнес он.
В ответ правитель только усмехнулся:
— Стало быть, план уничтожения Акомы продуман тобою до мельчайших подробностей?
Тасайо запрокинул голову, и утренний воздух огласился боевым кличем Минванаби. Когда эхо смолкло, в его глазах мелькнул хищный огонь.
— Точно, господин. Но сперва нужно поговорить с Инкомо. Думаю, его гонцы уже принесли известия о результатах нашей засады.
— Как только вернусь домой, я его вызову. — Десио, кряхтя, поднялся на ноги. — Через час будь у меня.
Тасайо про себя отметил, что кузен пока идет у него на поводу. Прищурившись, он резко развернулся на каблуках и вскинул лук.
Оруженосец, поправлявший мишени, успел заметить это стремительное движение и как подкошенный рухнул наземь. Через какую-то долю секунды прямо над ним просвистела стрела, затем еще одна, и еще. На беднягу посыпались колючие пучки соломы, но он не смел пошевелиться до тех пор, пока у его господина не иссяк запас стрел.
— Ты играешь со своими людьми, как саркат играет с добычей, прежде чем ее сожрет, — произнес Десио, который остановился посмотреть, чем кончится эта опасная забава.
Тасайо надменно поднял бровь.
— Учу их ценить жизнь, — объяснил он. — На поле боя они должны постоянно быть начеку. Если слуга не может сохранить себе жизнь и не находится в нужный момент там, где следует, какой от него прок?
Десио выразил свое согласие одобрительной усмешкой.
Напоследок Тасайо сказал:
— Думаю, на сегодня хватит. Зачем нам выжидать целый час, мой господин? Я пойду с тобой.
Десио хлопнул двоюродного брата по плечу, и они пошли вниз по склону.

* * *

Первый советник дома Минванаби встретил их в личных апартаментах правителя, еще не успев просушить свои седые волосы после утренней ванны. Несмотря на почтенный возраст, он держался прямо, как клинок. Инкомо всегда рано вставал и обходил имение вместе с управляющим. После обеда он занимался бумагами, но к старости стал похож на боевого генерала. Увидев входящих братьев, он низко поклонился.
Десио был весь в поту, хотя успел выпить три кружки диковинных ледяных напитков. Скороходы без устали доставляли ко двору глыбы льда, чтобы он не отказывал себе в этой роскоши, но в летнюю жару, когда даже на северных пиках шло таяние снегов, охлаждение кушаний и напитков представляло особую трудность. В это время года молодой господин ведрами поглощал питье, но, в отличие от покойного Джингу, не останавливался даже после заката. Тайком вздохнув, Инкомо посмотрел на Тасайо, которой еще не снял латы и перчатки лучника, но не обнаруживал ни малейших признаков усталости. Распущенная шнуровка у ворота казалась единственной вольностью, которую он мог допустить. В любое время суток он оставался воплощением боевого духа.
— Тасайо наконец-то продумал окончательный план уничтожения Акомы, — начал Десио, когда первый советник уселся у подножия господского возвышения.
— Это хорошо, мой господин, — отозвался Инкомо. — Только что пришло сообщение о нашем нападении на караван с тайзой.
— Ну, что там? — Десио от нетерпения подался вперед.
— Нас постигла неудача, мой повелитель, — сообщил Инкомо без всякого выражения. — Как и ожидалось, мы понесли потери, но заплатили более высокую цену, чем собирались.
— Какую именно? — так же бесстрастно поинтересовался Тасайо.
Инкомо перевел на него взгляд темных глаз и медленно ответил:
— Убиты все до единого. Все пятьдесят воинов.
Лицо Десио исказилось досадой.
— Все пятьдесят? Вот проклятая бестия! Неужели везение всегда будет на ее стороне?
— Везение переменчиво, дорогой кузен, — ответил Тасайо. — Настоящая удача — та, которая приходит в последнем бою. — Он повернулся к Инкомо и спросил:
— Как же врагам удалось нанести нам столь сокрушительное поражение?
— Очень просто, — объяснил Инкомо. — У них было втрое больше охранников, чем мы предполагали.
Тасайо обдумывал этот ответ, положив руки на колени.
— По нашим расчетам, они должны были знать, что мы готовим нападение. Их решительный отпор наводит на некоторые мысли. Во-первых, им нужно было любой ценой защитить эти повозки, а во-вторых... — Тут он встрепенулся. — В этом вонючем улье чо-джайнов воины плодятся как черти!
Десио не понял, какое это имеет отношение к делу.
— При чем тут ульи? Надо думать, как разоблачить шпионов!
Инкомо разгладил складки халата и терпеливо объяснил:
— Налет был задуман для того, чтобы выяснить, с какой стороны идет утечка сведений. У Мары на службе состоит весьма опытный мастер тайного знания, однако он невольно сыграл нам на руку. Мы только что получили подтверждение вины одного — а может быть, и трех — из наших подозреваемых.
Наступило молчание, которое вскоре нарушил Тасайо:
— В этом деле есть и другая сторона. В гарнизоне Акомы не хватает воинов, с чего бы им бросать такие силы против столь незначительной угрозы? Что за этим кроется? — Тасайо слегка нахмурился. — Допустим, наше нападение сорвало некий план Акомы. Допустим, мы помешали врагам осуществить какой-то выпад против нас. Их солдаты бились не на жизнь, а на смерть, но жалкая повозка с зерном не требует такого самопожертвования.
— Вот еще о чем надо поразмыслить, — вмешался Инкомо. — Наш приемщик грузов из Сулан-Ку заметил, что после этого нападения Акома удвоила охрану всех караванов. Ходят слухи, будто под каждым мешком зерна спрятаны секретные грузы. Видимо, у врагов есть какие-то тайные сокровища. — В голосе первого советника зазвучала зависть. — Вот бы и нам обзавестись толковым осведомителем из числа домочадцев Мары! Она явно что-то замышляет, но разгадка то и дело ускользает у нас из рук.
Десио потянулся к бокалу и поболтал в нем последние, быстро тающие кусочки льда.
— Кстати сказать, она посылала гонцов в Дустари. Готов биться об заклад, Чипино Ксакатекас получил предложение провести переговоры, когда вернется с границы. Если он даст согласие, Акома заручится могучей поддержкой.
Ничто не могло поколебать невозмутимость Тасайо. Он спокойно произнес:
— Не забивай себе этим голову, кузен. У меня созрел далеко идущий план, на воплощение которого потребуется года два.
— Целых два года? — Десио грохнул кружкой о стол. — Если в улье чо-джайнов, как ты говоришь, плодятся воины, то через два года нам будет вообще не подступиться к Акоме.
Тасайо не воспринял это возражение всерьез.
— Не будем мешать Маре укреплять родовые владения. Мы не станем сражаться с ней на ее земле. Прошли те дни, когда можно было сокрушить ее границы силой. — Он понизил голос и рассудительно продолжил:
— Вне всякого сомнения, мы одержим победу, но нашим силам будет нанесен такой удар, который не позволит нам противостоять остальным недругам. Будь я на месте Чипино Ксакатекаса или Андеро Кеды, я бы только порадовался открытому столкновению между Акомой и Минванаби.
Правитель Десио не терпел никаких поучений. Инкомо заметил, что хозяин сжал зубами последний кусочек льда, готовясь перехватить инициативу.
— Не пожалеть бы мне о кровавой клятве. Я надеялся, что она подхлестнет наших людей. Но Красный бог не ограничивает нас во времени. — Он возвел глаза к небу. — Посему не будем спешить. Мы не можем позволить себе жертвовать жизнями полусотни воинов за каждую повозку Акомы. Говори, брат, в чем состоит твой далеко идущий план.
Тасайо уклонился от прямого ответа.
— По-прежнему ли между Империей и пустынями Цубара хозяйничают контрабандисты? — спросил он первого советника.
Тот пожал плечами:
— А что им сделается? Кочевники всегда были падки на предметы роскоши, особенно на шелка и самоцветы. Кроме того, им требуются мечи, а где их взять в пустыне, если не у контрабандистов?
Тасайо едва заметно кивнул:
— В таком случае я предлагаю отправить гонца к развалинам Банганока, пусть предложит кочевникам оружие и побрякушки. Скупиться не будем: надо договориться, чтобы они почаще совершали набеги на рубежи.
— Тогда Ксакатекас не сможет отлучиться ни на час, — подхватил Десио. — Его приезд будет отсрочен, а союз с Марой сорвется.
— Но главный выигрыш будет в другом, мой господин. — Только сейчас Тасайо снял перчатку лучника. Он несколько раз согнул и разжал пальцы, словно готовясь взять в руки меч, и в общих чертах изложил свой замысел.
Ради успеха дела Минванаби должны были завязать дружбу с кочевыми разбойниками, чтобы те не давали передышки гарнизону Ксакатекаса. За два года подкупом и лестью следовало расположить к себе этих жителей пустыни. Тогда солдаты Минванаби смогли бы тайно влиться в их ряды и, выждав удобный случай, нанести сокрушительный удар в нужном месте границы. Высшему Совету придется — у него просто не останется выбора — созвать чрезвычайное заседание и обязать Акому прислать армию на помощь властителю Ксакатекаса.
Выслушав этот план, Инкомо просветлел лицом:
— А ведь Маре придется лично вести армию к границе, не то ее надежды на военный союз рухнут. Если же на подмогу Ксакатекасу прибудет только часть ее гарнизона, это будет расценено как вероломство.
— Выманим ее из логова, а вместе с нею — и чо-джайнов, — подхватил Десио. — Нельзя давать ей ни минуты передышки.
— Наши действия будут более тонкими, кузен.
Опытный стратег, Тасайо понимал, что у Мары нет никакого опыта боевых действий. Единственным полевым командиром в ее гарнизоне оставался военачальник Кейок. Если приказ выступить в направлении Дустари застанет Акому врасплох, она неизбежно подставит себя под удар. Аванпосты оголятся, на службу в срочном порядке будут взяты наемники, а родовое поместье останется на попечении новоявленного офицеришки. Не лучше для нее будет и другой путь: если Кейок получит приказ защищать ее родовой натами, то Мара лишится надежного прикрытия.
— В Дустари она не дозовется ни родичей, ни союзников. Чудес, как известно, не бывает. Мы загоним ее туда, где нам удобнее будет с ней разделаться. — Тасайо помолчал, потом облизнул губы и усмехнулся. — А если повезет, то от нас вообще не потребуется никаких усилий. В пустыне легко угодить в плен к кочевникам, а то и вовсе сложить голову, малейшей ошибки со стороны Мары будет достаточно, чтобы подорвать боевой дух войска и разгневать Ксакатекаса.
— Здравые рассуждения, — поддержал его Инкомо, — но в них есть слабое звено. Там, где за дело берется Кейок, на ошибку рассчитывать не приходится.
Тасайо хлопнул перчаткой по ладони и улыбнулся во весь рот:
— Значит, от Кейока следует избавиться. Но чтобы отправить его в чертоги Туракаму, нам придется приложить некоторые усилия. К примеру, было бы удачно, если бы вызов от Совета пришел как раз в день смерти военачальника Акомы. — Тасайо сложил руки, как это делали все воины-цурани в минуту отдыха. — После устранения Кейока забота о благе Акомы ляжет на плечи какой-нибудь пешки вроде командира авангарда по имени Люджан. Остается еще навозный жук хадонра да старуха нянька, возомнившая себя первой советницей. Одного из этой троицы попробуем переманить на нашу сторону.
— Вот славно! — вырвалось у Десио.
Тасайо подвел итог:
— Насколько я понимаю, без опытных военачальников Мара не сможет выполнить свою миссию в Дустари. Кого бы она ни поставила во главе войска, любые попытки оказать помощь Ксакатекасу будут обречены на провал. Одно дело — командовать передовой ротой, и совсем другое — планировать боевые действия.
— Славно! — повторил Десио, не скрывая восторга. Инкомо, как всегда, смотрел на вещи с практической точки зрения.
— Правителю Десио придется склонить на свою сторону многих и многих членов Совета — возможно, потребуется кого-то щедро отблагодарить, — дабы Мара вовремя получила приказ выступить в Дустари. Мы дорого заплатили, чтобы отправить туда Ксакатекаса, а удерживать его на границе еще два года будет куда как накладно. Сановники, которые раз оказали нам услугу, теперь постараются урвать побольше — они же понимают, что после смерти Джингу мы готовы на все. К сожалению, наши возможности не безграничны.
— Стоит ли мелочиться, когда есть возможность сокрушить Мару? — понизил голос Тасайо. — Десио принес кровавую клятву Красному богу. Если мы ее не сдержим, нам останется только один путь: убить всех женщин и детей, которые носят черно-оранжевые одежды дома Минванаби, а потом отправиться в храм Туракаму и пропороть себе животы.
Инкомо кивнул и обратил испытующий взор на Десио.
Хотя правитель горел злобой, он понимал всю ответственность своего решения.
— Не сомневаюсь, что кузен плохого не посоветует, — протянул он. — Только вот вопрос: не подведут ли нас кочевники?
Тасайо поглядел в окно, словно высматривая там ответ.
— Что нам до них? Эти, с позволения сказать, "союзники" нужны только для того, чтобы заслать в их ряды искусного воина, который возьмет на себя всю операцию. За исход дела буду отвечать я сам.
— Великолепно, брат. Недаром молва о тебе идет во все концы. Мне говорили, что тебе нет равных, а сейчас я и сам это вижу. Начинай необходимые приготовления. Спешить и вправду не стоит, нужно предусмотреть все до мелочей.
— Приготовления требуют времени, — согласился Тасайо. — Один неверный шаг — и против нас ополчатся уже две знатные династии, набирающие силу. Сейчас наша задача — обучить воинов и тайно, небольшими партиями переправить их по реке в Иламу, а оттуда вдоль западного побережья — в Банганок. Как только Ксакатекас начнет задыхаться от непрестанных набегов, мы при первой же возможности уберем Кейока. Да, приготовления будут долгими. Если мой господин позволит, я начну действовать прямо сейчас.
На прощание Десио только махнул рукой, а Тасайо, в душе презиравший светские условности, встал и согнулся в верноподданническом поклоне. Глядя на него, Инкомо в который раз спросил себя: какие честолюбивые помыслы таятся за этой безупречной почтительностью? Дождавшись ухода воина, он склонился к правителю и прошептал что-то ему на ухо.
Десио похолодел.
— Тасайо? — переспросил он громче, чем требовалось. — Не предаст ли Тасайо своего господина? Ни за что! — Он продолжал с преувеличенной убежденностью:
— Всю жизнь кузен Тасайо служит нам примером. До того как я вступил в права наследства, он готов был перерезать мне горло за мантию властителя Минванаби, но когда я занял место отца, Тасайо сделался моим верным слугой. Это человек чести, воплощенный ум. Из всех, кто состоит у меня на службе, только он способен добыть священный натами Акомы.
Довольный своей тирадой, Десио завершил тайное совещание. Он призвал слуг и потребовал, чтобы самые хорошенькие невольницы готовились к купанию в озере.
Инкомо склонил голову, понимая, что ему предстоит стать правой рукой Тасайо, поскольку Десио больше приспособлен к тому, чтобы плодить внебрачных детишек. Если первый советник и замечал у воинственного хозяйского кузена наклонности узурпатора, он гнал от себя эти подозрения. Любой, кто отстаивал интересы Минванаби, заслуживал признательности. Но вместе с тем в голове свербела непрошеная мысль: главы Великих Семей редко доживают до преклонного возраста. Пока Десио не вступил в законный брак и не обзавелся наследником, Тасайо оставался ближайшим претендентом на трон. Первому советнику вовсе не улыбалось нажить себе врага в лице того, кто готовился надеть мантию правителя в случае безвременной кончины Десио.
Инкомо подозвал слугу:
— Ступай к Тасайо и передай, что отныне все мои скромные усилия будут способствовать его великим свершениям.
Теперь самое время было погрузиться в прохладную ванну и подставить усталое, потное тело проворным рукам смазливой прислужницы, но Инкомо не поддался этому соблазну. Чутье редко подводило старого советника. Он знал: не пройдет и получаса, как его вызовет Тасайо.

* * *

С корзинкой в руке Мара обходила ряды цветущих кустарников. Время от времени она указывала на благоухающую ветку, которую раб тут же срезал острым садовым ножом.
Из-за поворота навстречу ей заспешил хадонра Джайкен:
— Госпожа, сегодня в овраг между южными пастбищами пущена вода.
Мара указала рабу на очередную ветвь, усыпанную темно-синими цветами, и улыбнулась уголками губ.
— Вот и хорошо. У нас теперь есть новая река, надеюсь, к торговому сезону через нее будет перекинут мост.
На этот раз и Джайкен не смог сдержать довольную улыбку.
— Опоры уже стоят на местах, сейчас работники сооружают настил. Джиду Тускалора, верно, натер себе на пальцах мозоли — что ни день шлет нам прошения, чтобы ему было дозволено сплавлять лодки с урожаем чоки по нашей реке. Однако от твоего имени, госпожа, ему было вежливо указано, что при покупке этих земель ты дала разрешение исключительно на движение сухопутных повозок.
— Вот именно. — Принимая от раба цветущую ветку, Мара по неосторожности уколола палец острым шипом. Цуранское воспитание не позволило ей вскрикнуть от боли, но из ранки выступила кровь, а это считалось дурной приметой: случайно пролитая кровь могла раздразнить Красного бога. Джайкен поспешно достал носовой платок, и Мара прижала его к глубокой царапине, не уронив на землю ни единой капли крови.
Еще год назад властительница Акомы замышляла изрядно облегчить казну Тускалоры и подчинить его своему влиянию, однако эту затею пришлось отложить из-за событий, последовавших за смертью Джингу Минванаби. Теперь жизнь начала входить в привычную колею, но этот план уже не казался таким насущным, как прежде. К тому же приятные хлопоты, связанные с визитом Хокану, заставили госпожу на какое-то время забыть о хозяйственных делах.
Накойя объясняла такую переменчивость отсутствием мужского общества. Она не уставала повторять, что жизнь молодой женщины не полна, если в ней нет места для здоровых развлечений. Но Мара была настроена весьма скептически. Даже встречи с Хокану, к которому она питала искреннее расположение, не могли заставить ее и помыслить о том, чтобы вторично выйти замуж. В ее представлении супружеский союз оставался выигрышной фишкой в Игре Совета. Любовь и наслаждение в расчет не принимались.
— А где Кевин? — ни с того ни с сего спросил Джайкен.
Мара даже вздрогнула от неожиданности:
— Примеряет новую ливрею.
Джайкен сверкнул глазами. Он был охоч до сплетен, но редко отваживался заговаривать с госпожой о делах, выходящих за рамки его обязанностей. Иногда Мара потакала его слабости.
— Вчера Кевин выезжал с егерями на охоту и ободрал о колючки ноги, спину, а также то, что пониже спины. Я разрешила ему заказать мидкемийскую одежду. Он объяснит портным и кожевенникам, как шьются эти нелепые костюмы. Правда, ему запрещено носить яркие цвета — только серый и белый, как положено рабу. Надеюсь, он присмиреет, когда натянет... как же он называет эту вещь? Ах, да: шоссы.
— Такой вряд ли присмиреет, — усомнился Джайкен. — Прикроет ноги, так начнет изводиться от жары. — Убедившись, что рабы его не слышат, он приглушенно сказал:
— Новые образцы шелка уже в пути, госпожа. — Этого известия было достаточно, чтобы полностью захватить внимание Мары. — Они надежно спрятаны на дне твоей посольской барки. Наши приемщики грузов в Джамаре получат их на исходе этой недели, так что до начала торгов будет достаточно времени.
Мара с облегчением вздохнула. В последние дни она не находила себе места, опасаясь, что Минванаби узнают о ее вторжении на рынок шелка и успеют предупредить своих поставщиков с севера. Акома получала неплохие доходы от скотоводства и торговли оружием. Однако в последнее время стала ощущаться нехватка средств: нужно было укреплять гарнизон и обеспечивать обмундированием воинов чо-джайнов, которых бесперебойно производила на свет новая королева улья. Мара рассчитывала, что торговля шелком даст ей возможность поправить пошатнувшееся благополучие. Но промедление могло свести на нет все ее замыслы. Шелкоторговцам-северянам ничего не стоило организовать срочные поставки и сбить цены. На их стороне было очевидное преимущество: налаженная, связь с гильдиями красильщиков и ткачей. Акоме еще предстояло искать к ним подходы и платить втридорога, чтобы наемные мастеровые (своих пришлось бы обучать не один год) трудились не покладая рук и при этом держали язык за зубами. Но, правильно выбрав момент, Мара могла выручить большие деньги и в придачу нанести удар по торговым делам Минванаби и их союзников.
— Ты хорошо поработал, Джайкен.
Управляющий зарделся от удовольствия.
— Этими успехами мы обязаны Аракаси.
Мара посмотрела вдаль, поверх цветущих кустарников.
— Не будем раньше времени говорить об успехах. Подождем, пока Акома не начнет диктовать свои условия на шелковых торгах!
Джайкен склонил голову в знак согласия:
— Будем надеяться, что этот день не за горами. Оставшись одна, Мара опустила корзинку на землю и огляделась. Сад окружал восточное крыло господского дома. По рассказам властителя Седзу, это был любимый уголок ее матери. Отсюда госпожа Оскиро наблюдала, как ее супруг отбирал щенков для охотничьей своры. Но псарня давно опустела — на отцовских гончих Мара не могла смотреть без боли, а ее муж был равнодушен к псовой охоте. Кто знает: с годами он, возможно, и пристрастился бы к этой забаве, но ему был отмерен слишком короткий век.
Мара отпустила рабов, а сама помедлила, чтобы полюбоваться вечерним полетом птиц шетра. Это зрелище всегда приносило ей умиротворение, но сегодня навеяло только грусть. Она достала из корзинки благоухающую ветку кекали. Лепестки цветов, нежные и хрупкие, не выносили холода и мгновенно осыпались в жару. Они радовали глаз считанные дни в году. Зато покрытые шипами кусты были на редкость выносливы.
Золотистый отблеск заката угасал с каждой минутой. Босоногий раб зажег фонари вдоль аллеи и поспешил в барак, чтобы не пропустить свой скудный ужин.
Госпожа поймала себя на том, что ее мысли постоянно возвращаются к Хокану. Он гостил у нее несколько месяцев назад, но пробыл совсем недолго: приехал к ужину, утром позавтракал и после недолгой беседы распрощался. В то время какой-то поворот в Игре Совета требовал его незамедлительного возвращения домой. От Мары не укрылось, что Хокану мучился угрызениями совести: он должен был ехать прямиком в отцовское имение, но вместо этого сделал крюк, чтобы хоть мимолетом повидаться с ней.
Разумеется, она не подала виду, что ей льстит такое внимание. Общество желанного гостя приятно волновало ей кровь, но Мара боялась даже подумать, чем могут завершиться его ухаживания. Да, она признавалась себе, что увлечена этим благородным юношей, но после кошмарных унижений, пережитых в браке с Бантокапи, не допускала и намека на продолжение отношений с мужчинами.
Скрип гравия на садовой аллее прервал ее размышления. Обернувшись, Мара различила долговязую фигуру.
— Вот ты где! — По одному лишь непочтительному обращению — не говоря уже о чужеземном выговоре — любой узнал бы дерзкого мидкемийца. — Весь вечер тебя ищу, — продолжал Кевин. — Спросил у Накойи, да эта карга молчит как пень. А слуги от меня шарахаются, пришлось выследить Люджана после смены караула.
— Вернее сказать, он позволил себя выследить. — Маре не хотелось думать, что чужеземец перехитрил ее лучшего воина.
— Не спорю. — Кевин обогнул цветник и остановился перед ней. — Мы с ним побеседовали о приемах боя на мечах. Наша тактика отличается от здешней. В лучшую сторону, разумеется.
Подняв голову, Мара увидела, что мидкемиец с усмешкой ждет очередной отповеди, и решила ни за что не вступать с ним в перепалку.
В свете фонаря вьющиеся волосы Кевина отливали медью. В портняжной мастерской ему успели сшить белую рубаху с длинными, свободными рукавами, поверх которой была надета туго подпоясанная куртка. Мускулистые ноги от бедер до самых щиколоток теперь скрывались под плотными штанами. Простой серый цвет костюма выгодно оттенял его шевелюру, бороду и шоколадный загар. Впечатление портили только стоптанные сандалии, которые выдал ему надсмотрщик в самый первый день. Проследив за взглядом госпожи, Кевин рассмеялся:
— Сапоги еще не готовы.
Ни на кого не похожий, он отличался своеобразной варварской красотой. Мара даже забыла сделать ему выговор за непочтительное обращение. Правда, невольник пошел на уступку: он отвесил поклон, пусть и на мидкемийский манер.
— Насколько я понимаю, так у вас в Королевстве выражается почтение к даме? — спросила властительница с некоторой долей ехидства.
Кевин ответил с озорной улыбкой:
— Не совсем так. Ты позволишь?..
Мара склонила голову, но тут же вздрогнула от прикосновения к своей руке.
— Мы приветствуем даму вот так. — Кевин уверенно поднес ее пальцы к губам.
Поцелуй был совсем легким, как дуновение ветерка, но Мара, опешив, хотела сразу же отдернуть руку. Однако Кевина это не остановило. Привычная одежда и теплая ночь подтолкнули его к новому безрассудству. Он покрепче сжал узкую, нежную ладонь, оставляя госпоже возможность вырваться — правда, не без усилия.
— Иногда мы приглашаем даму на танец, — произнес он, обнял ее за талию и закружил в желтом свете фонаря.
От неожиданности Мара рассмеялась. Она даже не успела испугаться. Негромкий смех Кевина и упоительный аромат цветов вывели ее из пучины мрачных раздумий. Ощущение его силы согревало Мару. Рядом с ним она выглядела совсем маленькой, словно кукла, и с трудом поспевала за незнакомыми движениями. В какой-то миг он едва не наступил ей на ногу, но его реакция была мгновенной. Отпрянув назад, он споткнулся о цветочную корзину, оставленную на дорожке, однако и не подумал разжать объятия. Падая на спину, Кевин увлек за собой Мару и в последний момент развернул плечо, чтобы она при падении легла на него, как на подушку. Его руки скользнули по ее спине и остановились на талии.
— Ты не ушиблась? — спросил он с непривычной теплотой.
Мара не сразу нашлась что ответить. Кевин шевельнулся, протянул руку и поднял с земли цветок кекали. Потом он сжал стебель зубами, все той же рукой очистил его от колючек и вставил в разметавшиеся волосы Мары.
— У нас растут очень похожие цветы, только мы их зовем по-другому.
У Мары поплыло перед глазами. Кожа на шее, в том месте, которого коснулась рука Кевина, горела как от ожога.
— Как же они у вас называются? — негромко спросила она.
— Розы. — Кевин почувствовал, как у нее по телу пробежала дрожь. Еще крепче прижав Мару к себе, он прошептал:
— Только у них не бывает такой дивной синевы.
Его бережные прикосновения не внушали страха. Мара даже не пыталась высвободиться. Кевин застыл, ожидая хоть какого-то отклика. Но она не шелохнулась, только непокорные волосы рассыпались волной по его груди, накрыв шнуровку белой рубахи. Тогда рука Кевина поднялась выше по ее спине и скользнула вдоль ворота платья. Мара вспыхнула, ей показалось, что изнутри ее пожирает пламя.
— Госпожа? — вопросительно шепнул мидкемиец, отводя пряди волос с ее лица. — Можно, я тебе кое-что скажу? В наших краях розы преподносят женщине в знак любви.
— Любовь — это не для меня, — отозвалась Мара с неожиданной резкостью. Кевин почувствовал, как она сжалась у него в объятиях. — Благодаря мужу я узнала о любви более чем достаточно.
Кевин только вздохнул, он повернулся и, вставая, поставил Мару на ноги.
Его недюжинная сила пробудила у Мары воспоминания детства: так же бережно поднимали ее могучие руки отца, когда она была совсем маленькой. Стоило Кевину отстраниться, как его госпожу обдало холодом. Он усадил ее на каменную садовую скамью, а сам отступил, ожидая приказаний.
Мара старательно делала вид, будто ничего особенного не случилось. Это стоило огромных усилий. У нее в груди бушевал настоящий вихрь. В душе еще гнездился ужас перед жестокостью Бантокапи, а тело молило о новых и новых прикосновениях этих сильных и ласковых рук. Кевин стоял без движения. Когда молчание сделалось гнетущим, он понял, что должен сгладить эту неловкость.
— Прошу прощения, госпожа, — сказал он с поклоном, прежде чем повернуться к ней спиной.
Нагнувшись, он принялся подбирать с земли рассыпавшиеся цветы. Корзина стала вновь наполняться душистыми ветками.
— Мужчина также преподносит женщине розу в знак преклонения и восхищения. Пусть у тебя в волосах останется этот цветок, он тебе к лицу.
Мара дотронулась до кекали, который чудом уцелел у нее над виском. Несколько веток, смятых широкой спиной невольника при падении, так и осталось лежать на дорожке. Кевин протянул властительнице корзину и поежился:
— Злые же у них шипы, будь они неладны.
Повинуясь какому-то порыву, Мара дотронулась до его руки и участливо спросила:
— Ты поранился?
Кевин ответил ей лукавым взглядом:
— Нет, госпожа. Только чуть-чуть расцарапал спину, оберегая тебя.
— Дай-ка посмотреть, — заявила Мара.
Варвар уставился на нее, едва сумев скрыть изумление, а потом ответил с широкой улыбкой:
— Как будет угодно моей повелительнице.
Он развязал шнурки на манжетах, ловко сбросил рубаху и уселся верхом на скамью спиной к Маре. Кожа была исполосована глубокими царапинами, кое-где торчали впившиеся шипы. Мара пришла в смятение. Ее дрожащая рука нащупала тонкий носовой платок, принесенный Джайкеном, и осторожно приложила его к одной из кровоточащих ссадин. Кевин не шелохнулся. Его спина, вопреки ожиданиям Мары, оказалась гладкой, как атлас. Платок зацепился за колючку. Мара осторожно извлекла ее, провела пальцами вверх-вниз по лопаткам Кевина и вытащила все остальные шипы. Но и тогда ей не хотелось убирать руки. Под ее ладонью бугрились железные мускулы, и тут Мара неожиданно отпрянула — ей померещилось, что это Бантокапи сидит с нею на скамье.
Кевин мгновенно перебросил ногу через каменное сиденье и повернулся лицом к хозяйке.
— Что с тобой, госпожа?
В его голосе было столько неподдельного участия, что у Мары дрогнуло сердце. Она попыталась сдержать слезы, но оказалось, что это ей не под силу.
— Госпожа, — зашептал Кевин, — почему ты плачешь?
Он привлек ее к себе, и Мара сжалась в ожидании привычной грубости, треска разрываемой одежды, бесцеремонного ощупывания. Однако ничего подобного не случилось. Кевин сидел неподвижно и, судя по всему, не собирался применять силу, его спокойствие постепенно передалось Маре.
— Что тебя тревожит? — повторил он свой вопрос.
Мару обволакивало его тепло. Она пошевелилась и прильнула к его груди.
— Воспоминания, — чуть слышно ответила женщина.
Услышав это, Кевин с легкостью оторвал Мару от скамьи и пересадил к себе на колени. Она вспыхнула от стыда и едва не вскрикнула. Впору было звать Люджана. Но Кевин разжал объятия, нежно погладил ее по волосам, и у Мары снова хлынули слезы.
— Видно, эти воспоминания не из приятных, — выдохнул Кевин ей в ухо. — Где это слыхано, чтобы прекрасная женщина содрогалась от проявлений мужского внимания? Можно подумать, вместо поцелуев и ласк тебе доставались побои.
— Его звали Бантокапи, — всхлипнула Мара. До сих пор она изливала душу только Накойе. — Он считал, что первым делом нужно наставить женщине синяков. А его наложница Теани ему подпевала. — Помолчав, она добавила:
— Я так и не смогла привыкнуть. Наверное, это малодушие. Пусть так. Ничуть не жалею, что у меня больше нет мужа. По крайней мере, могу спокойно спать в своей постели.
Кевина поразило это признание.
— У нас в стране тот, кто бьет жену, считается отпетым негодяем.
Мара слабо улыбнулась:
— Здесь другие нравы. Женщина — если только она не властительница — не хозяйка своей судьбы. Мужчина может помыкать женой, как рабыней. Чем безропотнее жена, тем больше люди уважают мужа.
Кевин больше не пытался скрыть негодование:
— Значит, ваши господа ничем не лучше дикарей. Мужчина должен окружать женщину добротой и вниманием.
У Мары застучало в висках. Накойя много раз повторяла, что не все мужчины похожи на Бантокапи, и все же их неотъемлемое право быть тиранами заставляло Мару с опаской относиться к каждому, включая обходительного Хокану. При этом с Кевином ей было на удивление спокойно.
— Значит, для вас жены и возлюбленные — это цветы, которые нужно лелеять?
Мидкемиец кивнул, легко поглаживая ее волосы, словно это были перышки птенца.
— Покажи мне, как вы это делаете, — шепнула Мара. От его прикосновений у нее по коже то и дело пробегала сладостная дрожь, и вдобавок она явственно ощущала его желание, которое не мог спрятать даже новый наряд.
Варвар изумленно поднял брови:
— Прямо здесь?
Мара была не в силах выносить это томление.
— Прямо здесь, — эхом ответила она. — Немедленно, я приказываю. — Заметив его колебания, она добавила:
— Нас никто не потревожит. Ведь я — властительница Акомы.
Но даже теперь она не могла отделаться от тягостных предчувствий. Кевин чутко уловил ее тревогу.
— Госпожа, — мягко произнес он, — сейчас в твоей власти не только Акома. — Он наклонился, чтобы накрыть ее рот поцелуем.
Его губы были такими же ласковыми, как любовный шепот. Настороженность Мары рассеялась как дым. Легкость его прикосновений будоражила ее и заставляла требовать большего. Но его руки сохраняли все ту же нежность. Он гладил ее грудь через воздушную ткань платья и сводил ее с ума. Мара жаждала ощутить его ладони на своем обнаженном теле, столь страстное желание нахлынуло на нее впервые в жизни.
Кевин не сразу подчинился ее порыву. При всей своей варварской дерзости он вел себя так, словно ее платью не было цены. Шелк медленно и плавно скользил вниз с ее плеч. У Мары вырвался стон нетерпения. Она потянула край его рубашки, но запуталась в незнакомой мидкемийской одежде. Когда ее пальцы наконец-то коснулись его тела, она в нерешительности замерла, не зная, что делать дальше.
Кевин сомкнул пальцы у нее на запястьях — и снова с такой великой осторожностью, будто она была сделана из тончайшего фарфора. От этой бережной трепетности ее желание переросло в муку, она и не подозревала, что перед ней может разверзнуться такая бездна чувств. Мара даже не заметила, как платье соскользнуло на землю, а губы Кевина оказались у ее груди. Перед ней открылась бесконечность.
Мидкемийская одежда таила многочисленные препятствия. Кевину пришлось приподнять Мару, чтобы освободиться от штанов. Каким-то образом они оба переместились со скамьи на траву, освещенную неярким светом фонаря и золотистым сиянием келеванской луны. В урагане желания, в облаке цветочных ароматов, увлекаемая страстью рыжего варвара, Мара открыла для себя, что значит быть женщиной.

* * *

Было уже совсем поздно, когда Мара, разрумянившаяся от радостного волнения, как на крыльях влетела в свои покои. Там ее уже поджидала Накойя с донесением о важной торговой сделке в Сулан-Ку. Одного взгляда на лицо госпожи ей было достаточно, чтобы напрочь забыть о содержании доставленного свитка.
— Хвала святой Лашиме! — провозгласила она, верно истолковав причину такого оживления. — Наконец-то ты познала женские радости!
Властительница рассмеялась, закружилась как девочка и рухнула на подушки. Кевин был тут как тут, растрепанный, но вполне владеющий собой. Накойя придирчиво осмотрела его с ног до головы, неодобрительно скривилась и обратилась к Маре:
— Госпожа, прикажи-ка рабу убраться за дверь.
Мара подняла глаза, и ее удивление сменилось досадой.
— Благодарю, советница, но я сама решу, как мне поступить с рабом.
Накойя уважительно поклонилась, признавая правоту властительницы, и повела разговор так, словно Кевин исчез неведомо куда.
— Дочь моего сердца, теперь ты узнала, как упоительны плотские наслаждения. Давно пора. Ты не первая знатная госпожа, которая для этого призвала раба. Так-то оно лучше, ибо раб ничего не сможет от тебя потребовать. Между тем Десио Минванаби только и ждет, где ты проявишь слабинку. Поэтому не совершай ошибок. Не путай развлечение и сердечную привязанность. А мидкемийца все-таки следует выставить за дверь: тебе нужна ясная голова. Потом подыщем двух-трех крепких молодцов ему на смену — тогда ты поймешь, что все это делается... для красоты и здоровья.
Мара поднялась на ноги и застыла.
— Твои речи неуместны. Оставь меня сию же минуту, Накойя.
Первая советница Акомы сложилась в поклоне.
— На все твоя воля, госпожа. — Испепелив взглядом Кевина, она заковыляла к двери.
Когда стук ее сандалий затих в конце коридора, Мара сделала знак невольнику.
— Подойди сюда. — Она сбросила платье и улеглась на циновку с горкой подушек, служившую ей постелью. — Покажи-ка еще раз, как у вас мужчины любят женщин.
Кевин сверкнул привычной лукавой улыбкой:
— Молись своим богам, чтоб меня не оставили силы.
Быстро скинув одежду, он растянулся рядом.
Потом Мара лежала без сна в объятиях Кевина и при слабом мерцании ночника размышляла о том, что среди множества бед ей вдруг выпала нежданная радость. Она высвободила руку, чтобы пригладить непокорные рыжие волосы своего возлюбленного, и заметила у него на плече затянувшиеся ранки от шипов кекали. У Мары нестерпимо защемило сердце, только теперь она осознала, что в любви есть привкус горечи.
Кевин встретился на ее пути рабом, а раб обречен на вечное рабство — такова непреложная истина.
Душа Мары преисполнилась печали. Глядя сквозь оконные ставни на бледный диск луны, властительница подумала, что злой рок, сгубивший ее отца и брата, скорее всего обрушится и на нее. Она принялась истово молиться Лашиме, чтобы ни одна капля крови из ссадин Кевина не оказалась пролитой на землю. Десио принес кровавую клятву. Но кому под силу предугадать изменчивый нрав бога смерти? Если Туракаму будет благоволить роду Минванаби, то Акома обратится в прах, а ее имя сотрется из людской памяти.

Глава 7
МИШЕНЬ

В предрассветных сумерках Мара пошевелилась и, открыв глаза, увидела рядом с собой Кевина. Опершись на локоть, он вглядывался в ее лицо.
— Ты прекрасна, — проговорил он.
На ее губах заиграла сонная улыбка, а голова удобно устроилась на изгибе его руки. За те несколько месяцев, что Кевин делил с нею ложе, Мара открыла в себе новые черты, о которых доселе не подозревала. Те радости, которые подарил ей рыжеволосый варвар, почти изгладили из ее памяти весь ужас недолгого замужества.
Она игриво пробежала пальцами по завиткам волос на груди Кевина. Доверительные утренние разговоры после ночи любви стали для нее такой же неотъемлемой частью жизни, как ежедневные беседы с советниками. Не всегда отдавая себе в этом отчет, Мара постоянно узнавала от него что-нибудь новое. Оказалось, Кевин вовсе не так беспечен, как считали домочадцы Акомы. Его прямота и видимая открытость были всего лишь данью мидкемийским нравам. Он тщательно избегал любых откровений о своей семье и прежней жизни. Конечно, ему было далеко до цурани, и все-таки Мара разглядела в нем глубокую и сложную натуру. Она поражалась, что такой незаурядный человек служил простым солдатом, и не могла поверить, что остальные невольники столь же щедро наделены природой.
Погруженная в свои мысли, она пропустила мимо ушей слова Кевина.
— Повтори, что ты сказал, — попросила она с виноватой улыбкой.
Кевин просто размышлял вслух:
— Твой мир полон вопиющих противоречий.
Какие-то незнакомые нотки в его речи заставили Мару насторожиться:
— Что тебя угнетает?
— Неужели мои мысли так прозрачны? — Кевин смущенно пожал плечами и помолчал, прежде чем дать ответ:
— Мне вспомнились трущобы Сулан-Ку.
— С чего бы это? — нахмурилась она. — Ведь тебе никогда не придется жить впроголодь.
— Жить впроголодь? — переспросил Кевин и в упор посмотрел на Мару. — Речь не об этом. Мне еще ни разу в жизни не доводилось видеть такого скопления страдальцев.
— Разве у вас в Королевстве нет нищих? — равнодушно возразила Мара. — Кто прогневал богов, тот обрек себя на жалкую участь в следующей жизни.
Кевин окаменел:
— При чем тут боги? Я говорю о голодающих детях, о болезнях и страданиях. Для чего же тогда существуют добрые дела и благотворительные миссии? Неужели благородные цурани от рождения настолько бесчувственны, что скупятся на пожертвования?
Мара поднялась так резко, что подушки разлетелись в разные стороны.
— Ты какой-то странный, — заметила она с беспокойством.
Ей самой не раз случалось нарушать традиции, но те поступки не имели ничего общего с богохульством. Она ни под каким видом не стала бы навлекать на себя небесную кару. Властительница знала, что не все родовитые семейства незыблемо придерживаются веры предков, однако это ничуть не поколебало ее собственной набожности. Если бы судьба не предназначила ей стать главой рода, она бы целиком посвятила себя служению Лашиме. Установленный богами порядок был для нее превыше всего. Малейшие сомнения грозили подорвать, само понятие чести — основу цуранского общественного уклада. Этот уклад придавал смысл всему сущему, он обещал награду за беспорочную службу, давал благородным право на власть, определял правила Игры Совета во избежание всеобщего кровопролития.
Одной неосторожной фразой варвар бросил вызов цуранским верованиям.
Несмотря на внешнее спокойствие, Мару охватили тревожные сомнения. Те радости, которые дарил ей мидкемиец, не могли заслонить его страшное святотатство. Хорошо еще, что эта ересь не достигла ушей Айяки: ребенок обожал Кевина и буквально смотрел ему в рот. Душу наследника Акомы надлежало оберегать от опасного безверия. Властительница приняла единственно возможное решение.
— Уходи, — коротко приказала она.
На хлопок ее ладоней в спальню вбежал старый слуга, а за ним две горничные.
— Оденьте меня, да побыстрее, — распорядилась Мара.
Одна из горничных бросилась выбирать подходящий наряд, вторая начала расчесывать густые волосы госпожи. Слуга принялся поднимать рассыпавшиеся подушки и открывать ставни. За долгие годы службы старик привык ничему не удивляться, он и бровью не повел при виде обнаженного Кевина, хотя тот, как назло, все время оказывался у него на пути.
Руки Мары скользнули в рукава нежно-розового шелкового халата. Обернувшись, она увидела, что Кевин, совершенно сбитый с толку, сгреб в охапку свою одежду и пытается прикрыть наготу. Лицо властительницы оставалось неподвижным, только темные глаза сделались совсем бездонными.
— Джайкен говорит, что расчистка пастбищ продвигается крайне медленно. Виной тому — твои земляки, которые без конца пререкаются и отлынивают от работы, а ведь с приходом весны поголовье нидр увеличится, — деловито начала Мара, пока у нее на затылке сооружалась затейливая прическа. — Поручаю тебе взять дело в свои руки. Надсмотрщики поступают в твое распоряжение. Лес нужно выкорчевать до появления первого приплода. С бездельников спрашивай по всей строгости. Времени осталось в обрез, до Весеннего праздника, а потом за каждый просроченный день одного из мидкемийцев — первого попавшегося — будет ждать виселица.

Предыдущая страница 3 Следующая страница


Слуга Империи 4

Кевин пришел в замешательство:
— А сегодня вечером мне приходить или...
— Тебе придется жить с работниками в лесу, — не дослушала Мара.
— В какое время мне возвращаться...
И вновь она не дала ему договорить:
— Когда ты понадобишься, за тобой придут. А теперь отправляйся.
Кевин поклонился, не скрывая удивления и досады. Все еще держа одежду в охапке, он вышел в коридор. Стражник у двери даже не повел бровью. Мидкемиец пристально всмотрелся в его непроницаемую физиономию, а потом язвительно рассмеялся:
— Вот и я говорю, братишка, ее сам черт не разберет!
На лице стражника не дрогнул ни один мускул.
Хотя вокруг Мары суетились горничные, она расслышала не только эти слова, но и звеневшую в них обиду. Закрыв глаза, она проглотила подступившие слезы. Любовь требовала окликнуть его, загладить нанесенное оскорбление, а долг не позволял прислушиваться к голосу сердца.
Слуги подали завтрак, но властительница едва притронулась к еде. Чтобы поскорее отвлечься от тягостных мыслей, она решила приняться за дело и, перейдя в кабинет, созвала заседание совета. Первым явился Кейок, он поднялся до рассвета, чтобы проверить патрули, и на его сандалиях еще блестели капли росы. Накойя по утрам чувствовала себя совсем скверно, однако она оживилась, заметив отсутствие Кевина: стало быть, ее госпожа наконец-то пришла в чувство и отослала рыжего варвара с глаз долой.
Мара словно прочла ее мысли и готова была отхлестать не в меру проницательную старуху по морщинистым щекам.
Последним пришел Джайкен — Мара уже собиралась послать гонца, чтобы поторопить замешкавшегося хадонру. Отдуваясь после быстрой ходьбы, он рассыпался в извинениях и занял свое место. Тут до Мары дошло, что причиной его опоздания стали ее собственные утренние распоряжения.
— Я призываю вас подумать, где Акома выглядит наиболее уязвимой, — начала она. — Например, Десио может сорвать наши поставки шелка и другие торговые сделки: сбить цены, подкупить гильдии оценщиков, перекрыть торговые пути, запугать купцов. Ему не составит труда потопить наши баржи, разграбить повозки, поджечь склады. Мы должны себя обезопасить.
— Не похоже, чтобы Десио был сторонником подобных действий. — Этот суховатый голос раздался от двери, ведущей в сад. Через порог серой тенью скользнул Аракаси.
От неожиданности Мара чуть не вздрогнула, Кейок опустил руку, потянувшуюся было к оружию. Мастер тайного знания с поклоном уселся среди советников. Глубокая морщина, прорезавшая его лоб, недвусмысленно свидетельствовала: ему есть что сказать. Мара кивком выразила готовность слушать, и Аракаси продолжил:
— Впрочем, молодой правитель Минванаби получил власть совсем недавно и еще не проявил себя в деле. Пока со всей очевидностью можно утверждать только одно: Десио несет огромные расходы. Все базары завалены товарами Минванаби, но при этом в казну не поступает ни цинтии. Из тех обрывочных сведений, которые получены от моего человека, можно сделать вывод, что всю прибыль расходуют на подарки, взятки и какие-то услуги.
Мара прикусила губу.
— С какой целью? — негромко спросила она. — Это обязательно надо выяснить.
Тут в разговор вступил Кейок:
— Сегодня утром мои солдаты задержали чужого пастуха, который слонялся по пастбищу вдоль границы с Тускалорой. Когда его стали допрашивать, он отказался назвать своего хозяина и предпочел смерть от меча.
Аракаси прищурился и весь обратился в слух.
— Наверное, его подослал правитель Джиду, чтобы проверить, как охраняется переправа, — предположила Накойя, скривившись при упоминании южного соседа Акомы. — В Тускалоре собрали богатый урожай чокала — хоть сегодня вези на рынок. Хадонра господина Джиду, уж на что скудоумен, и то, поди, догадался, что его повозки не пройдут через нашу переправу без дорожной подати.
Мастер тайного знания подался вперед:
— Сомневаюсь, что этого "пастуха" подослал Джиду.
— Я тебя понимаю, Аракаси, — кивнула Мара и обратилась к Кейоку:
— Нужно выставить пост у границ правителя Джиду. Разумеется, скрытно. Его собственные воины не так уж плохи, просто им невдомек, что моим врагам будет на руку, если в угодьях их господина — нашего соседа — случится пожар.
Положив ладонь на рукоять меча, Кейок задумался. Задача была не из легких. Властитель Тускалоры слыл вертопрахом, зато его солдаты прекрасно знали свое дело.
Тогда Джайкен с присущей ему осторожностью предложил:
— В урожайные годы властитель Джиду нанимает сезонных работников из Нешески. Не попробовать ли нам забросить к нему воинов под видом сборщиков чокала? Едва ли надсмотрщики знают в лицо каждого, кто гнет спину на полях.
Кейок ухватился за это предложение, хотя и с некоторыми оговорками:
— Можно сделать еще хитрее — да и для боевого духа наших воинов это будет полезнее: мы устроим маневры возле самой границы, а наши работники под шумок смешаются со сборщиками чокала. В случае опасности они с легкостью доберутся до наших патрулей и забьют тревогу.
— Решено, — твердо сказала Мара и отпустила советников, пообещав Джайкену, что изучит все счета сразу после обеда.
Опустошенная и поникшая, не похожая на себя, властительница вышла в сад. Тропинки, петляющие вдоль цветущих кустов кекали, показались ей удручающе пустынными, жара становилась невыносимой. Мара то и дело возвращалась мыслями к Кевину, вспоминая ночи, проведенные в его объятиях. У нее было такое чувство, словно она потеряла частицу самой себя. А ведь она могла под любым предлогом вернуть Кевина, хоть ненадолго — чтобы он ответил на какой-нибудь вопрос, поиграл с Айяки, подробно объяснил правила диковинной игры, которую он называл "бабки"...
Слезы заволокли ей глаза, и Мара споткнулась о камень. Это привело ее в чувство: зачем искать оправдания, ведь она — правящая госпожа Акомы! Она вольна отдавать любые приказы и не обязана в них отчитываться. Однако Мара вовремя спохватилась. Сейчас, когда ее род стоял на краю гибели, она не имела права рисковать. За малейшую ее оплошность поплатилась бы вся Акома — от кухарок до советников. Все могло пойти прахом из-за того, что властительница связалась с рабом. Напрасно она не послушалась Накойю: от Кевина и вправду исходила опасность, надо было сразу же расстаться с ним без всякого сожаления.
"Будь проклят этот варвар! — в сердцах повторяла Мара. — Что ему стоило подчиниться цуранским обычаям?" Всегда уверенная в своей правоте, она невольно произнесла вслух:
— Не знаю, как быть.
Слуга, стоявший наготове у калитки, испугался, что не расслышал приказа госпожи. Маре было бы легче, если бы она могла сорвать на нем гнев.
— Пусть няня приведет сюда моего сына. Я с ним немного погуляю.
При этих словах лицо Мары просветлело. Радостный смех Айяки всегда был ей утешением.

* * *

Десио грохнул кулаком по столу с такой силой, что подсвечник свалился на пол, а резные фигурки разлетелись по ковру. Первый советник Инкомо едва успел отскочить в сторону.
— Мой повелитель, — увещевал он, — наберись терпения.
— Да ведь у Мары вот-вот появится вассал! — взревел Десио. — Этот истукан Джиду Тускалора не видит дальше своего носа!
Слуга собрал с пола каменные фигурки и трясущимися от страха руками начал расставлять их на столе. Инкомо видел перед собой багровое лицо властителя и тайком вздыхал от нарастающей досады. По целым дням не видя дневного света, он неотлучно находился при хозяине и поражался его несдержанности. Однако до возвращения Тасайо все равно нельзя было предпринимать никаких шагов — оставалось терпеливо сносить выходки Десио.
— Подпалить бы все эти плантации чокала, — твердил властитель, — чтобы Джиду разорился, а мы его выручили — дали бы взаймы, тогда он был бы нам предан по гроб жизни. Уж не знаю, как этот безмозглый бык сообразил замаскировать своих осведомителей под сезонных работников. Теперь мы связаны по рукам и ногам — Совет и так на нас косо смотрит.
Инкомо не счел нужным повторять очевидное: теперь, когда все прибыли уходили на подкуп нужных людей, казна Минванаби совсем опустела. Вдобавок хозяин Тускалоры и в прежние времена считался ненадежным должником — он пьянствовал, посещал игорные дома, не пропускал ни одной женщины легкого поведения и швырял деньги на ветер, забывая о кредиторах.
Эти невеселые размышления прервал знакомый голос.
— Осведомители, действующие под видом сборщиков урожая, работают вовсе не на Джиду: их забросил Кейок, — с порога начал Тасайо. — Вот для чего армия Акомы проводит маневры на границе с Тускалорой.
— Снова Кейок! — воскликнул Десио.
— Акома бросила все силы, чтобы помочь Тускалоре сохранить урожай чокала, — продолжил Тасайо.
— У Мары такая охрана — муха не пролетит, — пробурчал Десио, усаживаясь на подушки. — Вряд ли нам удастся подослать в Акому отравителя — мы уже потеряли лазутчика, переодетого пастухом. К тому же, если верить рассказам о доблестях Люджана, командира авангарда, мы мало что выиграем, устранив Кейока. Хорошо бы ликвидировать обоих, но Люджан охраняет покои властительницы! Если уж нанятый нами убийца проберется в самое логово, пусть сразу прикончит Мару!
— Верно, — согласился Тасайо, сбросив плащ и запоздало кланяясь кузену. — Есть кое-какие новости, мой господин. Я выявил троих предателей.
Десио проглотил язык от изумления.
— Нет слов! Это надо отметить, брат! — Отправив слугу за яствами и редким вином, властитель поудобнее устроился на своем возвышении и приготовился слушать. — Как ты собираешься их наказать?
— Они станут пешками в нашей игре: через них Акома будет получать ложные донесения, которые в конечном счете приведут к устранению Кейока, — самым обыденным тоном произнес Тасайо.
— Ага! — обрадовался Десио. Намеченный план начинал воплощаться в жизнь: военачальник Акомы будет уничтожен, и Мара сама поведет армию к границе, где Тасайо не составит труда с ней разделаться. — Жду не дождусь, когда голова акомской ведьмы покатится к моим ногам! Давайте сегодня же подбросим шпионам ложные сведения.
Инкомо досадливо фыркнул, прикрывшись ладонью, а Тасайо сделал вид, что не заметил никаких изъянов в рассуждениях главы династии.
— Досточтимый кузен, — вежливо сказал он, — соблазн использовать шпионов прямо сейчас действительно велик. Однако необходимо выждать время, чтобы точно рассчитать удар. Мы не должны обнаруживать свои намерения. Ведь на Мару работают не какие-нибудь мелкие ничтожества. Эти люди по-своему безраздельно преданы Акоме. Подобно воинам, они готовы в любой момент расстаться с жизнью. Стоит только Маре заподозрить, что мы держим их под прицелом, как она прекратит с ними всякую связь. А они скорее умрут, чем пойдут на предательство. Если у них не хватит смелости броситься на меч, мы сможем доставить себе призрачное удовольствие в виде изощренной публичной казни, но это не даст дому Минванаби ни малейшего преимущества.
— Мастер тайного знания Акомы наверняка готовит им замену, — поддержал Инкомо. — Так у нас все силы уйдут на выслеживание новых осведомителей.
Тасайо продолжал, обращаясь к Десио:
— До осени не стоит предпринимать никаких открытых шагов. Этого срока вполне достаточно, чтобы тайно перебросить воинов в Дустари и под видом кочевников изрядно насолить Маре и Ксакатекасу. Пусть Мара все лето сходит с ума от неизвестности. Пусть мучается бессонницей и вздрагивает от каждого шороха. Пусть гадает: не перекроем ли мы ей доступ к рынкам? не восстановим ли против нее возможных союзников? не ограбим ли ее склады? Ей в голову полезут самые черные мысли, и всякий раз она будет просыпаться в холодном поту. — Желтоватые глаза Тасайо вспыхнули плотоядным огоньком. — А осенью, после сбора урожая, когда у нее наступит полный упадок сил, мы нанесем удар. Кейок простится с жизнью, если повезет, то и командир авангарда Люджан отправится вслед за ним. Гарнизон Акомы будет обезглавлен. На командных постах окажутся неопытные воины. Армия, на протяжении тридцати лет воевавшая под началом одного и того же полководца, неизбежно развалится. — Весь облик Тасайо выражал убежденность. — А теперь подумай сам, кузен, что получится, если мы проявим излишнюю поспешность. Что будет, если Высший Совет призовет Акому в Дустари, пока Кейок еще жив-здоров?
Десио слушал не перебивая. В этих речах не содержалось ничего нового, однако многократное повторение всегда придавало ему уверенности. Инкомо отдавал должное молодому воину — его расчет был безупречен. Когда правитель Десио терзался неуверенностью, он мог наделать любых бед. Между тем над Минванаби довлела кровавая клятва, принесенная Красному богу. Малейшая ошибка грозила обернуться катастрофой. Уже не в первый раз Инкомо спросил себя: почему боги не поменяли местами двоюродных братьев?
Десио издал глухой смешок, а потом перестал сдерживаться и разразился восторженным хохотом:
— Кузен, у тебя блестящий ум! Просто блестящий!
— Рад служить твоей чести, господин, во имя торжества Минванаби, — скромно отозвался Тасайо.

* * *

С наступлением лета Акома взбудоражила южные рынки. Поставки шелка застали торговцев врасплох. На торгах Акома неизменно одерживала верх, в знатных домах по всей Империи только об этом и судачили. Джайкен едва не плясал от радости: чо-джайны были обеспечены заказами на пять лет вперед. Словно по мановению руки в Акому пришло благоденствие. Мало кто в центральной части Империи мог с ней соперничать.
Мара с улыбкой наблюдала за торжеством хадонры. Успехи не пришли сами собой, просто у нее еще не было времени оценить нынешнее положение. Буквально через час после получения известий об очередных торгах Маре доложили, что властитель Тускалоры, увязший в долговых расписках, просит Акому принять под покровительство его семью.
Старшие советники Акомы собрались вокруг Мары в парадном зале для встречи с властителем Джиду. Позади кресла Мары выстроился почетный караул. По правую руку от нее восседала Накойя, по левую — Кейок и Люджан. Торжественная церемония готовилась по всем правилам. Не оплошал и Джиду Тускалора: его тучные телеса, умащенные дорогими благовониями, ради такого случая были облачены в великолепный голубой шелк. В прежние времена Мара ликовала бы от удовлетворения при виде опасного противника, поставленного на колени, тем более что Джиду после смерти Бантокапи совершенно перестал с ней считаться. Она чуть не погибла от происков этого соседа, но злорадствовать ей не хотелось. Наверное, за прошедший год она набралась опыта, да и общение с мидкемийцем не прошло даром.
Случись такое раньше, она бы думала только о триумфальной победе Акомы. Теперь же ей было не спрятаться от взгляда припухших глаз Джиду, в которых тлела ненависть. В какой-то миг Мара даже пожалела, что не пошла другим путем: ведь можно было проявить великодушие и позволить Джиду восстановить пошатнувшуюся честь Тускалоры — он бы проникся благодарностью и добровольно встал на ее сторону. Между тем правитель Джиду, неестественно распрямив плечи, готовился отдать свой род на милость Акомы. Когда он выдавил из себя постыдные слова нижайшего почтения, Маре вспомнился негодующий вопрос Кевина: "Неужели благородные цурани от рождения настолько бесчувственны?"
И все же господин Джиду не заслуживал снисхождения. В Великой Игре милосердие было привилегией самых сильных, у всех остальных оно считалось признаком трусости. Хозяин Тускалоры не умел считать деньги, однако он обладал хорошо обученной армией и отличался завидным стратегическим умом. Его верность мог перекупить кто угодно, поэтому Мара не обольщалась по поводу надежности своих южных границ. Превратившись в вассала Акомы, Джиду терял право заключать другие союзы. Честь его рода отныне была в руках Мары и ее наследников. Теперь он не мог даже броситься на меч без ее разрешения.
— Ты ступила на скользкий и опасный путь, госпожа Мара, — предостерег властитель Тускалоры: все члены его клана и приверженцы партии Желтого Змея встретили в штыки весть о том, что Акома подмяла под себя их союзника и единомышленника.
— В Великой Игре нет легких путей, — ответила Мара, и это не прозвучало простой отговоркой, ибо Аракаси постоянно предупреждал, что против ее рода то и дело замышлялись коварные злодеяния. Хотя в ее душе шевельнулось что-то похожее на жалость, сомнениям места не было. — Я готова принять твою присягу, господин Джиду.
Властитель Тускалоры склонил голову. По сигналу Мары Люджан вышел из шеренги воинов, подняв фамильный меч Акомы, выкованный — что было большой редкостью — из металла. Сверкающее лезвие коснулось шеи Джиду, который через силу произнес присягу на верность и только после этого поднялся с колен.
— О повелительница, — от этого слова у него во рту остался привкус яда, — позволь мне удалиться.
Мара медлила с ответом. В ней боролись два желания: утвердить свою власть над вассалом и в то же время облегчить его позор. Правитель Джиду побагровел, воины насторожились.
— Нет, погоди, Джиду, — наконец произнесла она. — Акоме нужны союзники, а не рабы. Не держи на меня зла, объединение сил выгодно нам обоим. — Ее голос звучал твердо, но доверительно. — Не жди пощады от моих врагов, господин Джиду. Властитель Минванаби — тот требует от своих вассалов клятвы в соответствии с Тан-джин-ку. — Этот древний обычай обозначал абсолютное повиновение, человек, связанный кодексом Тан-джин-ку, попадал в полную зависимость, граничащую с рабством. — Когда Бару ли Кеотара унаследовал отцовскую мантию, он отказался безропотно подчиняться Минванаби и в результате лишился мощной поддержки. Барули очень страдает: он хочет, чтобы его считали независимым. Заметь, Джиду, я не унижаю тебя требованием безраздельной власти над судьбами всех твоих подданных.
Правитель Джиду слегка кивнул, признавая правоту этих слов, но его не оставили чувства озлобленности и стыда. Он оказался в самом жалком положении: попал в зависимость от женщины, которую некогда замышлял убить. Однако в голосе Мары звучало нечто такое, что заставило его прислушаться к ее речам.
— Я собираюсь вести дела так, чтобы обе наши семьи от этого только выиграли, — объявила Мара. — В любом случае ты будешь, как и раньше, распоряжаться у себя в поместье. Доходы от продажи чокала останутся в казне Тускалоры. Я не настаиваю, чтобы твой род платил мне дань. Акома потребует только одного: чтобы твоя честь была поставлена на службу нашей чести. — Тут Мара решила польстить этому врагу, чтобы окончательно его обезоружить. — Честь Тускалоры для меня несомненна. В доказательство я доверю твоим войскам охрану южных рубежей и отзову все сторожевые посты и патрули Акомы с границы между нашими владениями.
Кейок слушал с непроницаемым видом, но в какой-то момент поскреб подбородок — это был тайный знак предостережения.
Мара успокоила своего военачальника подобием мимолетной улыбки и вновь обратилась к Джиду:
— Вижу, тебе трудно поверить, что между нами могут установиться добрососедские отношения. Попробую доказать, что мои намерения вполне серьезны. В знак нашего союза на подходе к твоему имению будут воздвигнуты молитвенные врата в честь бога Чококана. После этого я вручу тебе сто тысяч центориев для погашения старых долгов. Все прибыли от продажи богатого урожая чокала смогут быть использованы на благо твоих владений.
При упоминании столь баснословной суммы у Накойи глаза полезли на лоб. Такой широкий жест грозил истощить казну Акомы. Советница представила, что будет с Джайкеном, когда он получит приказ перечислить целое состояние беспутному хозяину Тускалоры.
Джиду испытующе смотрел на Мару, но не видел в ее глазах ни тени вероломства. Еще не придя в себя от замешательства, он произнес:
— Властительница Акомы поступает в высшей степени великодушно.
— Акома поступает по справедливости, — поправила его Мара. — Слабый союзник — это только обуза. Вот теперь можешь идти, и помни: в трудную минуту Акома придет тебе на выручку. Того же мы ожидаем и от тебя. — На прощание она грациозно склонила голову.
Озадаченный таким неожиданным поворотом судьбы, Джиду Тускалора в сопровождении своей стражи, закованной в голубые доспехи, покинул парадный зал.
Мара позволила себе расслабиться. Она потерла воспаленные глаза, борясь с усталостью. Прошел не один месяц с тех пор, как она отправила Кевина на корчевку леса. С той поры ее мучила бессонница.
— Прекрасная повелительница, позволь выразить тебе мое восхищение, — почтительно начал Люджан. — Ты ловко приручила злобного пса. Господин Джиду отныне у тебя на цепи, он может скулить и тявкать, но не посмеет кусаться.
Маре стоило больших усилий мысленно вернуться к происходящему:
— По крайней мере нашим солдатам больше не придется день и ночь охранять этот злосчастный мост.
Кейок вдруг расхохотался — к великому удивлению Мары и Люджана. Этому старому солдату было несвойственно бурное проявление радости.
— Что у тебя на уме? — спросила Мара.
— Когда я услышал, что ты, госпожа, собираешься оголить нашу южную границу, мне сделалось не по себе, — объяснил военачальник. — Только потом до меня дошло, что, сняв посты с границы Тускалоры, мы высвободим немалые силы для защиты более уязвимых рубежей. А господин Джиду, в свою очередь, будет спокоен за свои северные владения и усилит оборону на других направлениях. Получается, что у нас теперь на тысячу воинов больше и мы общими усилиями обеспечим охрану расширенных владений.
Теперь даже Накойя смирилась с грядущими расходами:
— Благодаря твоей щедрости, дочь моя, войско Джиду сможет обновить амуницию, а правитель призовет к себе двоюродных братьев для усиления гарнизона.
Мару обрадовала эта поддержка.
— Именно об этом я и собиралась... скажем так, "попросить" моего нового вассала. У него хорошо обученный, но слишком малочисленный гарнизон. Когда Джиду оправится от первого удара, я обращусь к нему с другой "просьбой": пусть его военачальник согласовывает каждое свое решение с Кейоком.
Кейок сдержанно кивнул:
— Покойный правитель Седзу мог бы гордиться дальновидностью своей дочери. А теперь, госпожа Мара, если позволишь, я вернусь к своим обязанностям.
Отпустив его, Мара заметила, что Люджан собирается что-то сказать.
— Все солдаты будут сегодня тебя славить, госпожа, — начал командир авангарда. — Впрочем, надо бы послать патруль за процессией господина Джиду — не ровен час, он вывалится из паланкина и раскроит себе череп.
— С чего бы это? — удивилась Мара.
Люджан развел руками:
— От спиртного недолго потерять равновесие, госпожа. От Джиду несло так, словно он наливался вином с самого рассвета.
Мара подняла брови:
— Неужели ты уловил запах спиртного сквозь ароматы дорогих благовоний?
— Ничего удивительного: во время присяги я стоял прямо над господином, приставив меч к его мясистому загривку.
Мара наградила его серебристым смехом, но ее веселье было недолгим. Она отпустила почетный караул и вместе с Накойей перешла к себе в кабинет. С тех пор как она отлучила от себя рыжеволосого мидкемийца, одиночество стало для нее тягостным. Она вызывала к себе Джайкена и углублялась в деловые бумаги, или обсуждала с Накойей родственные дела клана, или играла с Айяки, который в последнее время увлекся деревянными солдатиками — их во множестве вырезали для него свободные от службы офицеры. Сидя на вощеном полу в детской, Мара наблюдала, как ее сын, воображая себя властителем Акомы, выстраивает деревянное войско и идет войной на армию Минванаби. Всякий раз Десио и Тасайо погибали позорной смертью в стенах этой светлой комнаты, а Мара, слушая заливистый детский смех, думала лишь о том, что над ее мальчуганом витает страшная угроза — клятва, принесенная врагами Красному богу.
Накойя твердила, что время лечит все раны, а Мара по-прежнему просыпалась среди ночи, тоскуя по человеку, который открыл для нее любовь и нежность. Ей не хватало его бесшабашных выходок, неожиданных мыслей, но более всего — его чуткости, которая безошибочно подсказывала, что Мара нуждается в его поддержке, хотя и не имеет права выразить это словами.
Будь проклят этот варвар, говорила себе Мара. Без него она ощущала себя слабой и беспомощной. Наверное, в чем-то Накойя была права: для рода Акома этот мидкемиец представлял не меньшую опасность, нежели коварный враг, потому что он сумел проникнуть в душу властительницы, преодолев самые надежные укрепления.

* * *

Неделя шла за неделей. Мара побывала у королевы чо-джайнов и получила приглашение осмотреть мастерские, в которых без устали трудились шелкопряды. Один из работников провел Мару через весь улей и поднялся с ней туда, где колдовали красильщики и ткачи. В сумрачные переходы никогда не проникал дневной свет. Маре казалось, что она попала в иной мир. Мимо стремительно проносились деловитые чо-джайны. Даже в потемках они прекрасно разбирали дорогу и ни разу не задели гостью. Шелкопряды работали в просторном помещении с низкими сводами. Маре пришлось наклонить голову, чтобы ее нефритовые гребни не задевали потолок.
Провожатый остановился и сделал знак передней конечностью:
— Прядильщики отличаются от прочих, — пояснил он.
Когда глаза Мары привыкли к темноте, она увидела, что вдоль бегущих рядов шелка кишат блестящие панцири. На передних конечностях прядильщиков имелся гребнеобразный нарост, а сбоку от него — некое подобие большого пальца. Они сноровисто перебирали тончайшие волокна, а потом пускали в ход средние конечности и молниеносно скручивали нить, которая уходила через узкую щель в соседнее помещение. Там, за перегородкой, работали красильщики. Они пропускали нить через дымящиеся котлы, потом через сушильный шкаф и опять сквозь узкий проем — в следующую мастерскую, увенчанную куполом и залитую солнечным светом. Это зрелище чем-то напоминало храм Лашимы в Кентосани. Здесь творилось чудо: разноцветные нити превращались в воздушный узорный шелк, равного которому не было во всей Империи.
Мара стояла как зачарованная. Не связанная жесткими правилами светских условностей, она превратилась в любознательного ребенка и засыпала сопровождающего вопросами. Она щупала шелковую материю, восторгаясь изысканными расцветками и тонким орнаментом. Ей на глаза попался готовый рулон ткани в сине-охристых тонах. Она невольно представила, как подошел бы такой рисунок к рыжим волосам Кевина. Чем бы ни занималась властительница Акомы, ее мысли то и дело возвращались к невольнику-мидкемийцу.
— Пора отправляться, — сказала она провожатому. — Мне еще нужно проститься с королевой.
Чо-джайны мыслили по-своему. Резкие перемены настроения считались у них делом вполне естественным.
Двигаясь по бесконечным темным лабиринтам, Мара размышляла о простом и размеренном существовании чо-джайнов. Эти создания, спрятанные под черными панцирями, жили сегодняшним днем и полностью подчинялись воле своей королевы, которая, в свою очередь, заботилась только о благополучии улья.
На этот раз, вопреки обыкновению, правительница не стала выспрашивать секреты шелкопрядов и даже не наведалась в детскую, где только что вылупившиеся чо-джайны учились делать первые шаги на шатких ножках.
На пересечении двух широких коридоров, где начинался спуск в королевские покои, ей преградил путь острейший край панциря, который в бою не уступал кованому мечу. Мара решила не рисковать и сразу остановилась, хотя и не поняла, что стряслось.
— Госпожа Акома, — протяжно заговорил офицер и присел перед Марой с такой же почтительностью, с какой подобало приветствовать королеву. Тут она увидела, что это Лакс'л, полководец улья.
Мара успокоилась и ответила на его приветствие.
— Твоей королеве от меня что-нибудь требуется? — Лакс'л вытянулся и замер, как статуя. Спешащие по своим делам чо-джайны ручейками обтекали и его, и гостью.
— Моей королеве ничего от тебя не требуется. Она желает тебе доброго здоровья. Мне приказано доложить, что из твоих владений прибыл посланник со срочным донесением. Он ожидает снаружи.
Мара огорченно вздохнула. На утро у нее не было намечено никаких дел, все встречи она перенесла на вечер, чтобы предварительно обсудить с Джайкеном план продажи нидр. Наверное, произошло что-то непредвиденное, ибо Игра Совета в летние месяцы обычно затихала — правителей поглощала забота об урожае.
— Придется сейчас же возвращаться домой, — с сожалением сказала она чо-джайну. — Будь добр, передай королеве мои извинения.
Военачальник склонил голову, покрытую шлемом:
— Королева также надеется, что в твоих владениях не случилось никакого несчастья. — Он махнул провожатому, Мара не успела опомниться, как ее развернули в другую сторону и, слегка подталкивая, повели наверх.
Выйдя из улья, она зажмурилась от слепящего солнца. Неподалеку от носильщиков стояли двое офицеров. В одном из них Мара узнала Ксалчи, который недавно получил от Кейока повышение за воинскую доблесть, проявленную при защите торгового каравана. Второй был не кто иной, как Люджан, — его издалека выдавал пышный плюмаж командира авангарда. Мара встревожилась: обычно Люджан присылал с донесением кого-нибудь из младших офицеров, а то и простого скорохода. Она рассеянно отпустила провожатого и заторопилась к своим.
— Приветствую тебя, госпожа, — торопливо поклонился Люджан и отвел ее в сторону от нескончаемого потока чо-джайнов. — К тебе просится гость. Это Джиро Анасати, он прибыл проездом в Сулан-Ку и готов выполнить поручение своего отца Текумы, который не решился доверить столь щекотливое дело обыкновенному посыльному.
По лбу Мары пробежала тень.
— Возвращайся и отправь гонца в Сулан-Ку, — распорядилась она. — Я непременно приму Джиро.
Проводив госпожу до паланкина, Люджан заспешил по дороге к имению. Носильщики взялись за шесты, и процессия, возглавляемая Ксалчи, двинулась в ту же сторону.
— Прибавьте шагу, — приказала Мара сквозь полог.
Еще до ее замужества древний род Анасати враждовал с Акомой. Теперь, видя в ней виновницу гибели Бантокапи, они возненавидели ее еще сильнее. Только их общий потомок, маленький Айяки, сын Бантокапи и внук Текумы, удерживал обе семьи от вооруженного столкновения. Текуме ничего не стоило убрать Мару с дороги, чтобы объявить себя регентом Акомы до совершеннолетия Айяки.
Вести, которые нельзя было доверить простому посыльному, не предвещали ничего хорошего. Мара почувствовала предательский холодок в груди. Она всегда отдавала должное своим врагам, и отсутствие видимой угрозы не могло усыпить ее бдительность. Она настраивала себя на трудный разговор. Для встречи Джиро ей предстояло выставить пять сотен воинов да еще почетный караул из дюжины офицеров — иначе не миновать обиды.
Мара склонила голову на подушку. Даже в тонком шелковом платье она изнемогала от жары. Занятая делами, от которых могла зависеть вся ее дальнейшая жизнь, она все равно терзалась неотступными мыслями о варваре-невольнике. Сейчас он стоял — под палящим солнцем и командовал работниками, возводящими изгородь вокруг нового пастбища. Властительница досадливо поморщилась. У нее и без того было довольно неприятностей, неужели она должна ломать голову над тем, куда пристроить Кевина после окончания работ? Может, стоило попросту его продать... Но эта мысль ей претила, и Мара решила подыскать для него какую-нибудь другую работу, лишь бы отправить с глаз долой.

* * *

Процессия Джиро приближалась к границам Акомы, а Мара уже ожидала у входа в дом. Рядом с ней переминалась с ноги на ногу первая советница, которая чувствовала себя не в своей тарелке: по случаю прибытия гостей ей пришлось надеть пышные наряды и дорогие украшения.
Властительница огляделась по сторонам, чтобы проверить, все ли готово к приему высокого гостя. Ей бросилось в глаза отсутствие одного человека.
— Куда запропастился Джайкен? — шепотом спросила она у Накойи.
Первая советница поправила непослушную шпильку. У нее был такой недовольный вид, будто она не успела протереть глаза ото сна. Накойя терпеть не могла покойного Бантокапи, и эта неприязнь распространилась на всю его родню. Мара знала, что в присутствии высокого гостя советница не посрамит своего звания, зато потом не один день будет срывать злость на всех домочадцах.
— Хадонра сейчас на кухне: следит, чтобы для приготовления блюд использовались только самые отборные фрукты, — сухо ответила старая нянюшка.
Мара недоуменно заметила:
— Ну и придира! Повару не впервой готовить торжественный обед. Он же понимает, что дело идет о чести Акомы!
Накойя понизила голос:
— Это я приказала Джайкену не спускать глаз с кухонных работников. Гость-то наш — из рода Анасати. Не ровен час, ему на блюдо подложат какую-нибудь дрянь — понятия о чести у простолюдинов не такие, как у тебя.
Бантокапи при жизни тоже не пользовался расположением домочадцев, но Мара твердо знала, что главный повар ни за что не опозорит честь Акомы. Времени для разговоров больше не было.
Джайкен появился в самый последний момент, запыхавшись, он вклинился между Накойей и Тасидо — командиром почетного караула. Мара, прищурив глаза, следила за колонной солдат Анасати. Они держали дистанцию таким образом, чтобы можно было беспрепятственно выхватить оружие. Иного Мара и не ожидала, однако такое открытое проявление враждебности выглядело слишком вызывающим. Старого Тасидо мучили недуги — сухой кашель и ломота в суставах, в прежние времена его бы давно отправили на покой, но гарнизон Акомы понес слишком большие потери в войне с варварами, и теперь каждый офицер был на счету. Конечно, на его месте куда лучше смотрелся бы Кейок или Люджан.
В последний раз Мара виделась с Джиро четыре года назад, в день свадьбы. С настороженным любопытством она наблюдала, как молодой Анасати выходит из паланкина. Он был одет в дорогие наряды, но, как и его отец, явно страдал отсутствием хорошего вкуса. По черному шелку густо змеилась красная бахрома, на поясе переливались перламутровые и лаковые пряжки, однако волосы гостя были подстрижены по-военному коротко. Ростом он был выше покойного брата, но выглядел гораздо стройнее и легче в движениях, а лицом пошел в мать, унаследовав высокие скулы и презрительную линию губ. Его руки были не по-мужски холеными. Если бы не жесткие складки в уголках рта, его можно было бы назвать красивым.
Джиро отвесил издевательски безукоризненный поклон.
— Добро пожаловать на землю Акомы, — без особого выражения произнесла Мара. Ее приветствие было кратким в знак неодобрения того обстоятельства, что сын Анасати привел с собой намного больше воинов, чем предписывали правила вежливости. Более высокое положение позволило ей замолчать в ожидании, чтобы гость сам начал светскую беседу. Однако Джиро тоже тянул время, надеясь, что Мара нарушит правила и первой задаст вопрос о его здоровье.
Наконец он сдался:
— В добром ли ты здравии, госпожа?
Мара коротко кивнула:
— Благодарю, я в добром здравии. А ты в добром ли здравии, Джиро?
Молодой гость улыбнулся, но его глаза оставались холодными, как у змеи.
— Я также в добром здравии, как и мой отец, приславший меня к тебе. — Он как бы невзначай взялся за ножны кинжала, притороченные к поясу. — Рад видеть тебя, Мара. Ты еще больше похорошела: материнство пошло тебе на пользу. Невыносимо думать, что такая прелестная женщина так рано овдовела. Это несправедливо.
Его слова, произнесенные безупречно вежливым тоном, звучали почти оскорбительно. Стало ясно, что Джиро явился в Акому отнюдь не с целью примирения. Мара отметила, что такая манера была бы уместной при встрече верховного правителя и ничтожного вассала. Она подобрала складки платья и без лишних слов направилась к дверям, Джиро не оставалось ничего другого, как покорно следовать за ней. Если дать ему волю, сказала себе властительница, он, чего доброго, превратно истолкует ее гостеприимство. Текума наверняка поручил своему сынку вынюхивать любые мелочи, и Мара вовсе не собиралась оставлять гостя на ночлег.
В парадном зале уже были поданы кушанья и напитки. Мара уселась на возвышение, указала Накойе на место справа от себя, а Джайкену разрешила — к его несказанному облегчению — покинуть почтенное общество. Только после этого она жестом пригласила Джиро сесть напротив нее, тем самым признавая в нем равного. Поскольку гостю была оказана такая любезность, ему пришлось смириться с тем, что почетный караул во главе с Тасидо оказался у него за спиной. Ведь офицеры выстраивались на возвышении позади господского места только в тех случаях, когда в доме велись переговоры с врагами. Сейчас дело обстояло несколько иначе, и телохранители Джиро волей-неволей остались стоять у дверей. Особо доверенный слуга Мары подал Джиро чашу для омовения пальцев и мягкое полотенце, а затем почтительно осведомился, какие напитки предпочитает вельможный посетитель. Вся церемония была задумана с таким расчетом, чтобы не дать Джиро ни малейшей возможности перехватить инициативу. Властительница Акомы заговорила:
— Чтобы утешить вдову своего брата, не обязательно приводить с собою целый гарнизон, отсюда я заключаю, что отец прислал тебя сюда с важным поручением. Это так?
У Джиро напрягся каждый мускул, однако он совладал с собой и посмотрел Маре прямо в глаза. У нее замерло сердце — так он стал похож на своего покойного брата, которого пришлось принести в жертву ради возвышения Акомы. Но главное — его злой, холодный взгляд, более откровенный, чем допускали цуранские обычаи, красноречиво свидетельствовал, каким образом Джиро мог бы "утешить" невестку, будь на то его воля.
Мара похолодела. Заметив, как Накойя поджала бескровные губы, она поняла, что совершила ошибку, недооценив врага. Он клокотал ненавистью и просто выжидал удобного случая, чтобы расправиться со своей жертвой — ничуть не сомневаясь в победе.
— Не хотелось бы верить слухам о любовных пристрастиях моей госпожи, проявившихся после кончины ее благородного супруга, — отчеканил Джиро, чтобы это слышали даже слуги, стоящие у дверей. — На твой вопрос отвечу: да, это так, я действительно прервал важные торговые дела в Сулан-Ку, чтобы передать тебе сообщение от моего отца. У него есть сведения, что кое-кто из членов Совета замышляет покушение на его внука Айяки. Отец счел нужным предупредить тебя, как регентшу наследника Акомы.
— Уж больно это туманно, — вмешалась Накойя на правах почтенной наставницы, которая на своем веку перевидала много глупостей, творимых молодыми. — Анасати и Акома должны равно оберегать наследника Айяки. Будь милостив, объясни получше.
Джиро опустил глаза и лишь этим выдал свою досаду.
— Объясняю вам, дражайшая властительница и первая советница, что заговорщики не посвящают моего отца в свои планы. Даже его союзники не говорили с ним в открытую — видимо, им хорошо заплатили за молчание. Но у него повсюду есть глаза и уши, благодаря чему он узнал, что семейства, близкие к Минванаби, не раз собирались для тайных переговоров. Кое-кто из клана Омекан рассыпался в похвалах Десио, который твердо противостоит Акоме. Короче говоря, у тебя почти не осталось сторонников в Высшем Совете.
Мара дала знак слуге унести поднос с яствами, которые так и остались нетронутыми. Она предвидела недовольство Джайкена, который не выносил, когда лучшие припасы шли в расход, но не хотела отвлекаться на еду. Джиро без зазрения совести стрелял глазами по сторонам, рассматривая убранство зала, одежду слуг и вооружение стражников, — так полководец изучает расположение вражеских войск перед решительным броском. Не в пример своему старшему брату Халеско, который всегда шел напролом, Джиро действовал более тонко и осмотрительно, хотя всегда помнил о собственной выгоде. Мара пока не могла разобраться, говорит ли он правду или преувеличивает опасность, чтобы ее запугать.
— В общих чертах это мне известно, Джиро. — Мара решила прощупать почву. — Не думаю, что тебя оторвали от важных дел только ради того, чтобы сообщить мне эти расплывчатые сведения. Их мог бы передать доверенный посланник.
Джиро не растерялся.
— Это сугубо семейное дело, — ответил он. — Мой отец просил подчеркнуть, что заговор, который зреет внутри Совета, основан на безошибочных расчетах и скрыт от постороннего глаза. Отправить к тебе гонца значило бы выдать себя с головой. Если нанимать посланника по особым поручениям через гильдию курьеров, то счетовод сделает об этом запись в книгах. Десио платит учетчикам всех гильдий Сулан-Ку, чтобы иметь доступ к их реестрам. Конечно, у Анасати есть личные посланники, но любое их перемещение вызывает повышенный интерес. А вот если дядюшка заехал проведать осиротевшего племянника, — со скрытой иронией заключил Джиро, — это ни у кого не вызовет подозрений.
— Да ведь дядюшка-то бросил важные дела, чтоб только проведать трехлетнего мальчонку, — с деликатной настойчивостью заметила Накойя.
Джиро даже не покраснел.
— Первая советница вдовы моего брата, по-видимому, забывает, что нам не время сводить какие-то счеты. Пусть Десио считает, что у нас есть свои маленькие тайны. — Он в упор посмотрел на Мару, и в его взгляде читалась похоть, смешанная с ненавистью.
Мара выдержала его взгляд. Покойный Бантокапи в родительском доме был последышем, на его воспитание всегда смотрели сквозь пальцы, что в конечном счете и предрешило его бесславную долю. Конечно, властительнице не делало чести, что она воспользовалась его неудовлетворенными желаниями и буйным нравом, но она по крайней мере не снимала с себя вины за его гибель.
Напряжение возрастало с каждой минутой, к тому же Мару вывели из себя намеки на ее роман с Кевином. Она решила ускорить завершение этой родственной встречи.
— Прими мою благодарность за рассказ о подкупе гильдий — я обязательно приму это к сведению, как и то, что клан Омекан заигрывает с Минванаби. Ты наилучшим образом выполнил отцовский наказ. Не смею тебя долее задерживать, ведь ты спешишь в Сулан-Ку.
Джиро с желчной улыбкой предвосхитил следующую фразу:
— Иначе ты бы непременно предложила мне остаться на обед, не так ли? — Он отрицательно покачал головой. — Беседовать с тобой — редкостное удовольствие, однако дела не ждут. Мне пора отправляться в дорогу.
— Сдается мне, кто-то собирался проведать осиротевшего племянника? — вмешалась Накойя.
Джиро изменился в лице, однако его не так-то легко было смутить. Коротко поклонившись в сторону Мары, он бросил:
— Непонятно, почему какая-то старая брюзга имеет право голоса в доме наследника Акомы.
— Да хотя бы потому, — ответила Мара, вставая, — что она умеет поставить на место любого нечестивца. Передай поклон отцу, Джиро.
Молодой вельможа никак не мог смириться с тем, что у него нет титула. Провожая его до ворот, Мара догадалась, что отчасти по этой причине он зол на весь белый свет. Гость сел в паланкин, даже не оглянувшись. Как только Мара произнесла традиционное пожелание счастливого пути, занавески паланкина резко задернулись. Носильщики подняли свою драгоценную ношу, солдаты Анасати выстроились в походный порядок, и процессия тронулась в путь. У Накойи вырвался вздох облегчения.
— Благодарение небесам, что ты не вышла замуж за этого спесивца, дочь моего сердца. От такого добра не жди.
— Он готов меня стереть в порошок, это я знаю наверняка. — Нахмурившись, Мара поспешила вернуться в благодатную прохладу дома.
— Что ж тут удивительного? — рассудила Накойя. — Ведь ты его отвергла, чтобы предпочесть младшего брата. Когда вы с Текумой договорились, что ты обручишься с Бантокапи, этого честолюбца обуяла злоба. Он по гроб жизни не простит, что ты отдала свой титул другому. Скажу тебе больше: его ненависть подогревается тем, что он спит и видит, как бы уложить тебя в постель. — Старая советница глубоко вздохнула. — Да ведь он на этом не успокоится, дочь моя, и рука у него не дрогнет, когда представится случай с тобой разделаться.
Мара поправила волосы, и у нее на руке зазвенели диковинные металлические браслеты.
— Такими уж создала их Лашима: мужская гордыня не прощает ударов!
Накойя погрозила ей скрюченным пальцем:
— У тебя из головы не идет этот рыжий варвар.
— Кевин здесь совершенно ни при чем. Скажи на милость, зачем понадобилось Джиро ехать в такую даль под надуманным предлогом — якобы предупредить о каком-то тайном сговоре?
Советница поразилась такой наивности:
— Не отмахивайся от послания Текумы, госпожа моя. Может, у него и поменьше осведомителей, чем у тебя, да они тоже не дремлют. Нашему незваному гостю страсть затуманила разум, а то бы он выразился яснее: тебе грозит нешуточная опасность.
Мару только раздосадовали эти предостережения:
— Послушай, Накойя, у меня и без того достаточно забот — не хватало еще обращать внимание на всякие домыслы. Если бы в Совете зрел заговор, Аракаси давно бы меня предостерег.
Сквозь полураздвинутые перегородки прорывались лучи солнечного света. Падая на сморщенное лицо Накойи, они делали его похожим на маску.
— Ах, госпожа, — мрачно произнесла советница, — не переоценивай возможности Аракаси и его шпионов. Они ведь простые смертные, откуда им знать, что у Десио на уме? Как подслушать тайные переговоры, что ведутся шепотом за закрытыми дверями? За всем не уследишь. К тому же их, как и прочих смертных, можно подкупить или сбить с толку.
— Накойя, зачем, понапрасну нагнетать страх? Отправляйся-ка ты на отдых.
Старуха с трудом согнула спину в поклоне и попятилась к двери. Маре не терпелось сбросить с себя тяжелые наряды и принять ванну, а потом, возможно, посмотреть выступление лицедеев, чтобы хоть как-то развеяться. Посещение улья чо-джайнов сейчас казалось делом давно минувшим. Ледяная враждебность Джиро вывела ее из себя гораздо сильнее, нежели расплывчатые предостережения Текумы. К тому же она невыносимо скучала по Кевину. Не до конца признаваясь себе в собственных намерениях, она велела позвать писца, вооруженного мелками и грифельными досками.
— Отправляйся на новые пастбища, — распорядилась госпожа, — и подробнейшим образом опиши все, что увидишь и услышишь. Особое внимание обрати на рыжего невольника — он там главный над всеми рабами. Мне важно знать каждый его шаг, каждое слово, чтобы решить, не даром ли он ест свой хлеб.
Писцу не дозволено было раскрывать рот, но на его лице отразилось изумление: не иначе как управляющий Джайкен чем-то провинился, если госпожа вынуждена сама вникать в такие мелочи. За все годы службы он никогда еще не получал подобных приказов от самой госпожи.

Глава 8
ПРИМИРЕНИЕ

На лице Тасайо блуждала улыбка. Обеспокоенный непривычным выражением его лица, правитель Минванаби не спускал глаз со своего двоюродного брата, пока тот не спеша шел через Тронный зал, вернувшись из поездки вниз по реке.
— Ну, что там? — нетерпеливо спросил Десио, подавшись вперед с постамента — не того, на котором стояло тронное кресло, а с небольшого, всего в одну ступень, однако позволившего ему выситься над всеми приближенными.
Военачальник Ирриланди скромно стоял в стороне, готовый внимать человеку, который, по сути, оставил его не у дел.
— Началось, мой господин, — вытянувшись в струнку, сообщил Тасайо.
Десио замер в ожидании деталей. Вдохновленный примером родственника, он с недавних пор начал прилежно упражняться в боевых искусствах, научился сносно владеть оружием и уже не выглядел шутом, когда по торжественным случаям надевал доспехи. Старые слуги даже поговаривали, что молодой господин сравнялся с покойным отцом.
Это было не единственным его достижением. Он небезуспешно заявил о своих правах в качестве предводителя клана Хонсони и тем самым в открытую сделал первый шаг к обретению былого могущества дома Минванаби. Уверовав в свои силы, Десио ходил с гордо поднятой головой.
— Расскажи подробнее, — потребовал он.
Тасайо передал шлем одному из слуг, взъерошил прилипшие ко лбу волосы и принялся расстегивать краги на перчатках, не прекращая повествования.
— Мы опять получили донесение от членов клана, к которому принадлежит Мара. Они считают, что полностью истребить ее род будет нелегко, но если уж такое случится, они не станут возмущаться, дабы не навлечь на себя наш гнев.
Из боковой ниши послышался глуховатый голос Инкомо:
— А ведь Барули Кеотара говорил то же самое, мой господин. — Вопреки своему обыкновению, Десио не оборвал первого советника, и тот продолжал:
— Клан Хадама распался на мелкие группировки. Они передрались между собой и уже не могут действовать единым фронтом. Им не с руки вступать в противоборство с Хонсони, и все же осторожность нам не помешает. Нужно воспрепятствовать их объединению. Есть все основания полагать, что в решающую пору они отбросят личные амбиции и по первому зову Мары явятся ей на помощь. Тогда и нам придется поднимать весь клан Хонсони.
— Столкновения такого масштаба не обходятся без вмешательства Ассамблеи магов, — заметил Тасайо. — Это нас погубит. Стало быть, мы должны действовать с оглядкой. После того как Мара и ее отпрыск будут уничтожены, члены клана Хадама начнут цокать языками и сокрушенно кивать, но не посмеют возвысить голос. Ты согласен?
Десио поднял руку, чтобы ему не мешали размышлять.
Инкомо не мог нарадоваться, что его господин наконец-то проявляет зрелость. Не иначе как сами боги послали к нему Тасайо, чтобы тот придал неопытному властителю уверенности и здравого смысла.
Десио научился смотреть в корень.
— Определил ли ты срок, когда мы расставим свой капкан?
Ухмылка Тасайо походила на оскал молодого сарката.
— Это можно будет сделать раньше, чем я предполагал. Но позже, чем хотелось бы. Пусть шпионы Акомы донесут своей госпоже, что мы готовим нападение на ее проклятые караваны с грузом шелков.
— Разумно, — кивнул Десио. — Мы и так пострадали, когда из-за этой выскочки поднялась сумятица на шелковых торгах. Советники Мары не усомнятся, что мы собираемся вернуть себе потерянные прибыли.
— Значит, ты позволяешь распространить слухи о скором нападении "разбойников"?
Прежде Десио на радостях захлопал бы в ладоши, но теперь он сосредоточенно наморщил лоб:
— Отрядов пехоты будет недостаточно. Распусти слухи, что мы также готовим флотилию к спуску на воду. Если хадонра Акомы вздумает сплавлять грузы по реке, дай ему понять, что от разбойников все равно не уйти.
— Само собой разумеется, мой господин! — Тасайо мог больше не притворяться, что поражен дальновидностью правителя. — Кейок для отвода глаз отправит по главной дороге пустой караван и пошлет с ним надежную охрану, а сам с горсткой людей поведет небольшой маневренный обоз через земли Тускалоры.
— Там-то ты его и прихлопнешь? — сообразил Десио.
Тасайо подал знак рабу-посыльному, и в зал вошел оруженосец с тяжелым свитком пергамента в руках. Совершив ритуальные поклоны, он опустил свиток на пол, и слуги точно по команде кинулись его разворачивать.
Вынув меч, Тасайо провел острием по извилистой голубой линии, изображавшей реку Гагаджин.
— По выходе из Сулан-Ку караванщики отправятся на юг по Великому речному пути или же перегрузят товар на баржи. Мара обставит прохождение ложного каравана с большой помпой и не рискнет отправлять настоящий груз лесом в непосредственной близости от него. Вот здесь, — острие меча оставило царапину на обозначении развилки у южных границ Акомы, — Кейок свернет по горной дороге в сторону Тускалоры, переберется через болота, а оттуда — прямиком в Джамар, к южным рынкам.
Склонившись над картой, Десио полюбопытствовал:
— Ты настигнешь его в предгорьях?
Тасайо указал мечом точное место:
— Вот в этой теснине. Мы возьмем его в клещи с двух сторон. Если Красный бог будет к нам милостив, ни один из воинов Акомы не уйдет живым.
Десио подумал, шевеля пухлыми губами.
— Не исключено, что Мара оставит военачальника при себе, в усадьбе. Что, если на месте Кейока окажется Люджан, командир авангарда?
Тасайо только пожал плечами.
— Возможно, Мара кое-что смыслит в торговых делах, но она никогда не возьмет на себя смелость отдавать приказы командирам. На кого ей рассчитывать, кроме Кейока и Люджана? На полуслепого старца или на пару желторотых выскочек? Она примет единственно разумное решение: поставит проверенных офицеров на охрану караванов, а свои владения поручит заботам чо-джайнов.
Но Десио не удовлетворился такими объяснениями:
— Надо бы для верности разделаться и с Люджаном.
Его затея не вызвала у Тасайо особого интереса.
— К чему нам лишние сложности? Солдаты Мары будут начеку, даже опытный убийца вряд ли доберется до их командира.
— А что, если... — Десио поднялся с подушек и присел на корточки, чтобы лучше видеть карту. — Что, если наш юный командир авангарда примчится на помощь своему военачальнику?
Тасайо вытаращил глаза:
— Что ты имеешь в виду, господин?
Десио был несказанно рад, что ему наконец удалось хоть чем-то удивить брата.
— Мы "внезапно" разоблачим одного из шпионов Акомы, передадим его в руки палачей, чтобы те слегка попортили ему шкуру и убедили в серьезности наших намерений, а сами при нем как бы невзначай проболтаемся о расставленной ловушке. Когда Кейок уйдет подальше от усадьбы, мы позволим шпиону бежать. — Десио выпрямился во весь рост и ткнул в карту большим пальцем ноги. — Где-то здесь, к югу от Сулан-Ку, наш беглец встретится с обозом Люджана. К тому времени доблестный командир авангарда уже будет вздрагивать от каждого шороха. Услышав, что над Кейоком нависла смертельная опасность, он ринется ему на помощь. — Выдержав паузу, правитель самодовольно заключил:
— Когда придет подмога, Кейок уже будет покойником, а Люджан угодит прямо в засаду.
Тасайо поджал губы, что выражало серьезные сомнения.
— Это весьма рискованный план, мой господин. Убрать Кейока с жалкой горсткой людей будет нетрудно, но ведь Люджан приведет с собой три роты, каждая по сто с лишним воинов, готовых к бою.
Но Десио не желал слушать никакие возражения:
— Если даже Люджан окажется нам не по зубам, что из этого? Мы спокойно уберемся восвояси, кости Кейока останутся гнить в земле, а новоявленный военачальник Акомы никогда не смоет с себя такой позор. — Правитель назидательно поднял палец. — Зато если повезет, мы одним ударом прихлопнем двоих. Ради такого дела стоит пойти на риск.
— Осмелюсь заметить... — начал Тасайо.
— Действуй! — отрезал Десио, а затем, успокоившись, повторил свой приказ с горделивым достоинством:
— Действуй, брат.
Тасайо склонил голову и направился к двери, следом заспешил оруженосец, не успев даже прихватить карту. Десио подозвал к себе Инкомо:
— Сейчас у меня время занятий с телохранителем, потом я приму ванну. Пусть хадонра через час направит ко мне прислужниц. А после можно будет и пообедать.
Такие распоряжения впору было отдавать камердинеру, Десио и не подумал, что больно задел самолюбие первого советника.
Властитель Минванаби поднялся со своего возвышения. Рабы принялись взбивать примятые подушки и убирать подносы с остатками яств. Военачальник Ирриланди, покачивая оранжевым плюмажем, ненавязчиво следовал по пятам за своим повелителем.
Задержавшись в зале, где оставались только рабы и слуги, Инкомо склонился над обширной картой. Потом он поставил одну ногу на провинцию Лаш, а другую — на границу владений Акомы.
— Если Люджан круглый дурак, тогда наш властитель просто гений, — пробормотал он себе под нос. — Но если у Люджана есть голова на плечах, тогда... — Инкомо прищурился. — Не упрямился бы наш молодой господин, слушал бы, что ему советуют...
— У нас, кажется, возникли сложности, — прозвучал у него над ухом резкий голос.
Инкомо вздрогнул от неожиданности: Тасайо подкрался тихо, как тень.
— Какие сложности, господин?
Вместо ответа Тасайо указал на карту:
— Я вернулся за этим.
С величайшей осторожностью, словно шагая по яичной скорлупе, Инкомо сошел с расстеленного пергамента. Тасайо явно был вне себя, если он и собирался дать какие-то разъяснения, понукать его было опасно.
По знаку Тасайо оруженосец опустился на колени, чтобы свернуть карту. Первый советник терпеливо ждал.
— Где нас может подстерегать неудача? — вырвалось у воина. Забрав у оруженосца свиток, он небрежно сунул его под мышку. — Решительность моего кузена делает ему честь — таким и надлежит быть предводителю клана. Однако он привык уповать на везенье, а между тем события не всегда развиваются так, как выгодно Минванаби. По опыту знаю, что нужно готовиться к худшему.
— Как я понимаю, ты опасаешься, что двойной налет может обернуться неудачей. — В этих словах содержался скрытый намек на то, что Тасайо предпочел бы смерть, нежели позорное поражение.
Тасайо метнул на советника пронзительно-беспощадный взгляд.
— Я не смогу возглавить это нападение. Меня уже ждут в Дустари, чтобы на месте подготовить операцию и предусмотреть все до мельчайших деталей. Впрочем, не зря говорится, что исход битвы решается задолго до полета первой стрелы. В любом случае Акома обречена на тяжелые потери. Наш военачальник получит от меня подробнейшие указания на любой случай. Ирриланди воспитывался вместе с Кейоком и досконально изучил его характер. Это позволит ему предугадать любой ответный ход Кейока, а точное следование моим инструкциям обеспечит нам победу.
Инкомо ощетинился от такого принижения боевых талантов Ирриланди, однако успехи молодого Тасайо, ставшего наместником Имперского Стратега, давали ему все основания для самонадеянности. Тасайо и его оруженосец, чеканя шаг, вышли из зала. Пожалуй, двоюродный брат властителя не имел себе равных среди боевых офицеров всей Империи. Когда династия Минванаби — еще в правление Джингу — возвысилась над другими, он уже прославился доблестью и изощренным умом. Впоследствии Тасайо отшлифовал свои природные таланты до совершенства, в течение четырех лет возглавляя Военный Альянс против варваров.
Инкомо оставалось только сокрушаться, что перед атакой этот блистательный воин отправится по реке в сторону Моря Крови, а оттуда к развалинам Банганока, чтобы осуществить вторую часть заговора. Что же до властителя, тот, видно, мыслями был уже среди смазливых прислужниц. Первый советник шаркающей походкой поплелся выполнять приказы господина.

* * *

Мара нервно расхаживала из угла в угол. Она едва удержалась, чтобы не пнуть ногой шелковую подушку, и вдруг повелела:
— Вызвать его сюда. Немедленно!
Писец, склонившийся над стопкой грифельных табличек, вскочил и ударил челом.
— На все твоя воля, госпожа.
Он даже не успел сообразить, что его — будто раба-скорохода — отправляют на самую окраину поместья, хотя он давно отвык бегать.
Дождавшись, пока шаги бедняги смолкли в конце коридора, Накойя разразилась упреками:
— Дочь моя, ты несешь тяжкое бремя, но разве можно так распускаться? Посмотри, до какого состояния ты себя довела!
Побледнев от ярости, Мара резко обернулась:
— Тебя никто не спрашивает!
Накойя нахмурилась:
— У тебя помутился рассудок от ежедневных забот. — Сузив глаза, старая советница словно силилась заглянуть своей воспитаннице в самое сердце. — А может, это от любви.
Мара все-таки не удержалась и что есть сил поддала подушку, которая плавно пролетела сквозь раздвинутые перегородки и, подняв столбик цветочной пыльцы, приземлилась где-то в кустах.
— Прекрати испытывать мое терпение! При чем тут любовь? Я злюсь на себя только потому, что отослала его прочь из страха, а малодушие в любой форме непростительно.
Накойя ухватилась за эти слова:
— Из страха? Перед рабом?
— Меня напугали его крамольные речи о Колесе Судьбы. Ведь он и моего сына мог научить этому святотатству. Между тем Кевин — моя собственность, верно? Я могла его продать, а то и казнить. — Мара удрученно вздохнула. — Вот уже несколько месяцев за ним ведется наблюдение. Он не совершил ни одного предосудительного поступка. Пастбища наконец-то расчищены. Кевин ни разу не позволил себе выпада против начальников. Более того, один его земляк, который отлынивал от работы, был повешен.
Тут Накойя смягчилась. Видя перед собой горящие глаза и пылающие щеки госпожи, она заключила, что здесь ничего не поделаешь. Девочка, сама того не осознавая, полюбила варвара. Пути назад не было. Что бы ни подсказывал здравый смысл, к ночи Кевин будет тут как тут.
Накойя страдальчески прикрыла глаза. Как некстати оказалась эта история: Аракаси только что принес известие о готовящемся нападении Минванаби. Но у кого бы повернулся язык хулить совсем еще молодую женщину, которая в трудное время нашла себе утешение? Оставалось только молиться, чтобы Маре поскорей наскучил этот раб. Пусть бы она поняла: их не связывает ничто, кроме телесной близости. Пусть бы она образумилась и обратила свой взор на более достойных поклонников. Кабы она связала себя узами брака с каким-нибудь знатным вельможей, ей бы никто не мешал развлекаться с кем угодно — властительница, крепко держащая бразды правления, могла себе такое позволить. Муженек-консорт и пикнуть бы не посмел, да только где его взять, этого консорта, — вот в чем вопрос.
История с посрамлением простодушного Барули передавалась из уст в уста и отпугнула от Акомы многих завидных женихов. Одних, даже несмотря на богатство и титул молодой вдовы, тревожила ее своенравность, другие терзались смутными подозрениями по поводу кончины Бантокапи. Но большинство просто-напросто тянуло время, чтобы посмотреть, выживет ли Мара.
Даже Хокану Шиндзаваи, не скрывающий своего отношения к Маре, не мог ждать до бесконечности, пока она одумается. Каждая ночь, проведенная с Кевином, отдаляла властительницу от подходящих кандидатов на ее руку и сердце.
Накойя театрально воздела руки и недовольно фыркнула:
— Дочь моя, если уж тебе без него невмоготу, сходи хотя бы к знахарке — возьми у нее зелье, чтобы предохранить себя от нежелательных последствий. Плотские утехи идут на пользу, но не дай бог по неосторожности зачать.
— Вон отсюда! — взорвалась Мара, она залилась краской, а потом побледнела как мел. — Я не собираюсь потакать его низменным страстям. Мне нужно его окоротить.
Накойя попятилась к двери со всем проворством, на какое были способны ее старые кости. За порогом она тяжело вздохнула. "Окоротить"! За что? Уж не за то ли, что он трудится до седьмого пота и держит себя в узде? Советница с мученическим видом поплелась к баракам и сама разыскала знахарку, чтобы взять у нее эликсир "терико". Когда Минванаби жаждут крови Акомы, не хватало еще правительнице понести от раба!

* * *

День уже клонился к закату, когда обессиленный писарь вернулся из дальних угодий, ведя с собою мидкемийца. Мара успела забыть, что за Кевином был отправлен отнюдь не резвый скороход, и ее нетерпение готово было выплеснуться через край. Она давно проголодалась, но за обедом не смогла проглотить ни кусочка. По ее приказу в кабинет явился стихотворец, которого усадили на голый деревянный пол. Вот уже два часа он исправно декламировал свои поэмы, но Мара почти все пропустила мимо ушей. Всякий раз, когда в коридоре раздавались шаги, властительница махала ему рукой, требуя тишины. Как только выяснялось, что это опять пробегал по коридору кто-то из слуг, стихотворец с готовностью возобновлял чтение. Если бы не покровительство госпожи, он бы и поныне прозябал на улицах Сулан-Ку, сочиняя по заказу дешевые вирши на потребу прохожим. Невнимательность Мары его не обижала: он знал, что властительница не забудет его отблагодарить.
Наконец из коридора донесся звук энергичных шагов, а вместе с ними послышался частый топот — это низкорослый цурани пытался не отставать от долговязого варвара. Стихотворец с изящным поклоном удалился.
Мара, не дожидаясь стука в дверь, крикнула, чтобы они вошли. Еле живой писец только и смог выдохнуть:
— Госпожа... к тебе Кевин.
Правительница отпустила беднягу отдыхать и осталась наедине с рабом. Некоторое время они молчали, затем Мара сделала ему знак подойти поближе.
Кевин подчинился. Его лицо покрывал сильный загар, голубые глаза пронзительно выделялись на фоне потемневшей кожи. Отросшие волосы выгорели до золотистого цвета. Мышцы на спине и плечах налились тяжестью. Он пришел без рубахи. Летняя жара сделала свое дело: его любимые мидкемийские шоссы были обрезаны выше колен.
Приветственный поклон Кевина был оскорбительно низким и коротким.
— Зачем я тебе понадобился, властительница? — он произнес ее титул, словно ругательство.
Мара побледнела:
— Как ты смеешь говорить со мной таким тоном?
— А ты ожидала другого? — огрызнулся Кевин. — Ты швыряешь меня, как игральную кость — то туда, то сюда, ничего не объясняя, ни о чем не предупреждая. А ведь я выполнял все твои прихоти — но не потому, что ты мне нужна, а потому, что я хотел сохранить жизнь своим землякам.
От неожиданности Мара начала оправдываться:
— Но ведь я дала тебе высокую должность и поставила командовать такими же, как ты, — мидкемийцами. — Она махнула рукой в сторону исписанных грифельных досок. — Ты использовал свою власть им во благо. Как видно из этих записей, они отнюдь не ограничивались похлебкой из тайзы, им частенько перепадало и жаркое.
Кевин всплеснул руками:
— Когда ставишь людей на тяжелые работы, нужно их кормить досыта, не то они перемрут от слабости и болезней. В полях выживает не каждый: там кишат ядовитые кровососы и зловредные шестиногие твари. Любая ссадина в этом климате начинает гноиться. Тебе кажется, что мои люди отправились на пикник, а ты попробуй-ка спать на земле под открытым небом, когда в ноздри забивается пыль, а под ветхое одеяло заползают полчища слизней.
У Мары потемнели глаза.
— Будете спать там, где я прикажу. Свое недовольство можете оставить при себе.
Отросшие пряди волос мешали Кевину смотреть перед собой.
— Твои проклятые деревья выкорчеваны, изгороди почти готовы — работы осталось от силы на неделю. А между тем наши цуранские, с позволения сказать, напарники скисают и уходят на отдых, как только солнце достигает зенита.
— Ты слишком много себе позволяешь.
— Вот как? — Кевин без приглашения уселся на подушки.
Мара протянула руку, взяла одну из грифельных досок и прочла вслух:
— "Варвар сказал надсмотрщику: еще раз так сделаешь — я тебе... яйца оторву, шваль подзаборная". — Тут Мара запнулась, немного подумала и добавила:
— Не знаю точно, что такое "шваль подзаборная", но надсмотрщик расценил это как оскорбление.
— И был совершенно прав, — подтвердил Кевин.
Мара нахмурилась:
— Надсмотрщик — свободный человек, а ты — раб. Рабам непозволительно оскорблять свободных работников.
— Твой надсмотрщик — жулик. Он обирает тебя почем зря. Когда я вижу, что новая одежда, присланная для моих людей, отвозится на рынок, а деньги попадают к нему в карман, мне, естественно...
— ... хочется оторвать мужское достоинство этого негодяя и засунуть ему в глотку, — продолжила за него Мара. — Примерно так сказано в записях.
У Кевина сорвалось с языка мидкемийское ругательство.
— Напрасно ты устроила за мной слежку, властительница.
Мара надменно подняла брови:
— Надсмотрщик действительно был нечист на руку и за это понес наказание. Что же касается слежки, я должна знать обо всем, что происходит в моих владениях. И вообще наблюдение за ходом работ — это не слежка. — Она хотела добавить что-то еще, но передумала. — Разговор начался не так, как я ожидала.
— Наверное, ты ожидала, что я брошусь к тебе с поцелуями? После того, как ты вышвырнула меня из усадьбы? После того, как я надрывался на корчевке леса и постройке изгороди? После того, как я спасал от смерти людей, мучимых голодом и жаждой? — У Кевина вырвалось еще одно короткое мидкемийское слово, и Мара его поняла. — Волею судеб я стал твоим рабом, но никто не превратит меня в тупую марионетку.
Теперь уже Мара всплеснула руками — почти так же, как это делал Кевин.
— Я собиралась похвалить тебя за то, что ты хорошо поставил дело. Твои методы весьма своеобразны, по нашим меркам не всегда допустимы, но ты добился заметных результатов.
— Госпожа, — сквозь зубы процедил Кевин, — ни за что не поверю, что ты позвала меня — после столь долгого молчания — лишь для того, чтобы погладить по головке.
Мара совсем смешалась. Действительно, зачем она его позвала? Разве она забыла, сколько он причинил ей неприятностей своими варварскими выходками? Даже сейчас от него веяло злостью и холодным презрением.
— Нет, я не собиралась расточать тебе похвалы. Я собиралась поговорить... — Она беспомощно огляделась по сторонам, словно ища спасительную подсказку. — Поговорить о постройке изгороди.
Кевин сцепил руки так, что костяшки пальцев побелели.
— Если мне поручена постройка изгороди, то не жди, что я соглашусь ставить прогнившие столбы, которые повалятся в первый же сезон дождей. А на будущий год мне придется чинить эту гниль.
— Что тебе придется делать на будущий год, решат другие. — Несмотря на все усилия, Мара никак не могла перехватить инициативу в этом разговоре. — Никто не давал тебе права хватать купца, продавшего нам гнилые столбы, и подвешивать его за ноги над рекой.
Кевин наконец-то разжал руки и ухмыльнулся:
— Неужели? А я-то думал, это моя прямая обязанность — проверять качество древесины. Привез прочные столбы — повисишь на них малость, но останешься сухим. Привез дрянь — не обессудь, если даже твоего веса эти гнилушки не выдерживают, окунись в речную муть и в другой раз подумай, прежде чем сбывать нам залежалый товар.
— Ты опозорил мое имя! — воскликнула Мара. — Купец, которого ты окунул в речную муть, оказался членом гильдии, да к тому же выходцем из уважаемого семейства. Джайкен еле уговорил его принять отступное, чтобы замять этот случай.
С ловкостью дикого зверя, которая всегда поражала Мару, Кевин вскочил с пола и зашагал из угла в угол.
— Не могу вас понять, — выкрикнул он, разрубая воздух рукой. — Ведь вы, цурани, — цивилизованные люди, образованные, дальновидные. Но ваш пресловутый кодекс чести — это какое-то помешательство. Вы поступаете себе во вред, прощая человеку обман, лень, недобросовестность только потому, что он появился на свет в благородной семье. В то же время другой человек, пусть даже стократ лучше этого, обречен на прозябание только потому, что ему не посчастливилось родиться благородным. — Он резко остановился и посмотрел Маре в глаза. — Стоит ли удивляться, что твой отец и брат сложили головы! Если бы у вас было принято руководствоваться здравым смыслом, а не рассуждениями о долге и традициях, твои близкие скорее всего остались бы живы.
В запальчивости Кевин не заметил, что властительница мертвенно побледнела.
— Не хочешь ли ты сказать, что наш народ глуп? — У нее из памяти еще не изгладились подробности смерти родных. От мысли, что они бы вернулись домой целыми и невредимыми, если бы поступились цуранским кодексом чести, у нее заныло сердце. Кевин открыл рот, но Мара не дала ему ответить. — Больше ни слова, — дрогнувшим голосом отрезала она и отвернулась, чтобы скрыть непрошеные слезы — свидетельство позорной слабости.
Но Кевин успел заметить, как блеснули ее глаза. Он опустился на колени и неловко коснулся ее плеча.
— Я не хотел тебя обидеть. Просто не смог сдержаться: мне казалось, я во всем тебе угождал, а ты без всякой причины вышвырнула меня из усадьбы. — Он перевел дыхание и виновато пожал плечами. — Кому легко признавать свою вину? В этом я такой же, как все.
— За тобой нет никакой вины, — тихо ответила Мара, не поворачивая головы. — Просто ты меня напугал. У тебя бывают дельные мысли, а бывают и злые — они оскорбительны для богов, для всего, во что я верю. Я не хочу, чтобы твоя ересь попирала небесные законы и грозила обратить Акому в прах.
Ее плечи затряслись от рыданий, и сердце Кевина дрогнуло. Прижав ее к себе, он зашептал:
— Мара, пойми, иногда могущественные и алчные люди толкуют небесные законы к своей выгоде. Теперь я начал разбираться в ваших верованиях. Для вас Лашима — примерно то же самое, что для нас Килиан, а Килиан — это божество добра и любви. Так неужели ты думаешь, что по воле Лашимы у тебя отсохнут руки, если ты подашь милостыню бедняку?
— Не знаю. — Мару бил озноб. — Прошу тебя, не говори больше ни слова. Кейок и Люджан подняли гарнизон навстречу войску Минванаби. В такое время нельзя навлекать на Акому гнев богов.
Его руки ласково гладили Мару по спине, а потом осторожно развернули ее хрупкие плечи, чтобы она оказалась к нему лицом. Властительница почувствовала, как загрубели его ладони, а волосы впитали запах пыли и жухлой травы. Наморщив нос, Мара заметила:
— Тебе нужно принять ванну.
— Ты так думаешь? — Кевин накрыл ее губы долгим поцелуем. — Глупо в этом признаваться, но я по тебе скучал.
Мара спрятала лицо у него на груди. Забыв все предостережения Накойи, она шепнула:
— Я тоже скучала. Давай примем ванну вместе.
Кевин просиял:
— Здесь? Прямо сейчас?
Властительница Акомы хлопнула в ладоши и приказала вбежавшим слугам:
— Позовите горничных, пусть приготовят ванну. А вы тем временем сотрите с табличек все записи до единой. — Лукаво взглянув на Кевина, она закончила:
— В них содержится подстрекательство к бунту. Чего доброго, остальные рабы обнаглеют так же, как этот.
После ухода слуг она провела пальцами по небритым щекам Кевина.
— Не понимаю, что я в тебе нашла, смутьян.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

Кевину еще не доводилось предаваться ласкам на людях. Он покраснел так, что даже густой загар не мог скрыть его смущения, и принялся вытаскивать гребни из прически госпожи. Когда ее прекрасные волосы каскадом рассыпались по плечам и спине, он закрылся ими вместе с нею от посторонних глаз.
— Ты настоящая властительница, до кончиков пальцев, — едва слышно произнес Кевин. От поцелуев у них обоих затуманился рассудок. Лаская изгиб ее шеи, он ощутил, как по ее телу пробежала легкая дрожь наслаждения. — Прости меня, я грубый мужлан, но я по тебе скучал... моя госпожа.

Глава 9
ЗАСАДА

Кейок сделал знак остановиться. Тяжело груженные повозки заскрипели и замерли в облаке охристой пыли, поднятой копытами нидр. Пыль оседала на ресницах, и Кейоку не сразу удалось ее смахнуть. От тяжести брони у него разболелись ноги и заныла поясница. "Стар я стал для таких походов", — промелькнуло у него в голове.
Но несмотря ни на что, он оставался воином. В его облике не отразились ни боль, ни усталость. Он окинул взглядом уходящую вверх извилистую тропу. По его расчетам, впереди должны были виднеться лишь мертвые камни, но наметанный глаз полководца уловил вдали какое-то движение и зеленоватый отблеск доспехов. На склоне, поджидая караван, маячил разведчик — это был верный признак беды.
Кейок подозвал к себе недавно назначенного сотника по имени Дакхати — невысокого человека со шрамом через весь лоб.
— Передай всем приказ: готовиться к бою.
Приказ был отдан скорее для порядка. Воины и без того стояли в боевом строю, положив руки на рукояти мечей. Они были готовы к бою с той самой минуты, когда пересекли границу Акомы. Ни обманчивое спокойствие, ни монотонный скрип колес, ни походная усталость не могли усыпить их бдительность. Эта гористая местность, давно облюбованная разбойниками, словно самой природой предназначалась для засады.
Для доставки груза шелков в Джамар были отобраны лучшие воины Акомы, ведь в случае вооруженного столкновения каждому солдату пришлось бы драться за двоих. Ни у кого не оставалось сомнений, что разведчик, маячивший на горном склоне, принес дурную весть. Разведчиков-проводников набирали из числа бывших серых воинов, некогда добывавших себе пропитание в этих краях. Они знали здешние горы и долины как свои пять пальцев и никогда не поднимали ложную тревогу.
Кейок сделал широкий жест рукой, и разведчик исчез с горного склона. Через несколько минут он бесшумно вынырнул из придорожных кустов у головы колонны, остановился подле своего командира и сдержанно кивнул Кейоку и Дакхати.
— Докладывай, Виалло, — сказал Кейок. Хотя его тело с трудом несло груз прожитых лет, память оставалась острой, как и прежде: каждого воина он знал по имени.
Разведчик озабоченно взглянул в сторону холма и заговорил:
— Мне доводилось здесь охотиться, господин. Я исходил эти места вдоль и поперек и знаю, что перед закатом через этот горный хребет должны лететь стаи птиц-коджирок. А певчие пичуги, вроде санейро и ли, в такой час никогда не молчат. — Он многозначительно посмотрел в глаза Кейоку. — Эта тишина кажется мне подозрительной.
Военачальник сдвинул шлем на затылок, подставляя потный лоб порывам ветра, но почти сразу точным, хотя и неторопливым движением принялся затягивать ремешок под подбородком. Старые воины Акомы хорошо знали этот жест.
— Думаешь, в этих деревьях прячутся другие птицы?
Виалло усмехнулся:
— Хищные птицы, господин военачальник. У них вместо перьев собачьи хвосты.
Дакхати облизал пересохшие губы.
— Так кто они: Минванаби или разбойники?
Усмешка исчезла с лица Виалло.
— Серые воины постараются обойти их стороной.
Кейок щелкнул пряжкой кожаного ремешка.
— Значит, это люди Минванаби. В каком месте они смогут нанести удар?
Виалло сосредоточенно нахмурился:
— Опытный командир заметит нас уже на следующем подъеме. — Он указал рукой на горный перевал. — На полпути к хребту, у края долины, дорога резко идет вверх, а дальше петляет среди крутых утесов.
Кейок понимающе кивнул:
— На их месте я бы и сам выбрал именно такую позицию. На обоз дождем будут сыпаться стрелы, а нам придется тащить упирающихся нидр вверх, чтобы укрыться за утесами. Наверняка в это время снизу подоспеет еще один отряд, чтобы отрезать нам путь к отступлению. — Он огляделся. — Не удивлюсь, если они уже подтягивают силы.
Где-то позади, за строем солдат, замычала нидра. Послышалась ругань погонщика, донесся топот шагов.
— Расступись! Дорогу разведчику! — выкликнул кто-то из арьергарда.
В стройных рядах образовался проход, по которому тяжело бежал воин, бледный и выбившийся из сил. Дакхати вышел вперед и вовремя успел его поддержать.
— Господин военачальник! — пробормотал воин.
Кейок с видимым спокойствием обернулся к нему:
— Говори так, чтобы я тебя понял.
— Нас настигают солдаты, — задыхался разведчик. — Сотни полторы. Корджазун узнал их офицера. Он служит у Минванаби.
— Проклятье, — вырвалось у Кейока, но он тут же положил руку на плечо разведчику и ободряюще сказал:
— Ты проявил стойкость. Скажи, эти люди идут скрытно?
Гонец отер пот со лба.
— Нет, они не таятся. Мы прикинули их численность по облаку дорожной пыли.
Кейок прищурился:
— Да, это определенно не шайка разбойников, а части регулярного, войска. Мы в ловушке.
— Если впереди засада, а сзади вооруженный отряд... — начал Дакхати.
— Они заранее знали, что мы пойдем этой дорогой, — перебил его военачальник. Из этого следовало, что Акому кто-то предал и Мара оказалась на волосок от гибели. Но если им суждено навеки остаться на поле боя, кто же предупредит ее о роковой опасности? — Повозки с шелком бросить нельзя, но и защищать их бессмысленно: в этом случае мы все отправимся в чертоги Красного бога, а шелк все равно не спасем.
Кейок, помрачнев, приготовился отдать приказ, но Виалло успел его остановить.
— Господин военачальник, — рискнул окликнуть бывший серьга воин, — кажется, есть еще одна возможность.
— Говори, только не тяни, — потребовал Кейок.
— У подножия склона есть тропа, заваленная камнепадом. Она ведет к узкому ущелью, где прежде располагались на ночлег разбойники. Повозки туда не пройдут, но тюки можно спрятать — вдруг да уцелеют? В ущелье только один вход, для его охраны понадобятся совсем небольшие силы.
Кейок посмотрел вдаль, словно там можно было разглядеть приближение врага.
— Сколько мы продержимся? Успеем ли предупредить госпожу Мару? Сможем ли призвать сюда Люджана?
Помолчав, Виалло честно ответил:
— Предупредить госпожу, вероятно, успеем. А вот дождаться подкрепления? Солдаты Минванаби, надо полагать, перекроют все подходы.
Дакхати в сердцах хлопнул себя по бедру:
— Какой позор — бросить то, что мы поклялись защищать!
Но Кейок стоял на своем:
— Повозки все равно не уберечь, ведь нам предстоит сразиться с сотнями солдат. Гораздо важнее предупредить Мару, что ее замыслы стали известны врагам. Решено: мы остановимся здесь, отправим к ней гонца, а сами задержим войско Минванаби на подходах к ущелью. — "Всемогущая Лашима, не оставь нас своей милостью", — про себя взмолился старый полководец, а вслух сказал:
— Есть лучшие способы избежать позора, нежели погибнуть в бою и позволить врагу уйти с добычей. — Он быстро отдал необходимые приказы.
Солдаты, как могло бы показаться со стороны, расположились на привал. Они сняли шлемы и достали из корзин сухой паек. Среди них проворно сновал мальчик-водонос с ведром и ковшиком. Вокруг слышались шутки и смех, словно все шло как нельзя лучше. Между тем работники под прикрытием зарослей незаметно разгружали повозки. Виалло показывал, где легче сдвинуть валун, чтобы спрятать ценный груз. Вскоре третья часть тюков была надежно укрыта от людского взора, но больше места не оставалось. Караванщики равномерно распределили по повозкам все, что не поместилось под камнями, и аккуратно прикрыли тюки, чтобы отсутствие значительной части груза не бросалось в глаза. Кейок громогласно объявил, что привал окончен, солдаты построились, и повозки со скрипом двинулись в сторону долины.
Обоз спустился к подножию холма. Сквозь облако пыли Кейок увидел, что край неба уже позолотили лучи заката. Зато вершина, оставшаяся позади, была окутана бурой дымкой. Очень скоро разведчик подтвердил возникшие опасения.
— Это пыль от колонны солдат. Их офицеры решили больше не ждать, — задыхаясь от бега, проговорил он. — Похоже, они думают, что мы здесь разбили бивак.
Кейок поджал губы и помахал рукой, чтобы привлечь внимание Дакхати:
— Надо торопиться.
Каждая пройденная миля давала себя знать. Старый полководец исподволь наблюдал, как сотник отдает приказы солдатам, и невольно пожалел, что рядом нет Папевайо. Но того давно не было в живых: защищая Мару, он пал от руки наемника Минванаби. Кейок надеялся, что и его собственная жизнь будет отдана не напрасно. Он не питал тщетных иллюзий: для каждого из воинов Акомы путь в чертоги Красного бога лежал через вражеские клинки.
Укрывшись за деревьями, погонщики распрягли нидр и сгрузили тюки. Нарубив кольев, солдаты поставили повозки на бок. Получилось подобие редута, за которым помещались два десятка лучников. Эти солдаты вызвались прикрывать обоз и сражаться до последней капли крови, чтобы дать возможность остальным добраться до ущелья, о котором рассказал Виалло. Никто и словом не обмолвился о том, что бывший серый воин мог намеренно ввести их в заблуждение или же случайно перепутать дорогу.
В долине смеркалось рано, только утесы сверкали в последних лучах солнца, словно горный бог окунул пальцы в позолоту. Пыль, клубившаяся над вражеской колонной, теперь стала еще гуще.
Кейок распорядился:
— Пусть каждый солдат возьмет столько груза, сколько сможет унести. — В ответ на вопрошающий взгляд Виалло он пояснил:
— Эти тюки можно использовать для защиты от стрел или для укрепления вала. Скажи, чтоб погонщики взяли нидр под уздцы, а сам веди нас к ущелью.
В сумерках становилось все труднее нащупывать дорогу. Узкую тропу загромождали россыпи камней, ветви колючих кустарников хлестали солдат по лицу и цеплялись за доспехи. Кто не устоял на ногах, без звука поднимался и продолжал путь сквозь густые заросли.
Когда взошла луна, отряд уже добрался до узкой теснины. Здесь стволы деревьев были опутаны зловещими плетями дикой лозы, а по обе стороны тропы высились крутые утесы.
— Теперь совсем близко, — сообщил Виалло. — Отсюда до ущелья будет три полета стрелы.
Вглядевшись в полумрак, Кейок различил впереди нависающий над тропой камень и остановил колонну.
Тишину прорезал какой-то свист. Никто бы не поручился, что это обычное пернатое создание, а не более редкая птица, с мечом и в доспехах. Кейок жестом приказал двум стоявшим поблизости воинам приблизиться к нему вплотную и шепотом сказал:
— Останетесь здесь в дозоре. Один из вас доложит мне о приближении преследователей.
Солдаты опустили на землю тюки и стали навытяжку. Кейок отдал им честь в знак признания их мужества. Времени на похвалу не оставалось, впрочем, слова мало что смогли бы изменить. Приказ означал, что при виде врага один из дозорных что есть мочи бросится к полководцу с докладом, а другой погибнет, чтобы хоть немного задержать колонну Минванаби. "Мара сможет ими гордиться", — с горечью подумал Кейок.
Солдаты и погонщики с трудом продвигались по извилистой тропе. Кейок отозвал в сторону Виалло и спросил:
— Скажи, ты смог бы выйти отсюда живым и добраться до господской усадьбы?
Виалло по-цурански повел плечами:
— Я знаю эту местность, как никто другой, господин военачальник. Но сейчас, когда нас со всех сторон теснят Минванаби? Тут и тень не проскользнет незамеченной.
Поблизости зафыркала нидра, и все оцепенели. Потом Кейок махнул в сторону нависшего над дорогой камня и принял решение:
— Спрячься за этой глыбой и выжди, пока псы Минванаби пройдут под тобой и скроются из виду. Потом со всех ног беги в усадьбу. Доложи властительнице, где спрятаны шелка. Когда Минванаби подойдут вплотную, мы подожжем оставшиеся тюки. Пусть враги думают, что мы уничтожили всю поклажу, чтобы лишить их добычи. Но самое главное: передай госпоже Маре, что нас предали. Не иначе как среди домочадцев есть изменник. А теперь ступай.
Виалло преисполнился гордости за порученную миссию. Он только кивнул и ловко вскарабкался вверх по скале. Там ему пришлось снять шлем и съежиться, чтобы оставаться незамеченным. Глядя вниз сквозь расщелину, он негромко пожелал:
— Да хранят тебя боги, военачальник. Отправь псов Минванаби в чертоги Туракаму!
— Да поможет тебе Чококан, — отозвался Кейок.
Стоявший рядом солдат подхватил тюк шелка, оставленный Виалло, и стоически продолжил путь, ступая след в след за старым полководцем.
Луна то пряталась за каменистым уступом, то снова прорезала тьму. В лесу, где почему-то молчали певчие птицы, тихо шуршала листва да стрекотали ночные цикады. Люди приближались к ущелью бесшумно, как призраки. Руки и лица у всех были разодраны в кровь. Нидры хромали.
Кейок огляделся по сторонам. В ущелье и вправду можно было остановиться. Сбросив с плеч тюки, солдаты принялись спешно перегораживать вход валежником и камнями, укрепляя вал глиной из протекающего ручья. Погонщики забили нидр и сложили еще не остывшие туши так, чтобы за ними можно было укрыться от стрел. В ущелье стало душно от запаха навоза и свежей крови.
Кейок приказал слугам развести небольшой костер и поджарить мяса, чтобы накормить солдат и заготовить провизию впрок.
Рулоны бесценных шелков были расставлены, как частокол, в дальнем конце ущелья. Теперь они могли послужить последним прикрытием.
Обессилевший и охрипший, Кейок опустился на колени подле ручья, который питали струи едва заметного водопада. Он расстегнул ремешок шлема, плеснул на пересохшую кожу пригоршню воды и снова застегнул пряжку непослушными пальцами. Страха не было. Военачальник слишком много повидал на своем веку, чтобы бояться смерти от вражеского меча. Если у него и тряслись руки, то лишь от тяжести прожитых лет, от усталости и от тревоги за Мару. Кейок привычно проверил меч в ножнах и притороченные к поясу кинжалы. Тут он заметил, что у него за спиной стоит юный водонос, дожидаясь, когда настанет его черед подойти к ручью. Мальчугана била дрожь, но он старался держаться прямо, как настоящий воин, готовый умереть за свою госпожу.
— Воды здесь предостаточно, — ободряюще произнес Кейок. — Дай каждому напиться вволю.
Водонос через силу улыбнулся:
— Слушаюсь, господин.
Кейок поднялся и отошел от ручья. Все вокруг были заняты делом. Слуги хлопотали у огня, а опытные воины без напоминания отводили глаза от тлеющих угольев и языков пламени: в ночной темноте им необходимо было хранить остроту зрения. Военачальнику оставалось только обойти ущелье и ободрить людей, счет жизни которых шел теперь на часы и минуты.

* * *

Кейок прожевал кусок жаркого, но не ощутил вкуса. Стоявшему подле него кашевару он сказал:
— Когда Минванаби убьют наших солдат и прорвутся в ущелье, возьмите щиты погибших, насыпьте в них горящих головешек и подожгите шелк. Затем сами бросьтесь навстречу вражеским мечам, чтобы каждый из вас достойно встретил смерть.
— Мы сочтем это за честь, господин, — поклонился кашевар.
Военачальник подкрепился последним — все солдаты уже наспех перекусили, по очереди подходя к костру. Сотник Дакхати дождался, когда можно будет обратиться к Кейоку, и спросил:
— Какова будет наша тактика, военачальник?
Ответ был коротким:
— Выжидать. А потом драться.

* * *

Командир авангарда Люджан еще в бытность свою главарем разбойников привык всегда оставаться начеку. К его досаде, луна светила слишком ярко, а равнинные речные берега были со всех сторон открыты взору. Единственное преимущество заключалось в том, что и враг не смог бы подкрасться незамеченным. Под началом Люджана находились все воины, за исключением оставшихся для охраны усадьбы. Врагу понадобилось бы бросить в наступление по меньшей мере три сотни, чтобы прорвать круговую оборону. А для верной победы не хватило бы и пяти сотен. И все же Люджан не знал ни минуты покоя. Снова и снова он обходил позиции, проверял посты, убеждался, что лучники застыли на местах. Казалось бы, ничто не предвещало опасности, но от этого его беспокойство только нарастало.
Почему-то Минванаби медлили с нанесением удара. С первыми проблесками рассвета караван Люджана должен был отправиться в путь к воротам Сулан-Ку. Аракаси получил от своего человека надежные сведения о готовящемся налете. Острый стратегический ум Люджана с самого начала подсказывал, что наиболее вероятным местом для засады оставались придорожные лесные заросли, однако этот участок пути был пройден на закате дня без всяких происшествий. Значит, нападения следовало ожидать в ночные часы. В самом деле, никому бы не пришло в голову отбивать караван прямо на городских улицах.
Люджан снова оглядел дорогу. Чутье подсказывало ему, что ночная тишина обманчива. Он еще раз обошел вдоль сомкнутых в кольцо повозок и перекинулся парой слов с часовыми, которые заметно нервничали от этого непрерывного надзора. Люджан и сам понимал, что только притупляет бдительность солдат, но ничего не мог с собой поделать.
Командир авангарда протиснулся сквозь узкий проход между спинами часовых и рядами накрытых кожей повозок, за которыми тлели костры, уныло жевали жвачку нидры, по очереди дремали солдаты. В повозках громоздились мешки с тайзой, в двух-трех местах рулоны шелка были умышленно оставлены на виду. Кромки богатой ткани переливались в лунном свете.
Люджан сжал рукоять меча. Он без устали задавался одним и тем же вопросом: почему враги до сих пор себя не обнаружили? Какой смысл оттягивать атаку? После восхода солнца воинам Минванаби придется ждать, пока караван Акомы минует ворота на южной дороге в Джамар. Но ведь там не лучшее место для засады: поклажу можно в любой момент перегрузить на баржи и отправить дальше водным путем. А может, Минванаби снарядили два отряда — один для нападения на суше, а другой на реке? Видит небо, воинов у них в достатке. Но речное сражение требовало особой выучки, ведь стремительные воды реки Гагаджин...
— Командир! — шепот часового прервал его размышления.
Меч Люджана словно по волшебству вылетел из ножен.
— Взгляни! Кто-то приближается.
Люджан мысленно обругал себя за то, что минутой раньше смотрел на костры, обходя отдыхающих солдат. Теперь ему требовалось время, чтобы вновь обрести ночную зоркость. Наконец он различил на дороге одинокую фигуру.
— Вроде пьяный, — заметил часовой.
Путник и впрямь спотыкался на каждом шагу. У него заплетались ноги, а одна рука бессильно висела вдоль туловища. Когда он приблизился, стало видно, что его рубаха разодрана в клочья, а набедренная повязка вся в крови. Блуждающий взор незнакомца без всякого выражения скользил по остановившемуся на ночлег каравану.
— Нет, он не пьян, — понял командир авангарда. — Он избит до полусмерти.
Люджан с кем-то из солдат подхватил путника. Последние лохмотья упали с его плеч, оголив истерзанный торс, покрытый страшными кровоподтеками и густой сукровицей.
— Чьих это рук дело? — спросил Люджан.
Незнакомец пошевелил губами, будто возвращаясь из небытия, и прохрипел:
— Пить...
Люджан приказал слуге подать мех с водой и бережно опустил раненого на землю. С первыми глотками внутри у несчастного словно что-то надорвалось: израненные ноги судорожно дернулись, и он потерял сознание. Сильные руки солдат удержали его в сидячем положении и плеснули ему в лицо несколько пригоршней холодной воды. Когда пыль и кровь были смыты, воины отшатнулись от тошнотворного запаха горелого мяса.
— Силы небесные, — вырвалось у одного из солдат. — Кто же это так зверствует?
Придя в себя, путник силился встать.
— Надо идти, — бормотал он, хотя всем было ясно, что он не сможет сделать и двух шагов.
Двое солдат подняли его с земли и отнесли к костру. В неверном свете пламени раны выглядели еще более устрашающими. На теле не осталось живого места. Человеческую плоть рвали, резали, жгли кислотой. Омертвелая рука представляла собой сплошное черное месиво. Палач явно был мастером, своего дела.
— Кто ты? — участливо спросил командир авангарда.
Мутный взгляд изувеченного путника остановился на лице Люджана.
— Предупредить... — едва слышно выговорил он.
— Кого? — не понял Люджан.
— Предупредить госпожу...
Опустившись рядом с ним на колени, Люджан склонился к самому его лицу.
— Кто твоя госпожа?
Несчастный на какой-то миг встрепенулся, но тут же обессилено рухнул на руки воинам.
— Госпожа Мара.
Люджан обвел взглядом солдат:
— Кому-нибудь из вас знаком этот человек? Все промолчали. Старый воин, который знал всех слуг по имени, отрицательно покачал головой. Люджан приказал всем отойти и прошептал на ухо раненому:
— Кусты акаси...
В глазах незнакомца вспыхнул лихорадочный блеск:
— ... растут у порога, — отозвался он и продолжил:
— Злые шипы...
— ... и нежные гроздья, — подхватил Люджан.
— Хвала богам, я попал к своим. — Не в силах более сдерживаться, бедняга разрыдался.
Не отводя взгляда от его лица, Люджан подозвал лекаря, чтобы тот промыл раны несчастного.
— Значит, ты работаешь на мою госпожу.
Раненый с трудом кивнул:
— Меня зовут Канил, — выдавил он. — Я прислуживал за столом у Минванаби. Мне случалось... — Он впал в забытье.
С величайшей осторожностью Люджан тронул его за плечо.
— Береги силы. Говори медленно. У нас вся ночь впереди. — Увидев, что раненый совсем плох, он отрывисто бросил слугам:
— Расступитесь, ему нужен воздух. Да скажите лекарю, чтоб принес бодрящего эликсира.
Не прошло и двух минут, как лекарь уже приготовил салфетку, пропитанную резко пахнущим снадобьем, и плотно прижал ее к носу раненого. Из разбитых губ вырвался стон. Люджан встретился глазами с затравленным взглядом изувеченного слуги.
— Теперь рассказывай. Тебя разоблачили?
— Ума не приложу, как они догадались, что я агент Акомы. — Раненый поморщился: не то от боли, не то от тягостных воспоминаний. — Это все Инкомо, первый советник.
Люджан промолчал. Во всей Акоме только четверо (не считая, разумеется, мастера тайного знания) — Мара, Накойя, Кейок и сам Люджан — знали пароль, который менялся через непредсказуемые промежутки времени. Этот калека вполне мог оказаться провокатором. Развеять сомнения сумел бы только Аракаси. Если Минванаби под пытками вырвали пароль у осведомителя Акомы, то любой из их воинов добровольно пошел бы на истязания, чтобы только уничтожить Мару.
Канил нащупал руку Люджана:
— Не понимаю, как это могло случиться. Ни с того ни с сего схватили и поволокли в камеру. — Он с трудом проглотил слюну. — Меня пытали... Я потерял сознание. А пришел в себя — рядом никого. И дверь открыта. Сам не знаю, как такое случилось. Видать, они решили, что мне пришел конец. Мимо пробегали солдаты и грузились в лодки, чтобы переправиться на другой берег озера. Я выполз из камеры и прокрался на грузовую баржу. Дальше ничего не помню. Очнулся уже в Сулан-Ку. На пристани было только двое охранников, да и те маячили на дальнем конце причала. Я от них ускользнул и добрался до города.
— Командир Люджан, — вмешался лекарь, — если ты будешь продолжать допрос, он долго не протянет.
При упоминании имени командира авангарда Канил пришел в страшное волнение.
— О боги, — сдавленно прошептал он. — Значит, это обманный караван.
Люджан ничем не выдал своего потрясения, он лишь крепче сжал рукоять меча. Не обращая внимания на слова лекаря, он нагнулся поближе к изувеченному беглецу, чтобы никто не слышал вопроса:
— Зачем понадобилось мастеру тайного знания посвящать тебя в такие подробности?
— Аракаси не посвящал меня в свои дела, — ответил Канил, даже не подозревая, что его жизнь висит на волоске. — Но Минванаби все знают! Во время пыток они гоготали и бахвалились, что вызнали все тайны Акомы.
Слегка успокоившись, Люджан спросил:
— Стало быть, им известно и о настоящем караване?
— Ну конечно! Они послали три сотни воинов, чтобы отбить груз.
Люджан вскочил как ужаленный и едва удержался, чтобы не швырнуть на землю офицерский шлем.
— Почему так переменчива воля богов!
Поймав на себе недоуменные взгляды, командир авангарда махнул рукой, чтобы солдаты вместе с лекарем отошли подальше. Снова опустившись на колени, он склонился к истерзанному лицу Канила:
— Ради всего святого, скажи, где они нападут?
По телу Канила пробежала судорога, но взгляд оставался ясным.
— На горной дороге, поодаль от границ Тускалоры, там, где повозки будут выбираться из низины, чтобы подняться на западный хребет. Точнее сказать не могу.
Люджан смотрел на искаженное болью и ранами лицо, но видел перед собой горы Кайамаки, которые исходил вдоль и поперек со своей шайкой серых воинов. Он знал каждую расщелину, каждую поляну, каждый утес. Те места словно самой природой были созданы для засады. Однако три сотни воинов могли бы спрятаться только в одном убежище, находящемся в упомянутой местности. Словно размышляя вслух, Люджан спросил:
— Сколько же времени тому назад псы Минванаби вышли из Сулан-Ку?
Голова Канила бессильно свесилась набок.
— Сутки или двое. Точно не знаю. Я прятался в какой-то хижине, одним богам известно, сколько я провалялся без сознания. — Он закрыл глаза, будто с этими словами его покинула воля к жизни.
Люджан поправил окровавленное одеяло, которое солдаты подложили под голову беглецу, и не воспротивился, когда подоспевший лекарь раскрыл походный сундучок. Сейчас в уме полководца словно щелкали костяшками счеты. Завершив прикидку, он что есть мочи гаркнул:
— Подъем!
Рядом с ним будто из-под земли вырос старший сотник.
— Освободи одну из повозок и выдели охрану, чтобы к утру этот человек был доставлен к госпоже. Половина нашего отряда пойдет с обозом в Сулан-Ку, к товарным складам. Выход на рассвете.
— Слушаюсь, командир, — козырнул сотник.
— Вторая половина выступает немедленно, — закончил Люджан, не пускаясь в объяснения.
Счет времени шел на минуты. Проклятье, думал Люджан, разведчикам, конечно же, знакомо скрытое от глаз ущелье, но в пылу битвы успеют ли они рассказать об этом укрытии Кейоку? Проклятье, может, бесценный шелк уже достался врагу, а тело Кейока остывает на поле брани? Надо быть глупцом, чтобы надеяться на победу, надо быть трижды глупцом, чтобы подставить под удар еще две роты, размышлял Люджан... но так и не придумал ничего лучше.
Люджан боготворил свою госпожу: она вернула ему честь, когда возвысила ничтожного разбойника до воина. Военачальник, которого командир авангарда почитал, как родного отца, попал в сети Минванаби, а ведь Кейок приветил оборванцев из шайки Люджана, будто они родились под зелеными стягами Акомы, поддержал назначение Люджана на должность командира авангарда и всегда оставался ему наставником и другом.
Устремив взор на юг, Люджан во всеуслышание объявил:
— Мы выступаем! Если придется воровать лодки и баржи в Сулан-Ку, даже это нас не остановит! К рассвету будем у реки, а к исходу следующего дня доберемся до предгорий Кайамаки!

* * *

Лес словно вымер. Не слышно было ни крика ночных птиц, ни шороха листвы. Непроглядную тьму лишь изредка разгоняла выплывающая из-за гор луна.
Невзирая на холод, Кейок запретил разводить костры. Солдаты по очереди дремали на голой земле, не снимая доспехов.
Если до слуха и доносились какие-то звуки, они внушали только тревогу. Вот где-то на тропе скрипнул гравий, вот донесся приглушенный стук — это преследователи подтягивали силы.
Кейок, собранный и бесстрастный, не отходил от вала. Ему предстояло вести бой в незнакомой местности, он надеялся только на то, что Виалло не ошибся и окрестные скалы действительно слишком остры и круты, чтобы по ним можно было спуститься.
Часовые тоже ловили каждый звук. Один раз они со злорадным удовлетворением отметили, что кто-то из врагов сорвался в пропасть: все услышали сдавленный вскрик и глухой удар. На дне ущелья лежал распростертый труп, одетый в лохмотья, но более ничем не напоминающий простого разбойника, на его мече стояло клеймо лучшего оружейника провинции Шетак. Теперь развеялись последние сомнения: род этого оружейника на протяжении нескольких поколений оставался поставщиком дома Минванаби.
Кейок посмотрел на меркнущие звезды. С наступлением рассвета враги должны были пустить в дело луки. Лучники могли просто-напросто стрелять вслепую, осыпая ущелье градом стрел. А ведь отряд Акомы даже не взял с собой лекаря, да и целебных снадобий было в обрез.
Атака началась в тот час, когда восточный край келеванского неба окрасился нежно-зелеными лучами. Тишину прорезал зловещий боевой клич. На горной тропе, ведущей к ущелью, плечом к плечу помещалось не более четырех воинов. Каждого, кто пытался перебраться через оборонительный вал, поджидало острие акомского меча. Но атакующих это не останавливало: они шеренгами ступали по трупам, словно волны зловещего прилива. У вала полегло не менее дюжины солдат Минванаби, прежде чем в стане Акомы появился первый раненый. Лучники Минванаби, боясь задеть своих, стреляли поверх голов.
Упорный, но безуспешный штурм продолжался уже час. Горы трупов росли. Между тем Акома потеряла лишь с десяток воинов ранеными и двоих — убитыми. Кейок приказал слугам оказать посильную помощь пострадавшим.
В пылу битвы Дакхати услышал зычный голос полководца:
— Сменить солдат у вала!
Через несколько минут воины перестроились, и сотник доложил:
— Враги почти не продвинулись, военачальник.
Они пытались подобраться по-пластунски, оттащить убитых и сделать подкоп. Не ровен час, за дело возьмутся саперы.
— От саперов толку не будет, — покачал головой Кейок. — Хоть почва здесь песчаная, но вода проходит слишком близко к поверхности. Да тут с лопатой и не развернуться. — Военачальник сдвинул шлем на затылок, открыв взмокший лоб уходящей рассветной прохладе. В ущелье не было ни ветерка. — Опасаться нужно другого. Наши наспех сооруженные брустверы долго не продержатся. Расставь-ка копьеносцев за первой линией обороны.
Дакхати бросился выполнять приказ.
Одна из стрел, выпущенная откуда-то сверху, вонзилась в землю на расстоянии ладони от Кейока, но он не шелохнулся. Сделав знак слугам, чтобы те дали солдатам напиться, военачальник еще раз оглядел свои позиции.
Минванаби дрались с каким-то неистовым упорством. Но зачем? Если в ущелье можно хоть как-то удерживать оборону, рассуждал Кейок, оно все равно станет ловушкой. Минванаби рано или поздно сюда прорвутся, пусть даже ценою больших потерь, а вот отряд Акомы никогда не сумеет отсюда выбраться. Нападавшие могли бы просто сидеть сложа руки и выжидать, пока солдаты Акомы не перемрут от голода. Ирриланди слыл опытным тактиком и стратегом: он два десятилетия возглавлял гарнизон Минванаби. Мало этого — теперь он пользовался советами самого Тасайо. Зачем понадобилось двоим столь искушенным полководцам жертвовать сотнями воинов? Если они захватят груз шелковых тканей, для Акомы это не станет смертельным ударом, а для Минванаби — не окупит сотен человеческих жизней. Враги явно торопились, но для чего?
Не найдя ответов на свои вопросы, Кейок решил проведать раненых, которые, сняв шлемы, сгрудились у ручья. Он подумал, что следует почаще менять тех, кто сражается в первых рядах.
Вдруг из стана Минванаби донесся резкий окрик. Теряясь в догадках, Кейок поднял на ноги весь отряд. Сотник Дакхати поспешил к военачальнику, ожидая возобновления атаки. Но как ни странно, Минваваби вдруг отступили.
Дакхати перевел дыхание:
— Видно, они не хотят больше губить своих людей почем зря.
Кейок молча пожал плечами. Отступать было не в привычках Ирриланди, и уж тем более — не в привычках Тасайо.
— Возможно, — согласился он. — Однако до сего времени потери в живой силе их не останавливали.
Дакхати собирался что-то возразить, но слова застряли у него в горле: из-за гребня в ущелье летел какой-то темный предмет. Это был перетянутый веревками, побуревший сверток тряпья, который со стуком ударился об утоптанную землю и покатился под ноги слугам. Те в ужасе отпрянули, подумав, что к ним забросили гнездо ядовитых диких пчел — старинный прием, применявшийся при осадах. По знаку военачальника сотник Дакхати поднял сверток и разрубил узлы. Отвернув несколько слоев ветоши, он побледнел и выдавил:
— Это голова Виалло.
— Так я и думал.
В бесстрастном тоне Кейока не было ни отчаяния, ни ярости. Никто не мог прочесть его мысли: "Мара, тебе и Айяки грозит страшная опасность, а я бессилен помочь".
Дакхати сказал:
— Сюда приложен кусок веревки, это значит, что Виалло повесили, а уже потом обезглавили.
Кейок едва не содрогнулся от известия о такой позорной смерти.
— Виалло скорее всего прикинулся дезертиром. Не сомневаюсь, что он до конца сохранял мужество. Готов поклясться в этом хоть перед самим Красным богом.
Дакхати мрачно кивнул.
— Каковы будут дальнейшие приказы, военачальник?
Кейок ответил не сразу. Он был безмерно потрясен гибелью гонца — ведь это означало, что ущелье взято в кольцо, из которого не выберется ни одна живая душа, никто не сможет предупредить госпожу, что в ее доме орудует шпион.
— Держаться до последнего и прикончить как можно больше солдат Минванаби. А потом погибнуть, как подобает воинам Акомы.
Дакхати отсалютовал и присоединился к солдатам.

* * *

Атаки накатывались одна за другой. Передышка наступала только в те минуты, когда воины Минванаби перестраивали боевой порядок. Они уже перестали маскироваться под разбойников, отметил про себя Кейок. Нападавшие не скрывали своих оранжево-черных доспехов и рьяно шли на смерть: земля у вала давно превратилась в кровавое месиво.
Отряд Акомы также нес неизбежные потери. Кейок насчитал одиннадцать убитых и семь тяжело раненных. Врагов полегло примерно две сотни, но от этого Кейоку было не легче. Он обратился к слуге, ведавшему провизией:
— Сколько у нас осталось съестных припасов?
— Если выдавать минимальный паек, — с поклоном ответил провиантщик, — растянем на несколько дней.
Военачальник что-то прикинул в уме.
— Приказываю удвоить паек. Несколько дней мы не продержимся. Похоже, Минванаби ни во что не ставят жизнь своих воинов.
У входа в ущелье раздались воинственные крики. Выхватив меч из ножен, Кейок резко развернулся. Солдаты Минванаби сумели взобраться на крутой утес позади авангарда, и теперь их лучники целились прямо в головы защитников Акомы. Атакующие стали перебрасывать через вал свои щиты, чтобы перейти по ним, как по настилу, через груды мертвых тел. Первого смельчака, который отважился перемахнуть в ущелье, встретило копье, но копьеносца в тот же миг настигла стрела. Кейок закричал сотнику:
— Приготовиться к отходу!
Получив приказ, обороняющиеся сплоченными рядами отступили от вала. Двое солдат Минванаби спрыгнули вниз, но были насажены на копья, как дичь на вертел. Минванаби, не щадя жизни, пытались прорваться за оборонительный вал. Кейок подал знак двум. здоровякам-караванщикам, и те рванули канаты, привязанные к концам могучего ствола, предусмотрительно заложенного в основание вала. Стена стала оседать, накрывая авангард Минванаби. Скрежетали камни, трещала древесина. Кейок бросил вперед горстку воинов, чтобы те перекрыли входы, образовавшиеся у проломов. Между тем и слуги не теряли времени: одни оттаскивали в сторону все, что годилось для обороны, — щиты, неповрежденные мечи и кинжалы, даже заплечные мешки с провизией, другие сновали по ущелью, собирали стрелы, которые еще могли пойти в дело, и подносили их лучникам. Немало атакующих пало от своих же собственных оранжево-черных стрел.
Кейок скорбел о солдатах резерва, которые под командованием Дакхати защищали фланги, оттягивая на себя значительные силы. Он молил небо, чтобы их смерть была быстрой и почетной. Ценой своей жизни они давали возможность товарищам по оружию восстановить оборонительный рубеж. Потери Минванаби приближались к трем сотням. Солнце стояло в зените, но воины Акомы держались не менее стойко, чем в начале сражения.
Однако никто не знал, сколько еще сотен будет брошено на штурм.
Под палящим солнцем ущелье превратилось в пекло. В воздухе стоял удушливый запах крови, пота и смерти. Над трупами роились полчища мух. Звуки битвы эхом отдавались от каменных стен.
Воздев глаза к небу, Кейок помолился за своих. Затем он подозвал троих слуг, а с ними — перепуганного мальчонку-водоноса и приказал им незаметно перелезть через вал, чтобы попытаться бежать. Если воины Дакхати стойко принимали на себя основные удары врага, то еще оставалась надежда, что этой четверке удастся скрыться в зарослях и добраться до земель Акомы.
Но этому не суждено было сбыться. На глазах у Кейока все четверо были зарублены вражескими мечами. Несчастные не издали ни крика, ни стона, даже мальчик встретил смерть лицом к лицу, сжимая в руке кухонный нож.
"О Туракаму, будь благосклонен, прими эту жертву", — молил Кейок. Он знал, что ему осталось жить недолго, но принимал свой близкий конец как данность. Сжав рукоять проверенного в битвах меча, он поклялся, что враг заплатит страшную цену.

* * *

В бледных сумерках заката на ущелье стал опускаться туман. Изможденные солдаты сменяли друг друга у оборонительного вала. Отряд Акомы не сдавался, хотя из ста воинов, сопровождавших караван, в живых осталось менее сорока, а из полусотни слуг уцелело от силы два десятка. Над их головами нескончаемым дождем летели стрелы Минванаби. Лечь было невозможно: распростертое на земле тело становилось легкой мишенью для лучников. Кто-то пытался передохнуть, опустившись на землю и прикрывшись щитом, но для этого нужно было скорчиться, и усталые члены только сводило судорогой.
Время шло. Люди умирали. Кейок обходил позиции, чтобы оценить оставшиеся силы, и вдруг почувствовал резкий удар справа. Он едва не упал: правое бедро пронзила острейшая боль. Из ноги торчала стрела. Его подхватили под руки двое солдат, отвели к стене, где град стрел был не самым жестоким, и помогли сесть.
У старого полководца потемнело в глазах.
— Проклятье, какая боль, — тихо сказал он.
Шальная стрела, наугад выпущенная в потемках, задела кость.
— Протолкните стрелу дальше, — с трудом выговорил он, — отломите оперение и выдерните древко.
Солдаты переглянулись, Кейок прикрикнул, чтобы они не медлили. Но у них не хватило духу сказать страшную правду: вытаскивая стрелу, они неизбежно порвут артерию, а это повлечет за собой верную смерть от потери крови.
Кейок выругался. Он высвободил руку и уверенным движением отломил оперение стрелы.
— Протолкните острие! — снова потребовал он.
— Рана загноится, — неуверенно возразил солдат. — Надо бы осторожно разрезать, а потом промыть.
— На споры нет времени. — Теперь голос Кейока был не менее твердым, чем его рука. — Если эта проклятая стрела будет и дальше скрести о мою кость, я потеряю сознание и не смогу командовать отрядом.
Солдаты молчали. Кейок старался говорить спокойно:
— Рана не успеет загноиться — мы столько не продержимся. Перетяните ногу выше раны и протолкните стрелу!
Воины не могли долее противиться. У Кейока поплыло перед глазами, но через несколько минут он пришел в себя и обнаружил, что солдаты уже перевязывают его рану.
По приказу военачальника солдаты подняли его на ноги. Он наотрез отказался опереться на палку и сделал пару коротких шагов. В ране сердито стучала кровь. Но никому из воинов Акомы не пришло бы в голову оспаривать его власть. Он все еще командовал обороной. Призвав к себе способного молодого солдата по имени Сезаль, Кейок назначил его сотником. Тот преисполнился гордости, но продержался в новом звании не более часа. Его дерзкая вылазка заставила противника отойти, но ответный удар был страшен. Акома держалась из последних сил, в то время как резервы Минванаби казались неистощимыми. Кейок не стал подыскивать ему замену — при том, как мало воинов осталось в ущелье, второй командир был уже не нужен.
Приволакивая ногу, полководец приблизился к слугам и приказал увеличить паек при раздаче еды. Провизии оставалось с избытком, даже обходясь без горячего, солдаты могли поесть вдоволь. Кейок через силу жевал лепешку и ломтик вяленого мяса. Пульсирующая боль и нестерпимое жжение в правой ноге не отпускали ни на минуту. Удостоверившись, что в его сторону никто не смотрит, он выплюнул последний кусок. Когда ему подали мех с водой, он сделал несколько глотков, но так и не смог избавиться от ощущения, будто лепешка застряла у него в горле.
Кейок оценил потери Минванаби: за минувший день у вала полегло не менее трех с половиной сотен воинов из вражеского стана. С наступлением ночи их потери должны были уменьшиться: обороняющихся одолевала усталость. После захода солнца Минванаби потеряли человек пятьдесят. На каждого погибшего солдата Акомы приходилось пятеро Минванаби. Неотвратимо близился тот миг, когда враги прорвутся через вал, хлынут в ущелье и перебьют тех немногих, кто еще оставался в живых. Кейоку не в чем было упрекнуть своих воинов: их стойкость превзошла все ожидания. Он надеялся, что хотя бы некоторые из них еще увидят рассвет.
Прислонившись к отвесной скале, холодной и влажной, Кейок снял шлем и ощутил смертельную усталость. При слабом мерцании тлеющих угольев он рассмотрел свою рану: истерзанная плоть стала темно-багровой и пульсировала, как живая, захлестывая все тело чудовищной болью. Это все пустое, сказал себе старый полководец, ибо раны служат мерою зрелости воина. Жизнь — это боль, а боль — это жизнь. Далее его мысли спутались в неравной борьбе с мучениями, бессилием и старостью.

* * *

Кейок очнулся, когда кто-то из солдат потряс его за плечо. С трудом разомкнув слипшиеся веки, он не сразу вспомнил, что произошло, и по многолетней привычке сразу поднялся на ноги. Однако его обожгла такая страшная боль, что он задохнулся и едва не рухнул наземь. Солдат и виду не подал, что его сердце сжалось от сострадания.
— Военачальник, мы слышим, что сюда через горы движется вооруженный отряд!
Кейок сощурился и поднял глаза к узкой полоске неба. Ночь была беззвездной, тьма еще не рассеялась.
— Сколько до рассвета? — выговорил он.
— Добрых два часа, военачальник, — хмуро ответил солдат.
— Загасить огонь, — последовал приказ.
Можно было не сомневаться, что враги давно успели обложить их со всех сторон. Глубокие морщины избороздили лоб Кейока.
— Если это ударные силы Ирриланди, с чего бы им наступать впотьмах? — От боли и жара он не осознавал, что размышляет вслух.
Тут ущелье содрогнулось от удара невероятной силы, и в стене образовалась брешь. На защитников Акомы обрушилось мощное бревно вместе со шквалом камней и зловонными тушами скота. Под покровом ночной темноты Минванаби пробили вал тараном.
Кейок дал команду слугам укрыться за тюками шелка. Кто-то из солдат корчился в предсмертных судорогах, иные кричали от нестерпимых мучений. Теперь бой шел прямо в ущелье. Даже те, кто уже не мог подняться, до последнего не выпускали из рук оружия.
Полководца не оставило обычное хладнокровие. Он отметил, что солдаты Минванаби по двое пробираются сквозь узкую брешь и теснят уцелевших воинов Акомы. Кейок вытащил меч и решил не наклоняться за шлемом, чтобы не упасть. Суждено ли ему было покрыть себя посмертной славой, как и подобало офицеру Акомы, или же его ждала кончина безвестного воина — на то была только воля богов. "Да и стоит ли об этом заботиться, — подумал он, — когда Маре грозит смертельная опасность?"
— Поджечь шелк! — крикнул он слуге, ожидавшему приказа, и послушные руки поднесли к тюкам горящие факелы.
Глаза Кейока застилала пелена. Совсем рядом, спиной к нему, оказался воин Минванаби, отпрянувший от удара. Каким-то чудом Кейок сумел обрушить ему на голову свой меч. Нога его уже не слушалась, но, волею Красного бога, руки уверенно держали оружие. Похоже, он еще мог увести за собой в царство Туракаму кое-кого из черно-оранжевых.
Тяжело припадая на искалеченную ногу, Кейок заковылял на помощь своему воину, которого одолевали двое, но не успел. Вражеский клинок достиг цели. Падая, воин Акомы поймал взгляд своего командира.
— Военачальник... — отчетливо произнес он, прежде чем один из нападавших успел поставить ногу ему на лицо.
— Вот он, их военачальник! — раздался крик, и враги со всех сторон ринулись к Кейоку.
Ослепнув от боли, он упал на колени, но все еще пытался отражать удары. Наугад выбросив вперед руку с мечом, Кейок пронзил еще одного неприятеля. Силы оставляли его с каждым мгновением. Клинок Минванаби, нацеленный ему в сердце, скользнул вниз по нагрудным доспехам, вонзился в живот и тут же был выдернут для повторного удара. Хриплый стон, исторгнутый из собственных уст, показался старому полководцу чужим и далеким. Он проявил слабость перед лицом врага, но, собрав в кулак всю свою волю, приготовился встретить смерть с высоко поднятой головой и открытыми глазами. Последнее, что услышал Кейок, был донесшийся неведомо откуда боевой клич "Акома!".
Время замедлило свой бег. Кто-то выбил меч из рук солдата Минванаби, и у Кейока мелькнула догадка: это награда богов за беспорочную службу — последний удар не застанет его в живых.
— Туракаму, — шепнул он одними губами.
Земля перевернулась. Меч выпал из его рук, но Кейок этого уже не почувствовал.

Глава 10
ЗАГОВОР

Кейок услышал шум, но не разобрал слов. Каждый звук отдавался в голове барабанной дробью. Боль вернулась. Теперь, мелькнуло у него в сознании, у входа в чертоги Туракаму должна прозвучать загробная песнь погибших от его руки солдат Минванаби. Однако вместо пения до слуха старого полководца донеслись обрывки разговора:
— ... Так и не приходил в сознание... — Голос был точь-в-точь как у Люджана. — ... Страшный жар... бредит... тяжелые ранения...
Эту речь прервал другой голос, напомнивший о Накойе:
— Силы небесные! Мару к нему допускать нельзя, у нее сердце разорвется от жалости.
Кейоку почудилась какая-то суматоха, а потом исполненный горестного сочувствия возглас хозяйки:
— Кейок!
Хор воинов почему-то молчал. Тут к Кейоку пришла горечь осознания: только победитель достоин торжественных песнопений. Видно, Акома стерта с лица земли, если все они — и Мара, и Люджан, и Накойя — оказались вместе с ним в чертогах Туракаму.
— Госпожа, — в полубеспамятстве прошептал Кейок. — Властительница.
— Послушайте! Он что-то говорит! — воскликнул чей-то голос.
— Кейок! — снова окликнул голос Мары, и на лоб старика легли прохладные, легкие, слегка дрожащие пальцы.
Сквозь полусомкнутые веки ворвалась нестерпимо яркая вспышка света. Это вернулось сознание, а вместе с ним — все та же испепеляющая боль.
— Кейок, — повторила Мара, — мы все живы, Айяки цел и невредим. Люджан рассказал нам про битву в ущелье. Минванаби бросили против вас войско в пять сотен, но твой маленький отряд до последнего защищал груз шелка.
Глаза старого полководца застилала предсмертная дымка, но он понял: хозяйка склонилась над ним в неподдельном горе. Он лежал не в чертогах Туракаму, а в саду поместья Акомы, у входа в дом. В природе царило спокойствие. Какие-то тени передвигались, словно в тумане. Его покрытое испариной лицо то и дело утирали влажным полотенцем. Кейок судорожно вздохнул и из последних сил произнес:
— Госпожа Мара, остерегись. Правитель Десио покушается на твою жизнь.
Мара погладила его по щеке.
— Знаю, Кейок. Эту весть принес наш человек, сбежавший из камеры пыток. Потому-то Люджан со своим отрядом и бросился тебе на помощь.
— Сколько осталось в живых? — прошелестел Кейок.
— Вместе с тобой шестеро, военачальник, — ответил Люджан. — Но все тяжело ранены.
Кейок беззвучно шевелил пересохшими губами. Из сотни воинов и пяти десятков слуг лишь пятеро, не считая его самого, вырвались из капкана Минванаби.
— Не горюй об утраченном шелке, — подбодрила его Мара. — Чо-джайны изготовят новый.
Пальцы Кейока слабо сжали руку Мары.
— Шелк не утрачен, — тихо, но отчетливо произнес умирающий. — За исключением малой части.
У Люджана вырвался изумленный возглас. Слуги зашептались. Только теперь Кейок заметил среди домочадцев Джайкена.
Едва ворочая языком, он сумел объяснить, где спрятаны тюки.
Мара улыбнулась. Такая же лучистая улыбка была и у ее матери, вспомнилось Кейоку.
В глазах властительницы блеснули слезы:
— Я об этом и мечтать не могла. — Ее голос дрогнул. — Ты всегда был доблестным воином и нес свою службу с честью. А сейчас тебе нужен отдых.
Кейок не стал спрашивать, насколько тяжелы его раны. Мучительная боль говорила сама за себя.
— Теперь можно спокойно умереть, — прошептал он.
Мара не спорила. Она лишь приказала слугам отнести его в лучшую комнату.
— Зажгите в его честь свечи, позовите стихотворцев и музыкантов. Они исполнят прощальную песнь. Пусть все знают, что он геройски сражался на поле боя и отдал жизнь за Акому.
— Не плачь обо мне, госпожа, — едва слышно выговорил он. — Ибо теперь я спокоен.
Кейок так и не узнал, расслышала ли Мара его последние слова, потому что его опять поглотила тьма.
Горели ароматные свечи, нежная музыка сулила умиротворение, и только оглушительная боль терзала его своей бесконечной жестокостью.
Вдруг из коридора донесся тяжелый топот, заглушивший и звуки свирелей, и размеренный голос поэта.
— Черт побери, вы что, бросили его здесь помирать? — послышался резкий голос с непривычным выговором.
Мидкемиец, определил Кейок. Как всегда, попирает всяческие приличия.
Варвару ответил Люджан, с несвойственной ему проникновенностью:
— Он честно служил Акоме! Мы сделали для него все, что положено.
— Надо бороться за его жизнь! — Голос Кевина сорвался на крик. — Срочно приведите лекаря. От него будет больше проку, чем от всех ваших богов!
— Что за наглость! — возмутился Люджан, сразу за этими словами последовал хлопок пощечины.
— Прекратить немедленно! Не то покараю обоих! — закричала Мара, и гвалт голосов слился в оглушительную волну.
Кейок лежал неподвижно и только молил небо, чтобы эти раздоры прекратились. Ему было слышно, как Мара говорит:
— Ты ошибаешься, Кевин. Разве это милосердно — бороться за жизнь воина, который остался калекой? Наверное, тебе еще не сказали, что лекарь вынужден был отнять ему ногу.
— Ну и что из этого? — бушевал Кевин. — В военном искусстве Кейоку нет равных! По счастью, ваш чертов лекарь отрезал ему ногу, а не голову!
Разговоры умолкли, перегородка отлетела в сторону, и кто-то вихрем ворвался в комнату.
Это был не кто иной, как рыжеволосый варвар. В пламени свечей его волосы полыхали огнем, а по стене металась гигантская тень. Он бесцеремонно растолкал музыкантов и бросил уничтожающий взгляд на стихотворца.
— Пошли вон. Я хочу спросить старика, что он думает о смерти.
Кейок устремил на него негодующий взгляд и с трудом повторил вслед за Люджаном:
— Что за наглость! Будь у меня меч, я бы заколол тебя на месте!
Кевин пожал плечами и присел на край циновки.
— Если бы тебе, старик, было по силам меня заколоть, я бы здесь не сидел. — Варвар пристально вглядывался в его черты: хотя истерзанная плоть угасала с каждой минутой, лицо оставалось властным. — Да что там говорить, клинка у тебя все равно нет, — с циничной жестокостью продолжал Кевин. — Тебе впору размахивать костылем, а не мечом. Забудь думать про меч, привыкай служить хозяйке без оружия, военачальник Кейок.
Собрав всю силу воли, старик вдохнул побольше воздуха и с достоинством ответил:
— Я до конца исполнил свой долг.
Кевин внутренне содрогнулся и на миг закрыл глаза, чтобы не выдать своих истинных чувств.
— Маре ты еще пригодишься.
Он отвел взгляд и сцепил пальцы так, что они побелели. Оказывается, его наглость была небеспредельна. Стоящий в дверях Люджан отвернулся.
— Да-да, ты ей пригодишься, — повторил Кевин, словно забыв все остальные слова. — У нее нет другого полководца с таким опытом, нет равного тебе знатока военного дела.
Старик не шелохнулся. Кевин наморщил лоб и попытался зайти с другой стороны:
— Даже оставшись без ноги, можно воспитывать себе смену и планировать военные действия.
— Даже оставшись без ноги, можно заметить, что ты слишком много себе позволяешь, варвар, — желчно перебил его Кейок, возмущение словно придало ему сил. — Кто ты такой, чтобы рассуждать о моей службе?
Покраснев до корней волос, Кевин встал и до боли сжал кулаки.
— Сейчас не время затевать перепалку. Я пришел, чтобы заставить тебя призадуматься. — Всем своим видом изображая праведное негодование, рыжеволосый великан отошел от смертного одра. В дверях он обернулся, более всего опасаясь поймать на себе взгляд Кейока. — Ты ведь тоже ее любишь, — укоризненно сказал он. — Если ты уйдешь из жизни, она лишится лучшего командира. Не обессудь, но ты, похоже, выбрал путь, что полегче. Тебя никто не увольнял со службы, старик. Если ты сегодня умрешь, это будет сродни дезертирству.
Пока Кейок собирался с силами для надлежащей отповеди, мидкемийца и след простыл. Огонек свечи показался слепяще-ярким, а боль стала невыносимой. Опять полилась тихая музыка, но мелодичные трели не находили путь к сердцу. Стихи утратили свой блеск и превратились в бессмысленный поток никчемных фраз. Кейок погрузился в сон.

* * *

Мара поджидала в коридоре. Никого из свиты рядом не было, и Кевин, не заметив хрупкую фигурку, чуть не сбил ее с ног. Он вытирал глаза, смахивая непрошеную влагу, и только в последний момент успел остановиться прямо, перед властительницей.
— Ты за это ответишь, — сказала она. Несмотря на ее ровный тон и непринужденную позу, Кевин понял, что Мара пришла в ярость. Теребя пальцами тонкую ткань рукавов, она продолжала:
— Я не прожила на свете столько лет, сколько Кейок командовал нашей армией. Он побывал в таких переделках, о которых страшно даже подумать. Однажды ему пришлось уйти с поля боя и оставить своего господина на верную гибель — надеюсь, даже ты понимаешь, что этот приказ поразил его в самое сердце, — чтобы забрать меня из монастыря Лашимы и тем самым спасти род Акома от уничтожения. Если мы сохранили свой священный натами, то в этом заслуга Кейока. Как ты посмел — ты, раб, варвар! — допустить хотя бы намек на его малодушие?
— Могу ответить, раз ты спросила, — сказал Кевин. — У меня язык без костей, и случается, я забываю его придержать. — Тут он улыбнулся с внезапной искренностью, которая всегда обезоруживала Мару.
Властительница вздохнула:
— У тебя просто зуд — соваться туда, где ты ничего не смыслишь. Если Кейок хочет умереть смертью воина, это его право. Наше дело — скрасить его последние часы.
Улыбка исчезла с лица Кевина.
— Вот с этим-то я и не могу смириться: ваши обычаи ни в грош не ставят человеческую жизнь. Кейок — непревзойденный тактик. Его главное достоинство — светлая голова, а не рука, заносящая меч. Вы же уходите в сторону, присылая к нему стихоплетов и музыкантов! Как можно равнодушно ждать, пока он унесет с собой в могилу секреты военного дела, которые позарез нужны вашей армии...
— Что ты предлагаешь? — не дав ему договорить, процедила Мара сквозь побелевшие губы.
От ее колючего взгляда Кевину сделалось не по себе, однако он продолжил:
— Было бы разумно назначить Кейока советником. Если подходящей должности сейчас нет, что стоит ее создать? И уж конечно, надо без промедления созвать лучших лекарей. Он тяжело ранен в живот, но человеческая природа везде одинакова — и у вас, и у нас: люди до последней минуты хотят быть полезными.
— Подумать только, о каких материях рассуждает мой камердинер! — ядовито заметила Мара.
Мидкемиец окаменел и умолк. Их глаза встретились, Кевин явно хотел продолжить свою мысль. Мара пыталась догадаться, что у него на уме, и даже не заметила приближения слуги-скорохода.
— Госпожа, — поклонился юноша, — Накойя просит тебя срочно прийти в Тронный зал. К тебе пожаловал имперский посланник.
Лицо Мары, пылавшее гневным румянцем, побледнело.
— Немедленно разыщи Люджана и пришли его ко мне, — приказала она скороходу.
Словно забыв о существовании Кевина, властительница стремительно развернулась и заспешила по коридору, не заботясь о соблюдении приличествующей степенности. Скорохода словно ветром сдуло.
Кевину ничего не оставалось, как последовать за ней.
— Что случилось? — Он без труда настиг свою миниатюрную хозяйку и снова обратился к ней с вопросом:
— Кто такой имперский посланник?
— Тот, кто приносит дурные вести, — на ходу бросила Мара. — Если сразу после нападения Минванаби нам доставлено послание от Императора, Имперского Стратега или Высшего Совета, значит, в Игре сделан решительный ход.
В Тронном зале дольше, чем где бы то ни было, сохранялась влажная утренняя прохлада. Кевин успел заметить Накойю, которая уже ожидала на возвышении, и услышал, как под гулкими сводами отдаются эхом чеканные шаги Люджана. Однако не это привлекло внимание мидкемийца: впереди, в полумраке, он заметил тусклый блеск золота — неожиданное и тревожное зрелище для такой страны, где любой металл был огромной редкостью.
Имперский посланник восседал на богато расшитой подушке, всей своей позой выражая значительность. Это был молодой, атлетически сложенный человек в торжественном белом облачении. Сандалии с плетеными ремешками плотно облегали его запыленные ноги, красивое лицо блестело от пота. Черные волосы длиною до плеч были собраны в пучок и стянуты полосатой лентой, белой с золотом. Металлическая золотая нить, вплетенная в ткань, свидетельствовала о близости к императору.
При появлении Мары посетитель встал и поклонился. В его жестах сквозила надменность. Пусть он был всего лишь слугой, а перед ним стояла госпожа, но слово его хозяина всегда оставалось непреложным законом для всех властителей. Бело-золотая лента делала посланника неуязвимым на всей протяженности Империи: он мог появиться на поле брани в разгар жаркой битвы, и ни один солдат не посмел бы преградить ему путь. Опустившись на одно колено, посланник протянул Маре внушительный свиток с золотым обрезом, перетянутый золотыми лентами и скрепленный печатью.
Тонкие руки властительницы сорвали печать и развернули, пергамент. Пока она читала послание, Люджан занял место, где прежде стоял Кейок, а Накойя делала над собой видимые усилия, чтобы не заглядывать в свиток через плечо госпожи.
С высоты своего роста Кевин заметил, что послание содержит всего пару строк. Но почему-то Мара вникала в его суть слишком долго. Наконец она подняла глаза и заговорила с посланником:

Предыдущая страница 5 Следующая страница


Слуга Империи 6

— Благодарю. Мои слуги проводят тебя в покои, где ты сможешь подкрепиться и отдохнуть, пока я буду диктовать ответ.
Имперский посланник с достоинством удалился, стуча металлическими подковками сандалий. Стоило ему скрыться за дверью, как Мара без сил опустилась на первую попавшуюся подушку.
— Это происки Тасайо, — едва слышно произнесла она.
Накойя молча взяла у нее из рук свиток и пробежала глазами написанное.
— Сущий дьявол! — гневно воскликнула она.
— Госпожа, услада взора, скажи, что понадобилось от нас императору? — спросил Люджан.
Вместо Мары ответила Накойя:
— Нам предписано оказать военную помощь правителю Ксакатекасу, который сражается с кочевниками в Дустари. Нашей госпоже ведено явиться туда собственной персоной во главе четырех рот воинов. Отправление — через два месяца.
Люджан остолбенел.
— Да нам и трех рот не собрать, — сказал он, опомнившись. — Придется идти на поклон к чо-джайнам. — Он со значением перевел взгляд на Кевина. — А ты, разрази тебя гром, оказался прав. Кейоку сейчас никак нельзя умирать — опытные офицеры у нас наперечет.
— Десио на это и рассчитывает, — обернулась к ним Мара. — Люджан, назначаю тебя военачальником. Захвати с собой Кевина и отправляйся к Кейоку. Передай, что я хочу сделать его военным советником, но только не против его воли. — Тут ее голос едва заметно дрогнул от воспоминаний, а может, от сдерживаемых слез. — Он будет думать, что солдаты станут насмешничать над безногим офицером, но я позабочусь, чтобы его имя произносилось только с уважением. Напомните ему, что и Папевайо некогда с гордостью носил черную повязку — метку позора.
Люджан с поклоном ответил:
— Думаю, Кейок не оставит нас в такое тяжелое время, госпожа, разве что боги сломят его волю. Ведь у него такая рана, от которой не выздоравливают.
Мара на мгновение прикусила губу, а потом сказала:
— В таком случае — но опять же только с его согласия — я пошлю скороходов во все концы Империи, чтобы они отыскали кого-нибудь из жрецов бога-врачевателя Хантукамы.
— Они берут неимоверную плату, — предупредила Накойя. — Возможно, тебе даже придется выстроить храм.
Мара едва не вышла из себя:
— Так пусть Джайкен подумает, как вернуть уцелевший груз шелка и переправить его в Джамар! Если мы останемся без Кейока, нам всем придет конец. Ведь Ксакатекаса подводить нельзя.
Союза с Ксакатекасом искали многие недруги Акомы. Малейший повод для распри мог оказаться роковым.
— Но имение тоже нельзя оставлять без защиты, — напомнила Мара.
— Дустари — это для нас капкан, — горестно заключила Накойя, и все, кроме Кевина, поняли ее с полуслова. — Тасайо не дремлет. Любой твой маневр станет ему известен заранее. И тебя, и всех твоих воинов ждет участь властителя Седзу — гибель в чужом краю.
— Что ж, тем более нужно сделать все возможное, чтобы Кейок сохранил эти земли для Айяки, — подытожила Мара, и ее лицо стало мертвенно-бледным.

* * *

Имперский посланник отбыл, унося с собой письменное согласие Мары на все требования Высшего Совета. Сразу вслед за этим приказчики и советники принялись торопливо составлять перечень необходимого для похода. Люджан наскоро объяснил офицерам, как ведется учет армейского имущества, после чего сделал знак Кевину, и оба с тяжелым сердцем отправились к Кейоку.
Джайкен, за которым посылали гонца на пастбище, их уже не застал.
— Подготовь полную опись собственности Акомы. — Мара даже не дала запыхавшемуся хадонре разогнуть спину после поклона. — Сообщи мне точную сумму, которая имеется в нашей казне, — вплоть до последней цинтии. Прикинь, сколько мы могли бы получить взаймы. Мне нужно знать, сколько оружия изготовят наши мастера за два месяца и сколько нам было бы по средствам приобрести.
У Джайкена глаза полезли на лоб.
— Госпожа, не ты ли приказала отправить все новое оружие на продажу? Если мы не довезем товар до рынков, то каким же образом нам удастся возместить убытки от потери шелка?
Мара нахмурилась и едва сдержалась, чтобы на него не прикрикнуть.
— Джайкен, то было вчера. А сегодня перед нами стоит новая задача: снарядить четыре роты и привести их в Дустари, в помощь властителю Ксакатекаса.
Хадонра машинально произвел в уме необходимые вычисления.
— Стало быть, тебе придется нанимать воинов из числа чо-джайнов, — заключил он и нахмурил прямые брови. — Для этого надо будет распродать часть племенного поголовья нидр.
— Вот этим и займись, — подхватила Мара. — Когда подготовишь все расчеты, доложи мне, я буду в детской.
— Как прикажешь, госпожа.
Джайкен совсем приуныл. Война всегда сулила одно лишь разорение, а уж если Мару вовлекали в войну хитростью, то впору было ждать самого худшего. Ведь именно так потерпели крушение многие великие семьи прошлого. Да что там далеко ходить: у домочадцев Акомы еще не изгладилось из памяти вероломное предательство, из-за которого погиб властитель Седзу.
Мара провела с сыном целый час, но время пролетело как одна минута. Ребенку шел пятый год, его неуемный нрав приводил в отчаяние нянек. Сейчас он, лежа на животе, передвигал по полу солдатиков и оглушительно выкрикивал приказы. У Мары сжималось сердце. Она вглядывалась в родное личико, обрамленное темными кудрями, и спрашивала себя, суждено ли ей дожить до совершеннолетия Айяки. А ведь судьба могла сложиться так, что и он не дожил бы до зрелого возраста, но Мара старательно отгоняла от себя эту мысль. Властительница, слишком рано познавшая бремя власти, жаждала, чтобы ее сын мог расти спокойно, взрослеть, учиться, неспешно готовиться к принятию ответственности за семью. Она не имела права погибнуть в пустыне, она обязана была вернуться.
В ожидании Джайкена она долго молилась богу Чококану. Тем временем у ее ног Айяки самозабвенно уничтожал игрушечные войска Минванаби.
Хадонра явился с грифельными досками, покрытыми сеткой аккуратных записей.
— Госпожа, я выполнил твой приказ. Вот отчет о состоянии казны. На первой доске показано, что мы получим, если сумеем переправить на рынок остатки шелка. На двух других подсчитаны наличные средства, а также займы, которые можно получить в ближайшее время. Здесь же указаны наши вероятные обязательства по этим займам. Что касается последней доски, прошу тебя Не принимать поспешных решений. Продать племенной скот не трудно, но на восстановление поголовья уйдет не менее четырех лет.
Мара бегло просмотрела его выкладки и решительно остановилась на последней доске.
— Племенной скот — это наживное, — бросила она и приказала слугам готовить паланкин. — Сейчас я отправлюсь к королеве чо-джайнов и пробуду у нее до вечера.
— Можно мне с тобой? — Айяки вскочил, расшвыряв солдатиков, бросился к матери и схватил ее за рукав.
Мара пригладила его непокорные волосы.
— Нет, сынок. В другой раз.
Мальчуган насупился, но спорить не стал. Видно, нянюшки не зря обучали его хорошим манерам.
— Вы с Кевином можете покататься на повозке, — предложила Мара ему в утешение, но тут же вспомнила, что варвар с Люджаном еще не вернулись от Кейока. — Если, конечно, у него найдется время, — добавила она. — И если ты позволишь няне тебя умыть.
Айяки едва не расплакался. Он потер липкий от сока подбородок и пробурчал:
— Ладно, мама, так и быть. Зато когда я стану властителем, никто меня не заставит умываться!
Мара закатила глаза и осторожно высвободила руку.
— Если ты, мой мальчик, не научишься себя вести, как же ты будешь править Акомой?
В дверях появился слуга:
— Госпожа, паланкин готов.
Мара наклонилась и поцеловала сына.

* * *

Хотя улей чо-джайнов в трудные времена служил Маре надежной опорой, сегодня его прохладный полумрак подействовал на нее угнетающе. Властительницу впервые сопровождал не Кейок, а совершенно незнакомый ей офицер по имени Мурначи. Он шел на полшага сзади и обменивался подобающими любезностями с военачальником улья Лакс'лом. Не имея опыта совместных боевых действий с чо-джайнами, он держался весьма скованно и явно стремился поскорее вырваться на свежий воздух.
Мара уверенно двигалась по переходам. Однако на сей раз она, вопреки обыкновению, шла в покои королевы без подарка, потому что это посещение не было визитом вежливости. Один из слуг в ее свите нес грифельную доску с реестром имущества Акомы.
Властительница не знала, удастся ли ей сторговаться с королевой чо-джайнов. Они не вели подобных переговоров с того дня, когда достигли соглашения о бессрочном размещении улья во владениях Акомы. Маре было не по себе, тем более что известие об утрате шелка наверняка долетело и до этих мест. Оставалось только гадать, как примет ее королева.
Коридор, плавно расширяясь, перешел в приемную. Один из чо-джайнов, сопровождавших небольшую процессию, бросился вперед, чтобы оповестить королеву о приближении гостей. Мара не останавливаясь вошла в королевский чертог, напоминающий огромную пещеру, которую круглосуточно освещали синевато-лиловые фонари. Для властительницы Акомы уже была приготовлена горка подушек, а на низком столике дымились чашки с горячей чокой. Необъятное туловище королевы чо-джайнов ниже пояса было скрыто ширмой, за которой день и ночь шло таинство оплодотворения и бережно собирались яйца. Так обеспечивалось продолжение рода.
Для Мары все это было не в диковинку. Она совершила ритуальный поклон, приличествующий встрече двух коронованных особ, и по неуловимым признакам поняла, что королева чо-джайнов уже прознала, о чем пойдет речь.
Мара собралась с духом:
— О королева улья, разреши сообщить тебе, что на Акому обрушилась страшная напасть. Виной тому наши враги, род Минванаби. — Мара сделала вежливую паузу, ожидая, чтобы королева попросила ее продолжать.
Если не считать привычной суеты за ширмой, в пещере воцарилась безмолвная неподвижность. Королева замерла как изваяние. Мара призвала все свое мужество, чтобы закончить:
— О великая королева. Высший Императорский Совет требует, чтобы Акома привела четыре роты воинов в пустыню Дустари, где проходит граница нашей Империи. Однако я смогу отправить за море только три роты, ведь поместье нельзя оставить без охраны. Поэтому вся моя надежда на тебя: не согласишься ли ты произвести на свет дополнительную сотню воинов? Без них нам не выполнить приказ Высшего Совета.
Королева не шелохнулась. Мара затаила дыхание и краем глаза заметила, как напрягся командир авангарда.
Прошло немало времени, прежде чем королева пошевелила передней лапкой:
— А кто возьмется снарядить эту роту, госпожа Мара?
Мара немного успокоилась. Хвала небесам, ее просьба не была расценена как дерзость.
— Все расходы будут возложены на мою казну, о благородная королева, если только ты не откажешь в моей нижайшей просьбе.
Королева вздернула массивную голову и заработала челюстями:
— Я выполню твою просьбу, но только за соответствующее вознаграждение.
К немалому облегчению Мары, беседа перешла в заурядный торг. Королева заломила огромную цену, однако властительница Акомы не зря брала уроки у своего хадонры. Способная ученица, она хорошо усвоила, что почем, — где нужно безоговорочно принимать любые условия, а где можно без труда сбить цену. В результате они сошлись на том, что вознаграждение будет включать как денежную, так и товарную часть, общая его стоимость примерно на треть превышала оплату сотни обычных наемников. Впрочем, это было справедливо: чо-джайны будут безраздельно преданы Маре, к ним никогда не сможет затесаться шпион, их не переманят враги и не испугают неудачи.
Когда переговоры закончились, Мара утерла пот со лба крошечной расшитой салфеткой и незаметно вздохнула. Однако это не укрылось от зоркого взгляда королевы чо-джайнов.
— Госпожа Акома, — прогудела она, — сдается мне, ты испытываешь волнение, а то и неудобство. Видно, мы тебе чем-то не угодили?
Мара даже вздрогнула:
— Нет-нет, великая королева. Уверяю тебя, гостеприимство улья всегда согревает мне душу. — Она заколебалась, но решила, что темнить не стоит. — Должна признаться, я не имела понятия, как полагается приглашать на службу воинов из улья.
— Приглашать на службу? — удивленно переспросила королева. — Мы с тобою приятельствуем с давних пор, это правда, случись тебе попросить меня об одолжении, я бы не спешила отказывать. Правда и то, что твои частые посещения приятно разнообразят мою жизнь. Но когда возникает спрос на работников или воинов, они превращаются в обычный товар. Их можно приобрести, но не пригласить на службу.
На этот раз настал черед Мары подивиться услышанному.
— Значит, твоим соплеменникам армия нужна не для защиты?
Королева чо-джайнов ответила не сразу.
— Нас связывают различные отношения внутри Империи, поэтому мы не чужды имперской политике, иначе говоря — Большой Игре Совета. Но тысячелетия назад, когда людей не было и в помине, мы уже производили на свет воинов для того, чтобы отделять новые ульи, защищаться от хищников, добывать дичь. Посмотри, кто сейчас затевает войны: это люди, которые купили себе союзников. А чо-джайны никогда не враждуют между собой, если они и выходят на поле боя, то лишь сражаясь в стане людей.
Для Мары это прозвучало откровением. Теперь она даже не пыталась сохранять невозмутимый вид. Давно поддерживая отношения с чо-джайнами, она, оказывается, не знала о них главного. Если чо-джайны не связаны с правителями людей клятвой верности, если они остаются простыми наемниками, это открывает совершенно непредвиденные возможности... Однако в преддверии похода в Дустари нельзя было тратить время на размышления.
Мара церемонно произнесла слова прощания и с достоинством удалилась. До выступления оставалось всего два месяца!
Кевин с Джайкеном поджидали ее у дома. Выйдя из паланкина, Мара передала управляющему грифельные доски. Он тайком пробежал глазами записи и с зубовным скрежетом отправился по хозяйственным делам. Отсюда властительница сделала вывод, что торг она провела неплохо, но тем не менее казна Акомы понесла значительный урон. Больше всего ей хотелось сейчас же принять ванну, однако ее насторожило непривычное молчание Кевина.
— В чем дело, великан? Видно, случилось что-то из ряда вон выходящее, если ты забыл меня поцеловать.
— Как можно об этом забыть? — возразил Кевин и тут же исправил положение. Но поцелуй был коротким, и, похоже, варвар думал о другом. — Кейок просит разрешения с тобой поговорить.
— Так я и думала. — На ходу сбросив дорожный плащ, Мара передала его слуге. — А где Люджан?
Кевину стоило немалых усилий подстроиться к ее походке.
— Он в гарнизоне: по указанию Кейока муштрует солдат.
Услышав эту весть, Мара сразу поняла: старик готов принять назначение на пост военного советника, иначе он бы передал свой отказ через Люджана.
Щадя чувства раненого воина, Мара отпустила Кевина и одна вошла в затемненную комнату.
Глаза полководца блестели горячечным блеском.
— Госпожа... — прошептал он, как только Мара появилась в дверях.
Ей пришлось придержать его за плечо, чтобы он не вздумал подниматься и встречать ее поклоном.
— Не вставай. Тебе больно, дядюшка Кейок, давай на время забудем о церемониях. Эти раны — неоспоримое свидетельство твоей верности. — Вопреки всем правилам приличий, она опустилась на колени и крепко сжала старческую руку. — Я хочу, чтобы ты знал, как ты мне дорог.
Губы Кейока тронула тень улыбки. Он был счастлив, но сохранял сдержанность, приличествующую цуранскому офицеру.
— Госпожа, — хрипло выговорил он, — Тасайо готовит тебе смерть в пустыне Дустари.
Значит, Люджан сказал ему все как есть. У Мары подступили слезы: вот, оказывается, почему старик выбрал жизнь.
Несмотря на тяжелейшие раны, Кейок словно прочел ее мысли:
— Нет, госпожа, меня не пришлось долго упрашивать. Заверяю тебя: служить Акоме на посту военного советника — для меня большая честь. — Он помолчал, подбирая слова. — Я хотел принять смерть в бою, потому что не видел иной судьбы для старого полководца.
Но Мара хотела уяснить все до конца:
— Как же ты будешь без ноги?
— Буду брать пример с Папевайо. Ходил же он с черной повязкой, а я буду ходить с костылем. — Помедлив, он добавил:
— Кевин научит оружейников, как изготовить особую опору вместо моей ноги — с потайными ножнами для меча.
— Вижу, его планы пришлись тебе по душе. — Теперь и Мара не сдержала улыбку. — Дядюшка Кейок, я сама схожу к оружейникам и велю подобрать для тебя самый лучший клинок. Ты передашь свою науку Люджану, и мы общими усилиями одолеем приспешников Тасайо.
Глаза Кейока наполнились горечью.
— Дочь моего сердца, нет такой науки, которая сулила бы нам спасение в безлесной пустыне. Победу может обеспечить только численность войска, но тут я бессилен чем-либо помочь.
— Пусть тебя не тревожит война в пустыне — мы с Люджаном возьмем это на себя, — тихо сказала Мара. — Твоя забота — защищать Айяки и беречь священный натами. Если мы потерпим поражение и Минванаби сметут наши границы, ты со своим отрядом возьмешь ребенка и спрячешь его у королевы чо-джайнов. Так мы сохраним род Акома.
Кейок лежал с закрытыми глазами. Он больше не мог говорить, но его рука едва ощутимо дрогнула под ладонью Мары.
— Тебе нужно отдохнуть, дядюшка Кейок, — шепнула Мара, поднялась с колен и на цыпочках пошла к выходу.
Слуге, ожидавшему за дверью, она приказала:
— Позови моего скорохода и всех свободных от службы гонцов. Отправь кого-нибудь в Сулан-Ку, чтобы нанять еще с дюжину посыльных из гильдии курьеров.
От волнения Мара не заметила круглого, одетого в балахон человечка, который источал запах лекарственных трав и держал в руках склянки со снадобьями.
— Ты хочешь разыскать жреца Хантукамы? — спросил он с профессиональной участливостью.
Мара резко обернулась на голос своего домашнего лекаря:
— Думаешь, мы сумеем обойтись своими силами? Лекарь сочувственно вздохнул:
— Госпожа Мара, сдается мне, что твой военный советник не дотянет даже до рассвета. А ведь поиски жреца могут оказаться долгими.
— Кейок будет жить, — убежденно возразила Мара. — Я найду жреца и заплачу любую цену за молитвенные врата, чтобы боги помогли исцелению.
Лекарь в задумчивости потер лоб:
— Госпожа, жрецов не так-то просто уговорить. Им никто не указ, кроме бога, которому они служат. Для них что простой земледелец, что император — все едино. Кроме того, жрецы Хантукамы у нас наперечет. Даже если ты найдешь одного из них и посулишь воздвигнуть молитвенные врата, он ни за что не бросит больного, которого уже взялся выхаживать.
— Посмотрим, — коротко ответила Мара, вдыхая запах бесполезных снадобий и обдумывая это мрачное сообщение. — Посмотрим. Позаботься, чтобы его не мучила боль, а остальное тебя не касается.

* * *

Подготовка к военному походу перевернула весь привычный уклад жизни. В мастерских Акомы день и ночь кипела работа, склады пополнялись припасами, к пряному аромату цветов акаси примешивался запах горячей смолы.
Этот запах проникал даже в спальню Мары.
— Возвращайся в постель, еще слишком рано, — говорил Кевин, любуясь ее силуэтом на фоне темного окна. — Коли ты решила всюду поспевать сама, тебе тем более нужен отдых.
Мара не ответила. Она напряженно вглядывалась в туман, но не видела ни рабов, которые в этот час выгоняли стада на пастбище, ни милых сердцу просторов, где веками жили ее предки. У нее перед глазами возникали бесчисленные армии Минванаби, сметающие границы Акомы.
Нужно любой ценой поставить на ноги Кейока, думала Мара. Словно не услышав зов возлюбленного, она начала молиться Лашиме о здоровье своего военного советника, к которому уже протягивал руки Красный бог Туракаму.
Потеряв надежду на возвращение госпожи, Кевин вздохнул и по-кошачьи мягко вскочил с циновки. Прошлой ночью они не могли наговориться, а потом столь же истово предавались любовным ласкам. Под конец Мара разрыдалась у него на плече.
Не обремененный цуранскими представлениями о приличиях, Кевин был далек от того, чтобы осуждать ее за такую вспышку. Он понял, что Мара просто-напросто нуждается в утешении, и потому обнял ее покрепче и гладил по голове, как ребенка, пока она не уснула.
Теперь, глядя на хрупкое, почти детское тело Мары, Кевин отдавал дань ее мужеству. На ней лежала непосильная для женщины ноша ответственности и власти. Он не знал, надолго ли у нее хватит сил.
Набросив халат — даже после трех лет жизни среди цурани он все еще немного стеснялся наготы, — Кевин подошел к Маре и обнял ее за плечи. К его удивлению, властительницу била дрожь.
— Мара, — ласково позвал он и закутал ее полой своего халата.
— Меня очень тревожит Кейок, — призналась она. — Что бы я делала без твоей заботы?
Кевин чуть было не поднял ее на руки, чтобы отнести в постель, но понял, что ей сейчас не до него. И действительно, Мара высвободилась и хлопнула в ладоши. Явившиеся по ее зову служанки принялись убирать подушки и облачать госпожу в платье, а Кевин ушел за ширму. Через несколько минут, полностью одетый, он вернулся в спальню и с удивлением обнаружил, что Мара исчезла, а поднос с завтраком остался нетронутым. Трое слуг стояли поодаль, готовые принять поручения.
— Где госпожа Мара? — спросил Кевин.
Домашняя прислуга держалась с ним запросто. Пусть его странные мидкемийские одежды украшала дорогая вышивка, он все равно оставался рабом, недостойным почтительного обращения.
— Госпожа пошла к парадному входу, — нехотя ответил старший из троих.
Кевин не двинулся с места и не стал унижаться до расспросов: он в упор смотрел на слугу с высоты своего огромного роста и в конце концов добился желаемого. Слуга процедил:
— Ей прислали донесение.
— Покорнейше благодарю, — насмешливо протянул Кевин.
Наскоро зашнуровав сандалии, он поспешил к парадному входу.
Как оказалось, к Маре прибыл связной от Аракаси. Он был весь в пыли и едва держался на ногах от усталости. Похоже, этот юноша, почти мальчик, бежал всю ночь напролет.
— Богам угодно, чтобы ты построила три храма, — услышал Кевин. — Один из них — целиком из камня. Вдобавок к этому, на твоей земле надлежит возвести молитвенные врата в честь богов-покровителей.
К богам-покровителям относились Лашима, Чококан, Хантукама и еще с полдюжины небожителей, которых Кевин так и не научился различать.
— Для облицовки молитвенных врат следует использовать коркару, — продолжал связной.
Кевин вспомнил, что на местном наречии коркарой назывались драгоценные морские раковины. Такое строительство могло опустошить любую казну. Между тем Мара не обнаружила ни удивления, ни озабоченности.
— Когда прибудет жрец-врачеватель? — деловито спросила она.
— Сегодня в полдень, госпожа, — ответил юноша. — Аракаси через своего доверенного нанял носильщиков и приплатил им за скорость.
Мара закрыла глаза:
— Молю богов, чтобы он не опоздал.
Тут она вспомнила, что связной падает с ног от усталости.
— Отдохни с дороги, — предложила властительница. — Ты честно потрудился. Все, что повелел нам Хантукама устами твоего господина, будет исполнено. Джайкен проследит, чтобы к прибытию жреца-врачевателя наши зодчие подготовили наброски храмов и молитвенных ворот.
Мара уже поняла: чтобы оплатить такое строительство, ей придется расстаться с частью приграничных земель. Но все трудности меркли в сравнении с предстоящим военным походом. А отдаленные земли так или иначе пришлось бы продавать — не оставлять же их без охраны.
Правительница даже не вспоминала о завтраке. Отдав необходимые распоряжения Джайкену и Люджану, она направилась в покои, отведенные Кейоку. Кевин остался стоять в дверях, а Мара, как и в прошлый раз, опустилась на подушку у изголовья.
— Не покидай нас, доблестный воин, — зашептала она. — Продержись до полудня. Аракаси разыскал жреца Хантукамы, тот скоро будет здесь.
Кейок не двигался. Его лицо оставалось серым, как пепел.
Теперь сомнений не было: он стоял на пороге смерти. Кевин на своем веку повидал немало раненых и мог определить, кому из них не суждено встать на ноги. С тяжелым сердцем он приблизился к Маре и присел рядом с ней.
— Дорогая, он тебя не слышит.
Мара упрямо покачала головой.
— У нас считается по-другому. Колесо Судьбы способно повернуться любой стороной, так говорят наши жрецы. Может, мои слова и не доносятся до слуха Кейока, но его дух остается чутким. Дух услышит мои речи и с помощью Хантукамы будет противостоять Красному богу.
— Остается уповать на вашу веру, — прошептал Кевин. — Не умирай, Кейок. Ты здесь нужен.
Мидкемиец не надеялся, что дух старого воина услышит его речи, он произносил их не столько для Кейока, сколько для себя.

* * *

Жрец-врачеватель появился как-то незаметно, застав врасплох домочадцев Акомы.
Мара с самого утра не выходила из покоев Кейока. Здесь она отвечала на вопросы советников, наотрез отказавшись от завтрака, здесь же давала указания слугам. Все это время Кевин молча сидел в стороне.
Ровно в полдень властительница встала и принялась расхаживать из угла в угол. Теперь ее мысли были заняты молитвой и самосозерцанием — этим таинствам она обучилась в монастыре Лашимы. Завершив первый круг медитации, она вдруг увидела прямо перед собой мужскую фигуру в грубой дорожной одежде, напоминавшей рубаху невольника.
По запыленной коже врачевателя сбегали струйки пота, худое, иссушенное тело казалось неземным, его руки почернели от загара, а лицо походило на сморщенный плод.
Жрец обошелся без ритуальных поклонов, не произнося ни звука, он сверлил правительницу взглядом бездонных темных глаз. Мара даже вздрогнула, но тут же опомнилась и осенила себя знамением.
— Ты — служитель бога Хантукаму?
Только теперь жрец согнулся в поклоне, но эта почесть воздавалась отнюдь не властительнице.
— Бог поверяет мне свою волю, — ответствовал он и нахмурился. — Не помешал ли я твоей молитве?
Мара жестом попросила его не тревожиться.
— Добро пожаловать, святой странник. Твое появление никак не может мне помешать.
Ни единым жестом не выдав своего нетерпения, даже не взглянув в сторону недвижного тела Кейока, она со всей любезностью предложила жрецу отдохнуть и подкрепиться с дороги.
Мгновение поразмыслив, врачеватель улыбнулся с неожиданной теплотой:
— Властительница очень добра, однако мои потребности весьма скромны.
— Да благословит тебя Хантукама, святой странник, — произнесла Мара, не в силах долее изображать радушную хозяйку, и указала на постель из циновок и подушек, где лежал раненый воин. — Вот несчастный, который нуждается в исцелении.
Без лишних слов жрец направился к умирающему.
— Мне понадобятся тазы, вода и жаровня, — сказал он, не оборачиваясь. — Мой послушник принесет лечебные травы.
У жреца на затылке был выбрит полукруг, начинающийся над ушами и опускающийся к шее, а под ним спадала длинная прядь волос, причудливо переплетенная сверху донизу.
Когда его распоряжения были исполнены, врачеватель ловким движением сбросил пыльные сандалии и тщательно вымыл руки и ноги, однако отказался от полотенца. Он положил влажную ладонь на лоб Кейока и на несколько секунд застыл. Его дыхание замедлилось и совпало со слабым дыханием раненого. Потом тонкие, коричневые от загара пальцы заскользили по щекам и шее Кейока, по простыням и бинтам, вдоль всего безжизненного тела. Дойдя до стопы на уцелевшей ноге воина, жрец помедлил, осторожно похлопал по пятке обеими руками и произнес заклинание, которое эхом отозвалось под сводами просторной комнаты.
После этого он наконец-то повернулся к Маре, его лицо разом осунулось и постарело.
— Этот воин стоит у ворот царства Туракаму, только недюжинная сила воли удерживает его от последнего шага, — скорбно произнес целитель. — Он уходит туда, откуда нет возврата. Почему вы хотите, чтобы он непременно остался жить?
Мара прислонилась к дверному косяку, чтобы не упасть, и пожалела, что рядом нет сильного плеча Кевина. Но варвару было приказано удалиться, чтобы он ненароком не прогневал жреца своим возмутительным инакомыслием. Властительница не спешила с ответом, понимая всю меру своей ответственности. Она перебрала в уме бесспорные достоинства старого полководца: его верность, незапятнанную честь, заботу о сплоченности армии. Но тут ей на память пришли слова, однажды сказанные Кевином: "Может, с виду мы с вами и похожи, только у вас, келеванцев, честь ставится выше добра, а у нас — наоборот".
Сбитая с толку этим непрошеным воспоминанием, Мара сказала совсем не то, что собиралась.
— Почему мы хотим, чтобы Кейок остался жить? — повторила она и ответила:
— Потому, что мы его любим.
От этих слов строгость жреца сменилась сперва удивлением, а потом сердечной улыбкой.
— Хороший ответ, госпожа. Любовь способна исцелять. Она сильнее чести, нужды и долга. Бог Хантукама снизойдет к твоим молитвам и даст раненому воину силы вернуться к жизни.
У Мары задрожали колени. Она не сразу сообразила, что жрец не вправе приступать к таинству в присутствии непосвященных.
В комнате умирающего остались только жрец Хантукамы и юный послушник, одетый в одну лишь набедренную повязку из грубого полотна. Жрец, нараспев произнося заклинания, установил жаровню. Стоявших за дверью стражников почему-то прошиб пот.
Из объемистой дорожной сумы появились связанные нитью пучки целебных трав. Только странствующие жрецы Хантукамы — а их во всей Империи не набралось бы и десятка — умели отыскивать эти растения, особым образом сплетать нить и запечатывать ее душистым воском. Даже послушник не был посвящен в эти тайны и не осмеливался задавать вопросы.
Жрец разложил освященные травы, потом многократно перебрал все пучки один за другим, взвешивая их на ладони и словно оценивая исцеляющую силу. Здесь были снадобья на все случаи жизни. Те, что предназначались для избавления от грудной жабы и облегчения родов, отправились обратно в саквояж, другие — от кровопотери, заразы, лихорадки и болезней желудка — были отложены в сторону для обряда исцеления. К ним добавились лекарства для заживления ран и срастания костей, для укрепления духа и восстановления сил. Склонившись над окровавленной культей, врачеватель горестно прищелкнул языком. Даже ему было не по силам нарастить новую конечность вместо отсеченной. Если бы ногу после операции сберегли в просмоленной ткани, можно было бы предпринять кое-какие попытки, хотя и без особой надежды на успех. Но теперь следовало приложить все силы для заживления раны на животе.
— Старый воин, — приговаривал жрец между заклинаниями, — возлюби себя, не стыдись немощи, исполнись гордости за свою честь.
Под движениями морщинистых рук пучки целебных снадобий словно ожили. Они ложились вдоль контуров безжизненного тела, потом образовывали причудливые линии на груди и животе раненого. Через некоторое время юноша-послушник зажег жаровню, и пучки трав, один за другим, под протяжные звуки молитвы исчезли в пламени. Пепел был развеян в воздухе над головой Кейока, целитель заклинал его дышать как можно глубже, чтобы вобрать в себя жизненную силу земли и воскрешающий дар небес.
Когда последний пучок целебных растений развеялся ароматным дымком, жрец до предела сосредоточил внутреннюю энергию, обратив себя в проводника божественной благодати. Склонившись над Кейоком, он опустил кончики пальцев на холодную старческую руку, лежащую поверх простыней.
— Старый воин, — нараспев заклинал он, — во имя лучезарного Хантукамы, забудь, что твоя рука сжимала разящий меч. Ибо руки твои принадлежат не тебе, а моему богу, творящему добро и красоту. Забудь о суетном, преисполнись любви, и силы вернутся к тебе полной мерой.
Целитель помолчал, прислушиваясь к тишине, а потом добавил, словно утешая ребенка:
— Все заживет.
Наконец его пальцы ощутили слабое, неверное тепло. Там, где они касались обескровленной кожи, возникло мягкое желтоватое свечение. Жрец удовлетворенно кивнул и накрыл ладонями изможденное лицо полководца Акомы.
— Старый воин, — продолжил он, — во имя лучезарного Хантукамы, забудь свои пять чувств: зрение, слух, обоняние, осязание, вкус. Ибо чувства твои принадлежат не тебе, а моему богу, пусть же в них отразится благодать, которая есть жизнь. Забудь дар речи, преисполнись радости, и чувства вернутся к тебе полной мерой.
На этот раз свечение появилось не сразу. Жрец размял затекшие плечи и перенес ладони на грудь Кейока.
— Старый воин, во имя Хантукамы, забудь свои устремления. Ибо душа твоя принадлежит не тебе, а моему богу: пусть же она постигнет совершенство, которое есть цельность. Забудь свои желания, преисполнись милосердия, и твое естество возродится полной мерой.
Полностью уйдя в себя, целитель окаменел. Молодой послушник скрестил руки на груди и не мигая наблюдал за происходящим. Под ладонями жреца появилось свечение, оно быстро разгорелось, полыхнуло огнем и с легким потрескиванием пробежало по телу раненого с головы до ног.
Врачеватель убрал руки и сложил их чашей, будто боясь расплескать драгоценный эликсир.
— Кейок, — тихо окликнул он.
Воин открыл глаза, резко напряг мышцы и вскрикнул от ударившего в глаза сияния.
— Кейок, — устало, но ласково повторил жрец, — не бойся. Тебя согревает тепло Хантукамы, бога исцеления. Госпожа молила его о твоем здоровье. Если мой бог вернет тебя к жизни, как ты распорядишься этим даром?
Кейок смотрел прямо перед собой.
— Я буду вечно беречь госпожу, как отец бережет родную дочь, ибо она — дитя моего сердца, других детей у меня нет.
— Ты будешь жить, Кейок, — убежденно произнес целитель. — Поправляйся, милостью моего бога.
Он широко развел руками, и свечение угасло, только слабый огонек жаровни освещал затемненную комнату, наполненную запахом сожженных трав.
Кейок, как и прежде, неподвижно лежал на своей циновке, но его кожа едва заметно порозовела, а дыхание стало ровным, как у спящего.
Тогда жрец осторожно присел на подушку, которая еще хранила отпечатки коленей Мары.
— Приведи сюда властительницу, — приказал он послушнику. — Пусть она порадуется: ее воин обладает редкостными качествами. Скажи ей, что он возвратится к жизни.
Юноша бросился выполнять поручение. Когда он вернулся, ведя за собой Мару, жаровня уже была погашена. По комнате вился странный узор из золы и угольев, а сам врачеватель крепко спал, свернувшись прямо на полу.
— Исцеление далось нелегко, — признался послушник.
Как только слуги укрыли жреца и приготовили поднос с обедом для послушника, Мара прошла туда, где лежал Кейок, и в молчании остановилась над ним.
— Он может проспать несколько суток, — объяснил юноша, — но раны постепенно затянутся. Ему нужно обеспечить покой.
Губы Мары тронула улыбка. Ее сердце пело от радости, она воздавала хвалу странствующему целителю и его богу.
— Право, не знаю, у кого из моих воинов достанет сил удержать этого старого рубаку в постели. Открыв глаза, он первым делом потребует свой меч.

* * *

Дни проходили в неустанных заботах. К Джайкену то и дело наведывались приказчики, велись переговоры о продаже скота и о закупке необходимых товаров. В стойлах, где прежде держали племенных быков, теперь громоздились сундуки с новыми доспехами и оружием. Кожевенники строчили шатры для ночлега солдат в пустыне, гончары изготавливали глиняные светильники, которые не задувало ветром. В бесплодной земле Дустари не росли деревья, поэтому лесорубы спешили заготовить дрова и пережечь их в уголь.
Гарнизонный плац не пустовал ни минуты. Люджан день и ночь муштровал своих солдат и совсем еще неопытных офицеров. Он устраивал учения в полях, болотах, лесных зарослях и при этом не забывал регулярно наведываться к Кейоку, приводя с собой лучших соратников. Военный советник внимательно выслушивал его доклады, подмечал недостатки, хвалил за успехи. Готовясь к таким посещениям, Кейок изучал карты местности, разрабатывал план обороны, наставлял офицеров. Теперь уже никто не сомневался, что Тасайо подстроил вызов Акомы в Дустари с единственной целью — нанести удар по ее владениям.
Мара поспевала всюду. Если выдавалась редкая свободная минута, она неизменно проводила ее с сыном. Накойе с большим трудом удалось выбрать момент, чтобы поговорить с госпожой наедине.
Советница нашла Мару в саду и сразу отметила, что у нее под глазами пролегли темные круги.
— Письмо Хокану отправлено еще вчера, — сообщила Мара.
Старуха одобрительно кивнула:
— Вот и хорошо. Только я собиралась поговорить не об этом.
Почувствовав неладное, Мара встревожилась:
— Что случилось, матушка?
Накойя собралась с духом:
— Госпожа, пора тебе решить, кто меня заменит. Не подумай, что я обленилась. Я служу тебе верой и правдой. Однако годы не повернуть вспять: скоро меня не станет. Кто из домочадцев сможет занять мое место? Джайкен помоложе меня, но уж очень он прямодушен для первого советника. Кейок подошел бы для этой должности, да ведь мы с ним, почитай, одногодки. К тому же на него положил глаз Красный бог, а ведь жреца Хантукамы не всегда дозовешься.
Ветер шевелил листву, тихо журчал фонтан. Мара комкала в пальцах край платья.
— Понимаю, матушка. Твои речи справедливы. Я и сама об этом думала.
Накойя кивнула:
— Жизнь продолжается, дочь моего сердца. Ищи новые умы, готовь их для службы.
Обе они знали, что найти замену первой советнице будет непросто. Если нанять кого-то со стороны, то слишком велик будет риск заполучить шпиона. Аракаси, конечно, знал свое дело, но ведь и он мог ошибиться. Между тем этот вопрос становился неотложным. Маре как воздух нужны были верные люди, чтобы она могла удерживать свои позиции в Игре Совета.
— Я непременно подыщу тебе преемника, но только после похода на Дустари, — пообещала Мара. — Если мне суждено вернуться домой и найти наш священный натами на прежнем месте, то я первым делом займусь поисками способного человека. Здесь спешить нельзя.
Накойя поклонилась:
— А теперь разреши мне уйти, госпожа.
— Разрешаю, — с улыбкой ответила Мара. — Тебе необходимо выспаться, матушка.
— Да я только-только встала! — вскипела Накойя. — Это тебе необходимо выспаться, дочь моя. Хоть на одну ночь выставь за дверь этого верзилу! С ним разве выспишься? Не ровен час, у тебя морщины появятся!
— От ласк морщин не бывает! — засмеялась Мара. — Это все старушечьи выдумки. У тебя что, других дел нет? Все бумаги разобраны?
— Дела-то есть, — вздохнула Накойя. — Вот, к примеру, скопился целый ворох посланий от твоих воздыхателей.
— Пройдохи! — вспылила властительница. — Думают сейчас жениться, а потом спровадить меня в Дустари да прибрать к рукам Акому. А скорее всего их подкупил Десио, чтобы они открыли ворота его армии. Иначе кто бы стал просить руки женщины, обреченной на смертельную опасность?
— И то правда, — быстро согласилась Накойя. Хоть ее воспитанница еще не вышла годами, да и в любовных делах мало что смыслила, в политике она отличалась завидной хваткой. Оставалось только надеяться, что и в военном искусстве она не ударит в грязь лицом. Поход на Дустари обещал стать для нее скорым и рискованным испытанием.

Глава 11
ПУСТЫНЯ

Пришло время выступать. Мара высвободилась из объятий Айяки, изо всех сил сдерживаясь, чтобы не разрыдаться. Уже из окна паланкина она в последний раз посмотрела в лицо каждому из советников, не зная, суждено ли им еще встретиться по эту сторону Колеса Судьбы. Накойя хмурилась больше обычного, Джайкен не знал, куда девать руки, свободные от грифельных дощечек, Аракаси, вопреки своей неизменной бесстрастности, был черен, как туча. Только Кейок — благодарение небу! — сохранял видимое спокойствие. Оставив костыли у двери, он стоял на одной ноге, вытянувшись во весь рост. Старый воин и теперь не расставался с оружием, однако без доспехов и шлема он был не похож на себя.
— Берегите Айяки и священный натами, как зеницу ока. Да помогут нам боги-покровители, — произнесла Мара недрогнувшим голосом и сделала знак Люджану трогаться в путь. Советники и слуги смотрели на нее с гордостью.
Под ногами воинов клубилась пыль. Акома не снаряжала такого похода со времен властителя Седзу. Из всей его армии лишь четыре десятка солдат вернулись живыми. Старые слуги, которые помнили ту войну, боялись, что прошлое повторится вновь, и их опасения передавались молодым. Удаляясь от поместья, по дороге маршировали три роты в зеленых доспехах, а за ними — сотня черных чо-джайнов. Над их головами развевалось знамя с изображением птицы шетра.
От Сулан-Ку армия Акомы сплавлялась по реке. Обнаженные рабы, отталкиваясь шестами, сноровисто лавировали между грузовыми баржами, тесня к берегу плоты и лодчонки. Русло реки тянулось на юг, через провинцию Хокани, а потом вдоль владений Анасати, где с берега Акоме салютовали воины в красно-желтых доспехах. Мара решила миновать пристань без остановки: правителя Текуму лишь с большими оговорками можно было назвать союзником. Он явно не жаждал встречи, зная, какая судьба уготована властительнице Акомы.
Сплав по реке стал для Кевина настоящим открытием. Невзирая на жару, он часами не уходил с палубы, ведя разговоры со шкипером и матросами. Особый интерес у него вызывала конструкция судов, совсем не похожих на те, к которым он привык у себя на родине. Через пару дней он научился различать цвета гильдий и семей и уже не путал наемные барки с теми, что находились в частном владении.
Войско Акомы медленно, но верно продвигалось к югу. Однажды на пути встретился императорский корабль, сверкающий белизной с золотом и расцвеченный флагами. Мара находилась на зеленой фамильной барке, украшенной рострой в виде птицы шетра. Она сидела под навесом из перьев, в окружении рабов, которые обмахивали ее душистыми опахалами, отгоняя тошнотворные запахи сточных вод и речного ила. По наблюдениям Кевина, другие правители путешествовали с большей пышностью: их досуг скрашивали музыканты, стихотворцы и акробаты. А один раз он даже видел, как важного сановника развлекала целая труппа комедиантов, при этом под рукой господина стояли вазы изысканных фруктов, а в ногах нежились откормленные собачки. Эти существа, гладкие, почти голые и непомерно вытянутые в длину, как очищенные колбаски, мало напоминали домашних и охотничьих собак, привычных взору мидкемийца.
За бортом оставались тяжело груженные тайзой торговые баржи и плоскодонки сезонных рабочих. Время от времени попадались лодки бродячих музыкантов, отдаленно похожих на цыган.
— Это харденго, — объяснила впоследствии Мара, выслушав описания Кевина. — В старинных рукописях сказано, что их далекие предки предпочитали скитаться по свету, ютясь в крытых повозках, лишь бы только не обрабатывать землю. В этом смысле они действительно схожи с теми, кого ты зовешь цыганами. Только в отличие от мидкемийских цыган, им не чуждо понятие чести. Они не воруют.
Кевин рассмеялся:
— У цыган свои нравы. По их понятиям, они не воруют, они просто... — он не сразу подобрал нужное слово, — берут взаймы.
— Берут взаймы? — удивилась Мара. — Что это значит?
Кевин, как мог, растолковал ей смысл сказанного. Ему показалось странным, что цуранские обычаи допускают обмен товарами, подарками и трофеями, но исключают добрососедскую взаимовыручку. Он решил расспросить об этом подробнее, как только представится случай.
Барки приближались к Джамару. Кевин смотрел во все глаза. Эта гавань, превосходившая размерами Сулан-Ку, служила важным торговым центром провинций Шетак и Хокани. Настало время прилива, вода стояла высоко, и Кевину было хорошо видно, что делается на широких причалах. В эту гавань стекались грузы со всей Империи. Вот и сейчас грузчики сносили по трапам сундуки, перевязанные яркими лентами, мешки с красящим порошком, древесину редких пород, тюки пряжи, плетеные циновки и другие товары, назначение которых осталось для Кевина загадкой. За разгрузкой ревностно следили специально нанятые охранники. В воздухе витали ароматы специй, благовоний и свежесмолотого чокала.
Среди яркого калейдоскопа портовой суеты Кевин с особым вниманием разглядывал представителей тех слоев цуранского общества, с которыми ему не приходилось сталкиваться в Акоме. Под сенью навесов разбитные матросы потягивали спиртное прямо из бутылок. Броско размалеванные женщины из Круга Зыбкой Жизни выставляли напоказ свои прелести. Беспризорные мальчишки клянчили деньги. Бродячие торговцы, отталкивая друг друга, старались занять место поближе к сходням, чтобы всучить матросам дешевые побрякушки.
Когда впереди показался невольничий рынок, Кевин содрогнулся. Он сразу узнал эту площадь, обнесенную частоколом. Надсмотрщики, то и дело щелкая хлыстами, по головам пересчитывали нагих рабов. Женщин-невольниц сгоняли в отдельную загородку. Им также не полагалось одежды, однако для привлечения сластолюбцев-покупателей их содержали в чистоте.
Это зрелище напомнило Кевину, что сам он — точно такой же раб, собственность Мары. Его живой интерес к происходящему сразу пошел на убыль. Завидев приближение корабля, нанятого для переброски армии за море, он не испытал ничего, кроме облегчения.
Капитан, которого разыскали по рекомендации Люджана, оказался опытным мореходом. Когда солдаты Акомы перегрузили в трюмы последние сундуки, он приказал сниматься с якоря.
Буксир с дюжиной гребцов вывел корабль из речной дельты. Перед отправлением рабы Акомы раскрасили лопасти весел и спины гребцов цветными узорами, чтобы отвести злой рок.
Корабль носил название "Коальтека". Это был трехмачтовый фрегат с массивным резным рулем, который едва поворачивали семеро рабов. На парусах красовались те же магические узоры, что и на веслах. От этого корабль делался похожим на полотняный купол бродячего цирка. Возможно, на цуранский вкус в этих аляповатых разводах и была какая-то гармония, но для Кевина она так и осталась непостижимой. При выходе в открытое море он перегнулся через палубное заграждение, чувствуя знакомый еще по Мидкемии приступ морской болезни, и подумал, что киль корабля наверняка размалеван такими же красками, дабы отпугнуть морских чудовищ.
После заката он задал этот вопрос Маре, сидя с ней в удобной каюте. Правда, она не сразу поняла, о чем идет речь, потому что Кевин не знал, как называются эти чудовища по-цурански.
— Ах, вот ты о чем! — уразумела наконец-то Мара. — Теперь понимаю. Ты имеешь в виду эгу, исполинского обитателя морских глубин, похожего на релли. Да, в Море Крови они водятся в великом множестве. Ни один корабль не выходит из гавани без копья с промасленной ветошью на острие. Ты сказал "гарпун", но это не одно и то же. Сразить эгу можно только огнем — так говорят моряки.
Кевин потер виски. За ужином он почти ничего не ел и решил пораньше лечь спать.
— Моего дикаря совсем укачало, — поддразнила его Мара, которая, судя по здоровому румянцу, чувствовала себя превосходно. — Положись на меня: я знаю верное средство от морской болезни.
С этими словами она сбросила платье и нырнула в альков, где мидкемиец, стоя на коленях, расстилал простыни и взбивал подушки. Очень скоро его одежда тоже полетела на пол.
Потом его сморил глубокий сон — долее размышлять о морских чудовищах не осталось сил.

* * *

Плаванье длилось неделю. Огненосные копья так и не понадобились, шквальные ветры ни разу не потревожили "Коальтеку".
— А все потому, что сейчас лето, — объяснил Кевину Люджан. — Ветры отдыхают, дожди выпадают редко. — Загорелой рукой он указал на пурпурную береговую линию. — А вот и наш конечный пункт: город Илама.
Этот порт в Дустари разительно отличался от джамарской гавани. Он стоял на каменистом берегу у подножия остроконечных скал. В местных постройках Широко использовался камень, тогда как в глубине материка дома ставились из деревянных реек и бумажных перегородок. Портовые сооружения были обнесены зубчатой стеной, над которой высились многоярусные дозорные башни. В свете маяка вырисовывалась гряда островов, уходящая на запад. Даже пахло здесь по-особому.
— Прямо у причалов находятся лабазы с пряностями, — сообщил Люджан. — В Иламе продают такие специи, каких не купишь ни в одном другом городе.
Илама также славилась ткачеством. Молитвенные коврики, изготовленные в Дустари, считались наиболее угодными богам. Помимо этого, местные жители отличались особым даром к магии — многие из них с юных лет поступали на службу в Ассамблею.
"Коальтека" еще не бросила якорь, а Кевина уже тянуло сойти на берег. По причалу сновали легкие двуколки, запряженные диковинными шестиногими животными, размером куда меньше нидры. Стаи бело-алых птиц с клекотом кружили над палубой. Чумазые ребятишки, сами похожие на береговых пичуг, искали, чем бы поживиться. Вдруг они умолкли и бросились врассыпную.
На причал входила колонна солдат в желто-пурпурных доспехах. Они сопровождали дорогой лаковый паланкин, расцвеченный флагами, на которых красовался геральдический знак: похожее на кошку животное, обвитое змееподобным монстром. Слуги почтительно расступались, матросы сгибались в поклонах.
— Что я вижу! Властитель Ксакатекаса собственной персоной! — Изумлению Мары не было предела.
По случаю прибытия в Дустари властительница надела дорогие зеленые одежды и при помощи различных притираний искусно прибавила себе с десяток лет.
— Это для тебя неожиданность? — спросил Кевин, не понимая причины ее волнения.
— Еще какая! — Мара посерьезнела. — Он должен быть там, где идет война, но решил отлучиться из своего лагеря, чтобы оказать честь Акоме. — Подозвав горничную, Мара потребовала:
— Отомкни черный дорожный сундук. Мне понадобится праздничное облачение.
Кевин вытаращил глаза:
— Еще наряднее, чем это? Да от одних драгоценностей ослепнуть можно!
Мара пробежала пальцами по жемчугам и изумрудам, которые усыпали ворот и рукава ее платья.
— При встрече с правителем любой из Пяти Великих Семей следует надевать украшения из металла, иначе меня сочтут грубиянкой. Разве я могу рисковать?
На палубе уже выстроился почетный караул. Властительница поспешила в гардеробную каюту. Кевин, одетый в серые мидкемийские шоссы и белую рубашку, затерялся в пестром сонме приближенных.
Мара вернулась очень скоро. На ней был изумрудно-зеленый наряд, с большим вкусом расшитый медными пластинками. По мнению Кевина, это одеяние шло ей еще больше, чем платье с жемчугами. Однако в ответ на комплимент Мара даже не улыбнулась.
Под бдительным взором Люджана властительница в сопровождении свиты сошла с палубы в челн, который должен был доставить ее на берег. Мидкемиец, наконец-то научившийся сдержанности, не проронил ни звука. По сосредоточенному виду и низкому поклону Мары он понял, что встречавший их человек обладает немалой властью.
Господин Ксакатекас, восседавший в паланкине, словно император на троне, привстал и поклонился. Это был человек преклонных лет, однако никто не назвал бы его стариком. Его лицо покрывал ровный загар, а проницательные карие глаза смотрели твердо. Когда он улыбнулся, в углах рта пролегли ироничные складки.
— Госпожа Мара, в добром ли ты здравии? — Несмотря на грубоватый голос, его слова были не лишены приветливости. Мара, глядя на него снизу вверх, тоже ответила улыбкой.
— Ты оказал мне высокую честь, господин. Я в добром здравии. И глубоко признательна за такой прием. В добром ли здравии ты сам, господин Чипино?
— Куда уж лучше! — ответил правитель с неожиданным сарказмом.
Отбросив со лба прядь стального цвета, он рассмеялся. Кевин не понял причину такого веселья. Между тем властитель предложил Маре опереться на его руку и повел ее к паланкину, приговаривая:
— Правителю Десио — чтоб ему вместе с родичами подавиться костью — еще отзовется этот день.
Негромкий ответ Мары снова вызвал у Ксакатекаса приступ хохота. В его взгляде появилось что-то похожее на уважение. Он усадил Мару в свой паланкин, не дожидаясь, пока слуги распакуют ее дорожные носилки. Воины в пурпурно-желтых доспехах и те, что носили зеленый цвет Акомы, выстроились квадратами в шахматном порядке.
— Будь я помоложе, — прогрохотал Чипино, — юному Хокану пришлось бы потесниться.
Так-так, отметил про себя Кевин не без укола ревности, по крайней мере властитель Ксакатекаса не остался равнодушным к чарам госпожи, которая рассчитывает заключить с ним союз.
— В таком случае твоя красавица супруга приказала бы меня отравить, — не смутилась Мара. — Надеюсь, госпожа Изашани в добром здравии?
— О да, благодарю, и несказанно рада моему отсутствию — боится снова забеременеть. — Он обернулся к носильщикам:
— Здесь свернуть.
Процессия миновала узкий переулок и остановилась у большого постоялого двора. Под навесом вдоль всей стены тянулись торговые ряды с разнообразной снедью. Здесь можно было выбрать и суп, и печенье, и отвар из местных трав, называемый тэш, и самую обычную чоку. Завидев свиту, горожане поспешили убраться подобру-поздорову. Столы и лавки сразу опустели. Слуги в мгновение ока убрали объедки и подали блюда. Усадив Мару, Чипино занял господское место во главе стола, поставил локти на отскобленные добела доски и опустил подбородок на сплетенные пальцы. Он не сводил глаз с молодой женщины, которая разделалась с правителем Джингу Минванаби в его же собственном доме и на удивление быстро поднаторела в Игре Совета.
Воины Акомы и Ксакатекаса стояли плотным кольцом, и Кевин, оттесненный вместе с носильщиками, не слышал ни слова. Наблюдая за позой Мары, он заключил, что светские любезности сменились серьезной беседой. Угощение так и осталось нетронутым, вскоре подносы были сдвинуты в сторону, чтобы освободить место для пергаментных карт и грифельных дощечек, принесенных бессловесным слугой в желто-пурпурной ливрее.
Через некоторое время Мара жестом подозвала к себе Кевина.
— Слушай, что здесь будет говориться, — бросила она, и мидкемиец понял, что собственное мнение до поры до времени следует держать при себе.
Не один час прошел в обсуждении прошлогодних враждебных вылазок, за которыми последовал приказ Высшего Совета.
— С определенностью можно утверждать только одно, — подвел итог Ксакатекас. — Налетчиков из Цубара становится все больше, а их воинственность не знает удержу. Что отсюда следует?
Мара выдержала его взгляд.
— Это мы вскоре узнаем, господин Чипино. — Она покрутила в пальцах пустую пиалу и туманно добавила:
— Будь уверен, мои земли под надежной охраной.
Ксакатекас обнажил зубы в улыбке.
— Как видно, дочь властителя Седзу, мы с тобой понимаем друг друга с полуслова. Враг останется ни с чем. — Протянув руку с кубком из джамарского хрусталя, он негромко провозгласил:
— За победу.
Мара кивнула, глядя ему в глаза, и у Кевина по спине почему-то пробежал холодок.

* * *

К тому времени, как Мара и Чипино поднялись из-за стола, разгрузка судна была закончена. Рядом с паланкином Ксакатекаса ожидали дорожные носилки Акомы. Слуги пригнали караван вьючных животных — поджарых шестиногих зверей, которых Кевин для себя определил как нечто среднее между худосочной ламой и тощим верблюдом. У них были невообразимые уши, покрытые чешуей и извивающиеся наподобие ползучих гадов. Вся поклажа — сундуки с одеждой, походные шатры, горелки, мешки угля, бочонки с маслом, провиант и амуниция — была приторочена к подковообразным рамам, закрепленным на спинах зверья. Караван получился чрезвычайно длинным и шумным: блеяли животные, перекликались смуглые проводники в развевающихся бурнусах, погонщики в мешковатых полосатых хламидах покрикивали на скотину. Солдаты и чо-джайны построились в походный порядок. Теперь путь лежал в горы.
Кевин, шагавший рядом с домашними слугами, засмотрелся на озорного ребенка, возившегося в придорожной канаве. Вдруг сзади словно плеснули чем-то теплым. Резко обернувшись, Кевин увидел у себя на рукаве липкий плевок.
— Черт подери, — с отвращением выругался он по-мидкемийски.
Люджан сочувственно улыбнулся.
— Держись подальше от этих бестий, — запоздало предупредил он. — Это квердидры. Чуть что — плюются.
Кевин тряхнул рукой, чтобы сбросить пенящийся сгусток, от которого омерзительно воняло тухлятиной.
— Видно, им не нравится, как от тебя пахнет, — со смехом заключил военачальник.
Кевин поглядел на своего шестиногого обидчика, тот устремил на него фиалковые глаза, опушенные густыми ресницами, и брезгливо выпятил губу.
— Взаимно, — фыркнул мидкемиец.

* * *

На подходах к перевалу пейзаж стал совсем другим. Лесистые заросли сменились голыми каменистыми плоскогорьями. Обрывистые утесы утопали в бескрайнем океане песка. С бледно-зеленого неба нещадно палило солнце. Казалось, под его лучами плавятся даже скалы, обливаясь красными, черными и охристыми потеками.
Зато к вечеру на горы опускался холод. Никакая одежда не спасала от колючих порывов ветра. Проводники и погонщики закрывали лица шейными платками.
Кевин и Мара с интересом разглядывали причудливые выветренные пики, подпиравшие келеванское небо. Однако их любопытство резко пошло на убыль после первого же налета, который не заставил себя долго ждать.
Где-то впереди, на крутой тропе, раздался леденящий кровь вопль. Мара высунула голову из дорожного паланкина:
— Что случилось?
Люджан, мгновенно выхватив меч, сделал ей знак задернуть полог. Однако она успела заметить на гребне приземистые, широкоплечие фигурки, с боевым кличем выскакивающие из расщелины. Некоторые из них тащили на привязи квердидр.
Люджан отдал приказ командиру авангарда и сделал круговое движение мечом. Рота воинов Акомы отделилась от колонны, следом, выступили стремительные чо-джайны, без труда обогнавшие солдат. Пока воины рассредоточивались по широкой дуге, чтобы оградить караван, чо-джайны по приказу своего командира прорвались сквозь ряды кочевников и преградили им путь к отступлению.
— Вы поступаете под командование офицеров господина Чипино, — крикнул Люджан воинам Акомы.
Тут властитель Ксакатекаса что-то сказал Маре, не выходя из паланкина, и она тронула своего военачальника за рукав:
— Господин не велит брать пленных.
Люджан передал приказ по цепочке. Кевин неотрывно наблюдал за чо-джайнами. Блестящие хитиновые панцири этих насекомообразных уверенно скользили вверх по склону, неописуемые лица, полузакрытые черными шлемами, даже отдаленно не напоминали человеческие. Передние конечности, острые, как клинки, были подняты вверх, чтобы убивать. Кочевники пришли в смятение. Они выталкивали вперед упирающихся квердидр, чтобы нарушить стройные ряды чо-джайнов. Но Лакс'л и его воины ловко обходили обезумевшую от страха скотину. Они двигались совершенно бесшумно, если не считать постукивания когтистых ног по камням. Кочевники попытались обратиться в бегство.
Расправа была недолгой. У Кевина, немало войн повидавшего на своем веку, по спине побежали мурашки. До сих пор он даже не представлял, как сражаются чо-джайны: они выпускали неприятелям кишки, нанося удар сзади. Их движения были молниеносны и точны.
— Твои чо-джайны знают свое дело, — мрачно заметил Ксакатекас. — Отныне кочевники не раз подумают, прежде чем грабить наши обозы по пути в Иламу.
Мара раскрыла веер, чтобы чем-то занять дрожащие руки. Она не любила кровопролития, но не должна была обнаруживать слабость при виде битвы.
— Зачем им понадобилось нападать на караван, идущий с такой охраной? Во имя Лашимы, они же не слепые: ведь с нами твое походное охранение и три роты воинов.
Внизу, в отдалении, воины Акомы безуспешно пытались вернуть в колонну перепуганных квердидр. Господин Чипино отрядил им в помощь своих погонщиков, лучше знакомых с повадками вьючного скота.
— Кто знает, что движет этими дикарями, — произнес он. — Можно подумать, это истовые приверженцы Красного бога.
Однако кочевники Дустари не верили в Туракаму — во всяком случае, так гласили священные книги, которые Мара читала в монастыре Лашимы. А те ответные действия, что предлагал властитель Ксакатекаса во время изучения карты военных действий, могли привести только к ненужным потерям.
Складывая веер, Мара обратилась мыслями к Айяки. Никогда еще страх за него, оставшегося дома без материнского присмотра, не был таким жутким. До сих пор она надеялась, что за морем можно будет оказать военную помощь Ксакатекасу в какой-нибудь важной операции и единым махом пресечь вражеские вылазки на границе. Теперь стало ясно, что дело обстоит куда серьезнее. Она не успевала домой даже к осеннему севу. Ее охватили мрачные предчувствия. Но высказывать свои опасения вслух было не принято.
Когда караван благополучно перестроился и тронулся в путь, Мара захотела узнать о наиболее значительных приметах здешнего края. Кевин тоже не пропускал ни слова из того, что рассказывал один из лучших разведчиков Ксакатекаса, знавший все названия горных вершин, плато и долин.

* * *

Для знакомства с этой неприветливой местностью времени оказалось предостаточно. Недели и месяцы от одного налета до другого тянулись томительной чередой. По вечерам Кевин приходил в походный шатер Мары, сшитый из нескольких слоев дубленой кожи, но при этом поражавший роскошью внутреннего убранства.
— Кто идет? — спрашивал часовой у входа.
— Это я, — коротко отзывался Кевин.
Часовой убирал копье, преграждавшее доступ в шатер, и Кевин, согнувшись в три погибели, нырял под низкий полог.
Внутри шатер был перегорожен на несколько комнат. Сюда не проникала пыль пустыни. С верхнего каркаса свисали шары-светильники работы чо-джайнов. Вдобавок к этому главные покои освещались факелами, укрепленными по углам. Ковры, подушки и покрывала образовывали причудливую палитру красок и оттенков.
Эти цветные квадраты могли бы навести на мысль о шахматной доске, но Кевин, как ни старался, не мог уподобить Игру Совета шахматной партии. Цуранские представления о чести казались ему слишком запутанными, чтобы разложить их на логичные, последовательные ходы. Зато тактика кочевников выглядела вполне осмысленной. Кевин наблюдал за ними уже не один месяц. Разбойничьи вылазки совершались по большей части ночью и почти всегда без шума. Видимо, враги поставили своей целью взять измором армии Ксакатекаса и Акомы, перемежая решительные нападения со зловещим бездействием. Налеты планировались с таким расчетом, чтобы держать караван в постоянной боевой готовности.
Силы Ксакатекаса были рассредоточены для охраны многочисленных мелких обозов. При поддержке Акомы властитель Чипино надеялся нагнать страху на кочевников и заставить их отойти от границы. Однако из этой затеи ничего не вышло — враждебные вылазки только участились.
Месяц за месяцем ничего не менялось. У Кевина чесался язык высказать свое мнение: эти налеты не случайны. Подтверждением тому мог бы служить его личный военный опыт. Но цурани не щадили пленных мидкемийских офицеров. Опасаясь за свою жизнь, он ни за что не признался бы в своем благородном происхождении.
Сбросив башлык и сандалии, чтобы слуги очистили их от пыли, Кевин, ступая босыми ногами по коврам, вошел в главные покои. Мара сидела рядом с Люджаном, рассматривая начерченную на песке схему боевых позиций.
— А, вот и ты, — подняла голову Мара. — Мы обсуждаем перемену стратегии.
Мидкемиец заинтересовался. Опустившись коленями на подушку подле чертежа, он внимательно изучил расположение желтых и зеленых флажков, обозначающих позиции Ксакатекаса и Акомы. Войска были сосредоточены вдоль рек, перевалов и горных теснин. Здесь враги получали возможность передвигаться без всякого шума: лишь по чистой случайности часовой мог бы заметить движущуюся тень в отблеске луны или звезд. Даже нечаянный скрип гравия заглушали порывы ветра. Кинжалы кочевников, хоть и не выкованные из металла, перерезали горло в мгновение ока.
— Мы хотим лишить их съестных припасов, — объяснила Мара. — Попросту сжечь все склады. Ты тоже можешь высказать свое мнение, ведь эти места нам всем одинаково мало знакомы.
Кевин облизнул пересохшие губы. Изучив песчаную карту, он заподозрил, что неприятелю только это и требовалось: выманить их на открытую местность.
— Госпожа, еще раз предлагаю не устраивать никаких вылазок против кочевников. На их стороне преимущество: они знают эту землю как свои пять пальцев. Пусть они подходят к нам вплотную — и встречают смерть на остриях наших копий. Тогда с нашей стороны практически не будет потерь.
— Сражаться в обороне — позорно, — одернул его Люджан. — Чем дольше госпожа будет находиться вдали от своих владений, тем большей опасности будет подвергаться Айяки. Если промедлить еще одну смену сезонов, то положение властительницы в глазах Совета и в глазах богов совсем упадет. Войско — это не стадо квердидр, которое тупо ждет, когда его перережут.
— В таком случае мое мнение никому не нужно, — с горечью сказал Кевин. — Я твердо уверен, что действия кочевников не случайны. Вы с этим не согласны...

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

— Да ведь это дикари! — не выдержала Мара. — Они покушаются на наши рубежи, чтобы грабить плодородные земли. С чего бы вдруг кочевники стали объединяться против хорошо вооруженной армии, готовой к их вылазкам? На что им надеяться?
Кевин не обиделся на ее резкость. Месяцы, проведенные в пустыне, не прошли для Мары бесследно. Она уже почти год не видела сына. Торговые баржи, которые ежемесячно прибывали в Иламу, доставляли послания от Джайкена, но до сих пор управляющий ни словам не обмолвился о каком-либо нападении на поместье. Оставив лучших воинов для охраны земель Акомы, Мара прибыла в пустыню с частью своего гарнизона, чтобы оказать поддержку Ксакатекасу и сразу вернуться домой. Но кампания по эту сторону Моря Крови, как назло, затягивалась, ей было не видно конца.
— Надо выяснить, где кочевники прячут запасы провизии, и сжечь все дотла, — решительно повторила Мара. — Иначе мы до старости будем скитаться по этой злополучной пустыне, а ведь нам еще нужно поквитаться с Минванаби.
На этом военный совет закончился.

* * *

Разведчики собирались прочесать равнину за пять дней, но отсутствовали целый месяц. Кочевников не так-то просто было выследить среди зыбучих песков и каменных завалов. Воины цурани высматривали костры — в безлесной пустыне для обогрева и приготовления пищи использовалось масло или привозной уголь. Бросаясь туда, где поднимался дымок, они успевали застать лишь холодное кострище с обгоревшими костями, да изредка — след от шатра или черепки разбитого кувшина. Кочевники надежно прятали свои запасы.
Через три месяца бесплодных поисков Ксакатекас и Акома начали брать пленных. Их волокли на допрос в шатер Чипино. Обитатели пустыни, коренастые и коротконогие, распространяли вокруг себя невыносимый запах квердидр и прокисшего вина. Они носили нательные кожаные доспехи, почти сплошь усеянные пластинками из кости и рога. Поверх доспехов надевался песочного цвета бурнус, подпоясанный расшитым кушаком. По числу бусин и амулетов можно было судить о племени и ранге воина-кочевника. Добиться хоть каких-то признаний удавалось лишь от тех, кто происходил из самых низов. Они иногда указывали местоположение складов, однако совершенно незначительных, где хранилось лишь несколько бурдюков вина да мера полусгнившего зерна в глиняном горшке. Ради этого не стоило рисковать жизнью воинов, как сказал однажды Маре Ксакатекас во время их вечерней беседы.
В командном шатре Акомы стало тихо. Мара хлопнула в ладоши, чтобы слуги приготовили для Чипино пиалу тэша, подслащенного по его вкусу, а потом уточнила:
— Значит, ты считаешь, что мы понапрасну тратим время, прочесывая предгорья?
— Именно так, — убежденно кивнул Ксакатекас. — Кочевники хранят свои припасы посреди пустыни, там, куда не добраться горстке разведчиков, куда не ведут проторенные дороги. Не снарядить ли нам туда сотни две воинов?
Слуга подал тэт, и Мара воспользовалась минутной паузой, чтобы собраться с мыслями. Она и сама склонялась к подобному решению, да и Люджан ее поддерживал. Против был один Кевин, который без устали твердил, что кочевники только этого и добиваются. Мара не могла с ним согласиться. Зачем кочевникам заманивать ее армию в пустыню? Что они от этого выиграют?
— Странно это все, — произнес Чипино словно в ответ на ее раздумья. Он сделал глоток тэша, чтобы промочить горло, саднящее от пыли. — Изашани пишет, что к ней в Онтосет наведывался Хокану Шиндзаваи.
Мара удивленно подняла брови:
— Уж не подалась ли твоя супруга в свахи?
Ксакатекас рассмеялся:
— Она до чужих сердечных дел сама не своя. Но, похоже, на этот раз интерес проявил именно Хокану. Молодой Шиндзаваи по тебе соскучился. Уже не в первый раз справляется о твоем здоровье.
— А Изашани ведет учет? — подсказала Мара.
Чипино утвердительно кивнул, и она задала следующий вопрос:
— Что привело Хокану в Онтосет? Это далековато от его дома, не правда ли?
— Вот и моя любопытная супруга спросила о том же, — сказал Чипино. — Хокану якобы хотел прикупить специй, которые и в Джамаре продают на каждом углу.
Выходит, молодой Шиндзаваи приезжал в Онтосет с единственной целью — выяснить из первых рук, как идут дела в пустыне Дустари. Мара не знала, как к этому отнестись. Вполне возможно, что Хокану просто помогал своему отцу сделать очередной ход в Игре Совета.
В это время в палатку вошел сменившийся с поста офицер.
— Важных донесений нет, госпожа, — отчеканил он, сжимая под мышкой шлем. — Один солдат сломал ногу на спуске, двое убиты из засады. Раненым оказывают помощь в лагере. Пять отрядов разведчиков вернулись ни с чем.
Опять бессмысленные потери, отметила про себя Мара. Ее терпение было на исходе. Кочевники играли с ними в прятки, в этом Кевин был прав, но сидеть сложа руки она не могла. Отпустив офицера, властительница поймала на себе ироничный взгляд Ксакатекаса.
— Акома выставит сотню для предстоящего броска. Ее возглавит Мигачти, мой командир авангарда. С воинами пойдет половина отряда чо-джайнов, они будут служить связными между войском и лагерем.
Властитель Чипино Ксакатекас склонил голову. Он поставил пиалу на стол, найдя место среди карт, грифельных досок и искрошенных кусков мела, и потянулся за выгоревшим на солнце шлемом.
— Да прославятся наши семьи, да сгинут наши враги, — произнес он. — Я также снаряжу сотню, да еще пришлю тебе подарок — в благодарность за то, что ты даешь чо-джайнов, которым нет равных среди людей. У нас в имении тоже стоит улей, но в нем не оказалось свободных воинов из-за беспорядков на границе: властители Зирентари покушаются на наши северные земли.
Мара не спешила признаваться, что она щедро заплатила королеве чо-джайнов за дополнительный выводок. Даже друзьям не стоило выкладывать все начистоту. В Игре Совета сегодняшние союзники могли назавтра стать злейшими врагами. Следуя правилам приличий, Мара поднялась из-за стола и поклонилась властителю, который в Империи стоял выше нее.
— Я ничем не заслужила подарка, — скромно потупилась она, хотя между собой союзники давно обходились без церемоний.
— Ошибаешься, — мягко возразил Чипино. — Прекрасная юная женщина всегда заслуживает подарка, тем более если судьба забросила ее в пустыню! — Мара вспыхнула от смущения, но Ксакатекас пришел ей на помощь:
— По настоянию Хокану моя супруга взяла на себя заботу о том, чтобы твоя красота не померкла в этой дикой стране.
Властительница Акомы с облегчением рассмеялась:
— Вы оба льстецы — что ты, что Хокану!
Чипино нахлобучил шлем, но не стал застегивать ремешок.
— Что поделаешь, если здесь нет женщин, которые готовы потакать моим пагубным страстям. Глядишь, скоро я начну приударять за квердидрами. — Он поежился. — Только уж очень они горазды плеваться. Ты-то, надеюсь, не плюешься? И на том спасибо. — Оставив шутливый тон, Ксакатекас сделал ей искренний комплимент, настолько тонкий, что его можно было принять за перемену темы. — Хокану обладает незаурядной проницательностью и тонким вкусом, иначе Изашани указала бы ему на дверь, можешь не сомневаться.
Когда посыльный доставил небольшой сверток, в нем оказался латунный браслет в виде летящей птицы шетра, украшенный крупным изумрудом. Эта восхитительная вещица была изготовлена по особому заказу, она стоила не меньше, чем половина отряда чо-джайнов. Мара опустила браслет в коробочку из темного бархата.
— Что бы это значило? — спросила она вслух, думая, что рядом никого нет.
— Чипино искренне тобой восхищается и хочет, чтобы ты об этом знала, — ответил голос Кевина.
Мара вздрогнула: все это время мидкемиец стоял у нее за спиной. По ее лицу пробежала тень:
— Властитель Ксакатекаса? У него нет причин мною восхищаться. Он возглавляет одну из Пяти Великих Семей, мало кто во всей Империи может с ним сравниться. Что он выиграет от союза с властительницей, которую одолевают Минванаби? Почему он это сделал?
Кевин только покачал головой и, присев рядом с Марой, взял ее лицо в теплые ладони:
— Да потому, что ты ему нравишься. В его поступке нет корысти, хотя, думаю, господин Чипино был бы не прочь тряхнуть стариной. Однако он не вынашивает никаких планов относительно тебя, твоих земель или дальнейших шагов в Игре Совета. Пойми, в жизни есть кое-что и помимо политики. Драгоценный браслет — это подарок человека, который по-отечески тобою гордится, потому что ты умна, добра и согрета любовью.
— Согрета любовью? — хитро улыбнулась Мара.
Под руками Кевина платье соскользнуло с ее плеч. В мягком мерцании светильника они опустились на подушки и сжали друг друга в объятиях.

* * *

Две сотни выступили на рассвете под пение труб. Армия Ксакатекаса переняла у кочевников обычай приветствовать новый день победным гимном.
Снова потянулись долгие месяцы ожидания. Иссушенная ветрами равнина выгорела под палящим солнцем. Мара давно сменила соломенную шляпу на самый маленький по размеру шлем, который с трудом подобрали для нее среди запасных доспехов. Поверх шлема она обматывалась легким шарфом для защиты от песка и пыли. Она научилась издалека распознавать приближение связного. Завидев на горизонте легкое облачко, Мара посылала гонца к властителю Чипино, а сама спешила вниз по склону, навстречу чо-джайну.
Ее ноги сделались мускулистыми, как у подростка, потому что ей приходилось шагать пешком там, где не проходил паланкин, и карабкаться по горным склонам. Люджан отметил, что присутствие госпожи поднимает боевой дух солдат. Мара, в отличие от многих высокородных цурани, щадила своих воинов и не требовала от них невозможного.
Донесения разведчиков не сулили выхода из тупика. Где-то был откопан небольшой запас провизии, где-то уничтожена горстка кочевников. Так прошло два месяца. Потом еще с месяц солдаты шли по ложному следу. Чо-джайны принесли весть о том, что обнаружен пересохший оазис и следы извлеченного в явной спешке клада. Разведчики пустились было в погоню, но снова безрезультатно. Двое солдат получили тяжкие увечья, провалившись в яму-ловушку. У одного из них началось заражение крови, другого доставили в лагерь на носилках — он лишился обеих ног. Испросив у Мары разрешения на почетное самоубийство, он пронзил себя мечом. Правительница едва не прокляла бога Чококана, который не уберег храброго воина.
Миновал еще один сезон. Властительница Акомы сделалась не в меру раздражительной.
— Нужно снарядить еще один отряд, — резко сказала она Кевину, смазывая волосы ароматным маслом: воду приходилось экономить.
Мидкемиец как ни в чем не бывало продолжал связывать лопнувший шнурок сандалии. Госпожа не в первый раз заводила такой разговор, но Кевин доказывал, что враги только этого и ждут. Теперь он исчерпал все доводы, кроме главного: мидкемиец никогда не ссылался на собственный опыт боевых действий. Тем не менее Мара считалась с его советами.
Хотя Акоме была присуща большая горячность, нежели ее союзнику, именно властитель Ксакатекаса в конечном счете настоял на решительных действиях. Явившись в шатер к Маре после наступления сумерек, он принес с собой запах костра и жареных орехов.
— Я получил донесение из пустыни, — начал он без обиняков. — Мои разведчики взяли в плен торговца-кочевника и, похоже, вышли на верный след. По крайней мере, теперь нам известно, в каких местах разгружались большие караваны с зерном.
Мара щелкнула пальцами, чтобы слуги подали теплый тэш.
— Мои чо-джайны сообщают то же самое, только добавляют, что песок еще хранит запах следов. — Ни для кого не было секретом, что насекомообразные существа чувствовали запах масла, которым кочевники смазывали сандалии. — Видимо, там и вправду прошли караваны, это не ловушка.
Она указала на песчаную карту, которая вот уже два года занимала всю середину комнаты. За это время подточенные пыльными ветрами скалы кое-где сровнялись с землей или сместились в сторону, словно расступаясь перед величественными просторами пустыни, уходящими за горизонт. Все эти изменения наносил на карту мудрый старик купец из Иламы, которому платили огромные деньги, чтобы возместить убытки, связанные с длительным походом. На этой карте Мара могла бы указать местоположение любого из своих солдат.
— Давай сопоставим наши сведения, — предложила она Ксакатекасу.
Их вечерние совещания у обоих вошли в привычку, однако на этот раз обсуждение затянулось далеко за полночь. В конце концов решение было принято: с первыми лучами солнца каждому из них предстояло выставить по целой роте. Оставшимся смешанным силам доверялась охрана границы, сами же правители снимались с лагеря и с сильно поредевшим караваном направлялись в пустыню, чтобы соединиться с основной армией. Вперед предполагалось отправить авангард, перед которым ставилась задача проверять свежие донесения и продолжать поиск подземных складов провизии.
— Когда мы укрепим армию двумя новыми ротами, — подытожил Чипино, — у нас в распоряжении окажется ровно тысяча воинов. Тогда можно будет подумать о наступлении.
В ту ночь Кевин долго не мог уснуть. Он прислушивался к легкому дыханию Мары, к завыванию ветра, к скрипу канатов, натягивающих шатер. Он был убежден: уводить войско из горной страны недопустимо. Да только в Империи рабы не имели права голоса. Однако он твердо знал: куда бы ни направилась Мара, он последует за ней. Слишком сильна была его любовь.
Средний шест рухнул на землю. Полотно плавно опустилось на землю. Кевин отскочил в сторону, споткнулся о свернутый ковер и едва не сбил с ног госпожу.
— Ты приказала свернуть свой шатер? — спросил он, чтобы скрыть неловкость.
Мара даже удивилась:
— А как же иначе? — Ей казалось вполне естественным, что сундуки с богатым убранством, рулоны ковров, светильники погрузят на вьючных животных и повезут дальше по зыбким пескам. — Род Акома — не какие-нибудь дикари. Мы не спим на земле, как крестьяне, разве что во время тайных передвижений. Она кивнула в сторону слуг, пакующих имущество. — А ведь у правителя Чипино шатер куда больше моего. По размеру шатра всегда можно узнать главу Великой Семьи.
У Кевина вытянулось лицо:
— Выходит, завидев два ваших шатра, кочевники должны со страху броситься врассыпную?
— Что за привычка — спрашивать об очевидном! — Мара с досадой оттолкнула руки мидкемийца, привычно проникшие под ее тонкое одеяние. — Сейчас не время, ненасытный. На нас смотрят боги.
Кевин улыбнулся и разжал объятия.
— У погонщиков не хватит скотины, чтобы навьючить все эти тюки.
Мара начала выходить из себя:
— Еще одно слово — и я прикажу навьючить тюки на тебя. Во всяком случае, по воспитанию ты вполне можешь тягаться с квердидрами.
Кевин по-фиглярски расшаркался и поспешил на помощь караванщикам, едва управлявшимся со строптивыми шестиногими тварями. Отойдя на безопасное расстояние от госпожи, он пробормотал:
— Где уж тут выйти на рассвете? Дай бог управиться к закату!
На самом деле сборы завершились к полудню. Войско под предводительством властителя Чипино и властительницы Мары выступило в путь под звуки горна, блеяние квердидр и удары хлыстов. В центре колонны плыли два паланкина, окруженные плотным кольцом охраны. Процессия больше напоминала торговый обоз, нежели армию союзников.
Несмотря на палящий зной, колонна с самого начала взяла быстрый шаг. Когда горы остались позади, под ногами, увязающими в песке, заклубилась пыль, это густое облако виднелось за многие мили. Порывы ветра далеко разносили каждый звук. На барханах не росло ни куста, ни травинки. Укрыться было негде. Перемещение войска не могло остаться незамеченным.
Изредка бесплодные пески прорезало Каменистое плоскогорье, изборожденное глубокими расщелинами. В любой из них мог прятаться враг. У кочевых племен было предостаточно времени, чтобы обдумать план действий: либо остаться на своих позициях и устроить засаду, либо ускользнуть от резни под покровом сумерек и пыли.
Кевин подумал, что в такой местности лучше не ввязываться в бой. Победу сулил только значительный перевес в живой силе. Однако никому было неведомо, сколько кочевых племен надумают объединиться против Империи.
В сандалии забивался песок. У Кевина уже начало саднить пятки. Если разбойники пустыни вооружены только кинжалами и отравленными стрелами, рассуждал он сам с собой, то им нет смысла нападать на превосходящие силы — разве что впереди у них готова какая-нибудь ловушка. Но для этого требовалась длительная, тщательно продуманная подготовка.
Мара не слушала доводов здравого смысла.
— Племена пустыни неподкупны, — говорила она, когда караван остановился на ночлег под звездным небом, воздух был еще теплым, и они с Кевином присели на расстеленный ковер, чтобы поужинать сыром и вином. — Их слишком много, каждое существует само по себе. У их вождей богатством считается только то, что можно унести на себе.
Кевин слушал молча. Он повидал достаточно пленных кочевников и составил о них собственное мнение. Эти приземистые крепыши отличались невероятной свирепостью. Они, словно песчаные змеи, так и норовили ужалить, не заботясь о последствиях. Это были дети жестокого края, где смерть ходила по пятам за каждым. Наиболее рьяные из них готовы были броситься в огонь, лишь бы не сдаваться в плен. Их вожди — Кевин это давно понял — убивали друг друга с такой же непостижимой легкостью, с какой совершали набеги на цуранские рубежи.
— Пора отходить ко сну, — сказала Мара, прервав его раздумья. — Завтра надо будет встать затемно, чтобы слуги успели сложить шатер.
Кевин отряхнул дорожную накидку от песка и пыли.
— Можно переночевать прямо здесь, — предложил он.
— Варвар! — засмеялась Мара. — Вдруг что случится — а военачальник не сможет меня разыскать.
— В этом есть известное преимущество: ведь подосланный убийца тоже не сможет тебя отыскать. — Кевин встал и помог подняться госпоже.
— Хотела бы я посмотреть на убийцу, который проскочит мимо патрулей Люджана, — фыркнула Мара.

* * *

Через неделю на пути стали попадаться завалы скальных обломков, и вскоре колонна втянулась в узкий каньон. Кевину это совсем не понравилось, даже Люджан высказал некоторые сомнения. Но тут прибыли взволнованные связные и принесли весть о том, что впереди обнаружен богатейший тайник со съестными припасами, а также замечено значительное скопление кочевников.
После короткого совещания Мара и Чипино решили двигаться вперед.
— Чо-джайны не увязают в песке, — объяснила Мара, когда Кевин спросил ее о причинах такого решения. — Они стремительны и беспощадны к врагу, им нипочем жара. В пустыне один чо-джайн стоит двух обычных воинов. Что им могут противопоставить эти дикари-кочевники?
У Кевина не нашлось ответа. Колонна шла до самой темноты, пока в небе не всплыла медно-золотистая келеванская луна, осветившая барханы металлическим блеском.
Мара удалилась в шатер и призвала к себе музыканта, а Кевин раз за разом обходил лагерь и пытался разобраться в своих чувствах. Он полюбил госпожу, сроднился с ней. Но стоила ли эта любовь того, чтобы ради нее рисковать собственной жизнью? Мидкемиец прислушивался к голосам воинов. Они лениво переругивались и зубоскалили, но в их речах ни разу не проскользнуло упоминание о смерти или о родных и близких, оставшихся дома.
Легкая дымка возвестила о приближении рассвета. Слуги уже приноровились быстро складывать огромный шатер. С какой-то преувеличенной поспешностью колонна снова тронулась в путь.
Извилистый каньон выходил к плоскогорью. Здесь уже поджидали полчища кочевников — никак не менее восьми сотен. Одетые в серые бурнусы, они беспорядочно толпились вокруг своих пестрых знамен. Кевину стало не по себе. Пока воины Акомы и Ксакатекаса перестраивались в боевой порядок и проверяли оружие, он потуже подпоясал дорожный плащ мидкемийского покроя и протиснулся поближе к паланкину Мары. Там уже шел военный совет. Люджан, властитель Ксакатекаса и его военачальник по имени Энведи, а также командир чо-джайнов Мокс'л приняли решение нападать. Этого требовала честь, этого же требовал долг хранителей имперских рубежей. Кевин пожалел, что цуранские обычаи не позволяют рабу браться за оружие.
— Я поведу свой отряд через долину и ударю с фронта, — грохотал бас Ксакатекаса. — Если сыны пустыни обратятся в бегство, дай команду чо-джайнам ударить с флангов и с тыла. Если же дикари проявят упорство, то Ксакатекасы принесут щедрую жертву Туракаму.
Мара кивнула:
— Будь по-твоему.
По мнению Люджана, было бы разумнее бросить вперед объединенный отряд, включающий воинов обоих домов. Однако положение правителя Чипино не позволяло обсуждать его приказы. К тому же офицеры Ксакатекаса обладали большим военным опытом, а Мара с самого начала дала понять, что стремится к союзу, а не к соперничеству.
День шел к полудню. Тени от утесов стали совсем короткими. Войско Ксакатекаса построилось для нападения. В воздухе повисла тишина. Кевин обливался потом. Впервые в жизни он пожалел, что у него нет хитинового панциря и кинжалоподобной клешни. Запели горны: это был сигнал к атаке.
Мидкемийца не оставляло предчувствие беды.
— Госпожа, — проговорил он внезапно охрипшим голосом, — госпожа, послушай меня. Я хочу сказать кое-что очень важное.
Мара не видела ничего, кроме солдат, короткими перебежками двигающихся к плоскогорью, и шумного скопища кочевников.
— Мне не до тебя, — отрезала она, даже не взглянув в сторону Кевина. — Поговорим после боя.

Глава 12
КАПКАН

Укрывшись в расщелине, Тасайо облизнул пересохшие губы:
— Славно, славно, — вполголоса пробормотал он. — Наконец-то господин Чипино сам идет к нам в руки.
У его плеча заерзал сотник:
— Прикажешь выступать, господин?
Кошачьи глаза Тасайо сузились:
— Болван, — без всякого выражения произнес он. — Выступать будем тогда, когда Ксакатекас бросит в бой все свои силы и начнет кромсать кочевников.
Сотник едва не поперхнулся:
— Но, господин, на вчерашнем совете вождей ты говорил совсем другое.
— А что было делать? Разве эти трусливые псы пошли бы на смерть добровольно?
Сотник поджал губы и промолчал. Тасайо развеселился:
— По-твоему, я поступился честью?
— Э... нет-нет, господин, как можно! — Офицер начал заикаться. Он слишком хорошо знал, чем кончаются эти приливы веселья.
— "Нет-нет, господин, как можно!" — брезгливо передразнил Тасайо. — Кочевники — варвары, у них нет понятия чести, их заверения в преданности вождям — не более чем сотрясание воздуха. Это букашки. Без них земля будет чище.
— Как скажешь, господин, — льстиво закивал сотник.
Тасайо ненавидел угодливость. Он отвернулся и стал наблюдать за схваткой. Бряцали мечи, воздух огласился воинственными криками, сухой песок обагрила кровь первых убитых.
— Не суетись, — сказал Тасайо. — Надо выждать. — Он прислонился к отвесной скале и полуприкрыл глаза, будто грохот битвы звучал для него музыкой.
Сотнику стоило немалых усилий сохранять внешнее спокойствие. У него на глазах союзников убивали, как мух. Их поредевшие ряды откатывались назад, оставляя на песке горы окровавленных тел. Солдаты Ксакатекаса, вышколенные и хорошо обученные, не знали жалости.
Сам властитель Ксакатекаса, чья фигура издали напоминала игрушечного человечка, поднял меч над головой. Это был знак военачальнику построить армию для преследования, чтобы разгромить кочевых разбойников и раз и навсегда покончить с беспорядками на границе.
Тасайо встрепенулся и прикинул на глаз расстояние. Казалось, он заранее прочертил воображаемую линию и теперь увидел, что противник ее пересек. Все тем же невыразительным тоном он сказал измученному бездействием подчиненному:
— Настал твой черед, Чактири. Давай сигнал к наступлению.

* * *

Люджан стоял рядом с Марой на спуске, с которого вся долина была как на ладони.
— Им конец. — Он махнул рукой в ту сторону, где еще виднелись горстки спасающихся бегством кочевников. — Сейчас Ксакатекас перестроит войско и начнет преследование. Ему даже не понадобится поддержка чо-джайнов.
Мара сидела в паланкине, поставленном на землю. Она отвела в сторону легкий полог, защищавший ее от пыли.
— Сдается мне, ты испытываешь разочарование. — Люджан повел плечами:
— Что же еще может испытывать вновь назначенный военачальник, который — во время боя отсиживается в стороне? — Тут он хитро улыбнулся. — Впрочем, честь госпожи — это и моя честь. Я всегда полагаюсь на мудрость твоих решений.
— Хоть это и не правда, но красиво сказано, — улыбнулась в ответ Мара. — Обещаю по возвращении из пустыни предоставить тебе полную свободу действий. Если, конечно, нам будет куда возвращаться.
Ее слова прозвучали зловещим предзнаменованием: воздух огласился звуком горна. Далеко внизу, в долине, по обеим сторонам плоскогорья, где Ксакатекас преследовал кочевников, хлынули темные волны. Лицо Люджана окаменело, а рука сама собой легла на рукоять меча.
Мара тоже посмотрела туда, откуда донесся трубный глас. Она различила племенные знамена, а под ними — плотные ряды воинов в незнакомых доспехах, которые готовились ударить по армии Ксакатекаса с флангов. Их численность вдвое превосходила силы Чипино. И, что самое тревожное, — это были отнюдь не племена пустыни. Воины, как на подбор, отличались высоким ростом и мощным телосложением. Отсюда следовало одно: они пришли из иных краев, из недр Империи, чтобы под видом диких кочевников сокрушить Акому.
— Это Минванаби! — вскричала Мара. — Так вот что замышлял Десио! — Подняв глаза на своего военачальника, Мара постаралась не выдать страх. — Люджан, объявляй сбор. Ударим по этим самозванцам с тыла, иначе Ксакатекасу не отбиться!
Люджану не нужно было повторять дважды. Он набрал побольше воздуха, чтобы прокричать приказ, но его опередил требовательный окрик Кевина:
— Стойте!
Мара побледнела:
— Кевин! — Ее голос не сулил снисхождения. — Ты слишком много себе позволяешь. Дела союзников — это вопрос чести. — Она кивнула Люджану. — Выполняй.
Кевин бросился к Люджану и схватил его за локоть. Клинок полководца мгновенно взвился в воздух и опустился, коснувшись запястья мидкемийца. Под острием образовалась тонкая, как нить, кровавая черта.
— Не сметь! — вскричала Мара дрогнувшим голосом, такого ее приближенные еще не слышали. Переводя гневный взгляд с офицера на раба, она процедила сквозь побелевшие губы:
— Сопротивление военачальнику карается смертью.
Кевин отшатнулся. Мара его не узнала: угрюмый взгляд, стиснутые зубы, прерывистое дыхание.
— Я знаю, что говорю.
— Что ж, говори, да побыстрее, — нехотя разрешила Мара. — Каждая минута промедления обернется гибелью солдат Ксакатекаса. — Она хотела добавить, что, если это очередная варварская выходка, раб будет вздернут на виселицу.
Кевин прочистил горло.
— Госпожа, если твои воины двинутся на помощь Ксакатекасу, они все до единого попадут в капкан.
В глазах правительницы не отразилось ничего.
— Верь мне, госпожа, я не стану говорить зря! — хрипло вскричал Кевин, но взял себя в руки. — Мне знакома такая тактика. Как-то раз наши солдаты оказались в долине у городских стен. Они разбили завоевателей и пошли вперед, но их ударили с тыла. Отряд, поспешивший им на помощь, тут же угодил в засаду. Враги их просто изрубили.
Вздернув подбородок, Мара перевела взгляд на Люджана. Тот молча убрал клинок. Теперь и Кевин разжал пальцы. У него дрожали руки.
— Госпожа, заклинаю тебя, не торопись с атакой.
Мара сверлила его взглядом.
— Ты ведь был простым солдатом. Тебе ли рассуждать о тактике?
Кевин закрыл глаза, внутренне собрался и принял решение:
— В Мидкемии я служил офицером. Командовал гарнизоном отца, но попал в плен. — Мара не произнесла ни звука. Кевин понял, что ему дозволено продолжать. — Ты говорила, что Тасайо Минванаби в должности наместника Имперского Стратега сражался за Бездной. Мне доводилось встречаться с ним на поле боя. По моему глубокому убеждению, таким маневрам он научился в Мидкемии.
До них уже доносился грохот битвы. Ксакатекас нес значительные потери. Кое-кто из кочевников удирал по барханам во все лопатки.
— Не ошибусь, если скажу, что у Тасайо есть резервный отряд, который до поры до времени прячется в укрытии. Как только мы ступим на плоскогорье, нам нанесут удар с тыла. Затем противники Чипино разделятся на две части. Одна будет отвлекать его силы и удерживать их на месте, а другая пойдет в контрнаступление на твой отряд. Сперва враги разделаются с тобой, а потом прикончат и Ксакатекаса.
— Что ты предлагаешь? — спросил Люджан.
Кевин не ожидал, что военачальник захочет с ним говорить.
— Давайте пошлем на помощь Чипино лишь небольшой отряд, а остальное войско отправим назад, в долину, тем же путем, каким мы пришли сюда. После этого авангард, усиленный чо-джайнами, окружит предгорья, где засел резервный полк, и выбьет его из укрытия, навстречу нашим. У нас будет более выгодная позиция, поскольку враги окажутся внизу. Если правильно рассчитать время, лучники Акомы успеют уничтожить треть вражеских солдат, пока те доберутся до наших основных сил. Тогда мы погоним их прямо на копья Ксакатекаса.
Люджан привычным движением обтер лезвие меча, на котором оставались капли крови.
— Это бредни. Только чо-джайны могут передвигаться с такой быстротой, которая нужна для совершения подобного маневра. Но одной их роты будет явно недостаточно, чтобы прочесать предгорья.
— Попытаемся, — вмешалась Мара. — Иначе мы попадем в капкан Минванаби и навечно лишимся союза с Ксакатекасом.
— Этому не бывать, — сказал Кевин. Он посмотрел вниз — туда, где в ожидании приказа замерли, как истуканы, насекомообразные воины. С глубоким вздохом, который больше походил на смешок висельника, мидкемиец набрался духу и изложил подробности своего плана властительнице и военачальнику Акомы.

* * *

Тасайо едва подавил желание стукнуть кулаком по отвесному утесу.
— Будь проклята эта тварь! Почему она не вступает в бой? Ее отец и брат не были замечены в трусости. Почему же она медлит?
Воины Ксакатекаса, державшие оборону, сбились в плотное кольцо. Пока не подоспела помощь, оставалось только отражать удары и терпеть потери. Пурпурно-желтое знамя упрямо реяло над головами сражающихся. Временами оно скрывалось в облаке пыли.
— Что же она тянет? — нетерпеливо повторял Тасайо. — Ее союзник стоит на краю гибели, неужели она забыла о фамильной чести?
Те же мысли терзали и властителя Чипино. Когда прозвучал горн, настоятельно требуя подкрепления, по склону холма стал спускаться лишь небольшой отряд, построенный плотным квадратом.
— Похоже, это только половина роты, а то и меньше, — угодливо подсказал сотник.
— Сам вижу, — бросил Тасайо. Ему стало невмоготу находиться на одном месте. — Подыщи мне более удобный наблюдательный пункт. Да пришли сюда скороходов. Надо предупредить резервные части, что сражение идет не так, как мы рассчитывали.
— Слушаюсь, господин.
Сотник заспешил прочь. По сравнению с хищной мягкостью повадок Тасайо его движения казались неуклюжими. Слова господина не вызвали у него беспокойства. Что за беда, если сражение идет не так, как задумано? Тасайо, непревзойденный тактик и доблестный воин, всегда умел обращать недостатки в преимущества.

* * *

Люджан не без содрогания взялся рукой за гладкий панцирь командира чо-джайнов. Он хотел уточнить, не передумал ли этот членистоногий союзник взять на себя переправку обычных солдат. Хотя незадолго перед тем Мокс'л и его сородичи ответили согласием на странную просьбу Люджана посадить себе на спину по солдату, однако с течением времени им могло прийти в голову, что это нанесет удар их достоинству.
— Мокс'л, непременно скажи, если тебе это обременительно. — Военачальник Акомы облек свой вопрос в неявную форму.
Мокс'л повернул голову в черном шлеме, надвинутом на глаза.
— У меня много сил, — произнес он скрипучим голосом, лишенным всяческих интонаций. — Могу присесть пониже, чтобы тебе было удобно залезать.
— Нет-нет, — поспешил отказаться Люджан. — В этом нет нужды. — Он не хотел от чо-джайна никаких действий, которые могли бы со стороны показаться раболепными.
Оглядываясь по сторонам в поисках камня-приступки, Люджан подумал, что он сам и его воины едва ли выразили бы такую же готовность подставить кому-то шею, если бы судьба поменяла их местами с чо-джайнами. Может, Кевин в чем-то был прав: цуранские представления о чести иногда ограничивали свободу выбора.
Не без усилия взгромоздившись на скользкий панцирь, Люджан тут же выкинул из головы всякую крамолу. Так недолго было и прогневать богов, а время для этого настало самое неподходящее.
Люджан обхватил чо-джайна за шейное сочленение, занес ногу над округлым, слегка ребристым брюшком и, подтянувшись, уселся верхом. Три пары конечностей слегка спружинили. Тем временем сородичи Мокс'ла так же подставляли спины рядовым воинам. Как правило, чо-джайны ходили прямо и опускались на все конечности только в том случае, если им предстояло передвижение с большой скоростью.
— Ну, как ты, Мокс'л? — еще раз спросил Люджан.
— Благодарю за заботу, военачальник. Мне не тяжело. Только прошу тебя поберечь свои нижние конечности, чтобы не лишиться их во время бега.
Поглядев вниз, Люджан заметил, что у самых его ступней свисает острейшая клешня чо-джайна.
— Возьму на себя смелость предложить, — церемонно продолжал чо-джайн, — чтобы ты убрал колени за боковые выступы моего панциря. Кроме защиты, это даст тебе дополнительную опору.
— Ты очень добр, благодарю тебя за это предложение, — ответил Люджан, невольно подражая обитателю улья.
Спрятав колени, Люджан действительно нащупал под ногами какие-то клиновидные отростки и почувствовал себя увереннее.
— Мы готовы, военачальник, — проговорил Мокс'л. — Надо поспешить.
Среди чо-джайнов началось кишение, сразу вызвавшее в памяти улей. Однако построение прошло быстро, четко и беззвучно.
Военачальник Акомы приготовился дать сигнал к выступлению. Вдруг откуда-то со стороны раздался голос:
— Не стискивайте им бока! Рискуете свалиться на всем скаку и отбить себе одно место!
Повернувшись, Люджан увидел раба госпожи, ухмыляющегося во весь рот. Военачальник собрался было его отбрить, но потом решил, что связываться с варваром ниже его достоинства. Кевин бывал остер на язык, когда возникала обычная перебранка, но терялся, сталкиваясь с молчаливым презрением. Тут Люджан запоздало вспомнил, что мидкемийские варвары часто идут в бой верхом на каких-то огромных скаковых животных, вероятно, к этому совету стоило прислушаться.
— Твое дело — обеспечивать безопасность госпожи, — отрезал командир, махнул рукой, и чо-джайны рванулись с места.
Жара была им нипочем. Их длинные, суставчатые конечности легко приспосабливались к любому бездорожью. Наездник даже не чувствовал смены ног. У Люджана перехватило дух от головокружительной скорости. На него нахлынул неизведанный доселе восторг, забыв о воспитании, он сиял, как ребенок. Однако он чуть не поплатился за свою беспечность, когда Мокс'л домчал до края плоскогорья и заскользил вниз по крутому склону.
Солдаты Акомы мысленно прощались с жизнью. Мокс'л и его сородичи легко перемахивали через дюны и завалы камней. Время от времени из-под когтистых конечностей летели булыжники. Седоки зажмуривались и старались думать только о предстоящей битве — она страшила их куда меньше, чем эта бешеная скачка. Военачальник Акомы молился всем богам, чтобы никто из солдат не сломал себе шею.
Впереди лежала песчаная равнина. Если Мокс'л и утомился от непривычной ноши, то не показывал виду. На панцире не было капель пота, хитиновые бока не вздымались от бега. Люджан с усилием разлепил веки и огляделся. Все его соратники уцелели, хотя лица многих заливала смертельная бледность. Ободрив солдат и офицеров боевым кличем, он попытался прикинуть, какое расстояние еще предстояло преодолеть.
Позади осталось не менее трех лиг. На ровной местности чо-джайны прибавили скорость. Проворные когтистые ноги почти не поднимали пыли. Далеко впереди Люджан разглядел одинокую бегущую фигуру. Теперь, чувствуя себя увереннее, чем прежде, он смог пригнуться и сделать знак рукой перед фасеточными глазами Мокс'ла.
Тот понимающе кивнул, не сбавляя хода.
— Это враг, — сообщил он, острота его зрения превосходила человеческую. — Необходимо его уничтожить.
Люджан уже готов был дать согласие, но вдруг его осенило:
— Нет! Пусть прибежит в лагерь полумертвый от ужаса и посеет панику среди своих, а мы нагрянем за ним по пятам.
— Людей знают люди. — Это была известная пословица обитателей улья. — Поступим, как ты скажешь, во славу твоей властительницы и нашей королевы.

* * *

Бешеная скачка закончилась в предгорьях, где зияла череда пещер — как раз напротив того места, где накануне прошли маршем объединенные силы Акомы и Ксакатекаоа. На глазах у Люджана гонец юркнул в полумрак, и тут из укрытия стали выскакивать воины, обликом совсем не похожие на кочевников. Застигнутые врасплох, они кое-как нахлобучивали шлемы и лихорадочно закрепляли перевязи мечей.
Кавалькада Люджана приблизилась на расстояние полета стрелы. Чо-джайны резко остановились. Воины спешились со своих членистоногих союзников и без промедления заняли боевую позицию. Вопреки ожиданиям, маневр удался блестяще, словно его готовили долго и тщательно.
По-видимому, численное преимущество было на стороне врага, однако воины Акомы воспылали яростью от того, что их чуть было не заманили в ловушку. Они совершили невозможное: преодолели многие лиги верхом на чо-джайнах, и теперь их боевой дух укрепился, как никогда.
Чо-джайнам такие переживания были незнакомы. Рожденные убивать, они клином врезались в стан Минванаби. Острые как бритва клешни с легкостью пронзали щиты и отрубали руки, державшие оружие, а когтистые конечности, задние и средние, расправлялись с упавшими воинами, которые силились пронзить себя мечом.
Люджан увернулся от вражеского копья и перерезал противнику горло. Не замечая хлынувшего фонтана крови, он перешагнул через труп и схватился со следующим солдатом. Краем глаза он видел, что его соратники так же уверенно продвигаются вперед. Воины Минванаби подслеповато моргали, не успев привыкнуть к солнечному свету после мрака пещеры. Они не были готовы к бою. Акома не теряла ни минуты: военачальник хотел закрепить преимущество, пока недруги не опомнились. Взмах, выпад, удар — Люджан с настойчивостью одержимого крушил врагов направо и налево, не думая об опасности. Когда-то он был серым воином и не хотел для себя повторения этой судьбы. Он был убежден: лучше погибнуть, чем уронить честь госпожи. В пылу битвы у него мелькнула лишь мимолетная мысль о том, как идут дела у его командира авангарда на другом краю равнины. Если к Маре не подоспело вызванное вчера подкрепление, то она оставалась без всякого прикрытия, словно беззащитная жертва, со своим караулом из дюжины солдат.

* * *

Солнце сжигало землю. Отряду Акомы, высланному в помощь Ксакатекасу, было не под силу переломить ход битвы. Эта горстка воинов могла разве что отвлечь какие-то силы противника от обороняющегося кольца воинов Чипино. Положение союзников было бедственным. Однако у солдат Акомы имелось серьезное преимущество: они знали, что их действия составляют часть продуманного плана.
Цепкий ум Тасайо подметил эту разницу. Военачальник Минванаби не сразу понял, зачем противники идут на ненужные жертвы, удерживая стратегически незначительную позицию. Поначалу он заподозрил Мару в трусости, но вскоре склонился к мысли, что ее тактика не случайна. Тасайо еще более укрепился в своих подозрениях, когда заметил сигнальную стрелу, выпущенную из лагеря Акомы. Описав широкую дугу, стрела упала в гущу войска Ксакатекаса.
— А вдруг это послание? — встревожился сотник.
— Что же еще? — огрызнулся Тасайо.
Его замысел пошел прахом, теперь в этом не оставалось сомнения.
За краем плоскогорья поднималась пыль: там тоже разгорелся бой. Значит, резерв, сидевший в засаде, подвергся нападению.
— Живо отзывай все отряды, которые удерживают Чипино, — приказал Тасайо. — Наш единственный шанс — захватить командный пункт Мары. Будем надеяться, ее главные силы оттянуты в другое место. Тогда мы перебьем охрану и прихлопнем эту гадину. После этого разделаться с Ксакатекасом не составит труда.
Сотник побежал трубить отход. Тасайо поправил перевязь меча. Кивком позвав за собой оруженосца, он поспешил к солдатам. Уж на этот раз, поклялся он именем Красного бога, все будет так, как задумано. Военачальник властителя Десио решил самолично возглавить нападение.
— Теперь тебе конец, пигалица! — С этими словами Тасайо еще раз проверил меч и занял место во главе полка, не дожидаясь, пока его сотники закончат построение.

* * *

— Все как ты предполагал, господин. Мара отправила роту к предгорьям, чтобы выманить наших из засады. При ней остался один караульный, который стоит у паланкина.
— Значит, она у нас в руках.
Тасайо преисполнился уверенности. Со спокойной душой он отделил от строя половину солдат, отозванных с поля битвы.
— Возвращайтесь в бой. Мне хватит одной сотни.
Тасайо вел свои роты по направлению к седловине, где располагался командный пункт Акомы. Он и не думал таиться. Наоборот, ему хотелось повергнуть Мару в ужас, чтобы впоследствии похвалиться перед Десио живописанием ее позора.
Солдаты начали подъем. Тасайо успел заметить, что занавески паланкина плотно задернуты, сквозь тонкую ткань виднелся лишь неясный силуэт. Прищурившись от слепящего солнечного света, Тасайо с удивлением отметил, что караульный необычайно высок ростом и вдобавок рыжеволос. На жаре этот разгильдяй даже не удосужился застегнуть ремешок шлема. Завидев надвигающийся отряд Минванаби, он вытаращил голубые глаза.
И что окончательно развеселило Тасайо — этот великан, выбранный, по всей видимости, из числа самых доблестных воинов, подергал за полог и заскулил:
— Госпожа, госпожа, враг на подходе!
Едва не захохотав, Тасайо дал сигнал к атаке. Тут караульный Акомы со зверским выражением лица вдруг занес копье, но стоило нападающим приблизиться на расстояние полета стрелы — он словно передумал: с лязгом уронил копье на камни и пустился наутек.
Вот тут Тасайо рассмеялся в голос.
— Взять гадину! — крикнул он.
Авангард, клацая сандалиями по камням, бросился вперед. Тасайо с боевым кличем подскочил к паланкину, отдернул шелковистый полог и не глядя нанес разящий удар.
Клинок вонзился в пуховую подушку, обернутую цветным шелком. Однако Тасайо успел войти в раж: он даже не сразу понял, что произошло, и нанес повторный удар. Меч точно так же пропорол вторую подушку, выпустив наружу облако пуха.
Как на грех, Тасайо сделал глубокий вдох. Кашляя и отплевываясь, он зачем-то еще раз ткнул мечом в паланкин. Но внутри оказались только подушки, накрытые женскими платьями. Видно, рыжий караульный был всего лишь рабом, поставленным сюда для отвода глаз, а паланкин служил приманкой.
Ярость не затуманила разум Тасайо. Он отчетливо представил, как Мара наблюдает за ним из укрытия и заливается смехом.
Воины Минванаби, посрамленные и одураченные, жаждали крови. Но преследовать рыжего невольника они не стали: он бы только завел их туда, где...
Тут невесть откуда на них обрушился град стрел. Одна из них угодила прямо в щеку солдату, стоявшему бок о бок с Тасайо. Ряды атакующих сбились. Только прочные доспехи спасали от мгновенной гибели.
Лишь боевой опыт Тасайо и выучка солдат предотвратили беспорядочное бегство. Войско сплотило ряды и организованно отступило под прикрытие нависающего утеса. Тем временем Тасайо пытался определить, откуда летят стрелы, чтобы поскорее спланировать ответный удар.
Его мысли прервал грохот падающих камней. Резко обернувшись, Тасайо заметил в расщелине скал офицерский плюмаж Акомы. Там же мелькнули зеленые доспехи, послышался резкий, ни с чем не сравнимый свист мечей, выхватываемых из ножен. Раздались приказы готовиться к атаке.
— Они хотят отрезать нам путь, — всполошился командир патруля.
— Вздор! — рявкнул Тасайо. Он-то понимал, что Мара не способна перебросить войска на такое расстояние, чтобы ударить и с фланга, и с тыла.
Командир патруля счел за лучшее не спорить.
— Чо-джайны, — вырвалось у Тасайо. — Видно, она держала их про запас.
Никто, кроме этих членистоногих, не мог с такой скоростью передвигаться по опасной, неровной местности, однако доносившиеся сверху голоса явно принадлежали людям. Впрочем, у Тасайо не оставалось времени на долгие раздумья. Он не имел права на ошибку: если Мара расставила ему эту ловушку, значит, у нее был способ отрезать ему путь к отступлению и прикончить как его войско, так и его самого. А это означало бы крах семьи Минванаби.
Его знали в лицо — если не Мара, то, во всяком случае, властитель Ксакатекаса. Да и как было его не знать: он занимал весьма видное место в Военном Альянсе. Значит, у него оставался один выход, пусть неприятный, зато надежный.
— Отходим, — приказал он. — Быстро, но без суеты. Зачем дарить врагам победу?
Воины повиновались. Выбегая из укрытия, они двигались зигзагом, но стрелы воинов Акомы достигали цели. У Тасайо земля горела под ногами: никогда в жизни он не отступал с поля боя. Стыд причинял ему почти физические страдания. До сих пор он привычно ненавидел Мару, как и любого другого противника, но теперь у него появились к ней личные счеты. Он сказал себе, что она дорого заплатит за его позор. До последнего вздоха, пока хватит сил, он будет преследовать Акому вместе с ее отродьем. Вокруг свистели стрелы, стонали смертельно раненные воины. Тасайо поклялся, что месть его будет страшной.
Его оруженосца тоже настигла стрела. Тасайо выругался. Он знал по опыту, что подготовка нового — дело долгое и хлопотное: сколько способных воинов погибало во время учения, пока удавалось воспитать такого, кто не уступал бы ему самому в ловкости и быстроте. За это Мара тоже должна была поплатиться кровью.
Сжигаемый ненавистью, Тасайо так и не понял, что его авангард обратила в бегство ничтожная горстка солдат и чо-джайнов, заставившая воинов Минванаби поверить, будто они окружены. На самом же деле отряд Акомы воспользовался насаженными на копья запасными шлемами да разрозненными доспехами, которые солдаты волокли на веревках по песку, чтобы поднять густое облако пыли.
Тасайо узнал об этом только тогда, когда добрался до той половины роты, которую бездумно оставил у командного пункта. Сотник во всех подробностях описал хитрость неприятеля, и хотя его лицо выражало только скорбь, Тасайо взъярился.
— Заткнуть ему рот! — приказал он командиру патруля. — Срубить плюмаж, перерезать горло. С этой минуты ты заступаешь на его должность.
Командир патруля молча поклонился и без малейших признаков жалости выхватил меч. Тасайо даже не оглянулся, когда его верный сотник рухнул замертво. Его мысли были заняты только одним. Он приказал возобновить схватку с властителем Чипино и небольшим отрядом Акомы. Если уж сегодня не удалось добраться до Мары, то нужно было по крайней мере лишить ее союзника.
Солнце уже клонилось к закату, а воины властителя Чипино все не сдавались, хотя и понесли большие потери. Тасайо сделался мрачнее тучи, когда в лагере появился еле живой от усталости гонец, который сообщил, что засада у западных отрогов разбита солдатами Акомы. Та же судьба, возможно, постигла и восточную засаду, но ничего нельзя было сказать наверняка: ни один из посланных туда разведчиков не вернулся.
— Будь прокляты чо-джайны, — выдохнул напоследок гонец. — Это все из-за них.
— Что значит "все из-за них"? — взвился Тасайо.
Однако прошло совсем немного времени, и он своими глазами увидел, как по равнине меж холмов воины Акомы мчатся на помощь Ксакатекасу. Их с умопомрачительной скоростью несли на себе чо-джайны. На краю поля боя солдаты спешились, построились и смело ринулись в битву.
Воины Минванаби, которые целый день сражались под палящим солнцем, едва держались на ногах. Силы Ксакатекаса тоже оказались на исходе, но при виде подкрепления у его солдат словно открылось второе дыхание. Теперь их было не удержать, и Тасайо вторично вынужден был дать сигнал к отступлению.
Бледный от стыда, он цедил приказы сквозь зубы. Все планы пошли прахом. Его оставили в дураках, обвели вокруг пальца — такого с ним еще не бывало.
Вкус поражения был горек. Тасайо, внутренне содрогаясь, наблюдал за отступлением изрядно поредевших рот. Теперь он осознал, что у него нет сил для ответного удара. Оставаться в пустыне он тоже не мог, зная, что кочевники никогда не простят ему предательства: они жаждали его крови.
Ночью, сидя в одиночестве под открытым небом, Тасайо предавался тягостным раздумьям. Он не слышал голосов солдат, которые перевязывали раны и точили затупившееся оружие. Он не смотрел на запад, где под ночным небом полыхали победные костры Мары и Ксакатекаса. Он твердил себе, что Мара еще пожалеет об этой победе.

* * *

В шатре властителя Ксакатекаса при мягком свете масляных ламп шел негромкий разговор между целителем и одним из лучших воинов, получившим тяжелое ранение. Мара поклонилась правителю Чипино, который превосходил ее по положению. Хотя заслуга в успешном проведении маневра принадлежала именно ей, она не хотела это подчеркивать. Поэтому она не стала дожидаться Ксакатекаса у себя в шатре, чтобы принять поздравления, а пришла к нему сама, ничуть не уронив при этом своего достоинства: можно было подумать, это обычный визит вежливости.
— Властитель Чипино, — произнесла она с легкой улыбкой, — ты интересовался воинами из моей охраны и в особенности солдатом, который так искусно изобразил труса, что даже хваленый кузен Десио Минванаби попался на этот крючок.
Чипино отпустил слугу, который прикладывал горячие компрессы к усталой спине и шее господина, и знаком приказал мальчику-рабу подать халат.
— Да, это так, — подтвердил Чипино, переводя взгляд на высокую фигуру, маячившую за спиной Мары. — Подойди-ка поближе.
Кевин сделал шаг вперед. Он был одет в мидкемийские шоссы и рубаху с просторными рукавами, перехваченную в талии цуранским поясом из раковин. Его смешливые глаза без тени смущения выдержали пристальный взор Чипино.
Властитель Ксакатекас был немало удивлен, узнав в нем рыжеволосого варвара, которого частенько видел рядом с Марой. Военачальник Акомы уже доложил, что план военной операции был придуман Кевином, что каждым своим вздохом все они были теперь обязаны варварской хитрости. Чипино прокашлялся. Правила вежливости, принятые в Империи, не предусматривали обращения к рабу, отличившемуся на войне, и властитель ограничился лишь милостивым наклоном головы. Затем он приказал подать Кевину подушку, которую мальчик-раб тут же извлек из спального алькова самого господина. После этого Ксакатекас приступил к щекотливой теме.
— Значит, ты раб, и поэтому тебе нетрудно было изобразить трусливое бегство, как научила тебя госпожа?
К великому изумлению Чипино, Кевин рассмеялся.
— То, что я раб, здесь ни при чем. — По келеванским понятиям, его голос звучал чересчур громко. — Это стоило сделать хотя бы ради того, чтобы увидеть, как перекосилось лицо полководца Тасайо.
Чтобы скрыть замешательство, правитель Чипино отхлебнул из пиалы глоток тэша.
— По словам госпожи, у себя дома ты был боевым офицером. Неужели ты по доброй воле согласился на такой позор — притвориться трусом?
— Позор? — переспросил Кевин, не веря своим ушам. — Нужно было выбирать одно из двух: либо обмануть врага, либо всем нам распрощаться с жизнью. Что такое минутный позор по сравнению с вечным покоем?
— Его соотечественники дорожат жизнью больше, чем мы, — подсказала Мара. — Они ничего не знают о Колесе Судьбы и не ведают божественной истины. Им не понять, что в следующем воплощении мы вернемся на то место, которое заслужим своей честью.
Тут вмешался Кевин:
— У вашего народа прочные традиции, но их трудно приспособить к конкретному случаю. Вы не цените шутки, как ценим их мы, жители Королевства Островов.
— Ах вот как. — Властитель Чипино решил, что этим все объясняется. — Спасаясь бегством от Тасайо, ты убеждал себя, что это шутка.
Кевину пришлось призвать на помощь все свое терпение.
— Если очень упрощать, можно, наверное, представить дело и так. — Склонив голову набок и откинув длинные рыжие пряди, он добавил:
— Труднее всего мне было не рассмеяться вслух.
Чипино погладил подбородок.
— Значит, это была шутка, — повторил он с озадаченным видом. — У вас, мидкемийцев, странный образ мыслей.
Он перевел взгляд на Мару и удостоверился, что слуги подали ей чоку. Они были приучены потакать прихотям гостей. Это окупалось сторицей. Любой противник смягчался, когда мог чувствовать себя как дома. Конечно, Мара пришла к нему не как противница, но правитель Чипино чувствовал, что он ей обязан, и не хотел оставаться в долгу.
— Госпожа Мара, если бы не храбрость твоих воинов и блестящая тактика боя, семья Ксакатекасов понесла бы еще более тяжкие потери. Мы этого никогда не забудем и готовы предложить щедрую и достойную награду.
Властительница была молода, обладая природными способностями, она еще не успела как следует закалить свой характер в Игре Совета. Сейчас это выразилось в том, что ее щеки залил пунцовый румянец.
— О властитель, солдаты Акомы делали только то, что подобает союзникам. Мы не ждем иной награды, кроме скрепления нашего союза публичной клятвой по возвращении на континент.
Мара потупилась и стала еще больше похожа на девочку. По ее челу пробежала легкая тень: правительница догадалась, что нужно попросить у Ксакатекасов чего-нибудь более существенного, чтобы не ставить их в ложное положение и в дальнейшем не рисковать их благосклонностью.
— Господин Чипино, — церемонно произнесла она, — за действия Акомы в поддержку твоего дома прошу тебя оказать мне ответную услугу: пообещай один раз проголосовать на заседании Имперского Совета так, как будет выгодно мне. Если, конечно, ты сочтешь это приемлемым.
Правитель Чипино удовлетворенно кивнул. Просьба была совершенно необременительна, а властительница не по годам скромна, если ограничилась таким пожеланием. Он немедля вызвал писца, чтобы изложить договор на пергаменте и скрепить печатью. От себя Чипино добавил:
— Я прикажу изготовить лучшие доспехи для этого варвара, чтобы в другой раз ему было сподручнее выдавать себя за караульного.
Кевин улыбнулся, оценив скупой цуранский юмор. Он знал, что ему никогда в жизни не будет дозволено носить доспехи, — они останутся у него как военный трофей.
Когда все вопросы были решены к взаимному удовольствию, Чипино хлопнул в ладоши.
— Мы пообедаем здесь, — сказал он и жестом дал понять, что приглашение относится и к мидкемийцу. — Поднимем кубки доброго вина, чтобы отпраздновать победу.

* * *

Мара проснулась от того, что ее тронули за плечо. Она перевернулась на другой бок и вздохнула.
— Госпожа, поскорее просыпайся, — шепнул Кевин ей на ухо.
— В чем дело? Еще рано, — сонно запротестовала она.
— Госпожа, — теребил ее варвар, — к тебе Люджан со срочным докладом.
— Что? — Мгновенно стряхнув сон, Мара села в постели и потребовала подать халат.
За тонким пологом в свете ночника, горевшего у входа, Люджан нетерпеливо мерил шагами ковер, держа под мышкой офицерский шлем. Пока Кевин в потемках нащупывал брошенные на пол шоссы, Мара уже скрылась за пологом.
— Что случилось? — Она сразу отметила волнение Люджана.
Военачальник отвесил торопливый поклон:
— Госпожа, поспеши. Думаю, тебе лучше увидеть это собственными глазами.
Любопытство сделало Мару покладистой. Она пошла за офицером, лишь на мгновение помешкав, чтобы сунуть ноги в сандалии, поданные слугой. Стоило ей остановиться, как сзади на нее налетел Кевин, босой, на ходу застегивающий пуговицы.
Однако госпожа даже не упрекнула его за неловкость. Все ее внимание было приковано к семи приземистым, коротконогим фигуркам, которые спускались по склону в непосредственной близости от лагеря. Их унылого цвета бурнусы были украшены бесчисленными нитками пестрых стеклянных бус, резными пластинками из рога и нефрита, а волосы заплетены в мелкие косички. Запястья обвивала цветная татуировка, похожая на браслеты.
— Неужели это вожди племен? — изумилась Мара.
— Вот и мне так показалось, — подтвердил Люджан. — Только почему при них нет охраны?
— Зови сюда правителя Чипино, — приказала Мара.
Военачальник лукаво склонил голову набок:
— Я уже взял на себя смелость это сделать.
Словно по наитию, Мара добавила:
— Прикажи часовым сложить оружие. Немедленно.
Люджан подозрительно скосился в сторону незваных гостей и повел плечами:
— Да помогут нам боги. После вчерашнего вероломства Тасайо у вождей мало оснований для миролюбия.
— Это мне только на руку, — быстро сказала Мара.
Вокруг лагеря часовые отвязывали от пояса ножны и опускали их на песок.
— Ты считаешь, вожди идут сюда с миром? — спросил хриплый со сна голос Чипино.
Властитель Ксакатекаса остановился рядом с Марой, поправляя сбившийся кушак халата.
— Надеюсь, — вполголоса ответила Мара.
— А если это не так? — не успокаивался Чипино.
— Возможно, что и не так, господин, не берусь утверждать наверняка. Поэтому Люджану было велено разоружить только часовых. Но ведь есть еще резервные отряды, которые всегда наготове. Думаю, они сейчас подняты по тревоге под прикрытием командного шатра.
Как раз с той стороны и появился Люджан.
— На всякий случай нужно поостеречься, — с притворной застенчивостью сказал он.
Взглянув в южном направлении, полководец мгновенно сделался серьезным. Семеро посетителей, ростом чуть выше карликов, остановились у неподвижной цепочки часовых. Тот, что стоял впереди, отдал приветственный салют.
— Пропустите их, — скомандовал Чипино. — Мы готовы к переговорам.
Часовые послушно расступились, и обитатели пустыни без звука прошли в лагерь, не глядя по сторонам. Словно ведомые безошибочным чутьем, они направились прямо к Маре и Ксакатекасу.
— Приведи толмача, — тихо сказал Чипино одному из слуг Мары, а потом, взяв властительницу за руку, сделал вместе с ней ровно два шага вперед. По обычаю пустыни, оба они протянули к гостям раскрытые ладони, заверяя их в отсутствии дурных намерений.
Вождь, чей бурнус был украшен богаче, чем у прочих, снова отсалютовал. Потом, звеня бесчисленными бусинами, он поклонился в полном соответствии с правилами приличия Империи и разразился взволнованной речью.
Толмач, нанятый в Иламе, уловил только конец его тирады.
— Что он сказал? — Мара сгорала от нетерпения. Всем своим видом толмач изобразил крайнее изумление. Прежде чем ответить, он словно попробовал слова на зуб.
— Это вожди Семи Племен Дустари, их общее имя — Песчаные Ветры. Они пришли сюда для того, чтобы принести клятву кровавой мести человеку, которого вы называете Тасайо Минванаби. Но владения Минванаби лежат за великим морем, а Песчаным Ветрам не дозволяется покидать пределы Дустари, поэтому вожди Семи Великих Племен пришли просить союза с вашими племенами.
Мара и Чипино понимающе переглянулись. Мара едва заметно кивнула, предоставляя Ксакатекасу право говорить от имени обоих. Правитель Чипино заговорил, глядя прямо в жгучие глаза вождя кочевников и не делая пауз для толмача.
— Пусть знают Песчаные Ветры, — провозгласил он, — что наши племена приветствуют такой союз. Если мы придем к соглашению, племя Акома и племя Ксакатекас пообещают прислать Песчаным Ветрам меч Тасайо. — Он полагал, что вождям известен обычай Империи: меч воина можно было вырвать только из мертвых рук. — Но если Акома и Ксакатекас пойдут на этот союз, они потребуют от Песчаных Ветров слово чести, что те у себя в Дустари подпишут договор с Империей. Набегам на границу надо положить конец: только в этом случае Акома и Ксакатекас смогут бросить свои силы на борьбу против племени Минванаби. Чтобы интересы Песчаных Ветров не были ущемлены, мы установим на границе сторожевой пост, при котором вырастет вольный торговый город. — Он улыбнулся Маре и продолжил:
— Поддерживать порядок в этом городе вы будете с помощью Акомы. — Потом Чипино повернулся к остальным вождям. — Однако торговцам, которые вздумают обирать или притеснять наших новых союзников, придется иметь дело и с Ксакатекасом, и с Акомой.
Толмач сбивчиво перевел эти слова. Наступило молчание. Лица вождей оставались непроницаемыми. Потом главарь топнул ногой и сплюнул на песок. Он выкрикнул какой-то короткий клич, повернулся и зашагал прочь. Шестеро других последовали за ним.
Ошарашенный этим действом, толмач обратился к Маре и Чипино:
— Он сказал "да".
Ксакатекас недоверчиво рассмеялся:
— Таким странным способом?
В жилах толмача текла кровь жителей пустыни.
— Главный Вождь Песчаных Ветров присягнул на воде. — Из этого объяснения никто ничего не понял. — Это все равно что поклясться жизнью вождя и всего племени. Если хоть кто-то из Песчаных Ветров нарушит клятву, то и сам вождь, и его сыновья, и все их соплеменники покончат с собой. О господин, о госпожа, вы только что заключили союз, равного которому еще не знала Империя!
Осознание важности момента пришло не сразу. Когда волнение улеглось, Чипино расплылся в довольной улыбке:
— Меч Тасайо — вполне приемлемая цена, не правда ли? Эту часть договора выполнить будет нетрудно.
Кевин не сдержал радостного вопля и сгреб Мару в охапку.
— Ты теперь сможешь вернуться домой, — воскликнул он. — Айяки уже заждался!
Люджан в задумчивости почесывал подбородок. Чипино со свойственной ему суховатой иронией подвел итог:
— Наши семьи удостоятся признательности самого Императора. Властитель Десио с досады начнет грызть камни. — Затем его мысли обратились к дому. — Изашани будет рвать и метать, когда увидит, как я исхудал. Давайте-ка отправимся ко мне в шатер и хорошенько позавтракаем.

Глава 13
ПЕРЕГРУППИРОВКА

Стражник подал знак присутствующим. В зал вошел Десио Минванаби, громко стуча подошвами по каменному полу. Инкомо наблюдал, как господин идет к своему возвышению, на ходу стягивая латные рукавицы и швыряя их оруженосцу. Хотя властитель, в отличие от отца и двоюродного брата, еще не преуспел ни в искусстве заговора, ни в тонкостях стратегии, он, по крайней мере, начал вникать в дела, которых чурался в начале своего правления.
Не успел первый советник раскрыть рот, как правитель заорал:
— Это правда?
Инкомо прижал к груди свернутые в трубку пергаменты с последними донесениями и молча кивнул.
— Проклятье! — Еще не остывший от военных упражнений, властитель Минванаби дал выход Накойившейся ярости: он не глядя грохнул об пол свой шлем, забыв о дорогом убранстве зала.
Оруженосец ринулся вперед, но не успел подхватить шлем, который поскакал по шлифованным камням, чудом не задев ничего ценного, и с грохотом ударился о дальнюю стену. Лаковое покрытие шлема не выдержало такого обращения.
С плохо скрываемым неодобрением оруженосец поспешил вдоль дорожки лаковых осколков, подобрал загубленный шлем и, как побитый, пес, вернулся на место рядом с хозяином.
Но гнев Десио уже переключился на первого советника.

Предыдущая страница 7 Следующая страница


Слуга Империи 8

— Барка причалила полчаса назад, а слухи уже дошли до каждого паршивого слуги, до распоследнего солдата — до всех, кроме меня!
Инкомо нерешительно протянул властителю свиток. От его внимания не укрылось, что пухлые пальцы Десио за последнее время покрылись мозолями. Да и то сказать: некогда самовлюбленный, отъевшийся, склонный к пьянству и разврату бездельник превратился во властного правителя. Разумеется, ему было еще далеко до образцового цуранского война, но все-таки он теперь хотя бы отдаленно напоминал солдата.
Прищурившись, Десио пробежал глазами первые строки донесений, а потом швырнул покрытый пылью пустыни свиток на стол.
— Тасайо в открытую признает свой провал. — Губы правителя побелели, он тяжело опустился на подушки. — А значит, и наше поражение.
Инкомо тихо надеялся, что его не призовут к ответу. После многолетнего затишья военный триумф Мары и Ксакатекаса стал для него страшным ударом. До сегодняшнего дня во всех донесениях Тасайо говорилось, что операция идет строго по плану. Весь последний сезон властитель Минванаби вместе с первым советником со дня на день ожидали известия об окончательной победе над Акомой. Горечь поражения усугублялась тем, что мастерски разработанный план контрнаступления, какого еще не знала военная история Империи Цурануани, позволил Акоме не только разбить войско Минванаби, но и заключить беспрецедентный союз с племенами пустыни.
Кулак Десио с размаху опустился на подушки.
— Милостью Туракаму, как же получилось, что Тасайо так опозорился? — Он показал пальцем на листы донесений, в беспорядке разлетевшиеся из свитка. — Наш приказчик сообщает из Джамарской гавани, что войска Ксакатекаса и Акомы были встречены пением фанфар! Он полагает, что Мара получит благодарность самого императора! К тому же у нее появился новый союзник. Теперь вместо двух слабых неприятелей нам придется иметь дело с могучими семьями, которые того и гляди скрепят свой союз публичной клятвой!
Втянув голову в плечи, Инкомо попытался охладить пыл господина:
— Публичная клятва могла бы стать значительным событием, только смею напомнить, мой повелитель: Чипино Ксакатекас не из тех, кто легко связывает себя обязательствами. Мара привела в пустыню подкрепление, но тем самым она всего лишь выполнила свой долг перед Империей. Возможно, поначалу властитель Чипино высоко оценил ее способности, но по зрелом размышлении...
— Надо быть последним идиотом, чтобы не оценить ее способности! — рявкнул Десио. — Откуда у женщины такой ум? Видно, удача ходит за ней по пятам и днем и ночью.
Инкомо шагнул к столу и сложил разрозненные листы в аккуратную стопку.
— Мы, конечно, узнаем, каким образом ей удалось... — первый советник чуть не сказал "нас победить", но вовремя одумался и закончил:
— …избежать поражения.
После недолгого раздумья Десио вскричал:
— Мара вскоре будет здесь!
— Да, несомненно. — Инкомо сцепил на животе сухие пальцы. — Она соскучилась по ребенку и поспешит к себе в имение...
— Ты ничего не понял, — перебил его Десио. — Она вскоре будет здесь, у меня!
Инкомо удивленно поднял брови:
— Почему ты так думаешь, господин?
— Да потому, что я сам поступил бы именно так! — Десио не без усилия поднялся с подушек, и оруженосцу пришлось отскочить в сторону. — Знаешь, как говорится: "Нанеси удар, пока есть жар". Заручившись поддержкой Ксакатекса, не опасаясь более Анасати, Акома еще пышет жаром битвы. Даже если Чипино станет медлить с официальным заключением союза, на стороне этой гадины будет ее военная слава! Ей ничего не стоит протрубить Сбор Клана!
Властитель заглянул в глаза первому советнику, ища подтверждения своим словам, но тот жестом успокоил хозяина.
— Нет худа без добра, мой повелитель. — С мимолетной усмешкой он протянул ему извлеченный из стопки лист пергамента.
Лицо властителя исказила гримаса отвращения, когда он увидел вверху листа герб Барули Кеотары. Десио отмахнулся:
— Барули уже не первый год пресмыкается перед нами, прося о покровительстве. Но он вышел из доверия у моего отца, а значит, и у меня, когда после смерти своего отца отказался принести клятву вассальной верности нашему дому. Думает заручиться поддержкой Минванаби, не соглашаясь нам подчиниться! Отказать ему. — Десио хлопнулся обратно на подушки и вздохнул. — Впрочем, сейчас не время разбрасываться доброжелателями. Чего хочет от нас этот слизняк?
— Не будет ли тебе угодно прочесть его послание? — предложил Инкомо.
Пергамент перешел к Десио. Тишину лишь однажды нарушил скрип доспехов, когда оруженосец переложил рукавицы и шлем хозяина из одной руки в другую. Тем временем властитель дочитал послание до конца и самодовольно ухмыльнулся.
— Можно ли доверять наблюдениям Барули?
Инкомо в задумчивости почесал щеку.
— Кто знает? Мне видится здесь то же, что и тебе, мой повелитель. Отдельные семейства клана Мары боятся ее стремительного возвышения. Будь она побогаче и постарше, она бы прибрала к рукам весь клан Хадама. Ведь никто сейчас не пользуется таким влиянием, как она. Только наличие группировок внутри клана мешает ей диктовать свои условия. Но в одночасье все может измениться. Те достойные властители, которые решили обратиться к Барули, недвусмысленно дают понять, что не считают себя пожизненно связанными с родом Акома.
Подавшись вперед, Десио уперся локтями в колени. Он углубился в размышления, но почувствовал, что у него пересохло в горле. Тут он дал знак оруженосцу положить доспехи на пол и подать освежающий напиток.
— Возблагодарим небо за наши маленькие удачи. Пусть уж лучше семьи клана Хадама сохраняют нейтралитет, чем образуют альянс против нас.
Инкомо заметил:
— Кажется, мой повелитель упускает из виду одно важное обстоятельство.
Набравшись опыта за время своего правления, Десио стал более терпимо относиться к советам и замечаниям.
— Какое еще обстоятельство?
— Наши люди внедрились в шпионскую сеть Мары. Почти все контакты выявлены, связные нам известны. Время от времени мы подбрасывали им безобидные сведения, чтобы они не сидели без дела. В случае необходимости мы сумеем использовать акомских псов к собственной выгоде.
Когда перед Десио был поставлен поднос с яствами и напитками, у него начисто пропал аппетит. Жестом остановив первого советника, правитель произнес:
— Я должен кое-что обдумать. Прикажи наполнить ванну — от меня разит, как от быка.
Инкомо поклонился:
— Кого из наложниц прислать к моему повелителю?
Десио поднял руку:
— Никого. Мне нужно сосредоточиться. Пришли только банщика. Никаких наложниц, никаких музыкантов. Пусть слуги приготовят большой кувшин сока с пряностями — вот и все.
Заинтригованный таким неожиданным аскетизмом, Инкомо сошел с возвышения, чтобы передать приказы слугам. Уже в дверях он остановился и, словно что-то вспомнив, обернулся к властителю:
— Не будет ли каких-нибудь распоряжений насчет Тасайо, мой господин?
Полуприкрытые глаза Десио полыхнули злобой.
— Ах да, совсем забыл про нашего великого стратега! Четыре года транжирил мои деньги в Дустари — видно, утомился. Надо подобрать ему местечко поспокойнее. У нас, помнится, есть крепость на Сторожевых островах — туда его и отправим. Пусть защищает наши западные владения от птиц и рыб.
Удалившись на безопасное расстояние от зала, Инкомо расправил плечи и зашагал быстрее. Ему оставалось только сожалеть, что Десио, набравшись решительности, не набрался ума. Тасайо действительно потерпел сокрушительное поражение, но ведь в Игре Совета возможно всякое. Если в плане Тасайо и был какой-то изъян, так только тот, что в нем не предусматривалась возможность поражения.
Отдав необходимые приказы слугам, Инкомо отправился по лабиринту коридоров в свои личные покои. Только здесь он мог дать волю чувствам. Да и как было не сокрушаться: достойнейшего члена семьи ссылали на забытый богами остров, а судьба дома Минванаби оставалась в руках этого... Инкомо замолотил кулаками по сундуку — подобные манеры были более свойственны его хозяину, нежели ему самому. В голову лезли крамольные мысли, недопустимые для верного советника.
Инкомо опустился на подушки и вызвал слугу.
— Принеси-ка письменный стол и поставь его рядом с ковриком для медитации, — сказал он, потирая виски. — А потом раздвинь перегородки, чтобы впустить сюда свежий воздух, и ступай прочь.
Оставшись наконец в одиночестве, первый советник повертел в руках лист пергамента, на котором предстояло начертать послание к Тасайо. Новое назначение нельзя было считать ничем иным, кроме как изгнанием. Крепость на Сторожевых островах в свое время построили для защиты от морских разбойников, но с пиратством в западных водах было покончено полтора века назад. Гарнизон стоял там скорее как дань цуранской традиции — чтобы не подвергать сомнению право Минванаби на владение этими замшелыми камнями.
Притом, что Инкомо досадовал на своего господина, который ничтожно смешно разделался с талантливым полководцем, он справедливости ради напомнил себе, что ссылка на далекий остров — это еще относительно мягкое наказание для того, кто не сумел выиграть военную кампанию. Случись такое при жизни властителя Джингу, Тасайо наверняка поплатился бы головой. Обмакнув кисточку в чернила, первый советник еще раз пожалел, что такое известие придется отправлять через третьи руки. Тасайо заслуживал большего уважения. При личной беседе можно было бы поддержать его добрым словом. Впрочем, Инкомо был слишком искушен в политике, чтобы сжигать за собой мосты. В Игре Совета удача могла перемениться в любой миг, разве ведомо человеку, что ожидает его в будущем?

* * *

Когда последний поворот дороги остался позади, Мара с ребяческим нетерпением высунулась из-за занавесок. Неожиданное нарушение равновесия при этом резком движении не застало врасплох вымуштрованных цуранских носильщиков, и они в стоическом безмолвии продолжали путь, не позволив носилкам накрениться. Они чувствовали, как возбуждена их госпожа.
— Ничего не изменилось... — задыхаясь от волнения, проговорила она. — Деревья, трава... все такое зеленое!
Стоял сезон дождей, и буйство зелени служило бальзамом для глаз после пейзажей бесплодной пустыни. С вершины холма глазу открывались ограды дальних пастбищ, а за ними — широкие просторы хорошо ухоженного поместья. С кустов, образующих живую изгородь, были срезаны сухие побеги и ветки, а трава вдоль этих зеленых рядов аккуратно скошена. Мара увидела на следующем холме высланного вперед дозорного, который энергично размахивал руками, и на мгновение поддалась беспокойству: не мог ли какой-нибудь хитроумный врат устроить тут засаду, чтобы ее возвращение домой обернулось катастрофой? Впрочем, доводы рассудка отогнали внезапный страх: она продвигалась в авангарде победоносной армии, и понадобились бы соединенные силы нескольких врагов, чтобы угрожать ей у границ родового гнезда Акомы.
Дозорный обратился с докладом к главе колонны. Мара нетерпеливо отбросила в сторону полы занавесок:
— Какие новости, Люджан?
Сверкнув белозубой улыбкой на загорелом лице, военачальник ответил:
— Госпожа, тебя встречают!
Мара улыбнулась. Только теперь могла она признаться — даже самой себе, — как отчаянно тосковала по дому. По пути ее встречали ревом фанфар, и властитель Ксакатекас не жалел льстивых восхвалений, но даже торжества в ее честь оказались изматывающими. С того дня, когда поступил приказ послать ее гарнизон на защиту границ, прошло три года... слишком долгий срок в жизни маленького мальчика, если все эти годы мать находилась вдали от него. Только объятия Кевина по ночам и тяготы сражений в дневные часы могли на время заглушить боль от разлуки с сыном.
Возвращающаяся армия перевалила через холм. В утренней тишине глухим громом звучал топот трех тысяч ног, ударяющихся о влажную землю. Мара вдохнула аромат свежей листвы и неизменных цветов акаси... и вдруг ее глаза расширились от изумления.
На соединении Имперского тракта и дороги, ведущей к усадьбе Акомы, высилась богато украшенная арка великолепных молитвенных ворот. Новая краска и глянцевая черепица крыши блестели в лучах солнца, а в глубокой тени, отбрасываемой воротами, выстроилась сотня воинов Акомы в парадных доспехах. Перед рядами сверкающих щитов виднелись другие фигуры, дорогие сердцу Мары: Кейок, одетый в такую же форму, как и его воины, но с расшитой перевязью советника, Джайкен, которому ничуть не прибавлял внушительности увесистый жезл — символический знак его должности, Накойя, прячущая вечную озабоченность за радостной улыбкой... а на шаг позади нее — мальчик.
У Мары стало тесно в груди. Она боролась с подступающими слезами, не желая поддаваться неподобающей слабости. Но в этот момент, которого она так страстно ожидала и который по временам начинал казаться несбыточной мечтой, самообладание едва не покинуло ее. Однако Кевин в совершенстве сыграл роль усердного слуги-телохранителя: он отвел в сторону занавеску паланкина и, протянув госпоже свободную руку, помог ей выйти и ступить наконец на родную землю.
Маре пришлось дожидаться, пока группа встречающих преодолеет расстояние, отделяющее паланкин от ворот, и приблизится к ней. Каждое мгновение этого ожидания было мучительным, словно жестокая пытка.
Мара напряженно всматривалась в верных сподвижников. Кейок успел вполне освоиться с костылем: несмотря на потерю ноги, он шагал твердо и уверенно, и в душе Мары поднялась гордость за несгибаемого старого воина. На облик Накойи время наложило более заметный отпечаток, и было видно, что каждый шаг дается ей с трудом. Мара едва сдержалась, чтобы не броситься к мудрой наперснице и не предложить ей руку для опоры, но первая советница не простила бы такого явного нарушения приличий из-за столь незначительного повода — больной поясницы. И только под конец Мара осмелилась взглянуть на мальчика, который подходил к ней решительно и целеустремленно, высоко подняв голову, выпрямив спину и выставив вперед подбородок. Он был такой высокий и ладный!
У Мары перехватило дыхание при виде доспехов, надетых на ее дитя. Миниатюрный меч висел у мальчика на боку, шлем он снял в знак приветствия. А уж осанка... ни дать ни взять — настоящий маленький воин Акомы! За эти годы ее чадо стало чуть ли не вдвое выше ростом.
Айяки завершил хорошо отрепетированный поклон, каким почтительный сын должен встречать свою мать после долгой разлуки, и его детский дискант разнесся над рядами безмолвных воинов:
— Добро пожаловать, властительница Акомы. Мы славим милость добрых богов, даровавших нам твое благополучное возвращение.
Маре изменила выдержка. Она упала на колени перед сыном, и руки мальчика порывисто обвились вокруг ее шеи.
— Я так скучал по тебе, мамочка! — шепнул он ей на ухо.
Слезы набежали на глаза властительницы, но ее голос не дрогнул, когда она ответила:
— И я тоже по тебе скучала, мой солдатик. Так скучала, что ты и не поверишь!
Стоявшая рядом с поджатыми губами Накойя лишь на несколько мгновений позволила матери и сыну это неуместное проявление чувств на глазах у всех, а затем, выразительно кашлянув, сообщила:
— Весь дом Акома ожидает возможности приветствовать свою хозяйку. Весть о твоем триумфальном возвращении так нас обрадовала, что в ознаменование победы были воздвигнуты эти молитвенные врата. Мы надеемся, госпожа, ты будешь довольна.
Подняв голову, Мара обвела взглядом великолепные резные и расписные панели, образующие облицовку арки, на каждой из них был изображен какой-нибудь из покровительствующих людям богов. Маре показалось, что Чококан, Добрый бог, с улыбкой смотрит прямо ей в глаза, Хантукама, Податель здоровья, простирает руки, благословляя ее армию, а Джуран Справедливый взирает вниз с верхнего свода арки, словно напутствует тех, кто проходит под ней. И мудрая Лашима, служению которой Мара некогда стремилась посвятить свою жизнь, согревает ее ласковым взором. Художники потрудились превосходно. Однако божественные образы недолго приковывали к себе внимание Мары. Она жадно всматривалась в знакомые лица слуг и солдат, советников и друзей, а потом обернулась назад, на Кевина, который ответил ей своей широкой варварской улыбкой.
Растворяясь в счастливом изумлении, она дала первой советнице ответ, которого та ожидала:
— Да, Накойя, я довольна, — и, еще раз крепко обняв сына, добавила:
— Так давайте же войдем в дом моих предков.

* * *

Настал вечер. Несмотря на усталость после долгого пути, душа Мары ликовала.
Ее родовая усадьба была украшена для всеобщего празднества. Цветные фонарики свешивались с деревьев в садах, яркие флаги обрамляли крыльцо главного входа. Во дворах, галереях и залах трепетали огни свечей. Гирлянды крошечных бубенчиков, протянутые от каждой раздвижной перегородки, вызванивали нежные мелодии в благодарность за милость богов, когда кто-либо проходил мимо.
Музыканты — и нанятые в Сулан-Ку специально для этого случая, и пребывающие под постоянным покровительством Акомы — не оставались без дела, и радостную песнь можно было слышать в самых дальних уголках усадьбы. В пляс пускались все — свободные работники, гости, советники, триумф Акомы был триумфом каждого из них. Улыбались девушки, подававшие угощения победоносным солдатам, а те рассказывали им разные истории о войне в пустыне. Строго придерживаясь цуранских обычаев, воины весьма скупо повествовали о своих собственных подвигах, но зато бурно нахваливали товарищей по оружию. Все как один превозносили дерзкую тактику, которая позволила обратить неминуемое поражение в блестящую победу. На поле боя их госпожа сотворила то же, что в Игре Совета: рискнула прибегнуть к новшествам и достигла намеченной цели.
Лицо самой Мары светилось счастьем, и Кевин с легкой улыбкой наблюдал за ней, заняв свое место подле властительницы. По правую руку от матери в позе бывалого солдата стоял Айяки, исполненный решимости не покидать этого поста до конца празднества, хотя у него уже слипались веки. В отсутствие армии он был назначен "защитником дома". При том, что настоящие воинские приказы отдавал Кейок, мальчик воспринял свое назначение всерьез и проявлял такую верность долгу, которая не раз поражала взрослых. Он неизменно являлся к каждой смене караула и ревностно наблюдал за тем, как она происходит. В этом он был подобен своему отцу. Что бы ни говорили люди о властителе Бантокапи, никто не мог упрекнуть его в пренебрежении воинским долгом или в недостатке храбрости.
Но в конце концов, утомленный волнениями дня, мальчик задремал, положив голову на материнское плечо.
Кевин, так и не научившийся смиренно дожидаться, пока к нему обратятся, взял на себя смелость спросить:
— Отнести мальчика в постель?
Мара погладила сына по щеке и покачала головой:
— Пусть остается.
Счастье сделало ее чуткой к желаниям других, и она предложила:
— Пойди повидаться со своими соотечественниками. Можешь побыть у них допоздна.
Кевин подавил улыбку, перешагнув через нагромождение роскошных подушек, и молча поклонился. Во время долгого перехода из Дустари Маре нечасто выпадала возможность насладиться уединением со своим рабом-телохранителем. В отличие от огромного командного шатра, разделенного на множество комнатушек, битком набитая купеческая галера, на которой они пересекли Море Крови и поднялись вверх по реке Гагаджин, оказалась совсем не приспособленной для интимных встреч. И, как ни хотелось Кевину навестить друзей-мидкемийцев, больше всего другого жаждал он наступления момента, когда можно будет вернуться к Маре.
Он сумел добиться ее любви, горячей и стойкой, но не в его силах было изменить основы цуранских понятий, и он выскользнул из парадной залы с деловитым проворством человека, выполняющего срочное поручение. Оказавшись за стенами дома, он поспешно пересек освещенное пространство. Положение любовника Мары никак не защитит его, если Джайкен сочтет, что он "лентяйничает" на работе.
Кевин старался держаться в тени, что оказалось намного более легкой задачей, когда кухни и казармы остались позади. В той части усадьбы, где располагались жилища слуг, светильники попадались реже, а в бараках рабов и вокруг них было почти совсем темно.
Музыка празднества теперь доносилась издалека и звучала настолько тихо, что не позволяла различить мелодию. Утоптанная земля изобиловала рытвинами, Кевин то и дело оступался и спотыкался, пока глаза не привыкли к темноте. Лишь слабый свет ущербной луны помогал продвигаться в нужном направлении, но наконец Кевин подошел к скоплению деревянных лачуг, и у него сжалось сердце. От его взгляда не ускользнуло, что жилища невольников удостоились по случаю праздника свежей побелки, но по сути остались тем же, чем были, — жалкими безрадостными конурами. Сидя на земле перед входами в эти лачуги, группы грязных оборванцев насыщались содержимым нескольких глиняных котелков. Они заглатывали свою долю снеди, руками выхватывая из котелков куски пищи, с такой жадностью, словно эта трапеза могла стать последней в их жизни.
Один из едоков заметил приближающегося Кевина и что-то шепнул остальным, разговоры немедленно смолкли. Все глаза обратились к прибывшему. Кто-то буркнул по-мидкемийски, что это уж точно не цуранский надсмотрщик: среди них не бывает таких рослых парней.
Тогда из открытого дверного проема одной из лачуг раздался громкий возглас:
— Чтоб мне провалиться на этом месте! Они тебя еще не повесили?!!
За этим послышался смех, и навстречу Кевину рванулся коренастый невольник в заплатанной серой рубахе.
Кевин рассмеялся в ответ и крепко обнял друга:
— Патрик! Я вижу, что и ты пока не угодил в петлю!
Патрик широко улыбнулся:
— Еще бы, старичок! Я же тут единственный, кто может держать в узде эту злодейскую банду. — Приглушив голос до едва слышного шепота, он добавил:
— По крайней мере недомерков мы в этом убедили.
С чувством внезапной неловкости Кевин выпустил Патрика из объятий. В течение трех лет он жил в окружении одних лишь "недомерков", и его покоробило это пренебрежительное прозвище. Он вдруг ощутил, что его отношение к цурани изменилось. Сейчас, видя перед собой изможденные лица соотечественников, он не мог отмахнуться от простой истины: его судьба оказалась уникальной. В обветренных, обожженных солнцем лицах друзей читалось угрюмое ожесточение, и хотя они были искренне рады, что сын их сюзерена вернулся из похода живым, никакие улыбки не могли скрыть, какая тяжесть угнетала их души.
Кевин обвел взглядом всю компанию, и радость совсем покинула его, когда он прикинул в уме, кого же здесь недостает.
— А где Брендон и Уильям из Ламута? — спросил он, всматриваясь в темные дверные проемы, словно в глубине лачуг могли скрываться и другие его соратники. — Маркус, Стивен и Генри... А два Тима? Брайен, Донелл и Дэн... где они, Патрик?
— Тут без тебя много чего произошло, старичок, — с беззлобным упреком отозвался Патрик. — Этот Джайкен — сущий дьявол, когда дело касается сокращения расходов, так что о поблажках, которых ты для нас добился от ее светлости, никто уже и не заикается. Теперь с нами обращаются так же, как и со всеми местными рабами.
— Но где же все остальные? — требовательно повторил Кевин свой вопрос.
С застывшим лицом Патрик ответил:
— У Брайена взбунтовался желудок. Его просто наизнанку выворачивало целую неделю, пока он не умер. Недомерки и не подумали послать за лекарем ради какого-то раба. Дональда убил бык... прошлой весной это случилось. Маркуса угробила лихорадка в первый же сезон дождей после вашего ухода на войну. Какая-то змея — недомерки называют ее "релли" — ужалила Тима Мейссонсона, и охранники прикончили его не моргнув глазом. А нам заявили, будто таким образом избавили его от медленной смерти.
— Это во всяком случае правда, — перебил его Кевин. — Яд релли убивает медленно и причиняет нестерпимые муки, а противоядия не знает никто.
Патрика это не убедило.
От него пахло грязью, нидрами, въевшимся потом, но Кевин ничего этого не замечал, прислушиваясь к словам друга.
— Похоже, кое-кто из недомерков хоть немного, да понимает по-нашему. Дэна услали куда-то на строительство: пронюхали, что он плотник. Мы уже год как его не видели. Сэм из Торена вспылил и ударил конвоира, и его тут же повесили... Это у них минутное дело. — Нервно оглянувшись, Патрик договорил:
— Ну а Тим Блоджет и остальные, про кого ты спрашивал, — те сбежали.
Кевин забыл обо всем.
— Сбежали?..
Патрик ухватил Кевина за запястье и с силой оттащил подальше от хижин, вдоль ограды, на берег узкого ручейка. Опасливо оглядываясь через плечо, он тихо продолжил рассказ:
— На западе, в долинах между холмами, есть лагеря бандитов. Недомерки называют их серыми воинами. Мы подслушали, как об этом толковали солдаты. Уильям из Ламута удрал, а потом прокрался к нам и подтвердил, что так оно и есть. С ним ушли Брендон, Тим Блоджет и Стивен, и от них время от времени приходят кой-какие сообщения, нам тоже удается послать им весточку.
В каменистом русле тихо журчал ручеек, слышалось стрекотание ночных насекомых. Кевин сел, плотно обхватив себя руками за плечи.
— Сбежали... — пробормотал он.
Патрик выбрал валун поровнее и тоже уселся.
— Охрана сейчас стала строже. Этот Кейок не дурак. Как только надсмотрщики смекнули, что парни дали деру, он сразу поменял порядок патрулирования и удвоил количество конвоиров, которые выводят нас на работу. — Патрик пососал сорванную травинку, счел ее горькой и сплюнул. — Теперь удрать будет сложнее: после всего случившегося недомерки смотрят в оба. Раньше-то им и в голову не приходило, что раб может взять да и сбежать. — Он невесело хохотнул. — Вот странное дело: я прожил тут пять лет и до сих пор не могу взять в толк, как у них башка устроена.
Кевин пожал плечами:
— Теперь я понимаю их лучше.
Задетый этими словами, Патрик бросил:
— Ты, может, и понимаешь. Ты у нас образованный, Кевин, и из благородных, и все такое. Я бы давно увел в холмы и остальных парней, но считал, что лучше оставить это на твое усмотрение. Нам нужно твое руководство. Потому что больше одного шанса нам скорее всего не представится, и...
— Подожди! — Кевин поддал носком комок влажной земли, и тот с всплеском упал в ручей. — Удрать... Куда?
— В горы, куда же еще. — Патрик уставился в лицо командиру, но в темноте трудно было понять, что выражает лицо пожилого солдата. — Эти серые воины нас и знать не хотят, но с ними возможна какая-то торговля. Прогонять нас они не станут. Вот я и подумал: выберем подходящий момент, сорвемся с места и оборудуем в горах собственную стоянку.
— И что дальше? — Кевин покачал головой. Хотя Патрик и был простолюдином, они давно уже стали друзьями, вместе охотились и воевали, однако Патрик, показавший себя верным товарищем и стойким бойцом, был начисто лишен воображения. Во время кампании в Дустари Кевин достаточно много времени провел в обществе солдат Мары, чтобы из их разговоров понять: некоторые из них прежде побывали в шкуре серых воинов. В те времена их уделом были нищета и постоянный голод.
— Тысяча чертей, Кевин, мы будем свободными! — убежденно воскликнул Патрик, как будто этим решалось все.
— Свободными для чего? — Кевин подковырнул еще один комок глины и отправил его вслед за первым. — Ставить капканы на патрули из Акомы? Или на чо-джайнов? Прорываться с боями к магической дыре, которая находится неведомо где, в надежде вернуться в наш родной мир? Скорей всего мы просто перемрем от лихорадки и голода.
Патрик сердито возразил:
— Здесь мы — ничто, Кевин! Если мы станем загонять себя работой до смерти, кто-нибудь нас поблагодарит? Нас лучше покормят? Или дадут отдохнуть денек? Нет, к нам относятся как к скотине! Проклятье, да ведь сегодня — первый день с вашего выступления в поход, когда нас не заставили гнуть спину от зари и до зари. В горах, по крайней мере, мы сможем жить сами по себе.
Кевин пожал плечами, отказываясь от продолжения спора.
— Не знаю. В Серых Башнях ты показал себя умелым охотником, — сказал он, имея в виду горы близ Занна. — Но здесь... Вот попадется тебе в ловушку какая-то шестиногая тварь — и что? Ты ведь даже не знаешь, годится ли она в пищу! Половина здешних животных — ядовитые! Это тебе не охота в родных краях.
— Всему можно научиться! — взорвался Патрик. — Ты предпочитаешь надрываться тут до гробовой доски? — Его поразила неприятная мысль. — Или на то есть другая причина, старичок? Может, ты теперь и рассуждать стал, как недомерки?
К собственному удивлению, Кевин почувствовал себя задетым. Резко поднявшись на ноги, он отвернулся.
— Нет, я... — Он вздохнул и предпринял новую попытку образумить упрямца. — У меня не такое мнение...
— Ну еще бы! Во-первых, у тебя работа не такая как у нас. — Патрик тоже встал. — Уж это-то я понимаю.
Кевин круто повернулся к собеседнику:
— Думаю, ты многого не понимаешь. Сознавая, что близок к опасному пределу, он с трудом подыскивал слова, чтобы объяснить другу, с какой стороны открылась ему Мара и какие чувства он к ней испытывает. Но такие слова не находились. Что бы он ни сказал, Патрик всегда будет видеть в Маре только своекорыстную рабовладелицу. Человек простых вкусов и обыденных понятий, он был не способен оценить ее своеобразный взгляд на мир. И разве мог он понять восторг, охватывающий самого Кевина, когда она смеялась шуткам возлюбленного, оставшись с ним наедине! Невозможно было выразить магическую полноту жизни, которая открывалась ему в часы их близости. Слишком усталый, чтобы передать непередаваемое, Кевин поднял руки:
— Послушай, мы еще поговорим об этом. Я... Я ничего не могу обещать, не обдумав все как следует. Но убежать мы всегда сумеем: после нашего похода в Дустари порядки не останутся такими, как прежде.
— Да в чем же они переменятся? — фыркнул Патрик. — Что, надсмотрщики начнут с нами обращаться как со своими собутыльниками просто потому, что вернулась ее светлость?
Кевин покачал головой:
— Нет конечно. Но я думаю, что смогу чего-нибудь добиться. Должно же дело сдвинуться с места. Когда-нибудь...
— Когда-нибудь мы подохнем, — грубо отрезал Патрик. Он схватил Кевина за плечи и разве что не встряхнул его. — Не теряй голову из-за женских прелестей, парень. Я-то знаю, ты всегда гонялся то за одной смазливой мордашкой, то за другой, и при том считал, что раз у тебя кое-что наготове, то, значит, ты влюблен. Но, Кевин, для нас тут не припасено прекрасных дам. — Патрик кивком указал на господский дом. — Пока ты нежишься на шелковых простынях, мы ворочаемся в грязи. Когда ты утром завтракаешь со своей хозяйкой — к этому времени мы уже три часа как горбатимся на полях, а когда вы садитесь ужинать, мы только возвращаемся к себе в логово. Тебя держат отдельно от нас до тех пор, пока ты не надоел этой женщине. В один прекрасный день она подберет для себя нового жеребчика, вот тогда-то ты и поймешь, почем фунт лиха.
Кевин хотел возразить, но честность требовала признать: Патрик сказал правду. Да, Мара любила своего рослого варвара, но обманывать себя не имело смысла: она без малейшего колебания прикажет его казнить, если того потребует честь ее дома. Великодушная, склонная к новшествам, добросердечная, она могла быть и безжалостной.
Кевин положил руки на мускулистые запястья друга:
— Я же не говорю, что я вообще против побега. Просто, на мой взгляд, жизнь изгоев, которые питаются тем, что удастся украсть, и засыпают на ходу где-то в лесной чаще, ненамного лучше рабства. Дай мне время. Дай мне сообразить, что я могу сделать здесь... чтобы еда у вас была получше и труд не такой непосильный. — Он помолчал, раздираемый противоречивыми чувствами: такой разлад в собственной душе застал его врасплох. — Но не допускай, чтобы кто-нибудь из парней натворил глупостей. Я использую свое влияние на хозяйку и найду другой способ вернуть нам свободу.
— Только не тяни с этим слишком долго, старичок. Если даже ты успел подружиться с недомерками... это твое дело, и я всегда буду любить тебя как брата. — Голос Патрика зазвучал холодно и напряженно. — Но попомни мои слова... я убью тебя, если ты попытаешься нас удержать. Парни приняли решение. Лучше смерть, чем жизнь в рабстве. Мы достаточно понимаем язык цурани, чтобы знать: если бы твоя госпожа потерпела поражение — там, на юге — каждому человеку в поместье пришлось бы спасаться кто как может, и горе тому, кто замешкается! Поэтому мы и ждали вестей. Если бы хозяйка погибла, мы бы дали деру, и никто не мог бы потребовать, чтобы мы остались. Когда мы услыхали о ее победе... мы согласились, что подождем, пока ты вернешься, ведь ты же наш офицер и, вероятно, сумеешь вывести нас из поместья. — Он сурово взглянул на Кевина и, не дождавшись ответа, закончил:
— Мы здесь не останемся. С тобой или без тебя, старичок, но мы уйдем.
Кевин вздохнул:
— Понимаю. Удерживать вас я не буду. Просто... дайте мне несколько дней.
— Несколько дней... Идет.
В неловком молчании собеседники вернулись к невольничьим лачугам. Кевин задержался, чтобы поговорить с остальными мидкемийцами. Большую часть из них он успел узнать на поле боя, с другими познакомился в невольничьих загонах и трюмах на пути в Сулан-Ку. За годы, проведенные в поместье Мары, все они образовали крепко спаянную общину, и только он оказался как бы вне ее. Это было не столь очевидно в первый год, когда он работал на нидровых пастбищах, но теперь пропасть между постелью Мары и конурой раба порождала непреодолимое отчуждение.
Кевин выслушивал сплетни и жалобы на укусы насекомых, голод и разнообразные болячки. Ему нечего было добавить к таким разговорам. Возбуждение и душевный подъем от триумфального возвращения развеялись, и он не стал упоминать про чудеса, свидетелем которых был в пустыне Дустари. Вскоре рабы стали разбредаться по своим лачугам. Им предстояло подняться спозаранку, несмотря ни на какие праздники, а надсмотрщики имели обыкновение прибегать к помощи бичей, если кто-то из рабов вставал недостаточно проворно. Кевин попрощался и двинулся в обратный путь. Он шел один сквозь темноту ночи, охранники из встречных патрулей, заметив его, приветливо кивали, а слуги уступали ему дорогу, и каждый знак этих мелких привилегий уязвлял его сердце. Когда же он вошел в царство света, где слышался беззаботный смех, а девушки-служанки не упускали случая поддразнить его и приглашали потанцевать, смутная неловкость сменилась горечью. В первый раз с того дня, когда он очертя голову ринулся в водоворот любви, он задумался над тем, скоро ли будет проклинать себя за непростительную глупость.

* * *

Инкомо поспешно явился в господскую опочивальню. Десио лежал перед открытой перегородкой, распахнув халат, чтобы ветерок с озера освежал потное тело. У его ног громоздились десятки донесений из различных владений Минванаби, но он позволил себе сделать перерыв в делах и послушать трех поэтов, декламирующих баллады из истории Империи. Инкомо успел прослушать достаточно, чтобы узнать стихи из "Деяний Двадцати" — так называлась сага о героях былых времен, почитаемых за выдающиеся заслуги. Этих героев, которых кто-то из императоров древности нарек Слугами Империи, упоминали часто и с глубоким почтением, хотя ученые последних поколений и утверждали, что эти кумиры древности существовали лишь в легендах. Несмотря на то что влияние Тасайо побуждало Десио к поддержанию военных традиций, вкусы властителя влекли его то к разнузданным оргиям, то к борцовским состязаниям. Однако при любых занятиях он терпеть не мог, когда ему мешали. Властитель Минванаби покосился на явившегося без зова первого советника и рявкнул:
— Что там у тебя?
Инкомо поклонился:
— У нас нежданный посетитель. — Принимая во внимание присутствие заезжих поэтов, первый советник подошел поближе и наклонился к хозяйскому уху. — Джиро из Анасати ожидает у дальнего причала. Он просит разрешения пересечь озеро.
Десио заморгал от удивления:
— Джиро из Анасати? — Почувствовав в молчании Инкомо некое подобие упрека, он благоразумно понизил голос. — Какая же причина могла загнать к нам без предупреждения это отродье Текумы?
Шептаться было не в его привычках, и мановением руки он отослал поэтов, зная, что казначей заплатит им сколько следует.
Первый советник молча проводил их взглядом.
— Мне почти нечего добавить. Джиро посылает тебе приветствие. Он сожалеет, что наносит визит без соблюдения положенных формальностей, и просит уделить ему несколько минут. Гонец, прибывший от речных ворот, сообщает, что Джиро путешествует с весьма немногочисленной охраной: всего двенадцать человек.
— Двенадцать! — Раздражение Десио быстро испарилось. — Я могу захватить его прямо у причала! Если потребовать за Джиро выкуп, то Текума... — Взглянув на неподвижно стоящего Инкомо, он осекся и вздохнул. — Нет, старый хитрец не станет менять этого сына на единственного внука. Джиро все просчитал и не сунулся бы сюда очертя голову.
— Конечно, господин мой.
Инкомо посторонился, когда Десио вскочил на ноги, рывком сдвинул перегородку со стороны боковой галереи и заорал:
— Пошлите эскорт, чтобы проводить нашего гостя до главной пристани!
Властитель хлопнул в ладоши и, приказав набежавшим слугам подавать парадные одежды, распорядился доставить большой поднос с угощеньями в церемониальную палату дворца.
Инкомо выслушал распоряжения хозяина, никак не выразив своего отношения к ним. Сначала Десио решил, что в палате следует устроить обычные увеселения. В огромном каменном амфитеатре с высокой сводчатой крышей большинство гостей чувствовали себя неуютно. Во всей Империи не нашлось бы дворца, Тронный зал которого мог сравниться с этой палатой.
Попытки многочисленных подражателей терпели неудачу. Секрет неповторимости палаты заключался в том, что для ее возведения была использована естественная впадина на вершине холма близ прекрасного большого озера. Имея в своем распоряжении столь впечатляющее помещение, Десио полагал, что обеспечит себе преимущество с самого начала встречи с любым визитером, если примет его именно там. Надуваясь от сознания собственной значительности, он спросил:
— Так что же могло заманить к нам Джиро?
— По совести говоря, господин мой, я подозреваю все и ничего. — Поочередно загибая тонкие пальцы, Инкомо принялся строить предположения. — Возможно, властитель Анасати дряхлеет. И его наследник Халеско послал младшего брата эмиссаром с каким-то предложением.
Слуги постучались, получили разрешение войти и явились, нагруженные шелковыми кафтанами, кушаками с отделкой из кожаных кисточек, мягкими туфлями, драгоценными украшениями и булавками. Они поклонились, сложили свою ношу на столы и помогли господину освободиться от смятого дневного халата. В этот момент Инкомо невольно обратил внимание на то, что его хозяин сильно раздобрел и бугры его мышц оплыли недавно наросшим жирком.
Просунув руки в рукава оранжево-черного кафтана с бахромой по краям, Десио высказал свои соображения:
— Странное дело. Старый Текума держит на коротком поводке всех своих домочадцев и особенно — двух сыновей. Когда я в последний раз повстречался с Халеско на состязаниях, он выглядел в точности как его родитель. А Джиро — это что-то неизвестное.
Беседа прервалась: камердинер вооружился гребнями и занялся прической господина. Когда дело дошло до омовения ног перед надеванием нарядных туфель, Инкомо улучил момент, чтобы пополнить познания хозяина более подробными сведениями, которые хороший советник должен неустанно собирать о каждой значительной персоне в Империи.
— Джиро остается в некотором роде загадочной фигурой. Чрезвычайно умен, так что нельзя допускать, чтобы он обвел нас вокруг пальца.
Десио нахмурился. Он выслушал рассказ советника о том, как Мара устроила свой брак с сыном Анасати. Тогда все, присутствовавшие на церемонии сватовства, были уверены, что она попросит себе в мужья Джиро, а оказалось, что ее избранником стал младший из трех братьев — Бантокапи.
Десио ухмыльнулся:
— Ах вот как. Она оскорбила Джиро и нажила себе лишнего врага.
Инкомо презрительно фыркнул:
— Это легко представить.
К этому моменту на обе ступни Десио были надеты мягкие туфли со сверкающими пряжками, и он придирчиво изучил отражение своих ног в металлическом зеркале несметной ценности.
— Ну ладно, а что он вообще за человек?
— Весьма спокойный, — доложил Инкомо. — Не слишком общителен, друзей у него мало. Особых пороков за ним не водится. Иногда принимает участие в азартных играх, но никогда не позволяет себе излишеств, как это случалось с его покойным братом. Время от времени — женщина, но постоянных фавориток не держит. Предпочитает говорить редко, да метко.
— Что ж, тут есть над чем подумать, — согласился Десио.
Довольный, что ему не пришлось растолковывать тонкости, первый советник продолжил свое описание характера гостя. У Джиро нет военного опыта, которым богат Халеско, но зато он обладает обширными познаниями в истории. Книги в свитках он предпочитает говорунам-поэтам с их балладами и проводит долгие часы с писцами в библиотеках.
— Прекрасно, — заключил Десио. — Я терпеть не могу читать, так что он вряд ли явился для философских бесед. Встретим незваного гостя на пристани, и если у меня не возникнет желания поболтать с этим ученым сыном Анасати, я смогу отправить его обратно, не теряя времени.
— Желает ли господин, чтобы его сопровождал почетный эскорт?
Десио поправил одну из пряжек и передал зеркало слуге, который бережно положил его в обтянутый бархатом ларец.
— Сколько, ты сказал, охранников у Джиро?
— Двенадцать.
— Тогда отправь на пристань двенадцать наших солдат. В такую жару незачем собирать большую толпу, и у меня нет желания пускать кому-то пыль в глаза.

* * *

Лучи полуденного солнца отвесно падали на серые доски причала и веселыми вспышками отражались от украшений на парадных мундирах почетного эскорта. Десио всматривался в приближающуюся барку Анасати. Судно не отличалось особым великолепием, как подобало бы для торжественного визита, оно было невелико по размерам, и только окраска придавала ему нарядный вид. Оно предназначалось для доставки сообщений по реке Гагаджин, хотя сегодняшнее плавание преследовало иную цель. Властитель Десио усмотрел между рядами почетного эскорта Джиро громоздкую грузовую клеть, обшитую досками.
Вид этой клети сразу пробудил в нем любопытство. Пока матросы орудовали баграми, подводя барку к причалу, Десио подал знак своему военачальнику Ирриланди, чтобы тот приказал воинам держаться наготове.
Барка Анасати толкнулась о причал. С носа и кормы спрыгнули на дощатый настил матросы, чтобы закрепить канаты. Из грузовой клети послышалось леденящее душу завывание, очевидно, там находилось какое-то злобное животное. Будучи большим любителем Имперских игр, в программу которых неизменно включались жестокие зрелища с участием людей и хищных животных, Десио с интересом вытягивал шею, пока легкое касание Инкомо не положило конец этому нарушению декорума.
Солдаты в красно-желтой форме дома Анасати построились на пирсе вокруг своего господина, облаченного в бархатную мантию, расшитую речным жемчугом. Джиро приветствовал хозяина Минванаби учтивым поклоном. Он был несколько старше, чем Десио, но значительно более уравновешен и явно склонен придерживаться общепринятых форм обращения. Без малейшего колебания он спросил:
— В добром ли ты здравии, властитель Десио?
— Здоровье у меня превосходное, Джиро из Анасати. — Прищурившись, Десио, как и полагалось, задал встречный вопрос:
— В добром ли здравии твой отец?
— Он вполне здоров, господин.
Внутри дощатой клети раздался более громкий и яростный вой, Джиро позволил себе едва заметно улыбнуться. Неукоснительно соблюдая ритуал, он продолжил формальный обмен приветствиями.
Но терпение уже покинуло Десио. С трудом преодолевая искушение спросить, что за бестия находится в клети, он выпалил:
— Я рад сообщить, что вся моя семья пребывает в добром здравии.
Избавленный таким образом от промежуточных стадий протокола, Джиро чопорно взглянул на Инкомо, явно раздосадованного, но неспособного вернуть своего повелителя в рамки этикета.
— Я сердечно благодарен, — проговорил сын Анасати. — Властитель Десио настолько добр, что согласился принять неурочного посетителя. Приношу извинения за то, что не испросил согласия заранее, но я оказался по делам в ваших краях и подумал, что мы могли бы не без пользы побеседовать.
Кто-то начал царапать обшивку клети изнутри, и рабы на барке беспокойно зашевелились. Десио переступил с ноги на ногу: настал момент, когда он должен был либо пригласить гостя в дом, чтобы подкрепиться с дороги, либо отправить его восвояси. Раздражение от необходимости церемониться с сыном врага боролось в нем с любопытством.
Воспользовавшись колебаниями Десио, Джиро перехватил инициативу.
— Прошу извинить меня, господин, я не намеревался посягать на твое гостеприимство. У меня на борту живые твари, которых раздражает качка. Нельзя ли нам побеседовать прямо здесь, на причале?
Стояла жара, и у Десио от пота чесалось лицо. Если Джиро мог обойтись без прохладительного питья, то властитель Минванаби предпочитал не подвергать себя таким лишениям. Широким жестом, обращенным к гостю и всей его свите, он подкрепил свои слова:
— Давайте войдем в дом и посидим там, где можно будет поговорить не торопясь. — Заметив озабоченный взгляд, брошенный посетителем на клеть, Десио добавил:
— Я прикажу слугам отвести животных в тенистое место, чтобы они не мучились от жары.
Поставленный перед нелегким выбором, Джиро колебался: отвергнуть или принять гостеприимство сиятельного врага было в равной мере опасно. Потеребив лакированный пояс своего панциря, он признался:
— Господин мой, ты в высшей степени великодушен, но эти бестии у меня на борту настолько злобны, что я не решаюсь оставлять их на попечение незнакомых. Я бы не хотел, чтобы в твоем доме хоть кто-нибудь от них пострадал.
Глаза у Десио загорелись.
— Тогда их тоже прихвати с собой, кажется, это может быть интересно.
Джиро поклонился. Служителю, который оставался на барке, он приказал:
— Возьми собак на привязь и выведи. И если тебе дорога честь, позаботься, чтобы никто из слуг Минванаби не подошел к ним слишком близко и не получил увечья.
Десио увидел, как побледнел служитель, услышав такое наставление. От возбуждения у властителя взмокли ладони. Пока Ирриланди выстраивал почетный эскорт для перехода во дворец, его господин не удержался и оглянулся назад. Смертельно бледный псарь надел плотные рукавицы. Затем он взял в руку пару толстых плетеных ремней и подал сигнал рабам, которые, едва преодолевая очевидный страх, стащили с клети чехол. Раздался хриплый лай, и рабы отпрянули в стороны. Тогда псарь поднес к губам костяной свисток и один раз свистнул. Из отверстия в клети немедленно высунулись две оскаленные морды с широко расставленными глазами и стоящими торчком ушами. Два пса устрашающего вида заскребли когтями по стенке клети. Рабы попятились еще дальше, а воины из дома Анасати сжали рукояти мечей.
— Хороши, — выдохнул Десио, когда псарь приблизился к клети и закрепил ремни на двух ошейниках, украшенных драгоценными камнями. Широкогрудые псы с массивными челюстями вырвались из своей темницы со стремительной грацией сильных хищников. Масть у них была необычная: рыжие и черные полосы.
Перепрыгнув с барки на причал, они уселись на досках с таким царственным видом, как будто все вокруг принадлежало им.
— Господин мой, позволь предупредить: от них лучше держаться на расстоянии, — тихо посоветовал Джиро.
Десио последовал совету, пусть даже исходившему от врага.
— Хороши, — повторил он.
Однако ему тут же пришло на ум, что янтарные, угрожающе-равнодушные глаза псов чем-то похожи на глаза его кузена Тасайо. Раздосадованный этой мыслью, он знаком приказал советнику и эскорту следовать за ним и двинулся ко входу в главную палату.
— Что же собой представляют эти собаки? — спросил властитель Минванаби, когда они уже достигли возвышения с множеством разбросанных подушек.
— Это охотники, не знающие равных. Повинуясь жесту Джиро, псарь отвел несравненных охотников в безопасный угол, где не проходили слуги и до любой из дверей было далеко. Псы сели, но были настороже, в их глазах можно было прочесть беспокойство и голод.
Только сейчас заметив неодобрительное покачивание головы Инкомо, Десио сообразил, что проявленный им откровенный интерес ставит его в невыгодное положение. Расположившись на подушках, он процедил:
— У нас тоже прекрасные гончие.
Джиро мягко заметил:
— Но не такие, как эти, господин мой. Может, потом, когда мы закончим беседу, ты захочешь, чтобы я показал тебе, что они умеют?
Десио просиял:
— И в самом деле, почему бы и нет? Однако давайте сначала перекусим.
Поспешно приблизились рабы с полными подносами яств и напитков. Сидя с горделиво выпрямленной спиной, Десио лишь усилием воли сдерживался, чтобы не оглядываться на собак, которые глухо рычали, когда кто-либо проходил мимо. Он подал знак, и Ирриланди отвел почетный эскорт Минванаби на почтительное расстояние, то же проделал сотник из охраны Джиро, и в огромную палату вошли Другие слуги с чашами и полотенцами для омовения обоих благородных собеседников.
Один из псов слегка заскулил. Не обратив на это ни малейшего внимания, Джиро обмакнул кисти рук в благоуханную воду, а затем помахал ими в воздухе, чтобы просохли пальцы.
— Твой дом производит незабываемое впечатление, господин. Когда я представляю себе, как выглядит эта палата в дни торжеств и увеселений, заполненная праздничной толпой... я глубоко сожалею, что мне не довелось присутствовать на чествовании Имперского Стратега.
Инкомо, сидевший по правую руку своего хозяина, застыл на месте. Он пристально взглянул на Десио, и по окаменевшему лицу господина понял, что тому не требуются никакие подсказки: властитель не пропустил мимо ушей упоминание о событии, во время которого госпожа Мара сумела завлечь прежнего властителя Минванаби в ловушку бесчестья и обрекла его на ритуальное самоубийство.
В огромном зале стояла мертвая тишина. Затем Десио потянулся и взял с подноса стакан фруктового сока, то, что он не отдал предпочтения более крепкому напитку, служило верным признаком его скрытого гнева. Он не даст сбить себя с толку, никакие уловки с охотничьими собаками не заставят его забыть о неизменной опасности, исходящей от дома Анасати. Десио — могущественный правитель, он сидит в своей собственной палате, и пусть молчание продлится хоть целую вечность, он не снизойдет до того, чтобы поинтересоваться, зачем пожаловал к нему этот дерзкий второй сын Анасати.
Джиро позволил молчанию затянуться достаточно долго: надо же было показать, что запугать его не удалось. С внезапным оживлением он заговорил:
— Всех радуют вести из Дустари. Теперь, когда кочевники пустыни и их союзники разгромлены, Империя будет долгие годы наслаждаться миром на южных границах.
Десио перехватил предостерегающий взгляд первого советника. Как видно, Джиро неспроста упомянул о союзниках, и это можно было трактовать двояко. Либо он догадался, что кочевники действовали по наущению Минванаби, либо Анасати получил сведения от агентов, замаскированных не хуже, чем шпионы Мары.
Один из псов заскулил, и приставленный к ним служитель возмущенным шепотом выбранил провинившегося.
Властитель Минванаби ничего не сказал.
— Если не приписывать все успехи сказочной удаче Акомы, этот триумф долго будет считаться непревзойденным, — закончил Джиро и надолго погрузился в безмолвие, доказав тем самым, что и он не прочь помолчать.
Десио лениво опустошил свой стакан. Он выслушал несколько слов, почти беззвучно сказанных его советником, а затем ответил в безупречной форме:
— Любое деяние, предпринятое для защиты Империи, достойно рукоплесканий. Или ты придерживаешься иного мнения?
Джиро холодно улыбнулся:
— Долг каждого властителя — служить Империи. Это само собой разумеется.
Наступившая пауза грозила затянуться. Спасать положение пришлось первому советнику, поднаторевшему в дипломатических переговорах.
— Мне даже трудно представить себе, как относится властитель Текума к блестящей победе госпожи Мары.
Джиро как будто только и ждал этой реплики и вежливо кивнул:
— Мы, Анасати, оказались в трудном положении. Кровное родство с наследником Мары вынуждает нас служить тем целям, которые время от времени совпадают с интересами Акомы.
— Продолжай, господин, — подбодрил его советник, быстрым взглядом дав понять своему повелителю, что пора бы проявить любезность и предложить визитеру угощение.
Десио последовал безмолвной подсказке, хотя лицо у него оставалось столь же хмурым.
Джиро принял стакан фруктового напитка, смешав для себя различные соки в таком же сочетании, какое выбрал перед тем властитель Минванаби. Он сделал глоток, отбросив со лба блестящие ухоженные волосы, и уставился взглядом в пространство.
— Разумеется, долго мириться с таким неестественным положением невозможно. — Его манера держаться неуловимо изменилась: теперь это было воплощенное чистосердечие. — Конечно, я в достаточной мере озабочен судьбой моего племянника, но позвольте мне высказаться откровенно. — Он помедлил и еще несколько раз неторопливо отхлебнул из своего стакана. — У матери маленького Айяки слишком мало друзей, чтобы оправдать выбор столь опасного пути для семьи Анасати. Поэтому я не удивлюсь, если с моим племянником приключится какая-нибудь беда. Мой отец не склонен считаться с капризами судьбы, но мы с братом придерживаемся иных взглядов.
Тут Инкомо поторопился коснуться руки хозяина: молодой властитель слишком явно проявлял интерес. Но когда речь заходила о Маре, Десио начисто забывал правила приличия.
— Если судьба уберет твоего племянника из нашего бренного мира... — начал он.
Стакан из тонкого хрусталя звякнул, когда Джиро поставил его на стол, и обе собаки заскулили, словно им передалось напряжение, царящее на помосте.
— Я должен поправить тебя, — холодно сказал сын Анасати. — Мой брат и я... мы оба почитаем отца как преданные и любящие сыновья. Пока Текума жив, его желания подлежат неукоснительному исполнению! — Его решительный тон не оставлял сомнения: Джиро не притворялся. Если его отец прикажет — он будет сражаться, защищая Мару, и даже жизнь за нее отдаст. — Но, — мягко пояснил он, — если эту женщину постигнет беда, а мальчик выживет, то мой отец не будет обязан кому-то мстить.
Десио удивленно поднял брови. Он взглянул на гостя и прочел у того в глазах почти не скрываемый гнев. Внезапная мысль поразила властителя Минванаби, и он наклонился к советнику:
— А ведь он по-настоящему ненавидит эту суку, видишь?
Инкомо коротко кивнул:
— Будь осторожен, господин мой. Рискну предположить, что этот молодчик явился сюда без ведома отца.
Пытаясь казаться равнодушным, с полным ртом сластей, Десио возразил гостю:
— Твои соображения звучат интригующе, но они невыполнимы. Мой дом дал Красному богу обет: род Акома должен прекратить свое существование.
Джиро подцепил с подноса тонкий ломтик мяса, но так и не поднес его ко рту, а лишь потеребил пальцами.
— Я слышал о твоем обете. Конечно, если Мара погибнет, а ее натами будет вдребезги разбит и закопан в землю, то маленький наследник станет властителем, у которого нет никаких средств, чтобы постоять за себя. — Ногтями он разделил многострадальный ломтик на две половинки. — Не имея ни дома, ни преданных ему воинов, Айяки сможет найти защиту только в семье отца. Возможно, от него потребуют, чтобы он поклялся в верности натами Анасати.
Так вот какой замысел привел Джиро во вражеский дом! Десио обдумывал услышанное, пытаясь распознать двуличие в плавной речи гостя. После недолго молчания он спросил:
— Мальчишка согласится присягнуть?
Джиро повернулся, сидя на подушках, и швырнул мясо собакам. Приученные исполнять команды, они не вскочили, а перехватили добычу в воздухе, лязгнув сильными челюстями.
— Айяки еще ребенок. Он должен поступать так, как ему укажут дед и оба дяди. Будучи властителем Акомы, он вправе освободить кого угодно от обязательств преданности этому дому. Кого угодно, включая самого себя. Если он склонится перед священным натами рода Анасати, это будет означать, что род Акома прекратил свое существование. Таким образом, Красный бог будет удовлетворен.
— Это смелое предположение, — вступил в разговор Инкомо, искоса взглянув на своего властителя. — Может быть, даже слишком смелое.
— Но тем не менее отрадное для души. — Десио поднялся на ноги. — Наша беседа была весьма полезна. Ну что ж, Джиро, если боги благосклонно отнесутся к уничтожению Мары и ее дома... будем надеяться — ради общего согласия, — что события обернутся именно так, как ты предсказал.
— Да, ради дружбы, — согласился Джиро, также вставая и явно собираясь откланяться. — Ибо для любого семейства — даже весьма могущественного — было бы опрометчиво рассчитывать, что оно сумеет выдержать кровавую схватку с Акомой и сохранить при этом достаточно сил для того, чтобы противостоять ярости моего отца.
У Десио побагровело лицо, и Инкомо едва успел подняться, чтобы коснуться хозяйского рукава:
— Не стоит забывать, господин мой, что без поддержки Текумы Акома окажется просто одним из многих захудалых домов. И вот что еще прими во внимание: властитель Анасати стареет, а Джиро пошел на риск, дав тебе понять, что его брат, наследник титула, отнюдь не питает к племяннику, рожденному Марой, тех нежных чувств, которыми проникся к этому мальчику Текума.
Овладев собой и изобразив на лице приветливую улыбку, Десио обратился к Джиро:
— Теперь я хотел бы напомнить тебе, что ты предлагал нам посмотреть, на что способны твои собаки.
И он двинулся к ступеням, чтобы спуститься с возвышения.
Сын Анасати ответил с почтительным поклоном:
— Как пожелаешь, властитель Десио. Чтобы ты увидел их в деле, нам понадобится широкое поле и чучело-манекен в мужской одежде.
Десио сразу оживился:
— Твои зверюги могут затравить человека?
— Сам увидишь. — Джиро щелкнул пальцами, и служитель, приставленный к гончим, не без опаски подал им команду идти рядом, когда Десио двинулся к выходу из палаты. — Они ведут свой род от янкорских пастушьих овчарок. Но эта пара натаскана для охоты на людей.
Едва оказавшись на свежем воздухе, псы заворчали и залаяли. Они натягивали поводки, и желтые глаза жадно следили за каждым человеком, проходившим мимо. Рабы и слуги испуганно отшатывались от них, а телохранители Минванаби подтянулись поближе к господину во избежание неприятных сюрпризов.
Только Десио и Джиро казались нечувствительными к угрозе, источаемой свирепыми тварями. Наконец они достигли просторной холмистой луговины, где Ирриланди обычно проводил воинские учения. Двух рабов послали в небольшой овраг с приказом притащить оттуда мишень, по которой вели пристрелку лучники, и набить старую рубаху одного из рабов квайетовой соломой, чтобы получился манекен. С блестящими глазами Десио внимал гостю, излагающему правила обращения со столь опасными бестиями.
— Видишь кожаные рукавицы и свисток у слуги? — Джиро указал на псаря, который с трудом сдерживал своих подопечных, так и рвущихся с поводков. Десио кивнул, и Джиро продолжил:
— Рукавицы вымочены в урине суки. Собак дрессировали специально для подарка таким образом, чтобы они считали этот запах принадлежностью хозяина, вот почему они пока исполняют только такие команды, которые подаются свистком. Оказавшись в руках владельца, они научатся распознавать его собственный запах... постепенно, по мере того как будет выветриваться запах рукавиц, и в конечном счете привыкнут к его голосу. А до того ими можно управлять с помощью рукавиц и свистка.
— Система, достойная восхищения, — завистливо отметил Десио.
Джиро великодушно предложил:
— Не желает ли мой гостеприимный хозяин сам натравить собак на добычу?
У Десио загорелись глаза.
— Буду польщен, Джиро.
Псарь снял рукавицы — одну за другой. Десио тут же засунул в них свои большие руки и схватился за поводки. Великолепные псы выжидательно уставились на него, а затем начали рваться, натягивая поводки. Он радостно засмеялся:
— Теперь уже скоро, красавчики мои. Очень скоро. Он окинул взглядом овраг, где, как ему показалось, слуги недостаточно проворно закрепляли рубаху на манекене. Властитель Минванаби уже дрожал мелкой дрожью, словно ему передавалось нетерпение псов.
Инкомо заметил это, и ему стало не по себе. Таким ему случалось видеть покойного властителя Джингу, когда того обуревали темные страсти. От Джиро тоже не укрылось состояние хозяина дома, и едва уловимая тень отвращения на миг промелькнула под покровом любезности.
Десио покрутил в пальцах костяной свисток.
— Эй, вы! — окликнул он рабов. — Незачем возиться с этими дурацкими мишенями. Бегите вон туда!
И он взмахнул рукой куда-то за луговину. Рабы колебались, ужас явно обозначился на их темных от загара лицах. Однако еще больше страшила их мысль о смерти в петле, которая неминуемо настигала ослушников. Уронив на землю рубаху, наполовину набитую соломой, они кинулись бежать, да так, словно за ними гнались все демоны ада.
Хищная усмешка искривила губы Десио.
С безупречной вежливостью Джиро завершил свои объяснения:
— Господин, один длинный свисток для собак означает приказ начинать охоту. Два коротких свистка отзовут их назад.
Десио позволил себе насладиться несколькими мгновениями счастливого предвкушения и еще чуть-чуть подразнить рвущихся в погоню псов, удерживая их на месте. Потом он отстегнул поводки от ошейников и поднес к губам свисток.
Псы устремились вперед — темные тени на залитой солнцем траве.
— Ату их! — напутствовал гончих Десио. — Жмите во весь дух! Взять! Взять!
Псы уже летели через луг с резвостью, которая могла показаться невероятной. Эхо от холмов вторило их злобному лаю. Они словно пожирали пространство, отделяющее их от намеченной добычи. Убегающие рабы с ужасом оглядывались через плечо, но расстояние неумолимо сокращалось.
Ветер донес до наблюдателей человеческий стон, когда пес, бежавший первым, прыгнул на спину раба, отставшего от напарника. Несчастный метнулся в сторону, но было поздно: челюсти сомкнулись у него на шее. Крики прекратились, но лишь на мгновение: второй пес обогнал первого, вцепился в колено второй жертвы, и раб с отчаянным криком повалился на землю. Луговину огласили душераздирающие вопли. Десио облизнул пересохшие губы. Словно зачарованный, он наблюдал, как мечется обреченный человек в тщетных попытках спасти свою жизнь. Эти судороги показались властителю забавными, и он от души расхохотался. Псы были смышлеными и проворными. Они набрасывались на тела агонизирующих рабов, описывали круги, выхватывали куски незащищенной плоти и так же быстро отбегали в сторону.
— От них не так-то легко спастись даже человеку, вооруженному ножом, — сообщил Джиро. — Их специально обучали искусству убивать.
Десио вздохнул:
— Великолепны, воистину великолепны.
Он наслаждался каждым моментом жестокого зрелища и досмотрел его до конца, когда замер последний крик и псы принялись терзать неподвижные останки. В неловкой тишине Десио добавил:
— Прямо как легендарные боевые собаки из древних саг.
Джиро пожал плечами:
— Возможно, они и происходят от тех боевых собак. — Он поклонился, словно счел эту тему исчерпанной. — Поскольку они доставили тебе удовольствие, властитель Минванаби, прими их от меня в подарок. Выходи с ними на охоту, и когда им случится убивать по твоему приказу, будь столь добр, вспоминай нашу сегодняшнюю беседу.
Покраснев от восторга, Десио также отвесил поклон:
— Твоя щедрость достойна удивления, Джиро. Я признателен... больше, чем можно выразить словами.
Джиро отнюдь не разделял его энтузиазма, но властитель Минванаби ничего этого не замечал, его взгляд был прикован к кровавому пиршеству псов-убийц.
— Позволь мне предложить тебе и твоей свите покои у меня в доме, — проговорил он. — Мы отобедаем вместе, и я позабочусь, чтобы любое твое желание было исполнено.
— Вынужден с сожалением отклонить твое любезное приглашение, — без запинки ответствовал Джиро. — К ужину меня ожидает управляющий отцовской факторией... ниже по реке.
— Ну что ж, тогда в другой раз...
Десио свистнул дважды. Псы немедленно оставили истерзанные трупы и остановились, глядя на своего нового хозяина. Десио еще два раза подул в свисток, и когда грозные бестии послушно заспешили к нему, он подумал о Маре и с удовольствием представил себе, как длинные белые клыки вонзаются в ее ненавистную плоть. Тут он снова громко засмеялся и, не обращая внимания на пятна, которые оставались на его одежде, одобрительно потрепал каждого из псов по квадратной морде, прежде чем продеть поводки в ошейники.
— Отменные зверюги, — провозгласил он, обращаясь к безмолвным рядам своей охраны и стоящему с застывшим лицом первому советнику. — Дар, достойный вельможи моего ранга. — Слегка сжав морду более крупного пса, он сказал:
— Тебя я назову Злодеем. А тебя, — с этими словами он погладил по носу второго, — Шельмецом.
Псы вежливо поскулили и кротко уселись у его ног. Десио поднял глаза на гостя, о котором успел почти позабыть:
— Да, Джиро, должен повторить: твоя щедрость несравненна. Я позабочусь, чтобы твой визит имел самые благотворные последствия.
Тени от холмов заметно удлинились. Десио с сожалением просвистел своим новым любимцам команду "к ноге" и весь обратный путь до пристани не мог ими налюбоваться. Клеть перегрузили с барки на причал, и четвероногих убийц заперли внутри, чтобы доставить их в псарни усадьбы Минванаби. Джиро распрощался по всей форме, взошел на борт своего судна, и матросы повели барку через темнеющую ширь озера. Близился закат.
Десио бросил зловонные рукавицы и жестом пригласил Инкомо сопровождать его в дворцовые апартаменты, сказав только одно:
— Мне нужна горячая ванна.
Первый советник с трудом удержался от брезгливой гримасы. От хозяина пахло мочой, которой были пропитаны рукавицы, на сандалиях осталась грязь от собачьих лап. Взмокший от пота, радостно возбужденный Десио так и светился восторгом, словно любовник, распаленный похотью. Инкомо не видел хозяина в таком состоянии с того дня, когда Джингу устроил себе потеху, приказав исхлестать бичами ни в чем не повинных девушек-рабынь.
— Эти собаки... необычны, — отважился высказаться первый советник.
Десио подхватил:
— Да, и не просто необычны. В них я вижу отражение самого себя. Безжалостные, неутомимые, способные разорвать в клочья любого врага. Эти собаки созданы для службы роду Минванаби!
Инкомо последовал за господином в его апартаменты, стараясь ничем не обнаружить своих истинных чувств. Десио хлопнул в ладоши и, приказав слугам готовить ванну, вернулся к занимавшим его мыслям.
— Джиро, конечно, неспроста подбивал меня нарушить клятву, принесенную Красному богу. Но мне дела нет до того, какие у него резоны: подарив мне Злодея с Шельмецом, он завоевал мое расположение!
Склонив голову, как бы в знак согласия, Инкомо произнес:
— Я уверен, что мой господин с осторожностью отнесется к опасным... э-э... подстрекательствам.
Почувствовав в речи советника оттенок неодобрения, Десио проворчал:
— Можешь идти. Вернешься в большую палату, когда будет подан обед.
Инкомо согнулся в низком поклоне и удалился из банной залы, которая вдруг наполнилась паром и толпой надушенных юных невольниц. Шаркая подошвами мягких туфель по полу коридора, он печально раздумывал об опале полководца Тасайо. Излишества, которые всегда водились за властителями Минванаби, не были чем-то новым для старого советника, но его мутило при мысли о том, что сегодняшняя кровавая забава затронула в душе Десио весьма опасную струну. С каждым днем хозяин становился все более бесстыдным и наглым, но если в будущем он станет принимать решения, руководствуясь любовью к собакам... Инкомо чувствовал, что род Минванаби ждет незавидная судьба. Злобное неистовство Джингу привело семью на грань катастрофы. Задумавшись об испытаниях, которые выпадают на долю простых смертных по прихоти богов или вздорных господ, ближайший сподвижник властителя Минванаби удалился в свои покои. Он растянулся на подушках, чтобы подремать, но и его отдых, и сновидения были безнадежно омрачены воспоминаниями о хриплом лае псов, жаждущих крови.

Глава 14
ЧЕСТВОВАНИЕ

Малыш орал во всю мочь, и Кевин, спрятавшийся между цветочными клумбами, то и дело отвечал ему своим зычным голосом. Испуская боевые кличи Акомы и по-мальчишески изображая кровожадного охотника, Айяки преследовал скрывающегося "врага". Если он уж слишком увлекался, Кевин переходил в наступление, хватал мальчика в охапку и начинал его щекотать. Тогда Айяки визжал от восторга и оглашал сад заливистым смехом.
Мара с удовольствием наблюдала за их игрой. Кевин во многом оставался для нее загадкой, несмотря на годы близости, но в одном можно было не сомневаться: он искренне привязался к ее сыну. Его общество было благотворно для Айяки. У мальчика, которому и семи лет не исполнилось, случались дни, когда он погружался в мрачную задумчивость, возможно, так на него повлияло долгое отсутствие матери. Однако его угрюмость снимало как рукой, когда рядом оказывался мидкемиец. Словно угадывая любое изменение настроения Айяки, когда к детской душе подкрадывалась случайная тревога, Кевин мгновенно отвлекал его затейливой историей или загадкой, заманивал в игру или предлагал помериться силами. За месяцы, прошедшие после возвращения Мары в Акому, Айяки стал гораздо больше походить на того веселого ребенка, каким она его помнила. Если бы даже Кевин приходился мальчику родным отцом, уже не в первый раз подумала Мара, и то он не мог бы выказывать более глубокую привязанность к Айяки.
Вздохнув, Мара отогнала неуместные мысли и вновь сосредоточилась на изучении документа, снабженного всеми положенными печатями и лентами.
Неподвижно сидя перед ней в тенистом уголке сада, Аракаси ждал, что скажет хозяйка. Наконец она спросила:
— Нам обязательно нужно там появиться?
Ответ последовал незамедлительно:
— Будет провозглашен "имперский мир", так что явной угрозы ожидать не приходится.
— Вот именно явной, — сухо прокомментировала Мара. — Это слабое утешение, когда речь идет о происках Минванаби. Нужно ли напоминать тебе, что первое покушение на мою жизнь состоялось на моей собственной Поляне Созерцания, а исполнителем был убийца из Братства Камои?
Покушение произошло до, того, как Аракаси появился в Акоме, но вся история была ему хорошо известна.
— Госпожа, — сказал он, поклонившись, — это такой случай, когда нашему другу Десио придется вести себя прилично. Ты сейчас в Совете занимаешь столь высокое положение, какого Акома никогда не занимала прежде... даже при твоем отце, говоря по правде. И агенты, которые у нас еще остались в доме Минванаби, донесли нам, что недели две назад в гостях у Десио побывал Джиро Анасати.
Мара подняла брови:
— Продолжай.
— Наши агенты не имели возможности подслушать их беседу, но, после того как Джиро отбыл восвояси, Десио целый день бесновался и шипел, что не станет плясать под дудку своих политических недругов. Из этого мы можем сделать такой вывод: Текума отправил сына в Минванаби с предупреждением, чтобы Десио не вздумал предпринимать какие-нибудь шаги против его внука.
Мара взглянула на Айяки, который с ликующими возгласами скакал вокруг "поверженного" Кевина.
— Возможно. Хотя мне трудно поверить, что Текума мог поручить подобную миссию своему второму сыну. Джиро меня ненавидит, и это ни для кого не секрет.
Аракаси пожал плечами:
— Может быть, Текума послал сына, чтобы показать серьезность своих намерений.
Запах цветов внезапно показался удушливым.
— Показать? Кому? Десио или Джиро?
Аракаси слабо улыбнулся:
— Вероятно, обоим.
— Я хотела бы узнать это наверняка, прежде чем рискну предпринять путешествие в Священный Город.
Аракаси разделял ее беспокойство, но понимал, что она уже приняла решение.
— Госпожа, по-моему, мне следовало бы находиться поблизости от тебя во время чествования Света Небес. По неустановленным причинам внезапная перемена политического курса Партии Синего Колеса многократно укрепила положение Имперского Стратега. Теперь Альмеко может диктовать Совету свою волю, и если Ичиндар нарушит традицию — а ходят слухи, что такое может случиться, — и почтит игры своим личным присутствием...
Воодушевленная тем, что оценки Аракаси совпадали с ее собственными, Мара кивнула:
— Появление императора будет воспринято как одобрение действий Альмеко и, по существу, лишит Совет всякой власти на весь срок правления нынешнего Стратега.
Хозяйка Акомы и ее мастер тайного знания обсудили различные варианты предстоящих событий. Они хорошо понимали друг друга. Многое могло случиться в Кентосани во время игр и торжеств. Те семьи, которые овладели инициативой, не станут отсиживаться по домам. Имперский Стратег может стать пожизненным диктатором, но его жизнь не будет длиться вечно. Раньше или позже, Большая Игра возобновится.
Аракаси напряженно застыл, когда внезапная тень упала ему на колени. Кевин с Айяки на закорках подошел так тихо, что собеседники не заметили его приближения.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

— Госпожа, — обратился к Маре мидкемиец, — наследник твоего титула проголодался.
Мара улыбнулась, она даже обрадовалась, что можно отвлечься от невеселых пророчеств. Как бы завершая беседу, она обратилась к Аракаси:
— Поговори с Накойей и Кейоком и будь готов завтра выступить в дорогу. Ты проделаешь путь до Кентосани с теми слугами и рабами, которые отправляются вперед, чтобы подготовить наш городской дом и наши комнаты в Императорском дворце. Убедись в преданности всех, кто служит у нас в резиденции. Мы не имеем права уповать на то, что мишенью всех заговоров будет только Альмеко.
Вполне удовлетворенный полученными распоряжениями, Аракаси встал, откланялся и удалился, оставив Мару в глубокой задумчивости. Из этого состояния ее вывел вопрос Кевина:
— Мы куда-то собираемся?
Когда Мара подняла на него глаза, он не сумел истолковать выражение ее взгляда. Но она объяснила:
— Имперский Стратег объявил о проведении большого празднества в честь света Небес. На следующей неделе мы отправляемся в Священный Город.
Новость, по-видимому, не взволновала ни Кевина, ни даже Айяки. За те месяцы, что протекли после возвращения из Дустари, жизнь вошла в обычную колею. Согласившись с доводами Кевина, Мара облегчила существование мидкемийских невольников. Их стали лучше кормить, переселили в менее тесные жилища и облагодетельствовали новыми одеялами, а в работе перестали требовать от них невозможного. Все это позволило отчасти обуздать нетерпение Патрика. Но между Кевином и его соотечественниками сохранялось отчуждение, и не имело смысла притворяться, что это не так. Хотя о побеге больше никто не упоминал, стремление к свободе не угасало в душах пленников. Они не проявляли настойчивости, но понимали, что Кевин посещает их исключительно из чувства долга. И пока он разделяет ложе Мары, не приходилось рассчитывать, что он будет с ними заодно.
Айяки, сидевший на плечах у Кевина, начал брыкаться, и верный товарищ его игр притворно охнул:
— Ух ты, кто-то ужасно голоден. Поспешу-ка я доставить молодого господина на кухню, пусть он устроит набег на кладовые.
Мара засмеялась и отпустила обоих. Кевин поднял руки, ухватил Айяки за локотки и, стащив его вниз, поставил на пол, после чего дал ему хорошего пинка сзади. Будущий властитель Акомы издал еще один боевой клич и рванулся в дом. Когда Кевин бросился за ним, нимало не заботясь о благопристойности, властительница Акомы покачала головой:
— Накойя терпеть не может, когда эти двое подкрепляются на кухне.
Птицы на ветвях деревьев вернулись к своей прерванной песне. Мара отдалась на волю течения собственных мыслей. Ее начинало утомлять бремя верховенства, и недавно она призадумалась, вспомнив Хокану, который снова начал проявлять к ней интерес. Примкнув к Военному Альянсу, возглавляемому Имперским Стратегом, семейство Шиндзаваи пошло на заметное ослабление своего влияния в Совете, и в этих условиях союз Шиндзаваи — Акома становился еще более желательным. Горячие головы из Партии Прогресса поднимали достаточно много шума вокруг перемен в Совете, и странные маневры Партии Синего Колеса не могли пройти незамеченными, но Мара чувствовала, что за всем Этим кроется нечто гораздо более значительное. По крайней мере от Хокану можно было получить какие-нибудь важные сведения.
Мара вздохнула, с неудовольствием осознав, как быстро ее романтический интерес уступил место интересу политическому.
— Госпожа?.. — послышался голос Накойи, которая появилась в дверном проеме и приглядывалась к хозяйке с неизменной заботливостью. — Что-нибудь неладно?
Мара жестом предложила Накойе сесть на циновку, которую только что освободил Аракаси.
— Я... я устала, Накойя.
Медленно, преодолевая боль в суставах, Накойя опустилась на колени и взяла госпожу за руку.
— Дочка, что же так гнетет твое сердце?
Мара высвободила руку, чтобы бросить на садовую дорожку сухую хлебную корочку, оставшуюся на подносе Аракаси, и понаблюдала за мелкими пташками, которые сразу же слетелись к неожиданному угощению.
— Только что я прикидывала в уме, не следует ли мне повидаться с властителем Шиндзаваи и завести разговор насчет Хокану, консорт мог бы облегчить мою ношу. Но потом я поймала себя на том, что хочу совсем другого: хочу воспользоваться этим предлогом, чтобы разузнать побольше о делах Партии Синего Колеса. И это меня огорчает, Накойя, потому что Хокану — очень хороший человек, и он не заслуживает, чтобы его таким образом использовали.
Накойя понимающе кивнула:
— В твоем сердце нет места для романтических устремлений, дочка. На благо или на беду, но вся твоя привязанность отдана Кевину.
Мара прикусила губу. Уже несколько лет все в доме хранили молчание перед лицом очевидного: ее любовь к невольнику из варварского мира стала чем-то большим, чем потребность женщины в мужских объятиях, защищающих от одиночества.
Если Мара запрещала Накойе заговаривать о том или ином предмете, старая наперсница свято выполняла хозяйскую волю. Но раз уж Мара повзрослела настолько, что сама завела речь о причинах своей печали, Накойя высказалась без обиняков:
— Дитя мое, я предупреждала тебя... в первую же ночь, когда этот варвар пришел в твою постель. Вот так все и получилось. Сделанного не воротишь. А теперь тебе приходится пожинать то, что посеяно.
Мара вскинула голову, и от этого резкого движения птички вспорхнули и разлетелись.
— Разве я не посвятила свою жизнь защите того, что когда-нибудь станет достоянием Айяки?
Не отводя взгляда от оставшейся корочки, Накойя ответила:
— Твой отец просто светился бы от гордости, узнав, что ты одолела его врагов. Но твои дни не принадлежат тебе. Ты — это жизнь рода Акома. И каким бы сильным ни было твое желание, дочка, на первом месте у тебя должны быть дела правления, а поиски собственного счастья — на втором.
Мара кивнула, сохраняя на лице маску полнейшего бесстрастия.
— У меня бывают моменты...
Накойя вновь завладела рукой Мары.
— Моменты, о которых не жалеет никто из тех, кто любит тебя, дочка. Но настанет срок, когда тебе придется искать прочного союза — если не с Хокану из Шиндзаваи, то с сыном какого-нибудь другого благородного вельможи. Этот новый консорт должен стать отцом твоего ребенка, чтобы по-настоящему скрепить союз между вашими двумя домами. Оставаясь правящей госпожой, ты сможешь приглашать к себе в постель любого, кто тебе придется по сердцу, и никто не посмеет сказать "нет"... но только после того, как ты подаришь ребенка своему супругу. А до того, придется позаботиться, чтобы ни у кого не возникал вопрос, кто отец ребенка. На сей счет нельзя допустить и тени сомнения, ибо это дитя должно быть словно каменный мост, переброшенный через глубокую пропасть.
— Знаю, — вздохнула Мара. — Но до тех пор я буду притворяться...
Она замолчала, не закончив фразы.
Поскольку Накойя явно не собиралась уходить, Мара заставила себя побороть меланхолию:
— У тебя какие-то новости?
Бывшая нянька нахмурилась, чтобы скрыть горделивую улыбку:
— Наш гость из Кеды, посланник тамошнего властителя, уже рвет и мечет от нетерпения. Он настаивает, чтобы соглашение было заключено сегодня и ни днем позже. Тебе надо бы поесть, привести себя в порядок, а потом выйти к нему, потому что Джайкен истощил весь запас возможных отговорок. Пора тебе самой повести переговоры.
Мара ехидно улыбнулась:
— Неотложное и до крайности неприятное дело о зерновых складах. Я о нем не забыла.
Она встала сама, помогла подняться Накойе и проследовала в свои покои, где ее уже ожидали служанки с ворохом одежд, подходящих для предстоящей аудиенции.

* * *

Двумя часами позже, одетая и причесанная как подобает, Мара вошла в Тронный зал. Находившийся там важный чиновник пребывал в крайней степени раздражения, хотя и пытался это скрыть, как видно, два дня, потерянные в бесплодных препирательствах с хадонрой, возымели свое действие. Джайкен, в равной мере издерганный и готовый в любой момент взорваться, при ее появлении встал и возвестил:
— Властительница Акомы!
Посетитель круто обернулся и, немедленно подтянувшись, церемонно поклонился. Его многочисленные писцы и приказчики, имевшие довольно помятый вид, также вскочили — по примеру начальника — и отвесили положенные поклоны, хотя и не смогли столь же быстро стереть с собственных лиц следы раздражения и досады.
Мара дождалась, пока посланец завершит серию поклонов, предусмотренную этикетом, и лишь после этого взошла на возвышение. Все глаза обратились к ней: мерный стук костыля Кейока, следовавшего по пятам за госпожой, создавал внушительный контрапункт с поскрипыванием доспехов Люджана.
Сохраняя все внешние признаки почтения, эмиссар учтиво осведомился:
— В добром ли ты здравии, властительница Акомы?
Легчайший налет заносчивости в интонации посетителя, очевидно, должен был напомнить хозяйке дома о том, что семья Кеда, которой он служит, относится к Пяти Великим Семьям и потому превосходит Мару рангом.
Отлично уловив этот оттенок, но соблюдая осторожность, чтобы не нарушить собственную изысканную прическу, Мара лишь слегка склонила голову:
— Я вполне здорова, первый советник Хантиго. Здоров ли твой хозяин, властитель Кеды?
Ответ прозвучал несколько натянуто:
— Могу сказать лишь, что он был здоров, когда я в последний раз его видел.
В голосе господина Хантиго сквозила такая обида, что Мара с трудом сдерживала улыбку. Его хозяин, состоящий в отдаленном родстве с Шиндзаваи, был могущественным человеком. Властитель Кеды не просто стоял выше Мары в иерархии знатных родов, помимо того, он был также полководцем клана Каназаваи. У нее и в мыслях не было нанести оскорбление властителю Кеды, хотя по ее указанию Джайкен последние полтора дня только тем и занимался, что морочил голову первому советнику этого вельможи.
После того как Мара расположилась на подушках, а служанки расправили ее одеяния, так что слои ткани легли поверх ее ног в несколько рядов, подобно цветочным лепесткам, она мановением руки позволила сесть своим советникам и приезжим из Кеды и сразу же перешла к делу:
— Накойя говорит, что мы уже почти достигли взаимного понимания.
Первый советник властителя Кеды сохранил свою безупречную осанку, но тон его ответа не оставлял сомнений насчет того, что он думает на самом деле.
— При всем моем уважении к твоей высокочтимой первой советнице, госпожа Мара, должен признать, что дело еще далеко не улажено.
Мара подняла брови:
— В самом деле? А что же тут еще нужно обсуждать?
Опытному политику потребовалось все его самообладание, чтобы сдержать раздражение.
— Нам требуется доступ к пристаням в Силмани, Сулан-Ку и Джамаре, госпожа. По-видимому, твои торговые агенты закупили так много складских помещений, что по сути все прибрежные территории в этих городах перешли в твое монопольное владение.
Воспользовавшись секундной паузой в речи Хантиго, в разговор вклинился один из его спутников, который добавил с желчным сарказмом:
— В тех краях не видно признаков бурной коммерческой деятельности Акомы, а это значит, госпожа, что дело не в твоей сверхъестественной прозорливости. Вряд ли ты заранее предвидела, что у семьи Кеда возникнет нужда в этих складах, и заблаговременно предприняла шаги, дабы чинить нам препятствия. Позволь напомнить тебе, что сезон кончается и мы вынуждены спешить, чтобы подготовиться к приему и размещению товаров на складах около пристаней. Коммерция семьи Кеда не должна страдать из-за прискорбных задержек.
Опасаясь, как бы рассерженный приказчик не сболтнул лишнего, Хантиго снова взял дело в свои руки:
— Мой господин приказал мне выяснить, каковы твои требования, и столковаться о выкупе заключенных тобой контрактов на аренду складов в трех вышеупомянутых городах. После двухдневных переговоров мы так и не смогли точно установить, какую цену ты назначаешь.
В дальнем конце зала в тени возникло какое-то движение, которое привлекло внимание Мары: это вошел — как всегда, тихо и незаметно — Аракаси. Он сразу понял, что госпожа его заметила, и подал ей знак, чтобы она не отрывалась от своего дела.
Мара в упор взглянула на посланца из Кеды:
— Хантиго, планы Акомы относительно тех хранилищ — это дело Акомы. Скажу только, что мы лишимся серьезных преимуществ на осенних ярмарках будущего года, если не сохраним за собой ныне действующие контракты.
— Госпожа моя, да позволено мне будет заметить, — возразил он, — интересы семьи Кеда не распространяются на осенние ярмарки будущего года. Речь идет только о нынешней весне: наше зерно должно быть отправлено по реке при первой же возможности. Когда твой торговый агент в Джамаре пренебрег предложениями нашего агента, мы попытались начать переговоры о краткосрочной передаче арендных прав... — Он прокашлялся и постарался, чтобы в его голосе не прозвучала нотка снисходительности: перед ним сидела не капризная девочка, а опытная участница Большой Игры. — Мы не сразу обратились к тебе, поскольку обычно властительницы не утруждают себя мелкими коммерческими заботами, но, госпожа, времени осталось так мало, что каждый день может стать решающим!
— Да, решающим... для Кеды, — уточнила Мара. Из донесений, поступающих от разведчиков Аракаси, можно было понять, что зерно весеннего урожая, собранного на полях Кеды, лежит в житницах на фермах, расположенных в верховьях реки, и управляющие ждут лишь известия, что зерно пора отправлять в портовые хранилища. К началу весенних паводков предполагалось приготовить все таким образом, чтобы можно было быстро погрузить зерно на лодки и баржи для доставки на рынки Священного Города, Сулан-Ку и Джамара. Сухие зимы в низменных областях Келевана были единственным временем года, когда река Гагаджин — главная транспортная артерия и торговый путь Империи — становилась почти несудоходной. Зимой по реке могли передвигаться легкие челны торговцев рыбой, но отмели, расположенные между Сулан-Ку и Джамаром, оказывались непреодолимым препятствием для глубоко сидящих груженых барж. И только по весне, когда начиналось таяние снегов в горах Высокой Стены, вода в реке поднималась и грузовые суда могли пуститься в путь. Мара пыталась завладеть портовыми территориями и в Кентосани, Священном Городе, но потерпела неудачу: согласно одному из имперских эдиктов, никому не дозволялось единолично распоряжаться портовыми складами по долгосрочным контрактам, поскольку это могло нанести урон интересам Империи.
И все же, невзирая на эту неувязку, Мара сумела поставить мощный барьер на пути торговых конкурентов, но сделала это, не прибегая к каким-либо явным акциям или угрозам. Уже одно то, что властитель Кеды прислал своего первого советника в чужой дом для заключения сделки, говорило о многом. Замысел, рожденный по какому-то наитию, позволил Маре нащупать слабое место у могущественного аристократа. "Зерновой тупик" мог сослужить хорошую службу.
Мара сделала следующий шаг.
— Ну хорошо, раз мои советники не дали тебе ясного ответа, позволь мне самой определить условия. — Она помолчала, словно что-то считая в уме. — Мы передадим вам все права на наши склады в Силмани без каких-либо ограничений, начиная с сегодняшнего дня и кончая днем после того, как ваш урожай будет отправлен со складов на юг. Точно так же вы получите неограниченный доступ к складам во всех южных торговых городах, где вы ведете дела, и будете пользоваться этими складами, пока не закончите продажу зерна последнего урожая этого года, но не позднее первого дня лета.
Первый советник не шевельнулся. Затаив дыхание, он ждал, какую цену назначит Мара за эту уступку.
Жаль было разочаровывать его, но пришлось:
— Со своей стороны, ваш властитель должен дать мне обещание, что при одном из голосований в Высшем Совете он отдаст свой голос в пользу того решения, на котором буду настаивать я, — безоговорочно и не задавая вопросов.
Забыв о требованиях протокола, первый советник властителя Кеды выпалил:
— Невозможно!
Мара подчеркнуто промолчала. Для Накойи это послужило сигналом, и она сурово одернула дерзкого:
— Первый советник! Ты забываешься!
Пристыженный Хантиго покраснел и постарался загладить неловкость:
— Прошу у госпожи прощения. — Затем он снова скрылся за броней хладнокровия. — Однако я был бы недостоин доверия своего господина, если бы на подобное требование дал любой другой ответ, кроме решительного "нет".
Чувствуя на себе одобрительные взгляды Аракаси и Люджана, скрывающего несвоевременную улыбку, Мара безупречно играла свою роль:
— Такова наша цена.
Чиновники и приказчики заметно приуныли. Их предводителя кинуло из жара в холод.
— Госпожа, ты требуешь слишком многого.
— Можно взять в аренду фургоны и доставить зерно на южные рынки по суше, — шепнул возмущенный приказчик.
— Если бы даже у нас была такая возможность, — процедил сквозь зубы Хантиго, — я бы и шагу не сделал за порог господского дома! Время, которое у нас было в запасе, растрачено впустую. Допустим, мы бы сумели отправить такой караван прямо сейчас, сию минуту... и что тогда? Зерно поступит на рынок слишком поздно, и мы будем вынуждены продавать его за любую цену, какую предложат посредники! — Он в упор взглянул на Мару:
— Честь семьи Кеда не может служить разменной монетой.
А ведь Аракаси разведал, что в этом году властитель Кеды оказался в затруднительных обстоятельствах. Если гордость для него превыше всего, он может продать зерно себе в убыток и дождаться следующего года, чтобы возместить потери. При этом чутье подсказывало Маре, что загонять его в угол опасно: незачем наживать себе еще одного сильного врага. Лучезарно улыбнувшись, она сменила тон:
— Первый советник Хантиго, ты неверно понял меня. Я не имела в виду оказывать хотя бы малейшее неуважение к господину Андеро из Кеды. Позволь заверить тебя при всех этих свидетелях, что я попрошу твоего хозяина поддержать меня только в таком деле, которое жизненно важно для семьи Акома, и поданный им голос не сможет нанести урон чести семьи Кеда. Я не попрошу ни военной помощи Акоме, ни нападения на какую-либо третью сторону. И речи быть не может об акции, которая сопряжена с риском для собственности или благосостояния Кеды. Я просто стараюсь заручиться гарантиями, которые позволят мне поставить заслон против любых будущих попыток ослабить мое положение в Высшем Совете. Ты, безусловно, припоминаешь, какие трудности выпали на долю моего дома из-за повеления Света Небес выступить с войском на защиту границы?
Хантиго отер пот со лба, признавать справедливость ее резонов ему не хотелось. Что и говорить, одна эта акция, упомянутая Марой, едва не сорвала ей выход на рынок торговли шелком, да и вообще интриги Минванаби сильно осложняли жизнь Акомы в последние три года. Но даже если бы первый советник и проникся сочувствием к властительнице, он не имел полномочий дать такое обязательство без позволения господина.
В голосе Хантиго звучало искреннее сожаление, когда он сказал:
— Даже принимая во внимание эти уточнения, я сомневаюсь, что мой господин согласится на такие условия.
То, что он прекратил ссылаться на "невозможность", само по себе было важно. Уверенная в победе, Мара сочла, что аудиенцию пора заканчивать:
— Тогда будет лучше всего, если ты поспешишь вернуться к своему хозяину и передашь ему мои условия. Мы с интересом будем ожидать его решения. Сообщи ему, что мы отправляемся на празднование в Кентосани не позже чем через неделю. Доведи до его сведения, что — здесь или в Священном Городе — я буду в его распоряжении... — тут она ослепительно улыбнулась, — чтобы выслушать его ответ.
Первый советник властителя Кеды встал и поклонился, искусно скрывая свое разочарование, после чего с достоинством покинул зал в сопровождении своего многочисленного штата.
Мара отрядила Джайкена проводить посланцев Кеды с должным почетом. Выждав пару минут, она жестом подозвала Аракаси и, когда он приблизился, спросила:
— Ну как, мы можем рассчитывать на голос Кеды в Совете?
Мастер тайного знания бросил пронзительный ястребиный взгляд в сторону двери, за которой скрылось посольство Кеды:
— Я подозреваю, что властитель может и согласиться, но тебе придется предоставить ему какие-то гарантии. Он является полководцем клана, и его положение весьма прочно. Он не сделает ничего такого, что пойдет вразрез с интересами Каназаваи — или его собственными. И в любом случае он не станет ввязываться ни в какой конфликт с Минванаби.
Люджан сделал шаг к дверям, чтобы вернуться к исполнению своих обязанностей, но остановился и заметил:
— И вот еще что. Семейство Кеда формально состоит в Партии Нефритового Ока, но многие их родственники примкнули к Партии Синего Колеса. Если господа из Кеды действительно так глубоко увязли в Игре Совета, как считается, то неужели им не все равно — будет у Десио еще один повод их ненавидеть или не будет?
Это рассуждение вызвало у Мары лишь слабую улыбку. Измотанная после всех событий и усилий дня, она выдернула из прически шпильку, царапавшую кожу.
— Мы сделали все, что могли, в пределах дозволенного. — Она повертела шпильку в руках, рассеянно наблюдая, как играет свет, отражаясь от маленькой бусинки на конце. — Не нахожу никакого удовольствия в том, чтобы дергать за хвост предводителя клана, но мне понадобится вся поддержка, которую я сумею собрать, если я хочу потеснить Минванаби в Высшем Совете. Мы не можем допустить повторения того, что случилось в Цубаре, а ведь наш дом тогда был на волосок от гибели.
Вытащив еще одну шпильку, Мара знаком приказала горничной освободить ее от головного убора. Темные вьющиеся волосы каскадом упали на спину.
Так было удобнее, но гораздо более жарко.
— Итак, чем мы теперь располагаем?
После недолгого размышления Накойя ответила:
— Если все данные тебе обещания будут исполнены, ты сможешь перетянуть на свою сторону примерно треть Высшего Совета.
Взвесив соотношение сил, как он прежде делал на поле боя, Кейок добавил:
— Я готов побиться об заклад, что кое-кто нарушит свою клятву, если дела обернутся скверно.
Но в дебрях цуранской политики ничего нельзя знать наверняка, Мара постигла эту истину еще в детские годы.
Она села, подперев кулачками подбородок, и позволила горничной заплести свои волосы в удобную косу.
— Но если полководец клана Каназаваи передаст мне свой голос, то другие, которые до того колебались, могут последовать примеру более могущественного правителя.
Она ничего не сказала о своих страхах, хотя и опасалась, что зашла слишком далеко и сама толкнула полководца в лагерь своих врагов. Если он сочтет себя оскорбленным, то будет мстить, невзирая на то что Акома и Кеда принадлежат к одной и той же Партии Нефритового Ока.
Но нерешительность не приводит к величию. Когда горничная закрепила конец косы бархатным шнурком, Мара попросила подать платье полегче и попроще, а затем обратилась к своим советникам:
— Нам еще многое надо успеть, чтобы приготовиться к путешествию. — Взглянув в окно, она поняла, что до темноты осталось несколько часов. — Люджан, собери, пожалуйста, эскорт. Позаботься о надежной охране для Айяки и священного натами на случай нападения во время отсутствия. В каждый из тех складов нужно отправить по несколько тюков шелка, так чтобы не дать Кеде основания для жалоб, будто мы специально монополизировали все помещения из желания им навредить. А я должна еще до темноты потолковать с королевой чо-джайнов.

* * *

Словно патруль, пересекающий границу неприятельских владений, кортеж Акомы вошел в Священный Город. От высоких складов, выстроившихся вдоль берега реки, до величественных проспектов между садами, Кентосани был украшен словно невеста перед свадьбой. Свежевыкрашенные стены, цветочные гирлянды и яркие флаги превращали каждую улицу в настоящий праздник для глаз. Город, хранивший следы вкусов и стилей, сменявших друг друга на протяжении столетий, не знал себе равных во всей Империи. Многоэтажные каменные здания соседствовали с разноцветными ажурными пагодами, фонарные столбы с хитроумно использованной древесиной и керамикой поднимались над цветниками бульваров, окаймляющих проспекты. Всюду, куда ни обращал взгляд Кевин, его поражал невероятный контраст красоты и уродства. Запах благовонных курений из храмов смешивался с всепроникающими миазмами сточных вод. Отвратительные нищие, имеющие правительственную лицензию на занятие попрошайничеством, сидели чинными рядами, выставив напоказ открытые язвы и культи от утраченных конечностей. Немало их стояло, опираясь на костыли и привалившись обнаженными спинами к фрескам стен, расписанных прославленными художниками. Грязные уличные мальчишки, сбивающиеся в шайки, орали, кривлялись и вытягивали шеи, стараясь хоть одним глазком взглянуть на знатную даму, а бдительные охранники Мары отгоняли их, пользуясь щитами и древками пик. Городские матроны с корзинами на коромыслах отпускали язвительные замечания и тыкали пальцем в сторону рослого рыжего раба-варвара, который словно башня возвышался над остальной свитой.
Группы беседующих купцов, пробегающие курьеры, процессии жрецов в сутанах с капюшонами и с поясами, увешанными реликвиями, бойкие домашние посыльные и городские стражники в белых мундирах — все это пестрое многолюдье создавало атмосферу бьющего через край процветания. Однако Кевин замечал и другое: настороженные взгляды мужчин, которые жались в темных уголках, стараясь не привлекать к себе внимания. Были то шпионы, доносчики или собиратели слухов, по сходной цене продающие новости любому прохожему, — оставалось только гадать. Опытные дозорные Акомы вглядывались в каждый дверной проем и в каждую аллею по пути следования кортежа, Люджан держал своих воинов в готовности ответить мгновенной атакой на малейший признак какой-либо угрозы. Объявленный "имперский мир" сулил наказание любому, кто его нарушит, но беспечным не давал никаких гарантий.
Однако при этом проход через торговый квартал давал возможность наблюдать красочное и захватывающее зрелище, к которому остался равнодушным лишь один человек из всей свиты Акомы — Кейок. Вынужденный передвигаться на носилках, он восседал на них с застывшим лицом, неподвижный, как каменное изваяние.
Кортеж Мары вступил на храмовую площадь — гигантский квадрат, где размещались двадцать огромных зданий. Здесь воздавались почести цуранским богам и жили многочисленные жрецы и монахи, посвятившие себя служению небесным владыкам.
Арки ворот, облицованные перламутром, и глянцевые плитки кровельной черепицы ярко блестели на солнце, образуя причудливо-неповторимые сочетания с мрамором, малахитом и ониксом величественных колонн в окружении горшочков с благовонными куреньями и алтарей, на которых громоздились горы пожертвований, принесенных в дар божествам.
Кевину было трудно соблюдать спокойствие. Он разрывался между желанием полюбоваться великолепием древней и чуждой культуры и необходимостью глядеть под ноги, поскольку мостовая оказалась предательски неровной.
Городской дом Мары находился в тихом квартале имперских резиденций. Тень цветущих деревьев защищала его от палящего солнца. Над фасадом, выложенным великолепными изразцами, возносилась многоярусная крыша, каждый пролет которой украшало резное изображение птицы шетра. Широкие полукруглые порталы скрывались под сплошным ковром из пурпурных лоз на шпалерах, вырезанных из тысяч гигантских морских раковин.
Подобно многим семьям Империи, Акома владела домом близ центра Кентосани, неподалеку от дворца императора. От одного наезда в Священный Город до другого могли проходить годы, но величественные резиденции, построенные несколько столетий назад, всегда содержались в порядке на тот случай, если господам понадобится прожить здесь несколько недель. За каждой семьей, глава которой входил в Высший Совет, были закреплены апартаменты в Имперском дворце, но большинство правителей, желая обеспечить себе удобства и развлечения по собственному вкусу, предпочитали свободу и простор собственного жилища.
У входа в городской дом Акомы ожидал Джайкен в компании с ливрейным слугой. Когда процессия Мары остановилась перед воротами, хадонра поклонился и доложил:
— Госпожа, все готово к твоему прибытию.
Он взмахнул рукой, и ворота широко распахнулись.
Носильщики внесли госпожу в сад резиденции, и только тогда, когда Джайкен со своим помощником последовали за ними, Кевин с изумлением сообразил, что человек в ливрее — не кто иной, как Аракаси. Улучив минуту, когда свита вступила под тень живого пурпурного полога и мерная поступь солдат из почетного эскорта заглушила менее громкие звуки, мастер тайного знания склонился к носилкам.
Он обменялся с Марой несколькими словами. Один лишь Кевин находился достаточно близко, чтобы обратить на это внимание.
Когда вся процессия оказалась внутри стен резиденции, ворота были закрыты и заперты на засов.
Кевин подал Маре руку и, помогая ей подняться с подушек, заметил, что она с трудом заставляет себя сохранять показное спокойствие.
— Какая у нас беда? — спросил он. — Аракаси принес плохие новости?
Мара метнула на него предостерегающий взгляд.
— Не здесь, — тихо проговорила она, делая вид, что рассматривает крошечный декоративный садик, и сразу обратилась к управляющему:
— В доме как будто порядок, Джайкен.
Кевину не пришлось долго гадать о причинах скрытности хозяйки. Из замешательства его вывел Аракаси, чуть заметным кивком указав на выступающие галереи дома, расположенного напротив, по другую сторону улицы. Там, в тени, могли скрываться соглядатаи, и мидкемиец вспомнил, что в этом мире следует опасаться зорких шпионов, обученных искусству читать по губам.
Заняв подобающее место — на шаг позади госпожи, — он проследовал за ней в дом.
В зале пахло мебельным воском и пряностями. Везде, куда ни падал взгляд Кевина, он видел образчики старинной обстановки, любовно отполированные поколениями слуг. Резиденция в Кентосани была более старой, чем городской дом в Сулан-Ку. Большинство стенных панелей со стороны улицы были затянуты узорным шелком, противоположная стена открывалась во внутренний двор, затененный кронами вековых деревьев. Винтовые лесенки вели через высокие потолки на второй этаж, резьба на их перилах изображала мифических животных. Первый этаж был возведен из камня, а стены трех верхних этажей состояли из деревянных рам, затянутых тканью. Кевин оглядывался по сторонам с неподдельным изумлением: ничего подобного он не видел ни по ту, ни по эту сторону космического коридора. Хотя по сравнению с господским домом в усадьбе Акомы здешняя резиденция могла показаться маленькой, однако размерами она не уступала любому постоялому двору в его родном Королевстве. Благодаря тщательно продуманным формам массивных балок и опор помещения резиденции казались просторными и полными воздуха.
Многочисленные горшки с цветами теснились на балконах, выходящих во внутренний сад с фонтаном и крошечными водоемами, где резвились пестрые рыбки. Двое рабов отскребали мох с дорожек, выложенных каменными плитками, и сердитый садовник размахивал перед ними граблями.
Ни к кому определенному не обращаясь, Кевин пробормотал:
— Человек может к этому привыкнуть.
Толчок сзади вернул его к действительности. Обернувшись, он увидел у себя за спиной сердитую Накойю, которая еще не успела опустить свою прогулочную клюку.
— Твоя госпожа намерена принять ванну, варвар.
С некоторым запозданием Кевин обнаружил, что первый этаж внезапно опустел, а слуги помчались вверх по лестнице. Аракаси среди них, по-видимому, не было.
Получив еще один толчок клюкой, на этот раз по более чувствительному месту, Кевин ответил:
— Все в порядке, почтенная матушка. Я иду.
И с дерзкой улыбкой он поспешил туда, где требовалось его присутствие.
Мара была уже в своих личных покоях, несколько незнакомых девушек хлопотали, освобождая ее от одежд. Двое слуг наливали горячую воду из глиняных кувшинов в деревянную ванну. Когда Мара, уже полностью раздетая, встала на ноги, одна из служанок собрала волосы госпожи в узел и закрепила его на макушке, тем временем Кевин шагнул вперед и попробовал, не слишком ли горяча вода в ванне. И не слишком ли холодна.
Он кивнул, и слуги удалились. Мара отпустила горничных, а сама поднялась по небольшой приставной лесенке и грациозно шагнула в ванну. Она погрузилась в умиротворяющее тепло и закрыла глаза, а Кевин начал намыливать ей щеки.
Тихо-тихо она сказала:
— Как это чудесно...
Но он видел, что тревога и озабоченность не покинули ее.
— Так что же сказал Аракаси? — спросил Кевин, мягко массируя лицо возлюбленной и смывая с него дорожную грязь. Он положил руки ей на плечи, когда она наклонилась, чтобы ополоснуть лицо от пены.
Мара вздохнула и сдула капельки с собственного носа:
— На сегодня назначено собрание клана, а решение об этом было принято вчера. Кто-то позаботился так все подгадать, чтобы я не получила уведомление. Вот увидишь, сегодня, на ночь глядя, явится с извинениями гонец, "только что вернувшийся из Акомы", и пустится в объяснения, как все неудачно сложилось.
Кевин возобновил прерванный ритуал омовения, массируя шею и затылок Мары, но не дождался никаких проявлений удовольствия. Он догадывался, что сейчас она вспоминает давний визит Джиро из Анасати. В тот раз ее хитроумный деверь пожаловал с предостережением: многие правители из клана Хадама встревожены внезапным возвышением Акомы. Победный договор с Цубаром мог лишь разжечь тлеющие очаги зависти. И вот теперь, перед самым отправлением Мары со свитой в Священный Город, агенты Аракаси сообщили, что ее молодой родственник нанес визит властителю Десио.
Исчезновение важного послания могло быть связано с обоими событиями. Политические хитросплетения Келевана никогда не прерывались и были смертельно опасными. Не желая слишком долго сосредоточиваться на тонкостях цуранских интриг, Кевин нажатием руки заставил Мару наклониться вперед и начал намыливать ей спину, приговаривая:
— Госпожа моя, пропавшие депеши и соперничество кланов... могут и подождать до конца купания. Или, может быть, ты хочешь предстать перед своими родичами такой, какая ты сейчас, — покрытой дорожной пылью?
На этот раз ему все-таки удалось ее рассмешить.
— Ах, мошенник! Уж конечно я не грязнее тебя, ты-то всю дорогу пешком протопал!
Кевин шутливо провел по своему лицу пальцем и внимательно изучил его:
— Хмм... Да, пожалуй, цвет у меня сейчас потемнее, чем при выходе из Акомы.
Мара изловчилась отщипнуть кусочек от мягкого бруска мыла и прилепить его на нос любовника:
— Тогда тебе тоже следовало бы помыться.
Кевин огляделся по сторонам и с притворным сожалением сообщил:
— Что-то я не вижу поблизости слуг, которые потерли бы мне спину, госпожа.
Мара схватила мокрую губку и припечатала ее к лицу Кевина:
— Полезай сюда, глупый.
Широко улыбаясь, Кевин выронил мыло, сбросил одежду и забрался в ванну. Он пристроился позади Мары и подтянул ее поближе к себе, его пальцы пустились в странствие по ее телу. Вздрогнув под этой немудреной лаской, она прошептала:
— Я-то думала, что ты собираешься смыть дорожную пыль...
Его руки скользнули под водой глубже.
— А кто сказал, что купание должно быть неприятным?
Не покидая кольца его рук, она повернулась, потянулась к нему и поцеловала своего ненаглядного варвара. И очень скоро тревоги о клановых распрях были позабыты, когда она растворилась в блаженстве, которое дарила ей любовь.

* * *

Взмахом руки Мара приказала носильщикам остановиться перед входом в Палату Совета. Охрана окружила ее плотным строем, и старая служанка внесла последние исправления в парадное облачение и прическу госпожи. В авангарде процессии ожидали Люджан и пятеро воинов, Кевин стоял позади открытых носилок Мары, и из-за ее высокого, украшенного драгоценными камнями головного убора он не мог рассмотреть зал, куда им предстояло войти. Однако даже вестибюль, где они находились, являл собой зрелище, достойное внимания. Такого великолепия Кевин еще не видел. Здание Высшего Совета было в Кентосани одним из самых впечатляющих. Оно занимало чуть ли не больше места, чем вся усадьба Акомы, его высокие коридоры были подобны ущельям в горах. Каждую арку и каждый дверной проем обрамляли резные барельефы с изображением фантастических существ, которые, согласно древним поверьям, обладали способностью отгонять зло. Мозаичные полы и потолки поражали совершенством орнамента, фрески на стенах воспроизводили разнообразные эпизоды цуранской истории. На многих из них были изображены воины, носящие цвета семьей Ксакатекас и Минванаби, кое-где Кевин узнавал среди участников тех давних событий и отряды в зеленых доспехах Акомы. Лишь недавно научившийся ценить великие традиции Империи, Кевин испытывал странное чувство причастности к чужому миру.
Этот город-дворец, с собственными входами и залами собраний, независимыми от Палаты как таковой, охранялся ротами солдат, набранными из гарнизонов всех властителей, входящих в Высший Совет. Вдоль коридоров были расставлены вооруженные воины в доспехах, отличающихся сотнями сочетаний геральдических цветов. Все они были приведены к присяге, обязывающей их поддерживать мир, не примыкая ни к одной из враждующих сторон, в случае если какие-нибудь словесные споры перерастут в стычку, однако каждый властитель прекрасно сознавал, что рассчитывать на неукоснительное соблюдение этой присяги было бы рискованно, ибо в системе цуранских ценностей преданность дому стояла неизмеримо выше такого абстрактного понятия, как честная игра.
Кевин потерял счет кокардам и цветам задолго до того, как кортеж Акомы втянулся в вестибюль. Когда он стоял лицом к лицу с воинами-цурани на поле боя в своей стране, неприятельские армии казались совершенно однородными. Однако сейчас в этом вестибюле он насчитал десятки незнакомых по расцветке доспехов, представляющих семьи одного лишь клана Хадама.
Из-за двери послышался голос, возвестивший:
— Властительница Акомы!
Вслед за этим загремели два огромных барабана. Люджан жестом подал своим людям команду выступать церемониальным шагом, в ногу. Когда носильщики Мары двинулись вперед, Кевин успел увидеть барабанщиков.
Они стояли по обе стороны от широкой входной арки, одетые в некое подобие древних звериных шкур. В руках у них мелькали молоточки из резной кости, а сами барабаны были изготовлены из раскрашенной кожи, натянутой на спинные панцири гигантских черепах, обращенные выпуклостью друг к другу. Опорой им служили треножники в виде ящеров, ощетинившихся шипами.
Положение невольника из варварского мира порой имело свои преимущества: никого не удивляло, что Кевин вертит головой и таращит глаза. Если раньше его поразили коридоры и переходы, то зрелище зала собраний его попросту ошеломило: круглый купол, венчающий Палату, опоясывающие ее верхние галереи со скамьями из полированного дерева и расположенные ниже галереи-колоннады с креслами, не уступающими тронам. Эти галереи напомнили Кевину трибуны стадиона в Вабоне, где во время городских ежегодных ярмарок проводились праздничные состязания и где были отмечены линии старта и финиша лошадиных бегов. Места, отведенные самой незначительной семье в Империи, ничуть не уступали по великолепию баронской ложе. Самые широкие галереи находились на нижних уровнях, ближайших к центральному помосту, и многие ложи были ограждены невысокими драпировками с нарисованными или вышитыми династическими символами — чтобы шпионы, находящиеся позади или по бокам, не могли по движениям губ разобрать, что там говорится. Благодаря широким, как прогулочная дорожка, проходам между ложами, исполнители поручений и гонцы могли без помех добираться туда, куда их посылают господа. Огромные размеры помещения были порождены необходимостью: Кевина потрясло многолюдье. В нижних ярусах толпились властители в полном боевом облачении. Яркие цвета доспехов, головные уборы с колышущимися перьями и блеском драгоценных каменьев — все это создавало подлинный праздник для глаз.
Кевин заставил себя закрыть разинутый рот. И это было всего лишь собранием клана!
Мара когда-то пыталась объяснить ему суть внутриклановых отношений, из долгого и маловразумительного разговора Кевин вынес лишь смутное представление о том, как определяется принадлежность всех этих важных господ к какому-то клану. Насколько он мог понять, где-то во мгле веков, на заре истории их предки были кузенами. Связанные по рукам и ногам обычаями, которые представляли собою клубок противоречий, они цеплялись за такую систему взаимоотношений, которая, на взгляд мидкемийца, безнадежно устарела, и если в древние времена она еще имела какой-то смысл, то сейчас свелась просто к церемониальной формальности. Однако когда Кевин поделился своим заключением с Марой, она стала убеждать его, что преданность клану — не фантом. Перед лицом серьезной опасности отдельные семейные группы объединяются, готовые погибнуть в кровопролитных битвах, защищая свой труднообъяснимый клановый кодекс.
Именно настоятельная потребность в таких междусемейных связях породила Большую Игру, ибо, если уж задета честь клана, ни одна семья не посмеет пренебречь узами кровного родства.

* * *

После того как они миновали вестибюль, Кевин смог наконец окинуть взглядом всю палату и почувствовал себя в этом грандиозном сооружении чуть ли не карликом. Затем его внимание привлек человек в свободно ниспадающих одеждах и в массивном головном уборе с плюмажем из желтых и зеленых перьев. Этот вельможа, занимающий место на помосте чуть выше кольца кресел центрального яруса, кивком подал знак носильщикам Мары, чтобы те поставили на пол ее носилки. Ее эскорт отступил, чтобы занять позицию выше и позади концентрического круга кресел на самом нижнем ярусе. Мара щелкнула пальцами, тем самым давая Кевину понять, что она желает сойти с носилок. Властительница оперлась на его руку, и, повинуясь указаниям госпожи, мидкемиец провел ее вниз по пологой лестнице, к креслу с резными изображениями птицы шетра под зеленым балдахином. Под этим балдахином хватило бы места для всех советников и офицеров Мары, если бы ей понадобилось собрать их вокруг себя. Сопровождаемый приглушенными шепотками, Кевин шел, смиренно опустив глаза, как подобало рабу: здесь ему следовало соблюдать принятые нормы поведения, сколь ни отвратительны были они на его взгляд. Тем не менее он успел прикинуть в уме, что на ярусах-галереях могли бы разместиться добрых пять тысяч человек, а на полу внизу — еще не менее десяти тысяч.
Когда Кевин помог властительнице Акомы усесться в покрытое зеленым лаком кресло, он заметил, что ее место находится сравнительно близко от помоста. Теперь он уже знал, что и время появления в палате, и место, закрепленное за каждым властителем, служат условным знаком ранга, равно как покрой и ткань платья.
Судя по всему, человек, сидящий дальше всех от помоста, относился к числу бедных деревенских родственников, о том же говорил и его наряд — явно потертый и выцветший.
Но уж зато человек на помосте выглядел сущим павлином с горделиво распущенным хвостом! Исполнив предписанный рабу земной поклон рядом с креслом госпожи, Кевин не удержался от искушения исподтишка присмотреться к "павлину".
— Властитель Чековары, — сердечно приветствовала того Мара, — в добром ли ты здравии?
Кевину было знакомо это имя: так звали полководца клана. "Павлин" ответил милостивым кивком (каким образом ему удалось при этом не свалиться носом вперед под тяжестью драгоценностей и перьев — одно это уже следовало считать чудом). Несмотря на некоторый излишек щегольства у этого человека, его широкое лицо было мужественным и загорелым почти до черноты... почти как у туземцев Великого Кеша, южной империи в Мидкемии.
Поднявшись на ноги после земного поклона, Кевин тихо пробормотал:
— Если у вас двоих предки и состояли когда-то в родстве, то, надо полагать, это было много поколений назад.
Неизвестно, чего было больше во взгляде, которым одарила его Мара, — досады или лукавства.
Полководец улыбнулся, показав ряд белых ровных зубов:
— Я вполне здоров, властительница Мара. Мы рады видеть на этом собрании прославленную правящую госпожу и надеемся, что и ты также не жалуешься на здоровье.
Подтвердив в свою очередь, что со здоровьем у нее все благополучно, Мара удостоила нескольких других правителей холодным наклоном головы. Кевин, занявший место позади кресла госпожи, незаметно вглядывался в их лица, пытаясь уловить признаки неудовольствия, однако если кому-нибудь и не пришлось по вкусу своевременное появление Мары, на застывших лицах нельзя было узреть ничего, кроме цуранского бесстрастия. Почти семьдесят семей прислали своих представителей на это собрание, возможно, кто-то из них — один или несколько — позаботился о том, чтобы до Мары не дошло посланное ей приглашение. Еще раз подивившись масштабам Цурануани, Кевин напомнил себе, что клан Хадама считался в Империи не слишком значительным, независимо от того, какую славу и честь стяжала Акома. Сколько же могущественных домов должен насчитывать великий клан? По грубому подсчету Кевина, на собрании этого "малого" клана в палате присутствовали — если считать властителей, их советников, слуг и рабов — около пяти сотен человек, да еще в наружных залах ожидали своих господ примерно столько же солдат. Как же выглядит эта палата, когда на Совет собирается вся мощь Империи?
Нимало не подавленная, не в пример Кевину, величием обстановки, Мара сказала:
— Я очень рада, что получила возможность посоветоваться с нашими кузенами: с тех пор как ко мне перешла мантия Акомы, это первое собрание клана.
Улыбка властителя Чековары стала еще шире.
— Со дня безвременной кончины твоего отца, госпожа Мара, ты стяжала славу и почет для династии Акома. Ты наполняешь гордостью наши сердца.
Услышав эти слова, многочисленные властители выразили свое согласие, дружно затопав ногами, что следовало понимать как аплодисменты. Другие разразились приветственными возгласами и поздравлениями: "Да, это так!", "Великая честь!" и "Огромный успех!".
Кевин потянулся, чтобы снять с плеч Мары верхнюю мантию из легкого шелка с вышитыми на ней геральдическими узорами, и шепнул:
— Этот щеголь распинается, как бродячий шарлатан.
Мара нахмурилась и с неудовольствием прошипела:
— Мне неизвестно, что такое "шарлатан", но это звучит как оскорбление. Теперь ступай и постой с людьми Люджана, пока ты мне не понадобишься.
Перекинув мантию через локоть, Кевин поднялся по лестнице, присоединился к воинам из почетного эскорта Акомы и продолжил свои наблюдения. Властитель Чековары открыл собрание вступительной речью, которая сводилась к перечислению предстоящих бракосочетаний, помолвок и рождений, а также к оглашению более длинного перечня — перечня смертей. Из числа погибших мало кто умер от старости или недуга, чаще всего повторялась фраза: "С честью погиб в сражении". Кевина поразило совершенство слышимости в палате: если говорящие не понижали голос умышленно, каждое сказанное слово было различимо на самых верхних галереях. Кевин прислушивался к тому, как нарастал и замирал звучный голос полководца, когда тот выражал скорбь по скончавшимся братьям по клану. Наконец Кевин шепнул Люджану:
— Эта крикуша на помосте столь же чистосердечна, как релли.
У военачальника Акомы не дрогнул ни один мускул, но смешинки вокруг глаз прорезались глубже, как видно, ему все-таки пришлось приложить усилия, чтобы не рассмеяться.
Смирившись с тем, что от солдат Акомы проку не дождешься, Кевин переместился поближе к носильщикам. Цуранские рабы были не намного лучшими собеседниками, но по крайней мере было заметно, что они не пропускали мимо ушей его высказывания, даже если и выглядели при этом смущенными. Ну что ж, думал Кевин, лучше хоть какой-то зримый отклик, чем каменная непроницаемость воинов. Проходили минуты, Кевин наблюдал, как снуют вокруг многочисленные слуги и приверженцы властителей из клана Хадама. Вскоре он подметил в поведении этих людей странную закономерность. Те, кто торопливо пересекал огромную палату, казалось, совершенно не обращали внимания на многочисленные картины, украшавшие стены, за исключением одной, где был изображен человек совершенно невразумительного вида. Эту фреску — столь же древнюю, как и все прочие, — недавно подновили свежей краской. Сделано это было по очевидной причине: каждый, кто проходил мимо, безотчетным жестом протягивал руку и касался росписи. Кевин слегка подтолкнул стоявшего рядом раба:
— Почему они это проделывают?
— Что проделывают? — спросил раб испуганным шепотом, словно ожидая неминуемой кары за то, что посмел открыть рот.
— Трогают вон ту картину, где здоровяк изображен.
— Это один из властителей древности. Он был Слугой Империи. А трогают его на счастье.
Раб замолчал, как будто этим заявлением все объяснялось. Кевин собрался было задать следующий вопрос, но предостерегающий взгляд Люджана заставил его отказаться от этого намерения и вернуться к наблюдениям.
Насколько он мог судить, никто и не подумал заводить какую-нибудь серьезную политическую дискуссию. Как только подошли к концу семейные объявления, по всем ярусам заспешили слуги с угощениями на подносах. Время от времени то один, то другой правитель поднимался со своего кресла и заговаривал с Чековарой или другими членами клана. Многие столпились вокруг Мары, и все держались вполне доброжелательно, а то и дружелюбно. Кевин ожидал, что последует второй призыв к порядку или какое-то деловое сообщение, но ничего подобного он не дождался. Когда послеполуденные лучи, проникающие в палату через прозрачный купол, начали тускнеть, возвещая приближение сумерек, властитель Чековары поднял церемониальный жезл и ударил им по помосту.
— Собрание клана Хадама закончено! — провозгласил он, и один за другим, согласно рангу каждого, наименее знатные правители потянулись к выходу, предварительно отвесив полководцу прощальный поклон.
— На мой взгляд, это просто бессмысленная толкучка и ничего больше, — так отозвался Кевин на состоявшееся действо.
Один из солдат Мары метнул в его сторону быстрый взгляд, красноречиво призывающий к молчанию. Кевин ответил своей обычной дерзкой усмешкой и невольно вздрогнул: солдатом оказался Аракаси, чья безупречная выправка делала его неотличимым от прочих воинов, так что вплоть до этого момента Кевин не подозревал об его присутствии. Более чем когда-либо снедаемый любопытством — для чего здесь понадобился мастер тайного знания, — Кевин переминался с ноги на ногу, пока Мара не подала ему знак снова набросить на нее мантию.

* * *

Кевин следовал за носилками Мары, ее кортеж продвигался по улицам. Фонарщики только что закончили свой вечерний обход, и имперский квартал Кентосани светился мягким золотистым сиянием на фоне темнеющего неба. Когда почетный эскорт построился для перехода к городскому дому Мары, Аракаси поравнялся с Кевином и зашагал рядом с ним. Достаточно сообразительный, чтобы не произносить вслух имени мастера, мидкемиец просто спросил:
— Там было достигнуто что-нибудь важное?
— Много, — отозвался Аракаси.
Не удовлетворенный столь кратким ответом, Кевин пожелал уточнений:
— Например?
Они спускались по широкому входному пандусу, ярко освещенному рядами факелов с обеих сторон. Внизу их встречал еще один более многочисленный отряд воинов: требовалось усилить охрану госпожи для перехода по городским улицам. Обогнув несколько углов и миновав ворота имперского квартала, процессия двинулась вдоль по бульвару, и только тогда Аракаси тихо поведал:
— Люди из клана госпожи Мары ясно дали понять, что она может рассчитывать на ощутимую поддержку... при условии, что ее союзникам не придется рисковать благополучием своих домов. Если враги Акомы станут чинить неприятности нашей госпоже и понадобится помощь родичей, то ей придется воззвать к чести клана, а к чему приведет такой призыв — только богам ведомо.
Мидкемиец оторопело воззрился на Мастера.
— Честь клана... — повторил Аракаси, заметив недоумение раба. — Эх ты, варвар. — В этом замечании не было ни насмешки, ни упрека. — Чтобы вовлечь в войну того или иного правителя из ее клана, госпожа Мара должна убедить каждого властителя — от самого высокопоставленного до самого захудалого, — что вызов, брошенный ее дому, оскорбителен не только для Акомы, но и для всего клана.
Кевин вдохнул насыщенный благовониями воздух, они проходили через храмовую площадь, и пришлось ненадолго прервать беседу: весь кортеж Мары был вынужден податься в сторону, чтобы пропустить караван с данью. На толстых прочных шестах рабы несли огромные дорожные сундуки, перехваченные кожаными ремнями. В таких сундуках обычно переносили металл, добытый грабежом в варварском мире. После доставки этих сокровищ в казну главный министр двора распределял небольшую долю добычи между храмами. Когда конвой, состоящий из имперских воинов в белой с золотом форме, удалился на достаточное расстояние, Кевин вернулся к интересующему его вопросу:
— Ну и что?
Аракаси похлопал по своему мечу.
— Воззвания к клану — дело нелегкое, когда он политически так раздроблен, как клан Хадама. Каждая нападающая семья пытается создать у всех впечатление, что ее действия направлены против конкретного врага, но не против всего клана. Для умиротворения родичей в ход часто идут дорогие подарки. — После паузы Аракаси добавил:
— Властитель Десио оказался весьма щедр.
Кевин понимающе усмехнулся:
— То есть они рассуждают так: "Пока не будешь убеждена в своей победе, нас не приглашай, а не то, чего доброго, Минванаби перестанут посылать нам подарочки. Но если ты знаешь наверняка, что разобьешь их в пух и прах, — вот тогда мы будем счастливы примкнуть к тебе, так чтобы не опоздать к дележу добычи".
На памяти Кевина это был первый случай, когда мастер тайного знания открыто улыбнулся, а потом даже позволил себе тихо рассмеяться.
— Мне и в голову не пришло бы выразить эту мысль такими словами, — признался Аракаси. — Но по сути они говорили ей именно это.
— Проклятье! — Кевин в изумлении покачал головой. — А я-то ничего не заметил, хотя все время глазел по сторонам.
— Теперь ты понимаешь, почему я держу его поблизости, — послышался голос Мары. — У него взгляд... свежий.
Аракаси снова принял обличье примерного солдата, но смех еще светился у него в глазах:
— Это так, госпожа.
— Не знаю, смогу ли я когда-нибудь понять вас, — сказал Кевин. Он отклонился, чтобы не наткнуться на птицу джайгу, которая искала спасения от ножа поваренка. Теперь они вошли в жилой квартал, где фонари попадались гораздо реже. — Я стоял и усердно наблюдал за всем, что творится вокруг, и единственный спор, в котором участники хоть сколько-нибудь разгорячились, касался земельной реформы!
— В Совете, — терпеливо сообщил Аракаси, — то, что сказано, отнюдь не считается главным. Куда важнее другое: кто не подходил к креслу какого-нибудь правителя, кто от кого держался поодаль, кто с кем часто появлялся у всех на виду... Уже одно то, что властитель Чековары не покинул своего возвышения, дабы лично поздравить Мару с заключением пограничного договора, — чрезвычайно красноречивая примета. Отсюда следует, что клан не последует ее примеру. А вся эта суета вокруг кресла властителя Мамоготы доказывает, что внутри клана существуют две группировки, которые поддерживают этого правителя в его неладах с нашей госпожой. Никто и не подумает всерьез уделить внимание всякому вздору вроде наделения крестьян землей. Партия Прогресса не имеет никакого влияния вне клана Хунзан, а властитель Туламекла из этого клана — близкий друг Мамоготы. Об этом и шла речь, пока не началось собрание.
— Так что ж, ты предполагаешь, что перехват депеши — дело рук властителя Мамо-как-там-его? — догадался Кевин.
— Мы надеемся, что это так, — ответил Аракаси. — Мамогота, по крайней мере, не состоит в Военном Альянсе. Он, может быть, и принимал "подарки" от Десио, но в приспешниках у Минванаби не состоит.
Кевин снова покачал головой.
— У вас, у здешних, мозги перекручены, как нитки на вязальных спицах... да нет, это все пустяки, — отмахнулся он, когда Аракаси спросил, что такое вязальные спицы. — Просто прими к сведению, что я успею состариться и выжить из ума задолго до того, как научусь понимать вашу культуру.
До самого возвращения в городской дом ни раб, ни мастер не произнесли больше ни слова. В очаровательном внутреннем саду Кевин помог госпоже выбраться из носилок. Его не отпускали сомнения, он продолжал размышлять, удастся ли ему когда-нибудь понять людей, среди которых он живет и чью судьбу разделяет. Когда Мара, улыбнувшись, задержала его руку в своей, он взглянул в ее темные глаза и почувствовал, что готов забыть обо всем. Цуранская жизнь порой ставила его в тупик, но эта женщина приобщала его к тайне и чуду.

Глава 15
ХАОС

Фасады всех домов на широких улицах, ведущих к арене, были украшены знаменами. Горожане бросали на мостовую цветы, этим они свидетельствовали перед богами, что не питают зависти к людям, занимающим более высокое положение. Однако не все знатные дома в равной мере пользовались благосклонностью толпы, и в зависимости от того, чья процессия следовала к арене, хор приветствий то нарастал, то ощутимо ослабевал. Носилки Мары и ее свита были встречены громкими аплодисментами. Снова облаченный в ливрею слуги и шагающий рядом с Кевином позади носилок Аракаси заметил:
— Похоже, что в этом месяце Акома в милости у толпы, госпожа. Победа в Цубаре сделала тебя героиней простонародья.
Шум достиг такой силы, что в нем потонул ответ Мары.
Вдоль длинного нарядного бульвара, пересекающего имперский квартал, толпились люди всех племен и сословий Цурануани. Здесь можно было увидеть и знатных щеголей в шелках и драгоценных уборах, и ремесленников в суконных робах без всяких украшений, и нищих в самых невообразимых лохмотьях. Игры, устраиваемые Имперским Стратегом в честь Света Небес, заставили богатых торговцев извлечь из заветных шкатулок самые лучшие драгоценности и украсить ими дочерей на выданье в надежде привлечь взоры благородных женихов.
Солнечные лучи отражались от орнаментов из редкого металла, от лакированных гребней, нефритовых диадем и вееров с самоцветами.
Солдаты Мары не без труда прокладывали себе дорогу сквозь это сверкающее и галдящее людское скопище, не легче приходилось и сотням воинов из других домов и их господам, восседающим на носилках. Некоторые властители предпочитали путешествовать в паланкинах, поражающих яркой расцветкой или усеянных блестками из переливающихся раковин, в других помещались целые семьи, и тогда их несли на плечах два десятка рабов. Насколько мог видеть глаз, праздничная толпа являла собою бурлящий стоцветный водоворот, только рабы выделялись на этом фоне своими тускло-серыми длинными рубахами.
Кевин озирался по сторонам, словно слепец, которому только что даровали зрение. За свитой воинов в красных с пурпуром доспехах, между шестами, поддерживающими навесы над бесчисленными носилками, он видел нечто вроде стены, увешанной лентами и знаменами, и решил, что эта стена возвышается в конце бульвара. Однако когда процессия Акомы продвинулась вперед, изумлению мидкемийца не было пределов. То, что он принял за стену или барьер, оказалось лишь частью Большого Имперского стадиона.
Амфитеатр был огромен — куда более огромен, чем Кевин мог вообразить. Носилки, солдаты, простолюдины валом валили вверх по широкой лестнице, через просторную площадку, а затем по второй лестнице, также заканчивающейся площадкой, с которой, в свою очередь, открывался вход на стадион. Когда носилки Мары начали подъем, Кевин метнул быстрый взгляд налево и направо и отметил про себя, что только со стороны имперского квартала устроено еще по меньшей мере десять входов на стадион.
Даже здесь солдаты Мары были вынуждены прилагать усилия, чтобы расчистить путь для прохода. В цуранском обществе каждый был готов вывернуться наизнанку, лишь бы попасть на игры в честь императора или хотя бы выстроиться в линию и полюбоваться присутствием других, которым повезло больше. Только выдающиеся события — наподобие нынешнего — давали им возможность приблизиться к средоточию мощи Империи, и сельские жители толпами стекались в город, чтобы всласть потолкаться, поглазеть по сторонам и потыкать пальцами.
Несмотря на общее праздничное настроение, воины оставались начеку. В толпе шныряли люди неизвестного ранга и чина. Многих можно было узнать по значкам и кокардам гильдий, другие оказывались гонцами, торговцами или собирателями слухов, в толпе наверняка сновали агенты, шпионы или воры, убийцы могли явиться в любом обличье. Всякое государственное празднество, где смешивались различные кланы и политические партии, становилось как бы продолжением Игры Совета.
Позади самой высокой лестницы вздымалась каменная арка шириною в двести футов. Кевин пытался рассчитать размер арены за аркой, но с этой задачей не справился. Ряды кресел под открытым небом должны были вмещать не менее ста тысяч зрителей, ни один амфитеатр в Королевстве не мог сравниться со здешним.
На первой террасе Люджан возгласил:
— Акома!
Публика рангом пониже поспешила расступиться, освобождая проход для свиты Мары. Когда воины поднимались по второй лестнице, Кевин обратил внимание на удивленные взгляды и возгласы людей, стоявших по обе стороны от прохода. У него даже уши покраснели, когда до него дошло, что именно он вызывает такой интерес у зевак, для которых были в диковинку и его рост, и варварский облик.
Наверху второй террасы Люджан провел свой отряд через толпу и расчистил пространство рядом со свитами других вельмож. Носильщики опустили свою ношу, и Кевин помог Маре подняться с подушек. Люджан, сотник по имени Кенджи, а также два гвардейца и Аракаси заняли места по обе стороны от властительницы и ее раба-телохранителя. Остальные гвардейцы Акомы и носильщики удалились, им надлежало ждать на улице у подножия лестницы.
Люджан свернул влево от арочного входа. Не менее сотни рядов кресел располагалось выше того яруса, по которому шествовала Мара со своими приближенными, еще пятьдесят рядов сбегали вниз, к полю арены. Еще левее находились две оцепленные стражей площадки. На одной из них возвышалась крытая ложа с отделкой из золотого и белого лака. Другая ложа, лишенная всяких украшений, сразу же приковывала взгляд по контрасту. Все, кто присутствовал в ней, были облачены в черные хламиды.
Аракаси заметил, с каким интересом Кевин смотрит в ту сторону, и тихо пояснил:
— Это Всемогущие.
— Ты имеешь в виду магов? — осторожно спросил Кевин. Люди в черном сидели молча или обменивались быстрыми фразами. Некоторые приглядывались к песчаной арене внизу, ожидая начала состязаний. — Внешность у них самая заурядная.
— Внешность бывает обманчива, — возразил Аракаси.
По команде Люджана он помог другим воинам плечами растолкать плотный сгусток ротозеев.
— Почему здесь толкутся все эти люди? — не выдержала Мара. — Простая публика обычно не забирается на наш ярус.
Соблюдая все меры предосторожности, чтобы его не подслушали, Аракаси ответил:
— Они надеются хоть одним глазком увидеть варварского Всемогущего. Сплетники уверяют, что он появится в ложе.
— Как это может быть — варварский Всемогущий? — перебил его Кевин.
Аракаси отодвинул в сторону матрону с цветочной корзиной, пытавшуюся продать Маре ветку с яркими бутонами.
— Всемогущие не подчиняются законам, и никто не может подвергать сомнению их поступки. Если уж человек принят в их круг и его сочли достойным носить черную хламиду, он — член Ассамблеи. Его прежний ранг утрачивает всякое значение. Он — только Всемогущий, связанный клятвой действовать во имя сохранности Империи, и само его слово обретает силу закона.
Аракаси бросил в сторону Кевина многозначительный взгляд, и тот воздержался от дальнейших расспросов. Кругом теснились чужие люди. Случайно оброненное слово или неподобающее поведение могли навлечь беду.
Ряды вокруг арены не были заполнены и на треть, когда Мара добралась до ложи, которая была для нее предназначена. Точно так же, как в Палате Совета, занимаемое место определялось рангом в имперской иерархии. По оценке Кевина, около сотни семейств были ближе к императорской ложе, чем Акома, но зато тысячи — дальше.
По обе стороны от Мары разместились Люджан, молодой сотник и солдаты, Кевин и Аракаси встали позади кресла госпожи, готовые исполнить любое ее поручение. Кевин присматривался к геральдическим цветам семей, усаживающихся поблизости, и пытался разобраться в закономерностях цуранской политики.
За ложей магов, справа от возвышения Имперского Стратега, виднелась ложа, цвета которой — черный с оранжевым — свидетельствовали, что она принадлежит семье Минванаби. На более высоких ярусах занимали места семьи не столь значительные, хотя все они были связаны с властителем Десио либо принадлежностью к тому же клану, либо вассальной зависимостью.
По соседству выделялись желтый и пурпурный цвета Ксакатекасов, победный договор с Цубаром выдвинул вперед властителя Чипино, и теперь он был вторым по могуществу в Высшем Совете. Ярусом ниже Мары находилась ложа властителя Чековары — на одном уровне с ложей Имперского Стратега, но в таком же удалении от него, как ложа Акомы.
Рев труб, донесшийся с арены, возвестил о начале состязаний. Со всех сторон просторного поля широко распахнулись деревянные двери, и в безупречном строю на поле вступили многочисленные юноши в доспехах различных цветов. По мере своего продвижения они разбились на пары и отсалютовали пустой императорской ложе на помосте. По второму сигналу распорядителя игр, сидевшего в специальной нише у ворот, они выхватили мечи из ножен и начали сражаться.
Кевин быстро определил, что поединки велись только до первой крови, побежденный снимал шлем в знак признания победы соперника. Затем тот, кто одержал верх, выбирал себе партнера из числа победителей в других парах и снова вступал в бой.
Люджан объяснил Кевину:
— Это молодые офицеры из разных домов. Большинство из них — кузены или младшие сыновья вельмож, жаждущие показать свою удаль и завоевать почетную ленту. — Взглядом он обвел стадион. — Их поединки мало кого интересуют, кроме их самих и их родичей. Однако победа в таком состязании позволяет офицеру подняться во мнении своего хозяина.
На арене отсутствовали цвета Минванаби, Ксакатекасов и других трех Великих Семей, равно как и зеленый цвет Акомы: считалось, что этим домам, совсем недавно вновь покрывшим себя славой, не было надобности утруждать себя участием в столь тривиальных выступлениях. Кевин сначала наблюдал за поединками опытным взглядом воина, но быстро утратил интерес к тому, что происходило на поле. Он видел цуранских воинов в деле, когда они были настроены куда более решительно, чем эти мальчишки, развлекающиеся потешными стычками на арене.
По ту сторону стадиона дальние родственники и слуги перебирались в ложи, куда вскоре должны были прибыть наиглавнейшие властители.
Состязание молодых аристократов закончилось, и арену покинула последняя пара — побежденный с опущенным в знак поражения мечом и победитель, гордыми кивками отвечающий на редкие приветственные возгласы немногих заинтересованных зрителей.
Вверх от арены поднимался прогретый солнцем воздух, а высокие стены амфитеатра не пропускали к местам на ярусах ни малейшей струйки ветерка.
Смотреть на арену Кевину надоело. Он снова задумался о том, какие резоны заставили Мару посетить эти игры и терпеть все сопутствующие неудобства. Он наклонился, чтобы спросить, не хочется ли ей какого-либо прохладительного питья. Она подчеркнуто не замечала его с того самого момента, когда они оказались на виду у всей публики, и это было данью необходимости, но сейчас, когда она покачала головой, отказываясь от его заботы, Кевин заметил, что его возлюбленная явно чувствует себя не в своей тарелке. Этикет запрещал ему осведомляться о ее добром здравии. Когда Мара напускала на себя цуранское безразличие, между ними возникала какая-то преграда, хотя он постепенно научился понимать движения ее души не хуже, чем свои.
Могло показаться, что его невысказанные мысли растревожили властительницу Акомы, и, обратившись к Аракаси, она сказала:
— Я бы с удовольствием выпила холодного фруктового сока.
Мастер тайного знания с поклоном удалился, и Кевин подавил невольную вспышку боли. Лишь с некоторым запозданием он сообразил, что его хозяйка вряд ли стала бы посылать Аракаси просто за питьем. По пути к торговцу соками мастер, несомненно, повидается со своими осведомителями и кое-что разузнает о делах во вражеских станах...
Отослав Аракаси, Мара не сразу вернулась к созерцанию событий на арене, но мгновение помедлила, чтобы перехватить взгляд Кевина. И один этот взгляд лучше всяких слов сказал ему: она счастлива, что он здесь.
Мара с самым беспечным видом наклонила голову к Люджану:
— Ты заметил? Большинство знатных господ сегодня не торопятся на стадион.
Захваченный врасплох таким началом беседы, столь неожиданным в общественном месте, военачальник Акомы ответил без обычной шутливости:
— Да, госпожа, и это совсем не свойственно таким праздникам.
Не успел он договорить, как до них донеслись раскаты хохота с нижних рядов кресел: открылись другие двери, и на арену выбежали какие-то низкорослые создания. Брови у Кевина поползли на лоб от изумления, когда на поле засуетились группы насекомоподобных существ, возбужденно размахивающих передними конечностями и щелкающих челюстями. С противоположного конца поля навстречу им устремился отряд воинов-карликов с забавно размалеванными лицами, не менее комично выглядели и их пародийные доспехи. Потрясая ярко раскрашенными деревянными мечами, они построились в редкую цепь и бросились в атаку, издавая боевые Кличи.
Звучание их на удивление сильных голосов было еще слишком свежо в памяти Кевина, и он не удержался от тихого восклицания:
— Кочевники из Дустари!
Мара кивком позволила Люджану добавить:
— И, по-моему, многие из них были среди наших пленных.
У Кевина просто в голове не укладывалось, что люди такой гордой расы вынуждены участвовать в столь унизительной комедии. Но еще больше удивило его, что на посмешище выставлены чо-джайны: ведь они считались союзниками!
— За чо-джайнов не беспокойся, — поправил Люджан недоумевающего Кевина. — Это чу-джилайны из лесов севернее Силмани. Они размером поменьше, и разума у них нет. В сущности, они вполне безобидны.
Карлики и инсектоиды столкнулись, производя великий шум от ударов щитов о хитиновые панцири. Кевин очень скоро удостоверился, что стычка будет безрезультатной: тупые деревянные мечи не могли пронзить хитиновую броню инсектоидов, а столь же тупые клешни на передних конечностях и маленькие челюсти оказывались бессильными причинить карликам хоть какой-то вред.
Этот фарс продолжался на потеху толпе, пока внезапное ощущение некоего могучего присутствия не заставило все головы повернуться. Глаза Кевина обратились туда же, куда устремились все прочие взгляды — ко входу, ближайшему к императорской ложе. Там прокладывал себе путь к ложе Всемогущих некто в черной хламиде.
— Миламбер... — выдохнул Люджан.
Кевин прищурился, чтобы получше рассмотреть своего земляка.
— Он из Королевства?
Люджан пожал плечами:
— Если верить слухам, то да. У него борода, как у рабов, и этого достаточно, чтобы его сочли варваром.
Невысокий (по меркам Королевства) и ничем на вид не примечательный человек занял место между двумя магами, один из которых был весьма тучен, а другой худощав. Пораженный неясными воспоминаниями, Кевин промолвил:
— В нем есть что-то знакомое...
Мара повернулась к Кевину:
— Он — с твоей родины?
— Я хотел бы подойти к нему поближе и посмотреть... госпожа.
Но Мара запретила ему отлучаться, ибо понимала, что он будет привлекать слишком много внимания, если начнет бродить в толпе сам по себе.
Как и все служители Мары, причастные к ее повседневной жизни, сотник Кенджи знал, какие отношения связывают властительницу Акомы с этим варваром, однако в том, как они непринужденно держались друг с другом, что-то покоробило молодого офицера, и он сказал:
— Госпожа, нужно напомнить твоему рабу, что, каково бы ни было прошлое Всемогущего, сейчас он служит Империи.
Кевин почувствовал резкость его тона, как раньше резкость тона Мары, и хотя понимал, что она вынуждена так держаться на виду у публики, совладать с обидой было трудно.
— Ну что ж, мне в общем-то не о чем говорить с предателем, — бросил он.
Быстрый взгляд Мары заставил Кевина прикусить язык: если бы любой прохожий случайно услышал дерзкие речи раба, дело могло обернуться скверно.
Внезапно и бесшумно объявившийся Аракаси с поклоном подал хозяйке большую чашу с холодным питьем. Едва слышно он доложил:
— Шиндзаваи блистают своим отсутствием. — Он быстро огляделся по сторонам и был вполне удовлетворен: внимание толпы было все так же поглощено таинственным Всемогущим из дальнего мира. Тогда он продолжил:
— Госпожа, готовится что-то небывалое. Я настаиваю на предельной осторожности.
Склонившись к чаше с напитком, чтобы спрятать лицо от посторонних взглядов и не выдать свое волнение, Мара напряженным шепотом произнесла лишь одно слово:
— Минванаби?..
Аракаси едва заметно покачал головой:
— Не думаю. Десио все еще никак не может выбраться из носилок: он уже изрядно набрался вина. Я думаю, он не стал бы напиваться, если бы собирался сейчас воплотить в жизнь какой-нибудь гнусный замысел.
Мастер тайного знания по привычке еще раз оглянулся, проверяя, не прислушивается ли к их разговору кто-нибудь из толпы. Шум битвы между карликами и инсектоидами нарастал все больше и больше. Воспользовавшись этим благоприятным обстоятельством и маскируя характер разговора раболепными ужимками, Аракаси поделился с госпожой своими соображениями:
— Но затевается что-то важное, и я предполагаю, что это как-то связано с возвращением Партии Синего Колеса в Военный Альянс. Слишком многие речи, которые я слышал, отдают фальшью. Слишком много противоречий, которые почему-то ни у кого не вызывают вопросов. И Ассамблея представлена сегодня большим количеством Всемогущих, чем может увидеть иной человек за всю свою жизнь. Если кто-либо намеревается подкопаться под Имперского Стратега...
— Здесь?! — Мара чуть не подпрыгнула от неожиданности. — Невозможно!
Однако мастера не смутил ее скептицизм.
— На вершине триумфа он может оказаться наиболее уязвимым. — После долгой паузы Аракаси заговорил снова:
— С того дня как я появился на свет, госпожа, девять раз случалось так, что я предпринимал те или иные действия, руководствуясь не более чем неким смутным чувством... и каждый раз это спасало мне жизнь. Умоляю тебя, будь готова покинуть это место при первом признаке опасности. Многие невинные жертвы могут попасть в ловушку, устроенную для захвата Альмеко. Другие могут погибнуть просто потому, что их враги быстро сообразят, как воспользоваться преимуществами момента. Я хочу обратить твое внимание на то, что отсутствуют не только Шиндзаваи.
Ему не требовалось называть имена: пустые ложи выглядели достаточно красноречиво. Большинство господ из Партии Синего Колеса не прислали на игры никого из своих семейств, многие из Партии Мира явились сами, но оставили дома жен и детей, а почти все властители клана Каназаваи были облачены в доспехи вместо парадных одежд. Если все эти отклонения от традиционного порядка являли собою разрозненные следствия одной и той же причины, то следовало согласиться, что серьезная угроза может стать для многих вполне реальной. В стратегически важных местах на ярусах и у входов были размещены отряды воинов в белых доспехах, их многочисленность бросалась в глаза. Такое количество имперских гвардейцев совсем не требовалось, чтобы навести порядок, если какое-нибудь неблагоприятное событие на арене подтолкнет возбужденную толпу перейти от праздничного ликования к разнузданному буйству. Помимо императорской ложи под охрану были взяты и многие другие.
Мара коснулась запястья Аракаси в знак согласия: она приняла его предостережение близко к сердцу. Вполне могло оказаться, что Минванаби расставили вокруг ложи Акомы своих агентов, ожидающих любого повода, чтобы нанести удар. Люджан немедленно обшарил взглядом всех, кто толпился в непосредственной близости к ложе, пытаясь определить, сколько среди них солдат и каково их расположение. Для него не имело значения, почему могут возникнуть беспорядки — по злому умыслу или случайно. Если враг скончается от ран, полученных в пьяной драке, — кого тут винить? От судьбы не уйдешь! Таким может быть ход мыслей у многих благородных господ, которые окажутся неподалеку, если только в разгар беспорядков им подвернется подходящий случай.
Аракаси прервал свои рассуждения на полуслове: знатные зрители устремились в свои ложи — верный признак скорого прибытия Имперской партии. В ложу, которая примыкала к помосту с белой драпировкой, вошел толстый господин в церемониальном черно-оранжевом одеянии, его сопровождала кучка воинов и слуг. Он шествовал уверенной походкой, которая ясно свидетельствовала, что под слоем жира скрываются сильные мускулы.
— Минванаби, — проговорил Аракаси с несвойственным ему выражением лютой ненависти.
Кевин с жадным интересом воззрился на тучного молодого мужчину, раскрасневшегося от жары, — смертельного врага его возлюбленной.
Долго предаваться наблюдениям не пришлось. Трубы и барабаны возвестили о приближении Имперской партии. Все разговоры на стадионе разом оборвались. Стражники выбежали на поле и прогнали долой карликов и инсектоидов. На опустевшей арене появились работники в набедренных повязках, граблями и скребками они разровняли песок, чтобы приготовить поле для предстоящих состязаний.
Снова взревели трубы — уже ближе, — и показались первые ряды императорской гвардии. Воины в белых доспехах несли инструменты, звучащие как фанфары. Изготовленные из рогов какого-то огромного животного, они изгибались вокруг плеч гвардейцев и заканчивались у них над головами широким раструбом в форме колокола. Далее следовал ряд барабанщиков, размеренно отбивающих ритм. Этот военный оркестр занял позицию впереди императорской ложи, и сразу показался почетный эскорт Имперского Стратега, состоящий из двух десятков гвардейцев. Непременную часть их экипировки составлял шлем, покрытый белым лаком и обозначающий их принадлежность к элитному отряду, известному под названием Имперских Белых.
Солнечный свет дробился, отражаясь от золотых эмблем и орнаментов, к неподдельному восхищению простолюдинов, разместившихся на самых верхних ярусах. Металлические украшения, которые пошли на отделку доспехов каждого воина, по цуранским понятиям стоили целого состояния: таких денег хватило бы на оплату расходов Акомы за целый год.
Гвардейцы встали на предназначенное им место, и толпа смолкла. В напряженной тишине раздался голос главного глашатая, достаточно громкий, чтобы его услышали на самых дальних ярусах:
— Альмеко, Имперский Стратег!
В толпе никто не остался равнодушным. Все вскочили на ноги, выкрикивая приветствия могущественнейшему воину Империи.
Прихлебывая холодный напиток и сохраняя полнейшее спокойствие, Мара наблюдала за появившимся Стратегом. Широкие золотые полосы окаймляли ворот и плечевые прорези нагрудной пластины его кирасы, золотые узоры украшали и шлем, увенчанный алым плюмажем. От Альмеко не отставали ни на шаг два мага в черных хламидах, именно этих магов в народе обычно называли "любимчиками Стратега". Кевин слышал рассказы о том, как некогда один из этих Всемогущих с помощью волшебных чар доказал правоту Мары, обвинившей Минванаби в предательстве, и в результате этого спасительного для Мары вмешательства предшественник Десио был вынужден совершить ритуальное самоубийство, чтобы не обесславить свою семью.
Голос глашатая загремел снова:
— Ичиндар! Девяносто Первый император!
Овация перешла в оглушающий рев, и взорам подданных явился юный Свет Небес в золотых доспехах. Тут даже Мара отбросила привычную сдержанность: она выкрикивала приветствия, как какая-нибудь прачка или цветочница. Ее лицо светилось восторгом и благоговением: этого человека боготворила вся нация, хотя ни один из его венценосных предшественников никогда не появлялся перед широкой публикой.
Издалека трудно было судить о выражении монаршего лица, но его осанка была прямой и уверенной. Красновато-каштановые волосы спускались из-под блестящего шлема и ровными завитками ложились на плечи.
Позади императора шествовала колонна жрецов — по одному из двадцати главных храмов. Когда Свет Небес достиг места рядом с Имперским Стратегом, ликующий гвалт толпы перешел все мыслимые пределы.
Чтобы Люджан расслышал вопрос Кевина на фоне этого грохота, мидкемийцу пришлось напрячь голос:
— Что это их всех так разобрало?
Поскольку всякие понятия о приличном поведении были напрочь забыты, Люджан без стеснения прокричал в ответ:
— Свет Небес — наш духовный хранитель, своими молитвами и безгрешным житием он ходатайствует за нас перед богами. Он — это Цурануани!
Пока все вокруг распалялись от восторга, что именно им довелось присутствовать при первом в истории явлении Света Небес народу, Аракаси — один среди тысяч — не разделял общего неистовства. Он проделывал те же движения, которыми окружающие выражали свой экстаз, но Кевин видел: мастер непрерывно окидывал взглядом толпу, высматривая малейший намек на опасность для госпожи. Сейчас, под прикрытием дикого разгула страстей, пришедшего на смену цуранской невозмутимости, любому злоумышленнику представлялась прекрасная возможность незаметно подобраться к врагу. Кевин придвинулся к Маре поближе, готовый ринуться на ее защиту, как только в этом возникнет нужда.
Волны буйной радости катились по ярусам стадиона и явно не собирались идти на убыль. Наконец император сел в свое кресло, а Имперский Стратег поднял вытянутые руки. Потребовалось несколько минут, чтобы его призыв к спокойствию возымел действие. Когда толпа неохотно подчинилась и затихла, Альмеко возвестил:
— Боги улыбаются Империи Цурануани! Я приношу весть о великой победе над варварами дальнего мира! Мы сокрушили самую могучую из их армий, и наши воины празднуют успех! Скоро все земли, которые называются Королевством, будут повергнуты к стопам Света Небес.
Имперский Стратег низко поклонился императору, и толпа одобрительно загудела.
Кевин стоял, словно пригвожденный к месту, у него похолодело в груди. Однако, сколь ни был потрясен услышанным мидкемиец, он почувствовал, что Аракаси сверлит его пристальным взглядом, и ответил на безмолвный вопрос:
— Ваш Имперский Стратег имеет в виду, что разгромлены силы Брукала и Боуррика... Армии Запада. — Отчаянно пытаясь обуздать гнев, который мог сулить лишь опасность для его жизни, Кевин не скрыл от мастера свою боль. — Моему родному дому грозит опасность, и теперь для войск Цурануани открыта прямая дорога к Занну!
Аракаси первым отвел взгляд, и Кевин вспомнил: до того как мастер тайного знания присягнул на верность Акоме, он потерял, и дом, и хозяина по вине Минванаби. Потом Мара украдкой вложила в руку Кевина свою руку. В их беглом рукопожатии были и понимание, и поддержка, но все еще разрывалась на части душа Кевина, ставшая ареной битвы между преданностью, любовью и отвращением к собственному бессилию что-то предпринять. Судьба оторвала его от семьи и забросила в далекий мир. Он избрал для себя жизнь и любовь, а не жалкое существование пленника, но цена этого выбора только сейчас становилась очевидной. Кто же он — Кевин из Занна или Кевин из Акомы?
Стоя перед императорской ложей, Альмеко снова воздел руки. Когда шум улегся, он выкрикнул:

Предыдущая страница 9 Следующая страница


Слуга Империи 10

— К вящей славе Цурануани и в знак нашей преданности Свету Небес, мы посвящаем эти игры чествованию императора!
Снова раздался оглушительный рев толпы, от которого становилось больно и ушам и сердцу. Каким-то образом Кевину удалось все это вытерпеть. Хотя Люджан с Аракаси и смотрели сквозь пальцы на нарушение правил приличия, любые цуранские воины, охраняющие соседние ложи, могли без промедления прикончить мидкемийца, а уж потом разбираться, правильно ли они поступили, заподозрив его в дерзости по отношению к властительнице столь высокого ранга, как Мара.
В каком-то оцепенении Кевин наблюдал, как открылись двери в дальнем конце арены.
Ковыляя на нетвердых ногах, на залитый светом песок вышли около сотни мужчин в набедренных повязках. Возраст у них был самый разный, и отнюдь не каждый из них мог похвалиться крепким здоровьем. У всех были щиты и мечи, но опытному взгляду сразу становилось ясно, что для некоторых управляться с оружием — дело привычное, однако таких насчитывалось немного. Остальные выглядели растерянными и не вполне понимали, что им делать с мечами, которые они держали в руках.
— Эти в бойцы не годятся, — саркастически заметил Кевин. Вопреки самым лучшим своим намерениям, он не смог удержаться от колкости.
Аракаси объяснил:
— Это благотворительное представление. Все они приговорены к смерти. Они будут сражаться, и того единственного, кто в конце концов останется в живых, отпустят на свободу.
Протрубили трубы, и началась резня. Когда Кевин — еще до пленения — воевал в отряде своего отца, он много раз видел, как убивают людей в бою. Но действо, которое разворачивалось здесь, не было ни сражением, ни даже дикарским состязанием между заведомо неравными противниками. Для того, что происходило на песчаной арене в Кентосани, существовало только одно название: бойня. Горстка хорошо тренированных молодчиков вела себя на поле точь-в-точь как коты среди мышей в амбаре, без разбора убивая всех, кто попадется на пути. Наконец на поле остался с десяток таких искусников. Когда они начали сражаться между собой, это уже больше походило на поединки равных.
Кевину тошно было смотреть на арену, и он перевел взгляд на зрителей, но это не принесло облегчения. Создавалось впечатление, что цурани наслаждаются не спортом, а видом крови. Они получали массу удовольствия от зрелища каждой мучительной агонии, да еще занимались сравнением подробностей — как именно умирал очередной смертник. Заключались пари по самым разным поводам: как долго будут продолжаться конвульсии человека со вспоротым животом и сколько раз он успеет вскрикнуть, перед тем как испустит дух. Никого не интересовало искусство той горстки бойцов, которые еще держались на ногах.
Кевин чувствовал, что сейчас его вывернет наизнанку, и лишь усилием воли сохранял контроль над собой, пока мерзкая забава не подошла к концу. Человек с мечом и кинжалом нанес противнику завершающий удар ниже щита. Хваленый цуранский император безучастно наблюдал за событиями на арене, а Имперский Стратег переговаривался с одним из своих советников, как будто кровавая резня была повседневным явлением.
Ярость, вспыхнувшая в сердце Кевина из-за этого бессмысленного надругательства над человеческой жизнью, заставила его взглянуть в сторону ложи магов. Он хотел понять, каким образом Всемогущий, некогда бывший жителем Королевства, может мириться с такими зверствами. Даже издалека было видно, что Миламбер стоит, словно окаменев, но тут его толстый сосед прервал беседу с окружающими и, как могло показаться, воззрился на ложу Акомы.
Внезапно поддавшись испугу, Кевин отвел взгляд. Неужели маг способен читать мысли? Не подумав, он уже собрался спросить об этом Мару, но вовремя удержался. Властительница Акомы наблюдала за кровопусканием на арене с истинно цуранским безразличием, но ее неестественно распрямленные плечи могли послужить убедительным свидетельством, что и ей не по себе. Мара умела отличить бой от бойни.
Победитель с самым чванливым видом расхаживал посреди распростертых тел, потрясая окровавленным мечом. Кевин снова покосился в сторону главных лож, и на этот раз сумел отчетливо разглядеть на лице Миламбера выражение нескрываемого отвращения: даже глаза мага сверкали недобрым огнем. Негодование Миламбера заметил не один Кевин. Господа в соседних ложах перешептывались, поглядывая на мага, и некоторые из них слегка приуныли.
От взора Аракаси ничего не могло укрыться, и он прошептал Кевину:
— Все это не к добру. Всемогущие могут поступать как им вздумается, и даже Свет Небес не рискует оспаривать их волю. Если этот твой бывший земляк разделяет твое отвращение к убийству, может случиться большой переполох.
Победитель кончил свою похвальбу и удалился с арены. Появившиеся рабы уволокли трупы, а грабельщики разровняли пропитанный кровью песок. Трубы возвестили начало следующего зрелища. Кевин уже мечтал только об одном — о глотке воды, чтобы смочить пересохшие губы.
На стадионе появился отряд мужчин в набедренных повязках, они были выше ростом и более светловолосы, чем большинство цурани. Кевин сразу распознал в них своих собратьев из родного мира. Их плечи блестели от масла, они принесли с собой множество разнообразных веревок, крючьев, сетей, пик и длинных ножей. Праздничная обстановка не ввела их в заблуждение, и толпы нарядных зрителей удостоились лишь их нескольких беглых взглядов. Собранные и настороженные, они понимали, что с любой стороны им может грозить неведомая опасность. Кевину было хорошо знакомо это чувство гнетущей неопределенности: недаром же приходилось ему стоять на посту в ночные часы или обходить дозором пространство ничьей земли, каждый миг ожидая нападения неприятеля.
Но этим людям не пришлось дожидаться долго. В дальнем конце арены распахнулись створки больших ворот, и взорам зрителей предстало порождение ночных кошмаров.
Это чудище, казалось, состоит целиком из клыков и смертоносных челюстей, размерами не уступая слону, оно двигалось на своих шести лапах по-кошачьи быстро. Тут уж и Мара, не удержавшись, закричала:
— Харулт!
Самый ужасный из хищников Келевана, внезапно выпущенный из темного подвала на яркий свет, моргнул и разразился хриплым ревом. Чешуя, как броня, защищала его шею и туловище. Он несколько раз повел головой туда-сюда, принюхиваясь в поисках добычи. Толпа замерла в ожидании. Но вот зверь учуял присутствие маленьких — по сравнению с ним — людишек на жестоком пространстве арены и, воинственно пригнув голову, рванулся вперед с непостижимой быстротой.
Воины разбежались по сторонам, но не в безрассудной панике, а в отчаянной попытке привести хищника в замешательство. Зверь не издал ни звука, но, придя в ярость, сосредоточил свое внимание на одном из воинов. Бросок, блеснувшие зубы — и мгновенная остановка там, где только что стоял человек. Теперь это были останки, раздавленные чудовищной лапой, и харулт сожрал их — вместе с песком и оружием — в два глотка.
Кевин не мог отвести взгляд от арены: скорбь, гнев, сострадание леденили душу. Пока харулт разделывался с первой жертвой, остальные воины перегруппировались за спиной у зверя и развернули приготовленные сети. Монстр нацелился и снова бросился в атаку. Люди стояли неподвижно до последнего мгновения, но потом, раздавшись в стороны, набросили на харулта свои охотничьи снасти. Крючья впились в густую шерсть, и чудовище запуталось в сетях.
С восхищением и страхом Кевин наблюдал, как устремился на врага воин с пикой. Его оружие было несомненно добротным, но чешуя у хищника оказалась слишком прочной. Воин вложил в удар всю свою силу, но ее хватило лишь на то, чтобы пробить чешую, и рана, причиненная наконечником пики, раздражала харулта не сильнее, чем укус насекомого, его жизненно важные органы остались невредимыми. Людям стало ясно, что повторять подобную попытку бессмысленно: она не достигнет цели. Двое из них быстро посовещались и бросились назад, где извивался на песке хвост чудовища. У Кевина даже дух захватило, когда, вопреки всем резонам, его земляки рванулись к харулту, вознамерившись взобраться по хвосту к нему на спину и пустить в ход длинные ножи, чтобы поразить зверя в позвоночник.
Кевин чувствовал, как слезы подступают у него к глазам. Мужество двух смельчаков произвело впечатление даже на Люджана.
— Такую отвагу не часто встретишь, — сказал он.
В ответе Кевина звучала гордость, смешанная с горечью:
— Мои земляки умеют смотреть смерти в лицо.
Харулт почувствовал укол в спину. Он напрягся, сделал рывок — и скинул с себя сети, которые отлетели, закручиваясь, словно лопнувшая струна. Хвост хлестнул по песку с такой силой, что один из удальцов не удержался, пролетел по воздуху и ударился о землю, слишком ошеломленный, чтобы попытаться убежать. Следующий удар хвоста рассек его пополам. Оставшийся в живых изо всех сил цеплялся за чешую зверя. Спрыгнуть вниз означало быть растоптанным, оставаться на хребте хищника было чистейшим безрассудством.
Харулт разъярился не на шутку. Он вертелся на месте, щелкал челюстями, молотил лапами, но его удары каждый раз приходились на несколько дюймов от цели, потому что мидкемиец продолжал взбираться все выше и выше.
Гул одобрения прокатился по ярусам стадиона. Человек неуклонно продвигался вперед, хотя его швыряло и подбрасывало, как обезьяну на ветке, колеблемой ураганом. Он достиг сустава над задними ногами и по самую рукоять всадил клинок в спину гигантского монстра.
Обе задние ноги резко подогнулись, человеку удалось удержаться лишь ценой огромных усилий. Зверь содрогался и корчился от боли и лютой злобы, он крутил шеей, пытаясь укусить своего мучителя, но для этого его массивному телу не хватало гибкости.
Человек с трудом выдернул свое оружие из пробитой кости и шкуры. Харулт ревел и дергался, и бесполезные конечности взрывали в песке глубокие борозды. Человек держался крепко и дюйм за дюймом приближался к следующему сочленению хребта. Он снова вонзил нож между позвонками и наконец перерубил хребет. Средняя пара лап тут же обмякла.
Люди на земле поспешили ослепить и отвлечь парализованного монстра, чтобы дать своему товарищу возможность благополучно спрыгнуть на песок, после чего отступили от поверженного хищника и дождались, когда его судороги замедлились и в конце концов прекратились совсем.
Толпа восторженно вопила, и Люджан не скрывал восхищения. Словно забыв на мгновение, что обращается к рабу, он сказал:
— До сих пор ни одного харулта не удавалось прикончить со столь малыми потерями. Обычно гибнет по крайней мере в пять раз больше воинов. Твои соотечественники снискали себе высокую честь.
Кевин уже не сдерживал слез. Хотя все эти люди были ему не знакомы, он сердцем чувствовал свою близость к каждому из них. Он понимал, что они не испытывали ни малейшего удовольствия или гордости от своего подвига: то, в чем цурани видят дело чести, для его земляков было просто делом выживания.
По их щекам тоже струились слезы. Усталые от изнеможения, одинокие в чуждом мире и сознающие, что им, возможно, никогда больше не доведется вновь увидеть свой дом, мидкемийцы покинули арену, на которую погонщики вывели несколько упряжек нидр, чтобы вытащить тушу харулта, грабельщики и рабы со скребками позаботились о том, чтобы никакие следы на песке не напоминали о кровавой драме.
Внезапно сообразив, что он привлек к себе внимание Мары, Кевин постарался взять себя в руки и принять более уместный вид. Хотя правящей госпоже и не подобало выказывать даже намек на сочувствие кому бы то ни было, она передала свою пустую чашу мастеру тайного знания и едва различимым шепотом осведомилась:
— Можно ли считать, что мы отбыли здесь сколько положено и теперь можем уйти?
Аракаси метнул на Кевина предостерегающий взгляд: никто не должен был и мысли допустить такой, что властительница не находит удовольствия в жестоких кровопролитных игрищах.
— Я бы многое отдал, чтобы иметь возможность сказать "да", госпожа, но если ты покинешь свою ложу раньше, чем начнут сниматься с мест твои враги...
Мара ответила легчайшим кивком и обратила лицо к арене. И уже одно то, что она вынуждена все это терпеть только для вида, привело Кевина в гнев. Забыв обо всех правилах приличия, он прошептал:
— Никогда мне не понять ваши игры...
Его протест потонул в громовых звуках труб. Работники, наводившие порядок на песчаном поле, умчались. Распахнулась еще одна дверь, и на арену вытолкнули десяток воинов в причудливом боевом облачении. Их запястья защищали широкие кожаные браслеты с шипами, над тюрбанами колыхались разноцветные плюмажи. Они прошли к центру арены с таким видом, как будто для них вообще не существовало публики на трибунах, ради развлечения которой они и были сюда доставлены.
Они остановились в спокойных и уверенных позах, не выпуская из рук щитов и мечей.
Кевину доводилось слышать рассказы о гордых обитателях дальневосточных гор. Они были единственными, кто сумел нанести поражение могучей Империи, но были вынуждены заключить навязанное им перемирие за несколько лет до вторжения Цурануани в Мидкемию.
Снова зазвучали трубы, и глашатай объявил:
— Поскольку эти солдаты из Турильской Конфедерации нарушили мирный договор с Империей, нападая на солдат императора, они отвергнуты собственным народом, объявлены вне закона и подлежат смертной казни. Они будут сражаться против пленников из мира Мидкемии. Бой кончится, когда на арене останется только один, способный держаться на ногах.
Трубы возвестили начало схватки. Распахнулись двери в конце арены, и тут уж не смолчал Люджан:
— О чем, интересно, думал главный распорядитель игр? Люди из Турила не станут сражаться друг против друга, если перебьют всех мидкемийцев. Да они скорей испустят дух, проклиная императора, чем поднимут меч на соплеменника!
— Госпожа, — перебил Аракаси военачальника Акомы, — будь наготове. Возможно, нам придется уходить очень быстро. Если бой обернется для зрителей разочарованием, толпа может озвереть...
Поскольку зрители простого звания, согласно цуранским обычаям, заполняли места на более высоких ярусах, нежели благородные господа, в случаях вспышки насилия имперским аристократам приходилось туго, поскольку они были вынуждены пробиваться к выходу через скопище разбушевавшейся черни.
Кевину это показалось странным, но мастер тайного знания развеял его недоумение:
— Иногда эти игры пробуждают в простонародье жажду крови. В прежние времена бывали беспорядки, и кое-кто из знати не сумел спастись.
Кевин недолго размышлял о бесконечных противоречиях в натуре этого народа.
Из открытых ворот, расположенных напротив помоста Имперского Стратега, на поле вступили десять мидкемийцев. Металлические доспехи, столь привычные для них на родине, считались в Империи слишком дорогим имуществом, чтобы выпустить в них бойцов на арену игр. Вместо доброй кольчуги и металлических шлемов и щитов их тела покрывали ярко раскрашенные подделки и материалов, привычных для цурани. На одном из щитов была изображена волчья голова из герба Ламута, на другом — геральдический конь Занна.
Кевин прикусил губу, чтобы нечаянным возгласом не выдать свою муку. Он не мог помочь людям своего народа! Сделай он хоть одно неосторожное движение — и его тут же убьют, и его смерть не только никому не принесет никакой пользы, но еще и обесславит его возлюбленную! Но никакие доводы рассудка не могли притушить ярость и боль в душе. Кевин зажмурил глаза и опустил голову. Имперские Игры оказались гнусной варварской затеей, и он не хотел смотреть, как достойные люди погибают ради извращенной тяги к зрелищам.
Но вместо ожидаемых звуков боя он услышал удивленный ропот толпы. Кевин рискнул бросить взгляд на поле. Воины Турила и Мидкемии не сражались между собой. Они разговаривали! Свист и улюлюканье понеслись с верхних рядов стадиона: противники стояли лицом друг к другу, и позы у них при этом были вовсе не враждебные. Потом один воин из Турила указал пальцем на толпу. Его слов никто не мог расслышать, но лицо... на нем читалось ледяное презрение!
Один из мидкемийцев шагнул вперед, и ближайший к нему турильский воин встал в оборонительную позицию, но окрик сотоварища заставил его отступить на шаг. Мидкемиец снял свой кожаный шлем и обвел взглядом арену, а затем, всем своим видом выражая глубочайшее, пренебрежение, бросил на песок и кирасу, и меч. Глухой удар от падения последовавшего за ними щита был ясно слышен в мертвом безмолвии стадиона. Теперь уже безоружный, воин что-то сказал тем, кто стоял рядом, и сложил руки на груди.
Это послужило сигналом для остальных. Щиты, шлемы, мечи падали на арену, и наконец два отряда разоружившихся солдат Турила и Мидкемии остановились лицом друг к другу.
На верхних ярусах снова раздались свистки и возмущенные вопли, но господа из более высоких классов все еще находили в происходящем забаву и не усматривали в странном поведении гладиаторов ничего оскорбительного или опасного для себя.
Но Аракаси слегка похлопал Кевина по руке.
— Возьми это, — шепнул он.
В руку варвара скользнул нож. Кевин едва не порезался от изумления, прежде чем его пальцы сомкнулись на рукояти. Под страхом смертной казни рабу запрещалось иметь при себе оружие, а свободный человек, вооруживший раба, навлекал на себя несмываемый позор. То, что мастер не убоялся последствий, могло иметь только одно объяснение: дела принимали смертельно опасный оборот. Аракаси тихо уведомил Мару:
— Госпожа, я схожу за твоим эскортом и носильщиками. Пусть принесут паланкин как можно ближе ко входу на трибуны... Потом я поспешу в городской дом Акомы, чтобы собрать остальных солдат. Выходи отсюда и встречай нас на улицах, как сумеешь. У меня... то самое ощущение, о котором я говорил раньше. Я опасаюсь худшего.
Мара даже виду не подала, что услышала сказанное, но Люджан положил руку на эфес меча, а Кенджи и двое других воинов насторожились и подтянулись. Аракаси исчез, как всегда, спокойно и не привлекая к себе ничьего внимания.
В имперской ложе Стратег, красный от ярости, вскочил на ноги и под аккомпанемент нового шквала возмущенных свистков и истошных воплей громогласно потребовал:
— Пусть начинают бой!
Воины на арене не шелохнулись. Чтобы положить конец этому вызывающему неповиновению, на арену выбежали рыжие надсмотрщики в кожаных доспехах. Они размотали свои кнуты и начали хлестать воинов.
Толпа нетерпеливо заорала. Свист и непристойная брань сливались в устрашающий гул, и даже высокородные господа начали выражать негодование: им не нравилось смотреть на то, как избивают неподвижных людей.
Внезапно один из турильских воинов резко толкнул надсмотрщика, сбил его с ног и схватил волочившийся кнут. Смельчак набросил кнут на шею врага и начал его душить. Другие надсмотрщики набросились на ослушника, но тот, даже упав на песок под их ударами, не утратил решимости. Он закручивал кнут на горле противника все туже и туже, пока душа его жертвы не рассталась с телом.
В следующее мгновение, прежде чем кто-либо успел хоть что-то предпринять, солдаты Турила схватили оружие, которое прежде побросали на песок, и ринулись в атаку. К ним присоединились мидкемийцы, и скоро все надсмотрщики были перебиты, а их кнуты, разрубленные на куски и промокшие от их собственной крови, валялись на песке.
Рев толпы на верхних ярусах не сулил никому ничего хорошего. Кевин взглянул в сторону ложи магов, стараясь понять, могут ли они вмешаться в ход событий, однако у них, похоже, начинались какие-то свои неприятности. Бородач, именуемый Миламбером, стоял с непреклонным видом и не внимал настойчивым просьбам соседей, которые уговаривали его вернуться к своему креслу. В его глазах полыхала такая ярость, что она угадывалась даже издалека, и Кевину стало страшно.
Он оглянулся на Мару, но Люджан едва заметным жестом дал ему понять, что им пока не следует покидать ложу. Мастеру тайного знания требовалось время, чтобы добраться до носилок и эскорта и направить их к наружной лестнице. Оказаться на улице без охраны было бы слишком рискованно.
Внезапно один из черноризцев, что держались рядом с Имперским Стратегом, поднялся на ноги и рукой описал в воздухе дугу. У Кевина озноб пробежал по спине, и волосы на затылке встали дыбом. Магия! И для того, чтобы явить всем ее силу, понадобилось всего лишь мановение руки! Ошеломленный мидкемиец видел, как непокорные гладиаторы рухнули на колени, а потом бессильно повалились на песок.
Над их беспомощно простертыми телами эхом разнесся приказ Стратега:
— Теперь ступайте, свяжите их, сколотите помост и повесьте их у всех на глазах!
Толпа замерла, и это напоминало затишье перед бурей, Люджан тихо скомандовал:
— Готовьтесь!
Кенджи и воины, не покидая своих мест, слегка подались вперед. Кевин положил руку на плечо Мары и ощутил ее невольный трепет, хотя она и сидела с таким видом, словно происходящее вокруг не имеет к ней никакого отношения. Ему до боли хотелось успокоить и утешить ее, но напряжение на стадионе продолжало угрожающе нарастать.
Молодые офицеры, занимающие первый ряд кресел, встретили приказ Стратега негодующими возгласами. Они громко требовали, чтобы пленникам была предоставлена возможность умереть как подобает воинам. Многие успели побывать патрульными командирами на передовых позициях во время войн с Турилом и Мидкемией. Кем бы ни были эти пленники, сейчас неподвижно лежащие на песке, — врагами или чужаками, — они доказали свою доблесть в сражениях, повесить их, словно рабов, не имеющих души, было бы позором для всей Империи.
Но и Всемогущие не пребывали в бездействии. Миламбер, насколько можно было судить, с горячностью что-то доказывал другому магу, который безуспешно пытался его утихомирить. Наконец Миламбер оттолкнул миротворца и вышел из ложи, толстый маг встал с очевидным намерением остановить его, но было уже слишком поздно. Всемогущий, который прежде был мидкемийцем, уже одолел половину лестницы, ведущей из ложи магов в ложу Стратега.
На арене царил хаос. Прибежали плотники с инструментами и досками, воины в белых доспехах из гвардии Альмеко сопровождали надсмотрщиков, которые должны были собрать и связать воинов, лишенных магической силой возможности двигаться.
Каким-то безымянным чутьем Кевин угадал миг близящейся опасности. Казалось, что огромная толпа в амфитеатре тоже подверглась действию магических чар. Крики и свист затихли, и в наступившей тишине все глаза обратились к фигуре в черной хламиде рядом с ложей Имперского Стратега.
Миламбер поднял руку. Воздух прорезали языки голубого пламени, яркостью не уступающие солнечному свету, и зазмеившаяся молния ударила посреди отряда гвардейцев Стратега. Людей разбросало во все стороны, словно листья, сорванные ураганом. Земля ушла из-под ног у плотников, а доски и инструменты, принесенные для возведения виселицы, разлетелись, как солома. Зрителей благородного звания, сидевших на нижних ярусах, незримая волна вдавила в спинки их кресел, и даже на верхних ярусах ощущался порыв неведомого ветра. Миламбер взмахнул рукой, и его голос прорезал тишину, наступившую после удара молнии:
— Довольно!
Внезапно проявив недюжинную резвость, толстый маг устремился к императорской ложе, за ним по пятам поспешал его худощавый спутник. Двое Всемогущих обменялись короткими фразами со Светом Небес, который встал со своего кресла. И в следующий миг без всякого предупреждения оба мага и император исчезли.
Слишком потрясенный, чтобы разбираться в собственных чувствах, Кевин схватил Мару за руку:
— Правильно. Ждать больше нечего. — Он бесцеремонно поднял ее с кресла. — Если его величество находит приличным удалиться, то и мы тоже отправляемся.
Люджан не возражал, но вытащил меч из ножен и перепрыгнул через спинку своей скамьи. По его команде Кенджи с обоими воинами образовали арьергард, тогда как военачальник Акомы выдвинулся вперед, чтобы идти вровень с Кевином и Марой. С целеустремленностью, которая граничила с почти неприличной спешкой, их маленький отряд следовал по узкому проходу между ложами. Внимание большинства других зрителей было приковано к Миламберу, и многие недовольно ворчали, когда проходящая мимо группа Акомы на миг заслоняла бородатого мага от их взоров.
Напряжение достигло предела, когда послышался рык разгневанного Стратега:
— Кто посмел?!
Ответ Миламбера прозвучал столь же громоподобно:
— Я посмел! Этого не должно быть, и этого не будет!..
Тому, что он произнес потом, воины Акомы не смогли уделить должного внимания, ибо их насторожил другой звук: кто-то бегом приближался к ним сзади. Кевин, находившийся в этот момент на соединении прохода и лестницы, ведущей к верхним уровням, быстро обернулся. Он увидел двух незнакомых солдат в лиловых доспехах, явно пытающихся догнать эскорт Мары.
Воины, составлявшие его арьергард, остановились и обнажили мечи. Теперь из защитников госпожи рядом с ней оставался только Кенджи, и Кевин окликнул шагающего военачальника:
— Люджан!
Тот обернулся, мигом сообразил, откуда исходит угроза, и с первого взгляда опознал цвет доспехов бегущих солдат:
— Саджайо! Вассалы Минванаби.
Двум солдатам, собиравшимся преградить путь бегущим, он, не останавливаясь, приказал:
— От госпожи не отставать! Продолжайте прикрывать ее с тыла! — Кевину он объяснил свои намерения:
— Мы можем их схватить. Но прежде всего нужно доставить Мару в безопасное место.
Тем временем суматоха на трибунах не утихала. Имперский Стратег заорал магу в лицо:
— По какому праву ты позволяешь себе подобные выходки?
Ярость, прозвучавшая в ответе Всемогущего, казалось, заставила содрогнуться даже воздух:
— По моему праву совершать то, что я считаю нужным!
Нечувствительный ни к чему, кроме ощущения надвигающейся катастрофы, Кевин, изо всей силы тянул Мару вперед. Она с легкостью преодолевала каменные ступени, хотя ее нарядные сандалии на высоких каблуках были явно не приспособлены для поспешной ретирады. Побелевшими губами она прошептала:
— Все рушится. Впереди — хаос.
В поперечные проходы уже устремились другие зрители, и в образовавшейся толчее гвардейцам Саджайо стало куда труднее нагонять отряд Акомы. Они остановились и быстро посовещались, после чего один из них бросился назад, а второй с удвоенным рвением продолжил преследование.
Теперь лестницу, ведущую к выходу, запрудила плотная толпа: аристократические семейства в сопровождении воинов спешили покинуть амфитеатр, над которым нависала невидимая, но ощутимая угроза.
Кевин заметил, что один из воинов Саджайо убежал — как видно, за подкреплением, — и коротким возгласом предупредил об этом Люджана, но тот не оглянулся.
— Только самый безмозглый тупица сейчас полезет в драку. Ты что, не слышал?
Перепалка в императорской ложе закончилась выкриком:
— Мои слова — закон! Ступайте!
Мара в страхе вздрогнула и споткнулась, зацепившись каблуком за выбоину ступени. Перехватив ее сзади, Кевин не дал ей упасть.
Уголком глаза он видел, что Миламбер жестом приказывает имперским стражникам освободить пленников, которые до сих пор валялись на песке безжизненными куклами.
Имперский Стратег дал выход безудержной ярости:
— Ты преступаешь закон! Никто не может освободить раба!
Гнев Миламбера не уступал бешенству Стратега:
— Я могу! Я — над законом!
Кевин ощутил прилив безумной надежды. К этому моменту он уже поднялся до верха последнего пролета лестницы. До арки, ведущей на улицу, оставалось не более десятка шагов.
— Это правда? — шепотом спросил он у Мары. — Миламбер может освободить раба?
— Он может все. Он один из Всемогущих.
На трибунах началась всеобщая паника: над всеми прочими чувствами возобладало ощущение неминуемой катастрофы. Зрители сорвались с мест и кинулись к выходу. Но было уже слишком поздно.
Один из "карманных Всемогущих" Стратега поднялся с очевидным намерением помешать Миламберу. Чувствуя за спиной дыхание толпы, одержимой звериным страхом, Кевин подталкивал Мару к воротам.
Люджан поднял меч, чтобы ослабить напор толпы, его воины громко выкрикивали:
— Акома!
Но не всех бегущих толкал к воротам страх перед злыми чарами. Сзади послышались громкие возгласы: пятеро воинов в лиловых доспехах явно норовили затеять стычку с Кенджи и двумя солдатами. Сотник не колебался. Он круто развернулся и с криком "Акома! " атаковал преследователей, так что они даже не успели напасть на него по-настоящему. Оба его воина незамедлительно последовали его примеру.
Кевин и Мара бежали вперед, теперь для их защиты оставался только Люджан.
Воины Саджайо и Акомы сошлись на площадке между пролетами лестницы. Лязг их оружия не привлек ничьего внимания в нарастающем гвалте, в котором смешивались вопли перепуганных зрителей и выкрики охранников и солдат, спешивших на защиту своих хозяев. Другая часть публики буйно веселилась и чуть ли не визжала от восторга — такое удовольствие этим бравым молодцам доставляло зрелище перепалки между Миламбером и магом из свиты Стратега.
И тут раздались крики боли и ужаса.
Кевин рискнул оглянуться. Над площадкой рядом с ложей магов, переливаясь и шипя, набухал сгусток неведомой энергии. Миламбер исчез, на том месте, где он только что находился, разгоралось грозное сияние. Струи золотистого и голубого блеска свивались в ослепительный смерч. В сверхъестественной сумятице теней и света особенно резко выделялись черты то одного, то другого лица, и теперь уже на каждом из них явственно читалось лишь одно всепоглощающее желание: убраться отсюда как можно дальше. Люди толкались, теснили друг друга, пропихивались, напирали на передних и спотыкались в слепом стремлении поскорее добраться до верха лестницы. Схватка, начатая солдатами Саджайо, была просто смята многотысячной толпой, которую уже никто не властен был образумить.
Кевин крепко схватил Мару за руку:
— Бежим!
Пока еще они были впереди людского скопища, но, понимая, что неудержимая лава вот-вот настигнет их и захлестнет, он решительно бросился вниз по лестнице вместе с Марой и Люджаном, чьи повторяющиеся выкрики "Акома! " терялись в жутком многоголосье бегущих позади.
Лестница казалась бесконечной. Мара то и дело спотыкалась и оступалась в своих неудобных сандалиях. Уже не думая о приличиях, Кевин нагнулся и поднял госпожу на руки:
— Скинь туфли!
Мара что-то сказала, но слов он не расслышал из-за накатывающего шума.
— Наплевать на изумруды! Скинь сейчас же! — скомандовал Кевин.
Лавировать на лестнице с Марой на руках стало гораздо труднее. Как ни старался он бежать с прежней скоростью, они отставали от Люджана, и теперь уже спина Кевина принимала на себя град ударов, пинков и толчков сзади.
Мара сбросила сандалии.
В отчаянном стремлении уберечь возлюбленную от опасностей, подстерегающих ее со всех сторон, Кевин поставил Мару на ноги и, словно тисками сжав ее руку, потащил вниз.
Слева от них упал один из бегущих и тут же был растоптан, не успев даже вскрикнуть. Какой-то простолюдин, ополоумевший от ужаса, шарахнулся в сторону, наткнулся на Кевина и сдуру вообразил, что может устроить себе живой заслон, пробившись между варваром и властительницей. Их сцепленные руки показались ему досадным препятствием, и в полнейшем помрачении рассудка он попытался разорвать мертвую хватку Кевина.
Свободной рукой мидкемиец выхватил нож, полученный от Аракаси. Запястье Мары выскользнуло из его руки, и теперь он сжимал лишь концы ее пальцев. Бросив взгляд через плечо незнакомца, не оставляющего попыток протаранить себе проход между ними, Кевин успел уловить в глазах Мары выражение ужаса... и, не раздумывая, всадил нож в спину врага поневоле.
Резким рывком он подтянул Мару к себе, и в этот момент вблизи послышался возглас: "Акома!"
Кевин огляделся поверх голов толпы и благословил свой мидкемийский рост: он сразу увидел двух солдат в зеленых доспехах, прокладывающих себе путь против людского потока.
— Сюда! — закричал он. — Сюда! — Он взмахнул рукой, совсем позабыв, что в этой руке он все еще сжимает окровавленный клинок. — Мара со мной!
Воины повернули к ним, безошибочно держа курс на хорошо различимый маяк: рыжую голову Кевина.
Внезапно рядом с ним возник Люджан.
— Убери это с глаз долой! — прошипел он, указав на нож и загородив собой варвара во избежание беды.
Кевин спрятал нож, а потом наддал ходу, держа на руках трепещущую Мару, вопреки ее отважным попыткам идти дальше на своих двоих.
— Нет! — отрезал он. — Ты такая маленькая, да еще и босая. Позволь мне донести тебя.
Ступени уходили из-под ног. Спотыкаясь, едва не падая, но неизменно умудряясь сохранять равновесие, Кевин наконец достиг площадки между внешними ярусами. Тут до него дошло, что Люджан не случайно вывел их именно сюда: у стены стадиона показались носилки Мары, заключенные внутри плотного клина воинов, — над хаосом толпы горделиво реяли зеленые стяги Акомы.
Грянул гром. За ним последовал столь сильный порыв ветра, что многие из бегущих повалились на землю, словно получив удар увесистой дубиной.
Кевин пригнулся вперед и налетел на Люджана, тот не сумел сохранить равновесие, и оба упали на колени. В ушах у Кевина зазвенело, когда он, перекинув Мару через плечо, поднялся на ноги, не обращая внимания на содранное в кровь колено, и очертя голову кинулся к носилкам.
Упавшие было люди скоро пришли в себя, и паническое бегство возобновилось. Напором спрессованной толпы Кевина прижало к Люджану, ребра воинских доспехов больно врезались в бок и руку раба.
Кевин неудержимо продвигался вперед со своей драгоценной ношей и вдруг снова чуть не упал, споткнувшись о какое-то препятствие, которое могло показаться ворохом тряпья.
Только ворох был теплым: еще один бедняга, растоптанный толпой.
А ведь на месте этой жертвы могла оказаться Мара, если бы он позволил себе потерять ее посреди хаоса.
Чувствуя, что от одной этой мысли его может вывернуть наизнанку, Кевин вцепился в шелк ее платья с такой силой, что у него побелели костяшки пальцев.
Но тут над ареной взметнулся фонтан искр, рассыпающихся в облаках. Толпа взвыла, бегущие останавливались как вкопанные, задрав головы к небесам.
Кевин и Люджан использовали передышку, чтобы добраться до стены, где вокруг них сомкнулась цепь воинов в зеленых доспехах, огородив островок спокойствия и уверенности посреди взбаламученной стихии.
Когда мидкемиец опустил дрожащую Мару на землю, над всеобщим хаосом разнеслись слова:
— Вы, живущие так же, как жили в течение столетий! Древность традиций — не оправдание для жестокости! Вы все стоите перед судом и все признаны виновными!
Это был голос мага. Голос Миламбера. Кевина захлестнула невольная гордость: человек из Королевства осмелился потребовать сострадания от тех, кому неведомо это чувство.
Гомон толпы зазвучал по-иному. В одних пробуждалось любопытство, другие решили, что им брошено оскорбление, третьи вообразили, что намечается новая забава. Кое-кто уже останавливался и пытался протолкнуться обратно, и таких становилось все больше и больше.
— Только остолопам придет в голову тут задерживаться! — воскликнул Люджан. — Госпожу надо доставить домой!
Кевин протянул руку, чтобы поддержать Мару, увидел кровь на собственной ладони и только тут вспомнил про нож. Он собрался отдать оружие, но Люджан решительно покачал головой:
— Я не видел у тебя этой штуки, и глаза мои слепы, пока ты используешь ее для защиты госпожи.
Солдаты образовали плотный кордон вокруг Мары, Кевина и полудюжины несчастных носильщиков, по привычке занявших свои места у шестов носилок.
Тогда над стадионом зарокотал и отдался гулким эхом непостижимо громкий голос мага:
— Вы, кто находит удовольствие в смерти и бесчестии других! Сейчас мы увидим, как вы взглянете в лицо гибели!
Кевин заорал:
— К дьяволу носилки! Бежим!
Все еще неспособная унять дрожь, Мара совладала с собственным дыханием и согласилась:
— Да, надо бежать!
По приказу Люджана громоздкие носилки были оставлены на земле. Охранники перестроились на ходу, и отряд устремился прочь из опасного места.
Со стороны арены налетел шквал леденящего ветра. Кевин даже подивился ощущению, почти забытому за годы плена: ощущению холода. В природе Келевана не существовало ветров, которые могли бы породить столь неприятное чувство: как будто к коже прижимаются куски льда.
И сразу же загремел голос Миламбера:
— Познайте трепет и отчаяние, ибо я — это Мощь!
Поднялся новый вал причитаний, тем временем отряд Акомы начал спуск по нижнему пролету лестницы.
Шквал достиг ураганной силы, когда Миламбер возгласил:
— Ветер!
Новый шквал дохнул смрадом могилы, заставив содрогнуться даже Кевина и самых стойких воинов. Они ускорили спуск, хотя каждый вздох отдавался болью в груди. Лицо Мары было мертвенно-бледным, но она не отставала от свиты.
Трудности пути множились. От мерзкого запаха многие поддались морской болезни. Люджан приказал держать шаг: тем, кто останавливался, грозила опасность быть раздавленными толпой.
Даже каменная мостовая заходила ходуном, когда раздался низкий стон — терзающий уши звук, который не могло бы исторгнуть ни одно существо Келевана или Мидкемии. Воины прибавили ходу, Кевин схватил Мару за запястье, чтобы помочь ей пройти последние ступени спуска. Внезапно дневной свет померк: тени зловеще сгустились, воздух потемнел, и солнце исчезло из виду. Облака собрались над стадионом и стянулись в чудовищный вихрь.
Кевин не сомневался, что все это дело рук Миламбера. Он попытался смехом отогнать страх:
— Ну забавник! Нашел чем повеселить почтенную публику!
Мара, которая едва дыша поспевала за Кевином, удивленно взглянула на него, и он сообразил, что произнес последнюю фразу на языке Королевства. Пришлось повторить сказанное на цурани, и Мара нашла в себе силы улыбнуться.
У основания лестницы они задержались: Люджан выждал, пока подтянулись отставшие. Они встали в строй, усилив защитный квадрат вокруг госпожи. Те, кто находился на внешних границах квадрата, взялись за руки, образовав единую цепь.
Отряд уже вступил на городскую улицу, когда над толпой раскатился все заглушающий голос мага:
— Дождь!
Кевин приметил, что этот выкрик несколько приглушен расстоянием, и порадовался, что они успели отдалиться от колдовского разрушительного вихря, который по воле Миламбера обрушился на осужденную магом толпу. Разверзлись небеса, и ледяные капли прорезали воздух. В мгновение ока все было покрыто водяной пеленой. Исчез последний проблеск света.
Прищурившись, чтобы защитить глаза от разъярившейся стихии, Кевин побежал, не выпуская запястья Мары, ко всем бедам которой добавился еще и мокрый подол парадного одеяния, прилипающий к ногам и затрудняющий каждый шаг. Шум ливня, бьющего в мостовую, смешивался с бряцанием доспехов и топотом бегущих ног. Однако горестные крики толпы уже казались глуше.
— Не останавливайся! — подбодрил Кевин Мару.
Еще несколько шагов — и дождь начал заметно ослабевать.
Отряд Акомы достиг улицы, примыкающей к стадиону, когда — уже издалека — донесся голос Миламбера:
— Огонь!
Над чашей стадиона взмыл всеобщий вопль ужаса. Мара с опаской оглянулась, страшась за несчастных, оставшихся в этой западне. Кевин повернулся, чтобы поторопить ее, и за редеющей завесой дождя ему открылась картина, исполненная пугающе-чуждой красоты. Языки пламени играли в облаках, все еще окропляющих землю ледяной влагой. Вспышки молний вспарывали небо. Горящее жало оцарапало щеку Кевина: теперь на землю падал дождь из чистейшего огня.
Мара закричала. Пламя распускалось феерическими цветами в шелковых переплетениях ее головного убора, и влага, скопившаяся там, не могла этому помешать. Солдаты на бегу пытались сбить пламя рукавицами, и воздух наполнился удушливым запахом обгорелой нидровой кожи и лака. Падающие языки пламени рассыпались искрами по мостовой.
— Смотрите! — воскликнул Люджан, указывая на площадь впереди. Там, на расстоянии сотни ярдов от их отряда, за текучим месивом воды и огня, безмятежно сияло солнце.
Кевин чуть ли не волочил Мару: эта сотня ярдов далась им тяжелее многих миль. Наконец они, целые и невредимые, вырвались под спасительный свет солнечных лучей. Повинуясь суровым приказам Люджана, солдаты замедлили шаг, чтобы перевести дух. Запыхавшиеся бойцы могли сплоховать в сражении, а улицы представляли собой бурлящую массу перепуганных горожан и настороженных воинов, готовых в любую минуту броситься на защиту своих господ. Кевин воспользовался передышкой, чтобы взглянуть назад. Безумство стихий над ареной не прекратилось. Огненные вспышки разлетались зловещими зигзагами, крики умирающих и искалеченных смешивались в общий непереносимый вой.
То тут, то там на улицах дергались и корчились в агонии объятые огнем люди, больше похожие на какие-то жуткие пугала. Те, кому удалось выйти живым из пламени, устремлялись на поиски безопасного места и наталкивались на ремесленников и рабов, оставивших свои занятия, чтобы поглазеть на невиданное зрелище. Многие от страха валились ничком на мостовую, другие осеняли себя знамением защиты от гнева богов, но большинство просто стояло как истуканы в безмолвном оцепенении.
По знаку Люджана Кевин мягко потянул Мару вперед:
— У тебя ноги болят? Надо бы двигаться дальше: мы еще слишком близко от места событий.
Бледная от изнеможения, Мара едва выговорила:
— Заботы об обуви могут подождать. Домой!
Люджан выслал вперед одного из солдат, чтобы тот привел подкрепление. Искусный военачальник умело выбирал маршрут следования, придерживаясь тихих улочек. Он обошел стороной храмовый квартал, где жрецы и прихожане суетились вокруг алтарей с приношениями богам. Скороходы спешили по неизвестным поручениям, а нищие слонялись в кварталах, куда в обычное время не смели соваться. Ежеминутно ожидая нападения, солдаты держались вместе, Кевин сжимал нож, полученный от Аракаси.
Никакой засады на пути не оказалось, но в земле под ногами зарождался странный гул.
Гул разросся в низкое грохотанье, и на Кевина накатил страх.
— Землетрясение! — закричал он. — Быстро туда, на то крыльцо!
Люджан и воины резко свернули в указанном направлении. Они бесцеремонно смели с пути троих выпивох, пристроившихся на добротном каменном крыльце одной из таверн.
Воины расступились, образовав проход для Мары, и она нетвердой походкой проследовала в укрытие под выступом кровли. Кевин собрался протолкнуться поближе к ней, но, зажатый со всех сторон гвардейцами в доспехах, вдруг почувствовал, что земля уходит у него из-под ног. От резкого толчка многие воины повалились на колени, другие рухнули ничком, носильщики боязливо заскулили, прикрыв руками головы. Отчаянные крики людей, застигнутых землетрясением, доносились и с улицы, и из самой таверны, где растрескались потолочные балки и на посетителей посыпались куски штукатурки вперемешку с обломками дерева. Глиняные кружки подпрыгивали и перекатывались на столах, а потом со звоном разбивались на полу.
Черепичные плитки, куски стропил и карнизов, срываясь с крыш близлежащих домов, падали на мостовую. Рушились балконы, рвались стенные перегородки, и один за другим падали на мостовую обливающиеся кровью люди.
Подняв тучу пыли, царапающей горло, осела одна из каменных стен по соседству. Землетрясение набирало силу. Улица вспучивалась и сворачивалась по всей длине, воздух наполнился треском разлетающихся в щепки бревен и рассыпающейся каменной кладки. Кевин пытался преодолеть неистовство обезумевшей земли, чтобы добраться до Мары, но двое солдат уже прикрыли госпожу своими телами.
Снова и снова содрогалась земля, словно в спазмах боли. Из-за просторов имперского квартала, со стороны арены, слышался шум осыпающихся камней, подобный грохоту горной лавины, с ним смешивались вопли десятков тысяч гибнущих и обезумевших от страха людей.
Затем земля разом успокоилась. На город снизошла тишина, и солнечные лучи пробились сквозь поднятые в воздух облака пыли. Улицы лежали в развалинах, среди которых корчились стонущие раненые и неподвижно лежали тела тех, кто уже замолк навеки.
Кевин заставил себя встать. Щека у него горела, покрытая волдырями от ожогов, глаза слезились от попавшего в них песка. Когда солдаты вокруг него тоже почувствовали твердую почву у себя под ногами, он помог подняться Маре.
Глядя на ее перепачканное землей лицо, на клочья обгоревшего шелка, свисающие со скомканного головного убора, и мокрую одежду, облепившую тело, Кевин едва сдерживался, чтобы не поцеловать ее. Вместо этого он лишь стряхнул песок с прядки волос, упавшей ей на ухо, отчего засверкали искры на изумрудных серьгах, а потом, вздохнув, сказал:
— Нам повезло. Представляешь, что творилось внутри стадиона?
Мара еще не оправилась от потрясения и уже не пыталась притворяться равнодушной, но в ее тоне слышалась мрачная ирония, когда она отозвалась:
— Мы можем только надеяться, что почтенный властитель Минванаби подзадержался на играх достаточно долго.
И потом, как будто ее душу пронзила внезапная боль от зрелища погубленной красоты вокруг, она круто обернулась к Люджану:
— В нашу резиденцию. Сейчас же.
Люджан построил отряд, и они продолжили путь по разрушенным улицам Кентосани.

* * *

Аракаси вернулся позднее, одетый в грязную, насквозь прожженную ливрею. Поскольку резиденция Акомы находилась на достаточном удалении от арены и от карающей десницы Миламбера, дому был причинен самый незначительный ущерб. К этому моменту десять воинов уже стояли на страже у ворот, другие заняли посты во дворе. Мастер тайного знания продвигался по-кошачьи осторожно и бесшумно. Лишь увидев на галерее Люджана, он позволил себе слегка расслабиться.
— Благодарение богам, ты здесь, — хрипло выговорил военачальник.
Без промедления Аракаси был проведен наверх, к госпоже.
Приняв освежающую ванну и переодевшись в чистое, она сидела на подушках, все еще бледная после дневных злоключений. Из-под полы свободного халата виднелась расцарапанная коленка, но беспокойство, омрачавшее лицо властительницы, рассеялось при виде мастера.
— Аракаси! Рада тебя видеть. Какие новости?
Склоненный до этого в поклоне, он распрямился.
— Прошу извинить меня, госпожа, — пробормотал он, подняв и прижав к кровоточащей щеке лоскут ткани.
Мара подала знак горничной, которая поспешила за целебными мазями и чашей для омовения. Мастер попытался уклониться от ее забот:
— Царапина, госпожа. Не стоит придавать ей значения. Какой-то голодранец вздумал воспользоваться суматохой и ограбить меня. Он мертв.
— Ограбить? Ливрейного слугу? — усомнилась Мара.
Отговорка была шита белыми нитками. Куда более вероятно, что он серьезно рисковал, однако, посчитавшись с его желаниями, она воздержалась от вопросов, которые могли бы его смутить.
Когда отряд Мары добрался до дверей городского дома, они обнаружили, что мастер отсутствует, так же как и большинство солдат. Как оказалось, он оставил немногочисленный гарнизон под началом Джайкена, а сам снова направился к арене, но не смог туда пробиться из-за безумного сумбура стихий, учиненного Миламбером. Два отряда Акомы разминулись в пути.
Горничная вернулась с целой корзиной снадобий, и Аракаси нехотя предоставил ей возможность заняться его щекой.
Та приступила к делу, и Мара спросила:
— Что с остальными солдатами?
— Вернулись со мной, — доложил Аракаси с оттенком раздражения в голосе. Он метнул мрачный взгляд на целительницу, а затем закончил свое сообщение:
— Но когда из окон стала падать посуда, одному воину свалился на голову глиняный кувшин, и, поверишь ли, от этого ушиба он того и гляди умрет.
Мара заметила, как быстро проступает кровь сквозь приложенную к его щеке салфетку.
— Это не просто царапина. Как видно, порез глубокий, до кости. — Она не удержалась от нового вопроса:
— Что в городе?
Увернувшись от руки горничной, Аракаси стремительным движением выхватил из корзины чистую салфетку и прижал к щеке.
— Госпоже незачем утруждать себя, обращая внимание на болячки слуги.
Мара подняла брови:
— А слуге незачем утруждать себя, рискуя — ради помощи госпоже — предстать перед имперским судом за передачу клинка рабу? Нет, — она подняла руку, видя, что Аракаси собрался возражать, — не отвечай. Люджан клянется, что ничего такого не видел. В кладовой обнаружили нож, запачканный кровью, но повара уверяют, что этот нож они всегда используют, когда надо зарезать джайгу.
Аракаси издал короткий смешок:
— Джайгу? Как удачно!
— В высшей степени. А теперь ответь на мой вопрос, — потребовала Мара.
— В городе царит хаос. Повсюду пожары, много раненых. Кентосани выглядит так, как будто его опустошило неприятельское войско — особенно в кварталах, примыкающих к арене. Имперский Стратег бесславно отступил: этот маг Миламбер его жестоко унизил. Зрелище было слишком многолюдным и привело к непомерному количеству неоправданных смертей. Готов биться об заклад, что Альмеко закончит свою жалкую жизнь в течение дня.
— Свет Небес?
Как ни была Мара взволнована последними новостями, она не забывала и о практических надобностях. Поэтому она отослала горничную с приказом принести на подносе ужин.
Аракаси успокоил хозяйку:
— Свет Небес в безопасности. Но Имперские Белые отозваны из всех помещений внутри дворца, за исключением семейных апартаментов, где они могут защищать самого императора и его детей. Стражники Совета остаются на посту, но они не станут ничего предпринимать, если не получат прямых указаний от Имперского Стратега. Следует предполагать что к наступлению темноты возобладает преданность, и каждый отряд возвратится к своему хозяину. Те правила, которые нам известны, не соблюдаются — и это в такое время, когда Совет ослаблен, а Стратег опозорен. — Аракаси пожал плечами. — Кроме закона силы, других законов нет.
Мара почувствовала озноб, ей показалось, что в комнате разом сгустилась тьма. Хлопнув в ладоши, она приказала слугам зажечь лампы, а потом распорядилась:
— Об этом надо уведомить Люджана. Как думаешь, нам следует ждать нападения?
Аракаси вздохнул:
— Кто может знать? Город во власти безумия. И все-таки если бы я взял на себя смелость строить догадки, то рискнул бы предположить, что на эту ночь мы можем считать себя в безопасности. Если властитель Минванаби уцелел во время катастрофы на Играх, то он, вероятнее всего, отсиживается у себя дома, так же как и мы: занимается подсчетом своих потерь и ожидает сообщения, что здравый смысл снова вернулся на улицы.
Вошел слуга с подносом, а за ним следом — Люджан. Мара жестом предложила военачальнику сесть, каждому была подана чока. Она сидела, откинувшись, и прихлебывала горячий бодрящий напиток, тем временем Люджан запугивал мастера ужасными бедами, которые тот на себя накличет, если не отнесется к своей ране с должной серьезностью. В конечном счете заставив Аракаси принять помощь Люджана, Мара улучила момент, когда военачальник приступил к перевязке, и заговорила о том, что ее волновало:
— Если Альмеко покончит с собой, то вскоре последует приглашение на Совет.
Довольный переменой темы, Аракаси принялся за холодный пирог с мясом.
— Ну а как же. Нужен новый Стратег.
Люджан бросил в корзину бинты, оставшиеся от перевязки, и высказал свое мнение:
— Любого, кто примет участие в выборах, ожидают серьезные опасности. Среди властителей нет такого, который мог бы стать общепризнанным преемником Альмеко.
Мара не стала скрывать от собеседников, что не эта — достаточно очевидная — опасность страшила ее больше всего:
— Если от решения Совета зависит, кому быть преемником Альмеко, Акома обязана приложить все силы, чтобы повлиять на исход выборов. Претендовать на титул Имперского Стратега могут лишь пятеро властителей, и один из них — Десио Минванаби. Нельзя допустить, чтобы его притязания увенчались успехом.
— Ты не раз заключала сделки на определенных условиях, — напомнил Аракаси, — и получила возможность распоряжаться обещанными тебе голосами. Но когда весь привычный порядок перевернулся с ног на голову, можешь ли ты полагаться на своих должников?
Теперь стало особенно заметно, как сильно устала Мара.
— Нет худшей опасности, чем Десио, облаченный в белое с золотым.
Люджан провел пальцем по рукояти своего меча:
— Это может случиться?
— При нормальном ходе вещей — нет. Но теперь... — Мастер тайного знания пожал плечами, — Разве сегодня утром кто-нибудь из нас мог предполагать, что владычество Альмеко бесславно закончится еще до следующего рассвета?
Ночь за окном внезапно показалась черной, как никогда. Борясь с подступающими слезами, Мара больше всего тосковала сейчас по рукам Кевина, неизменно приносящим ей утешение, но он помогал солдатам заделывать оставшиеся после землетрясения проломы в стене. Миламбер сокрушил не только камни и головы в своей схватке с Имперским Стратегом. Его деяние опрокинуло всю имперскую иерархию, и пыль, поднятая при этом, будет оседать на землю еще много дней.
— Мы должны быть готовы к любым неожиданностям, — твердо заключила Мара. — Аракаси, когда сможешь, тебе придется снова отправиться в город. Прислушивайся к любым пересудам. Хозяева Империи поменяют курс, и если не рассчитать путь заблаговременно, нас могут ненароком растоптать.
За этим последовала тягостная бессонная ночь. В течение нескольких столетий древний дом в Кентосани не подвергался нападениям, его стены оставались крепкими и прочными, но воины Люджана переставляли мебель, вытаскивали из хранилищ старые оборонительные ставни и как умели укрепляли ворота и двери при свете фонарей, которые держали рабы.
Со стороны внутреннего города доносились звуки стычек, и время от времени на улице слышался топот пробегающих людей. Из тех, кто укрылся за надежными стенами, никто не рискнул открыть ворота, чтобы узнать, были ли то воры, удирающие от погони, или убийцы, посланные прирезать врагов.
Через три часа после наступления темноты вернулся сотник Кенджи, раненный в плечо, иссеченные доспехи свидетельствовали, что ему пришлось мечом прокладывать себе путь. Мару он нашел на кухне, занятую оживленным разговором с Джайкеном. Речь шла о съестных припасах, и оба то и дело заглядывали в счетные таблички, судя по их виду, можно было подумать, что Мара готовится выдержать осаду.
Кенджи поклонился, и это движение привлекло внимание Мары. Она позвала слугу, чтобы он принес чоку, и усадила сотника на мясную колоду, из кладовой вновь была доставлена корзина с лечебными зельями.
— Этих людей из Саджайо отнесла толпа, — приступил Кенджи к докладу.
Он потянулся к застежке своей кирасы, и его лицо исказила гримаса боли, которую он, впрочем, тут же постарался согнать.
— Оставь это, — сказала Мара. — Давай я позову раба, он тебе поможет.
Но Кенджи был полон решимости выполнить свой долг до конца и не пожелал дожидаться, пока кто-то о нем позаботится. Хотя каждое движение причиняло ему мучительную боль, он расстегнул первую застежку, потом вторую и с усилием продолжил доклад:
— Двое солдат, которые были со мной, мертвы. Один погиб, сражаясь, второй нашел свою смерть в огне, который падал с неба. Толпа уволокла меня далеко, так что я не сразу нашел дорогу к дому, и мне пришлось пробиваться с боем. В храмовом квартале народу скопилось столько, что пройти там оказалось невозможно. Я попытался сделать крюк и пробраться вдоль набережной, но там натолкнулся на завалы: доки и склады разрушены землетрясением.
Появился раб, вызванный Марой, и помог сотнику освободиться от доспехов. Рана кровоточила, и стали видны зловещие темные пятна, проступившие на шелковом стеганом чехле, надетом под лаковые доспехи.
— Там были большие беспорядки, госпожа... — Кенджи шумно вздохнул, когда была снята нагрудная пластина кирасы. Говорил он с трудом. — Всякая портовая голытьба и рыбаки бросились громить баржи, стоящие у причалов, и портовые лавки.
Мара тревожно покосилась на Джайкена, который еще раньше заметил алое зарево пожаров и предсказал — совершенно справедливо, — что все это нанесет ощутимый урон торговле.
— Некоторые склады были взломаны и разграблены. Другие толпы кинулись в имперский квартал — требовать от Стратега пищи и убежища.
Мара жестом призвала его к молчанию:
— Ты с честью исполнил свой долг. Теперь отдыхай, и пусть люди займутся твоими ранами.
Но изрядно помятый сотник нашел в себе силы встать и поклониться по всем правилам. Когда раб принес теплую воду, чтобы увлажнить присохший к коже стеганый чехол, Кенджи снова уселся на колоду и перенес неприятную процедуру, погрузившись в тяжелую летаргию изнеможения.
Мара присела рядом и взяла офицера за руку. Она оставалась с ним, пока не было сделано все возможное для исцеления его ран, и прислушивалась к звукам отдаленных потасовок, смешанным со скрипом и царапаньем мела о таблички в руках Джайкена. На скамьях и столах были разложены припасы в достаточном количестве, чтобы продержаться несколько дней. Тридцать воинов вполне справятся, если понадобится оборонять ворота от разгулявшейся толпы, но нечего было и рассчитывать, что они смогут противостоять натиску настоящего военного отряда.
Уже перед самым рассветом, когда Кенджи был уложен в постель и заснул, Мара посоветовалась с Люджаном, и один из офицеров был послан за подкреплением в ближайший гарнизон Акомы.
Через стенные перегородки проникали звуки ударов и воплей, такие несовместимые с журчанием фонтанов. В небе вспыхивали отблески пожаров, и на улицах ни один человек не мог считать себя в безопасности.
Выпустив из ворот своего посланца, Люджан сказал с плохо скрытым беспокойством:
— Давайте помолимся богам, чтобы у наших врагов дела шли сейчас не лучше, чем у нас.
— И в самом деле, — тихо согласилась Мара. — Давайте помолимся.

ЧАСТЬ 2

Глава 1
ПЕРЕСЕЛЕНИЕ

Запела труба. После двух дней, проведенных за запертыми воротами, когда солдаты Акомы стояли лагерем в саду, во дворе и даже на нижней галерее дома, пение трубы могло показаться приятным разнообразием. Мара отбросила свиток с письменами, которые она так и не удосужилась прочесть, и была уже на ногах, когда дежурные воины успели лишь наполовину вытащить мечи из ножен.
Потом возобладал здравый смысл. Атака — если уж она случится — начнется без фанфар, внезапно, да и не станут враги нападать при свете дня. Трубный глас мог означать лишь одно — вызов на запоздалое собрание Совета или другое имперское объявление. Благодарная уже за то, что ожиданию пришел конец, Мара приготовилась спуститься на крыльцо.
За прошедшие дни от Аракаси не поступало никаких вестей. Маре приходилось довольствоваться рассказами уличных собирателей слухов, которые делились своими познаниями с затворниками, бросавшими им монеты через ограду. Полученные таким образом сведения были чрезвычайно скудными и ненадежными, если принять во внимание чудовищность происходящего. Прошлым вечером по улицам пронеслась, подобно урагану, весть, что Имперский Стратег принял смерть от собственной руки. Можно было услышать странные толки о том, что Ассамблея осудила на изгнание Миламбера, лишив его высокого ранга. Менее надежные источники уверяли, что маг из варварского мира вообще уничтожил Ассамблею. В возможности такого варианта Мара сильно сомневалась, она при всем желании не могла вообразить те силы, которые неминуемо должны были столкнуться при подобном противоборстве.
Как всегда не дожидаясь, пока его спросят, Кевин сухо заметил, что он не хотел бы оказаться на месте человека, которого пошлют уведомить варварского мага об изменении его статуса.
Мара спустилась по парадной лестнице, каждая ступенька которой, загроможденная шлемами и налокотниками отдыхающих воинов, сейчас больше напоминала полку в оружейной кладовой. Мечи были сложены в углах, а копья прислонены к балюстраде — там, где лестница делала поворот. Теперь, после прихода резервных отрядов, численность гарнизона Акомы увеличилась от исходных тридцати до сотни воинов, офицеров разместили в покоях для гостей.
Звук трубы разбудил спящих, и семьдесят пять защитников резиденции были полностью вооружены. Готовые к немедленным действиям, солдаты построились, образовав для своей госпожи проход к двери. По пути Мара с некоторым удивлением отметила, что Кевина не было в углу среди игроков в кости.
Воины, толпившиеся во внешнем дворике перед крыльцом, выстроились в три ряда вдоль узкой дорожки, когда Мара жестом приказала Люджану отпереть ворота.
По другую сторону ворот находились четверо Имперских Белых и глашатай, одетый в ослепительно белую короткую тунику. Символы его ранга сверкали в лучах солнца, так же как и золотой обруч на голове и жезл с блистающей каймой.
— Властительница Мара Акома! — торжественно произнес он.
Мара вышла из-за спины Люджана и, остановившись на шаг впереди него, приветствовала посланца легким поклоном.
Глашатай поклонился в ответ и приступил к делу:
— Я приношу сообщение от Света Небес. Ичиндар, девяносто первый император, предлагает тебе вернуться к себе домой не спеша, когда тебе будет удобно. Отправляйся с миром, ибо его тень простирается во всю ширь земли и его руки ограждают тебя. Любой, кто воспрепятствует твоему прохождению, будет считаться врагом Империи. Такова воля императора.
Воины позади Мары оставались в неподвижности, готовые выслушать продолжение. Однако, ко всеобщему изумлению, глашатай даже не упомянул о вызове на Совет. Не ожидая ответа, не добавив ни слова, он подал знак своему эскорту и двинулся по переулку к следующему дому.
Мара, нахмурившись, стояла на залитой солнцем дорожке, пока офицеры закрывали ворота и запирали их на засовы. За время, миновавшее после бегства с арены, она заметно похудела. На бледном лице выделялись темные круги под глазами, оставленные постоянной тревогой. Но визит глашатая окатил ее ледяной волной самых мрачных предчувствий. Если Имперский Стратег умер, заслужив немилость монарха, а властителей вместе с семьями высылают по домам, не пригласив их на Совет, отсюда следует единственно возможный неоспоримый вывод: в Большую Игру вступил император.
— Нам нужен Аракаси, — сказала Мара, собравшись с мыслями. Она взглянула на своего военачальника. — Если императорская гвардия стоит на страже мира, то мы, конечно, можем послать гонца?
— Прекрасная госпожа, твое пожелание будет исполнено, — ответил Люджан почти забытым тоном добродушного подшучивания. — Безопасны улицы или нет — любой солдат или слуга из всех, кто присутствует в этом доме, с радостью пробежит босиком по толченому камню, если ты попросишь.
— Не попрошу, — с мрачным юмором возразила Мара, взглянув на собственные ступни, все еще обернутые мягкой тканью после бегства по улицам. — Я на себе испытала это удовольствие. Джайкену уже отдан приказ: все мои рабы получат новые сандалии.
По мнению Люджана, тут не обошлось без влияния мидкемийца, хотя вслух военачальник ничего по этому поводу не сказал. Среди всех правителей он не знавал никого, подобного его хозяйке — с ее неожиданными идеями, непреклонным упорством и странными всплесками сострадания.
Уже повернувшись к дому, чтобы заняться отправкой гонца за Аракаси, она помедлила и бросила через плечо:
— Пусть никто не рассчитывает, что Акома подожмет хвост и побежит домой.
Люджан поклонился, постаравшись спрятать усмешку.

* * *

Посылать гонца не понадобилось. Пока Мара прикидывала, каким образом лучше доставить депешу в один из условных тайников, мастер тайного знания объявился собственной персоной в обличье торговца овощами. Для Мары первым признаком его возвращения послужил громкий галдеж на кухне, в котором выделялись непривычно визгливые возгласы Джайкена.
— О боги, ты, того и гляди, его на куски разрубишь! Это же мясницкий нож! — послышался веселый баритон Кевина, и эхо от его хохота раскатилось по широкой лестнице.
Опасаясь, что разгневанный хадонра, чего доброго, в наказание за дерзость отправит ее возлюбленного чистить отхожее место, Мара сочла необходимым вмешаться и поспешила вниз.
В кухне она застала впечатляющую сцену.
Аракаси стоял, прислонившись к колесу ручной тележки с гнилыми овощами, которые какой-то скопидом приберег на корм скоту.
— На рынке совсем нет свежих, — терпеливо убеждал Аракаси Джайкена. Удостоверившись, что утихомирить побагровевшего управляющего ему не удалось, он добавил с оттенком надежды:
— В бедном квартале эти дыньки можно было бы сбыть за хорошую цену.
Опасаясь, что она сейчас рассмеется в голос, Мара обнаружила свое присутствие:
— Аракаси, ты мне нужен. Джайкен, попроси Люджана дать тебе солдат в сопровождение и ступай поищи для повара какое-нибудь съедобное мясо. Если не найдешь, эти "дыньки" будут пахнуть не столь отвратительно.
Аракаси оторвался от своего насеста, поклонился и оставил тележку вместе с ее содержимым.
— Удачной охоты, — пробормотал он, проходя мимо Джайкена, но пристальный взгляд Мары удержал его от дальнейших насмешек.
— Кажется, сегодня ты в отменном настроении, — заметила она.
— Потому что все прочие носы повесили, — встрял Кевин. — Он даже веселится из духа противоречия.
Вместе с мастером он проследовал за госпожой через буфетную в сад — туда, где были расположены по кругу каменные скамьи.
Мара любила это место с его цветущими деревьями и мелодичным трио фонтанов. Однако тон у нее был самым деловитым, когда она приступила к делу:
— Это точно, что Альмеко мертв?
Аракаси сбросил фартук, остро пахнущий плодовой гнилью.
— Имперский Стратег исполнил обряд искупления перед всеми своими приверженцами и друзьями, включая двух магов. Его тело покоится в Имперском дворце.
— Ты слышал, что вызова на Совет не было? — спросила Мара. Было очевидно, что ответа она ждет с нетерпением.
Напускное легкомыслие Аракаси исчезло без следа.
— Слышал. Некоторые властители уже возроптали, и голос Десио звучит громче всех.
Мара закрыла глаза и вдохнула сладкий аромат цветов. Как быстро разворачиваются события! Ради благополучия ее дома она должна действовать, но как? Все известные законы нарушены.
— Кто же будет править?
— Император, — выпалил Кевин, и все глаза обратились на него.
Мара вздохнула, пытаясь совладать со вспышкой нетерпения.
— Ты не понимаешь. Император правит как духовный вождь. Повседневными делами Цурануани ведает Имперская канцелярия, Высший Совет руководит жизнью нации. Туда сходятся все нити цуранской политики, и среди властителей страны Имперский Стратег — на первом месте.
Кевин ткнул большим пальцем через плечо куда-то в сторону дворца:
— Помнится, кто-то уверял, что Свет Небес никогда не показывается публике, однако же на играх он появился. Этот император уже отступил от обычаев предков. Возможно, стремление властвовать у Ичиндара сильнее, чем вы думаете.
Аракаси потер подбородок:
— Если дело не в нем, то, может быть, тут замешаны Всемогущие. В тот день их было необычайно много.
— Догадки есть у всех, — перебила его Мара. — А нам требуются точные сведения. Кто уцелел при катастрофе на играх, подмечены ли какие-либо подозрительные происшествия впоследствии?
— Раненых намного больше, чем погибших, — сообщил Аракаси. — Я составлю для тебя перечень, прежде чем уйду. Но пока я призываю к осторожности, несмотря на Имперский мир. Многие улицы еще завалены обломками. Жрецы Двадцати Орденов открыли свои храмы, чтобы приютить бездомных, но из-за разрушений в порту подорвана торговля, и в городе плохо с едой. Вокруг полно голодных, отчаявшихся людей, которые не менее опасны, чем убийцы. Сегодня с утра начат ремонт причалов, но пока не возобновится работа рынков, гулять по улицам будет опасно.
Мара с грустью указала на свои забинтованные ноги:
— Я все равно не смогу выходить из дома, пока не получу новых носилок.
Аракаси поднялся со скамьи, потянулся и несколько раз согнул и разогнул пальцы с такой силой, что затрещали суставы. Мара пригляделась к нему повнимательнее.
— Ты давно не спал? — спросила она.
— В эти дни я вообще не спал. Слишком много дел. — С едва заметной гримасой он поднял сброшенный фартук. — С твоего разрешения, госпожа, я должен возвратить хозяевам ту позаимствованную тележку и повидаться с твоими стражниками и хадонрой. Рынки пока закрыты, но у меня действительно есть кое-какие идеи насчет того, где Джайкен может купить овощей. — Он натянул мятый грязный фартук поверх собственной невзрачной рубахи, завязал тесемки, взъерошил волосы — и вот уже перед Марой и Кевином стоял растрепанный, косоглазый, задубелый на всех ветрах крестьянин, который добавил к сказанному ранее:
— Только, по правде говоря, дороговато те овощи обойдутся.
— Тогда Джайкен с тобой не столкуется. Не зарывайся, — попросила Мара.
Аракаси поклонился и шагнул под арку, которая вела в дом. Из полумрака послышался его голос:
— Ты остаешься в Кентосани? — И почти сразу же мастер сам ответил на свой вопрос:
— Я думаю, остаешься. — И он скрылся из вида.
В зеленоватом свете, проникающем сквозь кроны деревьев, Кевин всматривался в свою госпожу.
— Ты не спешишь домой к Айяки?
Он спрашивал не без задней мысли: ему было необходимо поговорить с Патриком и поделиться с земляками новостями, которые тяжелым грузом лежали у него на сердце со дня игр: Боуррик и Брукал разгромлены и Королевство открыто для вторжения.
На мгновение лицо Мары омрачилось.
— Мне нельзя отправляться домой, когда совершаются такие перемены. Я должна быть поблизости от средоточия власти, независимо от того, в чьих руках она окажется. Я не позволю, чтобы жизнь или смерть Акомы зависели от решений других людей. Если над нами нависнет опасность, я стану защищать Айяки до последнего моего вздоха... но я буду действовать.
Ее пальцы судорожно вцепились в выступы резьбы на каменной скамье. Кевин бережно взял руки любимой и сжал в своих горячих ладонях.
— Ты очень испугана, — сказал он.
Она кивнула, что для нее было равносильно серьезному признанию:
— Меня не страшат козни Минванаби или другого враждебно настроенного властителя. Но в Империи существуют две силы, перед которыми я вынуждена безоговорочно склониться, и сейчас в игру вступила одна из них... или даже обе.
Кевину не нужно было растолковывать, что она имела в виду императора и магов. Когда взгляд Мары потемнел и словно обратился внутрь, мидкемиец понял, что ее терзает страх за сына.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

* * *

Прошли еще три дня, наполненные топотом марширующих по улицам солдат и скрипом тележек, увозящих обломки крушения и тела погибших. Мара ждала и получала сообщения от Аракаси, посылаемые в странной форме и в самые неподходящие ночные часы. Кевин лаконично заметил, что мастер тайного знания завел себе привычку отравлять им радость любовного соединения, но правда заключалась в том, что вынужденное бездействие и скука отравляли эту радость куда больше.
Предсказание Кевина, что император перехватит бразды правления страной, оказалось отчасти верным, но среди политиков вершилась не одна игра, и Аракаси бросил все свои ресурсы на то, чтобы установить, чья же рука какую ниточку тянет.
Когда прошло время и члены Совета Накойили достаточно наблюдений, стало очевидно, что вмешательство Ичиндара не было следствием минутного каприза. Он тщательно обдумал свои планы и держал наготове людей, способных в любой момент заняться делами, обычно поручаемыми приказчикам или агентам властителей. Картина стала более отчетливой, когда Аракаси начал выяснять, какие партии оказывали Ичиндару поддержку. В самом центре заговора стояли члены Партии Синего Колеса, почти все они отсутствовали на Имперских Играх и избежали губительного хаоса, поразившего участников этих развлечений. Даже старинные семьи, образующие Имперскую партию и по праву ссылающиеся на узы кровного родства с императором, оказались не у дел при этом новом порядке.
После объявления Имперского мира город начал залечивать раны. Улицы и площади были очищены от завалов. Дни и ночи напролет в небо поднимались струи дыма от костров, куда свозили для сожжения тела погибших. Рассказы о повешенных мародерах и спекулянтах черного рынка быстро положили конец деятельности этих любителей поживиться на чужой беде. На реке были оборудованы якорные стоянки, поспешно построены суда для доставки грузов на берег, а на старых сваях возведены новые причалы. Лавки начали постепенно наполняться товарами. Среди еще не убранных камней пробирались слуги с коромыслами и ручными тележками.
По истечении десяти дней после бедствия на Играх Мара получила сообщение из Сулан-Ку. Там отмечался небольшой наплыв беженцев, и на пристанях возникали стычки из-за уцелевшего имущества, но интересы Акомы не пострадали. Накойя доводила до сведения госпожи, что, если не считать шумных вспышек гнева у Айяки, в поместье Акома все спокойно. Первая советница жаловалась только на Кейока, которого с трудом удалось уговорить, чтобы он не послал в Кентосани на помощь госпоже половину всего гарнизона. О том, что Мара цела и невредима, писала Накойя, они узнали от агентов Аракаси.
Мара опустила исписанный пергамент. Слезы затуманили глаза, когда она подумала о беззаветной преданности тех, кто любил ее. Она почувствовала, как отчаянно тоскует по сыну, и поклялась, что будет проводить с ним больше времени, как только представится такая возможность.
С галереи донесся звук торопливых шагов. Мара услышала, как стражники встали на караул, вслед за этим появился Аракаси — мрачный, с запавшими глазами. С вопиющим нарушением протокола он ворвался в ее личные покои и бросился ничком на пол:
— Госпожа, умоляю простить, что являюсь в такой спешке.
Захваченная врасплох в момент слабости, Мара закрыла глаза руками. События раскручивались так быстро, что ей казалось, будто они происходят с кем-то другим.
— Сядь, — приказала Мара. — Что нового?
Аракаси поднялся и огляделся:
— Где Кевин? Он должен услышать это, поскольку ты наверняка захочешь узнать его мнение.
Мара махнула рукой, и ее посыльный кинулся на кухню, куда мидкемиец незадолго перед тем отправился за горячей чокой. Раб-варвар уже поднимался по лестнице, он вошел почти немедленно.
— Из-за чего сыр-бор загорелся? — спросил он, устанавливая на столик поднос с кувшинчиком чоки и чашками. — Твой скороход чуть с ног меня не сбил.
Чтобы наполнить первую чашку, Кевин наклонился, стоя спиной к Маре, он не заметил Аракаси, который, по своему обыкновению, выбрал для себя самый укромный уголок.
— Во-первых, варвары... — начал мастер тайного знания.
Кевин повернулся столь круто, что задребезжали тонкие фарфоровые чашки.
— Это ты!.. — Он кисло улыбнулся. — Что там насчет варваров?
Аракаси прокашлялся.
— Люди из другого мира предприняли совершенно неожиданное и мощное контрнаступление. Наши армии в Мидкемии разбиты и отброшены назад, к той долине, где мы управляем Вратами Бездны. Мы только что потерпели самое сокрушительное поражение за всю войну!
Щадя чувства Аракаси, Кевин подавил радостный смех.
— Что еще? — принимая от Кевина чашку чоки, поторопила Мара взволнованного мастера.
Она понимала, что сказано далеко не все.
— Во-вторых, — продолжил Аракаси, — император согласился встретиться с королем варваров, чтобы обсудить условия мира!
— Что?! — Мара выронила чашку, и дымящаяся чока растеклась по полу. — Мира?..
Кевин замер на месте.
Аракаси быстро заговорил:
— Сегодня утром получено сообщение от моего агента во дворце. Перед последним наступлением Имперского Стратега два эмиссара Партии Синего Колеса проскользнули через Бездну с небольшими отборными отрядами. Это были Касами из Шиндзаваи и раб-варвар, они покинули лагерь и добрались с мирными предложениями к варварскому королю.
— Так вот почему твой дружок из Шиндзаваи не был на Играх! — вмешался Кевин. — Он не знал, кем окажется — героем или преступником, объявленным вне закона.
Мара сдвинула с колен намокшую ткань платья, но не позвала горничных навести порядок.
— Касами... Это брат Хокану. — Ее глаза сузились. — Но Партия Синего Колеса никогда не предпринимала ничего столь дерзкого, не заручившись...
— Не заручившись монаршим одобрением, — подхватил ее мысль Аракаси. — В этом и заключается самая суть. Если Ичиндар отправил туда какое-то посольство, значит, он еще раньше принял решение начать мирные переговоры.
Мара побледнела:
— Так вот почему Свет Небес готовился взять правление на себя! — Она медленно повернулась к Кевину. — Возлюбленный мой, кажется, твое суждение о нашем императоре было более верным, чем мы могли предположить. Ичиндар вступил в Большую Игру, и никто даже не заметил этого! — Она недоверчиво покачала головой. — Это идет вопреки всем традициям!
Кевин взял с подноса салфетку и опустился на колени, чтобы пресечь дальнейшее растекание чоки.
— Кто бы говорил. Я, кажется, припоминаю, как ты перевернула парочку традиций... до неузнаваемости.
— Но император... — запротестовала Мара. Ее благоговение было столь очевидным, что каждому стало бы ясно: в ее глазах Свет Небес — это почти бог.
— Он человек, — сказал Кевин, выпрямившись и зажав в руке тряпку, с которой капала чока. — И он молод. Молодые часто совершают неожиданные и безрассудные поступки. Но неужели он полагает, будто ваши чванливые властители по первому его слову упакуют вещички и отправятся по домам выращивать редиску? Не настолько же он наивен!
Аракаси сказал:
— Госпожа, я не знаю, что такое "редиска", но боюсь, что Кевин прав.
— Тут чувствуется еще чья-то рука, — настойчиво заявила Мара. Она взглянула на свою перепачканную чокой мантию и нетерпеливо сбросила ее. Тонкая ткань приземлилась там, где закончились труды Кевина, но Мара не поинтересовалась, удалось ли уберечь от пятен несколько шелковых подушек. — Если бы Альмеко не попал в ловушку, подстроенную Миламбером, то как разворачивались бы дальнейшие события?
Если вопрос и был риторическим, найти на него ответ не составляло труда. Даже Кевин мог бы предсказать, что Партия Синего Колеса еще раз переменила бы свой политический курс и вышла из Военного Альянса. Тогда у Альмеко остался бы лишь один сторонник, способный оказать ощутимую поддержку, — Минванаби. Но, имея с флангов Акому и Ксакатекасов, которые постарались бы доставлять ему как можно больше неприятностей, Десио не сумел бы прислать на помощь Альмеко серьезное подкрепление. Альмеко и его партия оказались бы в безвыходном тупике после тринадцати лет почти самодержавной власти.
Энергично отжав над подносом салфетку, которой он вытирал пролитую чоку, Кевин провозгласил:
— Тогда императору осталось бы лишь прибыть в Высший Совет и огласить там свои мирные предложения, а у Стратега не хватило бы силенок, чтобы ему воспрепятствовать. Очень ловко сработано. — Кевин восхищенно свистнул. — Ваш Ичиндар — весьма толковый юноша.
Аракаси что-то прикидывал в уме.
— Не думаю, что наш император — даже при таком повороте событий — пошел бы на открытое противостояние со Стратегом... если бы не имел в запасе силы, к которой мог воззвать.
Глаза Кевина широко раскрылись:
— Маги!
Мара кивнула:
— У Альмеко были свои "любимчики", и чтобы их обезвредить, Ичиндару понадобились бы союзники. — Обернувшись к Аракаси, она распорядилась:
— Ступай, поговори со своими агентами. Выясни, если сумеешь, кто из Всемогущих мог быть вовлечен в эту игру. Поинтересуйся, нет ли у кого-нибудь из них особо тесных связей с любым членом Синего Колеса, особенно с домом Шиндзаваи. Похоже на то, что именно они заправляют всем происходящим.
Когда мастер тайного знания откланялся и удалился, Мара прищурилась, словно вглядывалась куда-то в даль с головокружительной высоты.
— Близятся великие перемены, я это чувствую, — сказала она. — Но очень трудно овладеть инициативой, когда плаваешь в луже чоки.
— Смотря какой инициативой, — возразил Кевин и кольцом сильных рук загородил ее от опасностей жестокого мира.

* * *

Громы и молнии Миламбера не привели ни к каким разительным переменам. Когда вода в реке начала прибывать и наладилось судоходство, Мара получила от властителя Кеды сообщение, что ее условия аренды складов приняты. Разрушение ряда портовых сооружений в Кентосани не оставило ему других возможностей, а первая партия зерна, доставленная на рынок во время паводка, награждалась особым призом. Властитель Андеро уступил ей голос дома Кеда при минимуме гарантий: поскольку вызов на собрание Высшего Совета так и не состоялся, такое обещание имело сомнительную ценность.
Однако Мара послала гонца с подтверждением заключенной сделки. Любое обещание было лучше, чем вообще никакого обязательства, а из сообщений, доставляемых мастером тайного знания, стало известно, что властители, не озабоченные извлечением торговой выгоды из преимуществ момента, были крайне недовольны политикой императора. Мир, говорили они, это акт малодушия, а боги не жалуют слабых народов.
Затем новости потекли плотным потоком. Мара провела в совещании с Аракаси еще одно утро, тогда как Кевин дремал в саду под сенью дерева. Поэтому он лишь позже, когда поступило официальное уведомление, узнал, что Свет Небес отправился в Равнинный Город с намерением пересечь Бездну и провести переговоры о мире с монархом Королевства Островов — королем по имени Лиам.
При упоминании этого мидкемийского имени Кевин вскочил:
— Лиам!
— Король Лиам, — повторила Мара, похлопав по пергаменту, доставленному имперским посланцем. — Так это здесь написано рукою личного писца императора.
— Но ведь Лиам — сын лорда Боуррика, — вспомнил Кевин. — Если он сейчас король, это может означать лишь одно: король Родрик, принц Эрланд Крондорский и сам Боуррик — все они мертвы.
— Что ты знаешь про короля Лиама? — спросила Мара, выбрав одно из сидений рядом с ним.
— Я не очень хорошо его знаю, — признался Кевин. — В детстве мы как-то играли вместе. Я помню только, что это был рослый и смешливый белобрысый мальчишка. С лордом Боурриком я однажды встречался на военном совете.
Он замолчал, настигнутый вихрем воспоминаний о родине. Потом любопытство пересилило, и он попросил разрешения прочесть полученный документ. Уразумев смысл послания, Кевин с кривой усмешкой отметил, что император, очевидно, не представляет себе путешествия без половины знатных персон империи. Согласно приказу, в почетный эскорт Света Небес должны входить предводители пяти Великих Кланов и старшие сыновья половины других властителей.
— Заложники... — Мидкемиец предпочитал называть вещи своими именами. — Властители вряд ли нарушат эдикт и затеют тут кровопролитие, пока их наследники пребывают в полевом войске императора. — Внезапно арена политики померкла перед мысленным взором Кевина. Закрыв глаза, он попытался вызвать в воображении образ юноши с каштановыми волосами, одетого в сверкающие доспехи и сидящего за столом напротив другого юноши — Лиама, сына Боуррика... и, как удар в сердце, его пронзила мысль о том, сколько же времени прошло. В его отсутствие продолжалась война и гибли люди. Он даже не знал, живы ли его отец и братья, и далеко не каждый день даже вспоминал о них.
И сейчас, сидя в прекрасном саду посреди чужих цветов, рядом с женщиной из страны, нравы которой часто казались невообразимо жестокими, Кевин, третий сын барона Занна, глубоко вздохнул, пытаясь определить: кто же такой он сам?
— Но зачем Ичиндару туда отправляться собственной персоной? — размышляла Мара, не подозревая о сумятице чувств своего возлюбленного. — Такой риск для нашего Света Небес!
— А что ж, по-твоему, наш король должен сам явиться сюда? После того как ваша солдатня опустошала его владения в течение девяти лет? "Забудьте, ваше величество, что мы жгли ваши города. Просто шагните через эти Врата в наш мир!" — так, что ли? Ну уж нет! Вспомни, этот король был боевым офицером в армии своего отца почти с самого начала войны. Он знает, с кем имеет дело. Доверие будет весьма редким товаром в Королевстве, пока ваши господа не заслужат его.
Мара не могла не признать его правоту.
— Из твоих слов можно сделать вывод, что мы скорей достойны недоверия.
Такое хладнокровие больно уязвило Кевина главным образом потому, что он ожидал возражений. Он засмеялся холодным и горьким смехом:
— Я люблю тебя больше жизни, Мара из Акомы, но я тут один такой. Тысячи моих земляков встречаются с людьми Келевана лишь на поле боя и видят в них только врагов, которые вторглись на нашу родину ради кровавого захвата. Все это не сулит легкого мира.
Мара нахмурилась:
— Ты хочешь сказать, что от Ичиндара потребуют возврата земель, завоеванных Имперским Стратегом?
Кевин снова рассмеялся:
— Эх вы, цурани... Вы верите, что все мыслят так же, как вы. Разумеется, король потребует, чтобы вы убрались. Вы захватчики. Вы чужаки. Вам нечего делать на мидкемийской стороне Коридора.
Не скрывая желчной иронии, Кевин взглянул Маре в лицо. У нее в глазах он прочел тревогу и даже боль, но сильнее всего в ней говорила забота о нем. Вот такая она была. Она не разделяла его понятий о жестокости, она никогда не могла догадаться, чего ему стоило просить об уступках, которые создавали для Патрика и его сотоварищей-невольников лишь самые необходимые условия для мало-мальски сносного существования. Душа Кевина разрывалась между безмерной любовью и врожденным чувством справедливости. Не в силах больше выносить эти терзания, он стремительно поднялся и ушел.
Одно из неудобств дома в Кентосани заключалось в том, что здесь не было множества двориков, где можно было бы затеряться. Мара нашла Кевина уже через несколько минут. Он сидел, ссутулившись, на их спальной циновке и бросал маленькие камешки в рыбный прудок, отделявший наружную перегородку от стены, которая была общей с соседним зданием. Подойдя к Кевину сзади, она опустилась на колени и крепко обвила руками его стан. Щекой она прижалась к его спине и спросила:
— Что ты увидел в рыбном пруду, любимый?
Ответ был суровым и честным:
— Я вижу годы притворства. Я позволил себе раствориться в твоей любви и за это благодарен судьбе, но когда я слышу о наступлении мира...
— Ты вспоминаешь войну, — подхватила она, надеясь, что он не станет отмалчиваться.
Мара чувствовала горечь за едва уловимой дрожью ярости, которая им владела, когда он подтвердил:
— Да, вспоминаю. Я помню моих земляков и друзей, пытающихся защитить свои дома от армий, о которых мы ничего не знали, от воинов, которых привели в наш мир непонятные для нас цели и побуждения. Воинов, которые не предлагали провести переговоры, а просто приходили и убивали наших крестьян, разоряли деревни и захватывали города. — Слова рвались из сердца Кевина, и его уже было не остановить. — Я помню, как сражался с вашими людьми, Мара. Я не думал о них как о врагах, достойных уважения. В каждом из них я видел гнусного убийцу. Я ненавидел их всеми фибрами своей души! — Она не отстранилась, и он попытался успокоиться. — А потом так получилось, что я узнал тебя и узнал твой народ. Я... я не могу сказать, что какие-то ваши обычаи стали казаться мне более приятными. Но по крайней мере я что-то понял в цурани. У вас есть честь, хотя это совсем непохоже на наше чувство справедливости. У нас тоже есть честь, но я думаю, что вы это не вполне сознаете. И между нами обнаруживается еще что-то общее, как у всех людей. Я люблю Айяки, как любил бы собственного сына. Но нам довелось много выстрадать: тебе — от рук моих соплеменников, а мне — от твоих.
Мара постаралась облегчить его боль ласковым прикосновением:
— И все-таки я не стала бы ничего изменять.
Кевин повернулся в кольце ее рук и взглянул в глаза, где сверкали слезы — бесспорная слабость, с точки зрения ее народа. Он тут же почувствовал себя пристыженным.
— Ты вернула бы к жизни отца и брата, если бы могла?
Мара покачала головой:
— Теперь — нет. И это сознание для меня горше всего, любимый. Если бы я это сделала, я бы избежала былых страданий, но тогда судьба не подарила бы мне ни Айяки, ни нашу с тобой любовь.
Она умолчала еще об одном, более темном соображении: она никогда не стала бы властительницей и никогда не испытала бы головокружительного упоения собственной силой, которое она познала в Игре Совета. У Кевина сдавило горло — так поразила его откровенность, с которой Мара открыла ему свое сердце. Он тесно прижал ее к себе, и рубаха у него на плече промокла от ее слез. Взволнованный, в смятении всех чувств, он сказал:
— Но при всей моей любви к тебе, Мара из Акомы...
Он отстранил ее от себя, но она не отводила взгляда от его лица — и читала на этом лице жестокую правду, которую он уже был не в силах скрывать.
Страх и непереносимая боль овладели душой Мары — как в тот день, когда ей нежданно-негаданно пришлось стать властительницей Акомы.
— Скажи мне, — резко потребовала она. — Скажи мне все сейчас же.
Каждое слово Кевина давалось ему с мучительным трудом:
— Ах, госпожа моя, я люблю тебя... и буду любить до самой смерти. Но с рабством я никогда не смирюсь. Даже ради тебя.
Мара не смела взглянуть на него. В эти мгновения она впервые поняла всю глубину его страдания. Отчаянно вцепившись в него, она спросила:
— Если бы боги так пожелали... ты бы меня оставил?
Руки Кевина, обнимающие ее плечи, напряглись. Он держал ее так, словно она была единственным средством избавления от смертельной боли... и все-таки он признался в том, чего больше не мог отрицать:
— Будь я свободным человеком, я хотел бы остаться с тобой навсегда. Но будучи рабом... я воспользуюсь любой возможностью вернуться домой.
Мара была уже не в силах сдержать прорывающиеся рыдания:
— Но ты никогда не сможешь стать свободным... здесь.
— Я знаю. Знаю.
Он отвел с ее щеки влажную прядь волос и тоже утратил власть над собой. Слезы покатились и по его щекам. Все, что таилось на дне души у каждого, вырвалось наружу, и теперь уже не оставалось иллюзий: хотя они и любили друг друга так нежно и пламенно, ничто не могло исцелить эту открытую рану, широкую как океан и глубокую как пропасть между двумя мирами.

* * *

События в Священном Городе разворачивались вокруг предстоящей мирной конференции. До отъезда императора оставалось всего несколько дней, и властители Цурануани оживленно обменивались мнениями о том, на какие условия мира можно будет соглашаться, однако даже с помощью агентов Аракаси не удавалось раздобыть хоть какие-то определенные сведения на сей счет. Мара проводила долгие часы в обществе своих писцов, рассылая союзникам депеши с деликатным подтверждением ранее заключенных соглашений. Время от времени она устраивала небольшие приемы для других властителей, чьи резиденции располагались ближе к внутреннему городу и больше пострадали от разрушений.
Наряду с мелкими неувязками и неудобствами жизнь отравляли и более значительные трудности. Изготовление новых носилок вместо утраченных потребовало гораздо больше времени, чем можно было ожидать. Все до единого плотники в Кентосани были заняты заменой или укреплением разрушенных опорных колонн, оконных рам и дверных проемов, даже на короткий срок не удавалось оторвать от этих работ ни одного подмастерья, не говоря уж о мастерах. Джайкен не сумел столковаться ни с кем. Императорским указом действие всех частных контрактов приостанавливалось до завершения ремонта портовых складов. Мара покорилась необходимости, изображая радушную хозяйку перед гостями, которых хотела повидать, пока наконец об ее затруднениях не проведал властитель Чипино Ксакатекас и не прислал ей в подарок запасные носилки.
Они были выкрашены в цвета Ксакатекасов — пурпурный и желтый — и хорошо отшлифованы, так как многочисленные дочери Изашани пользовались ими для путешествий по лавкам и базарам. Пошарив по подвалам дома, Джайкен раздобыл нужную краску, но нанять маляра тоже оказалось неразрешимой задачей. В конце концов дело было поручено рабу-посыльному по имени Тамму, который уже слишком вырос для исполнения обязанностей мальчика на побегушках и был переведен на более высокую должность официального гонца. Но три последующих дня юный Тамму поневоле сидел без дела, потому что руки у него по локоть были вымазаны зеленой краской.
Зато по крайней мере носилки выглядели вполне терпимо. Мара нанесла несколько визитов и все, что сумела там разузнать, сопоставила с результатами изысканий Аракаси. На поверхностный взгляд, властители империи Цурануани изъявили готовность поддержать императора, вознамерившегося вмешаться в дела правления, они послали своих старших сыновей для службы в имперской делегации и не нарушали мира. Однако под прикрытием показной уступчивости каждый властитель вел свою игру: укреплял собственную позицию, подсчитывал врагов и заключал договоры. Потерпев неудачу в своем стремлении созвать Совет, правители всех Великих Семей строили тайные, выгодные для себя планы.
Особое внимание Мара уделяла тому, что предпринимали Минванаби. Тасайо оставался в ссылке, на дальних западных островах. Но Десио сумел пристроить другого своего кузена Джешурадо на должность полководца-наместника в армию бывшего Имперского Стратега и таким образом обеспечил себе присутствие союзника в ставке императора. Сам Десио был предводителем клана — одним из тех пяти, которым надлежало присутствовать на переговорах в Мидкемии наряду с главами семей Кеда, Ксакатекас и Тонмаргу.
Но клан Омекан не назвал пока имени своего предводителя: им еще предстояло решить, кто займет это место, опустевшее после гибели Альмеко. Вначале казалось очевидным, что выбор падет на его старшего племянника Деканто, однако неожиданно сильную поддержку от многих членов клана получил Аксантукар — другой племянник покойного. Поскольку наиболее сильные группировки оказались в тупике, а немалое число других не хотели высказываться ни за одного из этих двух, обоим — Деканто и Аксантукару — пришлось уступить спорную привилегию Пимаке, третьему племяннику, чтобы он исполнял обязанности предводителя клана Омекан в почетном эскорте императора.
Проводимое Марой дознание о роли Всемогущих во всем происходящем не дало мало-мальски ясного ответа. Но Аракаси нащупал связь между Ассамблеей и Партией Синего Колеса.
Мара наблюдала, как падает серебряными струйками вода из фонтанов у нее в саду, когда мастер завел речь об этом предмете:
— Оказывается, Всемогущий по имени Фумита был младшим братом властителя Камацу из Шиндзаваи и приходится родным отцом господину Хокану.
Мара была поражена. В ком бы ни обнаруживался талант чародея, Ассамблея забирала такого человека в обучение и порывала всякие связи с его семейством. Родственники воспитывали его детей как своих, о настоящих родителях полагалось "забыть".
— Стало быть, Хокану — приемный сын Камацу, а по крови — племянник.
Хокану было десять лет, когда его мать удалилась от людей, посвятив себя служению в храме богини Индири после расставания с супругом. С тех пор Хокану не знал другой семьи, кроме Камацу и Касами.
— Ты не знаешь, Фумита когда-нибудь навещает сына? — спросила Мара.
Аракаси пожал плечами:
— Дом Камацу хорошо охраняется. Кто знает?..
Понимая, что для сохранения Акомы самым благоразумным было бы поддерживать интерес Хокану к ее персоне, Мара в то же время не могла воспротивиться искушению — выудить у Хокану все возможные сведения, на тот случай если в отношениях Фумиты с Ассамблеей может отыскаться слабое звено: вдруг он не сумел полностью отрешиться от забот своей семьи и располагает достаточным влиянием, чтобы обеспечить помощь магов дому Шиндзаваи и всему клану Каназаваи?
Но любая мысль о Хокану неизбежно натыкалась на колючую ограду боли, потому что напоминала о фатальной обреченности любви Мары к Кевину.
Мара вздохнула. Если она позволит себе отвлекаться на личные горести, то следующий ход в Игре Совета может погубить Акому.
Свет Небес должен отплыть вниз по реке через четыре дня. Если ему будет сопутствовать успех и он добьется мира с Королевством Островов, это будет потерей в равной мере для всех домов. Но если император потерпит неудачу, то непременно последует вызов на Совет для избрания нового Имперского Стратега. В противном случае Ичиндар, девяносто первый император Цурануани, столкнется с открытым бунтом в Совете. Случаи цареубийства уже бывали в Империи, хотя и в давние времена.
После недолгого размышления Мара хлопнула в ладоши, подзывая посыльного:
— Скажи Джайкену, что мы сегодня же перебираемся отсюда в наши покои — в наши дворцовые покои.
— Как прикажешь, госпожа. — Мальчик-раб поклонился и во весь дух помчался исполнять поручение.
Джайкен воспринял приказ с великой радостью: это значило, что закончились беспросветные дни, заполненные лишь подсчетом убытков. Кевину нашлась работа: выносить дорожные сундуки из дома туда, где дожидались повозки, запряженные нидрами. На ступенях и площадках лестниц громоздились клети с джайгами, стопки документов и шкатулки госпожи, наполненные монетами из морских раковин — цинтиями и димиями. Гарнизон сильно поредел. Половина роты была расквартирована в городских общественных казармах. Пятидесяти солдатам из тех, что еще оставались, предстояло охранять госпожу во время ее путешествия через город, и двадцать из них должны были затем возвратиться, чтобы охранять резиденцию.
Не принимая участия во всей этой суете, Мара сидела в саду с пером в руке: она писала послание Кейоку и Накойе. Чтобы помешать посторонним совать нос в ее дела, властительница поручила Люджану передать ее послание самому быстроногому из доверенных гонцов гильдии.
— Добавь к депеше устное сообщение, — велела она. — Я хочу, чтобы основные силы нашей армии были готовы выступить в поход по первому слову и расположились настолько близко к Кентосани, насколько Кейок сочтет благоразумным. Никакой поворот событий не должен застать нас врасплох.
Одетый в простые доспехи, которые он предпочитал для боя, Люджан принял запечатанную депешу.
— Мы готовимся к войне, госпожа?
— Всегда, — подтвердила она.
Люджан поклонился и без лишних слов отбыл. Мара отложила перо и потерла онемевшие пальцы. Она сделала глубокий вдох, на несколько мгновений задержала воздух в груди, а затем медленно выдохнула, как ее учили в монастыре. Кевин заставил ее иными глазами посмотреть на обычаи цурани, она поняла, что приверженность традициям зачастую служила прикрытием жадности и амбиций, а честь использовалась для оправдания ненависти и кровопролития. Возможно, юный император стремится изменить жизнь своего народа, но Большая Игра не прекратится по декрету монарха. Что бы ни чувствовала Мара, как бы она ни уставала, на какие бы горести ни обрекала себя — борьба будет продолжаться.
Кевин считал Палату Совета впечатляющей, но комплекс Имперского дворца, расположенный за Палатой, был еще более грандиозным. Свита Мары следовала через порталы, достаточно широкие, чтобы в них могли пройти в ряд три фургона. Позади них с шумом закрывались массивные двери — такие массивные, что управляться с ними приходилось не менее чем десятку рабов. Солнечные лучи не проникали в сухой, синевато-пурпурный полумрак, создаваемый светящимися шарами работы чо-джайнов. Эти шары спускались на веревках с высоченных потолков. Бесконечным казался коридор с полом, вымощенным истертыми каменными плитами, и галереями в два яруса с обеих сторон. Вдоль галерей рядами тянулись ярко окрашенные двери, каждая из которых вела в апартаменты, отведенные для той или иной семьи, имеющей право на представительство в Высшем Совете. Помещения, расположенные ближе всего к наружным стенам, принадлежали господам самого низкого ранга.
— Вперед! — скомандовал почетному эскорту сотник Кенджи.
Кевин шагал в середине колонны рядом с носилками госпожи. Если не считать отряда Акомы, коридор был почти пустым, и только слуги в дворцовых ливреях время от времени попадались на пути.
— Которая тут дверь в комнаты Акомы? — спросил Кевин ближайшего к нему раба-носильщика.
Цурани бросил на Кевина осуждающий взгляд за его неугомонный язык, но все же сообщил:
— Ваши помещения выходят не в первый коридор, а в седьмой.
Этот странный ответ Кевин понял минутой позже, когда эскорт обогнул угол и впереди показалась гигантская развилка, от которой расходилось несколько коридоров.
— Боги, ну и просторы тут! — вырвалось у мидкемийца.
Потом он взглянул вверх и обнаружил, что в этой части здания имеются четыре яруса галерей, к которым можно подняться по широким каменным лестницам с площадками на поворотах зигзага. И при всем великолепии этого места оно казалось безлюдным.
Потом он отметил, в чем состояло отличие от Палаты Совета: здесь в проходах не стояли на посту смешанные группы часовых.
— Здесь так тихо.
Мара высунулась из-за занавесок паланкина.
— Сейчас все на пристани, провожают императора со свитой и желают им доброго пути. Вот почему мы так спешили сюда — другого такого случая, чтобы прибыть не у всех на глазах, нам не представится. Я не хотела именно сейчас повстречаться с имперской гвардией.
Им не понадобилось подниматься по ступеням. Апартаменты Акомы находились на первом ярусе поблизости от небольшого поворота коридора, отличительным признаком этих апартаментов служила покрытая зеленым лаком дверь с изображением птицы шетра. Коридор простирался в обоих направлениях от изгиба на сотню ярдов, на каждом конце виднелись новые развилки. Теперь Кевин уже понял, что апартаменты образовывали полукружья вокруг центрального купола над палатой Высшего Совета.
С резиденцией Мары соседствовали два солидных обиталища. Напротив находились помещения семьи Вашота, их зеленая с голубым дверь сейчас была надежно заперта. Входы в апартаменты за поворотом коридора блистали более великолепным убранством — от сводчатых арок, скрытых за шелковыми драпировками высотою в шестьдесят футов, до застеленных коврами лестниц и ваз со свежими цветами. Это были дворцовые апартаменты Пяти Великих Семей, выше располагались более скромные отделения для вассалов и гостей. Одинаково выглядели лишь казарменные помещения: каждый властитель имел право держать при себе в Имперском дворце охрану численностью до двадцати человек.
Однако Мара привела во дворец всех своих тридцать воинов. Конечно, это следовало считать вопиющим нарушением правил, но патрули в коридорах отсутствовали, а она понимала, что в столь беспокойные времена другие властители поступят точно так же или приведут еще больше воинов, если сумеют.
Кенджи тихо постучал, и зеленая дверь отворилась. Внутри два гвардейца встретили Мару поклоном и отступили в стороны, открывая проход для ее свиты.
Когда рабы опустили носилки на пол в небольшой прихожей, к хозяйке обратился Джайкен:
— Комнаты безопасны, госпожа.
Люджан, стоявший рядом, кивнул, подтверждая слова хадонры.
Затем, когда через дверь протиснулись из коридора остальные воины, прихожая оказалась забита битком, и Кевин с трудом сумел помочь госпоже выйти из паланкина.
По сравнению с городской резиденцией Акомы ее дворцовые апартаменты выглядели весьма непритязательно. На деревянных полах имелись лишь старые ковры и подушки, кое-где стояли глиняные масляные лампы.
Очень скоро Кевин сообразил: более тяжелые предметы обстановки были сдвинуты, чтобы загородить все окна и двери. Анфиладу образовывали три комнаты. Из них средняя открывалась в маленький сад-террасу. Но сегодня присущая цурани любовь к свежему ветерку в доме и к открытым дверям была принесена в жертву соображениям безопасности. Несколько перегородок приколотили колышками к месту и основательно забаррикадировали тяжелой деревянной мебелью.
— Ожидаем нападения? — спросил Кевин, не обращаясь ни к кому определенному.
— Всегда, — ответила Мара. — Кроме нас могут сыскаться и другие семьи, которые додумались, что сейчас самое удачное время переселиться сюда, не привлекая к себе лишнего внимания. Имперские Белые всегда будут находиться на своих постах в покоях императорской семьи, но пока Совет не назначит своих стражников, здесь будет, можно считать, ничья земля. Мы путешествуем по всем этим переходам и развилкам на свой страх и риск.
Когда носильщики приступили к очередной задаче — перетаскиванию дорожных сундуков Мары к наружным стенным перегородкам и установке их рядами один на другой, — явился взмокший от пота Аракаси. Кроме набедренной повязки, на нем были только сандалии, какие носят гонцы-скороходы, а волосы схвачены на затылке лентой, слишком грязной, чтобы можно было определить ее цвет.
Мара сбросила свою дорожную накидку и вопросительно взглянула на пришедшего:
— Ты выглядишь как купеческий вестник.
Глаза Аракаси лукаво блеснули:
— Гонец из знатного дома того и жди угодит в засаду.
Мара засмеялась, но, увидев непонимающее лицо Кевина, вывела его из недоумения:
— Купеческие вестники часто напяливают одежду геральдических цветов какого-нибудь знатного дома, потому что это отпугивает уличных мальчишек и те не решаются швырять в них камнями. Но теперь гонец, который по праву носит эти цвета, подвергается большей опасности: он становится заманчивой поживой для тех, кому нужны сведения. Поскольку пытка страшнее синяка от камня, роли переменились. — Закончив объяснение, она вновь обратилась к Аракаси:
— Что нового?
— В темных закоулках — странные группы мужчин, которые прячут доспехи под плащами и обходятся без символов принадлежности к каким-либо домам. Имперские Белые обходят их стороной.
— Убийцы? — предположила Мара.
В полной неподвижности и не отводя взгляда от мастера, она дожидалась его ответа, пока слуга подбирал упавшую накидку.
Аракаси пожал плечами:
— Может быть и так. А может быть, это армия какого-нибудь властителя просачивается в город. Кроме того, они могут оказаться агентами императора, которые негласно разосланы по городу поглядеть, не нарушает ли кто-нибудь указа об Имперском мире. Некто, занимающий весьма высокое положение, допустил, чтобы кое-какие сведения просочились за пределы дворца и породили бурные толки.
Мара опустилась на ближайшую подушку и знаком дала всем прочим разрешение удалиться.
Но Аракаси не воспользовался этим разрешением:
— Я хотел бы добавить еще кое-что. Некоторые из требований мидкемийского короля к нашему императору... производят странное впечатление.
Кевин насторожился:
— Что ты имеешь в виду?
— Возмещение. Лиам настаивает на выплате примерно сотни миллионов цинтий в возмещение ущерба, причиненного его народу.
Мара резко выпрямилась:
— Немыслимо!
Кевин произвел в уме несложные подсчеты и пришел к выводу, что мидкемийский монарх проявил подлинное великодушие. В пересчете на деньги Королевства Лиам требовал сумму около трехсот тысяч золотых соверенов, что едва могло покрыть расходы на содержание Западных Армий в полевых условиях в течение девяти лет.
— Ему следовало бы потребовать вдвое больше.
— Дело не в сумме, а в самом принципе возмещения ущерба, — огорченно возразила Мара. — Ичиндар не может пойти на такую выплату без ущерба для чести. Это опозорило бы Цурануани перед богами!
— Именно поэтому Свет Небес ответил отказом, — сообщил Аракаси. — Но зато он преподнес "в дар" молодому королю редчайшие драгоценные камни, которые стоят приблизительно сто миллионов цинтий.
Воздавая должное находчивости императора, Мара улыбнулась:
— Даже Высший Совет не может отказать ему в праве сделать подарок другому монарху.
— И еще одно достойно упоминания. — Аракаси многозначительно взглянул на Кевина. — Лиам хочет, чтобы состоялся обмен военнопленными.
Раб из мира варваров и его госпожа в одно и то же мгновение обратили друг к другу странные, красноречивые взгляды. А потом, снова обратясь к Аракаси, Мара спросила:
— Я понимаю, чего он хочет, но согласится ли Ичиндар?
— Кто может это сказать? — еще раз пожал плечами Аракаси. — Передать рабов Королю Островов — дело нехитрое. Лиам может делать с ними, что ему заблагорассудится. Куда более сложный вопрос — что будет делать император с нашими возвращающимися военнопленными?
Молчание затянулось. Не подлежало сомнению, что в Цурануани таким людям никогда не удастся вновь обрести честь и свободу.
Внезапно ощутив ужасную усталость, Мара принялась разглядывать собственные ноги. Синяки, оставшиеся после бегства с арены, были уже не видны, но каждое упоминание о рабстве и свободе бередило душевные раны.
— Что слышно о Минванаби?
Ответ последовал без промедления:
— Там готовят для войны больше трех тысяч солдат.
Мара встревожено вскинула глаза:
— Они направляются к Священному Городу?
— Нет. Просто готовятся, не выступая за пределы поместья Минванаби.
Глаза у Мары сузились.
— Почему?
Но ответил ей не Аракаси, а Люджан, задержавшийся у дверей после того, как назначил воинов на посты у каждой двери и каждого окна.
— У Десио есть основания опасаться Имперского мира, госпожа. Если ты отступишься от распрей с Минванаби, то отвергнешь лишь обязательства, связанные с кровной местью. Найдутся такие, которые усмотрят в этом урон для чести Акомы, но кто посмеет осудить тебя за повиновение Свету Небес? Если император заставит враждующие дома сохранять мир, то Десио не сумеет исполнить то, в чем поклялся на крови перед богом Туракаму. Он должен уничтожить нас, не дожидаясь, пока мощь императора чрезмерно возрастет... в противном случае он оскорбит бога смерти.
Кевин взял на себя смелость послать слугу за холодным питьем для госпожи. Он чувствовал, как трудно ей сохранять самообладание.
— Неужели Десио осмелится напасть на императора? — спросила она.
Аракаси покачал головой:
— В открытую — нет. Но если у Высшего Совета отыщется причина для объединения против воли императора, то у Десио под рукой окажется самая многочисленная армия в пределах досягаемости от Кентосани. Такое стечение обстоятельств может оказаться весьма опасным.
Мара прикусила губу. Сейчас, когда клан Омекан расколот на два лагеря — сторонников Деканто и Аксантукара, — опасность совершенно очевидна: Десио может стать новым Имперским Стратегом, если достаточно много партий в Высшем Совете решат прибегнуть к силе, чтобы воспротивиться императорскому указу.
Кевин добавил еще одно малоприятное соображение к тем, которые уже были высказаны:
— Три тысячи мечей Минванаби за стенами Высшего Совета могут послужить убедительным аргументом, даже если он и не располагает явным большинством голосов.
Истерзанная не только усталостью, Мара мрачно взглянула на стакан с напитком, доставленным слугой. Впору было подумать, что ей подали смертельный яд. Потом она постаралась взять себя в руки.
— Переговоры в Мидкемии состоятся не раньше чем через три дня. Пока Ичиндару и Лиаму не удастся достичь согласия, все это только домыслы. А теперь, когда мы находимся в безопасности Имперского дворца, давайте насладимся этим спокойным временем.
Аракаси поклонился глубже чем обычно и бесшумно удалился. Мара сидела, уставившись в одну точку, словно провожала мастера невидящим взглядом, и возвратилась к действительности только тогда, когда Кевин пристроился рядом и обнял ее. Опасаясь, что голос выдаст ее смятение, Мара все-таки докончила свою мысль:
— Я боюсь, что на плечи такого молодого монарха ляжет слишком тяжелое бремя, и хотя боги могут оказать покровительство Свету Небес, они точно так же могут и отвернуться от него.
Кевин поцеловал ее в макушку. Он не питал иллюзий. Оба понимали: самое большое, на что они могут надеяться, — это на то, что Аракаси сумеет послать им последнее предупреждение за час до того, как враг нанесет удар.

* * *

В течение трех дней казалось, что вся Империя затаила дыхание. За пределами дворца Священный Город с усилиями, но неуклонно возвращался к нормальной жизни. Плотники заканчивали ремонт последнего разрушенного причала, каменщики постепенно оттаскивали от арены обвалившиеся куски стен для укрепления ворот в Имперском дворце. Рыбаки вставали затемно, чтобы забросить сети в реку, а земледельцы доставляли остатки урожаев прошлого сезона на тяжелогруженых повозках или переправляли их по реке на баржах. Запахи цветов и благовоний из храмов пересиливали смрад от сжигаемых трупов, торговцы, раскинувшие лотки прямо под открытым небом, зазывали прохожих, громко нахваливая свои товары.
Но даже последний голодранец, неизмеримо далеко отстоящий от средоточия власти и могущества, ощущал во всех этих слышимых и зримых приметах человеческой деятельности нечто эфемерное и преходящее. Слухи и пересуды разносились, не признавая границ между сословиями. Император Цурануани пребывал в мире варваров, и лишь Искайзу, бог плутовства и случайности, поддерживал равновесие. Не только мир между двумя народами, но и устойчивость древней нации — все зависело от того, насколько сумеют понять друг друга два молодых правителя из столь чуждых миров.
Не имея возможности найти утешение в саду, среди фонтанов, Мара проводила часы в маленькой срединной комнате апартаментов Акомы. При неизменном присутствии солдат, теснившихся в обеих примыкающих комнатах, и часовых у всех дверей и окон, она изучала записи и послания, а также поддерживала осторожные связи с другими властителями. Аракаси являлся чуть ли не ежечасно в самых различных обличьях — продавца птиц, гонца и даже нищенствующего монаха. Он неустанно трудился в промежутках между короткими минутами, когда ему удавалось вздремнуть, и использовал любую возможность раздобыть хотя бы крошечный лоскуток, знания, которое могло впоследствии пригодиться.
В соседнем помещении Люджан проводил со своими воинами тренировочные поединки на мечах. Ожидание могло измотать и вывести из себя кого угодно, и прежде всего солдат, у которых не было никакого дела, кроме бесконечного многочасового стояния на посту. Еще несколько отрядов Акомы пробрались в город, благодаря тщательно продуманным планам, в которых первое место отводилось тележке торговца коврами, удалось провести еще больше воинов на дворцовую территорию. Теперь гарнизон Мары в ее покоях составляли пятьдесят два бойца, и Джайкен начинал ворчать. Его поварята не могли почистить котлы, не споткнувшись о чьи-то ножны, да и воинам Люджана приходилось спать вчетвером на одном коврике. При этом он намеревался привести сюда еще новое пополнение. Впрочем, особенно рассчитывать на увеличение численности охраны не приходилось ни Акоме, ни Другим властителям, поскольку имперские стражники заметили чрезмерный наплыв солдат в дворцовых пределах и теперь внимательно проверяли все прибывающие тележки и всех входящих слуг, дабы ограничить количество участников возможных столкновений.
Из внешнего коридора донесся звук торопливых шагов. Со своего места за столом в средней комнате Мара услышала, как к лязгу, звону и топоту поединка между Люджаном и его напарником примешался стук беговых сандалий, и обернула сразу помертвевшее лицо к Кевину:
— Что-то случилось.
Мидкемиец не стал спрашивать, откуда ей это известно или чем именно эти быстрые шаги отличаются от шагов десятка других скороходов, пробегающих ежечасно мимо апартаментов Акомы. Он лишь поклонился воину, которого перед тем сманил перекинуться в кости, и пересек комнату, чтобы сесть рядом с госпожой.
— Что нужно делать? — тихо осведомился он.
Мара уткнулась взглядом в пергамент, что лежал поверх письменной доски, пристроенной у нее на коленях. Чернильница стояла рядом, но перо в руке у Мары оставалось сухим, а лист пергамента чистым, если не считать имени Хокану из Шиндзаваи, начертанного аккуратными буквами в верхнем углу.
— Ничего, — ответила она. — Ничего не надо делать. Только ждать.
Она отложила перо и, чтобы чем-то занять руки, подняла с доски печать Акомы.
Мара не сказала и Кевин не напомнил ей, что Аракаси сильно запаздывал. Он обещал забежать утром, но косые лучи солнца, пробивающиеся через забаррикадированные стенные перегородки, с несомненностью свидетельствовали: полдень уже миновал.
Протекли долгие минуты. Время от времени мимо апартаментов Мары пробегали новые гонцы, из какого-то близлежащего помещения доносились возбужденные, хотя и негромкие голоса. Тонкие перегородки не заглушали звук речей, но слов было не разобрать.
Когда Мара притворилась, что пытается снова сосредоточиться на выборе слов для отложенного письма, Кевин коснулся ее плеча и выскользнул на кухню, чтобы приготовить горячую чоку.
Вернувшись, он обнаружил, что его госпожа мало преуспела в своих намерениях, хотя и обмакнула перо в чернильницу. Аракаси не вернулся. Когда Кевин поставил поднос поверх пергамента, Мара не возмутилась. Она приняла от него наполненную чашку, но так и не притронулась к напитку, чока остыла на подносе. Потом нервы у нее стали сдавать. Она вздрагивала при каждом звуке. Снова раздались и затихли вдали чьи-то шаги. Казалось, что все теперь передвигаются только бегом.
— Ты не думаешь, что кто-то решил устроить состязания по бегу и принимает ставки, чтобы скоротать время? — предположил Кевин в неловкой попытке рассмешить властительницу.
В дверях показался Люджан, взмокший от пота после упражнений и все еще сжимающий обнаженный меч.
— Бегуны на состязаниях не носят боевых сандалий с шипами, — сухо отметил он. Затем взглянул на Мару, без кровинки в лице сидевшую неподвижно, как статуэтка в фарфоровой лавке. — Госпожа, по твоему слову я могу выйти и отыскать собирателя слухов.
— Нет, — отрезала она. — Ты слишком ценен, чтобы рисковать.
Потом она нахмурилась, прикидывая, не следует ли ей уменьшить гарнизон на пару солдат и послать их на разведку? Аракаси опаздывал уже больше чем на три часа, и цепляться за ложную надежду значило обречь себя на еще больший риск.
Послышалось тихое царапанье по перегородке. Люджан круто обернулся, нацелив меч в сторону баррикады, и все находившиеся в комнате солдаты Акомы изготовились к атаке.
Но за царапаньем раздался шепот, который заставил Мару радостно воскликнуть:
— Благодарение богам!
Проворно, и со всеми необходимыми мерами предосторожности воины отвалили деревянную столешницу, подпертую тремя тяжелыми сундуками, и со скрипом отодвинули перегородку. Вошел Аракаси — темный силуэт на светлом фоне дня. На мгновение в закрытые со всех сторон покои ворвался свежий воздух, напоенный нежным ароматом цветов. Но Кенджи сразу же вернул перегородку на место и закрепил ее с помощью специальных колышков, после чего из сундуков и столешницы снова была воздвигнута баррикада.
В наступившем полумраке Аракаси пятью уверенными шагами приблизился к хозяйке и простерся на полу перед ней:
— Госпожа, прости мою задержку.
При звуке его голоса, в котором явственно слышались горечь и сдержанный гнев, недолгая вспышка радости Мары быстро улетучилась.
— Что-то неладно?
— Все неладно, — без обиняков бросил мастер тайного знания. — По дворцу гуляют самые нелепые слухи. В варварском мире случилась беда.
Пальцы у Мары напряглись так сильно, что она едва не сломала перо и поспешила его отбросить. Ей как-то удалось совладать с дрожью в голосе.
— Император?..
— Он в безопасности, но больше почти ничего не известно. — В сухом, скрипучем тоне Аракаси угадывалась клокочущая ярость. — Варвары повели себя бесчестно. Они распевали песнь мира, а сами замышляли убийство. Во время переговоров, несмотря на обязательство соблюдать перемирие, они внезапно атаковали императора и едва не убили его.
Мара, потрясенная, не произнесла ни звука. Кевин был настолько ошеломлен, что едва удержался от богохульства.
— Что?!
Аракаси присел на пятки, его лицо ничего не выражало, когда он привел подробности:
— Во время переговоров большой отряд тех, кого вы называете карликами и эльфами, сосредоточился поблизости, и когда Свет Небес оказался в самом уязвимом положении, они напали.
Кевин покачал головой:
— Не могу в это поверить.
Глаза Аракаси сузились:
— Но это правда. Свет Небес остался жив только благодаря доблести его офицеров и предводителей из Пяти Семей. Двое солдат вынесли его на себе через Бездну: он был без сознания! И затем стряслась чудовищная беда. Проход через Бездну закрылся, и открыть его не смогли. Четыре тысячи солдат цурани оказались в ловушке — в мире Мидкемии.
Растерянность Мары уступила место сосредоточенному вниманию. Набрав полную грудь воздуха, она спросила:
— Минванаби?
— Мертв, — доложил Аракаси... — Он был среди тех, кто погиб в первые минуты. Его кузен Джешурадо умер рядом с ним.
— Предводители других кланов?
— Пропали. Мертвые или живые, никто сказать не может, но магического коридора через Бездну более не существует. Все, кто прежде составлял почетный эскорт Имперского Стратега, остались в западне — в мире варваров.
Мара с трудом осознавала масштаб катастрофы.
— Ксакатекас?
— Пропал. Властителя Чипино в последний раз видели, когда он сражался со всадником Королевства.
— А... все? — прошептала Мара.
— Вернулась малая горстка, — сказал Аракаси с нескрываемой болью. — Военачальник императора убит. Властитель Кеды истекал кровью на земле, властителя Тонмаргу нигде не было видно. Ничего не известно также о Пимаке из Оаксатукана. Касами из Шиндзаваи... именно он заставил императора покинуть Мидкемию, но сам он не переходил через Бездну. — Аракаси с усилием перевел дух. — Гонец, прибывший в город, ничего больше не знает, госпожа. Даже участники событий сейчас вряд ли могут поделиться чем-либо, кроме собственных догадок насчет тех, кто остался там. Потери слишком велики, и потрясение слишком сильно. После того как император оправится и примет командование на себя, мы сможем получить более ясное представление обо всем, что случилось.
Минуту помолчав, Мара резко поднялась на ноги:
— Аракаси, ты должен снова выйти и составить точный перечень — кто жив и кто потерян. Как можно скорее.
Она была права: сведения требовались срочно.
Империя разом лишилась самых могущественных властителей и наследников многих влиятельных домов. Следовало ожидать последствий, и притом весьма ощутимых: семьи в трауре, гарнизоны обескровлены, а молодые, неподготовленные вторые сыновья и дочери брошены, как в омут, в тяготы правления. Империю еще долго будет потрясать череда бедствий, порожденных катастрофой в Мидкемии. Мара понимала, что амбиции очень скоро обратят неразбериху в кровавую, опустошительную борьбу за власть. А каково это — нежданно-негаданно получить право повелевать, а заодно и ответственность, — Маре было известно не понаслышке. Если разведать, кому выпало на долю такое испытание и в каких семьях продолжают править опытные властители, то это знание сможет оказаться важнейшим преимуществом в грядущие беспокойные дни.
Аракаси поклонился и без промедления направился к выходу.
Мара сбросила домашнюю накидку и послала за горничной, чтобы та принесла парадное одеяние. Кевин поспешил к госпоже, чтобы помочь ей раздеться, тем временем она уже давала указания Люджану:
— Люджан, готовь почетный эскорт. Мы сейчас же отправляемся в Палату Совета.
Стоя с полными руками шпилек (горничная приступила к укладыванию волос властительницы), Кевин спросил:
— И я с вами?
Мара покачала головой, после чего свела на нет все плоды трудов горничной, потянувшись вперед и подарив Кевину короткий поцелуй.
— Человеку из твоего народа сегодня не стоит рассчитывать на чье-либо дружелюбие в Совете. Ради твоей безопасности, Кевин, прошу тебя, не показывайся на виду.
Кевин не стал спорить. Ему было стыдно за своих земляков. Но спустя недолгое время, когда тридцать гвардейцев Акомы четким шагом, в ногу, промаршировали по коридору до развилки и скрылись за поворотом, он с ужасом подумал, как же он сможет пережить часы ожидания. Ведь властительница Акомы отправлялась не просто на Совет — она шла туда, где ее ждал грозный, ничем не обузданный хаос, где самые сильные будут принимать самые крутые меры, чтобы захватить власть.
Смерть Десио отнюдь не означала, что у Мары стало одним врагом меньше. Скорее наоборот: у нее появился более могущественный и искушенный в политике враг. Главой дома Минванаби стал Тасайо.

Глава 2
СЕРЫЙ СОВЕТ

Зал постепенно наполнялся. Когда Мара со своими воинами появилась в Палате Совета, оказалось, что многие властители уже опередили ее, хотя формального вызова на Совет никто так и не получил. Примерно четверть мест была занята, с каждой минутой число прибывших увеличивалось. Отсутствие гвардейцев Совета никого не отпугнуло: в эскорте каждого правителя насчитывалось от десятка до полусотни вооруженных бойцов. Никакой имперский глашатай не возвестил о Маре из Акомы, когда она вошла через широкий портал и спустилась по лестнице. Это неофициальное собрание начиналось без лишней помпезности и без церемоний, главы домов входили в том порядке, в каком прибывали. Все заботы о ранге были отброшены.
Никто не взял на себя роль доверенного оратора. Несколько властителей беседовали поблизости от возвышения, на котором обычно восседал Имперский Стратег или, в его отсутствие, назначенный Первый оратор Совета. Сейчас, после того как Альмеко покончил с собой, а все предводители кланов либо погибли, либо пропали без вести, ни одна семья не могла сослаться на явно выраженное превосходство. Но было очевидно, что рано или поздно какой-нибудь правитель попытается захватить власть или, во всяком случае, помешать возвышению соперника. Те властители, которые уже находились в Палате, образовали плотно сбитые группы, тяготея в основном к обществу своих политических единомышленников. Они встречали всех новоприбывших подозрительными взглядами и держали наготове охрану: никто не хотел оказаться первым, обнажившим меч, но каждый был не прочь стать вторым. Мара быстро огляделась в поисках знакомых геральдических цветов дружеских семей. Цвета Анасати — красный с желтым — резко выделялись среди кучки престарелых вельмож, совещавшихся в проходе между сиденьями нижнего яруса и помостом. Мара узнала своего бывшего свекра и поспешила к нему, взяв для охраны Люджана с двумя воинами.
Текума Анасати обернулся и, заметив приближающуюся Мару, слегка поклонился. Он был одет в доспехи, но волосы, спускающиеся из-под шлема, теперь были почти совсем седыми. Его лицо, и всегда бывшее худым, сейчас превратилось в пергаментную маску, на которой выделялись угрюмые темные глаза.
В знак признания его старшинства Мара низко поклонилась и обратилась к нему с традиционным вопросом:
— В добром ли ты здравии, дед моего сына?
Глядя чуть ли не сквозь нее, Текума процедил:
— Я здоров, мать моего внука. — Его губы сжались в тонкую линию, когда он окинул взглядом группки говорунов в зале. — Хотелось бы, чтобы и Империя могла похвалиться здоровьем.
— А... Император? — Мара замерла в ожидании ответа.
— Свет Небес, судя по всем донесениям, лежит и набирается сил в своем командном шатре на равнине близ ворот Бездны. — Голос Текумы зазвучал более сурово. — Когда к Ичиндару вернулось сознание и он пришел в себя, он уведомил своих офицеров, что хотел бы вернуться в Королевство Островов, чтобы предпринять новое вторжение. Однако наше стремление покарать варваров за их предательство может встретить серьезные препятствия. Всемогущие способны манипулировать Вратами, но, как видно, не всегда и не во всем. Удастся ли им восстановить проход в Мидкемию — весьма сомнительно. — Властитель Анасати снова оглядел правителей, собравшихся под куполом Палаты вопреки воле императора. Столь же жестким тоном он заключил:
— А тем временем Игра продолжается.
Мара еще не получила ответов и на половину своих вопросов.
— Кто будет говорить от имени Ионани?
Уверенный в своем могуществе, Текума ответил:
— Пока клан Ионани не соберется для назначения своего нового предводителя, оратором от клана буду я. — Он решительным жестом указал в другой конец Палаты. — Госпожа, там собирается клан Хадама. Предлагаю тебе поспешить туда, чтобы твое присутствие не осталось незамеченным.
— Господин Текума...
Престарелый властитель не дал ей договорить:
— Мара, у меня в доме беда, поэтому прости мою резкость. Среди тех, кто остался за Бездной, был и Халеско. Судя по донесениям, он пал, пронзенный копьем. В тот день я потерял второго сына. У меня нет времени для женщины, которая уже отняла у меня одного.
У Мары комок подкатил к горлу. Она поклонилась еще ниже:
— Прими мои извинения, Текума. Я проявила бестактность, не подумав об этом.
Властитель — Анасати слегка покачал головой:
— Многие из нас сейчас в горе, Мара. Братья, сыновья и отцы попались в ловушку по ту сторону Бездны. Эта потеря — удар и по нашей чести, и по нашим сердцам. А теперь, с твоего разрешения...
Не ожидая ответа, он повернулся спиной к своей бывшей невестке и возобновил беседу, прерванную ее появлением.
Оказавшись вне круга его собеседников и сопровождаемая враждебными взглядами членов партии Желтого Цветка, она не стала задерживаться и двинулась туда, где сгрудились вожди клана Хадама. При приближении Мары некоторые из них приветствовали ее почтительными поклонами, другие ограничились небрежными кивками. Один или два (не считая пожилого паралитика, сидевшего на носилках) вообще не удостоили Мару никаким приветствием. Прежде всего она спросила:
— Какие потери мы понесли?
Властитель Сутанты, высокий человек в синей мантии со светло-голубой каймой, слегка поклонился:
— Властитель Чековары и его сорок воинов сейчас находятся на пути сюда от Равнинного Города. Властитель Кодзиншах с двумя вассалами остался при императоре. Потери клана Хадама невелики, поскольку отряды малых кланов не стояли в передних рядах нашего войска, когда случилось подлое нападение. Большинство наших правителей вернется в Кентосани в течение недели.
— Кто созвал этот Совет? — спросила Мара.
Жесткие черты лица властителя Сутанты не выражали никаких чувств.
— А от кого получила вызов ты сама?
Столь же не склонная к откровенности, как и он, Мара скупо сообщила:
— Я просто пришла, и все.
Широким жестом властитель Сутанты обвел все более наполняющийся зал:
— Никто из присутствующих не скажет ни слова против воли Света Небес. — Он впился пронзительным взглядом в Мару. — Но они также не станут отсиживаться по домам, когда их первенцы-сыновья предательски убиты.
Мара кивнула и мысленно договорила то, что не было произнесено вслух. Дерзновенное вступление Ичиндара в борьбу за власть было вежливо принято обществом. Но в Большой Игре маской любезности часто прикрывалось убийство. Высший Совет Цурануани желал быть услышанным и намеревался этого добиться. Сегодня здесь не будет проведено совещание по всей форме: слишком многие отсутствуют. Никто пальцем не шевельнет, пока не выяснит, кто из врагов и кто из союзников остался в живых. День сегодняшний отводится для подсчета и оценки собственных сил и сил противников, день завтрашний — для Игры, когда каждый использует любое преимущество, любую зацепку, чтобы потеснить соперника. И хотя этот Совет собрался без соблюдения каких бы то ни было формальностей, но тем не менее он представлял собой еще один тур Большой Игры. Подобно тому как серый воин ничуть не меньше способен убивать, чем верный присяге служака из знатного дома, этот "серый совет" таил такую же смертельную опасность, как и любой Совет, проводимый с ведома и по утверждению Света Небес.
Мара улучила момент, чтобы обдумать положение. Перспективы Акомы выглядели неутешительно. Число врагов у Минванаби почти не уменьшилось, зато этот дом получил нового властителя — опытного, одаренного и безжалостного. Соотношение сил было неблагоприятным и для властителя Ксакатекаса. Будучи предводителем клана Ксакала, властитель Чипино, по-видимому, стоял в первых рядах императорского войска, его старшему сыну Десайло надлежало представлять семью Ксакатекас. Оба они, вероятнее всего, погибли за Бездной, а здесь осталась госпожа Изашани с детьми, из которых самый старший был еще слишком юным и необученным, чтобы стать главой рода. Таким образом, могущество семьи, которая считалась самым сильным из союзников Мары, оказалось угрожающе подорванным. Да и полагаться целиком на узы кровного родства с Текумой — в том, что касалось защиты Айяки, — было страшновато.
Вокруг нее, подобно джаггунам, фыркающим над трупами, не зная, с которого начать свой кровавый пир, правящие властители Цурануани собирались в клановые стаи, время от времени покидая родичей, чтобы потолковать с союзниками или единомышленниками.
Господа из Акомы традиционно примыкали к небольшой Партии Нефритового Ока, но эти связи почти оборвались после смерти властителя Седзу. Мара не участвовала в политических делах партии, будучи целиком поглощена защитой собственного дома от полного уничтожения. Но теперь, когда вся Империя перевернулась вверх дном, нельзя было пренебрегать никакими связями, даже самыми незначительными.
Пройдя мимо властителя Инродаки и толстого второго сына Экамчи, которые о чем-то шепотом совещались с кузеном властителя Кеотары и провожали Мару холодными взглядами, она завела беседу с двумя другими правителями из Партии Нефритового Ока, начав ее — как начинались сегодня почти все разговоры — с выяснения перечня утрат. Казалось, что все погибшие и оставшиеся за Бездной незримо присутствуют в Палате. Однако жизнь в Цурануани не остановилась. Члены Высшего Совета присматривались и прислушивались друг к другу, пытаясь угадать подлинные замыслы за фасадом показной вежливости, и неустанно готовили новые ходы в Большой Игре.

* * *

Молния прорезала небо серебряной вспышкой над огромным дворцом Минванаби. Сидя на подушках с переносной письменной доской на коленях, с пером в руке и стоящей рядом чернильницей, только что заправленной свежими чернилами, Инкомо просматривал громоздящиеся перед ним документы, на шум дождя он не обращал внимания. Он никогда не был скородумом, а теперь мысли вообще путались от потрясения и невозможности поверить в случившееся. Впрочем, в гибели Десио сомневаться не приходилось. Трое свидетелей утверждали, что это произошло у них на глазах: Десио упал, и стрелы торчали у него из шеи и груди. К этому мгновению его кузен Джешурадо уже был мертв. Никто из друзей или вассалов не оказался достаточно близко, чтобы вытащить тело властителя из хаоса сражения, а потом магический проход закрылся, наглухо отрезав Келеван от Мидкемии.
Инкомо прижал к вискам ладони и вдохнул глоток влажного воздуха. Десио Минванаби обрел покой среди своих предков, если действительно дух человеческий может пересечь неведомую пропасть между мирами. Поспешно вызванный жрец произнес предписанные ритуалом слова в священной роще семьи Минванаби, гонцы-вестники были разосланы во все края Империи. Оставалось только ждать прибытия нового властителя, обретающегося на сторожевой заставе одного из западных островов.
В этот момент скрипнула, открываясь, створка двери за спиной у первого советника. Теплый воздух ворвался в комнату, растрепав листы документа и плеснув через дверь на пол крупные капли дождя.
— Я же приказал, чтобы меня не беспокоили, — недовольно бросил Инкомо.
Язвительно-сухо прозвучали слова:
— Тогда уж прости, первый советник, что помешал тебе. Но время проходит, а дел впереди много.
Инкомо вскочил, как ужаленный, и круто обернулся. Он увидел, как воин, освещенный сзади белой вспышкой молнии, шагнул через дверной проем. Вода стекала с боевых доспехов, слипшиеся перья плюмажа выглядели самым плачевным образом. Легкой походкой, почти беззвучно пришелец приблизился к единственной лампе, горевшей в комнате, вступил в круг света и снял шлем. Темные круги лежали у него под глазами цвета меда, мокрые волосы прилипли к шее.
Инкомо выронил перо и поклонился в пояс:
— Тасайо!
— На сей раз я прощаю фамильярность, первый советник. В первый и последний раз.
Инкомо отбросил письменную доску, едва не опрокинув чернильницу, после чего поспешил поклониться новому хозяину по всем правилам — земным поклоном, уткнувшись лбом в пол.
— Господин мой!
Только ветер заполнял комнату неумолчным шумом, пока Тасайо осматривал комнату. Он не давал Инкомо разрешения подняться с колен, но изучал изображения птиц, нарисованные на стенах, изношенную спальную циновку, и уже после всего — распростершегося на полу престарелого советника.
— Да. Тасайо. Властитель Минванаби.
Получив наконец дозволение распрямиться, Инкомо не сдержал изумления:
— Но как же ты...
В тоне нового хозяина сквозила легкая насмешка, когда он нетерпеливо перебил:
— Инкомо! По-твоему, в этом доме только у тебя имеются агенты? Покойному кузену была отдана моя верность, но не мое уважение. Я никогда не позволил бы себе опозорить имя Минванаби, но в моем положении только дурак оставил бы кузена Десио без присмотра. — Тасайо отвел со лба мокрые волосы и поправил оружейный пояс. — С того момента как я ступил на этот проклятый остров, я держал наготове лодку с гребцами и припасами, чтобы можно было в любой момент выйти в море. Когда бы ни пришел вызов, днем или ночью, мне оставалось лишь отдать швартовы. Как только моему кузену пришел конец, один из верных мне людей отправил сообщение на Сторожевые острова. — Тасайо пожал плечами. В свете лампы блеснули капельки воды, упавшие с его одежды. — На лодке я добрался до Нара и захватил первый же попавшийся корабль. Когда Высший Совет будет избирать нового Имперского Стратега?
Невольно следя за ручейками дождевой воды, которые угрожали его спальной циновке, Инкомо постарался собраться с мыслями:
— Сообщение получено только сегодня утром. Свет Небес призывает Высший Совет на собрание, которое состоится через три дня.
Вкрадчиво-мягко Тасайо полюбопытствовал:
— Ты позволил бы мне пропустить это собрание, Инкомо?
Мокрые подушки внезапно утратили всякий интерес в глазах первого советника.
— Господин мой! — Инкомо снова ударился лбом об пол. — Кончина Десио случилась столь внезапно! Самый резвый наш гонец отправлен в дорогу час тому назад, и ему приказано взять самую быструю лодку. Я смиренно признаю: мною сделано лишь то, что было в моих силах. Не осуди старого слугу за ограниченность его возможностей: мне никогда не сравниться с моим господином в прозорливости и мудрости...
Тасайо невесело засмеялся:
— Я не люблю бессмысленную лесть, первый советник, равно как и фальшивое смирение. Вставай и запомни это.
Оглушительный громовой раскат потряс дом, и его затихающие отголоски прокатились над ночной темнотой озера. Воспользовавшись усвоенной за годы боевой службы привычкой соразмерять свой голос с любыми шумами, Тасайо объявил:
— Для тебя приказы такие, первый советник. Отошли телохранителей Десио и его наложниц. При мне находятся мои собственные слуги, и они помогут мне облачиться в траурные одежды. Этой ночью я буду спать в офицерских казармах. Передай моему управляющему, чтобы он выбросил из господских покоев все, что принадлежало Десио. Я хочу, чтобы комнаты были пустыми. К рассвету мои походные сундуки и личные вещи должны быть установлены на места, а одежда, постель и прочее добро прежнего властителя — сожжены. — Глаза у Тасайо сузились. — Скажи старшему псарю, чтобы он перерезал глотки собакам-убийцам... они все равно не станут слушаться нового хозяина. Когда начнет светать, собери всех домочадцев на учебном плацу. Новый властитель Минванаби принял бразды правления, и все должны понять, что нерадивым я не дам спуску.
— Как прикажешь, господин.
Инкомо приготовился к бессонной ночи. Он разогнул усталые колени и собрался встать, но оказалось, что хозяин еще не закончил.
Властитель Минванаби уставился на своего первого советника тусклым холодным взглядом:
— От тебя не требуется, чтобы ты мне поддакивал, как привык поступать с моим кузеном. Я стану выслушивать любое твое мнение, даже если оно не совпадает с моим. Ты можешь предлагать все, что сочтешь нужным, — до того момента, когда я начну отдавать приказания. Тогда ты будешь молча повиноваться. Завтра мы вместе просмотрим счета и вызовем почетный эскорт. К полудню я хочу быть под навесом моей парадной барки, на пути вниз по реке — к Кентосани. Присмотри, чтобы все было готово к путешествию, проверь каждую мелочь. Как только прибуду в Священный Город, я намерен взяться за дело.
— Какое дело, господин? — спросил Инкомо, преисполненный искреннего почтения.
Тасайо наконец улыбнулся:
— Какое дело? Стать Имперским Стратегом, это же очевидно! Разве кто-нибудь подходит для этой должности лучше меня?
Инкомо почувствовал, что волосы у него на загривке встают дыбом. Наконец-то, после многих лет бесплодных мечтаний, он будет служить настоящему властителю — умному, решительному и честолюбивому.
От грома снова содрогнулся дом, и дождь хлестнул струями по стенам. Освещенный колеблющимся светом лампы, новый хозяин Минванаби, горделиво выпрямившись, закончил свою мысль:
— А когда я облачусь в белое с золотом, мы уничтожим Акому.
Инкомо снова склонился до земли. Когда он встал, комната была пуста, и сквозняк из темного дверного проема служил единственным следом, оставшимся от визита хозяина. Первый советник задумался о странностях жизни: самое заветное его желание, в котором он никогда не посмел бы признаться, судьба и боги исполнили по собственной доброй воле: властителем Минванаби стал Тасайо. С неожиданно горькой иронией Инкомо спросил себя: почему же этот дар заставил его почувствовать себя измотанным и старым?

* * *

Струи ливня ручейками обтекали символы счастья, закрепленные на гребнях крыши Имперской Палаты, и по резным водостокам сбегали вниз, в лужи во дворе. Внутри здания шум дождя звучал приглушенно, пламя ламп — тех, которые слуги позаботились зажечь, — колебалось от сквозняков, проносившихся вдоль коридоров-ущелий словно тяжкие вздохи. Люджан и пять вооруженных воинов быстрым шагом проследовали через тускло освещенные развилки в апартаменты Акомы для доклада.
Мара встретила своего военачальника в средней комнате, где она держала совет с Аракаси. Кевин стоял за ее плечом у стены, приведенный вынужденным бездействием в самое едко-саркастическое настроение. Его мучила головная боль: тошно было слушать, как воины точат мечи, и вдыхать запах лака, используемого для защиты доспехов из слоистой кожи.
Исполнив положенный поклон перед Марой, Люджан немедленно приступил к делу.
— Госпожа, — начал он, — мы должны доложить тебе о том, что в апартаментах, ранее пустовавших, замечено прибытие солдат из Саджайо, Тондоры и Хинейсы.
Мара нахмурилась:
— Псы Минванаби. Что-нибудь слышно о самом псаре?
— Нет. Пока еще нет.
Люджан отстегнул свой шлем и пальцами взъерошил влажные волосы.
Аракаси оторвался от груды записок, полученных утром от его осведомителей из разных дворцовых служб, и перевел угрюмый взгляд на военачальника Акомы:
— Через три дня Свет Небес вернется во дворец.
Привалившись плечом к стенке, сложив руки на груди, Кевин подал голос:

Предыдущая страница 11 Следующая страница


Слуга Империи 12

— Как видно, он приятно проводит время и никуда не спешит.
— В дороге приходится соблюдать множество обрядов и церемоний, — перебила Мара, почти не скрывая раздражения. — Тот, кто путешествует в компании двадцати жрецов, тысячи телохранителей и пяти тысяч солдат, поневоле передвигается медленно.
Кевин пожал плечами. Теснота в душных покоях, напряжение и неизвестность угнетали всех. В течение двух дней Мара проводила по пятнадцать часов подряд в Палате Совета. По вечерам она возвращалась к себе такая усталая, что ее с трудом удавалось уговорить хоть немного поесть. Она выглядела обессиленной и исхудавшей, и несмотря на всю заботливость Кевина, те немногие часы, которые ей удавалось выкроить для сна, были тревожными и не приносили облегчения. Ночи были скверными, но дни еще хуже. Любое бездействие прожигало Кевину душу, но даже скука имела свои пределы. Дежурство на кухне доводило его почти до открытого бунта, и хотя он редко давал волю языку, ему не хватало фатализма, который позволял цуранским воинам вытерпеть ожидание, казавшееся бесконечным.
Вздохнув, Мара подвела итог.
— Пока что я переговорила с семнадцатью властителями и только четырех склонила к согласию. — Она покачала головой. — Плохой результат. Никто не хочет принимать на себя никаких обязательств, хотя многие делают вид, что рады бы пойти навстречу. Слишком многие группировки вступили в борьбу за место Имперского Стратега, и тот, кто окажет открытую поддержку какому-то одному кандидату, сразу же навлечет на себя злобу всех его соперников.
Аракаси развернул записку, пахнущую рыбой:
— Мой агент с пристани сообщает о прибытии Даджало из Кеды.
При упоминании этого имени Мара встрепенулась:
— Он разместился в своем городском доме или в Имперском дворце?
— Терпение, госпожа. — Аракаси порылся в ворохе записок и извлек из них три, а потом бегло просмотрел шифрованные письмена еще на одной, которая источала интригующий аромат благовоний. — В городском доме, — объявил наконец мастер. — Во всяком случае, на эту ночь.
Мара хлопнула в ладоши, вызывая писца:
— Отправь депешу властителю Даджало из Кеды. Прежде всего принеси наши соболезнования в связи с кончиной его отца, а также вырази уверенность, что он погиб смертью храбрых, как доблестный воин. Потом доведи до его сведения, что в распоряжении Акомы имеется документ с личной печатью властителя Андеро, обязывающий главу дома Кеда присоединить однажды свой голос к голосу Акомы по нашему усмотрению. Даджало, в качестве нового правителя Кеды, обязан исполнить это условие.
— Госпожа, — вклинился Аракаси в ее диктовку, — не слишком ли это... резко?
Мара пробежала пальцами по своим густым волосам, концы которых еще завивались локонами, храня следы дневной прически.
— Может быть, я переняла какие-то привычки у этого варвара, которого постоянно держу при себе. — Она помолчала, прислушиваясь к отдаленному раскату грома. — Но не сомневайся... очень скоро среди нас окажется Тасайо Минванаби, и голос Кеды может мне понадобиться немедленно.
Раздался тихий стук. В дверном проеме появился часовой, который с поклоном доложил:
— Госпожа, наши разведчики сообщают, что по внешним галереям дворца передвигаются вооруженные люди.
Мара взглянула на Люджана, который водрузил шлем на спутанные волосы и вышел, на ходу закрепляя застежки. Молния полыхнула серебряным светом за наружными перегородками, которые виднелись теперь только сквозь узкие щели между баррикадами: к этому часу их успели укрепить прочными досками. Кевин чувствовал себя как зверь, лишенный даже возможности метаться по клетке, Мара и Аракаси делали вид, что читают донесения. Скрип пера писца заполнял весь промежуток времени до возвращения военачальника.
После торопливого поклона он сообщил:
— Наши дозорные высмотрели два отряда, каждый численностью от двадцати до сорока солдат. Они стараются держаться в тени и направляются якобы в другую секцию дворца.
— Из какого дома? — спросила Мара, почти страшась услышать ответ.
— Из никакого, прекрасная госпожа. — Это служило сомнительным утешением. — На них черные доспехи, без символов и без кокард.
Мара подняла глаза:
— Значит, это начало.
Люджан передал спокойные приказы воинам в передней комнате. Последнюю перегородку, которая была сдвинута, чтобы в апартаменты проникал свежий воздух, закрыли и закрепили деревянными колышками. Стол был перевернут набок и придвинут к наружной двери, а затем также закреплен массивным брусом. Теперь влага, принесенная ливнем, превратилась в удушающую пелену, повисшую в воздухе. Аракаси, казалось, ничего этого не замечал: он спокойно сидел на месте, углубившись в свои записки и пометки.
Но Кевина прошиб пот, он бесновался и кипятился, его праздные руки требовали клинка. Но часы тянулись и тянулись к полуночи. Звуки, проникая через стены, казались обманчиво приглушенными. Было слышно, как кто-то шлепает по лужам. Иногда доносился стук сандалий — с лестниц или из коридоров, порой к этим звукам примешивались резкие возгласы. Дождь утих, и насекомые в саду у Мары завели свою скрипучую ночную песнь.
Поскольку никто не изъявлял намерения уделить внимание повседневным человеческим надобностям, Кевин в конце концов опустился на колени рядом с Марой и отобрал у нее пергамент, который она уже целый час не выпускала из рук, так и не прочитав ни одного слова.
— Ты, должно быть, проголодалась, — напомнил он ей.
Мара прислонилась к нему головой.
— Не очень-то. Но мне нужно что-нибудь съесть, если я собираюсь завтра в Совете держаться на ногах.
Кевин поднялся, готовый к неизбежному столкновению воль, которое происходило каждый раз, когда он наведывался на кухню. Джайкен считал своей законной добычей каждого раба, у которого руки не заняты делом. Сегодня, как видно, он был настроен по-боевому, ибо целая бригада поварят уже усердно чистила котлы и тарелки. Он требовал, чтобы каждый ковш, чашка или миска были почищены с песком и протерты ветошью, словно в звоне посуды содержались некие чары, способные отогнать подкрадывающееся зло.
Джайкен увидел Кевина в дверях, и его озабоченное лицо просияло:
— Госпожа хочет поесть?
Кевин кивнул, и в ту же минуту в руках у него оказался поднос с теплым хлебом, сыром и фруктами. Несколько разочарованный столь легкой победой, он проглотил тщательно приготовленную колкость и вернулся к госпоже. Он поставил перед ней поднос и сам присел с ней рядом, уступая его настояниям, Мара некоторое время добросовестно старалась что-нибудь проглотить. Кончилось тем, что с ужином расправился Аракаси. Кевин заставил Мару лечь поспать, а у каждой двери и у каждого окна неподвижно, как статуи, стояли воины, готовые к отражению нападения, которое так и не произошло.

* * *

Наступило утро. Мара поднялась с подушек и потребовала, чтобы ей принесли умыться и прислали горничных. Под гримом не были видны тени, оставленные на лице неотвязной тревогой, а три слоя парадного одеяния скрадывали худобу властительницы. В последнюю минуту, уже готовая к выходу, она обернулась и в упор взглянула на Кевина.
Удрученный перспективой еще одного томительного дня, он с упреком смотрел на нее своими голубыми глазами.
Опасаясь, главным образом, того, что нападение на апартаменты Акомы состоится в ее отсутствие, Мара поддалась сердечному порыву и сжалилась:
— Пойдем со мной. Держись рядом и молчи, пока я не разрешу тебе говорить.
Мгновенно сорвавшись с места, Кевин присоединился к ее свите. Люджан приказал охране построиться, и через несколько минут отряд Акомы вступил в Палату Совета.
Косые солнечные лучи пробивались сквозь прозрачный купол, высвечивая пожелтевшие фрески над галереями. Верхние ряды сидений уже были заполнены, а нижние еще пустовали. Хаос уже достаточно улегся, чтобы, как выразился Кевин, цуранская знать вспомнила о столь тонких предметах, как старшинство и ранг.
Мидкемиец сопровождал Мару вниз по лестнице, позади них держались Люджан и еще два воина. Остальные гвардейцы из ее охраны остались на развилке, как будто этот Совет ничем не отличался от любого другого.
Но когда они проходили мимо одного из пустых кресел, Мара прижала пальцы к губам, чтобы не позволить себе вскрикнуть.
— Беда? — прошептал Кевин, позабыв про свое обещание помалкивать.
Мара чуть заметно кивнула. С самым несчастным видом она прошептала:
— Властитель Патаки из Сиды погиб.
— Кто? — переспросил Кевин.
— Человек, который однажды проявил ко мне доброту, когда все шарахались от меня, как от прокаженной. Кроме того, он был нашим возможным сильным союзником. Вчера он был здесь, но сегодня его место пустует.
— Откуда ты знаешь, что он не просто засиделся за завтраком? — пробурчал Кевин.
Мара устроилась в кресле, кивком приказала своему рабу встать позади нее, справа, и быстрым взглядом окинула зал.
— Только убийца мог бы удержать Патаки вне этой палаты. Кроме него, отсутствуют еще трое властителей, которых я предпочла бы здесь видеть.
— Твои друзья? — Кевин очень старался приглушить собственный голос.
— Нет. Враги Минванаби, — ответила Мара.
Она с треском развернула веер и что-то негромко сказала Люджану, который расставил по обе стороны от нее воинов, а сам занял место, ближайшее к проходу.
Теперь начала заполняться самая нижняя галерея. Кевин приглядывался к великим властителям Империи, разодетым пестро, как павлины, когда те во всю ширь разворачивают свой несравненный хвост. Некоторые восседали на креслах с самым царственным видом, удостаивая лишь несколькими словами просителей или искателей союза. Другие сбивались в кучки или переходили с места на место, обмениваясь секретами, эти больше напоминали бабочек, порхающих вокруг цветов. Игра Совета сводилась в основном не столько к открытой битве за более высокое место в иерархии, сколько к едва уловимой, бесконечной череде встреч, столкновений, уклонений и общественных махинаций.
— Ничего не понимаю, — признался Кевин после долгих минут наблюдения. — По их поведению никак не скажешь, что у кого-то убит друг или приятель, — а ведь ты говоришь, что таких четверо.
— Смерть — это часть Игры, — ответила Мара.
Утро еще не кончилось, когда Кевин наконец понял смысл ее слов. В неподобающем интересе к чужому поражению таился намек на бесчестье, поскольку в любом убийстве кто-нибудь да виноват. В отсутствие доказательств цурани признавали только "несчастный случай". Какой-нибудь властитель мог не только безнаказанно убивать, но и снискать себе этим уважение соперников, если при этом сохранялась видимость благолепия.
Неторопливой походкой к Маре приблизился господин средних лет, она поднялась с места и поклонилась, приветствуя его. Завязалась светская беседа, в ходе которой были произнесены несколько слов о торговых делах. Кевин остался наедине со своими мыслями. Страшнее всего в жизни показались ему эти спокойные будничные рассуждения в такой день, когда по дворцу разгуливают (или во всяком случае разгуливали минувшей ночью) убийцы.
По залу прокатился шелест голосов, когда на нижней галерее появился молодой вельможа, сопровождаемый шестью стражниками в алых с серым доспехах. Он занял одно из наиболее почетных мест напротив центрального возвышения. Множество голов повернулось к нему, когда он знаком подозвал своего советника, обменялся с ним несколькими фразами и тот без малейшей заминки поспешил вверх по ступеням туда, где Мара все еще беседовала с пожилым аристократом.
Приближающаяся волна шепотков подсказала Кевину, что происходит нечто значительное.
Советник отвесил Маре поклон.
— Госпожа властительница Акомы, мой господин желает уведомить тебя, что дом Кеда готов исполнить любое обязательство, принятое от его имени.
Мара слегка наклонила голову, и советник удалился. Эта короткая сценка произвела глубокое впечатление на человека, чья беседа с Марой оказалась столь ненадолго прерванной. Вся его повадка разом изменилась, и если раньше он держался с Марой несколько свысока, то теперь его манеры стали попросту раболепными. Более того, не прошло и минуты, как несколько других властителей рангом помельче спустились со своих галерей, чтобы перемолвиться словечком с властительницей Акомы.
Кевин не уставал дивиться поворотам подводных течений цуранской политики. Мара чем дальше, тем ощутимее становилась центром внимания. Теперь, когда вожди Пяти Великих Семей сгинули в чуждом мире, наиболее крупные кланы оказались втянутыми каждый в свои собственные междоусобицы. Для менее значительных семей внутри этих кланов, а также для более мелких кланов внутри Совета это открывало кое-какие возможности: поторговаться, дать обещание и заручиться поддержкой. Если соперничество могучих выливалось в армейские вылазки одного властителя против другого, то более слабые дома оказывались вынуждены либо держаться вместе, либо искать мощных покровителей. Заключались соглашения, устанавливались перемирия, оговаривались уступки, сделанные по доброй воле или под давлением силы, имущество переходило из рук в руки под видом залогов или подарков.
Когда дело шло уже к полудню, Кевин сообразил, что Маре до сих пор ни разу не понадобилось покинуть свое кресло: заинтересованные стороны сами искали ее общества, что не ускользнуло от внимания и других группировок. Инродака и Экамчи часто поглядывали на пустующее место Минванаби, господа из клана Ионани, улыбаясь, отпускали какие-то замечания в разговоре с Текумой Анасати, впрочем, сам он сохранял каменно-неподвижное лицо.
Перед самым полуднем явился отряд солдат, доспехи которых являли собой сочетание пурпурного и желтого цветов. В сопровождении этого эскорта стройный юноша с привлекательным, хотя и угрюмым лицом прошествовал к креслу, принадлежащему семье Ксакатекас. Наследник властителя Чипино занял свое место в Совете с тем же холодным самообладанием, какое было свойственно его отцу. Увидев новоприбывших, Мара захлопнула веер и на мгновение прижала его ко лбу. Кевин чувствовал ее горе, но сейчас не мог ей помочь. Ему оставалось лишь неподвижно стоять за креслом госпожи и наблюдать за происходящим, но и он с болью душевной подумал о том, до чего же этот мальчик Ксакатекас похож на своего погибшего отца.
Трое властителей вежливо дожидались, пока Мара обратит на них внимание. Она взяла себя в руки и развлекала их забавными историями все то время, которое потребовалось властителям клана Ксакала, чтобы представиться наследнику их прежнего предводителя.
Наконец наступило временное затишье. Мара поманила за собой Люджана и спустилась по пологой лестнице, чтобы оказаться перед главой семьи Ксакатекас. Вблизи Хоппара выглядел точной копией отца, хотя его глаза и волосы отличались более светлым оттенком, а изящество сложения явно было унаследовано от матери Изашани. Но осанкой и манерой держаться он безусловно пошел в Чипино. Он поднялся на ноги, церемонно поклонился и спросил:
— В добром ли ты здравии, Мара из Акомы?
Кровь бросилась в лицо Мары. Задав вопрос о ее здоровье прежде, чем она смогла что-то сказать, Хоппара признал перед всеми, что Мара занимает в обществе более высокое положение, чем он сам! По крови он принадлежал к одной из Пяти Великих Семей, и потому его приветствие следовало воспринимать просто как дань учтивости, но получилось так, что этот мимолетный жест возымел самые ошеломляющие последствия. Еще не собравшись с духом, чтобы найти должную форму для ответа, Мара уже приметила некоторую суматоху на галереях. Господа, находившиеся поблизости от властителя Ксакатекаса, взирали на нее чуть ли не с благоговейным восторгом, тогда как другие, разместившиеся по другую сторону от помоста, созерцали это с самыми кислыми минами.
В ответе Мары звучала искренняя теплота:
— Я здорова, властитель Ксакатекаса. Горе твоей семьи — это горе Акомы. Твой отец умножил славу своего дома и клана, и более того — всей Империи. Он отважно защищал границы Цурануани и оказал Акоме честь, разрешив нам видеть в нем своего союзника. Если бы ты причислял мой дом к друзьям семьи Ксакатекас, я относилась бы к этому как к почетной привилегии.
Хоппара умудрился приветливо улыбнуться, хотя при всем желании не смог стереть с лица следы горя:
— Госпожа, я сочту за честь, если ты согласишься сегодня отобедать со мной.
Мара церемонно поклонилась, давая понять, что она принимает приглашение. Обратный путь к своему креслу оказался для Мары неожиданно долгим, поскольку ее то и дело задерживала волна очередных льстецов, и пока первый советник из дома Ксакатекасов не явился, чтобы проводить ее к столу, у нее не было ни секунды свободной.

* * *

Апартаменты семьи Ксакатекас в Имперском дворце размерами превышали покои Акомы по крайней мере вдвое. Ковры и старинные редкости поражали великолепием, мебель черного лака составляла изысканный контраст с оттенками бледно-лилового, пурпурного и кремового цветов. Певчие птицы в подвесных клетках наполняли комнату пением и трепетанием ярких крылышек. Сразу почувствовав во всем этом тонкий вкус госпожи Изашани и ее любовь к удобству, Мара с облегчением расположилась на мягких высоких подушках. Слуги были здесь вымуштрованы властителем Чипино, и один из них состоял на службе во времена кампании в Дустари. Уже знакомый с привычками Мары, он подал для ополаскивания рук чашу с водой, куда были подмешаны именно те благовония, которые она предпочитала. После омовения Мара грустно задумалась о старом властителе, тем временем Кевин нашел себе место на полу, у нее за плечом.
Хоппара сбросил свою тяжелую мантию, слегка взъерошил рукой плотно уложенные волосы и уселся напротив Мары за низеньким столом, который был сервирован редкими яствами. Он вздохнул, поддернул кверху рукава, обнажив сильные загорелые руки, и предоставил их в распоряжение своего личного раба-телохранителя, который также ожидал распоряжений, пристроившись у локтя хозяина.
Когда раб закончил омовение господских рук, молодой властитель, не таясь, перевел взгляд на бородатого варвара, который, словно тень, сопровождал Мару.
Кевин столь же пристально уставился на молодого аристократа. Хоппара поднял брови:
— Это и есть твой варвар-любовник?
В таком любопытстве не было ничего оскорбительного. Хоппара обладал прямотой отца и проницательностью матери. Юноша просто задал вопрос о том, что его заинтересовало, он и не думал высмеивать ее личный выбор.
Мара кивнула в ответ, и Хоппара улыбнулся обезоруживающей улыбкой — так улыбалась Изашани.
— Мой отец рассказывал мне о нем... если, конечно, это тот же самый...
— Это Кевин, — сдержанно пояснила Мара.
Хоппара удовлетворенно кивнул:
— Да. Раб, имеющий полный набор доспехов цветов Акомы. — Он вздохнул, почти не скрывая печали. — Отец вспоминал, как этот Кевин оказывался — и не один раз — более чем просто полезным в сражениях посреди пустыни.
Мара бегло улыбнулась, показывая, что приняла его шутку:
— Да-да, он раз-другой сумел выручить нас... дельным советом.
Собеседники примолкли, и в комнате слышалось только мелодичное пение птичек ли.
— Отец редко бывал щедр на похвалы, — признал Хоппара. Он уставился невидящим взглядом на свой столовый нож, словно перед ним не еда лежала на тарелке, а пробегали обрывки воспоминаний. — Немалую долю военных успехов, свидетелем которых он был в пустыне, он приписывал блестящим исходным идеям. По его словам, ни один цуранский воин не додумался бы до того, чтобы приказать своим солдатам сесть верхом на спины чо-джайнов. Эта тактика произвела на отца глубокое впечатление. — Снова улыбнувшись, молодой Ксакатекас добавил:
— Равно как и ты сама, госпожа.
Кевин внезапно ощутил укол ревности, ибо он заметил, как покраснела Мара, получив такой комплимент.
— Здесь жарко? — неожиданно спросил Хоппара, как будто румянец на щеках властительницы был вызван не его вниманием, а совсем другой причиной.
Взмахом руки он приказал слуге раздвинуть перегородки, и в комнату хлынули потоки воздуха и света. Садик за спиной был засажен лиловыми цветами, над которыми раскинули кроны плодовые деревца. Потом, словно уловив в некоторой скованности позы Люджана намек на то, что в доме Ксакатекасов гостье может угрожать какая-то опасность, Хоппара поспешил развеять возможные опасения:
— К этим апартаментам примыкают казармы почетной охраны императора. В любое время здесь находятся восемьдесят Имперских Белых. — От этих успокоительных слов Люджан не расслабился, и Хоппара добродушно сообщил:
— Моей матери совсем не нравится такое соседство. Она говорила, что никогда не будет ходить в домашнем халате по этому саду или купаться здесь, поскольку не желает подвергать риску императорскую семью. По ее уверениям, убийцы могут их всех там перебить, пока эти Имперские Белые будут пялиться на нее через стены, с копьями наготове... только не с теми копьями, которые нужны.
Мара улыбнулась. Красота госпожи Изашани была легендарной — многократные роды в течение долгих лет никак не изменили ее, разве что прибавили зрелой пышности статной фигуре. А уж ее прямой и острый язычок служил предметом истинного восхищения всего цуранского общества, привыкшего к уклончивой вежливости.
— Как здоровье твоей матери? — спросила Мара.
Хоппара вздохнул:
— Можно считать, что неплохо. Конечно, смерть моего отца и старшего брата оказалась для нее тяжелым ударом. Но скажи, ты знала, — добавил он, не желая терять нить их предшествующего разговора, — что мой родитель подумывал о том, чтобы породниться с тобой? Он предполагал, что ты сможешь в один прекрасный день выйти замуж за одного из его младших сыновей, если тебе удастся уцелеть вопреки всем попыткам Десио уничтожить Акому.
При этой новости глаза у Мары широко раскрылись: ходили такие сплетни, что в деле ее замужества Изашани была безоговорочной сторонницей Хокану.
— Я польщена...
— Но ты ничего не ешь, — заметил Хоппара. Он поднял со стола нож и отрезал кусочек мяса, вымоченного в вине. — Пожалуйста, подкрепись. Знаешь, все комнатные собачки моих сестриц ужасно перекормлены. Если наши поварята подкинут им еще больше объедков, бедные создания кончат тем, что их по ошибке примут за подушки и раздавят!
Хоппара задумчиво жевал мясное лакомство, и могло показаться, что он пытается истолковать выражение лица Мары. Потом он, видимо, пришел к некоему невысказанному решению, и его манеры разом изменились: беспечную шутливость сменила серьезность, и он без обиняков перешел к делу:
— Мой отец полагал, что ты станешь одной из самых опасных женщин в истории Империи. Будучи человеком, который весьма обдуманно выбирал себе врагов, он, очевидно, хотел иметь тебя в числе своих друзей.
Мара могла только поклониться в ответ. Она отхлебнула глоток сока и ждала продолжения, тем временем птички ли заливались самыми мелодичными трелями.
Убежденный теперь, что Мара не растает от восхвалений, Хоппара отломил корочку хлеба, обмакнул ее в соус и высказал такое предположение:
— Ты, конечно, понимаешь, что многие из нас погибнут, прежде чем новый Имперский Стратег приступит к исполнению своих обязанностей.
Мара легким жестом выразила согласие. На белое с золотом претендовали слишком многие соискатели, и все союзы трещали по швам. Даже последний тупица мог смекнуть, что соперничество будет кровопролитным.
— Мне было приказано отыскать тебя и без утайки изложить суть дела. — Хоппара подал знак слуге, и тот, поклонившись, начал убирать клетки с птицами. В комнате стало тише, и тогда молодой властитель продолжил:
— Дом Ксакатекас намерен пережить предстоящее испытание, не пожертвовав слишком большой долей престижа, завоеванного моим отцом за всю его жизнь. Поэтому мы стремимся выбрать наиболее выгодную позицию. Мне поручено предложить тебе негласный союз и пообещать любую помощь, которую способны оказать Ксакатекасы, в той мере как...
Подняв палец, Мара остановила его:
— Минуточку, господин мой. Приказано? Поручено? Кто же мог тобой командовать?
Юноша приуныл, но сознался:
— Она так и знала, что ты об этом спросишь. Моя мать, разумеется.
Кевин засмеялся, а Мара переспросила:
— Твоя мать?
Ничуть не смущенный, Хоппара раскрыл карты:
— Мне исполнится двадцать пять только через три года, госпожа Мара. Я властитель Ксакатекаса, но пока еще не...
— Но пока еще не правящий властитель, — докончила за него Мара.
Хоппара вздохнул:
— Вот именно. Моя мать останется правящей госпожой, пока мне не исполнится двадцать пять лет... если я сумею дожить до того дня.
— Тогда почему же здесь не присутствует сама госпожа Изашани? — не сдержался неугомонный Кевин.
Хоппара вопросительно взглянул на Мару, и та пояснила:
— Он часто забывает свое место.
— И очевидно, он никогда не встречался с матушкой, — предположил Хоппара, преодолев недолгую неловкость. — Изашани может выглядеть безобидной, как птичка ли, но стойкостью она поспорит с любым солдатом, а свои решения взвешивает не хуже торговца шелком. У нее шестеро сыновей и четыре дочери. Если она лишится меня, то, конечно, будет оплакивать потерю, в этом можно не сомневаться, но мое место займет Кайдани, а после него — Мидзу, потом Эламу и так далее. Помимо нас имеется также потомство от отцовских наложниц: там что-то около восемнадцати сыновей, не считая тех, что еще не вышли из младенческого возраста.
Тут уж покраснел сам Хоппара, вспомнив, какие штормы сотрясали их дом, когда властитель Чипино вернулся из похода в пустыню с шестью новыми наложницами, причем все они были беременны.
— Да, род Ксакатекас довольно трудно извести под корень, — подвел итог Кевин.
Хоппара вздохнул, признавая справедливость этого заключения.
— Слишком много детишек и кузенов с сотнями побочных отпрысков, и ничто не мешает матушке объявить любого из них своим наследником, если только это понадобится. Она может спокойно оставаться в нашем поместье, там ей ничто не грозит, а сюда она отправляет меня, чтобы вести дела в Совете. — Он махнул рукой в сторону Палаты. — Большинство наших соперников не осведомлены о том, что я пока еще не правящий властитель. И у них не будет повода что-то заподозрить, поскольку я наделен всеми необходимыми полномочиями, чтобы вести переговоры от лица дома Ксакатекасов... в известных пределах. Мара быстро поняла смысл услышанного:
— Следовательно, нам точно известен факт, о котором мало кто догадается: ты прибыл на Совет не для того, чтобы заявить притязания на место Имперского Стратега.
— Даже если бы отец был жив, он был бы в лучшем случае третьим среди тех, кто претендует на белое с золотом, — сказал Хоппара.
— А кто первые двое?
Наконец-то, после долгого перерыва, у Мары пробудился аппетит.
Хоппара пожал плечами:
— Могу только повторить рассуждения моей матери. Наибольшей мощью обладает Минванаби, но при голосовании он не наберет очевидного большинства. Если бы Оаксатуканы прекратили свою внутреннюю грызню, тогда клан Омекан мог бы добиться желаемого. Они все еще обладают огромным влиянием. Каназаваи сейчас не в фаворе из-за крушения мирных планов, так что даже Тонмаргу пока имеют лучшие перспективы, чем Кеда. — Снова пожав плечами, он договорил:
— Логичнее всего предположить победу Минванаби. Тасайо не просто способный полководец. Его поддержат многие из тех, кто не желал иметь дело с Десио.
Мясо вдруг утратило аромат. Мара отодвинула свою тарелку:
— Вот теперь мы подошли к главному. Что ты предлагаешь помимо союза?
Хоппара также отложил столовый нож.
— При всем нашем хваленом могуществе Ксакатекасам сейчас приходится нелегко. Мы лишились двух советников, которые состояли в свите отца, и нам не хватает надежного руководства. Я получил указание следовать твоему примеру, если только тебе не изменит разум. В противном случае я обязан поддержать Тасайо.
Кевина прорвало:
— И вы поддержите этого убийцу? После всех его предательских фокусов в Цубаре?
Мара подняла руку, призывая его к спокойствию:
— Это логично. Если белое с золотом достанется Минванаби, то Ксакатекасы могут в ближайшее время не опасаться нападений со стороны остальных четырех Великих Семей.
— Мы выиграли бы время для укрепления нашей обороны, пока Тасайо будет занят уничтожением Акомы. — Хоппара произнес это самым будничным тоном. — Впрочем, — поспешил он добавить, — это вариант на крайний случай. И хотя сейчас для семьи Ксакатекас самым безопасным был бы такой исход, при котором Империя окажется под диктатом Стратега из Минванаби... — Его голос прервался: как видно, нарисованная им картина внушала ему самому глубокое отвращение.
Кевин не утаил своего замешательства:
— Будь я проклят, если я понимаю такую логику!
Хоппара поднял брови.
— Я бы подумал... — начал он, но потом спросил Мару:
— Ты не объясняла?
Словно солнечные лучи вдруг утратили свое тепло, Мара вздохнула:
— Только корни наших нынешних раздоров: смерть отца и брата.
Из соседней комнаты донеслось приглушенное чириканье птицы ли.
— Закрой, пожалуйста, клетку, — отослал Хоппара слугу, а затем взглянул на гостью. — Ты разрешишь?..
Мара кивнула, и он, встревоженный, повернулся к Кевину:
— Эти Минванаби... со странностями. Хотя и не подобает осуждать людей из другой благородной семьи, если в обществе они ведут себя вполне достойно, в природе Минванаби есть нечто такое, что делает их... более чем просто опасными.
— Любой могущественный дом опасен, — возразил Кевин. — И, на мой взгляд, Игра Совета — это просто предательство и вероломство, которые совершаются по установленным правилам.
Если откровенность раба и покоробила Хоппару, он сумел хорошо скрыть недовольство и терпеливо попытался изложить все более доходчиво.
— Ваше присутствие здесь в большей мере объясняется способностью госпожи Мары стать для кого-то опасной, чем ее неподражаемым обаянием. — Он слегка поклонился гостье. — Но Минванаби не просто опасны. Они...
Мара перебила его:
— Они безумны.
Хоппара поднял руку:
— Это грубо. Тебя можно понять, но все-таки это грубо. — Для Кевина он добавил:
— Вернее будет сказать, что всем Минванаби свойственны такие вкусы и пристрастия, которые большинство считает нездоровыми.
Кевин усмехнулся:
— Ты имеешь в виду, что они с вывертом?
Хоппара повторил:
— С вывертом? — Потом он засмеялся. — Мне нравится такое определение. Да, они действительно с вывертом.
— Минванаби наслаждаются болью. — Взгляд Мары уткнулся в одну точку, словно перед ней встало видение куда менее приятное, чем светло-лиловая гостиная госпожи Изашани. — Иногда своей собственной, и всегда — болью других людей. Они убивают ради удовольствия, медленно. Прежние властители Минванаби охотились с собаками на людей, как на диких животных, и держали пленников специально для этой цели. Они пытали заключенных в темнице и нанимали поэтов, чтобы те воспевали в хвалебных одах агонию их жертв. А другие... другие приходят в возбуждение от вида и запаха крови.
Жестом показав слугам, что пора убрать тарелки и подать вино, Хоппара добавил к сказанному Марой:
— Некоторые Минванаби скрывают это лучше, чем другие, но им всем присущ один и тот же "выверт" — извращенный интерес к страданию. Рано или поздно эта особенность проявляет себя. Пороки Джингу были общеизвестны. Несколько его наложниц оказались убитыми в постели, и, если верить слухам, его первая жена была задушена во время соития с ним. У Десио страсть к насилию не принимала столь чудовищных форм, но даже уличные нищие знают, что он избивал своих молоденьких рабынь. Ты никогда не задумывалась, — этот вопрос был обращен к Маре, — почему при всех богатствах и могуществе, которыми владеет Минванаби, благородные властители не слишком торопятся посылать им брачные предложения для устройства замужества своих дочерей? — Вопрос остался без ответа, но это его не обескуражило. — Тасайо более осторожен. Я служил вместе с ним в воюющей армии и видел, что он насилует захваченных пленниц как грубый солдат. А еще у него было обыкновение во время обхода лагеря являться в шатры целителей и задерживаться там отнюдь не для того, чтобы принести утешение своим раненым воинам, а ради того, чтобы упиваться зрелищем их мучений. — Слуга принес и разлил вино по кубкам. Хоппара поспешил закончить:
— Тасайо не тот человек, которого я хотел бы видеть на троне Имперского Стратега.
— Он с очень большим вывертом, — заметил Кевин.
— И очень опасен, — заключил Хоппара. Он поднял кубок и осушил его до дна, после того как Мара отхлебнула глоток из своего. — Вот почему я должен либо исподтишка препятствовать попыткам Тасайо облечься в белое с золотом, либо открыто поддержать его и тем завоевать его благосклонность.
Мара поставила кубок на стол и, опустив ресницы, обдумывала возможные решения.
— Итак, ты просишь, чтобы я придумала для тебя способ поддержать еще какого-то претендента, который не станет с тобой ссориться из-за твоего негласного союза с Акомой, так, чтобы не навлечь при этом гнев Минванаби на семью Ксакатекас?
Хоппара кивнул с явным облегчением:
— Это был бы наиболее предпочтительный вариант.
Мара поднялась из-за стола, когда молодой Ксакатекас тоже собрался встать на ноги, она жестом показала ему, чтобы он оставался на месте:
— Твой отец никогда не разводил со мной церемоний в частных беседах, и я хотела бы сохранить этот обычай. — Пока Люджан выстраивал ее охрану у наружной двери, Мара сказала лишь то, что могла. — После того как я все хорошенько обдумаю вместе со своими советниками, я сообщу тебе о принятом решении, властитель Хоппара. Но ты должен понять: чтобы я смогла спасти тебя и защитить твой дом, мне потребуется от тебя помощь иного рода.
Юноша молча кивнул.
Коротко поклонившись, Мара направилась к двери.
Кевин задержался, окинув взглядом прелестный сад. Стена и казармы императорской стражи располагались на расстоянии не менее пятидесяти ярдов от перегородки. Весь тот час, что продолжалась беседа, военачальник Акомы не позволил себе расслабиться ни на миг.
— Прислушайся к доброму совету, — сказал Кевин властителю Ксакатекаса. — Расставь на посты двойную охрану и начинай превращать эти апартаменты в крепость. Трое или четверо властителей уже убиты у себя в постелях, и если у Имперских Белых нет крыльев, они нипочем не смогут перемахнуть через ту заднюю стену достаточно быстро, чтобы прийти тебе на выручку.
Он не успел еще догнать Мару и ее эскорт у дверей, когда их гостеприимный хозяин вызвал своего военачальника. Покидая апартаменты семьи Ксакатекас, Мара услышала за спиной твердый и резкий голос Хоппары, звучавший словно эхо приказов Чипино:
— Если здесь нечем воспользоваться, кроме пурпурных подушек и птичьих клеток, — это не мое дело! Просто закройте и закрепите эти дурацкие окна и забаррикадируйте все перегородки. Советы рыжего варвара некогда спасли жизнь моего отца в Цубаре, и я намерен серьезно отнестись к его предостережению!
Слуга, растерявшийся при этой вспышке, поспешил закрыть дверь, и Мара улыбнулась своему рабу-мидкемийцу:
— Хоппара очень славный юноша. Надеюсь, он доживет до того дня, когда сможет облачиться в мантию правителя своего дома.
— Я надеюсь, что все мы доживем, — хмуро откликнулся Кевин, когда товарищеский толчок Люджана послал его на положенное место в строю. — От этих игр вокруг избрания нового Стратега у меня уже живот болит.

Глава 3
ОКРОВАВЛЕННЫЕ МЕЧИ

Совет завершился. Близился вечер, для возвращения в апартаменты Мары был выбран не тот путь, каким они добирались до Палаты. Хотя собрание само по себе закончилось вполне спокойно, в воздухе чувствовалось напряжение, заставлявшее даже наиболее сильных властителей соблюдать осторожность. Текума Анасати не возражал против предложения Мары объединить отряды обоих домов на пути к занимаемым ими покоям. При том, что клан Ионани неожиданно оказался на виду — хотел он того или, нет: молодой властитель Тонмаргу рассматривался как один из претендентов на бело-золотой трон, и поддержка, которую Текума мог оказать ставленнику этого клана, приобретала жизненно важное значение. Для любого, кто хотел посеять замешательство в клане Ионани, самым верным средством добиться цели было бы убийство Текумы.
Когда Текума и его воины свернули по коридору в сторону окрашенной в красный цвет двери, он не кивнул на прощание и вообще держался так, словно никакой Мары и близко не бывало: вражеским соглядатаям не следовало ни видеть, ни предполагать, что между Анасати и Акомой существуют хоть мало-мальски теплые отношения.
Времена были для всех беспокойными.
Измотанная до изнеможения Мара наконец достигла своих покоев. После просторной, полной воздуха гостиной Ксакатекасов и огромной Палаты Совета ее собственное временное пристанище казалось душным и тесным. Мара устало опустилась на подушки в средней комнате, и к ней сразу приблизился Джайкен с запиской, которую оставил Аракаси.
Мара сломала печать, прочла сообщение и, нахмурившись, распорядилась:
— Скажи Люджану, пусть не снимает доспехов.
После этого она послала слугу за перьями и письменной доской.
Смирившись с неизбежным и пристроившись в привычном уголке, Кевин наблюдал, как его хозяйка поспешно написала два коротких послания и вручила их своему военачальнику со словами:
— Этим властителям надо объяснить, что мы не располагаем более подробными сведениями. Если они не уверены, что могут защищаться самостоятельно, пусть сразу же присоединяются к нам.
— В чем дело? — спросил Кевин, напрягая голос, чтобы быть услышанным на фоне громыхания доспехов: Люджан отобрал себе отряд из числа воинов, свободных от дежурства, и теперь они торопливо облачались для выхода.
Мара передала слуге перепачканное перо и вздохнула:
— Один из агентов Аракаси подслушал разговоры между членами какой-то банды, прячущейся в саду дворца. Кто-то из этих неизвестных не поостерегся и назвал вслух имена, да еще упомянул, что их послали для нападения на апартаменты двух властителей, которых угораздило оказаться врагами Инродаки. К любому, кто стоит поперек дороги этой клике, нам следует относиться как к возможному союзнику. Поэтому я сочла, что надо предупредить этих двоих. — Она задумчиво потерла подбородок. — Я подозреваю, что Инродака и его приятели будут поддерживать Тасайо.
В комнату вошла единственная горничная, находившаяся в резиденции. Повинуясь кивку госпожи, она принялась извлекать шпильки из замысловатой многоэтажной прически Мары и сняла ожерелья из резного нефрита и янтаря. Мара терпеливо выносила эту процедуру, прикрыв глаза.
— Хорошо бы нас самих кто-нибудь предупредил, чего именно нам следует опасаться, — заметила она.
Из кармана, который отнюдь не был предусмотрен в покрое рубахи цуранского раба, Кевин вытащил нечто весьма похожее на мясницкий нож. Повернув его лезвием к лампе и убедившись в отсутствии изъянов, строптивый раб произнес:
— Мы готовы. А уж когда они пожалуют — какое это имеет значение?
Мара открыла глаза:
— На кухне стащил? Иметь оружие — это смерть для тебя!
— Иметь свое мнение — это тоже смерть для раба, однако же ты меня пока не повесила. — Кевин взглянул на нее в упор:
— Если на нас сегодня нападут, я не собираюсь стоять в стороне и наблюдать, как тебя убивают, только из почтения к твоей уверенности, что смирным поведением я могу заслужить лучшую участь в следующем рождении. Я намерен перерезать несколько глоток. — Сейчас он не шутил.
Мара чувствовала себя слишком усталой, чтобы ввязываться в спор. Джайкен наверняка знал о пропаже ножа, однако не счел нужным доложить о хищении. Значит, разговоры на эту тему будут встречены пожиманием плеч и пустыми взглядами, если она сама не задаст прямой вопрос. Между хадонрой и рабом из Мидкемии сложились весьма необычные отношения. Почти по любому поводу у них возникали бесконечные препирательства, но в тех немногих делах, в которых их мнения сходились, они держались заодно, словно их связывала клятва на крови.

* * *

Незадолго до полуночи в наружную дверь постучали.
— Кто идет? — спросил часовой.
— Дзанваи!
Высвободившись из объятий Кевина и стряхнув дремоту, Мара повелительно распорядилась:
— Откройте дверь!
Она хлопнула в ладоши, подзывая служанку, и приказала подать верхнее платье, а Кевину жестом напомнила, чтобы он принял более подобающую позу. Тем временем воины подняли тяжелый брус и оттащили столешницу, исполнявшую роль крепостной решетки. Дверь открылась в темный коридор, не освещенный ни одной лампой, и на пороге появился старый властитель, лицо которого было в крови — по всей видимости, от удара в голову. Его поддерживал один стражник, также раненный, — который то и дело оглядывался через плечо, словно опасаясь преследования. Люджан поторопил обоих пройти в комнаты, а сам помог воинам запереть и забаррикадировать дверь. Мара приказала вытащить спальную циновку из комнаты, служившей в качестве офицерской казармы. Слуги освободили раненого воина от необходимости поддерживать хозяина и помогли престарелому властителю поудобнее устроиться на подушках.
Сотник Кенджи, явившийся с целым мешком целебных снадобий, промыл и перевязал рану на голове старца, а один из воинов Мары помог солдату снять доспехи. Полученные им порезы также не остались без внимания: те, которые были поглубже, были смазаны бальзамом и туго перевязаны. Ничего опасного для жизни у обоих пострадавших не обнаружилось. Мара послала слугу за вином, а затем спросила, что же случилось.
Все еще бледный от пережитого потрясения и боли, старый властитель устремил на хозяйку слезящиеся глаза:
— Злой рок, госпожа. Я засиделся за ужином с моим кузеном Деканто из Омекана, разговор шел о моей поддержке его притязаний на белое с золотом. Когда я уже готовился отправляться восвояси, в его апартаменты вдруг ворвалось множество солдат в черных доспехах без каких-либо отличительных признаков. Целью их нападения был властитель Деканто... а я просто оказался у них на пути. Когда мы покинули место боя, Деканто еще сражался.
Слуга принес поднос с наполненными кубками. Мара дождалась, пока ее гости взяли по кубку, а потом деликатно поинтересовалась:
— Кто же послал таких солдат?
Старый властитель отведал вина, слабой улыбкой дав понять, что оценил его превосходный вкус, а потом не удержался от гримасы: боль от раны напоминала о себе при малейшем движении.
— Боюсь, это может оказаться любой из шестерых других его кузенов. Омекан — большой клан, а Альмеко не оставил ясных указаний относительно его будущего наследника из числа племянников Оаксатуканов. Деканто казался очевидным преемником...
— Но кому-то это не казалось очевидным, — вставила Мара.
Властитель Дзанваи пустился в рассуждения:
— Деканто — первый сын старшей сестры Альмеко. Аксантукар старше годами, ибо он родился раньше, но его мать была младшей сестрой, отсюда и вся путаница. Альмеко — будь проклята его черная душа — воображал, что он бессмертен. Жена, шесть наложниц — и ни одного сына или дочери.
Подумав и выпив глоток вина, Мара предложила:
— Я буду рада, если ты останешься у меня, господин. Если же ты предпочитаешь собственные покои, я пошлю стражника, чтобы он тебя проводил.
Старик склонил голову:
— Госпожа, я у тебя в долгу. Если можно, я останусь. Вокруг творятся убийства. Мой почетный эскорт состоял из пяти воинов. Мы унесли ноги по меньшей мере от шести подозрительных компаний... Боюсь, что четверо из моих воинов сейчас мертвы или умирают. Нам попадались и другие вооруженные банды, но, благодарение богам, они не обратили внимания ни на последнего оставшегося при мне воина, ни на меня.
Без шума и суеты Люджан удвоил стражу у дверей. Затем он прислонился к дверной раме между комнатами и по привычке покосился на лезвие своего клинка, прежде чем спросить:
— Они все одеты в такие же черные доспехи, как и те, кто напал на вас?
— Я не заметил, — признался старик.
Раненый воин оказался более наблюдательным. Немного приободрившись от выпитого вина, он прохрипел:
— Нет. Некоторые действительно были похожи на тех. Другие — в форме Минванаби — черной с оранжевым... Властитель Тасайо, должно быть, прибыл в Кентосани. А еще нам попадались... ну, эти... из Братства Камои.
Мара чуть не сплюнула от омерзения:
— Убийцы! Здесь, в Имперском дворце?
Над сверкающим безупречным клинком Люджана встретились взгляды военачальника и его госпожи. Она помнила, а он знал, что некогда Мара едва не погибла от рук фанатика из ордена наемных убийц, засланного в ее дом властителем Джингу из Минванаби.
Воин бесстрастно продолжал:
— Да, госпожа, это были убийцы из братства. Черные рубахи и головные повязки, руки выкрашены в красный цвет, мечи привязаны за спиной. Они приблизились неслышно, посмотрели на наши цвета, чтобы определить, из какого мы дома, и так же неслышно скрылись за углом. Сегодня не мы были их намеченной жертвой.
Кевин поднялся с места и, присоединившись к Люджану у дверного проема, тихо спросил:
— Что такое "братство"?
Люджан провел большим пальцем по своему клинку, и хотя никаких новых зазубрин он не обнаружил, лицо у него оставалось крайне хмурым.
— Братства, — сухим бесцветным голосом сообщил он, — это общины, что-то вроде семей, только они не входят ни в один клан и честь их нимало не заботит. Каждая такая община не обязана преданностью никому и ничему, они подчиняются только обехану, великому магистру, и своему разбойничьему кодексу крови. Выражаясь вежливо, это преступники, не уважающие традиций. — Меч блеснул в свете лампы, когда военачальник повернул его другой стороной. — Некоторые из общин, например Братство Камои, сделали из своего грязного ремесла некое подобие извращенной религии. Они верят, что души их жертв — это и есть настоящие молитвы во славу Туракаму. По их понятиям, убийство — это святое деяние. — Люджан вложил меч в ножны, и в его тоне послышалась нотка невольного восхищения:
— Они чрезвычайно опасные враги. Многие из них тренируются с детства и убивают весьма умело. Их называют "Жало Камои".
— Я знаю, кто желает моей смерти, — сказала Мара, забыв, что сжимает в руке поднятый кубок. — У Тасайо достаточно силы, чтобы угрожать мне напрямую. Но кто же смеет нанимать убийц из братства для нападений во дворце?
Властитель Дзанваи устало пожал плечами:
— Времена наступили тревожные. Страсти накалились настолько, что многим может показаться соблазнительной возможность раз и навсегда покончить с соперником, а покушения братства всегда организуются так, что выявить нанимателя никому не удается.
— Брат может убить брата, не опасаясь обвинения в нарушении семейной преданности. — Мара поставила кубок и сцепила руки, желая унять дрожь в пальцах. — Мне уже почти хочется открытой войны.
Ее слова были встречены горьким смехом.
— Мертвый — он и есть мертвый, — сказал властитель Дзанваи. — А любая схватка на поле боя закончится победой Минванаби. — Он тоже поставил свой кубок. — По моему суждению, вероятнее всего, что убийц из братства нанял Тасайо просто потому, что вид его войск, откровенно выставленных напоказ, может напугать возможных союзников. И напутать так сильно, что они переметнутся на сторону какого-нибудь его конкурента. Кроме того, ходят слухи, что Минванаби и раньше не гнушались услугами братств. — Мара знала наверняка, что это не просто слухи, а чистая правда, однако она предпочла об этом умолчать. — Интересно другое: кто посылает солдат, не носящих цвета какого-либо дома, разгуливать по дворцу?
С великой печалью и не сразу Мара признала истину. В ее распоряжении были только догадки и никаких определенных сведений. Она позвала слуг и велела освободить одну из гостевых комнат, занятых воинами, для властителя Дзанваи.
— Отдыхай получше, — сказал он Маре, когда солдат Акомы помог ему подняться на затекшие ноги. — Будем надеяться, что все мы доживем до утра.

* * *

В течение всей ночи дворец то и дело оглашался выкриками, топотом бегущих ног и изредка — стуком мечей где-то вдали. Никто не спал, разве что урывками. Мара лежала долгие часы в объятиях Кевина, время от времени впадая в тягостное забытье, перемежающееся кровавыми кошмарами. Солдаты сменяли друг друга на постах, готовые к отражению любой атаки на покои их госпожи.
За час до рассвета послышался стук в дверь. Воины выхватили мечи.
— Кто идет? — прозвучал окрик Люджана.
Отозвался тихий голос. Голос Аракаси. Мара вмиг отказалась от безуспешных попыток заснуть. Мановением руки она отослала горничную, которая подбежала, чтобы помочь госпоже одеться. Дверь снова отворили и впустили мастера тайного знания. Его волосы слиплись от запекшейся крови, и одну руку он бережно поддерживал другой, бросалась в глаза огромная багровая опухоль над запястьем.
Люджану хватило одного взгляда на эти зловещие признаки.
— Понадобятся услуги костоправа, — коротко бросил он и помог мастеру добраться до спальной циновки, где до того коротал ночь властитель Дзанваи.
— Никаких костоправов, — буркнул Аракаси, откинувшись на подушки. — Вокруг лютует хаос. Чтобы послать гонца за костоправом, придется дать ему для охраны половину роты, иначе он напорется на нож, прежде чем добежит до ближайшей развилки. — Мастер тайного знания многозначительно взглянул на Люджана. — Так что для нас вполне сойдут твои навыки походного врачевания.
Мара хлопнула в ладоши, подзывая горничную:
— Найди Джайкена. Скажи, чтобы принес чего-нибудь горячительного, да покрепче.
Аракаси протестующим жестом поднял здоровую руку:
— Никакого горячительного. Я должен многое рассказать, а меня так двинули по темечку, что голова и без того кружится. Если еще и выпить чего-то крепкого, то совсем одурею.
— Так что же случилось? — спросила Мара.
— Случилось сражение между неизвестными воинами в черных доспехах и десятком убийц из Братства Камои.
Аракаси замолчал, когда Люджан приступил к осмотру раны у него на голове. Отстегнув свои налокотники, военачальник начал удалять засохшие струпья на голове мастера с помощью лоскутков ткани и воды, которую принесла в тазике горничная.
Когда рана стала доступна для обозрения, Люджан тихо приказал девушке:
— Принеси лампу.
Она повиновалась, и Мара выжидала, пока Люджан водил лампу перед лицом Аракаси туда-сюда, наблюдая, как тот провожает взглядом блуждающий огонек.
— Как-нибудь выживешь, — обнадежил Люджан мастера. — Но шрам может зарасти седыми волосами.
У Аракаси вырвалось проклятие. Человеку его профессии меньше всего хотелось бы обзавестись запоминающейся "особой приметой".
Затем Люджан занялся пострадавшей рукой.
— Госпожа, — сказал он мягко, — тебе, может быть, лучше перейти в соседнюю комнату, но оставь мне Кевина и одного из воинов... такого, который побеждает в состязаниях по борьбе.
Аракаси невнятно запротестовал, а потом настоятельно потребовал:
— Только Кевина.

* * *

Когда Маре разрешили вернуться, мастер тайного знания выглядел намного бледнее, чем раньше. По его лицу ручьями стекал пот, но он даже ни разу не охнул, пока Люджан вправлял ему вывихнутую руку. Вернувшись в свой излюбленный угол, Кевин отозвался обо всем этом так:
— Твой мастер тайного знания несгибаем, как старая кожаная сандалия.
Мара терпеливо ждала, пока ее военачальник закреплял в лубке руку Аракаси и накладывал все необходимые повязки. Когда мастера снова уложили на подушки, Мара послала слугу за вином и обратилась к Аракаси:
— Не разговаривай, пока не будешь готов.
Аракаси фыркнул:
— Я достаточно готов, чтобы вокруг меня не устраивали суматоху. — Он благодарно кивнул Люджану, когда тот собрался его оставить, и перевел на госпожу взгляд темных глаз. Теперь он снова был собран и деловит. — По меньшей мере еще три властителя убиты или ранены. Несколько других выбрались из дворца и сбежали в свои городские дома или вернулись в поместья. Список у меня составлен. — Он неловко шевельнулся и достал из складок рубахи листок бумаги.
Вернулся слуга с вином. Несколько раз сославшись на необходимость сохранять трезвую голову, Аракаси все-таки принял стакан. Он понемногу глотал напиток, а властительница тем временем просматривала его торопливые заметки, и краска — хотя бы отчасти — возвращалась на ее лицо.
— Все, кто погиб, были сторонниками Тасайо и властителя Кеды, — отметила Мара. — Ты считаешь, что убийц нанимали ставленники кланов Ионани или Омекана?
Аракаси глубоко вздохнул и отставил стакан.
— Может быть и нет. Аксантукар из Оаксатукана тоже подвергся нападению.
Мара выслушала это без удивления: у Аксантукара были сильные соперники внутри его собственного клана.
— Как он себя чувствует?
— Вполне прилично. — Мастер тайного знания закрыл глаза и попытался расслабиться. Откинув голову и прислонившись затылком к стене, он добавил:
— Все нападавшие погибли, вот что странно. Они были из братства.
Но Аксантукар всегда был сильным бойцом, не зря же он некогда предводительствовал в варварском мире армиями Келевана. Мара присмотрелась к мастеру:
— Ты сказал не все, что знаешь.
— К сожалению, ты опять угадала, госпожа. — Аракаси открыл глаза, их мрачное выражение поразило Мару. — Делегация властителей явилась в дворцовые казармы с требованиями к коменданту императорского гарнизона. Они настаивали на том, чтобы три роты Имперских Белых охраняли Палату Совета. Комендант отказал: поскольку Свет Небес официально не созывал собрания Совета, гарнизон не несет никакой ответственности за охрану помещений Палаты. Обязанности, возложенные на коменданта, состоят в защите императорской семьи, и он не снимет с постов ни одного солдата, если император не даст других распоряжений.
Усилием воли подавив вспышку раздражения, Мара спросила:
— Когда вернется Свет Небес?
— Судя по донесениям, завтра около полудня.
Мара вздохнула:
— Тогда у нас не остается выбора. Нужно просто ждать. Как только Свет Небес вступит во дворец, порядок будет восстановлен.
Кевин поднял брови:
— Только благодаря его присутствию?
Аракаси сухо поправил:
— Благодаря присутствию пяти тысяч солдат, которые придут вместе с ним. — Он продолжал прерванное донесение. — Знатные вельможи, составлявшие делегацию, твердо стояли на своем. Кроме того, собравшиеся поздно ночью главные жрецы Двадцати Орденов объявили, что предательство в Мидкемии явилось знамением гнева богов. Цуранская традиция — так гласит их вердикт — была нарушена, и Свет Небес уклонился от предначертанного ему пути, перейдя от попечении духовных к мирским заботам. Если бы Ичиндар сохранил за собой поддержку жрецов, он еще мог бы диктовать свою волю, но при нынешней расстановке сил ему, вероятно, придется уступить и дать согласие на собрание Совета.
— А это значит, что все должно решиться до полудня, — заключила Мара.
Основания для такого вывода были вполне очевидными. С того времени, когда император приложил руку к Большой Игре, случилось уже достаточно бедствий. Властители из Высшего Совета показали, что не сойдут с места, пока не добьются своего. При возвращении Ичиндара во дворец его должен приветствовать новый Имперский Стратег.
— Сегодня ночью, — спокойно предрек Аракаси, — это здание станет ареной сражения.
Кевин зевнул:
— А мы до этого успеем хоть сколько-нибудь поспать?
— Только утром, — разрешила Мара. — После полудня мы должны быть на Совете. От нынешних встреч во многом зависит, кому суждено пережить предстоящую ночь. А завтра те, кто останется в живых, назначат нового Имперского Стратега страны Цурануани.
Когда Аракаси собрался оторваться от своих подушек, Мара жестом остановила его.
— Нет, — сказала она твердо. — Ты останешься здесь и будешь набираться сил для дневных дел.
Мастер только взглянул на нее, но Мара заговорила так уверенно, как будто он вслух задал ей вопрос.
— Нет, — повторила она. — Это приказ. Только глупец может воображать, что Минванаби не заявят о своем присутствии. Ты сделал достаточно и даже более чем достаточно. Да и Кевин верно сказал ночью. Грозит ли что-нибудь Акоме или не грозит, я не покину Совет. Мы уже приготовились как могли к отражению атаки. Если наши усилия окажутся недостаточными — ну что ж: Айяки дома и под защитой.
Аракаси склонил забинтованную голову. Усталость его, как видно, была непомерной, ибо в следующий раз, когда Кевин взглянул на него, мастер лежал, расслабленно раскинувшись на циновке, и крепко спал.

* * *

В Палате Совета воздух был насыщен тревогой. Помимо Мары, многие правители явились в сопровождении стражи куда более многочисленной, чем дозволенный традицией почетный эскорт. Проходы между рядами и развилками были забиты вооруженными воинами, и зал больше напоминал казарменный плац перед выступлением войска в поход, чем чертог мудрых рассуждений. Каждый властитель держал своих солдат при себе, они рассаживались на полу у его ног или выстраивались вдоль ограждений между лестницами. Любой желающий перейти с места на место был вынужден с трудом и муками прокладывать путь, то и дело перешагивая через какого-нибудь воина, который мог лишь виновато склонять голову и бормотать извинения за причиненное неудобство.
Когда Мара протискивалась между свитами двух соперничающих группировок, Кевин процедил сквозь зубы:
— Если хоть один идиот вытащит здесь меч из ножен, сотни успеют умереть, прежде чем кто-нибудь догадается спросить, а в чем, собственно, дело.
Мара кивнула, а потом тихо сказала:
— Взгляни туда.
На нижней галерее наконец было занято кресло напротив помоста. Вокруг кресла плотным клином стояли воины в оранжевом с черным, а среди них, облаченный в боевые доспехи, мало чем отличающиеся от офицерской формы, восседал Тасайо из Минванаби. Если раньше Кевин был разочарован обыденным обликом покойного властителя Десио, этого никак нельзя было сказать о впечатлении, производимом его кузеном. Тасайо сидел в свободной, почти скучающей позе, но даже издалека невозможно было не почувствовать его молчаливого присутствия. Он напомнил Кевину тигра, лучшего сравнения мидкемиец не мог подобрать. Беглым взглядом Тасайо обвел Палату. Его глаза встретились с глазами Кевина лишь на мгновение, и все-таки властитель узнал раба. Лицо под ободком шлема осталось бесстрастным, но каждый из двух мужчин понял, что другой его заприметил.
Кевин отвел глаза секундой позже. Он наклонился к госпоже:
— Тигр знает, что мы поблизости от его логова.
Мара добралась до своего кресла, уселась и сделала вид, словно ее сейчас занимает лишь одна задача — должным образом расправить складки парадной мантии. Только теперь она переспросила:
— Тигр?..
— Вроде вашего сарката, только четвероногий, вдвое крупнее и намного опаснее.
Кевин занял свою обычную позицию за креслом госпожи, стиснутый со всех сторон воинами, которые в обычных условиях ожидали бы их на площадке верхнего яруса.
Мара внимательно осмотрела Палату, которая казалась более темной, чем всегда, и, как ни странно, более гулкой. В разных местах виднелись пустые места, но те властители, которые сегодня присутствовали, явно предпочитали блеск доспехов и оружия сверканию Драгоценностей и переливам шелков. По мере того как интриги приобретали все более запутанный характер, беседа становилась уклончивой и многозначительной, об истинном смысле каждого услышанного слова приходилось только догадываться. Даже взгляды, которыми обменивались правители, были тщательно продуманы и имели свою подоплеку. Каждое пустующее место следовало понимать так, что его хозяин либо мертв, либо решил убраться отсюда подобру-поздорову. Зато оставшиеся были настроены решительно, а порой даже и воинственно.
Скороход Совета доставил Маре послание. Она сломала печать, взглянула на оттиски двух печатей внутри и жестом велела мальчику-скороходу подождать, пока она читает. В сопровождении десятка воинов появился властитель Дзанваи. Судя по виду, он оправился после испытаний минувшей ночи. Кратчайший проход к его месту был битком набит воинами, что вынуждало его изобретать какой-нибудь обходной путь. Выбрав такой маршрут, который проходил поблизости от Мары, он одарил властительницу Акомы улыбкой и легким наклоном головы.
Она ответила ему таким же безмолвным приветствием, затем набросала ответ на только что полученное послание и отправила скорохода на другую галерею. Люджану она сообщила:
— Мы обзавелись еще двумя голосами благодаря сведениям, полученным Аракаси.
Утро тянулось медленно. Мара побеседовала с дюжиной властителей относительно предметов, казавшихся вполне безобидными. Хотя Кевин и пытался уловить в этих разговорах потаенный смысл, он так и не смог понять, что же это было: обмен замаскированными угрозами или предложениями взаимной помощи. Но он все чаще ловил себя на том, что невольно поглядывает на нижнюю галерею, где властители, один за другим, подходили засвидетельствовать свое почтение Тасайо. При этом Кевин заметил, что говорят, главным образом, визитеры, тогда как Тасайо почти все время хранил молчание. Когда он кому-либо отвечал, его высказывания оказывались краткими и решительными, насколько можно было судить по вспышке белых зубов. Воины, сидевшие у его обутых в сандалии ног, сохраняли каменную неподвижность.
— Тасайо нагоняет страх даже на своих, — шепнул Кевин Люджану, улучив подходящий момент.
— Еще бы, — ответил тот столь же тихо. — Он же первостатейный убийца и постоянно оттачивает свое мастерство, чтобы не потерять форму.
Холодок пробежал по спине у Кевина, когда он еще раз взглянул на фигуру в оранжево-черном кресле. Там сидел самый безжалостный игрок из всех участников жестокой Игры Совета.

* * *

Мара вернулась к себе в покои, чтобы поесть и посоветоваться с соратниками. Аракаси, с рукой в лубке, завладел письменной доской Мары. Вокруг него образовалось беспорядочное скопище бумаг и перьев, он с головой ушел в работу и не стал ее прерывать, когда Мара попросила слуг принести подносы с легкими закусками. Кевин заметил, что мастер успел тем временем написать еще три послания. Прижимая пострадавшей рукой стопку пергаментных листов, здоровой рукой он выводил ровные строчки аккуратным почерком левши.
— Ты же не левша, — уличил его мидкемиец. У него был взгляд опытного фехтовальщика, и умение примечать, какой рукой обычно орудует человек, было привито ему с младых ногтей. — Готов об заклад побиться!
Аракаси даже головы не повернул.
— Сегодня я левша, — со скупой иронией отозвался он.
Кевин решил взглянуть, сильно ли пострадало при этом каллиграфическое искусство Аракаси, и проникся к мастеру еще большим уважением, обнаружив, сколь артистически тот изменяет почерк. Одна из составленных им записок выглядела так, как будто была написана сильной мужской рукой, другая казалась начертанной изящным женским почерком, а третья могла навести на мысль, что ее автор вообще не силен в грамоте и лишь с большим трудом сумел нацарапать это сообщение.
— Тебе никогда не случалось запутаться настолько, чтобы забыть, кто ты на самом деле? — ехидно поддел его Кевин.
Аракаси оставил вопрос без внимания и продолжал — все так же одной рукой — складывать и запечатывать письма. К этому времени Мара уже выскользнула из верхнего платья. Она не стала просить, чтобы Аракаси подвинулся, а просто присела на спальную циновку, которую он освободил.
— И кто же собирается все это доставлять? — сварливо спросила она.
Мастер тайного знания поклонился без особого изящества.
— Кенджи однажды уже вызвался помочь, — сказал он мягко. — Это ответы на донесения. Утром люди хорошо постарались. — Заметив, что Мара вот-вот осерчает по-настоящему, Аракаси укоризненно поднял брови:
— Ты же запретила мне выходить, вот я и не выходил.
— Это я вижу, — отрезала Мара. — Мне бы следовало догадаться, что ты можешь притвориться спящим с таким же успехом, с каким меняешь свои обличья.
— Уж очень хорошо вино подействовало, — возразил Аракаси, нимало не задетый. Он взглянул на бумаги, разбросанные вокруг. — Ты не желаешь узнать, что я разведал?
— Тасайо, — уверенно заявила Мара. — Он здесь.
— Не только это. — Напускное легкомыслие Аракаси улетучилось бесследно. — Большинство столкновений, которые произошли до сих пор, были просто тактической разминкой. К ночи все переменится. Целые секции дворца подготовлены для размещения крупных воинских отрядов и многочисленных убийц. Некоторые прежние стычки были затеяны просто ради захвата помещений, из которых можно будет посылать воинов в атаку.
Мара молча взглянула на Люджана, и тот доложил:
— Госпожа, наши солдаты находятся еще на расстоянии двух дней пути форсированным маршем до Кентосани. Для твоей защиты нам приходится рассчитывать только на те силы, которые уже здесь.
После этих слов наступило неловкое молчание, прерванное появлением слуги с бренчащими подносами. Мара вздохнула:
— Аракаси?..
Мастер тайного знания чутьем угадал суть вопроса.
— Разведка не потребуется. Тасайо сейчас занят одним: добивается поддержки своих притязаний на пост Стратега. Он ожидает, что ты бросишь голоса сторонников Акомы на помощь сильнейшему из его соперников. Даже если он переоценивает твою храбрость и ты попытаешься припрятать враждебность под маской нейтралитета, он все равно будет предпринимать шаги, чтобы тебя уничтожить. Твоя смерть означала бы для него двойной выигрыш: исполнение семейного обета Красному богу и растерянность среди твоих союзников. Твоя популярность возрастает день ото дня. Если он сможет расправиться с тобой, это послужит для многих предостережением, а заодно и лишним доказательством того, что у Тасайо достаточно сил для победы над любым соперником, который останется в живых после выяснения отношений внутри клана Омекан.
К этому моменту Мара уже собралась с мыслями:
— У меня есть один план. На кого еще можно ожидать ночного нападения?
Аракаси не понадобилось заглядывать ни в какие записи.
— Хоппара Ксакатекас и Илиандо Бонтура, по-видимому, занимают первые места в списке вероятных жертв.
— Илиандо Бонтура? Но он принадлежит к числу лучших друзей властителя Текумы и считается одним из столпов клана Ионани. — Мара заметила, что слуга с подносами нерешительно мнется на месте, и знаком предложила ему заниматься своим делом. — Почему правитель из этого клана может оказаться намеченной мишенью?
— А это такое внятное предостережение господину Тонмаргу и другим господам из клана Ионани, чтобы они не вставали поперек пути у Тасайо или у Омеканов, — объяснил Аракаси.

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

Кевин предположил:
— По-моему, для этого было бы вполне достаточно дипломатической ноты.
— Убийство властителя Илиандо и есть дипломатическая нота по-цурански, — сухо пошутил Люджан.
Не оставляя сподвижникам времени для новых шуток, Мара обратилась к Аракаси:
— Твои связные не могли бы кое-что передать тем правителям, которые, по твоему разумению, занимают верхние строчки в списке Минванаби? Я хотела бы сегодня встретиться с ними в Совете поближе к вечеру.
Аракаси потянулся за пером. Он обмакнул заостренный кончик в чернила, вытащил чистый лист пергамента из стопки, прижатой у него под лубком, и спросил:
— Ты одолжишь мне для этой цели Кенджи и двух воинов? — Он продолжал строчить, почти не глядя на письмена, которые выводила его рука. — От них потребуется только добраться до города и передать записки одному сапожнику в будочке на пристани. Дальнейшей доставкой займутся другие люди.
Мара прикрыла глаза, словно у нее разболелась голова.
— Можешь взять хоть половину роты, если нужно. — Следующие ее слова были уже обращены к Кевину. — Посмотри, что тут приготовил для нас Джайкен. Мы должны скоро вернуться в Совет.
Пока мидкемиец обследовал содержимое подносов, Люджан вышел, чтобы проверить состояние гарнизона.
— Позаботьтесь, чтобы люди получили возможность отдохнуть, — предупреждал он командиров патрулей. — Ночью нам предстоит сражаться.
Вернувшись с тарелкой и стаканом сока, Кевин обнаружил, что Мара неподвижно сидит на циновке, нахмурив брови и устремив пытливый взгляд в какую-то неведомую даль.
— Ты нездорова?
Мара наконец его заметила, и он поставил еду около ее колен.
— Просто устала. — Она посмотрела на еду без всякого интереса. — И встревожена.
Кевин издал преувеличенно шумный вздох:
— Боги, как я рад это слышать!
Мара улыбнулась:
— Это почему же?
— Потому что меня пугает бесчувственность. — Он воткнул двузубую цуранскую вилку в кусок холодного мяса джайги, словно пронзая копьем врага. — Так приятно узнать, что под прикрытием всего этого задубелого цуранского стоицизма ты остаешься живым человеком. Когда приходится идти на риск, тревога — это самое естественное чувство.
Из соседней комнаты донесся скрежет, ставший за эти дни привычным: воины точили мечи из слоистой кожи.
— Когда я слышу этот звук, меня так и тянет расшибить себе голову о стенку, — признался Кевин. Он взглянул на Аракаси, который трудился над своими записками, не выражая ни малейшего раздражения. — Тебе никогда не хотелось швырнуть что-нибудь этакое?
Мастер тайного знания, не меняя позы, поднял глаза.
— Нож, — отозвался он с ледяной решимостью. — Швырнуть нож в черное сердце Тасайо Минванаби.
Человек в поношенной одежде, безоружный и раненый, сидел в битком набитой комнате и писал записки. Но в этот миг Кевин не мог бы сказать, кто более опасен: Тасайо Минванаби или многоликий оборванец, состоящий у Мары на службе в должности мастера тайного знания.

* * *

Воины сохраняли полную боевую готовность. Апартаменты Акомы превратились в укрепленный лагерь — особенно после того как к гарнизону защитников присоединились четырнадцать солдат в пурпурно-желтых доспехах дома Ксакатекас.
Властитель Хоппара почти сразу признал разумность предложения, с которым обратилась к нему Мара вскоре после возвращения в Палату. Малочисленность его охраны не позволяла организовать оборону просторных фамильных апартаментов, а прятаться за завесой фальшивого нейтралитета теперь не имело смысла, раз уж Тасайо все равно замышлял нападение.
Некоторые воины из гарнизона Ксакатекаса успели повоевать в Дустари, и военачальник Люджан был им известен. Они отыскивали бывших товарищей по оружию и заводили новые знакомства в отряде Мары, и так прошли первые часы наступившего вечера.
Мара сидела в центральной комнате своей дворцовой резиденции, за баррикадами из мебели, внутри кольца, образованного воинами и немногочисленными оставшимися подушками и спальными циновками. У нее были серьезные основания для беспокойства.
— К этому времени они уже должны были вернуться, — высказалась она.
Хоппара покрутил пальцем в своем стакане с вином, дабы размешать специи и кусочки фруктов, добавленные в напиток по его вкусу.
— Властитель Илиандо всегда относился к логике с некоторым подозрением, — заметил он.
Дело было в том, что Мара предприняла последнюю попытку убедить Илиандо из Бонтуры внять голосу рассудка и с крайней неохотой уважила просьбу Аракаси — отрядить для этой цели Кенджи с пятью солдатами.
И вот наконец, когда сгустились сумерки и стало почти совсем темно, по коридорам разнеслись первые отзвуки отдаленной стычки: крики, топот и удары оружия. И теперь Мару терзали опасения, что ее посланники слишком надолго задержались и могут явиться, когда будет уже слишком поздно.
Потом послышался условный стук в дверь — сигнал, которого Мара ждала с таким нетерпением. Не теряя ни секунды, люди Люджана раздвинули барьеры и опустили тяжелый брус. Дверь открылась, и в прихожую быстро вступил Кенджи, а следом за ним — военачальник Бонтуры в шлеме с лиловыми и белыми перьями.
— Благодарение богам, — пробормотала Мара, увидев в прихожей дородного властителя Илиандо в окружении его воинов. Последними втиснулись в прихожую воины Акомы, а с ними — Аракаси, запыхавшийся от бега. Его лицо, затененное шлемом с кокардой командира патруля, было белым, словно пергамент. Едва он шагнул через порог, дверь была тотчас же закрыта.
Покинув внутренний круг защиты, Мара подошли к нему.
— Ты не должен был бегать, — упрекнула она мастера, понимая, что мертвенный цвет его лица порожден невыносимой болью.
Аракаси поклонился:
— Госпожа, это было необходимо.
Рука в лубке была аккуратно спрятана под коротким офицерским плащом, никто не мог бы даже заподозрить, что воин, стоявший сейчас перед ней, не способен постоять за себя. Когда Мара начала его отчитывать, мастер быстро перебил ее:
— Властитель Илиандо долго упрямился, пока мы в конце концов не обрисовали ему подробнейшую картину: из кого состоит его отряд и какие позиции занимает, а заодно указали четыре уязвимых места в его обороне, которыми могут воспользоваться нападающие. — Он понизил голос до шепота. — Для него решающим доводом оказалась его собственная слабость, а вовсе не наша уверенность, что он избран для острастки клану Ионани и властителю Тонмаргу.
Аракаси бросил взгляд на входную дверь, где воины водворяли на место брус и заграждения, там же, в прихожей, властитель Бонтуры и его военачальник обсуждали с Люджаном и Хоппарой планы общей обороны.
— Мы, конечно, обернулись не слишком быстро, — признал мастер, блеснув глазами. — Когда я покидал апартаменты властителя Бонтуры, туда уже ломились из коридора, и сундуки, которые я приткнул к дверям, вряд ли надолго задержат нападающих. Когда они обнаружат, что комнаты пусты, они догадаются явиться сюда. — Мара слегка нахмурилась, и он поспешил вывести ее из недоумения:
— Я удрал с другой стороны, через сады.
Она не решилась спросить, как же ему, в его-то состоянии, удавалось перелезать через стены, только одышка, с которой он никак не мог совладать, позволяла судить, каких трудов ему это стоило — бегом догонять эскорт властителя Илиандо.
Призвав на помощь свою обычную твердость, Мара обратилась к Аракаси.
— Снимай доспехи, — распорядилась она тоном, не терпящим возражений. — Подыщи себе какую-нибудь неказистую ливрею и спрячься в буфетной с поварятами. Это приказ, — бросила она, заметив, что Аракаси собрался возражать. — После того как все это будет кончено, и если я останусь в живых, твои услуги понадобятся мне больше, чем когда-либо раньше.
Мастер тайного знания поклонился. Но прежде чем исчезнуть за дверью кухни, он использовал свою кокарду командира патруля, чтобы дать указание паре воинов в доспехах Бонтуры и Акомы:
— Уведите господина Илиандо и госпожу Мару обратно в укрепленную комнату, и убедите их, чтобы они там и оставались. Нападения можно ожидать в любой момент.
Спустя несколько минут задрожали наружные оконные рамы: послышался стук топоров. Воины в комнатах, обращенных в сторону сада, мгновенно вскочили, готовые к бою, но и на забаррикадированную входную дверь обрушился оглушительный удар.
— Таран! — воскликнул военачальник Акомы.
Его солдаты бросились к двери и навалились на баррикаду, но особых надежд на то, что эти усилия принесут какие-либо плоды, питать не приходилось. Прогремел второй удар. Полетели щепки, пробив дверь и нагромождение мебели, таран вломился внутрь. Те, кто управлял им, бросились на пол лицом, и следующие за ними воины с мечами ворвались в прихожую, перепрыгнув через их спины.
Нападающие, устремившиеся в пролом, были одеты в черное. Темная ткань скрывала и их лица. Люджан успел заметить выкрашенную в красный цвет ладонь вожака, повелительным жестом посылавшего вперед своих подручных, и понял, что имеет дело с наемными убийцами из Братства Камои. С грозным, неестественным лязгом сшиблись клинки. Делая выпады и отбивая удары, военачальник Мары ощутил, что некоторые из его противников орудовали металлическими мечами, которые в Империи были великой редкостью. Такое оружие ценилось превыше всего, его берегли как реликвию, и обычно никому даже в голову не приходило рисковать им в бою, несмотря на то что оно легко рассекало кожаные цуранские доспехи.
Один из воинов Бонтуры упал, пронзенный мечом через нагрудную пластину кирасы. Люджан сменил тактику, используя налокотники, чтобы отклонять летящее на него острие меча. Он выкрикнул предостережение своим воинам, и двое убийц упали, продвинувшись в глубину комнаты не более чем на шесть футов. Обычные мечи не выдерживали многократных ударов. Металл выбивал осколки из лезвий, оставляя зазубрины и разрушая склейку слоев. Шестеро гвардейцев Акомы упали, и остальные люди Люджана подались назад, стремясь опередить убийц на пути к двери, ведущей во внутренние покои. Теперь сражение разворачивалось в промежутке между двумя дверными проемами: оставшиеся воины Акомы, объединившись с отрядами Бонтуры и Ксакатекаса, сбились в плотный заслон вокруг всех трех властителей, которые укрывались за стеной из поваленной мебели.
Кевин стоял рядом с госпожой, пристально наблюдая за наружными окнами в самой дальней внутренней комнате. Под ударами топоров рамы прогибались и тряслись, от подоконников отваливалась штукатурка. Чтобы укрепить рамы, воины пользовались любыми предметами, которые попадались под руку и могли сгодиться для этой цели. В ход шли рейки, вырванные из направляющих желобков в полу, полки, дорожные ларцы. Однако все это ненадолго задерживало нападающих, а между тем через несколько минут после первой атаки к убийцам из еретического братства присоединились воины в черных доспехах, хлынувшие в комнаты неудержимым потоком.
Кевин быстро взвесил шансы и принял решение. Мебельная баррикада не сможет выдержать штурм с трех сторон. Он сказал Маре:
— Госпожа, поскорее перейди в тот угол.
Властитель Бонтуры, разинув рот от изумления, наблюдал, как она встала и перешла на указанное ей место.
— Ты слушаешься варвара-раба?..
Хоппара проявил больше деликатности:
— Его слова не лишены смысла, господин Илиандо. Если мы останемся здесь, то очень скоро будем окружены.
Он присоединился к Маре, а потом не отводил долгого спокойного взгляда от Илиандо, пока бой не переместился ближе. За мгновение до того, как в заднюю комнату ворвалась новая волна нападающих, тучный пожилой властитель решился последовать за Хоппарой.
Оба властителя обнажили мечи и заняли позицию перед Марой. Кевин остался здесь же, но на добрый шаг впереди, так чтобы сохранить способность маневрировать, если в том возникнет необходимость.
Сражение в передней комнате набирало силу, невозможно было хотя бы приблизительно определить, сколько атакующих ворвалось в апартаменты через протараненную дверь. Защитники из внутренней комнаты спешили в двух направлениях: одни — чтобы отразить фронтальную атаку, другие — чтобы преградить путь врагам, лезущим в оконный пролом. Внезапно удары топора по второму окну прекратились.
Кевин прислушался. Сквозь шум схватки он расслышал слабое царапанье по стене позади него.
— Боги! Кто-то нашел путь в спальню!
Поколебавшись, он бросился к перегородке, которая вела во внутренний коридор апартаментов. Единственная зажженная лампа порождала вокруг зыбкие кружева света и теней.
Кевин шагнул в коридор. Его босые ноги ощущали колебания, пробегающие по деревянному полу, когда падали воины или топор вгрызался в раму. Он прижался к стене около двери спальни и застыл в ожидании, сжимая рукоятку ножа, спрятанного под рубахой.
С ним поравнялся солдат в черных доспехах. Кевин стремительно развернулся. Он двинул врага коленом в пах, а потом всадил нож в шею прямо под застежкой шлема. Кровь хлынула горячей струёй ему на руки, когда он с силой отшвырнул содрогающееся в агонии тело навстречу другому чужаку, следовавшему за первым. Оба воина упали, загремев доспехами.
Но атакующие прибывали, еще и еще. Кевин крикнул:
— Люджан! Здесь, сзади!
Понимая, что помощи можно и не дождаться, мидкемиец пригнулся, подняв нож, чтобы встретить верзилу в черных доспехах, который перепрыгнул через упавшую пару. Неверный свет лампы сверкнул, отразившись от поднятого меча, слишком длинного и, по-видимому, слишком твердого, чтобы ему можно было противопоставить короткий нож, позаимствованный на кухне. Кевин попятился обратно в комнату. Черный воин сделал выпад.
Кевин подпрыгнул и разве что не перекувырнулся назад. Меч задел подол его рубахи. Потеряв равновесие, уверенный, что следующий удар окажется роковым, Кевин замолотил руками в воздухе, пытаясь угодить ножом в запястье противника над щитком рукояти меча.
Но нож только царапнул по коже и отскочил от налокотника. Кевин с проклятием выдохнул воздух, готовясь принять разящий удар, но в этот миг показавшийся из-за угла властитель Ксакатекаса всадил меч в спину врага. Черный воин обмяк, колени у него подогнулись, глаза выкатились из орбит, и он рухнул на пол.
В глубине коридора появился еще один убийца в черном.
— Господин! Берегитесь! — закричал Кевин.
Хоппара резко развернулся и едва успел выставить меч. Вражеский клинок не достал его, но заскрежетал краем по краю в отчаянном силовом противоборстве и прочертил глубокую борозду в кирасе молодого вельможи. Хоппара сморщился от боли. Резким поворотом руки он высвободил свой меч, извернулся и нанес ответный удар сбоку по голове убийцы. Наемники из Братства не надевали доспехов и не защищали голову шлемами, оглушенный фанатик зашатался и упал навзничь.
Через открытую прихожую ворвались новые солдаты в черном. Властитель Бонтура бросился в свалку. И Мара осталась в углу одна, открытая для любого нападения. Кевин пригнулся, нырнул под круговерть взлетающих мечей и напоролся на локоть воина в черных доспехах. Рука мидкемийца, сжимавшая нож, была липкой от крови, как и сам этот нож. Но враг, корчась, свалился на пол между Кевином и его госпожой.
Затем два топора проломили деревянную решетку, и обломки ставней позади Кевина посыпались внутрь, в воздух поднялась пыль от стенной штукатурки. Тяжелые панели отлетали и падали, кулаки окрашенных в красное рук упорно крушили последние преграды. Оказавшись по эту сторону окна, убийцы в черном, подняв мечи, устремились в атаку. Кевин ухватил их предводителя за запястье. Меч готов был обрушиться на голову мидкемийцу, но тот увернулся и мощным рывком дернул врага за руку. Оба утратили равновесие и не устояли на ногах. Но теперь, когда они, сцепившись, катались по полу, короткий нож Кевина давал ему преимущество. Он нанес удар, прежде чем враг успел развернуть свое более громоздкое оружие.
Кевин попробовал выдернуть нож, глубоко вонзившийся в грудь трупа, но это ему не удалось. Тогда он отказался от дальнейших попыток и схватил меч, выпавший из рук убитого врага.
Откатившись и по-кошачьи быстро вскочив на ноги, Кевин занес меч. Его клинок ударился о клинок нового недруга, и вместо ожидаемого глухого стука послышался резкий звон. Кевин громко рассмеялся. В его руке был меч из металла. Как это случилось — только богам известно, но в этом мире, где нет металлических руд, ему досталось оружие, с которым он умел обращаться.
Кевин взмахнул мечом, ему понадобились считанные мгновения, чтобы приноровиться к весу и форме обретенного оружия — с длинным, слегка изогнутым клинком тонкой работы. Управляться с ним оказалось на диво легко.
Первый же противник, с которым столкнулся Кевин, в растерянности отшатнулся назад при виде раба-иномирянина, знающего толк в фехтовании. Затем глаза за черной маской прищурились. Убийца совладал с изумлением и снова кинулся в бой, быстрые удары и точные выпады подсказали Кевину, что он имеет дело с бойцом, вооруженным не хуже, чем он сам, и притом более искусным.
В этот момент рядом появился воин в зеленых доспехах, и теперь убийце пришлось сражаться против двоих. Плечом к плечу раб и воин теснили посланца Братства, однако его рука с мечом не знала устали. Раз за разом он отбивал удары, угрожавшие его жизни. Воин Акомы оступился и на полшага отклонился в сторону. И тут же его незащищенную шею петлей захлестнул шнур с грузом на конце, брошенный через проломленное окно. Выронив меч, он схватился за шею, неестественно выгнулся и рухнул на пол. И сразу же убийца с арканом в руках ринулся в общую сечу.
Наперерез ему бросился другой воин из Акомы и еще один в доспехах дома Бонтура. Снова оказавшись один на один с более сильным противником, Кевин понемногу отступал в сторону. Ему повезло: каблук убийцы завяз в подушке, отлетевшей от чьей-то ноги, он поскользнулся, и Кевин сразил его ударом в разрез кирасы.
Мидкемиец выдернул свой клинок и, оглянувшись, обнаружил, что под натиском черного воина властитель Бонтуры оказался прижатым к стене: отступать было некуда. Каким-то чудом он сумел парировать последний удар, но не приходилось надеяться, что такая удача выпадет снова. На помощь подоспел Кевин, мощным ударом сзади он вышиб дух из воина в черных доспехах. Металл рассек кожаную кирасу с таким звуком, какой издает надрезанная дыня. Враг умирал в луже крови. Не задерживаясь более, Кевин метнулся в тот угол, где была Мара, и встал перед ней с мечом на изготовку. К тому времени Хоппара уже прочно утвердился на позиции у окна: пропитанный кровью ком черного тряпья, лежащий поперек подоконника и загромождающий пролом, был, очевидно, последним из убийц, вознамерившихся пробраться в апартаменты этим путем.
Тяжело дыша, истекая потом, Кевин осмотрелся по сторонам, стараясь понять, что происходит. Группы черных воинов и наемников из Братства Камои снова и снова предпринимали попытки сломить сопротивление осажденных. Один из убийц, выбравшись из общей кутерьмы, высмотрел Мару, и его рука стремительно метнулась к суме, подвешенной к поясу. Кевин всей кожей почувствовал, что сейчас последует бросок ножа.
В тот самый миг, когда убийца замахнулся, мидкемиец сгреб в ладонь платье Мары и упал на пол, подмяв ее под себя. Нож, пролетевший мимо цели, с глухим стуком ударился в стену, выбив из нее зерна рассыпавшейся штукатурки. Кевину показалось, что его дернули за край одежды. Он увидел пригвожденную к стене складку своей рубахи, а потом почувствовал, что его левая рука неловко вывернута вверх.
Мара лежала под ним, задыхаясь под тяжестью его тела. Убийца счел момент подходящим, рванулся вперед, занося меч, но Кевин успел извернуться: ткань с треском разорвалась, и он всадил свой клинок в живот наемнику. Тот сложился пополам, упал на колени и наконец повалился головой вперед. Меч вылетел у него из руки, прогрохотал по полу и воткнулся в нижнюю доску стены. Кевин высвободил последний лоскуток своей рубахи, а затем выдернул застрявший в древесине, но все еще вибрирующий клинок. Едва он встал на ноги, как другой убийца плечом вломился в окно и спрыгнул в комнату. Кевин обезглавил его одним ударом, когда тот не успел еще приземлиться. Труп тяжело повалился на пол, а голова покатилась в угол. Она остановилась лишь тогда, когда на нее наткнулся здоровяк в черных доспехах, вбежавший в заднюю дверь. Кевин стремительно развернулся, чтобы преградить ему путь. Ражий детина колебался не более мгновения, а потом нацелил свое оружие на Кевина. Мидкемиец приготовился отразить удар меча, но воин избрал другую тактику, не желая снизойти до поединка на мечах с рабом. Он стремительно, с яростью разозленного быка-нидры, бросил весь свой немалый вес вперед, рассчитывая сбить обнаглевшего раба с ног и измолотить его до смерти. Кевин понял это, когда было уже слишком поздно. Он не успел уклониться, и противник, налетевший на него всей бронированной тушей, двинул его под ребра и протолкнул в полумрак коридора, однако и там было тесно от сгрудившихся в драке бойцов. Битва не на жизнь, а на смерть кипела между прорывающимися наемниками Братства и самыми стойкими солдатами Люджана. Кевин сделал попытку откатиться влево, и тут на него рухнул сверху воин в тяжелых доспехах. Полураздавленный врагом, судорожно сжимающим рукоять меча, Кевин, однако, ощутил какие-то повторяющиеся рывки у себя под боком и понял, что умудрился упасть на лежащий плашмя меч противника. Положение у Кевина оказалось самое незавидное: он не мог ни высвободиться, ни пустить в дело свой клинок: и меч, и рука были придавлены к стене. Но его неприятель, также не сумевший вновь завладеть собственным оружием, поневоле выпустил рукоять меча и принялся весьма неловко наносить удары по ничем не защищенному лицу раба. Кевин попытался схватить врага за горло, но его усилия не привели ни к чему, если не считать содранного в кровь локтя.
Однако шанс у Кевина был, и он не упустил его. Собрав все силы, все так же сцепившись с врагом, он перекатился по полу, так что здоровяк оказался внизу. Остальное совершилось быстро. Меч был в руке Кевина, а бывший владелец этого меча лежал с перерезанным горлом.
Оставив на месте труп и не задерживаясь в коридоре, Кевин поспешил в главную комнату и быстро осмотрелся, отыскивая Мару. Хоппара сражался с воином в черных доспехах у мебельной баррикады. Убийца из Камои теснил выбивающегося из сил властителя Бонтуры. Кевин мимоходом рубанул наемника в бок и двинулся дальше, но Мары нигде не было видно. Предоставив властителю Илиандо прикончить убийцу, Кевин торопливо проследовал в коридор, соединяющий дальние комнаты с садом. Две комнаты оказались пустыми. В третьей корчился в агонии воин в черных доспехах, навеки остановившийся взгляд его соратника, лежавшего на циновке, был устремлен в пространство.
Кевин бросился в последнюю комнату. Мара была там — с ножом в руке, она прижималась спиной к стене, ее платье было покрыто пятнами свежей крови. К ней приближались двое воинов в черных доспехах, не оставляя ей никакой лазейки для спасения. У одного из нападавших кровь струилась из раны на руке, как видно, Мара уже научила их относиться к ней с почтением.
Со звериным рыком Кевин ворвался в комнату. Первый воин умер, не успев даже повернуться. Второй попятился на полшага — и грузно осел на пол: Мара вонзила кинжал в промежуток между его шлемом и кирасой.
Кевин повернулся влево, а потом вправо, высматривая, нет ли здесь еще врагов. В его грудь уткнулось что-то теплое... Мара. Она не плакала, а просто припала к нему, трепеща от пережитого страха и изнеможения. Он крепко обнял ее свободной рукой, но его меч все еще был поднят и готов к бою.
Однако звуки сражения, доносившиеся из коридора, затихли. Скрежет и лязг мечей завершились глухим стуком падения, и снизошла тишина, звеняще-странная после шума хаоса и смерти. Кевин перевел дух. Он опустил меч, с которого капала кровь, пальцами, столь же липкими как меч, погладил Мару по волосам и только тогда ощутил боль порезов и ран, которых не замечал в пылу боя.
Через несколько мгновений из наружных комнат послышался голос:
— Госпожа!
Мара облизнула сухие губы, с трудом сглотнула и заставила себя отозваться:
— Я здесь, Люджан.
Едва показавшись в дверях, военачальник Акомы остановился как вкопанный.
— Госпожа!.. — Его облегчение казалось осязаемым. — Ты ранена?
Только сейчас Мара обратила внимание на свое залитое кровью платье. В крови были у нее не только пальцы, до сих пор сжимавшие рукоять кинжала, но даже щеки. С омерзением отбросив клинок, Мара обтерла руки об одежду и ответила:
— Я невредима. На меня кто-то упал. Это кровь мертвеца. — Вспомнив, что она все еще льнет к рабу, как ребенок к няньке, Мара выпрямилась, отстранилась и повторила:
— Со мной все в порядке.
От густого зловония смерти Кевина мутило, и он шагнул к — окну. От рамы осталась лишь гора щепок, а по ту сторону маленького сада в кирпичной стене зиял огромный пролом.
— Они вошли из соседних апартаментов, — угрюмо сказал Кевин. — Вот почему так много их просочилось с тыла.
Люджан протянул Маре один из мечей для осмотра:
— У некоторых убийц были стальные клинки.
— Боги! — воскликнула она. — Это же династический меч! — Она присмотрелась повнимательнее и нахмурилась. — Но рукоять у него совсем простая. И никаких знаков принадлежности к дому или клану. — Обратившись к военачальнику, она распорядилась:
— Пусть твои люди обследуют трупы. Посмотрим, не найдутся ли еще такие клинки.
— Какое это имеет значение?
Кевин оттолкнулся от разрушенного подоконника и протянул руку Маре, чтобы она могла опереться: было видно, что ее еще колотит дрожь. Он бережно провел ее между телами павших в коридор и далее, на свежий воздух.
Кевину ответил Люджан, шедший на шаг впереди:
— В Империи мало настоящих стальных мечей. Одним таким мечом владеет каждая семья, ведущая свое происхождение от зари нашей истории... во всяком случае, принято считать, что владеет. Доступ к династическому мечу имеет только глава семьи, правящий властитель. Это бесценное сокровище, и среди семейных реликвий оно стоит на втором месте после натами.
Мара добавила от себя:
— Существует меч семьи Акома, который некогда принадлежал моему отцу и который я сохраняю для Айяки. Это редкое оружие из стали.
Они добрались до места, где коридор соединялся с залитой кровью центральной комнатой. Воины Акомы уже трудились, расчищая пол от трупов. У одной из стен были сложены пять стальных мечей, шестой был у Кевина.
— Эти мечи найдены среди мертвых убийц, военачальник, — доложил один из воинов.
Люджан с благоговением взглянул на клинки:
— Откуда они могли взяться?
— От Минванаби? — ответил Кевин вопросом на вопрос.
Из передней комнаты появились властители Ксакатекаса и Бонтуры, одежды у обоих были не только заляпаны кровью, как у Мары, но вообще приведены в полнейшую негодность. Привлеченные блеском стали, они тоже обследовали оружие.
Кевин обтер свой клинок полой рубахи.
— А этот — новый, — сказал он спокойно. — На нем еще видны слабые следы, оставленные точильным камнем. — В последний раз осмотрев меч, он добавил:
— Но отметок оружейника на нем нет.
Все уставились на раба. Илиандо надулся, набрав полную грудь воздуха, и уже собирался возмутиться, но его гневную вспышку опередило любопытство Хоппары:
— Да какой же оружейник сумеет изготовить такой меч?
Кевин пожал плечами:
— Среди моего народа это искусство — совсем не редкость. По-моему, из дюжины хороших кузнецов любой способен сделать точную копию этого клинка.
Не желая, чтобы молодой властитель выставил его в неблагоприятном свете как человека невоспитанного, Илиандо поднял клинок и чопорно заявил:
— Клинок острый, но форма у него не столь изысканная, как у мечей, изготовленных нашими предками. Возможно, существуют копии, сделанные из менее ценных металлов.
— Но где человек может раздобыть такое богатство? — спросил Хоппара.
— В моем мире, — предположил Кевин.
Властители обменялись взглядами, старшего из них, казалось, ошеломили независимые повадки раба. Однако никто не стал перебивать Кевина, когда он заговорил:
— После сражения ваши воины подбирают мечи и доспехи как военную добычу. Кто-то накапливает достаточное количество железа, отыскивает хорошего кузнеца и показывает ему один из ваших древних клинков. — Он изобразил стремительный выпад. — Показывает и говорит ему: сделай мне такой же. Этот клинок мало чем отличается от тех, которые в ходу у горцев племени хадати у меня на родине. Кузнец из Вабона вполне способен выковать такой же, и легко может оказаться, что оружейник, взятый в плен, сейчас работает у кого-нибудь из ваших властителей.
— Минванаби!.. — с ненавистью выплюнула Мара это имя. — Все металлы, захваченные за Бездной, считаются военными трофеями и собственностью Империи. Часть отсылается в храмы в качестве пожертвований, другая часть — в Имперскую сокровищницу, а остальное идет на содержание армии в Мидкемии. Но все это находится в ведении Имперского Стратега, а если тот отсутствует — его наместника. Тасайо занимал пост наместника в течение пяти лет. Для человека не слишком щепетильного этого времени вполне достаточно, чтобы переадресовать потоки контрабанды в поместье его кузена. — Поразмыслив, Мара добавила:
— Или в свое собственное поместье... для личных надобностей.
По выражению лица Илиандо было видно, что ему крайне неприятно признавать такую возможность.
— Если каждого убийцу снарядить стальным мечом, то цена одной такой атаки окажется баснословной, — с сомнением пробурчал он.
— Для рейда в Имперский дворец? — перебил Хоппара. — Готов держать пари, что понадобилось бы в пять раз больше мечей. — Он обвел взглядом пол, усеянный пятнами крови. — Никакой гарантии успеха, и притом предполагается, что все до одного погибнут. Нет, как ни крути, а выходит, что именно Тасайо нанял людей Камои.
— Ну хорошо, — сказал Кевин, пнув ногой шлем убитого черного воина, — а кто же послал эту компанию?
Хоппара устало опустился на оставшийся чистым уголок спальной циновки. Он уставился взглядом на свой меч, лезвие которого было в сплошных зазубринах, а острие разлохматилось из-за разрушенной склейки слоев.
— Кем бы он ни был, он нас, можно сказать, выручил. Оба отряда — убийцы из Камои и эти воины — мешали друг другу, потому что путались под ногами. Сомневаюсь, что мы смогли бы выстоять, если бы против нас были только убийцы.
Мара пересекла комнату и села рядом с юношей.
— Доблестные воины выиграли для нас этот день, господин Хоппара, — сказала она. — И твой дом вправе гордиться тобой.
Властитель Бонтуры многозначительно покосился на Кевина, который все еще держал один из металлических клинков:
— Боги усмотрят в этом святотатство. Раб...
Люджан не дал ему договорить:
— Я ничего не видел.
Грузный властитель повернулся к Маре, возмущенный грубостью военачальника. Однако она заверила его с самым добродушным видом:
— Я не видела ничего неблагопристойного, властитель Илиандо.
Илиандо напыжился, готовясь дать достойный ответ, но тут дипломатическое искусство проявил Хоппара:
— Насколько я понимаю, ты имеешь в виду меч, который спас тебе жизнь?
Властитель Бонтуры покраснел. Он прокашлялся, метнул на Кевина неприязненный взгляд и принужденно пожал плечами.
— Я тоже ничего не видел, — нехотя согласился он, ибо здесь, в покоях Акомы, после того как гвардейцы Акомы отдали жизнь, защищая его, оспаривать слова госпожи и ее гостя значило бы нанести урон чести Мары.
Кевин усмехнулся. Он передал окровавленный клинок Люджану, который принял трофей с каменно-бесстрастным лицом. Мара поспешила ослабить напряжение трудного момента:
— Досточтимые властители, будет справедливо, если каждый из вас возьмет себе по два таких меча в качестве военной добычи. Другими я собираюсь наградить достойнейших из солдат в знак признания их заслуг.
Властители склонили головы: ее дар был весьма великодушным жестом. Хоппара улыбнулся:
— Твоя щедрость не знает равных, госпожа Мара. Властитель Бонтуры кивнул в знак согласия, и по блеску, вспыхнувшему в его глазах, когда он прикинул цену доставшегося ему сокровища, Мара поняла, что алчность возобладала: прегрешение Кевина сойдет ему с рук.
— Давайте очистим пол от требухи, не заслуживающей почестей, — обратилась она к Люджану.
Воины, оставшиеся в живых, приступили к работе. Были собраны ножны, и мечи вложены в них, трупы подверглись дотошному обследованию в поисках хоть одной улики, которая помогла бы установить, кто организовал нападение. Улик не нашлось, общинам убийц платили именно за полнейшую анонимность. Их отличительными признаками служили только выкрашенные в красное ладони и синяя татуировка — цветок камои. У воинов в черных доспехах не было вообще никаких примет. Когда Люджан удостоверился, что искать дальше не имеет смысла, солдаты свалили тела в кучу у ограды сада, а затем он разбил их на бригады и приказал заново забаррикадировать окна и двери с помощью любых имеющихся средств и позаботиться о своих раненых.
Солдат поднес Маре чашу с водой и салфетки.
Мара обтерла лицо и руки, с гадливостью отметив, какое кровавое месиво оставалось в воде каждый раз, когда приходилось споласкивать салфетку.
— Утром мне понадобятся услуги горничной. — Она подняла глаза на солдата. — Ты исправно служишь, Джендли. Но привести меня в приличный вид — так, чтобы я могла показаться в Совете, — для этого потребуется нечто большее, чем усердие доблестных воинов.
Властитель Хоппара засмеялся. Ему казалось удивительным, что женщина, столь хрупкая на вид, находит в себе силы думать о чем-то, кроме ошеломляющего ужаса минувшего часа.
— Я начинаю понимать, почему отец так тобой восхищался, — начал он и тут же осекся, настигнутый странным ощущением, от которого всех присутствующих пробрал озноб.
Кевин круто обернулся, его пустые руки безотчетно искали меч, которого он снова был лишен. Взглянув на Люджана, он увидел, что военачальник тоже озирается, пытаясь обнаружить источник этого безымянного страха.
Затем послышался слабый шипящий звук, словно пар вырывался из кухонного котелка. Все глаза обратились к тому месту на полу, где разгоралось пятнышко зеленого света. Самые мужественные из воинов инстинктивно съежились и подались назад, у тех, кто был вооружен, руки потянулись к мечам.
Свечение усиливалось и наконец разгорелось сильнее, чем пламя единственной лампы. У всех глаза слезились от этого яркого блеска, и некая невидимая сила заставила встать дыбом даже волоски на руках воинов.
— Магия! — прошипел властитель Бонтуры. Казалось, что белки его расширенных глаз, отражающие непостижимое сияние, сами угрожающе светятся злобным зеленым светом.
Пятно становилось все ярче и вспучивалось, а потом растянулось волнистой полосой, которая крутилась и извивалась в воздухе. Никто не мог шевельнуться: свет действовал гипнотически. Затем загадочная полоса преобразилась в ужасающее видение. Проявились мерцающие глаза, клиновидная голова и сужающийся хвост, судорожно дергающийся на полу.
Едва слышно Хоппара прошептал:
— Релли!
Кевин знал ядовитых змей Келевана с таким названием, но эта была размером больше самой большой из виденных им речных гадюк. Гнусная тварь длиной в целых два фута искрилась мертвенным зеленым светом, который придавал любому предмету в комнате угнетающе-зловещий вид. Призрачная змея проскользнула по полу вперед на несколько дюймов, слегка подняв голову, ее раздвоенный язык высовывался из бронированных челюстей, словно пробуя воздух на вкус.
Кевин взглянул на Люджана, который сжимал сильными пальцами рукоять меча: даже этот искусный фехтовальщик не мог вытащить оружие из ножен и был вынужден беспомощно ожидать нападения.
Все еще сидя на циновке, Мара шепотом скомандовала:
— Никому не двигаться!
Сразу вслед за этим — словно звук ее голоса возымел какое-то действие — воздух задрожал от низкого гула. Голова змеи развернулась к властительнице Акомы.
Из глаз вырвались два зеленых луча — и уперлись в тело солдата, так и стоявшего на коленях около умывальной чаши перед Марой с мокрой салфеткой в руке.
Магическое видение стало клониться на один бок. Голова повернулась в сторону Мары, а хвост резко свернулся в кольцо. Голова поднялась и отклонилась назад.
Люджан кивнул Кевину, и тот медленно, бесшумно отступил назад, освободив место, чтобы военачальник мог размахнуться. Молниеносное движение запястья — и клинок, вылетев из ножен, устремился вниз, к шее невиданной твари.
И все-таки ни одно движение человека не могло застать врасплох, это порождение колдовства. Змееподобное создание поднялось во всю свою длину, а потом нанесло ослепительно быстрый удар.
Меч Люджана рассек воздух, и Мара в ужасе вскрикнула. Воин, стоявший сбоку от нее, рванулся вперед, чтобы заслонить ее своим телом, и вода из чаши разлилась по полу, светящаяся тварь промахнулась. Стреловидные клыки с легкостью прокусили доспехи воина, и остроконечная голова исчезла в его теле, словно жидкость, всасываемая в дыру. Зловещее сияние втянулось туда же.
На несколько мгновений комната погрузилась в темноту.
Потом воин закричал. Его руки сжимались и дергались в агонии, а в глазах замерцал зеленый свет. Свечение становилось все более ярким, оно лилось уже через кожу зеленым потоком, набирающим силу, и скоро стало невыносимым для глаз. Комната наполнилась ослепительным светом — для тени не осталось места. Потом тело воина начало сморщиваться и съеживаться. Белки глаз выкатились, а зубы засверкали изумрудами в деснах, которые дымились и чернели.
Хоппара и Илиандо отпрянули в безмолвном ужасе, Мара сидела, оцепенев, словно чары приковали ее к месту. Только Кевин, движимый любовью, нашел в себе волю к действию. Он шагнул вбок, перегнулся над содрогающимся вопящим комом плоти и, схватив Мару за плечи, не то перенес, не то протащил ее за пределы досягаемости агонизирующего воина, издающего пронзительные крики. А потом заслонил Мару своим телом.
Но к этому моменту и Люджан обрел привычную быстроту действий. Точный удар меча прекратил душераздирающие вопли. Из трупа повалил дым, зеленое свечение замелькало и погасло. Комнату заполнил обычный унылый полумрак, только мерцающее пламя лампы мешало воцарению полной темноты.
Не скрывая дрожи, властитель Бонтуры сотворил знамение защиты от злых сил.
— Кто-то из магов желает твоей смерти, госпожа Мара. Эта нечисть искала тебя по звуку голоса!
Кевин вытер вспотевшие руки полой рубахи, забыв, что его одежда уже давно промокла. Он покачал головой:
— Не думаю.
Возражение вызвало новый прилив досады у властителя Илиандо, но Мара, ничуть не чувствуя себя уязвленной, поднялась с пола:
— Почему?
Мидкемиец спокойно ответил:
— Если бы твоей смерти хотел кто-то из Черных Хламид, ты уже была бы мертва, и никакие наши усилия не могли бы тебя спасти. Достаточно было бы забросить сюда один из тех светящихся шаров, которые мы видели на Играх, и все было бы кончено. Но если этот кто-то хотел запугать тебя насмерть... так сказать, ради предупреждения, то, надо признать, эта гнусная кобра выполнила заказанный фокус наилучшим образом.
— Кобра? — переспросила Мара. Потом села, обхватив руками колени. — О, ты имеешь в виду релли. Может быть, ты прав.
— Тут возможно и другое объяснение, — включился в обсуждение и Хоппара. — Маги низших рангов и жрецы способны применять магию, но, в отличие от членов Ассамблеи, они могут польститься на подкуп.
— Кто?.. — Кевин старался унять дрожь в голосе. — Кто настолько богат, чтобы оплатить такие представления?
Хоппара взглянул на труп воина, убитого колдовством, на его лицо, застывшее в последней судороге боли.
— Если некто способен потратить достояние нации, чтобы нанять банду убийц из Камои, почему бы ему не расщедриться заодно на оплату услуг жрецов из знаменитого храма или на подкуп захудалого мага?
— Ты обвиняешь Минванаби? — спросил Илиандо, все еще вцепившись пальцами мясистых рук в собственные рукава.
— Возможно. Или тех умников, которые послали нам солдат в черном. — Хоппара вскочил на ноги, словно не в силах был усидеть на месте. Облаченный в доспехи, окровавленный, осунувшийся от всего пережитого, он казался точным подобием Чипино. — Мы сможем узнать это завтра, если выживем и вернемся на Совет.
Никто не сказал ни слова.

Глава 4
ИМПЕРСКИЙ СТРАТЕГ

Им пришлось выдержать еще четыре штурма.
В течение ночи солдаты Акомы и ее союзников отбивали атаки черных воинов. Братство Камои больше не напоминало о себе, но солдаты в доспехах волнами накатывались на временное жилище Мары.
Последняя из этих волн заставила защитников отступить в маленькую спальню, не имевшую наружной двери. Они отбрасывали назад врагов, предпринимавших очередной набег от главной двери, и других, которые наседали со стороны проломленного окна. Кевин не покидал занятой им позиции — впереди Мары, он сражался как одержимый. К началу третьей атаки уже почти не осталось воинов, не получивших ранений. Самые заядлые поборники цуранских традиций слишком устали, чтобы обращать внимание на этого рыжего горластого варвара, который не выпускал из рук ни меча, ни щита даже в минуты передышки, между очередными атаками. Его клинок работал в бою не менее успешно, чем клинки лучших воинов Акомы, и пусть боги решают судьбу раба, который отказывается знать свое место. Ночь была на исходе, солдаты гибли, и нельзя было отвергать ни одной руки, еще способной держать оружие.
После четвертой атаки Кевин едва мог двигаться. Руки болели от усталости, колени дрожали, и унять эту дрожь было невозможно. Когда последний черный воин рухнул на пол, сраженный его мечом, ноги Кевина подогнулись, и он сам свалился рядом: нервное возбуждение, которое удерживало его на ногах в течение всей ночи, разом иссякло.
Мара принесла ему чашку с водой, и он рассмеялся: его позабавила перемена их ролей. Он жадно приник к чашке, а она тем временем отошла, чтобы помочь тем, кто еще был способен пить. Кевин осмотрелся. Пол, подушки, стены, каждая щель в комнате — все было залито красным, и исковерканные тела, застывшие в самых нелепых позах, громоздились повсюду. Комната, некогда бывшая уютной и приятной на вид, теперь выглядела как склеп в бредовом ночном кошмаре. Из тридцати солдат Акомы и двух десятков гвардейцев Ксакатекаса и Бонтуры, прошлой ночью объединивших свои силы, на ногах держались десять бойцов Акомы, пятеро — Ксакатекаса и трое — Бонтуры. Остальные — убитые или тяжело раненные — лежали среди множества трупов, одетых в черное, и ни у кого уже не осталось сил, чтобы выбросить эти трупы.
— Мы их штук сто положили, не иначе, — угрюмо сказал Кевин.
— Может быть, и больше, — послышался рядом голос Аракаси, по необходимости вызванного из буфетной.
Перевязь, поддерживающая его руку, была забрызгана красным, а кинжал в левой руке словно намертво приклеен к пальцам из-за засохшей крови.
— Рука не болит? — спросил Кевин.
Аракаси покосился на руку в лубке и кивнул:
— Конечно болит. — Он бросил взгляд на дверь. — Утро уже почти наступило. Если они собираются еще разок попытать счастья, их следует ждать очень скоро.
Кевин с трудом поднялся на ноги. Он выронил бы меч, если бы не опасение, что при этом поранит собственные колени. Смертельно усталый, все еще не сумевший преодолеть дрожь от пережитого напряжения, он нетвердой походкой дошагал до того места, где Мара, опустившись на колени, пыталась оказать помощь раненому военачальнику Хоппары. Когда приблизился Кевин, она подняла глаза. В свете единственной лампы, которая еще горела, она казалась болезненно-худенькой, а ее глаза — слишком большими на бледном лице. Пальцы у нее были содраны в кровь.
— Ты... не ранена? — спросил Кевин.
Она покачала головой и попыталась встать.
— Так много... потерь, — сказала она наконец.
Каким-то образом Кевину удалось совладать с желанием протянуть руку и поднять ее на ноги.
— Не позволяй никому услышать тебя, любимая. Они под барабанный бой изгонят тебя из Совета за нецуранский образ мыслей.
Мара была слишком обессилена, чтобы изобразить хотя бы подобие улыбки.
— Здесь для тебя небезопасно, — добавил он. — Мы пришлем кого-нибудь из слуг, чтобы он позаботился об офицере Хоппары.
— Слишком поздно, — ответила она, уткнувшись лбом в грудь возлюбленного.
Кевин взглянул вниз и увидел, что военачальник Ксакатекаса уже не дышит. От спокойной силы и уверенности прирожденного вожака, которые удерживали людей в тяжелых переходах сквозь обжигающие пески Цубара, теперь осталось лишь воспоминание.
— Боги!.. — с сожалением воскликнул Кевин. — Он был великий воин!
Кевин проводил свою госпожу обратно в маленькую комнату, которая оказалась наиболее подходящей для обороны. Там Люджан с двумя воинами и всей оставшейся домашней прислугой пытались убрать валяющиеся на полу трупы. Верных солдат, павших в битве, уносили в другую комнату в ожидании подходящего времени для почетного сожжения, трупы в черных доспехах не удостаивались подобного обращения: их пинали ногами, выпихивали или перекатывали в сторону наружной перегородки, а затем сбрасывали в сад.
Мара прильнула к Кевину со словами:
— По-моему, зловоние этой комнаты будет преследовать меня вечно.
Кевин неловко погладил ее по волосам:
— Смрад поля боя нелегко забыть.
Со стороны входной двери донесся грохот.
— Лашима! Они не унимаются!.. — выкрикнул Хоппара.
На этот раз у него в голосе прозвучало отчаяние. Властитель Илиандо сгорбился, опершись на свой меч и хрипло дыша. Люджан знаком приказал двум солдатам занять позицию близ госпожи. Затем военачальник Акомы рванулся на галерею, Кевин бросился за ним. В их отряде уже не оставалось достаточного количества боеспособных защитников, чтобы он мог позволить себе неотлучно находиться при Маре. Едва его объял сумрак галереи, послышался бархатно-мягкий голос:
— Не беспокойся за нее. Просто сражайся так, как ты способен, Кевин из Занна.
Варвар успел лишь кивнуть через плечо затаившемуся в темноте Аракаси: двое черных воинов уже прорывались через баррикаду, торопливо возведенную в прихожей солдатами Ксакатекаса, других пока еще задерживала груда обломков, наваленных в соседнем дверном проеме.
Думать не было времени, теперь все решали доли мгновения. Первый же удар металлического клинка Кевина отсек нападающему руку, но место упавшего тотчас занял другой. Натиск атаки не ослабевал. Удар сплеча, шаг назад, снова удар... сказывалась давняя боевая выучка Кевина. Он ощущал, что рядом Люджан и еще кто-то, монотонно выкрикивающий проклятия. Но потом воины у боковой двери пробились через ненадежный барьер, и защитникам пришлось совсем туго. Кто-то упал под ноги Кевину, и он споткнулся, но его тут же подхватили и помогли устоять липкие от крови руки одного из воинов Бонтуры. Только коротким кивком он поблагодарил за выручку: еще один противник готовился вышибить из него дух. Совсем некстати мелькнула нелепая мысль: где же кто-то сумел раздобыть такое множество черных доспехов? Или этот кто-то просто выкрасил черным лаком доспехи своего гарнизона, чтобы натравить на Акому подобную армию?
Атакующие ворвались в первую комнату, когда силы сопротивления защитников заметно истощились. Сказывалось огромное численное превосходство. Люджан и последние его солдаты поневоле пятились назад, еще назад... И все-таки они не были разбиты. Им не изменило цуранское упорство, и, отступая, они заставляли противника дорого расплачиваться за каждую завоеванную пядь.
Кевин уложил очередного черного воина. Позади него властитель Ксакатекаса, сам едва держась на ногах, помог властителю Бонтуры перебраться во вторую спальню. Пожилой правитель с трудом ловил ртом воздух и припадал на одну ногу. Кевин почувствовал, что близок к отчаянию. Но стоило ему представить себе жуткое видение — меч, пронзающий сердце Мары, — и вновь вспыхнувшая ярость придала ему сил. Он развернулся, занес меч и атаковал неприятеля. Этот неистовый рывок подарил двум властителям достаточно времени, чтобы успеть отступить. Еще пара живых тел между Марой и смертью, подумал Кевин с безжалостной практичностью. Он почти рассмеялся, вспомнив напутствие Аракаси. Его меч взлетал и обрушивался, отражал удары и устремлялся вперед. Теперь и ярость выдохлась, осталась лишь боль изнеможения. В какой-то момент, не рассчитав силы размаха, он ударился плечом о дверную раму, и эта секундная неловкость дорого ему обошлась: вражеский меч проехался лезвием по его ребрам. Своим металлическим клинком Кевин отбросил назад хрупкое слоистое орудие, а затем всадил острие прямо в изумленное лицо, видневшееся из-под шлема, однако, споткнувшись о тело, приземлился на одно колено по ту сторону двери.
Кевин не сумел подняться достаточно быстро. За ним рванулся черный воин, готовый поразить варвара ударом в незащищенную спину. Боль обожгла кожу, но Люджан подоспел вовремя: он безошибочно парировал выпад. Кевин стремительно развернулся и изо всех сил пырнул врага в живот. Сложившись пополам, тот испустил дух.
За ним стоял Аракаси, сжимая меч в левой руке... как мальчик, грозно потрясающий дубинкой.
— Сильно досталось?
Кевин с трудом вдохнул воздух.
— Все дьявольски болит, но я это как-нибудь переживу. — В жемчужно-сером свете, который начал просачиваться через разломанные перегородки, он увидел на террасе скопище черных воинов, изготовившихся к атаке, и едва не расхохотался безумным смехом. — Кажется, я сказал "переживу"?
Позади уже слышались звуки боя: глухие удары и лязг мечей давали знать, что Люджан снова вынужден обороняться от врагов, пробравшихся через пролом в стене соседних апартаментов.
— Охраняйте эту дверь! — буркнул Кевин и ринулся туда, где находилась Мара.
Госпожу защищали два солдата, но положение у них было безнадежным: на них наседали с полдюжины черных воинов.
— Ублюдки!.. — прохрипел Кевин и, не теряя ни секунды, бросил свое тело живым тараном на тех, что были позади. Проехав от толчка по полу, задние налетели на передних, и весь этот ком человеческих тел грохнулся на пол. Кевин скользил и перекатывался на липком полу, заставляя онемевшие мускулы совершить еще одно усилие... и еще одно, а потом поднялся во весь рост и, шатаясь, сделал шаг вперед. Из шести противников в живых остались трое. Ударом сбоку Кевин подрубил у ближайшего коленные сухожилия, а другого полоснул по шее, но всей его силы хватило лишь на то, чтобы ранить. Когда двое солдат Акомы перешли в наступление, чтобы прикончить последнего, Мара вскрикнула:
— Кевин! Сзади!..
Кевин круто развернулся, успев краем глаза заметить, что человек с перерубленными сухожилиями еще сжимает в руке нож. Пришлось оставить это на произвол судьбы, потому что чей-то меч, с пением рассекая воздух, опускался на голову раба. Он резко уклонился вправо, споткнулся о вытянутую ногу мертвеца и тяжело упал поверх трупа. Меч чужака прочертил длинную линию вдоль левой руки Кевина — от локтя до плеча. Взвыв от боли и злости, Кевин извернулся, и его клинок вонзился в живот врага точно над чреслами. Стряхнув кровь, заливающую глаза, Кевин бросил взгляд вокруг. Один из солдат Акомы прыжком приблизился к нему, ударив ногой по щиту умирающего, и тот снова задергался на полу в узком проходе, преграждая путь другим своим соратникам.
Кевин едва перевел дух:
— Силы небесные! Когда же им будет конец?
Он услышал ужасный ревущий звук, невыносимый для слуха. Труба, — безрадостно сообразил он. Спина у него горела, и левая рука бессильно повисла вдоль тела. Влага капала с пальцев. Однако он выпрямился и потащился следом за одним из солдат к входной двери. Второй солдат остался на посту перед Марой. Кевин сумел улыбнуться ей на прощание, хотя улыбка вышла кривая.
Когда Кевин добрался до прихожей, ему стало ясно: конец близок. Ни Люджана, ни Аракаси, ни Илиандо с Хоппарой не было в пределах видимости, но из второй спальни доносились звуки борьбы. Без помощи извне защитникам Акомы не устоять — слишком мало их осталось.
Достигнув последней двери, Кевин увидел, как двое солдат в черных доспехах вылезли из дыры в стене и помчались к саду. Это зрелище показалось ему забавным, но вместо смеха вырвался всхлип. И снова раздался трубный звук, еще громче.
И внезапно в оскверненном жилище наступила тишина, нарушаемая лишь стоном раненого воина и — неизвестно откуда доносящимся — хриплым дыханием властителя Бонтуры. Из-за двери показался Люджан. Шлема на нем не было, и по лицу стекала кровь из раны на голове. Он улыбнулся Кевину с каким-то глуповатым видом и остановился, будучи уже не в силах шевельнуть ни ногой, ни рукой.
— Император! Он здесь! Это трубы дворцового гарнизона. Вернулись Имперские Белые!
Кевин упал, где стоял, и только стенка, о которую он ударился плечом, помешала ему растянуться на полу. Люджан опустился рядом с ним. Из раны на виске обильно текла кровь, его доспехи были изрублены на куски. Кевин отлепил пальцы от меча, на ощупь отыскал истерзанную подушку и с помощью ее клочков остановил кровотечение у военачальника. Тем временем к ним присоединились Хоппара и Илиандо, тяжело опирающийся на руку молодого властителя. Но Кевин не видел никого, кроме Мары. Столь же усталая, как и все остальные, она опустилась рядом с ним на колени и спросила:
— Император?..
Люджан не успел еще овладеть своим голосом для ответа, когда в прихожую торжественно вступили два воина в белых доспехах. Один из них требовательно вопросил:
— Кто занимает эти апартаменты?
Мара заставила себя выпрямиться. Растрепанная, в красной от крови одежде, она приняла надменную осанку, подобающую властительнице ее ранга.
— Я, Мара из Акомы! Это мои апартаменты. Властители Хоппара из Ксакатекаса и Илиандо из Бонтуры — мои гости.
Если имперский воин и усмотрел что-нибудь странное в словах, выбранных хозяйкой жилища, он не выразил никаких сомнений.
— Госпожа властительница, — обратился он к ней самым официальным тоном, хотя брови его заметно поднялись при виде следов жестокой резни. Затем он счел нужным уделить внимание и обоим "гостям". — Господа властители. Свет Небес приказывает правящим главам семей прибыть на собрание Высшего Совета сегодня в полдень.
— Я прибуду, — ответствовала Мара.
Не сказав ни слова больше, Имперские Белые исполнили поворот кругом и удалились. Кевин снова привалился спиной к стене. Слезы безмерного изнеможения скатывались у него по лицу.
— Я мог бы спать месяц за месяцем!
Мара коснулась его лица едва ли не с сожалением.
— Спать некогда. — Обратившись к Люджану, она сразу же принялась распоряжаться:
— Найди, где прячется Джайкен, и пошли его в наш городской дом за чистой одеждой. И пусть приведет сюда горничных и слуг. Тут надо все как следует отчистить, а я должна быть при полном параде к полудню.
Кевин закрыл глаза, наслаждаясь благословенными мгновениями мира. Насколько он устал — это не имело значения. Маре предстоял изнурительный день. Куда пойдет она — туда пойдет и он, потому что таково веление любви.
Заставив себя подняться на ноги, он открыл глаза и жестом подозвал столь же обессилевшего воина Акомы:
— Пошли. Давай-ка начнем удобрять сад.
Прижимая к голове обрывки подушки, Люджан подал солдату знак, чтобы тот составил Кевину компанию. Кевин подхватил первый попавшийся труп за руки, а его напарник — за ноги. Когда солдат и раб, пошатываясь и оступаясь, поволокли к перегородке свою ношу, Кевин посетовал:
— Какая жалость, что этих убийц из Камои не было побольше. По крайней мере, тогда нам не пришлось бы перетаскивать столько доспехов.
Люджан только головой покачал, но его слабая улыбка показала, что он сумел оценить странный взгляд на жизнь неугомонного Кевина.

* * *

Приготовления потребовали немалых трудов и времени, но наконец из комнаты, освобожденной от трупов и обломков, явилась преображенная Мара. Ее волосы были промыты до блеска, зачесаны назад и уложены под головным убором, усыпанным драгоценными камнями. Парадное одеяние, доставленное из городской резиденции Акомы, ниспадало до мягких туфелек, не запятнанных кровью. Ее почетный эскорт пришлось обрядить в мундиры, позаимствованные у воинов домашнего гарнизона, и офицерский плюмаж Люджана гордо покачивался на его шлеме, еще не совсем просохший, но во всяком случае старательно выполосканный после сражения.
На подходе к Палате Мара оглядела свое воинство и сочла, что его вид не умаляет чести Акомы, хотя под широкими браслетами-наручами и под развевающимися плащами скрывались струпья и бинты, а в походке гвардейцев можно было заметить некоторую скованность.
На перекрестках и в коридорах стояли на страже Имперские Белые, и перед главным входом Мару и ее свиту остановил отряд из десяти воинов.
— Госпожа, — объявил их командир, — Свет Небес разрешает тебе войти в сопровождении лишь одного солдата, чтобы новое кровопролитие не осквернило его дворец.
Императорскому указу следовало подчиниться. После секундного размышления Мара обратилась к Люджану:
— Возвращайся в наши апартаменты и жди моих распоряжений.
Затем она жестом приказала Аракаси приблизиться, и он вышел из рядов эскорта. Лубок на его правой руке был хорошо скрыт от посторонних глаз, и хотя бойцом его можно было считать лишь с большой натяжкой, Мара не хотела лишаться его советов. А если даже какой-нибудь властитель окажется достаточно опрометчивым, чтобы прибегнуть к насилию в присутствии императора, то после событий минувшей ночи можно было не сомневаться: Кевин сумеет управляться с мечом, который сейчас находился в ножнах Аракаси.
Однако стоило Маре мановением руки подозвать к себе своего телохранителя, как стражник напомнил:
— Только одного солдата, госпожа.
Мара смерила его презрительным взглядом:
— С каких это пор рубаху раба стали принимать за воинские доспехи? — Она прищурилась и надменно добавила:
— Я не стану обременять заслуженного воина обязанностями мальчика на побегушках. Когда придет пора послать за эскортом, мне потребуется раб, чтобы передать мои приказы.
Стражник заколебался, и Мара проплыла мимо, не дожидаясь, пока он соберется с мыслями и запротестует. Кевин заставил себя последовать за ней, не оглядываясь, чтобы его недостаточно приниженные повадки не заставили караульных усомниться, правильно ли они поступили, разрешив ему пройти.
По сравнению со вчерашним днем Палата казалась весьма малолюдной, а присутствующие правители — значительно присмиревшими. По пути к своему месту Мара отвечала на редкие приветствия и внимательно осматривала зал, отмечая прежде всего, какие кресла пустуют.
— Отсутствуют по меньшей мере пятеро правителей из Омекана, — шепнула она мастеру тайного знания.
В то мгновение, когда она опустилась в кресло, вокруг возникло некое шевеление. Десяток солдат из разных концов зала приблизились к Маре, подали ей записки и с поклонами удалились, не ожидая ответа. Она быстро пробежала их глазами и передала в руки Аракаси, который спрятал записки к себе в тунику, даже не взглянув на них.
— Мы выиграли, — изумленно сказала она.
Она указала на ту часть зала, которая оставалась пустой в продолжение всей прошлой недели. А сейчас вновь прибывшие вельможи в изысканных нарядах занимали свои места, их сопровождали воины, которых, казалось, не затронула никакая битва. — Партия Синего Колеса — с нами.
Аракаси кивнул:
— Властитель Камацу из Шиндзаваи собирается поторговаться с другими и выяснить, на какую поддержку он может рассчитывать от властителя Кеды. Вместе с господином Дзанваи он способен не только удерживать свою партию от соблазна покинуть Палату в течение первых десяти минут, но и добиться более значительных результатов.
Мара присматривалась к тем, о ком шла речь, отыскивая взглядом знакомое лицо Хокану. В синих доспехах был лишь один офицер — военачальник, если судить по плюмажу его шлема. Очевидно, наследнику поместья Шиндзаваи больше не разрешалось появляться там, где его жизнь может оказаться под угрозой. Мара почувствовала разочарование.
Все разговоры стихли, когда последними вошли два властителя самого высокого ранга. Аксантукар, ныне властитель Оаксатукана, достиг своего кресла почти одновременно с Тасайо. Оба шествовали с самым высокомерным видом, словно были единственными людьми во всей Палате. Друг друга они не удостоили ни единым взглядом.
Как только оба кандидата уселись в кресла, некоторые из властителей покинули свои места и направились кто к Тасайо, а кто к Аксантукару, словно намереваясь побеседовать с кем-то из них. Однако каждый удовольствовался короткой остановкой, достаточной лишь для беглого обмена приветствиями, и вернулся к своему креслу.
— Это что же они делают? — полюбопытствовал Кевин.
— Голосуют, — ответил Аракаси. — Такая прогулка — свидетельство предпочтения, которое каждый властитель отдает именно этому претенденту на пост Имперского Стратега. А те, кто пока не принял решения, — он обвел Палату широким жестом, — наблюдают и пытаются сделать свой выбор.
Кевин опустил глаза и увидел, что Мара внимательно присматривается к течению Игры Совета.
— Когда же ты пойдешь к Оаксатукану? — спросил он.
— Не сейчас, — отмахнулась Мара, напряженно изучая череду вельмож, поддерживающих того или другого из двух основных соперников.
А затем, без всяких видимых резонов, Мара внезапно встала с места и спустилась по ступеням. Она двинулась по нижнему ярусу, словно направляясь к Тасайо. Палата замерла в ожидании. Все глаза следили за стройной женщиной, которая теперь приближалась по ступеням к креслу Минванаби. Потом она повернулась и в три коротких шага достигла места Хоппары Ксакатекаса. После весьма короткой беседы с ним она вернулась к себе.
Кевин был совсем сбит с толку:
— А это как же понимать? Неужели паренек может занять пост Стратега?
Ответ Аракаси прозвучал не слишком вразумительно:
— Это политика.
Еще несколько правителей снялись с мест, чтобы поговорить с Хоппарой, и вскоре стало ясно, что другие претенденты уже не объявятся. Кевин быстро проделал в уме несложные подсчеты и сообщил результат:
— Силы у них примерно равные. Четверть за Минванаби, четверть за Оаксатукана, четверть за Ксакатекаса, а еще одна четверть — те, кто пока не принял решения.
Долгая минута прошла в молчании и неподвижности. Властители сидели при всех своих регалиях и оглядывались по сторонам, некоторые переговаривались со своими советниками или слугами. Потом переходы по Палате возобновились, хотя и не столь многочисленные, как раньше. То один, то другой правитель вставал с кресла и отправлялся к кому-либо из трех претендентов, дабы заявить о своей поддержке.
В какой-то момент Кевин не удержался от тихого восклицания:
— Подожди-ка! Этот господин в тюрбане с перьями... Он же раньше разговаривал с Минванаби, а сейчас — с Оаксатуканом!
Мара кивнула:
— Весы могут качаться туда-сюда.
День тянулся медленно. Час уходил за часом, а в Высшем Совете все еще вершился странный обычай, который должен был определить верховенство одного из правящих властителей в Империи Цурануани.
Дважды Мара покидала свое место, чтобы поговорить с властителем Хоппарой, демонстрируя незыблемую готовность голосовать за юношу.
Близился вечер. И вдруг, словно повинуясь некоему невидимому сигналу, Мара кивнула. В следующий момент они оба — Мара и молодой Ксакатекас — поднялись с кресел, проследовали каждый своим путем и одновременно остановились перед Аксантукаром. Послышался приглушенный шум голосов, и внезапно еще десятка два правителей, последовав их примеру, подошли к ставленнику клана Омекан.
Тогда Мара вернулась к своему креслу и, усевшись, бросила:
— Вот так-то.
Кевин видел, что ее глаза устремлены на Тасайо. Властитель Минванаби ответил ей взглядом, исполненным такой лютой злобы, что у Кевина мороз пробежал по спине. Сразу же острой болью напомнили о себе все раны и ушибы, полученные ночью, даже прикосновение одежды казалось мучительным.
Пока Кевин гадал, сколь долго еще сможет продолжаться Совет, не принимая никаких решений, настроение в Палате резко изменилось: выжидательную тишину сменило напряженное предвкушение.
Тасайо встал. В огромном зале все замолкли и застыли в неподвижности. Голосом, казавшимся слишком громким в наступившей тишине, властитель Минванаби возвестил:
— Надлежит послать Свету Небес сообщение, что один из нас готов облачиться в белое с золотом, что он будет первым среди нас и порукой сохранения Империи. Пусть все услышат его имя — Аксантукар из Оаксатукана.
Поднявшийся шум заполнил все пространство Палаты до самой высокой арки купола, хотя, как подметил Кевин, больше половины властителей встретили это сообщение без всякого воодушевления.
— Почему Минванаби сдался? — спросил он у Аракаси.
Мара ответила самолично:
— Он потерпел поражение. Традиция требует, чтобы сообщение Свету Небес исходило от того властителя, который по числу сторонников окажется ближе всех к победителю.
— Сомнительная привилегия, — улыбнулся Кевин.
Властительница Акомы медленно наклонила голову.
— Воистину сомнительная. — Словно почувствовав, что напряжение, порожденное ожиданием и неизвестностью, отнимает у ее возлюбленного последние силы, она подбодрила его:
— Наберись терпения. По традиции мы должны дождаться, пока Свет Небес известит Совет, что утверждает это назначение.
Кевин крепился как мог. Да, сегодня утром властителей призвали на Совет, и избрание нового Стратега состоялось. Но действительно ли Ичиндар такой раб традиций, каким его считала Мара? В этом Кевин не был убежден, однако он предпочел промолчать.
Не прошло и получаса, как явился вестник в белой с золотом ливрее, сопровождаемый отрядом Имперских Белых, которые несли мантию из снежно-белых перьев с золотой каймой по краям. Они поклонились креслу семьи Омекан и подали мантию Аксантукару.
Пока мантию возлагали на плечи новому Имперскому Стратегу, Кевин внимательно наблюдал за победителем. При том что Альмеко, его дядя, был широкогрудым мужчиной с бычьей шеей, Аксантукар выглядел как стройный худощавый поэт или учитель с тонкой фигурой и аскетическим лицом. Но торжество, горевшее в его глазах, выдавало неутолимую жажду власти, равнявшую его с Тасайо.
— Он, кажется, весьма доволен, — едва слышно заметил Кевин.
— Еще бы, — согласился Аракаси. — Должно быть, он потратил изрядную долю своего наследства, чтобы прикончить полдюжины властителей.
— По-твоему, воины в черном были от него?
— Почти вне сомнения.
В разговор вмешалась Мара:
— Но зачем ему было посылать солдат против нас? Мы-то поддержали бы любого соперника Тасайо.
— Чтобы предотвратить заключение непредвиденных союзов. И еще чтобы потом возложить вину за общую резню на Минванаби. — Вопреки обыкновению Аракаси позволил себе толику откровенности: возможно, причиной было удовлетворение от поражения врага. — Он победитель, а Минванаби — нет. Братство Камои почти наверняка работало на Минванаби. Разумно будет предположить, что другие солдаты были посланы кем-то из клана Омекан.
В Совете вновь воцарился порядок. Были произнесены все подобающие случаю речи, не ознаменовавшиеся никакими значительными событиями. Когда речи подошли к концу, Мара приказала Кевину сходить за Люджаном и воинами:
— Сегодня же возвращаемся в городской дом. Мидкемиец поклонился ей, как мог бы поклониться настоящий раб, и медленно вышел из огромной Палаты, в которой еще оставались нарядные, загадочные правящие властители. В который раз уже он подумал, что цурани — самая странная раса с самыми странными обычаями из всех, с какими может встретиться человек на своем веку.

* * *

В Кентосани вернулось спокойствие. Какое-то время Мара и ее домочадцы отдыхали, залечивая раны и приспосабливаясь к переменам в политике, связанным с восшествием Аксантукара на трон Имперского Стратега. В городском доме то и дело устраивались праздничные вечера для развлечения нескольких влиятельных высокородных, чьи интересы теперь совпадали с интересами властительницы Акомы. Кевин казался более хмурым, чем обычно, но Маре, еще не оправившейся после всего пережитого и поглощенной своими светскими обязанностями, редко выпадала возможность перебороть его мрачное настроение.
На третье утро после избрания Стратега, когда Мара просматривала послания от властителей, пока еще остающихся в городе, ее отыскал Аракаси. Одетый в чистую ливрею и довольный уже тем, что может не таясь расхаживать с забинтованной рукой, подвешенной на перевязи, он низко поклонился хозяйке:
— Госпожа, свита Минванаби грузится на барки. Тасайо отбывает к себе в поместье.
Мара встала, от радости позабыв про перья и бумаги.
— Значит, и мы можем, не опасаясь, вернуться домой.
Аракаси снова поклонился, на этот раз еще ниже:
— Госпожа, я хочу попросить у тебя прощения. Столь быстрое укрепление могущества властителя Аксантукара застало меня врасплох, и я не сумел предугадать, что он станет преемником своего дяди.
— Ты судишь себя слишком строго, — возразила она. По ее лицу пробежала тень, она беспокойно прошлась по комнате и остановилась у окна. Улица была усеяна облетевшими лепестками отцветающих деревьев. Слуги толкали тележки с овощами, гонцы быстро пробегали мимо. День казался ярким и обыденным, как пробуждение после страшного сна. — Кто из нас мог ожидать такого шквала убийств, который разразился в ту ночь? — Мара помолчала. — Твоя работа спасла жизнь властителям... в том числе и мне. Рискну сказать, что никто не сделал больше, а результат — огромный престиж Акомы.
Аракаси склонил голову:
— Моя госпожа великодушна.
— Я просто благодарна, — уточнила Мара. — А теперь мы будем собираться в дорогу.
Вскоре после полудня гарнизон Акомы, блистая образцовой выправкой, выступил в путь из городского дома. В середине процессии, надежно охраняемые, передвигались носилки Мары, дорожные сундуки и повозка с ранеными. У причалов уже ожидали барки, готовые принять госпожу со свитой для путешествия вниз по реке. Пристроившись на подушках под балдахином, Мара наблюдала за будничной суетой на пристани. Кевину, неотлучно находившемуся при ней, она сказала:
— Как тут все спокойно. Можно подумать, что на минувшей неделе ничего особенного не случилось.
Кевин тоже приглядывался к портовым плотникам, рыбакам и грузчикам, а также к случайно затесавшимся среди них нищему и уличному мальчишке, нарушавшим ровный ритм упорядоченной работы.
— Простые люди не суются в дела знати... разве что им выпадает такая незадача — оказаться на пути у великих мира сего. Тогда бедняги погибают. А если нет — их жизнь и труд продолжаются, и каждый день похож на другой.
Обеспокоенная ноткой горечи в его тоне, Мара вгляделась попристальнее в любимое лицо. Ветер ерошил его красновато-рыжие волосы и бороду, к которой она за все эти годы так и не смогла привыкнуть. Он опирался на поручень, но плечи держал неестественно прямо — это давали о себе знать раны, полученные в сражении. Она хотела спросить, о чем он сейчас думает, но в этот момент с берега послышалась короткая команда, и матрос отвязал причальные канаты.
Гребцы-багорщики затянули свою песню, и судно, скользнув от набережной, повернулось носом вниз по течению и двинулось в путь по реке Гагаджин. Предвечерний ветерок играл флажками, закрепленными над балдахином, и на сердце у Мары понемногу полегчало. Тасайо потерпел поражение, а она, целая и невредимая, была на пути к дому.
— Знаешь что, — сказала она Кевину, — давай просто посидим и выпьем чего-нибудь прохладительного.
Барки пересекли южную границу Кентосани, и вдоль берегов потянулись зеленые возделываемые земли. Запах речных тростников смешивался с густым ароматом весенней почвы и пряным дыханием деревьев нгатти.
Храмовые башни остались позади, Мара погрузилась в блаженную полудремоту, положив голову на колени Кевина.
Ее вывел из этого состояния возглас с берега:
— Акома!
С носа передовой барки отозвался Люджан, слуги сразу же начали указывать друг другу на скопление шатров у берега. Там раскинулся военный лагерь внушительных размеров, и на самом высоком шесте развевалось зеленое знамя с эмблемой Акомы — изображением птицы шетра. По сигналу Мары кормчий взял курс на песчаную косу, и к тому времени, когда барка достигла отмели, тысяча солдат Акомы уже ждала возможности приветствовать свою хозяйку. Мару удивила их многочисленность, и у нее перехватило горло от волнения. Десять лет тому назад, когда к ней перешла мантия правящей госпожи, зеленые доспехи Акомы носили всего лишь тридцать семь воинов...
Когда Кевин помог хозяйке выбраться из паланкина на твердую землю, ей отсалютовали и поклонились три сотника:
— Добро пожаловать, властительница Мара!
Воины были искренне обрадованы тем, что видят госпожу. Трое офицеров выровняли строй и провели Мару вдоль рядов до тенистого навеса командного шатра.
Там ожидал Кейок, он опирался на костыль, но голову держал высоко. Он сумел церемонно поклониться и произнес:

Предыдущая страница 13 Следующая страница


Слуга Империи 14

— Госпожа, наши сердца наполняются радостью, когда мы видим тебя.
Борясь с подступающими слезами, Мара ответила:
— И мое сердце поет, когда я вижу тебя, милый мой боевой товарищ.
Кейок поклонился, растаяв от такого доброго обращения, и посторонился, чтобы она могла войти и удобно устроиться для отдыха среди подушек, разложенных на толстых коврах. Кевин опустился рядом с ней на колени. Здоровой рукой он растер ей спину, ощущая, что напряжение, Накойившееся в дороге, покидает его любимую, уступая место благодатной расслабленности.
Стоя у входа, Кейок видел, как разливается по лицу госпожи выражение спокойствия и умиротворенности. Но, так же как при властителе Седзу, он зорко примечал все, что делалось вокруг. И когда к шатру приблизился Люджан в сопровождении Аракаси, сотника Кенджи и немногих воинов, уцелевших после ночи окровавленных мечей и способных передвигаться на собственных ногах, Кейок, улыбнувшись собственным мыслям, поднял руку, преграждая им путь.
— Военачальник, — сказал прежний обладатель этого звания, — если мне дозволено высказать свое мнение... Бывают такие случаи, когда дела могут и подождать. Вернись к госпоже поутру.
Люджан доверился опыту Кейока и позвал других, чтобы пустить по кругу кувшины с квайетовым пивом.
А внутри прохладного шатра Кевин вопросительно взглянул на старого воина, который ободряюще кивнул, а затем освободил завязки, удерживающие входной занавес. Полотнища занавеса упали и сомкнулись. Оказавшись теперь снаружи шатра, Кейок стоял под открытым небом, освещенный яркими солнечными лучами. Его резкие черты оставались бесстрастными, но в глазах светилась гордость за возлюбленного женщины, дороже которой для него не было никого на свете.
От гонца, которого раньше прислал Аракаси, Кейок уже знал, сколь многим Акома обязана Кевину, его неустрашимости и искусству владения мечом. Сейчас, когда никто не мог видеть Кейока, его суровое лицо потеплело. Ну и дела, размышлял он, да разве мог он хотя бы вообразить, что доживет до такого дня, когда будет благодарить судьбу за наглое бесстрашие этого рыжего варвара?

* * *

Вечерние тени застилали мраком большой зал дворца Минванаби в тот час, когда вернулся Тасайо. На нем все еще были доспехи, в которых он проделал путь вверх по реке, единственной уступкой формальностям был шелковый офицерский плащ, наброшенный на плечи.
Пройдя через широкий главный вход, он удостоверился, что зал набит битком. Для встречи хозяина здесь собрались не только его домочадцы, но и все до единого родственники (включая самых дальних) и вассалы. Тасайо прошествовал между их притихшими рядами, словно в зале никого не было, кроме его самого. Лишь поднявшись на возвышение, он остановился, повернулся и соизволил заметить присутствие всех прочих.
Инкомо выступил вперед со словами приветствия:
— Возвращение нашего господина наполняет радостью сердца всех Минванаби.
Тасайо ответил коротким кивком. Как всегда, не склонный попусту тратить слова, властитель Минванаби обратил на своего советника холодный взгляд:
— Жрецы готовы?
— Как ты повелел, господин, — доложил Инкомо. Взгляд, которым Тасайо обвел зал, мог показаться беглым, но от него не ускользнуло ни одно новшество в убранстве огромного чертога — ни черно-оранжевые подушки, украшающие помост, ни ковер, сшитый из шкур саркатов, ни резной столик из костей харулта. Удовлетворенный тем, что от времен правления Десио здесь ничего не осталось, Тасайо вынул из ножен древний стальной меч династии Минванаби, положил его к себе на колени и застыл в неподвижности.
Последовала тяжелая пауза, и с некоторым опозданием Инкомо сообразил, что именно от него ожидаются какие-то действия и хозяин не намерен ничего ему подсказывать. В отличие от Десио, который считал необходимым лично управлять самыми ничтожными делами, Тасайо просто рассчитывал на неукоснительное исполнение своих приказов. Первый советник дома Минванаби жестом подал знак к началу церемонии.
К помосту приблизились двое жрецов: один — в красном плаще и в маске смерти на лице — из храма Туракаму, и второй — в белых одеждах с длинными рукавами — из храма Джурана Справедливого. Каждый произнес нараспев благословение от бога, которому служил. За этим не последовало никаких жертвоприношений и никаких впечатляющих ритуалов, до которых таким охотником был Десио.
Жрец Джурана зажег свечу в знак верности и постоянства и оставил ее гореть в подставке, сплетенной из стеблей тростника, что должно было символизировать бренность человеческого существования пред лицом его бога. Жрец бога смерти не исполнял танцев и не свистел в свисток. Он также не просил своего бога о благоволении. Вместо всего этого он твердыми шагами поднялся по ступеням к помосту и холодным тоном возвестил, что обещанное жертвоприношение до сих пор остается невыполненным.
— Клятва, принесенная на крови от имени дома Минванаби, — сухо напомнил он, — гласит: семья Акома погибнет во имя бога Туракаму, порукой чему должны стать жизни членов семьи Минванаби. Кто возложит на себя мантию правителя, тот обязан принять на себя также и эту обязанность.
Тасайо ответил кратко:
— Я признаю наш долг перед Красным богом. Моя рука на этом мече — подтверждение сказанному.
Красный жрец прочертил в воздухе ритуальный знак:
— Так пусть же Туракаму потворствует твоим усилиям... или пошлет смерть тебе и твоим наследникам, если ты потерпишь неудачу.
Он повернулся и покинул помост, когда он проходил мимо свечи Справедливого бога, ее огонек качнулся и погас.
Новый властитель Минванаби молча сидел с бесстрастным лицом, пока члены его семьи и вассалы по очереди выступали вперед, кланялись и клялись в верности. Когда последний из вассалов засвидетельствовал свою преданность, Тасайо поднялся и приказал сотнику, стоявшему на посту у одной из боковых дверей:
— Впусти моих наложниц.
Вошли две молодые женщины в богатых нарядах. Одна, светловолосая, отличалась высоким ростом, стройной гибкой фигурой и широко расставленными зелеными глазами, умело положенные — хотя и в самых малых количествах — краски лишь слегка подчеркивали тонкие черты ее лица. Другая была смуглянкой с округлыми формами, которых не скрывало платье из тонкого алого кружева. Боги наделили обеих красотой, приковывающей мужские взгляды. Выступали они короткими плавными шажками, такой походке с детства обучают тех, чье призвание — доставлять наслаждение. Обе поклонились, при этом короткие свободные одежды позволили каждой в самом выгодном свете показать стройные ноги и полную грудь. Хотя такие женщины выбирались из числа самых привлекательных красавиц Империи, обе они занимали в доме весьма незначительное положение — не выше смиреннейшего из слуг. В зале стало тихо: всем было любопытно узнать, чего желает их господин от своих наложниц.
Перед хозяйским возвышением обе женщины упали на колени и коснулись лбом пола.
— Смотрите на меня, — распорядился Тасайо.
Испуганные, но привыкшие к повиновению, они подняли на него глаза:
— На все твоя воля, господин мой, — с заученно мягкими интонациями ответила каждая.
Новый властитель Минванаби взирал на них бесстрастными глазами.
— Инкарна, — обратился он к смуглой наложнице, — твои дети где-нибудь поблизости?
Инкарна кивнула, но краска сбежала с ее щек. Она подарила своему господину двух внебрачных детей, но продвижение их отца в общественной иерархии могло оказаться для этих детей не к добру. Нередко случалось так, что какой-нибудь человек, став правящим властителем, убивал своих незаконных отпрысков во избежание любых притязаний на наследственные права.
— Приведи их, — последовал новый приказ.
В миндалевидных глазах Инкарны сверкнуло что-то похожее на слезы. Однако она быстро поднялась с колен и вышла из зала. Тасайо перевел взгляд на светловолосую женщину, все еще стоявшую на коленях перед помостом.
— Санджана, ты уведомила моего первого советника, что ждешь ребенка. Это так?
Сложив руки ладонями перед грудью, Санджана замерла, но предательская игра света на драгоценных бусинках, которыми было расшито платье наложницы, не позволяла скрыть объявший ее трепет.
— Да, господин, — слегка охрипшим голосом ответила она.
Тасайо молчал. Его лицо и поза не изменились и тогда, когда в зал вернулась Инкарна, тянувшая за руку маленького мальчика. У него были такие же волосы, как у Тасайо — цвета осенней листвы. Лицом он походил на мать. Сейчас ему, как видно, передалась ее тревога, но он не плакал, хотя и упирался. Второй рукой Инкарна прижимала к груди свое младшее дитя — девочку, слишком маленькую, чтобы пройти такое расстояние собственными ножками. Она с удовольствием позволяла себя нести и, засунув в рот пальчики, оглядывалась вокруг янтарными глазами.
Со своего места на возвышении Тасайо окинул детей придирчивым взглядом, как мог бы рассматривать товары в поисках каких-либо изъянов. Затем, как бы между прочим, сделал знак рукой военачальнику Ирриланди. Указав на Санджану, он сказал:
— Пусть эту женщину выведут отсюда. Она умрет в моем присутствии.
Санджана прижала ладонь ко рту. Ее великолепные глаза нефритового цвета наполнились слезами ужаса. У нее не было сил подняться на ноги, она так и простояла на коленях, дрожа всем телом, пока двое приблизившихся воинов не схватили ее за руки. Ее попытки подавить недостойные рыдания имели мало успеха, и отзвуки этих рыданий слышались в тишине, когда воины не то уводили, не то уволакивали ее из зала.
Инкарна стояла перед помостом, прижимая к себе детей, и от страха на лице у нее выступил пот. Глядя на нее без нежности или сострадания, Тасайо возвестил:
— Я беру эту женщину в жены и нарекаю этих детей... как их зовут?
Инкарна моргнула и едва сумела прошептать:
— Дасари и Илани, господин мой.
— Дасари — мой наследник. — Слова Тасайо были отчетливо слышны в самых дальних уголках зала. — Илани — моя старшая дочь.
Тишина взорвалась гулом голосов, и все поклонились молодой властительнице Минванаби. А Тасайо тем временем уже отдавал Инкомо новые распоряжения:
— Пошли слуг приготовить подобающие покои для властительницы Минванаби и ее детей. — Затем он обратился к Инкарне:
— Жена, отправляйся к себе в покои и жди там, пока я тебя позову. Завтра сюда пришлют наставников для обучения детей. Им следует объяснить, каковы их обязанности по отношению к роду Минванаби. Настанет день, когда Дасари будет править этим домом.
Бывшая наложница поклонилась, в ее движениях еще чувствовалась скованность от пережитого ужаса. Она не испытала никакой радости от внезапного возвышения и лишь поспешила покинуть зал вместе с детьми, проложив себе путь мимо сотен глазеющих на нее незнакомцев.
У Тасайо нашлись слова и для гостей-родичей и вассалов:
— Церемония бракосочетания состоится завтра. Приглашаю всех вас принять участие в праздновании.
Длинное лицо Инкомо вытянулось еще больше и застыло: ни в коем случае нельзя было обнаруживать панику. Свадебную церемонию полагалось планировать весьма тщательно, чтобы обеспечить самые благоприятные предзнаменования. Время исполнения каждого обряда, выбор угощений, возведение ритуальной брачной хижины — для всего этого требовалось благословение жрецов и скрупулезное соблюдение традиций. Малейшее отклонение от древних канонов, допущенное по недосмотру, могло навлечь беду на молодую пару и на ее потомков, поэтому среди важных господ было не принято заключать брачный союз второпях.
Однако Тасайо предпочел обойтись без проволочек, ограничившись кратким приказанием:
— Устрой все как подобает, первый советник.
Его обнаженный меч, который он не выпускал из рук все это время, блеснул сталью клинка, когда он повернулся и жестом подал знак Инкомо следовать за ним, после чего, не добавив ни слова, направился к боковой двери.
Приближаясь к выходу, он не замедлил шаг, уверенный, что два солдата, стоящие на посту по обе стороны от двери, вовремя откроют ее створки перед своим властителем.
Два других солдата, ожидавшие по ту сторону двери, приняли церемониальную стойку, когда Тасайо вышел из дома в сад. Между ними стояла Санджана, истерзанная страхом. За последние минуты она успела выдернуть из прически все шпильки, и длинные светлые волосы волнами заструились по спине, на солнце их золотистый оттенок был особенно заметен. Глаза у нее были потуплены, но при появлении господина она подняла на него умоляющий взгляд. Даже смертельно напуганная, лишенная какой бы то ни было защиты, она сумела прибегнуть к единственному преимуществу, которым обладала. Санджана приоткрыла алые губы и придала своему гибкому телу такое положение, что любой мужчина сумел бы с первого взгляда определить, что она собой представляет:
Изысканную безделушку, единственное назначение которой — наслаждение.
Тасайо не остался равнодушным к чарам красавицы. Его глаза загорелись, когда он обвел медленным взглядом все изгибы ее фигуры и вдохнул аромат сладострастного обещания, которое источала ее призывная поза. Он облизнул губы, наклонился и одарил ее властным и долгим поцелуем, не позабыв при этом приласкать и высокую грудь. А потом отступил на шаг назад и сказал:
— Ты хорошо послужила мне в постели.
Когда в глазах Санджаны засветилась надежда, он широко улыбнулся ей, смакуя остроту момента, и решительно распорядился:
— Убейте ее. Сейчас же.
Лицо женщины побелело, но ей не оставили возможности взмолиться о пощаде. Один из воинов схватил ее за запястья и резко рванул вверх, так чтобы глаза Санджаны оказались вровень с глазами Тасайо, другой выхватил меч и глубоко всадил клинок ей под ребра.
Она издала лишь слабый тоненький вскрик, а потом из горла у нее хлынула кровь, и судорога свела ноги. Солдат удерживал ее на весу, пока короткая агония не подошла к концу.
— Уберите ее, — сказал Тасайо.
Он часто и неровно дышал. Глаза у него были широко открыты, а на щеках полыхал темный румянец. Потом он глубоко вздохнул, как бы желая успокоиться, и обратился к Инкомо:
— Я хочу принять ванну. Пришли мне для услуг двух молодых красивых рабынь, желательно, чтобы они были нетронутыми.
Чувствуя легкую дурноту, Инкомо поклонился:
— Как пожелает господин.
Он собрался немедленно приступить к исполнению приказа, но Тасайо остановил его:
— Это еще не все мои распоряжения.
Он двинулся по садовой дорожке, сделав Инкомо знак следовать за ним. Когда он заговорил снова, его губы едва заметно изогнулись в отдаленном подобии улыбки:
— Мне тут пришли в голову кое-какие мысли касательно шпионов из Акомы. Пора извлечь пользу из наших познаний. Пойдем, я объясню тебе твою задачу, а уж потом приступим к омовению.
Инкомо постарался изгнать из памяти облик умирающей куртизанки: требовалось сосредоточиться на повелениях господина. Тасайо был не из тех, кто спускает подчиненным их промахи. Отдав приказы, он рассчитывает, что они будут выполнены в точном соответствии с его намерениями и что повторять их не придется. Однако первого советника оторопь взяла, когда он увидел, каким воодушевлением блестят глаза хозяина. Руки у Инкомо дрожали, и с этим он ничего не мог поделать, однако постарался, чтобы хотя бы голос не выдал его смятения.
— Может быть, — осторожно предложил он, — мой господин предпочел бы обсудить эти деловые планы после того, как отдохнет в ванне?
Тасайо остановился. Он в упор взглянул на первого советника, и его улыбка стала еще шире.
— Ты хорошо служил моей семье, — сказал он самым бархатным тоном, на какой был способен. — Я последую твоему совету. — И он снова зашагал по дорожке, бросив напоследок:
— Считай себя свободным, пока я не позову.
Старый советник остался на месте, сердце у него колотилось так, словно ему пришлось бегом преодолеть немалый путь. Колени дрожали. С необъяснимой уверенностью он сознавал: Тасайо догадался об его слабости, но никак этого не обнаружил.
Как видно, хозяин понимал: муки, которые причинит старику его собственное воображение, окажутся более жестокими, чем грубые забавы в ванне, которым собирался предаться с молодыми невольницами властитель Минванаби. Еще недостаточно оправившись от потрясения, Инкомо был вынужден признать истину: вопреки его самым потаенным надеждам Тасайо унаследовал фамильные черты — предрасположенность к пороку и склонность к мучительству.

* * *

Властитель Минванаби отдыхал у себя в ванне, слуга окатывал его плечи горячей водой. Пока первый советник выполнял подобающий поклон, Тасайо наблюдал за ним, лениво полуприкрыв глаза. Однако Инкомо не обманулся. Поза господина могла казаться расслабленной, но руки, вцепившиеся в борт ванны, свидетельствовали об ином.
— Я пришел по требованию моего господина.
Инкомо выпрямился. Ноздри у него расширились: он учуял в воздухе пряный и сладкий запах, происхождение которого стало очевидным уже в следующую секунду. Тасайо потянулся через борт и достал с бокового столика длинную трубку с татишей. Зажав чубук трубки между губами, он глубоко затянулся. Первый советник дома Минванаби сумел скрыть свое изумление. Сок из кустарника под названием татин вызывал у человека необычайный прилив сил и ощущение восторга. Рабы на полях часто жевали татиновые орехи, чтобы скрасить тяготы своей повседневной жизни, но в шелковистых тычинках, собираемых в пору цветения, содержался гораздо более сильнодействующий наркотик. Вдыхание дыма приводило сначала к обострению всех чувств, а затем к искажению любого восприятия, если же на этом не остановиться, то курильщик погружался в оцепенение, достигая вершин экстаза. Первый советник сразу же подумал о том, как может повлиять тяга к подобному зелью на человека, которому нравится причинять боль другим, однако Инкомо тут же одернул себя. Не его это дело — осуждать привычки хозяина.
— Инкомо, — произнес Тасайо на удивление отчетливо. — Я решил, что нам следует всерьез заняться исполнением планов уничтожения Акомы.
— Как прикажет господин, — согласился Инкомо. Пальцы Тасайо пробежались по краю ванны.
— После того как мы этого добьемся, я разделаюсь с этим хвастливым ничтожеством Аксантукаром. — Внезапно его глаза широко распахнулись. Он уставился на первого советника, и было видно, что каждой клеточкой его тела сейчас владеет нескрываемый гнев. — Если бы этот шут — мой кузен Десио — исполнил свой долг и покончил с Марой, сегодня я носил бы белое с золотом.
Инкомо ограничился коротким кивком, поскольку счел за благо не напоминать своему господину, что план разгрома Акомы разработал сам Тасайо, а не Десио.
Тасайо жестом отослал слугу-банщика.
Оставшись наедине с советником, окутанный поднимающимися струйками пара, он снова приложился к трубке, а затем объявил:
— Я хочу повысить в должности одного из тех двоих шпионов Акомы.
— Господин?..
Тасайо подтянулся к краю ванны и оперся подбородком на борт:
— Нужно повторять?
— Нет, господин мой, — торопливо заверил его Инкомо, уловив искру зловещего огня в глазах властителя. — Просто я не вполне уверен, что правильно понял тебя.
— Я хочу, чтобы один из шпионов Акомы всегда находился у меня под рукой. — Тасайо созерцал поднимающуюся ленточку дыма с таким вниманием, словно находил в ней разгадку неких тайн. — Я буду постоянно наблюдать за этим слугой. Пусть он поверит, что ему представилась возможность подслушивать наиважнейшие беседы. Мы оба — ты и я — должны следить за тем, чтобы он не услышал ничего недостоверного. Нет-нет, никакого обмана. Но мы также будем помнить, что каждое наше слово достигнет и ушей Мары. А настоящие, глубинные планы мы станем обсуждать, только когда будем одни. Пустячками, о которых пойдет речь в присутствии шпиона, мы пожертвуем... таков будет наш гамбит. Я хочу, чтобы за этим слугой неусыпно наблюдали и следили за каждым его шагом, пока не удастся проникнуть внутрь сети агентов, которых содержит Акома.
Инкомо поклонился:
— Будут ли еще какие-либо указания, господин мой?
Тасайо поднес трубку ко рту и набрал полную грудь ароматного дурмана.
— Нет. Я устал. Буду спать. Завтра на заре отправлюсь на охоту. Потом пообедаю с тобой и другими советниками. В полдень я женюсь, и до вечера будем праздновать бракосочетание. Разошли гонцов по соседним городкам за искусниками, способными показать себя перед гостями: нужно позаботиться о развлечениях. — Считая, что все необходимое сказано, Тасайо не стал тратить время на мелочи. — А теперь ступай.
Вернувшись в собственные покои, первый советник пришел к заключению, что сейчас самое время приняться за сочинение предсмертной молитвы. Предусмотрительный человек приступает к этой задаче, когда старость начинает его тяготить... если он хочет, чтобы его последнее воззвание к богам было прочитано кем-то, кто его переживет. Просить богов, чтобы они сокрушили Мару, было неосмотрительно, но называть в качестве мишени для божественного гнева нового Имперского Стратега, который только что взошел на бело-золотой трон по трупам пяти других кандидатов, — это было бы равносильно самоубийству.
Сняв служебное одеяние, Инкомо не стал предаваться бесплодным иллюзиям. Он и мысли не допускал, что планы Тасайо — всего лишь порождения одурманенного сознания, которые рассеются вместе с дымом татиши: глаза под тяжелыми веками были угрожающе ясными. Вздыхая от боли в онемевших суставах, старый советник опустился на колени перед своим письменным столиком. Прежде чем главой этого дома стал Тасайо, Инкомо служил троим властителям Минванаби, и хотя те трое не внушали ему восхищения, они были господами, которым он клялся служить душой и телом и, если потребуется, отдать за них жизнь. Еще раз глубоко вздохнув, он взял со столика перо и начал писать.

* * *

Празднество было весьма скромным, но все участники, судя по виду, веселились на славу. Угощения были обильными, вина хватало с избытком. Властитель Минванаби восседал на помосте в парадном чертоге дворца своих предков, с головы до пят — воплощенный идеал воина цурани. Если он и не проявлял слишком большой заботливости по отношению к супруге, то во всяком случае был безупречно любезен и соблюдал все формы приличия. Вместо воздушных нарядов куртизанки Инкарна была облачена в платье из роскошного черного шелка, расшитое оранжевыми нитями вдоль края рукавов, вокруг ворота и по подолу, весь перед платья был усеян бесценными жемчужинами тех же цветов.
У ног отца смирно сидели двое детей: мальчик — повыше и поближе к властителю, чем девочка. Время от времени Тасайо обращался к Дасари, чтобы растолковать ему какую-нибудь мелочь. С того момента как малыш был объявлен наследником титула, Тасайо преисполнился решимости воспитать его так, как подобает правителю. Одежда мальчика представляла собой точную копию отцовской, вплоть до вышитого на рукаве узора, изображающего контуры рассерженного сарката. Маленькая Илани выглядела вполне ублаготворенной: она сидела у ног отца и жевала сладкие фрукты, пока фокусники развлекали общество своими трюками.
За спиной властителя Минванаби стоял слуга — тот самый, который только что был повышен в должности и выполнял теперь обязанности хозяйского камердинера. Хотя он и был самым незначительным из четырех молодцов, которым полагалось находиться при особе господина во время пира, именно он прислушивался к застольной беседе чуть более внимательно, чем остальные.
Сигнал к окончанию празднества подал Тасайо, который поднялся с кресла и пожелал гостям доброй ночи. Жестом предложив первому советнику составить ему компанию, властитель Минванаби двинулся к своим личным покоям. Инкомо тихо приказал слуге последовать за ними и разместиться у дверей хозяйского кабинета, на случай если Тасайо что-нибудь потребуется. Слуга исправно исполнял все, что ему было ведено, своим рвением маскируя жадный интерес, с которым он ловил и запоминал каждое слово разговора между властителем и его первым советником.

* * *

Крона старого дерева уло отбрасывала густую тень на натами Акомы. Мара низко поклонилась священному камню, который представлял собою овеществленный символ чести Акомы. Она произнесла несколько ритуальных фраз и положила перед камнем букет из семи видов цветов, каждый из которых посвящался одному из добрых богов. В этот день, первый день лета, она изъявляла горячую признательность богам за благополучие всего и всех, состоящих под ее защитой. После завершения короткого обряда она минуту помедлила. Священная Поляна Созерцания давала ей ощущение ни с чем не сравнимого покоя, ибо сюда имели доступ лишь немногие: старший садовник, приглашенный жрец или же те, кто по крови принадлежал к семье Акома. Здесь она могла найти подлинное уединение.
Мара обводила взглядом красивый поблескивающий пруд, извилистый ручеек и изящные очертания искусно подстриженных кустов. Внезапно души коснулась тревога. Порою она вспоминала — и вспоминала слишком ясно — убийцу, который некогда на этом самом месте чуть не задушил ее. Воспоминание часто заставало ее врасплох, как озноб в жаркий день.
От благодатного покоя не осталось и следа. Теперь уже желая поскорее покинуть тесные пределы священной рощи, Мара встала, прошла через уютный садик, миновала арку внешних ворот и, как всегда, обнаружила там ожидающего слугу.
Он поклонился, едва хозяйка показалась на виду.
— Госпожа, — раздался голос, который она немедленно узнала, — твой мастер тайного знания вернулся с новостями.
Четыре недели протекли после возвращения Мары с Совета, закончившегося избранием нового Имперского Стратега. Мастер тайного знания находился в долгой отлучке: он собирал сведения, а сейчас самой лучшей наградой для него был ее неподдельный восторг от того, что он снова в Акоме.
— Вставай, Аракаси, — сказала Мара. — Я выслушаю твой доклад у себя в кабинете.
Расположившись на подушках, с неизменной легкой закуской на подносе, поставленном у его локтя, Аракаси молча сидел в ожидании начала деловой беседы. Его рука покоилась на перевязи из шнура, перехваченного весьма замысловатыми узлами, такие узлы были в большом ходу у матросов.
— Ты был на лодке, — отметила Мара. — Или просто в компании моряков.
— Ничего подобного, — возразил Аракаси. — Но именно такое впечатление я хотел произвести на последнюю особу, которой платил за сведения. Матросские сплетни редко оказываются надежными, — добавил он в заключение.
Как ни любопытно было Маре узнать, что же это за особа такая, она не стала задавать вопросы. Она понятия не имела ни о том, как работает шпионская сеть Аракаси, ни о том, из кого она состоит, таково было одно из условий некогда заключенного с ним соглашения, когда мастер поклялся в верности ее дому. Мара всегда следила, чтобы Аракаси получал все необходимое для его агентов, но она была связана клятвой, запрещающей расспрашивать об их именах. Шпион, состоящий на службе в семейном доме, не просто рискует жизнью: его ждет повешение, позорная казнь, если он будет разоблачен, предан или продан на сторону. Если дом Мары не устоит против врага, ни она сама и никто из ее сподвижников не смогут выдать истину. Сеть сохранится и станет служить Айяки. И в самом худшем случае, если даже натами Акомы будет вкопан в землю вершиной вниз, так что резной символ шетры никогда впредь не увидит солнечного света, отважные приверженцы, которые служат ей как шпионы, смогут умереть достойной смертью от клинка, не опозорив себя в глазах богов. Аракаси сообщив:
— Возможно, кое в чем нам выпала удача. Один из наших агентов в доме Минванаби повышен в должности: он теперь состоит при Тасайо как камердинер.
Глаза у Мары вспыхнули от удовольствия.
— Какая чудесная новость! — Сразу же заметив по лицу Аракаси, что он не разделяет ее воодушевления, она захотела узнать причину:
— Ты что-то подозреваешь?
— Слишком уж это ко времени. — Когда Аракаси бывал встревожен, голос у него звучал особенно мягко. — Мы знаем, что один агент был разоблачен, и обстоятельства его побега граничили с чудом. Двух других пока никто не потревожил, и их донесения чаще всего оказывались точными... но что-то во всем этом отдает фальшью.
Мара ненадолго задумалась, а потом предложила:
— Начинай готовить еще одного агента для внедрения в дом Минванаби.
Несколько мгновений Аракаси был, по-видимому, поглощен тем, что поправлял выбившийся из ряда узелок на шнурке.
— Госпожа, прошло слишком мало времени после провала нашего агента и после вступления нового властителя в права наследства. Минванаби будут весьма дотошно копаться в прошлом любого желающего поступить к ним на службу, особенно с тех пор как Аксантукар занял трон Стратега. Посылать сейчас чужака в поместье Минванаби слишком рискованно.
Только последний болван не признал бы правоту мастера. Мара же могла лишь досадливо махнуть рукой: было обидно до слез, что у нее нет надежного и прямого способа получения сведений именно из того единственного дома, который представлял для нее самую большую угрозу. Тасайо был слишком опасен, чтобы его можно было оставлять без присмотра.
— Я должна это обдумать, — сказала она мастеру.
Аракаси склонил голову.
— На все твоя воля, госпожа. — Его следующее сообщение было еще менее отрадным:
— Текума из Анасати болен.
— Тяжело? — Мара озабоченно выпрямилась.
Несмотря на нелады между их домами, возникшие во время правления ее отца и еще более усилившиеся из-за гибели ее мужа, она уважала старого сановника. И безопасность Айяки во многом зависела от негласного союза между Акомой и Анасати. Внезапно на Мару накатило острое чувство собственной вины. Ведь понимала же она, что искушает судьбу, так и не подобрав себе подходящего супруга. Один наследник — слишком тонкая нить, чтобы можно было на ней подвесить продолжение линии Акома.
Голос Аракаси вывел ее из задумчивости.
— По всей вероятности, прямая опасность Текуме не угрожает, но болезнь не проходит, а он старый человек. Изрядную долю своих прежних сил он утратил со смертью старшего сына Халеско в Мидкемии. При том, что наследником сейчас оказался Джиро... Мне кажется, властитель Анасати устал от Игры Совета и, может быть, от жизни тоже.
Мара вздохнула в глубоком унынии. Остальная часть донесений Аракаси состояла из интригующих, но незначительных деталей, из которых некоторые могли заинтересовать Джайкена. Однако тревога Мары лишала всякой прелести игру ума, которой она всегда так наслаждалась в обществе мастера тайного знания, и потому он получил разрешение откланяться сразу после окончания доклада. Оставшись одна в кабинете, она позвала слугу, чтобы тот подал ей письменную доску, и написала Текуме послание с пожеланиями скорейшего выздоровления. Поставив на пергаменте печать, она велела мальчику-посыльному вызвать гонца, чтобы отправить письмо в Анасати.
Солнце уже стояло низко, клонясь к закату. Жара ослабевала, и Мара в одиночестве прогуливалась по садовым дорожкам, прислушиваясь к журчанию воды в ручье и птичьей суете в кронах деревьев. Тот раунд игры, который привел к власти нового Имперского Стратега, оказался чрезвычайно жестоким и кровопролитным. Придется усваивать новые варианты стратегии и строить новые планы. Хотя победители и побежденные сейчас засели в своих поместьях, подсчитывая собственные приобретения и убытки, строить козни и те и другие могли без передышки.
Тасайо был гораздо опаснее, чем Десио, но судьба поставила его в более тяжелые условия. Поражение в Цубаре сильно подорвало его ресурсы, да еще он нажил себе непредвиденного — и, вероятно, смертельного — врага в лице нового Стратега. В течение некоторого времени Тасайо будет вынужден действовать чрезвычайно осторожно, чтобы не распылять силы и не позволить возможным врагам нащупать у него уязвимое место.
Многие из старой гвардии ушли из жизни, и на политической арене появились новые силы. Несмотря на сомнительную роль, которую сыграла Партия Синего Колеса в катастрофе за Бездной, эта партия — члены клана Каназаваи и семья Шиндзаваи прежде всего — на удивление всем вышла из последних передряг почти невредимой. Они по-прежнему почитали императора и день ото дня приобретали все большее влияние.
Мара прикидывала в уме, каковы возможности того или иного предстоящего поворота в политике. Взрыв смеха и громкие возгласы, раздавшиеся в доме, дали ей знать, что Кевин и Айяки вернулись домой из своей вылазки. На северных озерах водилась пернатая дичь, и недавно перелетные птицы возвратились на свои гнездовья. Кевин согласился проводить мальчика на озера поохотиться и поупражняться в искусстве обращения с луком. Мара не надеялась на успех этого предприятия: уж слишком мал был Айяки для таких забав.
Однако вопреки всем ожиданиям ее сын со своим взрослым компаньоном ворвались в сад с отличным охотничьим трофеем — парой убитых крупных птиц. Айяки завопил:
— Мама! Смотри! Я их подстрелил!
Кевин улыбнулся малолетнему охотнику, и Мару захлестнула волна любви и гордости. Ее ненаглядный варвар еще не вполне избавился от приступов черной тоски, которые начались у него после получения известий о сорванных мирных переговорах. Он не заводил об этом речей, но Мара знала, как его угнетает рабское состояние, независимо от того, сколь глубокой оставалась его привязанность к ней самой и к Айяки.
Но тревоги взрослых не должны были отравить мальчику минуты воодушевления: ведь он впервые имел право похвастаться делом, достойным настоящего мужчины! Мара сделала вид, что поражена этим подвигом:
— Ты? Да неужели сам подстрелил?
Кевин улыбнулся:
— Он и вправду их подстрелил. Он просто прирожденный лучник. Он убил обеих... как там по-вашему называются эти синие гусыни?
Айяки наморщил нос:
— И никакие не гусыни. Глупое какое слово! Я же тебе говорил: это джоджаны.
Он засмеялся: споры насчет названий разных вещей стали для них неиссякаемым источником веселья.
На Мару вдруг повеяло холодным ветром из прошлого. Отец Айяки был сущим демоном, когда в руках у него оказывался лук. Она не смогла скрыть оттенок горечи, когда сказала:
— По правде говоря, этот дар Айяки получил по наследству.
Кевин нахмурился, Мара редко заговаривала о Бантокапи из Анасати, брак с которым был для нее одним из ходов в Игре Совета.
Мидкемиец сразу же начал изобретать способы, как бы отвлечь ее от горьких дум.
— Мы не могли бы выкроить время, чтобы пройтись вдоль пастбища? Телята уже достаточно подросли, чтобы с ними можно было играть, и я побился об заклад с Айяки, что он их нипочем не обгонит.
Мара раздумывала не дольше пары секунд:
— Да это самое мое большое желание — провести какое-то время с вами обоими и посмотреть, как резвятся телята.
Айяки поднял лук над головой и восторженно завопил, когда Мара, хлопнув в ладоши, приказала явившейся на зов служанке принести прогулочные туфли. Он так и светился счастьем.
— Хватит кричать, охотник, — сказала Мара сыну. — Забирай своих джоджан, отнеси их повару, а потом пойдем поглядим, что быстрее: две ноги или шесть?
Мальчик вприпрыжку помчался по дорожке, пара болтающихся птиц нелепо стукалась об его коленки. Когда он скрылся из виду, Кевин привлек к себе Мару и поцеловал ее:
— Ты чем-то огорчена?
Неприятно пораженная тем, что он с такой легкостью читает в ее душе, Мара ограничилась одной новостью:
— Дед моего Айяки болен. Это меня тревожит.
Кевин пригладил прядь, выбившуюся у нее из прически.
— Болен? Его недуг грозит чем-нибудь серьезным?
— Кажется, нет.
Однако лицо у нее оставалось хмурым. У Кевина больно сжалось сердце. Забота о безопасности ее наследника лежала на поверхности, но под ней скрывалось зыбкое болото Накойившихся горестей, которых оба они не хотели касаться. Он знал: в один прекрасный день она должна будет выйти замуж, но этот день пока еще не наступил.
— Отложи тревоги хотя бы на сегодня, — мягко сказал он. — Ты заслужила право провести несколько часов так, как захочешь сама, а твоему мальчику недолго удастся наслаждаться беззаботным детством, если его мама не сможет выкроить время, чтобы поиграть с ним.
Мара слабо улыбнулась.
— Мне еще надо нагулять аппетит, — призналась она. — Иначе большой кусок джоджаны, добытый с таким трудом, пойдет на корм джайгам вместе с прочими объедками.

Глава 5
БЕСПОКОЙСТВО

Сквозь раздвинутые створки двери Мара следила за приближением молодого посыльного, который возвращался с далекого Имперского тракта. Красная повязка на голове юноши говорила о принадлежности к гильдии курьеров. Хотя гильдии не обладали таким могуществом, как знатные семьи, они все же пользовались достаточным влиянием, чтобы обеспечить своим членам беспрепятственное передвижение по всей Империи.
Когда посыльный приблизился к воротам господского дома, его приветствовал опирающийся на костыль Кейок.
— Известия для властительницы Акомы! — провозгласил скороход.
Военный советник принял у него запечатанный свиток, а взамен вручил круглую резную раковину с символом Акомы — знак того, что послание благополучно доставлено по назначению.
Юноша поклонился и, с благодарностью отказавшись от угощения, отправился в обратный путь. Если он и сбавил шаг, со стороны это было почти незаметно.
Мару охватило дурное предчувствие: посыльные из Красной гильдии редко приносили добрые вести. Едва дождавшись, пока военный советник переступит через порог, она протянула руку за свитком.
Ее опасения были не напрасны — пергамент скрепляла печать рода Анасати. Властительница еще не успела разрезать ленту и прочесть письмо, но уже все поняла. Случилось самое страшное: умер Текума.
Во взгляде Кейока сквозило беспокойство.
— Неужто старый властитель скончался?
— Этого следовало ожидать. — Мара со вздохом отложила короткое послание. — Надо посоветоваться с Накойей.
Мара приказала слуге собрать разложенные на столе счета и расписки, подтверждавшие значительные успехи в торговле шелком, а сама вместе с военным советником отправилась в другое крыло дома, где по соседству с детской помещалась комната Накойи. Несмотря на свое нынешнее высокое положение, старая советница наотрез отказалась переезжать в подобающие ее сану покои.
Стоило Маре взяться за расписную перегородку, как из комнаты донесся сварливый окрик:
— Вон отсюда! Тебя еще тут не хватало!
Мара вопросительно посмотрела на военного советника, но тот лишь покачал головой. Ему было бы легче выдержать схватку с врагом, чем испытать на себе крутой нрав старухи.
Когда дверная створка скользнула в сторону, Мара даже отпрянула: из-под груды перин и подушек снова раздался гневный вопль.
— Ах, это ты, госпожа, — через мгновение опомнилась Накойя. — Прости меня, старую: я-то подумала, что это помощники лекаря пришли пичкать меня зельями. — Она вытерла платком покрасневший нос и добавила:
— Да еще ходят тут всякие доброхоты со своими соболезнованиями.
Советница зашлась в жестоком приступе кашля. Ее седые космы разметались по подушке, воспаленные глаза слезились, скрюченные пальцы судорожно сжимали край одеяла. Однако при виде Кейока она не на шутку возмутилась:
— Госпожа! Если женщине нездоровится, мыслимое ли дело — впускать к ней мужчину, да еще без предупреждения! — Побагровев от гнева, первая советница все же не стала прятать лицо, а напустилась на Кейока:
— А ты, старый греховодник! Куда тебя несет? Бесстыжие твои глаза!
Мара опустилась на колени у ее ложа. Всегда стойкая и несгибаемая, Накойя сейчас казалась совсем маленькой, тщедушной и слабой.
— Матушка, — госпожа погладила ее морщинистую руку, — я потревожила тебя только потому, что мне срочно нужен совет.
От этих слов Накойя тут же забыла обиду.
— Что случилось, дочь моя? — Советница села и сразу закашлялась.
— Мы получили известие о смерти Текумы Анасати. Полгода он был прикован к постели, и вот болезнь взяла над ним верх.
У Накойи вырвался глубокий вздох. Она углубилась в себя, словно предаваясь потаенным раздумьям или воспоминаниям.
— Жаль его. Не смог больше бороться за свою жизнь. Это был храбрый воин и достойный противник.
Щуплое тело Накойи содрогнулось от приступа кашля. Она хотела добавить что-то еще, но Мара ее опередила:
— Как ты считаешь, не стоит ли мне поискать подходы к Джиро?
Накойя сжала пальцы.
— Что тебе сказать, дочь моя?.. Он с давних пор таит на тебя злобу, ведь ты в свое время предпочла ему младшего брата, но с другой стороны, это не такой одержимый, как Тасайо. Теперь, когда на его плечи легло бремя власти, он, возможно, и прислушается к голосу здравого смысла.
Вдруг из-за порога раздался голос Кевина:
— В человеческой натуре место есть для всякой дури. Это надо бы помнить.
Накойя метнула в его сторону испепеляющий взгляд. Как ни была она раздосадована тем, что старый Кейок увидел ее в столь жалком виде, стерпеть присутствие молодого мидкемийца оказалось еще труднее. Однако она не могла дать волю гневу. Этот дерзкий раб, не признающий цуранских обычаев и так некстати заполонивший сердце госпожи, отличался острым умом и неплохо разбирался в людях.
Советница нехотя согласилась:
— У твоего раба... бывают разумные мысли, дочь моя. Пока Джиро не проявит добрую волю, не стоит ему особенно доверять. Анасати испокон веков с нами враждовали, правда никогда не нападали из-за угла. Тут необходима осмотрительность.
— Как же мне поступить? — Мара вконец растерялась.
— Пошли ему письмо с соболезнованиями, — подсказал Кевин.
Госпожа и первая советница обернулись к нему в молчаливом недоумении.
— Письмо с соболезнованиями, — повторил Кевин и запоздало сообразил, что у цурани такого нет и в помине. — У нас принято писать родственникам покойного, что мы разделяем их утрату и скорбим вместе с ними.
— Странный обычай, — заметил Кейок, — однако он не противоречит понятиям чести.
Накойя просветлела лицом. Задержав взгляд на Кевине, она с трудом перевела дух и высказала свое суждение:
— Умно, очень даже умно. Такое письмо позволит наладить отношения с Джиро и вместе с тем ни к чему нас не обяжет.
— Можно и так сказать. — Кевина удивило, что простая мысль о сочувствии причудливо искажается в цуранском сознании, становясь оружием в Игре Совета.
Мара тоже приняла его идею:
— Напишу-ка я ему прямо сейчас.
Однако она не двинулась с места. Ее ладонь по-прежнему накрывала узловатые пальцы Накойи, а взгляд блуждал по оконному переплету.
— Что тебя гложет? — спросила старая советница, в душе она по-прежнему оставалась заботливой нянькой, и чутье никогда ее не обманывало. — Ты давным-давно вышла из того возраста, когда нужно стесняться, дочь моя. Говори начистоту!
Мара почувствовала жжение в глазах. Ей было непросто приступить к неотложному делу.
— Надо подыскать... среди домочадцев... толкового человека, чтобы обучить...
Советница все поняла.
— Ты хочешь сказать, мне пора готовить себе замену, — сказала она с жестокой прямотой.
Мара не запротестовала. Накойя стала для нее второй матерью, казалось, она всегда будет рядом. Хотя они вскользь уже касались этой темы, властительница сколько могла откладывала серьезный разговор. Но бремя власти настоятельно требовало принять окончательное решение.
Впрочем, Накойя и тут хранила трезвую рассудительность.
— Я стала совсем плоха, дочь моего сердца. Все кости ломит. Служить в полную силу уже не могу. Но чтобы спокойно умереть, мне нужно увидеть рядом с тобой надежного человека.
— Красный бог тебя к себе не возьмет, — вставил Кевин. — Побоится!
— Не смей богохульствовать! — прикрикнула советница, но не сдержала улыбку.
Напрасно она убеждала себя, что варвар — это пустое место. Такому красавцу многое прощалось, да и его преданность госпоже могла тронуть кого угодно.
Мара решилась:
— Кейок вполне подошел бы...
Но бывалый воин перебил ее с неожиданной теплотой:
— Да ведь мы с Накойей почти что ровесники, Мара. — Имя госпожи прозвучало в его устах без малейшего намека на фамильярность. — Меня давным-давно взял на службу твой отец. Когда я потерял ногу, моя жизнь не окончилась, а, наоборот, приобрела новый смысл — только благодаря тебе. Но я ни за что не стану злоупотреблять твоим расположением. — В его голосе зазвучала привычная твердость. — Благодарю за честь, но мне не по плечу мантия первого советника. Тебе нужен сильный, здравомыслящий помощник, который на долгие годы останется рядом. А наш век уже прожит.
Мара застыла, не отпуская руку Накойи. Кевин собирался сказать свое слово, но Кейок мягким жестом его остановил.
— Когда военачальник муштрует молодых офицеров, он не должен делать никаких скидок. Согласись, госпожа, от советника требуется нечто большее, чем слепое повиновение: ему надлежит знать все нужды Акомы и разбираться в хитростях Игры Совета. У меня, как и у Накойи, нет своих детей. Так неужели ты откажешь нам в праве воспитать себе преемников? В этом мы найдем утешение своей старости.
Мара перевела взгляд с Кейока на первую советницу. Старики заговорщически переглянулись, и Мара заподозрила, что вопрос уже не раз обсуждался без ее участия.
— Ох ты, хитрая солдатская душа! У тебя уже кто-то есть на примете?
— Да, не без этого, — согласился Кейок. — Есть один воин, он мастерски владеет мечом, но для ратного дела не годится. Слишком много думает.
— Все ясно: служит укором остальным да к тому же несдержан на язык, — вслух заключил Кевин. — Я его знаю?
Кейок не счел нужным отвечать, он смотрел только на Мару.
— Этот воин служит тебе верой и правдой, хотя и вдали от усадьбы. Его двоюродный брат...
— Это Сарик! — воскликнула Мара. — Кузен Люджана! Он и впрямь остер на язык, ты его отослал куда-то на край света, потому что двое таких вместе... — Она осеклась и заулыбалась. — Говори: это Сарик?
Кейок прочистил горло.
— Сообразительности ему не занимать.
— Я больше скажу, госпожа, — не удержалась Накойя. — Он умен, как дьявол. А какая память! Не забывает ни единого имени, разговоры помнит слово в слово. Прямо-таки Люджан и Аракаси в одном лице!
От мимолетного знакомства с Сариком у Мары осталось вполне благоприятное впечатление. Молодой воин умел расположить к себе собеседника, выделялся хорошими манерами и несомненным тактом. Все эти качества были незаменимыми для будущего советника.
— Похоже, вы за меня уже все решили. Что ж, полагаюсь на вашу мудрость. — Не дав им сказать ни слова, Мара подняла руку и тем самым положила конец обсуждению. — Передайте Сарику приказ явиться в усадьбу и без проволочек займитесь его обучением. — Тут она вспомнила о послании из Анасати. — Надо срочно написать Джиро. Ты мне поможешь? — обратилась она к Кевину.
Мидкемиец устрашающе выкатил глаза:
— Ни за что! Лучше я поймаю за хвост болотную змею!
С этими словами он последовал за госпожой. Кейок задержался, чтобы пожелать Накойе скорейшего выздоровления, но в ответ получил лишь новую отповедь.

* * *

Чимака, первый советник правителя Джиро Анасати, дочитал письмо до конца и свернул пергамент, сверкнув перстнями из полированных раковин.
Джиро, который вполне освоился в роли властителя, некоторое время смотрел куда-то в пространство, поигрывая холеными пальцами, а потом спросил с видимым равнодушием:
— Что ты на это скажешь?
— Как это ни странно, господин, но, похоже, написано без задней мысли. — Чимака старался говорить кратко. — Твой отец и властительница Мара отнюдь не были единомышленниками, однако всегда уважали друг друга.
Руки Джиро замерли на шелковой подушке.
— У отца было одно счастливое качество: он неизменно видел события в желаемом свете. Почему-то он считал Мару очень умной и по этой причине ее высоко ценил. Тебе, должно быть, это хорошо известно: ведь ты и сам добился нынешнего положения благодаря тому же свойству моего отца. — Советник поклонился, хотя слова хозяина прозвучали весьма сомнительной похвалой. Джиро в задумчивости теребил узорчатый пояс. — Мара хочет втереться к нам в доверие. Зачем?
Чимака ответил, тщательно взвешивая каждое слово:
— Рассуждая беспристрастно, мой господин, нужно прежде всего отметить: Мара дает понять, что между вашими семьями нет серьезных причин для вражды. Она готовит почву для взаимовыгодных переговоров.
Джиро даже подскочил, забыв о напускном безразличии:
— Как это нет серьезных причин для вражды? Разве гибель моего брата — не серьезная причина?
Покрывшись холодным потом, Чимака с величайшей осторожностью опустил свиток на стол. Уж он-то должен был знать, что не гибель Бантокапи породила застарелую ненависть. Братья не ладили между собой с самого детства: Бантокапи, более сильный, жестоко третировал Джиро. Вдобавок Мара выбрала себе в мужья именно Бантокапи — этого Джиро не мог ей простить, хотя властительница Акомы руководствовалась в своем выборе недостатками, а не достоинствами. Она отвергла более умного из братьев, отдав предпочтение недалекому Бантокапи, чтобы вертеть мужем в угоду собственным амбициям. Но разве это имело хоть какое-то значение для того, кто с детства страдал от превосходства родного брата? Пусть Бантокапи уже не было в живых, пусть Джиро стал наследником имени Анасати — раны детства все еще кровоточили. Джиро вечно оказывался вторым: по общественному положению — после старшего брата Халеско, а по телесной силе — после нескладного драчуна Бантокапи.
Чимака не осмелился спорить. В отличие от покойного отца молодой правитель думал только о самоутверждении и забывал о хитросплетениях Игры Совета.
— О, разумеется, мой господин, эта трагедия никогда не изгладится из нашей памяти. Прости меня за неосторожные слова: я имел в виду букву закона, а не родственные узы. Твой брат, надев мантию властителя Акомы, тем самым утратил принадлежность к роду Анасати. Строго говоря, его смерть не нанесла ущерба престижу твоего рода: получилось, что Мара подстроила гибель главы своего собственного дома. Еще раз прошу прощения за нечаянную дерзость.
Джиро ничего не оставалось, как проглотить раздражение. Первый советник снова вышел сухим из воды. Подчас его изворотливость переходила все границы. Что из того, что его должность требовала именно такого склада ума? Однако досада молодого правителя лишь на короткое мгновение вырвалась наружу:
— Ты по-своему хитер, Чимака. Но сдается мне, что ты больше озабочен удовлетворением собственного тщеславия, нежели возвышением дома Анасати.
Этот упрек граничил с обвинением в предательстве. Чимака даже забеспокоился.
— Все мои помыслы направлены только на возвышение дома Анасати, хозяин. — Дойдя до опасной черты, он счел за лучшее переменить тему. — Будем ли мы писать ответ Маре, мой повелитель?
Джиро небрежно кивнул:
— Сообрази что-нибудь сам... Пусть имеет в виду, что я скорее задеру ей юбку и спалю усадьбу, чем соглашусь... Нет, этого не пиши. — Властитель вовремя спохватился, хотя и не без отвращения. Всем тонкостям политической игры он предпочел бы неприкрытое выражение своих уязвленных чувств. — Впрочем, поблагодари Мару за соболезнования. А Потом добавь, что из уважения к памяти отца я возьму на себя сохранение его обязательств. Пока жив мой племянник, я не стану враждовать с Акомой. — Немного поразмыслив, Джиро продолжил со злобной усмешкой:
— Однако дай ей понять: для меня, в отличие от отца, жизнь Айяки не представляет особой ценности. Если моему племяннику будет грозить опасность, он не найдет защиты у воинов Анасати.
— Я подберу подобающие слова, мой господин, — с поклоном заверил Чимака.
Отпустив советника, Джиро поспешил вернуться в библиотеку. Среди богатого собрания свитков он чувствовал себя увереннее, чем в политических лабиринтах.
Между тем первый советник дома Анасати удалился к себе в клетушку. За колченогим столом уже сидел счетовод, корпевший над грифельными дощечками. На другом столе, придвинутом вплотную к спальной циновке, лежали бумаги, рассортированные по трем стопкам: расписки, текущие счета и срочные донесения.
Внимание Чимаки привлекло верхнее письмо в последней стопке. Он дважды пробежал глазами скупые строки и удовлетворенно хохотнул.
— Ага! Наконец-то тайное стало явным! — Повернувшись к счетоводу (который, несмотря на молодость, успел стать доверенным помощником первого советника благодаря своему усердию), Чимака пояснил:
— Мару из Акомы словно хранит сама судьба. Теперь мы знаем, в чем причина такого везения.
Счетовод близоруко сощурился:
— И в чем же, господин?
Чимака опустился на любимую подушку, протертую почти до дыр.
— Мой человек в Сулан-Ку заметил, как приказчик, состоящий на службе у Минванаби, тайком сунул записку одному из слуг Акомы. Какой отсюда вывод?
Счетовод тупо моргал глазами. Сложные расчеты давались ему легче, чем простые рассуждения.
— Неужели шпион?
— И скорее всего не один. — Оказавшись в своей стихии, Чимака назидательно поднял палец. — Стало быть, не мне одному удалось внедрить соглядатая в дом Минванаби.
Воспоминание было не из приятных, поскольку опытная куртизанка, подосланная к Джингу, в конечном счете испортила все дело. Она сыграла роковую роль в судьбе властителя Джингу, — впрочем, первого советника это не смутило. В отличие от своего хозяина, который люто ненавидел Мару, Чимака рассматривал Игру Совета как обычную забаву, разве что более хитроумную и менее предсказуемую, чем любая другая. К примеру, в настоящее время следовало остерегаться Минванаби. Ведь во всей Империи не было человека опаснее, чем Тасайо, который был наделен не только властью, но и дьявольским умом.
Взяв кисточку и чистый пергамент, Чимака приступил к делу. Он выводил каллиграфические строчки не хуже писца: "Нам противостоит незаурядный игрок, точнее — двое, ибо наш повелитель горит желанием расправиться и с Марой из Акомы, и с Тасайо из Минванаби. Будем действовать по обстоятельствам. Я прикажу своему человеку в Сулан-Ку не спускать глаз с этого приказчика, чтобы выследить, через кого Мара получает донесения. — Немного подумав, он продолжил:
— Наш молодой хозяин повелел разыграть партию на троих. Приложим к этому все свои старания. Чем труднее игра, тем дороже победа".
Тут он заговорил вслух, обращаясь не то к себе самому, не то к своему осведомителю Каваи:
— Видят боги, семья Анасати завоевала прочное положение в Империи отнюдь не потому, что Текума отличался какими-то особыми талантами. Если бы Джиро по примеру отца предоставил мне свободу действий... — Эта мысль так и осталась незаконченной.
Счетовод благоразумно промолчал. До его ушей и прежде доносились такие тирады, но он не вникал в их суть. В его скромном положении следовало знать свое место и держать язык за зубами. Да это и к лучшему: временами ему казалось, будто первый советник нелестно отзывается о властителе. Молодой помощник всегда говорил себе, что ему это просто послышалось. И впрямь, разве мог бы вероломный человек возвыситься до такого ранга?
Закончив послание, Чимака сказал:
— Теперь можно написать и госпоже Маре. Пусть до поры до времени живет спокойно, не рассчитывая, однако, на нашу дружбу. — С мечтательным вздохом он вполголоса произнес:
— Вот бы с кем поработать, а?
И снова помощник счел за лучшее отмолчаться.

* * *

Строй воинов в синих доспехах замер у входа в господский дом. Кевин издалека смотрел, как солдаты Шиндзаваи салютуют его госпоже. Их офицер легко взлетел по ступеням и с неотразимым изяществом поклонился властительнице.
— Ты удостоила нас большой чести, госпожа Мара.
Кевин с неудовольствием отметил приветливую улыбку Мары и радушие в ее голосе.
— Хокану, здесь тебе всегда рады.
Варвар совсем помрачнел. Между тем Мара начала представлять гостю своих приближенных. Рядом с Люджаном стоял новичок.
— Это Сарик, — указала на него госпожа. Сарик был смуглее своего двоюродного брата и намного шире в плечах, но когда он особым образом склонил голову и поприветствовал прибывших, они с Люджаном оказались похожи как две капли воды.
В большой мрачности от жары, от приезда гостей и от размолвки с Марой Кевин томился от безделья. Госпожа уединилась с Хокану, а воины Акомы по приказу Люджана сопровождали роту Шиндзаваи в отведенные для отдыха казармы.
Об этом визите стало известно за неделю. Мара не говорила Кевину ничего определенного, но, по слухам, молодой Шиндзаваи собирался сделать ей предложение, чтобы скрепить политический альянс узами брака.
Кевин в сердцах сломал ветку кустарника, оборвал бутоны белых цветов и швырнул их под ноги. Сейчас он как никогда досадовал, что не может взять меч и до изнеможения заниматься военными упражнениями. Он спас Маре жизнь, он отличился в бою той кровавой ночью, но в его положении ничто не изменилось. Ему бы не доверили и кухонного ножа. Не один год он жил бок о бок с Марой и ее советниками, но цуранский склад ума ставил традиции превыше чувства, логики и здравого смысла.
Все-таки Патрика, который одержим мыслью о побеге, можно понять, сказал себе Кевин. Он давно не виделся со своими земляками. Ему стало стыдно: ведь он даже не знал, на каких работах те сейчас заняты. Он с неприязнью подумал, что придется узнавать об этом у надсмотрщика.
Не выпуская из рук голую ветку, Кевин покинул благодатную тень господского сада и оказался на краю открытого луга. Даже сюда доносился серебристый смех Мары. Кевину хотелось зажать уши. Этот смех преследовал его и тогда, когда он шагал к пастбищу, обнесенному поставленной им и его друзьями изгородью.
Здесь он нашел Патрика и остальных мидкемийцев, почерневших от загара. Стоя на коленях, они выпалывали сорняки, забивавшие сочную кормовую траву.
Кевин отбросил прут, перемахнул через изгородь и побежал к своим. Патрик, не поднимая головы, обматывал вокруг ладони грубые стебли и рывком выдергивал их с корнем. Не взглянув на Кевина, он сказал:
— Я так и знал, что мы сегодня сподобимся тебя повидать.
Опустившись рядом с ним на колени, Кевин тоже взялся за колючий стебель и дружелюбно спросил:
— Как ты догадался?
— Не хватайся за сорняки — руки порежешь, — предостерег Патрик. — А догадаться было нетрудно. Ты о нас вспоминаешь только после ссоры с дамой сердца.
— Почему ты решил, что у нас вышла ссора? — без улыбки спросил Кевин.
— Да потому, братишка, что иначе ты бы сюда не пришел. — Патрик смахнул пот со лба. — И кроме того, твоя дама сердца сейчас любезничает с воздыхателем — кто ж этого не знает?
С другой стороны пастбища раздался окрик. Патрик ссутулился.
— Надсмотрщик нам спуску не дает, братишка. — Не поднимаясь с колен, он переместился немного в сторону. — Ты заметил, что здесь сорняки не такие, как у нас в Мидкемии?
Кевин не без усилия вытащил из земли цепкий стебель и рассмотрел широкие листья с лиловыми прожилками, окаймленные оранжевой полосой:
— Здесь все не такое, как у нас.
— Не скажи, — возразил Патрик. — Вон те травы точь-в-точь как в наших краях. — Он поднял глаза на Кевина. — Не правда ли, братишка, это странно: так много похожего — и совсем другой мир?
Кевин все-таки порезал руку.
— У меня это в голове не укладывается. А люди...
— Да, в них и есть главная загадка, — перебил его Патрик. — Цурани то кровожадны, как хищники, то безобидны, словно малые дети. Ни дать ни взять — гоблины.
Кевин вытер кровь о штаны и потянулся за следующим сорняком.
— Оставь, сдерешь кожу с ладоней. Ты у нас существо нежное, — поддразнил Патрик и, понизив голос, заговорил о главном:
— Мы готовимся уже год, Кевин. Но парни не хотят брать тебя с собой.
Рубаха Кевина давно промокла от пота. Он глубоко вздохнул.
— Вы все еще не оставляете надежды на побег?
Патрик поднял голову:
— Я солдат, братишка. Не знаю, что лучше: умереть или до скончания века копошиться в грязи, но в любом случае я буду драться.
Распустив шнуровку у ворота рубахи, Кевин язвительно переспросил:
— Драться? С кем же, позволь узнать?
— С любым, кто пустится за нами в погоню. — Патрик с остервенением выдернул сорняк. — С каждым, кто попытается нас остановить.
Кевин стянул рубаху через голову и сразу почувствовал, как солнце обожгло спину.
— Я разговаривал со здешними солдатами, которые раньше ходили в серых воинах, а потом присягнули на верность Маре. В горах недолго сгинуть. Тамошний люд перебивается впроголодь.
Патрик поскреб заросший подбородок:
— Да мы и тут не жируем. Правда, с тех пор как ты за нас замолвил слово, кормить стали получше, только все равно это не банкет.
Кевин усмехнулся:
— Не банкет!.. В последний раз ты прилично поел в вабонской харчевне!
Но Патрик был не расположен шутить. Поджав губы, он отбросил в сторону грубый стебель, и листья мгновенно увяли под беспощадным цуранским солнцем.
— Я тебя понимаю, — вздохнул Кевин и снова взялся за прополку, хотя порез на ладони больно саднил. — В прошлом году в Кентосани произошло нечто необъяснимое...
Патрик сплюнул.
— Здесь каждый день происходит необъяснимое.
— Да нет же. — Кевин положил руку ему на плечо. — Не знаю, стоит ли об этом говорить... Это всего лишь предчувствие. Когда на Имперских Играх случились беспорядки...
— Если ты имеешь в виду мага-варвара, который освободил рабов, то нас это никак не касается. — Патрик передвинулся на следующую плашку.
— Ты только вдумайся. — Кевин переместился вслед за ним. — В стране, где нет даже слова "освобождение", кто-то дал рабам вольную. До нас дошли слухи, что эти люди осели в Священном Городе, кое-как зарабатывают на жизнь, но считаются свободными гражданами.
Патрик остолбенел:
— Если устроить побег и проплыть вверх по реке Гагаджин...
— Нет. — Кевин сам не ожидал, что его голос прозвучит так резко. — Участь беглецов не для нас. Я о другом. Надо повторить то, что однажды кому-то удалось.
— Да кто тебе позволит взять в руки меч? — с горечью спросил Патрик. — Ты сам вдумайся. Вот ты отличился, спас хозяйку, а когда опасность миновала, снова стал рабом.
Задетый за живое, Кевин сердито дернул за стебель и опять порезался.
— Открой глаза, — разошелся Патрик. — Здешние коротышки такие же цепкие, как эти сорняки. Им лучше смерть, чем малейшие перемены.
Кевин встал и расправил плечи.
— Но Всемогущие не подчиняются закону. Им никто не указ — ни Имперский Стратег, ни даже сам император. Возможно, с оглядкой на мага, освободившего рабов, так же поступит и кто-нибудь из властителей. А беглого раба в любом случае ждет виселица. Если для тебя это все равно что свобода, то уволь.
Патрик усмехнулся:
— Ты меня убедил. Что ж, придется повременить. Но до каких пор?
Кевин решил, что на этом можно остановиться. То, что наговорил ему Патрик, больно задело его самолюбие. Накинув рубаху на плечи, он сгреб в охапку сорняки и понес их в общую кучу возле изгороди. Мидкемийцы отворачивались, когда он проходил мимо. Но и Кевин не смотрел в их сторону. У него в ушах звенел смех Мары.
Из-за нестерпимой полуденной жары Мара и Хокану перешли из сада в дом и расположились в гостиной, которая использовалась лишь в редких случаях и до сих пор хранила печать незримого присутствия покойной жены властителя Седзу. Слуги подали легкие закуски, опахало из перьев птицы шетра, послушное рукам раба, дарило спасительный ветерок. Хокану успел сменить доспехи на легкую тунику, которая выгодно подчеркивала его прекрасное телосложение. Постоянные военные упражнения добавили его облику мужественности. Пара колец и простое ожерелье из перламутровых раковин были достойным дополнением к одежде, лишенной всякой вычурности. Пригубив вино, Хокану одобрительно кивнул:
— Редкостный напиток. Твое гостеприимство большая честь для меня, госпожа Мара.
Властительница поймала на себе его взгляд, но вместо озорной игривости, которую она привыкла видеть в глазах Кевина, во взгляде Хокану угадывалась какая-то глубинная тайна.
Мара невольно улыбнулась. У нее давно уже сложилось впечатление, что этому воину из семьи Шиндзаваи можно доверять — впечатление особенно непривычное, если принять во внимание бесконечные политические хитрости, столь осложняющие отношения с любым из вельмож ее ранга.
Тут Мара спохватилась: воззрившись на Хокану, она даже забыла откликнуться на его похвалу. Чтобы скрыть вспыхнувший румянец, ей пришлось тоже сделать глоток из кубка.
— Я рада, что вино тебе понравилось. Но должна сознаться, что выбор напитков я предоставила своему хадонре. У него безошибочный вкус.
— Тогда я польщен тем, что он подал лучшее вино из запасов Акомы, — спокойно заметил Хокану. Он снова поднял глаза, и было очевидно, что он присматривается не к прическе властительницы и не к покрою ее одежды. С прозорливостью, которая чем-то роднила его с Аракаси, он заговорил о более важном:
— Ты из тех женщин, которым послан дар ясного видения. Ты знаешь, что я разделяю твое отвращение к птицам в клетках?

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

Мара даже засмеялась от удивления:
— Откуда ты знаешь?..
Хокану покрутил в руках свой кубок.
— Когда ты описывала убранство гостиной госпожи Изашани в Имперском дворце, у тебя было достаточно красноречивое выражение лица. Кроме того, Джайкен как-то упомянул, что некий претендент на твою руку однажды подарил тебе птицу ли. По его словам, ты не смогла держать ее в неволе и выпустила уже через две недели.
Слово "неволя" немедленно заставило Мару вспомнить об ее тяжких заботах, связанных с Кевином. Постаравшись не выдать своих чувств, Мара сказала только:
— Ты очень наблюдателен.
— Но я сказал что-то такое, что встревожило тебя. — Хокану отставил кубок в сторону. — Мне хотелось бы знать...
Мара досадливо отмахнулась:
— Просто я припомнила рассуждение одного из варваров.
— В их обществе можно услышать чрезвычайно интересные рассуждения, — сказал Хокану, глядя ей прямо в глаза. — Рядом с ними мы иногда выглядим словно упрямые, слепые несмышленыши.
— А ты изучал их повадки? — вырвалось у Мары. Хокану, по-видимому, не увидел в ее явном интересе ничего достойного порицания: его самого этот предмет весьма занимал.
— За провалом мирных переговоров в Мидкемии кроется нечто гораздо более важное, чем думают у нас в народе. — Затем, словно не желая позволить, чтобы разговоры о политике разрушили очарование момента, наследник Шиндзаваи решительно вернул беседу в прежнее русло:
— Прости меня. Я не хотел напоминать тебе о тяжелых временах. Мой отец понимал, каково тебе пришлось той ночью в Имперском дворце. То, что ты смогла отбить все атаки и притом остаться в живых, делает честь Акоме... так он говорил. — Прежде чем Мара успела что-то возразить, он снова пытливо взглянул ей в глаза. — Для меня было бы очень важно из твоих собственных уст услышать, что же тогда произошло.
Мара заметила, как шевельнулась его рука, лежавшая на столе. С непостижимой чуткостью, которой, как видно, были наделены они оба, она поняла: Хокану томится от желания обнять ее. Властительница вздрогнула, на миг вообразив, какие ощущения она могла бы испытать от его прикосновения. Для нее он был не просто привлекателен. Он понимал ход ее мыслей и движения души, между ними не существовало ни барьеров воспитания, ни противоборства чувств, которые так осложняли ее отношения с Кевином, хотя и придавали им остроту. И если варвар противился проявлениям ее темной цуранской натуры и скрашивал юмором тяжелые мгновения жизни, то с этим человеком, сидевшим за столом напротив Мары, все было иначе: он просто понимал ее и был готов взять на себя ее защиту.
Мара снова поймала себя на том, что смотрит на собеседника во все глаза, чтобы многозначительное напряжение их встречи не разрешилось порывом страсти, требовалось тщательно обдумать ответ на его просьбу.
— Я помню множество разломанных птичьих клеток, — сказала она с деланной беспечностью. — Властитель Хоппара соединил свой отряд с моим, и те, кто штурмовал его апартаменты, не нашли в них ожидаемых жертв. Тогда они со зла разбили клетки любимцев госпожи Изашани — птичек ли — ив клочья изодрали ее знаменитые пурпурные драпировки. Те пичужки, которым посчастливилось уцелеть, разлетелись кто куда, и на следующий день птицеловы госпожи сбились с ног, гоняясь за ними.
Хокану не поддался на уловку Мары и не позволил вовлечь себя в безличную светскую беседу.
— Госпожа Мара, — сказал он тихо, но столь выразительно, что у нее мороз пробежал по коже, — возможно, я позволяю себе слишком большую дерзость, но в Империи происходят такие события, которых никто из нас не мог предвидеть еще несколько месяцев назад.
Мара поставила на стол свой кубок, опасаясь, что иначе не сумеет скрыть легкую дрожь в руках. Она знала, отлично знала, к чему он клонит, но ей трудно было разобраться в собственных всколыхнувшихся чувствах. Запинаясь, она спросила:
— Что ты имеешь в виду?
Хокану видел ее смятение, для этого ему не нужно было никаких слов. Он подался вперед, как бы подчеркивая серьезность того, что собирался сказать:
— Мой брат остался по ту сторону Бездны, и теперь считается, что мне предстоит унаследовать титул отца.
Мара кивнула, безошибочно угадывая его душевную боль от внезапной утраты Касами, с которым он вместе воспитывался и которого привык считать братом. Однако, преодолев нахлынувшую печаль, Хокану улыбнулся:
— Когда я впервые увидел тебя... признаюсь, госпожа, в тот раз я был крайне огорчен.
Столь неожиданное признание рассмешило Мару:
— Какой у тебя странный способ говорить комплименты, Хокану.
Его улыбка стала шире, и глаза загорелись от удовольствия при виде румянца, вспыхнувшего у нее на щеках.
— Мне следовало бы выразить это иначе, прекрасная госпожа. Тебе станет понятно мое огорчение, если я напомню, что впервые увидел тебя в день твоего бракосочетания.
Воспоминание заставило Мару помрачнеть.
— С этим бракосочетанием связано много огорчений, Хокану.
И снова она вздрогнула: неведомо откуда взявшаяся уверенность подсказала ей, что он и это понимает без всяких объяснений.
— Мара, — произнес он так мягко, что слово могло показаться лаской. — У каждого из нас есть долг перед предками. С раннего отрочества я уже знал, что мой жребий — способствовать расширению дружественных связей нашей династии с другими знатными семействами и что самый верный путь для этого — политически выгодный брак. И я всегда предполагал, что невесту для меня выберет отец. Но теперь...
Мара договорила за него:
— Теперь ты наследник властителя прославленного рода.
Облегчение, испытанное Хокану, было почти осязаемым.
— Приходится принимать в расчет и другие соображения.
Вспышка надежды в душе Мары смешалась с болезненным разочарованием: получалось, что она все-таки неверно истолковала его побуждения. Да, она была ему не безразлична, и вот теперь, зная, как действует на нее его присутствие, он щадил ее чувства, проявляя доброту и заботливость. Чтобы облегчить его задачу, Мара поспешила сделать ответный ход:
— Я понимаю, что политические соображения могут идти наперекор влечениям твоего сердца.
— Мара, в прежние времена я лелеял надежду, что ты, может быть, сочтешь меня приемлемым консортом для Акомы и обратишься с таким предложением к моему отцу. — Выговорив эти слова, он как будто отбросил колебания и глаза у него загорелись лукавым блеском. — Неравенство наших общественных ролей — правящая госпожа и второй сын Шиндзаваи — вынуждало меня к молчанию. Но теперь, став наследником, я могу предложить другое решение.
Улыбка Мары угасла. Он, оказывается, вовсе не намеревался вежливо уведомить ее, что его новый ранг не позволяет ему ответить согласием на ее сватовство. Наоборот, он явно собирался сделать ей предложение! Застигнутая врасплох этим открытием, поставленная перед необходимостью немедленно определить, как же быть с Кевином, она постаралась взять себя в руки и спросила:
— К чему ты клонишь?
Хокану колебался, что было ему отнюдь не свойственно. Он чувствовал ее растерянность и пытался угадать причину. Необходимо было тщательно взвешивать каждое слово. Он крепко вцепился пальцами в край стола и начал так:
— Я обращаюсь к тебе без протокольных церемоний, ибо в случае неудачи не хочу получить отказ, который станет достоянием гласности. Но если ты не отвергнешь меня, я отправлю первого советника отца с визитом к твоей первой советнице, чтобы они занялись подготовкой к нашей официальной встрече... — Он был на волосок от того, чтобы засмеяться, его сильная, прямая натура взяла верх. — Я несу околесицу. Стань моей женой, Мара. Наступит день, когда Айяки станет властителем Акомы, а твой второй сын — наш сын — сможет возложить на себя мантию Шиндзаваи. Больше всего мне хотелось бы видеть рядом с собою тебя, полноправную властительницу, и знать, что во главе двух древних домов в один прекрасный день встанут братья!
От неожиданности Мара зажмурилась. Хотя ей был доподлинно известен характер Хокану и его обаяние никогда не оставляло ее равнодушной — предложение брачного союза повергло ее в полнейшее замешательство. Она чувствовала неизбежность этого момента, но до последней минуты поддерживала в себе иллюзию, что ей не придется круто ломать собственную жизнь: ведь возвышение Хокану до ранга наследника накладывало на него новые обязанности... в том числе и обязанность подыскать для себя более завидную супругу. Мара ни в коей мере не была готова к тому, что сейчас услышала.
Даже с закрытыми глазами она ощущала его взгляд и понимала, что ему очевидна ее душевная смута. И с безошибочным тактом он пришел к ней на выручку.
— Я вижу, ты удивлена, — почти извиняющимся тоном произнес он. — Не тревожься. Позволь мне удалиться и предоставить тебе время для размышления. — Он встал, сохраняя горделивую осанку высокородного воина и не отводя взгляда от Мары. — Госпожа, какое бы решение ты ни приняла, не опасайся задеть мои чувства. Я люблю тебя, окруженную славой и почестями, но люблю и ради тебя самой. Если ты тяготишься моим обществом, я не стану отнимать у тебя ни одной лишней минуты. Ищи свое счастье, властительница Мара. Я мужчина и найду в себе достаточно сил, чтобы жить дальше.
Когда притихшая Мара, крепко стиснув руки, подняла глаза, Хокану уже с ней не было. Она не слышала его шагов, когда он уходил. Ей пришлось дважды оглядеться по сторонам, дабы убедиться, что гостиная пуста. Дрожащей рукой она взяла свой кубок с вином и осушила его до дна, а потом уставилась на пустой бокал и нетронутые тарелки с легкими угощениями. В памяти Мары лицо Кевина всплывало и меркло, соединяясь с образом Хокану, пока она наконец не почувствовала, что готова взвыть во весь голос.
Не могло быть и речи о каком-то выборе между ними, об этом и думать не приходилось, и борьба между любовью и высшими политическими интересами разрывала ее сердце.
— Всесильные боги, как же быть?.. — прошептала Мара и лишь спустя какое-то время поняла, что она уже не одна.
Хокану лишний раз доказал, что умеет быть по-настоящему заботливым, прислав к ней советницу, которая смогла бы утешить госпожу и помогла бы ей обрести душевное равновесие.
Все еще слабая после болезни, Накойя покачала головой, давая Маре понять, что сейчас лучше помолчать.
— Знаешь что, — без церемоний обратилась к госпоже старая наперсница, — давай-ка перейдем в твои личные покои и избавим тебя от этой парадной амуниции. Когда устроишься поудобней и переведешь дух, можно будет и потолковать.
С помощью служанок Мара поднялась и пошла за Накойей, как слепой за поводырем.
— Кто-нибудь позаботился о свите Хокану? — спросила она нетвердым голосом.
— Сарик взял это на себя. Люджан займется устройством состязаний между воинами.
Накойя распахнула дверь, ведущую на хозяйскую половину, и сразу же принялась раздавать распоряжения полудюжине горничных и слуг.
— Воду для ванны, — бросила она. — И что-нибудь легкое и удобное из одежды, чтобы госпожа набросила после купания.
Пока служанки расстегивали многочисленные пряжки тяжелого парадного платья, Мара стояла, вытянув одеревеневшие руки, и только время от времени слабо протестовала:
— Это невозможно! Совсем не время для...
Накойя прищелкнула языком:
— Шиндзаваи — древняя и славная семья, но их роль в провале мирных переговоров...
Столь крутой переход к высокой политике слегка отрезвил Мару. Сбросив громоздкий наряд, она забралась в прохладную ванну, две девушки сразу же схватились за губки и начали растирать ей спину.
— Что же со мной происходит? — вырвалось у Мары. — Почему я не могу просто сказать ему "нет" и выкинуть все это из головы?
Накойя уклонилась от прямого ответа.
— Дочка, не существует верных средств, для того чтобы управлять собственным сердцем.
— Мое сердце тут ни при чем! — подозрительно бурно возмутилась Мара. — Что для меня Хокану, если не средство достижения цели?
Первая советница уселась на подушку, обхватив руками колени. Она молчала все время, пока Мара принимала ванну, которая не принесла ни удовольствия, ни облегчения. Наконец властительница вышла из воды и с хмурым видом вытерпела процедуру обтирания полотенцами.
Одна из горничных принесла длинный домашний халат, и только тогда Накойя нарушила молчание:
— Госпожа, не только на моей памяти, но и на памяти моего отца семейство Шиндзаваи неизменно пользовалось всеобщим уважением. Прежний властитель, Шатаи, отец Камацу, был полководцем клана Каназаваи в те годы, когда трон Имперского Стратега занимал властитель Кеды. Никто и никогда не слыхал, чтобы Шиндзаваи нарушили слово или предали союзника. Их честь не вызывает сомнений.
Мара все это знала. Когда горничная застегнула на ней халат, она почти с нескрываемым раздражением ответила своей бывшей няньке:
— Но сейчас их положение вызывает серьезные сомнения.
— Да, после неудавшихся переговоров и Ночи Окровавленных Мечей многие затаили злобу, — согласилась Накойя. — Большинство пострадавших семей придерживаются того мнения, что не приключилось бы никакой беды, если бы у самых истоков императорских затей не стояло Синее Колесо и в первую очередь семейство Шиндзаваи.
Но Мара совсем не нуждалась в напоминаниях: из тех, кто потерял близких, многие возлагают вину на Шиндзаваи. Связать с этой семьей свой дом посредством брачного союза означало для Мары сильно пополнить список врагов.
Нет, решила Мара, когда очевидные резоны советницы мало-помалу вернули ее из омута растерянности к способности здраво рассуждать. Суть дела заключалась совсем в другом. Хокану достаточно привлекателен, и хотя ее глубочайшую привязанность к Кевину омрачали неразрешимые противоречия, она никогда не обманывала себя фальшивой надеждой, что любовь может сделать мужа из раба. Ее терзания проистекали из иной истины: она и помыслить не могла без отвращения о том, чтобы по доброй воле передать любому властителю право управлять ее собственной жизнью. Недолгий опыт подчинения прихотям Бантокапи оставил лишь самые омерзительные воспоминания, но этим дело не ограничивалось.
Мара вздохнула и через открытый дверной проем уставилась в сад. Косые тени пересекали дорожку между рядами кустов акаси. Тучные земли, некогда принадлежавшие ее отцу, а до него — многочисленным предкам, радовали глаз Мары и теперь, спустя долгие годы после того, как она унаследовала эти угодья. С вершины своих нынешних успехов властительница обозревала прожитые годы и размышляла над открывшейся ей истиной, которая оказалась неожиданно простой. Долгая минута протекла, прежде чем она сказала Накойе:
— Благодарю тебя за совет. Теперь можешь идти. Когда старая женщина, поклонившись, удалилась, Мара вновь погрузилась в раздумье. Как много событий в ее жизни было прямым следствием преображения скромной послушницы в правящую госпожу! Многочисленные обязанности, пугающая ответственность и даже постоянно подстерегающая опасность — все это оказалось вовсе не таким уж страшным, как представлялось вначале. С тех пор она познала радость, даруемую властью, и упоение силой собственного разума, когда удавалось расстроить козни противников в Большой Игре. Она обрела свободу и возможность следовать новым идеям. Возможно ли представить, чтобы она каждый раз перепоручала принятие решений кому-то другому? Неужели она могла бы удовольствоваться развешиванием клеток с певчими птичками, неустанным обновлением убранства гостиных или устройством чужих браков, как другие знатные дамы!? Иногда женщины прибирали власть к рукам и добивались замечательных результатов. Могла бы она брать пример с Изашани Ксакатекас и находить в тайных играх за сценой такое же удовольствие, какое доступно ей сейчас, когда ей принадлежит верховная власть в Акоме?
Мара снова вздохнула.
В этот момент чья-то тень упала на перегородку, обращенную в сторону сада, и знакомый голос прогудел:
— А я знаю, о чем ты думаешь.
Подняв глаза, Мара увидела Кевина, наблюдавшего за ней с кривой усмешкой. Как и всегда, он высказал свое мнение, не дожидаясь, пока его спросят:
— Ты и так, и этак прикидываешь, на что оно будет похоже, если ты решишь малость отдохнуть, а этому молодому Шиндзаваи предоставишь заниматься делами.
От изумления Мара ахнула и засмеялась:
— Ах ты... чудище!
Кевин единым махом пристроился рядом с ней, отбросил со лба рыжие волосы, отросшие до вопиющей длины, и, склонившись к ней, на мгновение замер в неподвижности.
— Я прав?
Она поцеловала его. Обаянию Хокану еще можно было как-то противиться, но этот буян словно дурманил ей голову.
— Да, пропади ты пропадом... — шепнула она.
— Могу тебе точно сказать, на что оно будет похоже. На глупость. — Он привлек ее к себе и вернул поцелуй. — Ты любишь власть.
— Я никогда не стремилась облачиться в мантию Акомы, — возразила она. Ее голос звучал настораживающе резко.
— Я знаю, — беспечно подтвердил он, не принимая ее вызов. — Но это ничего не доказывает. Тебя хлебом не корми, только дай покомандовать.
Мара снизошла до улыбки:
— Никто твоего мнения не спрашивал.
Она не стала оспаривать его утверждение. Для Кевина это послужило верным признаком, что он попал в точку. Успокоившись, она откинулась назад и прильнула к его плечу. А он упрямо продолжал гнуть свою линию.
— Твой гость — не слабак. Если уж он станет супругом, командовать будет он, и если я правильно понимаю цуранские традиции, главенствовать тебе уже никогда не придется. — Издевательски ухмыльнувшись, он спросил:
— Ну, так как? Собираешься за него замуж?
Мара возмущенно дернула его за бороду:
— Дуралей!.. — Прежде чем он успел взвыть от такой любовной ласки, она выпустила бороду из рук и едва заметно улыбнулась. — Возможно. — Увидев, как расширились его глаза, она поспешила добавить:
— Политическая обстановка неблагоприятна. И еще осталась парочка дел, которыми надо заняться вплотную.
— Например? — поинтересовался Кевин, озабоченный не на шутку.
Понимая, что за мнимой легкостью его тона скрывается неподдельное беспокойство, Мара ответила коротко и неумолимо:
— Например, расправиться с Тасайо Минванаби.

* * *

Трапеза была великолепна. К мясу было подано красное вино в кувшинах, и благородный напиток отливал рубиновым цветом, когда на него падали стрелы света, проникающего сквозь мельчайшие отверстия в колпачках бумажных фонариков. Для сервировки стола из буфетов извлекли самую драгоценную посуду, однако ни Мара, ни ее гость так и не смогли прикончить последний сладкий пирожок с пряной приправой. Хокану сидел на подушках в свободной позе, но его беспечность была несомненно напускной, когда он произнес:
— Конечно, я понимаю.
В тоне, которым это было сказано, невозможно было уловить ни удивления, ни упрека. Однако Мара достаточно хорошо знала своего гостя, и от нее не укрылась коротенькая пауза, которая ему понадобилась, чтобы овладеть собой, после того как он выслушал ее отказ от брака с ним — разумеется, по политическим соображениям. Для него это не стало ударом по самолюбию — во всяком случае, он не испытал такой жгучей обиды, какую некогда выказал Джиро. Но отказ Мары все-таки причинил ему настоящую боль.
Его печаль передалась и ей.
— Поверь... — добавила она отнюдь не столь бесстрастно, как намеревалась. — Моя душа должна быть тебе открыта.
Хокану опустил глаза, словно рассматривал собственные руки, стиснувшие кубок. Маре вдруг — непонятно почему — захотелось потянуться через стол и сжать эти руки в своих ладонях. Но этого делать не следовало. Она не согласилась стать его женой, но не могла вполне скрыть сожаление.
— Я... восхищаюсь тобой сильнее, чем ты думаешь. В тебе я нахожу все, что хотела бы видеть в отце моих детей. Но мы оба правители. Наш дом должен быть военным лагерем... Где же мы будем жить? В этом поместье, в окружении солдат, не присягнувших тебе на верность? Или в поместье твоего отца, где солдаты не присягнули на верность мне? Скажи, Хокану, разве мы можем потребовать, чтобы воины, принесшие клятву верности перед святынями наших семей, безоговорочно повиновались людям из другого дома?
Он удивленно поднял брови и грустно улыбнулся:
— Мара, я предполагал, что мы поселимся в поместье моего отца и назначим кого-нибудь — по твоему выбору — регентом при Айяки, чтобы вести дела Акомы, пока твой сын не примет бразды правления. — Хокану покаянно развел руками. — Госпожа, прости мне необдуманную самонадеянность. Мне следовало предвидеть, что ты отнесешься к моему предложению не так, как любая другая женщина. — С сухой иронией он добавил:
— Меня всегда восхищал твой свободный дух. Превратить тебя в заурядную жену было бы все равно что запереть в клетке птицу ли. Теперь я это понял.
Он был красив, и его глаза завораживали, подобно глубокому священному пруду. Мара глубоко вздохнула, чтобы собраться с силами.
— Ты исходил из собственных предположений, Хокану, но в этом нет большой ошибки. — Прежде чем до нее дошло, что она снизошла до оправданий, Мара потянулась через стол и коснулась руки Хокану. — Все эти сложности было бы легко преодолеть, если бы Тасайо Минванаби не омрачал мою жизнь, как меч, нависший над головой. Если бы ты и твоя семья не были так глубоко вовлечены в планы императора, желающего силой навязать мир Высшему Совету... Если бы...
Хокану мягко накрыл ее руку своей свободной рукой. Теперь на его лице читалось новое чувство — не гнев, не боль, а скорее глубокий интерес.
— Продолжай...
— Если бы мы жили в мирной стране... — она колебалась, пытаясь подобрать слова, чтобы выразить мысль, во многом внушенную Кевином, — где закону подчиняются и дела, и слова... где политика не поощряет убийства...
Осекшись, она почувствовала, что его молчание — это отражение ее молчания. Его рука, лежавшая на ее руке, напряглась, и Маре вдруг открылось: да ведь в нем живет тот же протест против застарелых предрассудков их общей родины, который исподволь назревал в ней самой. Нить взаимного понимания, протянувшаяся между ними обоими, обеспокоила властительницу, и она постаралась целиком сосредоточиться на том, что собиралась сказать:
— Если бы мы жили в иные времена... если бы мы могли растить детей, зная, что за каждой дверью не прячется кинжал... Вот тогда, Хокану Шиндзаваи, я не уклонилась бы от великой чести стать твоей женой. Во всей Империи не найдется человека, который был бы для меня более желанен как отец моих будущих детей. — Она отвела взгляд, опасаясь, что не сумеет до конца сыграть выбранную роль. — Но до тех пор пока в Совете не наступит умиротворение — а мы знаем, что до этого еще ох как далеко, — союз между нами мог бы навлечь новые опасности на оба наши дома.
Хокану ответил не сразу. Он погладил руку Мары, прежде чем выпустить ее, и хранил молчание, пока она вновь не повернулась к нему: он хотел видеть ее лицо.
— Ты мудра не по годам, властительница Мара. Я не стану притворяться, что не испытываю разочарования. Могу лишь преклоняться перед твоей стойкостью. Твоя редкостная сила делает тебя еще более достойной любви.
Мара почувствовала, что глаза у нее увлажнились.
— Хокану, девушке из какой-то другой семьи выпадет редкостная удача.
Хокану поклонился в благодарность за комплимент:
— Такой девушке понадобится нечто большее, чем удача, чтобы завладеть моим сердцем, которое отдано тебе. Но, прежде чем я отправлюсь в путь, могу ли я по крайней мере надеяться, что ты благосклонно относишься к дружескому союзу с Шиндзаваи?
— Несомненно, — ответила она, воспрянув духом от того, что он не рассердился и сохранил учтивость. Она даже сама не сознавала, как ей не хотелось бы, чтобы неудачное сватовство настроило Хокану против нее. — Я буду ценить союз с твоим домом как почетную привилегию.
— Считай это подарком, — сказал Хокану. — Только ты достойна его.
Он сделал последний глоток из кубка, а затем без суеты и спешки приготовился откланяться.
Он уже собрался встать из-за стола, но был остановлен словами Мары:
— Если ты позволишь, я хотела бы просить тебя об одном одолжении.
Он устремил на нее испытующий взгляд, в котором не было и следа подозрения, что она может воспользоваться его слабостью — любовью к ней — в собственных интересах. Он лишь хотел понять ее побуждения. Мара безошибочно истолковала интерес Хокану, подумав о том, насколько же они близки по природе: оба знали толк в Большой Игре и обладали достаточной волей, чтобы разыграть свои ставки в полной мере.
— О чем же ты хотела просить, госпожа Мара?
Ей было нелегко приступить к этому щекотливому делу, однако она решилась:
— Насколько мне известно, в вашем доме часто бывает один из Всемогущих.
Хокану кивнул, теперь его лицо не выражало ничего.
— Да, это так.
После мучительной паузы Мара добавила:
— Для меня была бы чрезвычайно желательна возможность побеседовать с магом из Ассамблеи в неофициальной обстановке. Если бы ты смог устроить такую встречу, я считала бы себя твоей должницей.
Глаза Хокану сузились, но он не полюбопытствовал, зачем ей это нужно, а лишь ответил:
— Я посмотрю, что мне удастся сделать. Затем он быстро встал и отвесил церемонный поклон, сопроводив его несколькими учтивыми фразами. Мара тоже поднялась, огорченная тем, что настроение душевной близости улетучилось. Хокану замкнулся, и при всем желании она уже не могла читать в его сердце. Когда он вышел, она долго еще сидела при свете бумажных фонариков, безотчетно крутя в руках кубок и раздумывая не о последних словах гостя, а о том, что он слишком хорошо умеет скрывать свои чувства.
Подушки по ту сторону стола казались особенно пустыми, а наступившая ночь — особенно темной.
Через некоторое время вошла Накойя, точно выбрав момент для своего появления. Взглянув на хозяйку, верная советница присела рядом с ней.
— Дочь моего сердца, ты выглядишь встревоженной.
Мара прильнула к старой женщине, как будто снова почувствовав себя маленькой девочкой.
— Накойя, я поступила так, как должна была поступить: я отклонила его сватовство. Но меня одолевает печаль, для которой нет причин. Я и сама не думала, что так сильно люблю Кевина, и все-таки мне жаль, что пришлось отказать Хокану.
Накойя подняла руку и ласково погладила Мару по щеке, как делала это когда-то.
— Дочка, в сердце иногда находится место не только для одного. Каждому из этих двоих мужчин отведен там свой уголок.
Мара вздохнула, черпая утешение в коротких минутах уюта и спокойствия, а потом грустно улыбнулась:
— Ты всегда предупреждала меня, что любовь — это непроходимая чаща. А я только сейчас поняла, насколько ты права и до чего же колючие шипы у зарослей в этой чаще.

* * *

Когда зазвенел гонг, Мара насторожилась и выскользнула из объятий Кевина. Не сразу осознав, что возлюбленную поднял из постели именно этот звук, которого он раньше никогда не слышал, Кевин сонно спросил, все еще не покидая спальной циновки:
— Что это?
Однако его голос потонул в шуме поднявшейся суматохи. Дверь, ведущая в покои Мары, широко раскрылась, и в спальню вбежали две горничных с гребнями и шпильками, за ними последовали другие, немедленно приступившие к подбору парадных одеяний. Через несколько мгновений Мару поглотил шумный вихрь бурной деятельности: хлопотливые женщины сноровисто наряжали и причесывали госпожу.
Кевин нахмурился. Грубо вырванный из упоительной прелюдии, он сообразил, что властительница не произнесла ни одного слова, которое можно было бы принять за сигнал к столь несвоевременному вторжению.
— Что происходит? — поинтересовался он. На этот раз его голос прозвучал достаточно громко, чтобы быть услышанным.
— Прибывает Всемогущий! — нетерпеливо бросила Мара, а затем, снова обратясь к горничным, распорядилась:
— Принесите железное ожерелье и нефритовую тиару.
— В такой час? Утром? — удивился Кевин, поднимаясь с циновки.
Он поднял и набросил на себя свою серую куртку. Мара вздохнула и отозвалась:
— Обычно к этому часу я уже давно на ногах.
— Ну ладно, — проворчал Кевин, как видно почувствовав себя виноватым. Он-то сделал все от него зависящее, чтобы удержать ее в постели подольше, и сперва его усилия были приняты весьма благосклонно. — Приношу извинения за причиненные неудобства.
Это было сказано самым легким тоном, но он еще не пришел в себя, после того как она столь резко его покинула. Мара предоставила горничным позаботиться об ее шпильках и закрепить широкий пояс.
— У Всемогущих нет времени на чьи-то капризы. — Казалось, она собиралась еще что-то добавить, но при втором ударе гонга ее улыбка померкла, так и не родившись. — Хватит разговоров! Всемогущий уже здесь!
Горничные с поклоном отступили назад. Их госпожа удовольствовалась простой, но изящной прической, для которой хватило четырех шпилек. Ожерелье из редкого металла и нефритовая тиара — этого было достаточно, чтобы Всемогущий знал: к его посещению она отнеслась со всей серьезностью.
Надев туфельки, она направилась к двери. Ее раб привычно двинулся следом, но властительница сразу остановила его:
— Нет. Тебе нельзя.
Кевин запротестовал, но Мара скомандовала:
— Молчи! Если этот маг усмотрит в любом твоем движении хоть малейший намек на оскорбление для своей особы, он может потребовать смерти всех живущих в этом доме, поголовно! И я буду обязана исполнить его волю, чего бы это ни стоило. Слово Всемогущего — закон. Зная это, я не желаю рисковать и требую, чтобы ты со своим несносным языком держался подальше!
Дальнейших возражений она не допустила и поспешила через сад в другое крыло дома. Там находилась небольшая комната в виде пятиугольника без какой бы то ни было мебели или рисунков, за исключением инкрустированного ониксом изображения птицы шетра на полу. Могло бы случиться и так, что она ни разу в жизни не воспользовалась бы этим помещением, но в жилище каждого властителя непременно имелась подобная комната, или ниша, или площадка с отчетливо вырисованным символом на полу. Чтобы перенестись во владения какой-либо семьи, любому магу в Империи требовалось лишь сосредоточить свою волю на воображаемом символе этой династии. Согласно традиции о предстоящем прибытии мага возвещал гонг, начинающий звучать по его мысленному приказу, где бы ни находился в этот момент сам Всемогущий. Второй сигнал гонга означал, что маг уже прибыл, именно это и произошло несколько минут тому назад.
Войдя в заповедную комнату, Мара застала там Накойю, Кейока и Сарика, которые уже стояли перед человеком сурового вида в черной хламиде. Едва достигнув двери, она низко поклонилась.
— Всемогущий, не осуждай меня за то, что я не успела должным образом встретить тебя. Когда ты прибыл, я была еще полуодета.
Маг склонил голову, словно давая понять, что эта оплошность не имеет значения. Он был худощав, среднего роста, и хотя хламида скрадывала очертания фигуры, что-то в его осанке казалось знакомым.
— Благодаря посредничеству того, к кому я питаю некоторую привязанность, мне стало известно, что ты желаешь со мной поговорить.
Мара сразу поняла, с кем имеет дело, стоило ей услышать этот голос — такой же глубокий и богатый интонациями, как голос Хокану. В Акому пожаловал Фумита, родной отец наследника Шиндзаваи. Как видно, Хокану принял просьбу Мары близко к сердцу, да и догадка ее оказалась верной: между этим членом Ассамблеи и семейством Шиндзаваи какая-то связь все-таки сохранилась.
Однако Мара не смела даже предаваться этим размышлениям. Она знала, что маги способны — если пожелают — читать мысли любого, находившегося в их присутствии. Она не могла забыть, какую роль сыграла магия в крушении Джингу Минванаби, и почтительно сказала:
— Всемогущий, я нуждаюсь в мудрости такого как ты ради службы Империи.
Маг кивнул:
— Тогда мы побеседуем.
Отослав советников, Мара провела визитера из комнаты на примыкающую к ней террасу с низкими каменными скамьями. Пока Фумита усаживался на сиденье, Мара улучила момент, чтобы присмотреться к нему. В его темных, почти черных волосах уже пробивалась редкая седина. На худом, четко очерченном лице выделялся орлиный нос, такой же, как у Хокану. Темные глаза поражали сходством с сыновними, с той лишь разницей, что у мага их таинственные глубины были словно спрятаны за некоей невидимой завесой.
Он спокойно сидел на каменной скамье, Мара выбрала для себя сиденье напротив. Их разделяла лишь узкая дорожка.
— Что ты хочешь обсудить? — спросил Фумита.
— Меня гнетет серьезная забота, Всемогущий, — призналась Мара. Она глубоко вздохнула и попыталась решить, с чего же ей начать. — Как и многие другие, я присутствовала на Имперских Играх.
Если в памяти мага и остались от того дня какие-то чувства, он их никак не выразил. Его пристальное внимание тревожило властительницу еще больше, чем чистосердечная прямота Хокану. Он не казался неприступным, но и не подталкивал к откровенности.
— Вот как?
— Говорят, что Всемогущий, который был... в центре разрушений... освободил бойцов, отказавшихся сражаться.
— Это правда, — подтвердил Фумита. Ограничившись кратким подтверждением, он ждал, что за этим последует.
Никакие слова не могли бы яснее дать Маре понять, что от нее требуется. Она должна очертя голову ринуться вперед, на свой страх и риск, без оглядки на возможные последствия.
— Вот в этом и состоит моя забота, — сказала Мара. — Если один из Всемогущих может освобождать рабов, то кому еще дано такое право? Императору? Имперскому Стратегу? Правящему властителю?
Некоторое время маг безмолвствовал, и Марой овладело странное чувство. Она ощущала ветерок, пробегающий по террасе, и слышала, как снуют в доме слуги. Неподалеку раб подметал дорожку, и шарканье метлы казалось неестественно громким. Все это было частью ее привычного мира, но она не могла избавиться от наваждения, как будто все эти краски и звуки отдаляются от нее, оставляя ее наедине с магом, не сводившим с нее глаз. Когда Фумита наконец заговорил, тон у него не изменился, коротко и отрывисто он сообщил:
— Властительница Акомы, твой вопрос будет поставлен перед Ассамблеей.
Не сказав больше ни слова, не дождавшись, пока Мара выстроит подобающий ответ, он вынул из кармана, привешенного к поясу, небольшой металлический предмет и привычным движением провел по его поверхности большим пальцем. Раздалось слабое жужжание, и маг исчез. Каменная скамья стояла пустая, а легкий воздушный вихрь взметнул концы шарфа Мары.
Разинув рот от изумления, ошеломленная Мара едва заметно поежилась. Она нахмурилась, как будто пространство, которое перед тем занимал маг, могло разделить с ней ее недовольство. Раньше она никогда не имела никаких дел с магами, если не считать единственного происшествия, которое закончилось погибелью властителя Минванаби. Но сейчас встреча состоялась по ее инициативе и не принесла ей удовлетворения. Пути Ассамблеи неисповедимы. Она снова вздрогнула и пожалела, что сегодня уже не сможет вернуться в постель к Кевину.

Глава 6
ХРАНИТЕЛЬ ПЕЧАТИ

Барка вошла в гавань. Сидя на подушках под балдахином и потягивая фруктовый напиток, Мара вглядывалась в игру солнечных бликов на гладкой поверхности воды. Гребцы, мерно взмахивая веслами, ловко маневрировали среди множества торговых судов, стоявших на якоре. Властительница вспомнила, как отговаривала ее Накойя от путешествия в Кентосани. Однако теперь, видя большое скопление грузовых барж и деловитую суету на причалах, Мара решила, что Аракаси был прав. Судя по оживлению, царившему на улицах и площадях, город вполне оправился от хаоса, в который его полгода назад повергли Имперские Игры.
Трудно было выбрать более подходящее время для поездки в Священный Город. Накойя догадывалась, что у госпожи есть на то особая причина, действительно, Мара искала встречи с одним из умеренных политических противников, чтобы привлечь его на свою сторону, но до поры до времени умалчивала о своих планах.
Как только барка пришвартовалась у причала, Мара, передав недопитый бокал слуге, распорядилась приготовить паланкин и выстроить почетный эскорт. С нею прибыло всего лишь двадцать пять воинов, она не собиралась задерживаться здесь надолго и не опасалась покушения. И Ассамблея магов, и сам император сурово карали за нарушение общественного порядка, ни одно убийство в пределах Имперского города не могло остаться нераскрытым, и вряд ли кто-нибудь из властителей пошел бы на риск. Не считая самых приближенных слуг и команды гребцов, Мару сопровождали только Кевин и Аракаси.
Воздух уже раскалился от жары. Почетный эскорт прокладывал среди толпы путь для господского паланкина. Кевин отбросил со лба взмокшие от пота волосы:
— Что же все-таки тебе здесь понадобилось?
Мара, которая в этот день почему-то надела дорогой наряд вместо привычного дорожного платья, выглянула из-за приоткрытого полога:
— Час назад ты спрашивал то же самое у Аракаси.
— Вы с ним словно сговорились: дескать, нужно нанести визит вежливости властителю Куганхалу Джинеко. Ни за что не поверю!
Просунув между занавесками свой веер, Мара укоряюще похлопала Кевина по запястью:
— Был бы ты свободным человеком, ты бы так легко не отделался. Обвиняя меня во лжи, ты оскорбляешь честь Акомы.
Кевин поймал перья веера, словно разоружив госпожу, а затем вернул его с величайшим почтением, уморительно изобразив цуранского кавалера, обхаживающего знатную даму.
— Ах, прошу прощения, до прямого вранья дело не дошло, — хмыкнул он, а Мара закрылась веером, чтобы не рассмеяться. Но Кевин не успокоился:
— Просто ты уклонилась от прямого ответа. Итак, что у тебя на уме?
Носильщики свернули за угол и резко шарахнулись в сторону, чтобы не споткнуться о бездомную собаку, за которой, норовя отнять косточку, гналась ватага уличных мальчишек. Как всегда, Кевин погрустнел при виде их болезненной худобы, грязных струпьев и нищенских лохмотьев. Он без должного внимания выслушал объяснения Мары: властитель Куганхал — союзник, пусть даже не самый влиятельный, домов Экамчи и Инродака, а те принадлежат к небольшой группировке, которая не может простить Маре сделку с королевой улья чо-джайнов, расположенного вблизи земель семьи Инродака. Мара надеялась, что встреча с Джинеко даст ей возможность хотя бы объяснить свою позицию, а если повезет, то и вбить клин между ним и двумя другими затаившими злобу правителями.
— Падение Альмеко обернулось для дома Джинеко большими потерями, — уточнила Мара. — Их семейство увязло в долгах Омекану, а из-за краха двух Имперских Стратегов от них потребовали уплатить все сполна гораздо раньше, чем рассчитывал старый властитель Джинеко. От душевных терзаний он скончался, хотя кое-кто поговаривал, что он наложил на себя руки. Ходила и другая версия: будто ему в кушанье подсыпали яд. Так или иначе, его сын, молодой Куганхал, унаследовал мантию властителя, а вместе с ней и бремя долгов. Вот я и сочла, что теперь самое время к нему подступиться.
Кевин досадливо сжал губы. Ведь Мара не могла не помнить: Аракаси в его присутствии говорил, что Куганхала осаждают двоюродные братья, подкупленные семействами Экамчи и Инродаки и несомненно получившие наказ прикончить новоиспеченного властителя, если его действия хоть в чем-то пойдут вразрез с интересами двух влиятельных домов. Кевин тогда еще заметил, что и без того найдется немало желающих отправить юного правителя в чертоги Красного бога. Накойя тоже сказала свое слово: владения Куганхала — все равно что змеиное болото, а Мара не желает поостеречься и не слушает никаких резонов.
Когда носильщики в очередной раз завернули за угол и яркий солнечный свет ударил сквозь занавески паланкина, Кевин заметил, что госпожа не сводит с него взгляда. У него и прежде возникало чувство, что она способна читать его мысли.
— Члены семейства Джинеко догадываются, что мы постараемся расшатать их союзнические отношения, — с оттенком вкрадчивости произнесла Мара. — Экамчи стоило немалых трудов переманить на свою сторону родичей Куганхала, а Инродака взял на себя все расходы. Если Акома останется в стороне, все будут разочарованы. Но мы не замедлим появиться, чтобы дать им то, чего они ожидают, — уверения в их могуществе. Пусть Инродака и Экамчи пребывают в заблуждении, что мы их боимся. Тогда они не будут искать союза с другими моими врагами. Да поможет нам небо скрыть от них правду: Акома достаточно окрепла, чтобы не бояться их мелкой возни. А ведь они способны причинить нам массу неприятностей — пусть даже только для того, чтобы привлечь к себе внимание. Что еще хуже — они могут переметнуться на сторону Тасайо.
Кевин не сдержал смешок:
— Попросту говоря, ты хочешь погладить сорванца по головке, чтобы он не выкинул какую-нибудь пакость? Пусть думает, будто ты забыла, что он на тебя точит зубы, а то — неровен час — он их так наточит, что сжует тебя с потрохами!
— Как грубо! — поморщилась Мара. — Хотя по сути верно.
У Кевина вырвалось мидкемийское ругательство. Это уязвило Мару, да так, что она отдернула полог.
— Ты сказал что-то грязное! Как я должна тебя понимать?
Варвар пожал плечами, ответив ей пристальным взглядом.
— Если облечь это в вежливую форму, то ваша Игра Совета — все равно что питье из гнилого болота. Дело доходит до абсурда.
— Ну вот, опять ты за свое. — Мара оперлась на локоть и устремила взгляд на один из каменных храмов, возвышавшихся по обе стороны дороги.
Кевин, достаточно хорошо изучивший цуранский пантеон, без труда распознал храм Лашимы, богини мудрости. Он вспомнил, что именно здесь Мара провела не один месяц, готовясь принести обет, но гибель отца и брата нарушила ее планы.
Словно в ответ на его мысли, Мара вдруг произнесла:
— Знаешь, мне иногда не хватает этой тишины. — Тут она улыбнулась. — Но, по правде говоря, это единственное, о чем я жалею. Жрицы храма еще более связаны традициями и обычаями, чем главы семей. Не представляю, каково коротать здесь дни. — Она бросила лукавый взгляд на Кевина. — А уж тем более — ночи.
— Это как повезет, — отозвался Кевин, бесцеремонно озирая монастырские стены. — Нет-нет да найдется какой-нибудь смельчак с веревочной лестницей. — Он наклонился и на ходу поцеловал Мару в губы. — Вот я, к примеру, чем не смельчак?
Аракаси, шагавший по другую сторону паланкина, бросил на влюбленных осуждающий взгляд.
— Из тебя никогда не выйдет примерного раба, — понизив голос до шепота, сказала Мара. — Наверное, нам придется последовать примеру Всемогущего, твоего бывшего земляка, и найти законный способ тебя освободить.
Кевин едва не споткнулся и сбился с шага.
— Так вот зачем мы вернулись в Кентосани! — осенило его. — Ты хочешь разобраться в тонкостях закона и выяснить, какие изменения внесены со времени последних Игр? — Кевин прибавил ходу и снова поравнялся с Марой. — Узнай об этом Патрик, он бы забыл о своих принципах и кинулся целовать тебе руки.
— И получил бы за это порку! Он, по-моему, никогда не моется! — Мара скривилась, а потом покачала головой. — Нет, в Кентосани меня привели другие дела. Конечно, если останется время, мы посетим Имперский архив. Но на первом месте остается властитель Джинеко.
— Какой пресной была бы жизнь без врагов! — съязвил Кевин, но на этот раз госпожа не стала поддерживать игру.
Храмы остались позади. Дорога сузилась, движение сделалось еще более оживленным, и разговор иссяк. Кевин могучим плечом разрезал толпу. Ему пришло в голову, что годы рабства вовсе не обернулись для него чередой несчастий. Многое здесь было ему чуждо, он так и не сумел привыкнуть к зрелищу жуткой нищеты. Но если бы он обрел свободу и при этом не потерял Мару, он бы, пожалуй, обосновался в этом странном мире. Жизнь научила его шире смотреть на вещи. Ему, младшему сыну в семье, возвращение в Занн не сулило будущего. А здесь, в Цурануани, жизнь была полна причудливых неожиданностей.
Целиком погруженный в эти размышления, Кевин даже не стал спорить, когда по прибытии их небольшой свиты в городской особняк Акомы домоправитель велел ему выгружать сундуки и таскать их наверх, в господские покои.

* * *

После полудня жара пошла на убыль. Приняв освежающую ванну, Мара готовилась к встрече с правителем Джинеко. Кевин отговорился тем, что во время церемонии не сможет удержаться от смеха. Но властительница понимала, что мидкемийцу куда интереснее побродить с домоправителем по диковинным базарам Священного Города, нежели выслушивать ее обмен чопорными приветствиями и завуалированными колкостями с каким-то недорослем, да еще оплакивающим родного отца. Мара проявила снисхождение и позволила Кевину остаться, а вместо него взяла с собой Аракаси, предусмотрительно обряженного в ливрею слуги. Джинеко были слишком мелкой сошкой, чтобы стоило засылать к ним агентов, поэтому мастер тайного знания решил самолично разведать обстановку в доме и посплетничать со слугами.
Паланкин двинулся в путь, сопровождаемый двумя десятками воинов: их число призвано было показать властителю Джинеко, что его принимают всерьез. Чтобы избежать толпы и тем самым ускорить путь, процессия обошла стороной центральные улицы.
Маре всегда нравились окраины Священного Города. Здесь тянулись ряды цветущих деревьев, а от булыжных мостовых веяло прохладой. Деревянные ворота и узорные ограды прятались под вьющейся лозой. Хотя Кентосани, как и Сулан-Ку, был речным портом, имперский указ запрещал держать в городской черте красильни, кожевенные мастерские и другие промыслы, загрязняющие воздух и землю. Поодаль от загонов, окружавших арену, и шумных базаров, подступающих вплотную к гавани, воздух всегда был напоен ароматом цветов и благовонных курений, особенно на закате, когда во всех храмах возносились вечерние молитвы.
Вот процессия ступила на одну из широких площадей. Наслаждаясь покоем, Мара не сразу заметила, что Аракаси почему-то замедлил шаг.
Она огляделась вокруг. Ей в глаза бросилась золоченая арка, опирающаяся на две отполированные до блеска колонны. Это были врата посланий, такие во множестве воздвигались по всему городу, чтобы доносить до народа слово Света Небес, обычно духовного содержания, начертанное мелом на золотом фоне. Сегодня по непонятной причине у ворот стоял караул Имперских Белых. При ближайшем рассмотрении оказалось, что за их спинами трудятся двое мастеровых, они подправляли арку, поврежденную во время прошлогодних беспорядков. Даже то малое количество позолоты, что было в их распоряжении, могло привлечь грабителей. Казалось, караул призван охранять ремесленников, но от наметанного взгляда Аракаси не укрылись трое в темных хламидах: они прикрепляли к арке свиток, распрямившийся под тяжестью имперских печатей и лент. Мара озадаченно нахмурилась. С каких это пор Всемогущие из Ассамблеи стали обременять себя такими будничными обязанностями?
— Это какой-то указ, — подумал вслух Аракаси. — С твоего позволения, госпожа, я бы хотел с ним ознакомиться.
Мара кивнула, вмиг забыв о красотах Кентосани. Имперские указы издавались крайне редко, а этот вдобавок прикрепляли к вратам сами Всемогущие. Значит, не зря ходили слухи, что нынешний император отличается от своих предшественников, которые взирали на мир с недосягаемых высот. Новый Свет Небес, Ичиндар, не только вмещался в игру, но и нарушил ее правила.
Ловко проскользнув меж двух булочников с коробами через плечо, к паланкину вернулся Аракаси.
— Госпожа, Всемогущие извещают Империю об изгнании Миламбера из Ассамблеи. Далее сказано, что рабы, освобожденные им на арене, по закону будут и впредь считаться свободными, но это не может служить прецедентом. Своим императорским указом и волею небес Ичиндар провозглашает, что все, кто носит серые одежды, навечно останутся рабами — во имя блага Империи, во имя общественного спокойствия, во имя богов.
Выражение лица Мары не изменилось, но день для нее померк, на сердце легла гнетущая тяжесть. Подав знак носильщикам продолжать путь, она задернула занавески, желая уединения. Она не знала, как расскажет об этом Кевину, который успел загореться надеждой от одной ее необдуманной фразы.
До недавнего времени госпожа не придавала особого значения его статусу. Находясь в собственности Акомы, невольник мог рассчитывать на кров, пропитание и даже какой-то престиж в силу принадлежности славному роду. Получив свободу, он бы стал ничтожеством даже в глазах последнего нищего. Любой цурани мог бы плюнуть ему в лицо, не опасаясь возмездия. При всей своей любви к мидкемийцу Мара не могла до конца понять его гордость, не имеющую ничего общего с цуранской честью. Ведь рабу в ее доме жилось куда спокойнее, чем свободному одиночке без роду без племени. Это мог бы подтвердить любой, кто бывал в джамарской гавани и видел там отщепенца-турила или отбившегося от своих коротышку-кочевника из Дустари.
Но все же приходилось признать: Кевин никогда не смирится с неволей, рано или поздно их ждет разлука. Ночь Окровавленных Мечей показала, что он воин, он заслуживал свободы и мог постоять за свою честь. С той поры Мару уже не радовала мысль, что Кевин принадлежит ей на правах собственности. Она сумела многое понять: и мидкемийские правила поведения, пусть даже несовместимые с цуранскими обычаями, и его собственное понятие порядочности.
Теперь и она прониклась убеждением, что варвар ничуть не опозорил свое имя, когда отдался живьем в руки врага, а затем скрыл фамильный титул, чтобы избежать казни.
Понимая, что все ее благие намерения перечеркнуты раз и навсегда, Мара так и не смогла избавиться от мрачных раздумий. На протяжении своего визита к Джинеко она соблюдала все требования протокола, но впоследствии не могла воспроизвести ни слова из разговора с молодым правителем и даже не запомнила, как он выглядит. Если Аракаси и заметил, что с ней творится неладное, то не подал виду. Когда процессия приблизилась к особняку Акомы, он умело помог госпоже выбраться из паланкина, словно всю жизнь только этим и занимался, а потом растворился в темноте.
Мара приказала подать легкий ужин и впервые за долгое время не позвала к себе Кевина. Едва притронувшись к кушаньям, она рассеянно глядела в окно. Из кухни доносился смех: Кевин громогласно рассказывал какую-то смешную историю про птицелова, услышанную на базаре. Он был в ударе и мог бы дать сто очков вперед любому бродячему лицедею.
Но для Мары этот смех звучал укором. Она со вздохом отодвинула тарелку и пожелала выпить вина. В памяти снова и снова всплывали вопросы, которые она задала магу Фумите — и не получила ответа. Ей вспоминалась его холодность, в какой-то момент властительница даже заподозрила, что новый указ о пожизненном рабстве спровоцирован ее расспросами.
Как знать — возможно, если бы она построила ту беседу более тонко, у Кевина еще оставалась бы надежда обрести свободу. Жестом приказав слугам убрать со стола, Мара поспешила лечь в постель, а когда в опочивальню вошел Кевин, притворилась спящей. Даже ласковые прикосновения не могли отвлечь ее от безрадостных мыслей. Она едва удержалась, чтобы не открыть ему правду. Всю ночь она лежала без сна, пытаясь подобрать нужные слова. Но время шло, а решение так и не находилось.
При слабом свете фонаря Мара вглядывалась в профиль Кевина. Шрам, оставшийся после побоища на невольничьем рынке, с годами почти разгладился. Во сне мужественное лицо дышало покоем. Устыдившись недостойной сентиментальности, Мара повернулась на другой бок и уставилась в стену, но помимо воли тут же повернулась обратно, чтобы еще раз увидеть его профиль. Закусив губу, она с трудом сдерживала рыдания.
На рассвете ей стало совсем невмоготу. Она поднялась раньше Кевина, жалкая и замерзшая. Когда он встал, Мара, уже одетая и слегка приободрившаяся после утренней ванны, скрыла свои переживания под маской деловитости.
— У меня на сегодняшнее утро намечены важные дела. — Она отвернулась, чтобы горничная успела наложить тени на ее припухшие веки. — Можешь пойти со мной, можешь отправляться на базар — решай сам.
Удивленный такой сухостью, Кевин застыл, не успев как следует потянуться. Мара спиной почувствовала его взгляд.
— Разумеется, я с тобой. А птицеловы пускай пока подождут.
Мара почувствовала, что Кевин ни за что не станет ссориться. Ей оставалось лишь проклинать себя за мягкотелость — варвар забрал над ней небывалую власть.
Кевин встал и обнял ее за плечи.
— Ты моя самая любимая птичка во всей Империи, — прошептал он. — Такая прекрасная, такая ласковая, от твоего голоска сердце переполняется радостью.
Он отступил на шаг, разглядывая Мару с шутливым восхищением. У одной из служанок вырвался неподобающий смешок. Если Кевин и заметил холодную неподвижность госпожи, он приписал это боязни испортить прическу.
Как же он сразу не понял, что на голове Мары неспроста сооружается эта вычурная прическа? Уже по одной ее высоте любой цурани мог бы безошибочно определить: женщина намерена произвести впечатление. Потребовалось множество тонких нефритовых шпилек, усеянных бриллиантами, чтобы удержать это затейливое чудо, увенчанное тиарой из легких перьев и жемчуга.
— Не иначе как мы отправляемся в Имперский дворец?
Оторвав наконец взгляд от Мары, Кевин увидел рядом с воинами неприметного Аракаси, переодетого конторщиком. Сотник, поставленный во главе эскорта, был облачен в парадные доспехи и новый плюмаж. Его копье и шлем обвивали шелковые ленты — он явно приготовился не к длительному маршу и уж тем более не к боевой схватке. Такая помпезность что-нибудь да значила.
— Мы отправляемся к одному из высших сановников, — сухо уточнила Мара.
Аракаси помог ей зайти в паланкин. Эту обязанность он выполнял безупречно, не в пример рабу, который преуспел в искусстве владения оружием, но не отличался изысканностью манер — он терялся при виде сандалий на высоких подошвах, многослойных пелерин и накидок, а также драгоценной диадемы, которая в десятки раз превосходила стоимостью любую монаршую корону в Королевстве Островов.
— Ты похожа на свадебный торт, — отметил Кевин. — Видно, этот сановник важный гусь?
Только теперь ему удалось снискать улыбку властительницы — хотя и едва заметную под густым слоем тайзовой пудры.
— Сам он считает именно так. А насколько это соответствует действительности — не играет роли, если идешь к нему с прошением.
Стараясь не помять наряд, Мара осторожно уселась на подушки.
— Задерни полог, — обратилась она к Аракаси.
Носильщики подняли шесты паланкина, и Кевин, так ничего и не поняв, пристроился сбоку. Он решил, что Мара отгородилась занавесками от любопытных глаз, да еще от дорожной пыли. Всю дорогу у него сохранялось жизнерадостное расположение духа, которое не испортили даже нудные расшаркивания перед охраной и привратниками. Он уже привык к тому, что в Империи любая мелочь обставлялась долгой, чопорной церемонией. Оказывается, в этом был определенный смысл. Ни к одному чиновнику, даже самому мелкому, не мог попасть проситель более низкого сословия. Властителей и их жен не мог застать врасплох случайный гость. Все совершалось строго в назначенный срок, в соответствии с иерархией, и для каждого случая предусматривались особые одежды, ритуалы и угощения.
Вот и хранитель Имперской печати тоже был полностью готов к приему Мары со свитой, когда его секретарь открыл дверь в приемную. После ухода предыдущего посетителя были тщательно взбиты подушки, заменены подносы с фруктами и напитками, а сам чинуша, самодовольный толстяк в мантии с тяжелым воротом и имперским нагрудным знаком, напустил на себя властный вид.
Его рот едва угадывался в складках жира, переходящих в тройной подбородок, бегающие глазки, как нетрудно было заметить, сразу оценили стоимость акомских драгоценностей. Судя по целому вороху листьев кельджира в корзине для бумаг, хранитель печати был сладкоежкой. От постоянного употребления тянучек из сока этого растения его зубы и язык окрасились в оранжевый цвет.
По причине непомерной толщины и столь же непомерного самомнения чиновник не утруждал себя низкими поклонами.
В приемной стоял запах пота и старого воска, из чего Кевин заключил, что все ставни тут закрыты наглухо. Держа в руках ларец с дорожным письменным прибором, доверенный ему Анасати, мидкемиец приготовился к томительному ожиданию. Тем временем вельможа, выслушивая традиционную приветственную речь, успел выдвинуть ящик стола и развернуть тянучку из кельджира. Даже самые обыденные движения у него превращались в священнодействие. Сунув липкий шарик за щеку, он смачно причмокнул и снизошел до ответа.
— Я в добром здравии. — Он дважды прокашлялся, причем весьма многозначительно. — А ты, госпожа Мара... — Он пососал тянучку, помедлил и договорил:
— В добром ли ты здравии?
Мара склонила голову.
Вельможа переменил позу, отчего под ним жалобно заскрипели половицы, и перегнал конфету за другую щеку.
— Что привело тебя ко мне в канцелярию, госпожа Мара?
Кевин услышал ее приглушенный голос, но не понял ни единого слова.
Зато хранитель вдруг перестал причмокивать. Он снова прокашлялся — на этот раз троекратно, забарабанил пальцами по колену и нахмурился так, что брови сошлись на переносице.
— Это... это весьма необычная просьба, госпожа Мара.
Последовало короткое пояснение, и Кевин уловил одно название: Мидкемия. Он весь обратился в слух, но разобрал лишь заключительную фразу, которую госпожа произнесла внятно и отчетливо:
— Таков уж мой каприз. — Она повела плечом, пустив в ход всю свою кокетливую женственность. — Мне это было бы приятно.
Хранитель Имперской печати заерзал на подушках, все так же хмурясь.
Мара что-то добавила.
— Я и сам знаю, что прохода через Бездну больше нет! — рявкнул вельможа и впился зубами в тянучку. — Какой тебе будет прок от моего разрешения? Все это странно. Право, очень странно. — В очередной раз прочистив горло, он повторил:
— Весьма и весьма странно.
Кевин поймал себя на том, что весь подался вперед. Однако ему, рабу, было непозволительно прислушиваться к разговору господ.
Мара снова заговорила, да так тихо, что Кевин чуть не лопнул с досады.
Хранитель в замешательстве поскреб подбородок:
— Есть ли у меня такое право?
— Это записано в законе, — быстро ответила Мара и жестом подозвала к себе Аракаси, тот остановился у нее за плечом и смиренно склонил голову. — Мой конторщик сочтет за честь дать необходимые пояснения.
Хранитель Имперской печати расправился с тянучкой и забеспокоился еще сильнее, но все же махнул рукой, чтобы Аракаси — которому было оказано не больше уважения, чем какому-нибудь презренному рабу, — зачитал нужную статью.
Мастер тайного знания извлек из складок плаща какой-то свиток, развязал ленту и проворно развернул документ, который оказался копией одной статьи из свода законов. В ней говорилось, что хранитель Имперской печати имеет право по своему усмотрению регулировать права гильдий, а также облагать налогом ограниченный перечень мелких товаров и услуг без санкции Имперского Совета.
— Ну что ж, — произнес сановник, уселся поудобнее и принялся разворачивать следующую тянучку. — То, о чем ты ходатайствуешь, бесспорно относится к категории мелких услуг, какие не рассматриваются в Совете. Однако, насколько можно судить, ни одно должностное лицо моего ранга на протяжении многих столетий не оказывало услуг личного свойства.
— Высокочтимый повелитель, — осмелился заметить Аракаси, — на протяжении этих столетий закон оставался неизменным. — Он с поклоном отступил назад и остановился рядом с Кевином, ясно показывая, что ему вот-вот потребуются письменные принадлежности для составления документа.
— О чем она просит? — едва слышно спросил его Кевин.
Аракаси только метнул на мидкемийца уничтожающий взгляд, а Мара вновь неразборчиво заговорила с чиновником. Тот еще более забеспокоился.
Кевин заключил, что хранитель Имперской печати свято блюдет букву закона. Таких крючкотворов в любой стране хоть пруд пруди, этот уже приготовился отказать Маре в ее просьбе — не потому, что она предъявляла непомерные требования, а единственно потому, что ходатайство выходило за рамки привычной рутины.
Аракаси застыл в ожидании неминуемого отказа. Кевин с напускным равнодушием уставился в пол и шепнул, чтобы его слышал только мастер тайного знания:
— Подскажи Маре: пусть даст ему на лапу.
Если что-то и выдало удивление Аракаси, так только мимолетная пауза.
— Попробую, — выдохнул он в ответ. — Видно, у вас в Мидкемии взятки — обычное дело.
Кевин утвердительно прикрыл глаза:
— Не без этого. Он как пить дать положил глаз на ее драгоценности.
Последних его слов Аракаси уже не слышал. Он шагнул вперед и, почтительно тронув Мару за локоть, быстро шепнул что-то ей на ухо, пока хранитель печати в задумчивости смаковал любимое лакомство.
Мара все схватывала на лету. Не дожидаясь, пока толстяк раскроет рот, она заговорила:
— Высокочтимый хранитель, я понимаю, что мое ходатайство потребует от тебя дополнительных усилий — разумеется, в рамках закона и твоих полномочий. Если ты любезно согласишься пойти мне навстречу, я обязуюсь возместить затраты твоего драгоценного времени. Полагаю, сотня железных центориев и три крупных изумруда хоть как-то компенсируют кропотливую работу по оформлению документа.
Хранитель Имперской печати чуть не подавился тянучкой и выпучил глаза:
— Госпожа, ты весьма великодушна.
Ему хотелось поскорее замять эту часть беседы: на самом-то деле просьба Мары была сущей безделицей. Он честно предупредил, что проход между Мидкемией и Келеваном закрыт. Но если капризной властительнице пришла в голову какая-то блажь, не мог же он обременять императора и Высший Совет рассмотрением ее ходатайства. Успокоив себя такими рассуждениями и предвидя солидный куш, сановник подозвал Аракаси.
— Решать такие дела — моя прямая обязанность. Однако я приму ваши дары... чтобы пожертвовать их какому-нибудь храму. — Тут он расплылся в улыбке. — По зрелом размышлении я пришел к выводу, что ты правильно истолковал статью закона. Подай чернила и пергамент, мы без проволочек составим договор.
Имперские документы всегда отличались многословием. Кевин переминался с ноги на ногу, маясь от духоты. Аракаси и хранитель печати занудливо, хотя и беззлобно спорили по поводу каждой фразы. Рабы приносили то разноцветный воск, то горелки, то катушки лент. Прошел не один час, прежде чем договор был составлен по всей форме и скреплен Имперской печатью. Потом пришлось ждать, пока высохнут чернила. Тем временем одного из воинов отправили в особняк Акомы за сотней монет и драгоценными камнями. В ожидании его возвращения сановник беспрестанно жевал кельджир и с полным ртом разглагольствовал об ухудшении качества крашеных перьев. Недавно он купил синий выходной камзол, который тут же рассыпался в прах.
— После беспорядков торговцы совсем потеряли совесть, — сетовал он, наблюдая, как его секретарь перевязывает свиток лентами имперских цветов. — Так и норовят всучить залежалый товар. Сегодня трещит по швам наша одежда, а завтра та же участь постигнет Империю.
— Пока на страже порядка стоит Ассамблея магов, этого можно не опасаться, — вставил Аракаси и поспешил прибрать к рукам готовый свиток.
После этого к Кевину вернулся ларец, куда вместе с письменными принадлежностями уместился и заветный пергамент. Мара поклонилась и в сопровождении свиты направилась к дверям. Не дожидаясь ухода посетителей, хранитель печати напустился на слугу:
— Почему в коробке пусто? Или прикажешь мне самому ходить за кельджиром? Кругом бездельники! Красильщики халтурят, купцы сбывают всякую заваль, и даже мои личные слуги отлынивают от дела! Нигде нет порядка, и во всей Империи это никого не заботит, кроме меня!
После посещения Имперской канцелярии Мара не стала задерживаться в Кентосани. Тем же вечером барка Акомы отбыла в обратный путь. Как обычно бывало во время путешествий по реке, Мара не выходила из палубного шатра. Она подолгу совещалась о чем-то с Аракаси или изучала доклады, полученные от приказчиков в Священном Городе. Все остальное время властительница задумчиво смотрела на воду, не обращая внимания на встречные суда.
Кевин коротал время, перешучиваясь с гребцами или обыгрывая в кости свободных от караула воинов. Будучи рабом, он не имел права забирать себе выигрыш, что вполне устраивало остальных, которые твердили, что ему помогает нечистая сила.
Барка прибыла в Сулан-Ку без приключений. Сундуки с вещами были отправлены на хранение до погрузки на попутный караван, а госпожа пересела в паланкин. Она пообедала в лучшей придорожной таверне и возвращалась домой уже в темноте, воинам приходилось освещать путь факелами.
После короткого пребывания в Кентосани все складывалось таким образом, что Кевин ни разу не смог остаться наедине с госпожой. Поначалу он не придал этому особого значения. Властительнице и прежде случалось уходить с головой в дела Акомы. Это было даже на руку непокорному мидкемийцу. Ему иногда хотелось побыть в одиночестве или отвести душу в мужской компании. Но сейчас им овладело любопытство: ведь до сих пор он так и не узнал, с каким прошением Мара обращалась к хранителю Имперской печати. Пергаментный свиток, закреплявший за ней какие-то права, хранился под замком в ларце с документами, который Мара взяла с собой в паланкин и поставила в ногах.
Айяки с радостным воплем бросился Кевину на шею, и тот не успел проследить, куда делся заветный ларец. Но, видимо, Мара первым делом приказала унести его в надежное место, а уж потом стала отчитывать нянюшек за то, что ребенок так поздно не спит. Когда Кевин спохватился, было уже поздно. Носильщики быстро ушли к себе в барак, а Джайкен, как назло, куда-то запропастился. Мара уселась пить чоку с Накойей, чтобы узнать у нее последние новости. Понимая, что от Аракаси не добьешься ничего путного, Кевин набрался терпения и стал поджидать госпожу в спальне. Она пришла только через час, падая с ног от усталости.
Как только Кевин ее обнял, ему стало ясно: произошло что-то неладное. Улыбка Мары была вымученной, губы оставались холодными. Не успел он и слова сказать, как госпожа хлопнула в ладоши и приказала принести ванну. Потом они воспарили к вершинам страсти, и Кевин забыл обо всем на свете. Когда они спустились с небес на землю, мидкемиец почувствовал, что женщина, которую он держит в объятиях, до сих пор пребывает в странном оцепенении. Мысленно вернувшись назад, он осознал, что их любовное соединение было вопреки обыкновению торопливым и однообразным, более того, Мара отвечала на его ласки с какой-то тайной обреченностью.
Он высвободил руку и бережно отвел с ее лица прядь волос.
— Что случилось?
Мара повернулась на бок, чтобы видеть профиль Кевина, и заученно ответила:
— Дорога была слишком утомительной.
Кевин снова привлек ее к себе:
— Ты же знаешь, как я тебя люблю.
Она уткнулась ему в плечо и промолчала.
— Зачем ты от меня таишься? — мягко упрекнул он. — Признайся, за что ты дала взятку хранителю печати?
Ответ Мары прозвучал с неожиданной резкостью:
— Почему я должна тебе во всем признаваться?
— Как это почему? — Кевин даже привстал от растерянности. — Неужели я для тебя ничего не значу?
— Ты очень много для меня значишь, — вырвалось у Мары. — Ты для меня все.
— Тогда скажи, что за документ ты получила в Кентосани. Я знаю, это как-то связано с Мидкемией.
— От Аракаси ты не мог этого узнать, — заметила Мара с прежней резкостью в голосе.
— Конечно нет. Я подслушал.
Это беззастенчивое признание вызвало у нее вспышку гнева.
— Содержание документа будет известно только мне и моему мастеру тайного знания. Так я решила.
Окончательно убедившись, что у Мары есть какая-то тайна, которая может обернуться бедой для его соотечественников, Кевин проявил настойчивость:
— Ты же сказала, я для тебя кое-что значу.
Ответа не было. При свете луны он заметил, как окаменело лицо Мары. Не догадываясь, что ее раздирают внутренние противоречия, Кевин потянулся к ней:
— Неужели после стольких лет близости мы перестали друг другу доверять? Мара, если ты чего-то боишься, зачем держать это в себе?
Она отпрянула. У Кевина перехватило дыхание от обиды и неожиданности.
— Чего мне бояться?
По ее ледяному тону никак нельзя было догадаться, что вопрос мидкемийца задел ее за живое. Она и вправду боялась — что Кевин забрал над ней слишком сильную власть, что из-за него она перестала разбираться в своих чувствах. Сухо, даже враждебно она произнесла то единственное, что могло воздвигнуть между ними стену:
— Ты раб. Рабу не пристало рассуждать, боюсь я или не боюсь.
Кевин взвился:
— Вот как? Просто раб, что-то вроде скотины? — Покачав головой, он сделал над собой усилие, стараясь говорить спокойно. — А я-то думал, что после похода в Дустари, после известной тебе ночи в Кентосани ты увидишь во мне нечто большее. — Кевина затрясло, но он собрал в кулак всю свою волю, чтобы, совсем по-цурански, скрыть обуревавшие его чувства. — Ради тебя, госпожа, я убивал людей. В отличие от вас мои земляки не совершают убийства почем зря.
У Мары защемило сердце. Чтобы не разрыдаться, она напустила на себя еще большую суровость, словно рядом с ней был не возлюбленный, а заклятый враг:
— Не заносись. Ты забываешь, что рабу, взявшему в руки оружие, полагается смертная казнь. А ты — раб, точно такой же, как все остальные. Чтобы получше это усвоить, ты сейчас же уйдешь из моей спальни и проведешь остаток ночи в невольничьей хижине, вместе со своими хвалеными земляками.
Кевин был так потрясен, что не сразу понял весь смысл этих слов.
— Прочь! — бросила Мара, будто вынесла окончательный приговор. — Я приказываю!
Даже охваченный яростью, Кевин сохранял выдержку. Поднявшись с постели, он взял с сундука штаны, но не торопился их надевать. Обнаженный, высокий, он горделиво расправил плечи и ответил:
— Я едва не предал своих друзей, когда стал делить ложе с их угнетательницей. Пусть они варвары и рабы, но они знают цену верности. Счастливо оставаться, — закончил он, резко повернулся и ушел, не поклонившись.
Мара долго сидела в неподвижности. Когда у нее из глаз наконец хлынули слезы, Кевин уже тихонько стучался в окно хижины, где ночевал Патрик.
— Кев? — удивленно спросил сонный голос. — Ты ли это, братишка?
Только переступив через порог, Кевин вспомнил, что в невольничьих хижинах нет светильников. Он наклонился, выбирая место, а потом осторожно сел на сырой земляной пол.
— Мать честная, — пробормотал Патрик, не вставая с убогой циновки, служившей ему и постелью, и столом, и стулом, — и впрямь ты. Принесла же тебя нелегкая среди ночи! Или забыл, что нас затемно выгоняют на поля?
В голосе земляка Кевин услышал больше, чем простой упрек. Однако он только что пережил одну ссору и решил во что бы то ни стало избежать второй:
— Что-то неладно, дружище?
Патрик тяжело вздохнул:
— Хуже некуда. Может, и правильно, что ты решил не ждать до утра. Слыхал про Джейка и Дугласа?
Кевин затаил дыхание:
— А что такое?
— Их повесили за побег! — Патрик подался вперед и горестно продолжал:
— Проезжал тут один торговец, рассказывал про императорский указ. Кабы ты был рядом, ты бы их удержал. Господи, как я только их не отговаривал! Они для виду кивали, а как настала ночь — их и след простыл. Кейок, старый пес, как почуял, что кто-нибудь из наших ударится в бега. Расставил повсюду засады, вот ребята и попались. Тут их и вздернули, еще до рассвета.
Кевина больно ужалило в ногу какое-то насекомое. Он его прихлопнул, вложив в этот удар всю свою горькую досаду. Пытаясь осмыслить услышанное, он спросил:
— Говоришь, вам рассказали про императорский указ? Это что за штука?
— Неужто не знаешь? — Патрик недоверчиво хмыкнул. — Как же так? Разгуливал по Священному Городу в компании с благородными — и все без толку?
— Сделай одолжение, объясни по-человечески. — Кевин начал терять терпение. — Я действительно ничего не знаю.
Патрик поскреб болячку на колене:
— Похоже, ты не врешь. Да и то сказать, для этих недомерков что рабы, что скотина — все одно.
— Черт тебя раздери, Патрик! Если в этом указе говорится о рабах — рассказывай, не тяни.
— Ну, слушай. — Патрик провел рукой по лысине. — Когда маг-мидкемиец — Миламбер его зовут — прямо на арене освободил рабов, ему это даром не прошло. Перво-наперво вышвырнули его из Ассамблеи магов: дескать, плохо служил Империи, потому как он здесь чужой. Теперь, того и гляди, приговорят его к виселице. Император своей рукой написал указ: мол, ни один раб больше никогда не будет отпущен на свободу. А ты-то наобещал нам с три короба, братишка. Эти бедолаги, Джейк и Дуглас, терпели сколько могли. У остальных тоже терпение на исходе. — Помолчав, он добавил:
— Знал бы ты, как ребят подкосила эта весть. Сдается мне, они и не надеялись отсюда вырваться. Просто искали смерти. Сколько лет мы все мечтали, что когда-нибудь вернемся домой. Да видно, придется до скончания века...

Предыдущая страница 15 Следующая страница


Слуга Империи 16

Он не договорил. Кевин в молчании обдумывал случившееся. Патрик тоже погрузился в раздумье и вскоре вспомнил, что Кевина привело к нему отнюдь не известие о гибели земляков.
— Ты с ней разругался, — ни с того ни с сего буркнул он.
Кевин обреченно кивнул. Теперь ссора с Марой виделась ему в ином свете. Как же он не подумал, что у его возлюбленной не бывает капризов и истерик. Ну и глупец! Ведь она так же боялась потерять его, как и он сам страшился неизбежного расставания.
— Да, вроде того, — признался он. — Но это неважно. Как бы там ни было, нельзя терять надежду.
— Вот заладил! — вспылил Патрик. — Врата-то опять непроходимы! Значит, нам не судьба вернуться на родину. Но здесь не останемся. Будем пробиваться в горы.
— Ни за что. — Кевин прихлопнул еще одного кровососа и попросил земляка потесниться. Тот нехотя освободил ему край циновки.
— Да, Бездна непроходима, это правда. — Колючая рогожа, заменявшая одеяло, саднила кожу не меньше, чем укусы насекомых. Комковатая, грязная циновка тоже не располагала к ночному отдыху. — Кевин разрывался между любовью к Маре и долгом перед земляками. Чтобы немного отвлечься, он в лицах рассказал Патрику, как Мара давала взятку хранителю Имперской печати. Патрик даже посмеялся, но не упустил главного.
— Выходит, ты так и не знаешь, что ей понадобилось, — заметил он. — Может, в этом свитке про рабов вообще ничего не сказано.
— Не исключено, — согласился Кевин. — Однако дело не в этом.
Циновка под Кевином зашевелилась — это Патрик сел, прислонясь к стене.
— А в чем же? Говори прямо, братишка, не морочь голову.
— Она подала какое-то прошение, в котором упоминается Мидкемия. — Патрик ничего не понял, и Кевин пояснил:
— По всей вероятности, хозяйка считает, что проход через Врата когда-нибудь откроется вновь.
— И поэтому мы должны спать в грязи и терпеть побои? Ты, Кевин, большой оптимист, как я погляжу. Все эти шелка и женские прелести застят тебе глаза. Коротышки правят здесь уже многие тысячелетия. У них все расписано на пятьдесят поколений вперед.
Кевин умоляюще дотронулся до его плеча:
— Патрик, поговори с нашими. Пусть не отчаиваются. Ведь я все время стараюсь придумать, как переправить их домой. Нельзя допустить, чтобы воины Акомы перевешали нас одного за другим.
Патрик промычал что-то нечленораздельное и выругался. За окном хижины уже занимался рассвет. Мимо твердой поступью прошагал патруль.
— Пора вставать, братишка, — угрюмо проговорил Патрик. — Если не поспею на завтрак, придется весь день вкалывать на пустой желудок.
— Верь мне, дружище, — вскочил Кевин. — Потерпи еще немного. Когда буду наверняка знать, что дело безнадежное, я первый тебе об этом скажу. А сейчас могу поклясться, что не собираюсь умирать рабом. Если понадобится, я сам возглавлю побег в горы, чтобы жить вне закона.
Патрик сощурился:
— Вижу, ты заговорил всерьез. — В его тоне сквозило удивление. — Да только поверят ли наши? Они будут долго вспоминать казнь Дугласа и Джейка.
— Так не дай им разделить судьбу Дугласа и Джейка, — жестко сказал Кевин и вышел за дверь.
Зная, что Джайкен не преминет загрузить его работой, Кевин отправился в обход. Утренняя роса холодила босые ноги. На пути то и дело попадались часовые Кейока, но они его не останавливали. После похода в Дустари и в особенности после ночной резни по казармам прокатился слух о боевой доблести мидкемийца. Воины Мары прониклись к нему уважением, их молчаливое признание выражалось в том, что они более не подвергали сомнению его преданность Акоме.
Если стражники, стоявшие у входа в господские покои, и слышали ночную ссору, они и бровью не повели, когда Кевин, пробравшись сквозь заросли кустарника, неторопливо зашагал по дорожке, а потом отодвинул створку двери и переступил через порог.
Жемчужный утренний свет падал на разбросанные в беспорядке шелковые подушки. Мара еще не проснулась, спутанные волосы и скомканные простыни говорили о том, что она долго металась без сна. Даже сейчас у нее на лице лежала печать тревоги. При виде ее крепко сжатых тонких пальцев и изгиба хрупкого тела Кевина захлестнула нежность. Он не мог на нее долго сердиться. Наверное, в этом и заключалась его главная слабость.
Он скинул намокшие от росы шоссы. Его кожа, зудевшая от ссадин и укусов насекомых, была холодна как лед. Он прилег, накрыв ноги краем одеяла.
Когда по телу стало разливаться благодатное тепло, он повернулся к своей любимой. Рядом с ней Кевин забывал о том, что попал в рабство, он почти не вспоминал о своем происхождении, о прошлой жизни, о невзгодах товарищей по несчастью. А ведь в другое время ему не давала покоя мысль о том, что он не имеет права внушать им надежду. Любой неверный шаг мог привести на виселицу.
Тут Мара вздрогнула и тихо застонала. Кевин привлек ее к себе и осторожно поцеловал. По-видимому, тревожный сон не принес ей облегчения: она с трудом разомкнула покрасневшие, распухшие веки. Еще окончательно не проснувшись, Мара прильнула к его плечу, но стоило ей вспомнить вчерашнюю ссору, как она напряглась от негодования.
— Я же тебя выгнала! — в сердцах бросила она.
— Только на одну ночь, — спокойно ответил мидкемиец, кивнув в сторону окна, за которым было уже почти совсем светло. — Я подождал до утра и вернулся. — Не давая ей раскрыть рта, он мягко, но стремительно прижал палец к ее губам. — Несмотря ни на что, я тебя люблю.
Мара попыталась высвободиться, она была сильнее, чем могло показаться. Боясь, что поцелуй вызовет у нее вспышку гнева, он коснулся губами ее нежного уха и прошептал:
— Патрик мне рассказал, что император издал указ насчет рабства. — Ему было неприятно, что Мара утаила от него это известие, однако сейчас было бы нелепо выяснять отношения. — Если я от тебя и уйду, то не сейчас.
— Ты на меня сердишься? — спросила она дрогнувшим голосом.
— Уже нет. — Кевин почувствовал, что Мара оттаяла. — Но если бы ты сказала мне правду, я бы не вел себя как последний дуболом.
— Дуболом? — переспросила Мара.
— Карагабуг, — перевел Кевин, припомнив, как называли тупоумных великанов в цуранских сказках.
— Ты и есть карагабуг, причем не из последних — по крайней мере, такой же огромный, — поддразнила Мара. У нее закружилась голова, примирение всколыхнуло в ней волну нежной страсти.
— Вот и славно, — отозвался Кевин. — Карагабуг нападает без предупреждения. — Он сжал ее в объятиях, поднял и опустил себе на грудь, волна шелковистых волос закрыла его лицо. Через несколько минут оба забыли, у кого из них была власть над другим.

Глава 7
ТУПИК

Пролетели месяцы. Вернулся сезон дождей. Поля зазеленели молодыми побегами, и трубный зов быков-нидр возвестил миру, что вновь пришла пора потрудиться ради продолжения рода.
Этот день, подобно множеству других, начался с совещания между Марой и Джайкеном. Перебирая испещренные цифрами грифельные дощечки, они пытались решить, какие злаки нужно сеять, чтобы потом продать урожай с наибольшей выгодой. Это мирное занятие было прервано сообщением, что к усадьбе бежит скороход гильдии курьеров.
— Бежит? — переспросила Мара, продолжая проверять записи об урожае квайта на полях недавно купленного поместья в Амболине.
— Во весь дух, госпожа, — подтвердил запыхавшийся стражник, принесший это известие.
Как видно, он и сам бежал во весь дух, лишь бы успеть предупредить властительницу.
Мара жестом предложила Джайкену самостоятельно подвести итоги. Поднявшись с места и почувствовав, что от долгого сидения колени у нее сгибаются с трудом, она осторожно пробралась между шаткими нагромождениями грифельных дощечек к выходу из комнаты.
Она поспела к двери как раз вовремя, чтобы увидеть, как коренастый курьер огибает последний поворот дороги вокруг пастбища.
Он именно мчался что было сил, а не шагал быстрой походкой и не бежал трусцой, это означало, что он выполняет поручение чрезвычайной срочности.
— Ума не приложу, какое же дело его так подгоняет? — вслух подумала Мара.
Сарик, тут же возникший у ее плеча, ответил, как обычно, вопросом:
— Беда, госпожа, иначе зачем человеку нестись сломя голову по грязи?
Властительница Акомы криво улыбнулась советнику, который, похоже, не скучал по прежней солдатской жизни в казармах. Его сухое, саркастическое остроумие было совсем непохоже на задорный юмор его кузена Люджана. Упорное стремление Сарика всегда докапываться до корней всего происходящего могло бы помешать ему в продвижении на воинской стезе, но это же качество делало его неоценимым на новом поприще. Слепое повиновение — отнюдь не добродетель для советника.
И Сарик успел показать, чего он стоит. Более шести месяцев Империя жила, присмирев под железной дланью Аксантукара. Со времени поездки Мары в Священный Город для встречи с хранителем печати Имперские Белые трижды вмешивались в дела, которые в противном случае свелись бы к заурядной пограничной склоке между властителями. Свои решительные меры Аксантукар оправдывал необходимостью поддержания порядка в Империи, но Сарик хмуро подметил, что Имперскому Стратегу удивительным образом всегда удается склонить чашу весов в пользу той стороны, которая поддерживала его при восхождении к власти. Возврат политических долгов вполне соответствовал правилам Игры Совета, но привлечение Имперских Белых для разрешения столь мелких конфликтов воспринималось как явный перебор и свидетельствовало о тяге к кровопролитию, которая не уступала кровожадности Минванаби.
Для Акомы сложившаяся расстановка сил оказалась выгодной, поскольку Тасайо был вынужден сохранять вид кроткого спокойствия. Будучи самым могущественным соперником Имперского Стратега, властитель Минванаби прекрасно понимал, как поведет себя Аксантукар, если семья Тасайо отхватит чересчур большой кусок. Человек, носивший ныне белое с золотом, правил столь же безжалостно, как его предшественник, но его действия были еще более непредсказуемыми. Даже в своей усадьбе, которая по праву считалась почти неприступной, Тасайо не чувствовал себя в полной безопасности.
Подбежавший к ступеням крыльца гонец вывел Мару из задумчивости.
— Властительница Акомы?.. — поклонился он. Его тело, прикрытое лишь набедренной повязкой и браслетами с отличительными знаками гильдии, блестело от пота.
— Да, это я. Кто тебя послал?
— Сама гильдия, госпожа. — Гонец выпрямился и откинул со взмокшего лба слипшиеся волосы. — Ради блага Империи моя гильдия обращается ко всем правящим властителям и властительницам.
Ради блага Империи... Этими словами гонец давал понять: гильдия считает дело настолько важным, что рассылает скороходов за свой счет.
— Что же случилось? — уже озабоченно спросила Мара.
Посланец, очевидно, воспринял как должное, что Мара приступила к расспросам, не предложив ему подкрепиться с дороги.
— Госпожа, Империя в опасности. Боги разгневались на нас. Возвратился маг-отступник Миламбер, некогда бывший причисленным к Всемогущим.
Мара ощутила сзади какое-то движение и поняла, что к ней присоединился Кевин.
— Значит, проход через Бездну снова открыт? — с нескрываемым волнением спросил мидкемиец.
— Твой раб понял правильно, досточтимая властительница, — ответил гонец, глядя только на Мару. — Но это не все. Имперский Стратег предпринял попытку захватить мага с помощью своих союзников в Ассамблее. Никто толком не знает, как именно развернулись события. Известно лишь, что во дворце была схватка между Имперскими Белыми и войском под началом Камацу Шиндзаваи.
Казалось, внезапно все вокруг потемнело. Мара безотчетно вцепилась в ворот собственного платья с такой силой, что у нее побелели суставы пальцев.
— Бои во дворце? — повторила Мара с напускным спокойствием. — Хокану, без сомнения, сражался плечом к плечу с отцом?
— Именно так, госпожа. — Гонец не знал, что у Мары есть и свои личные причины для тревоги, — но он словно смаковал мрачные новости, с которыми являлся в знатные дома. — И в результате всего этого Имперский Стратег был объявлен изменником и приговорен к позорной смерти.
Мара едва не ахнула: позорная смерть могла означать лишь одно — казнь через повешение. Всего две силы в Империи могли осудить на подобную смерть, по среди магов у Аксантукара имелись союзники.
— Император?..
— Да, госпожа, Свет Небес сам вынес приговор и временно приостановил действие права какого бы то ни было властителя занимать бело-золотой трон.
В последовавшей затем паузе потрясенная Мара смогла лишь попытаться привести в порядок разбегающиеся мысли. Император, осуждающий Имперского Стратега! Подобных примеров не знала многовековая история Цурануани. Даже во времена жесточайших опасностей ни один из предшественников Ичиндара не решался на такое вопиющее нарушение традиций.
— Госпожа, Высший Совет распущен и без императорского приказа собираться не будет! — торжественно заключил гонец, преисполненный сознанием важности своей миссии.
Мара, силясь не показать изумления, спросила:
— Что же еще стало известно?
Посланец скрестил руки на груди и поклонился:
— Пока больше ничего, госпожа.
— Тогда зайди на кухню и подкрепись, — предложила Мара. — Я погрешила против правил вежливости при твоем приходе, но теперь хочу пригласить тебя восстановить силы, прежде чем ты снова отправишься в путь.
— Госпожа очень добра, но я должен торопиться. С твоего позволения...
Мара жестом отпустила юношу. Как только он пустился бежать по дороге, властительница многозначительно взглянула на Сарика:
— Вызови Аракаси как можно скорее.
Она могла не объяснять Сарику, почему вдруг ей так срочно понадобился мастер тайного знания. Если сведения, принесенные гонцом, верны, то Мара стоит на пороге, может быть, самых важных событий в ее жизни. Правила Большой Игры изменились навсегда, и пока Свет Небес не примет иного решения, он останется единоличным владыкой Империи. Если, конечно, — вполне в стиле иронических замечаний Кевина подумала Мара — кто-нибудь не распорядится по иному, убив самого Ичиндара.

* * *

Для передачи послания мастеру пришлось воспользоваться теми окольными путями, на которых настаивал сам Аракаси. Поэтому потребовалось почти две недели, чтобы он вернулся в Акому.
Империя полнилась слухами, и вынужденное бездействие выводило Мару из себя. Вопреки ожиданиям никаких официальных сообщений, связанных с казнью Аксантукара и ее последствиями, не поступило. Как и каждый год в это время, рассветы были промозглы и унылы, а в полдень начинал моросить мелкий дождь или лило как из ведра. Интриг и всевозможных домыслов хватало с избытком, но одно оставалось бесспорным — император жив и крепко удерживает власть в Кентосани. Упорно поговаривали, что восемь его рабов умерли от различных неведомых ядов, подмешанных в пищу, и еще что трое поваров и две камеристки повешены по обвинению в изменническом заговоре. Деловая жизнь продолжалась со скрипом, все было похоже на затишье перед бурей.
К тому же угнетающая погода отбивала охоту даже двигаться. Мара проводила беспокойные часы за письменным столом, набрасывая послания различным своим союзникам. Без ответа оставались лишь письма к Джиро из Анасати, в чем, впрочем, не было ничего удивительного.
Мара со вздохом потянулась за очередным листком пергамента, отметила на грифельной доске следующее имя, а затем обмакнула кончик пера в чернила.
В душной влажной атмосфере дождливого сезона Кевина одолевала вялость. Не столь восприимчивый, как Мара, когда дело касалось чего-то неосязаемого, он часами дремал на циновке в углу кабинета, убаюканный мерным стуком капель дождя, стекающих с крыши, да тихим скрипом пера Мары. Но вот из серо-зеленого сумрака, окутавшего все вокруг после очередного ливня, возникла еще одна тень.
Мара резко выпрямилась. Ее движение разбудило Кевина, он не успел еще открыть глаза, но некогда усвоенная воинская привычка уже заставила его шарить руками по полу в поисках меча... которого он так давно был лишен.
Потом мидкемиец расслабился и, посмеиваясь над самим собой, упрекнул прибывшего:
— Эх, дружище, ну и нагнал же ты на меня страху! В комнату вступил насквозь промокший Аракаси. Полы тяжелого черного балахона липли к его коленям. Из раскисших сандалий торчали травинки, откуда следовало, что мастер прошел через пастбища.
Скрывая облегчение под маской недовольства, Мара попеняла ему:
— Долго же ты сюда добирался.
Аракаси поклонился, отчего с капюшона на пол обильно потекли водяные струйки.
— Я был далеко, госпожа, когда твой зов достиг моих ушей.
Мара хлопнула в ладоши, вызывая служанку.
— Полотенца, — приказала она. — И сухую одежду — немедленно.
Она знаком предложила Аракаси сесть и выпить чоки: кувшин стоял на подносе рядом с ней.
Аракаси налил себе дымящееся питье и устремил на хозяйку сверлящий взгляд.
— Госпожа, прошу тебя не разглашать, что я вернулся. Я проскользнул мимо стражи, пришлось изрядно потрудиться, чтобы меня не заметили.
Его слова объясняли наличие травы в сандалиях, но не причины, побудившие его избрать такой путь. Поскольку Аракаси не проявлял желания сказать больше, Маре пришлось приступить к расспросам.
Вопреки обычной невозмутимости мастера тайного знания в его движениях угадывались тревога и возбуждение, когда он вертел в руках тонкую фарфоровую чашку. Служанка принесла полотенца и сухую одежду, но он не спешил ими воспользоваться. Нахмурившись, Аракаси приступил к докладу.
— Мои осведомители... — заговорил он, так и не сняв черного балахона, с которого стекала на пол вода. — Возможно, мы что-то упустили. Не удивлюсь, если окажется, что наша сеть в опасности.
Мара подняла брови. С безошибочным чутьем она угадала, о каких событиях далекого прошлого он сейчас думает.
— Засада, устроенная Кейоку?
Аракаси кивнул.
— Полагаю, покойный властитель Десио специально позволил в свое время нашему человеку сбежать, чтобы мы попались на эту удочку, — поверили, будто остальные наши агенты в землях Минванаби остались нераскрытыми. В таком случае перевод одного из моих людей на должность камердинера Тасайо...
— Внушает подозрение? — закончила Мара повисшую в воздухе фразу и решительно переменила предмет разговора. — В этом деле поступай как сочтешь нужным. Если ты считаешь, что к нам внедрился шпион Минванаби, найди его. А сейчас я хочу узнать, что на самом деле произошло в Кентосани.
Аракаси отхлебнул чоки. Несколько мгновений он колебался, словно не хотел считать законченным обсуждение предыдущей темы. Однако он видел, что Мара теряет терпение — а это с ней случалось редко, — и повиновался:
— Случилось многое, да только мало что известно. — Аракаси так аккуратно поставил чашку, что та даже не звякнула. — Я потерял агента в стычке.
Мара не знала погибшего и теперь уже никогда не узнает... но он служил Акоме, и она с уважением склонила голову, как сделала бы при известии о смерти воина, павшего в сражении.
Аракаси пожал плечами, но в этом движении не было и следа его обычного философского спокойствия.
— Он попросту оказался не там, где нужно, когда начался бой, вот и убит шальной стрелой. Но потеря огорчительна: желающие получить должность в Имперском дворце проходят тщательный отбор, и заменить его будет трудно.
Маре было ясно, что Аракаси весьма болезненно переживает утрату агента. И, при всем желании поскорее приступить к интересовавшему ее вопросу, властительница не стала его понукать и молча ожидала, когда он сам возобновит прерванный рассказ.
Аракаси втянул сложенные на груди руки в рукава балахона и, по-видимому, овладел собой.
— Так или иначе, Миламбер, маг, хотя и изгнанный из Ассамблеи, вернулся через Бездну, — отрывисто сообщил он.
Тут подал голос Кевин, который незадолго перед этим снова прикорнул у себя в уголке, видимо, не так уж безмятежно он дремал, как могло показаться.
— А где эта Бездна?
Мара нахмурилась, но мидкемийца заставила замолчать не ее суровость, а презрительная, уничтожающая усмешка Аракаси.
— Я еще не знаю. — Мастер тайного знания подчеркнуто обращался лишь к госпоже. — Миламбера захватили в Онтосете двое магов, служивших Аксантукару. Миламбера, двоих его спутников из Мидкемии и еще одного Всемогущего заключили под стражу во дворце Стратега.
— Имперский Стратег взял в плен Всемогущего? — изумилась Мара.
— Можно сказать иначе: двое магов задержали одного из своих собратьев, — сухо уточнил Аракаси. — Об Имперском Стратеге известно мало, хотя догадок хватает с лихвой. Как полагают, Аксантукар не пожелал довольствоваться бело-золотой мантией и стал вынашивать более честолюбивые планы и даже готовил...
— Убийство императора? — перебила Мара. — Ходили толки, будто кое-кто прибег к яду.
— Добрая половина таких слухов правдива. — Аракаси побарабанил пальцами, отчего с рукавов на натертый до блеска пол закапала вода. — Во всяком случае, именно так обосновал Ичиндар свой приговор. А поскольку один из магов-любимчиков Аксантукара изменил ему и при дознании все подтвердил, то какие уж тут могут быть сомнения?
Мара ушам своим не поверила:
— Всемогущий отступился от Аксантукара?
— Мало того, — продолжал Аракаси, все более воодушевляясь. — Давно было известно, что эти двое магов — родные братья — всячески поддерживали нового Имперского Стратега, как раньше поддерживали его дядю.
Мара кивнула. Она хорошо помнила эту пару: именно они помогли доказать ее невиновность, отыскав истину в запутанном клубке взаимных обвинений, что в конечном счете и закончилось гибелью Джингу Минванаби.
— Так вот, — сообщил Аракаси, — на сей раз братья не сошлись во взглядах. И вот теперь один Всемогущий мертв, а второй предал огласке все, что втайне замышлялось против Ичиндара. Сейчас никто не делает хода в Большой Игре: каждый опасается кары. Но если говорить о нас, то, думаю, сейчас самое время быть предельно осторожными. Если Тасайо возомнит, что он самый могущественный из властителей Империи, то он может нанести удар.
Мара подняла руку, призывая его помолчать: ей нужно было обдумать услышанное.
— Нет, — сказала она после недолгой паузы, наполненной шумом дождя. — В ближайшее время он не станет нападать. Тасайо слишком умен, чтобы воображать, будто можно скрытно выступить в поход и провести армию по стране, когда из ножен вынуто такое множество мечей. Кто командует гарнизоном в Имперском дворце?
— Камацу Шиндзаваи, — ответил Аракаси. — Он выступает в качестве военачальника имперских войск, хотя носит доспехи предводителя клана Каназаваи, а не Имперских Белых.
Мара нахмурила лоб, взвешивая расстановку политических сил.
— Итак, сейчас можно предположить, что с Военным Альянсом покончено. Партия Войны развалилась тоже, так как в этой группировке доминирует лишь семья Минванаби. — Она потерла пальцем подбородок и продолжила свои рассуждения:
— Можно допустить, что Джиро Анасати отдалится и от Омекана, и от Тасайо, а также что Анасати — равно как и другие семьи клана Ионани — без колебаний вернутся в стан Имперской партии. Нет, конечно, Синее Колесо не самая мощная партия, но ее вожди сидят по правую руку Света Небес, а в нынешних обстоятельствах это очень весомое преимущество.
— Что касается Совета, — добавил Аракаси, — две попытки Минванаби созвать официальное собрание натолкнулись на решительный отказ Ичиндара. Свет Небес повторил: Высший Совет распущен до тех пор, пока он сам не сочтет нужным собрать властителей.
Мара надолго задумалась.
— Я понимаю, что за всем этим кроется нечто большее, нежели предательство, — поделилась она результатом своих размышлений. — В игру вступили еще какие-то новые силы. Покушения на Имперского Стратега и императора случались и раньше, но приостановка деятельности Высшего Совета — это нечто небывалое.
— Возможно, у нынешнего императора больше ума или честолюбия, чем у его предшественников, — предположил Кевин. — Я бы поставил на то, что он стремится к абсолютной, самодержавной власти.
Мара покачала головой:
— Такие решения — верный способ спровоцировать переворот. Если Ичиндар и впрямь хочет власти, желает подчинить себе Совет, он должен сделать его членов своими верными псами. Императорский двор может позволить себе многое, но править Империей ему не под силу. Наше государственное устройство не похоже на ваше, Кевин, ведь и ваши правящие "лорды", и их слуги — все являются подданными короля. — Она с досадой махнула рукой, признавая, что все эти тонкости до сих пор остаются ей чуждыми.
— Великая Свобода, — произнес Кевин с глубоким чувством. — Закон, ясно определяющий взаимоотношения каждого человека со своим хозяином и со своим слугой. Закон, не допускающий, чтобы кто-либо стал жертвой несправедливости.
— Политическая фикция, я уверена, — оборвала его Мара. — Как бы то ни было, я говорила совсем не о том: у нас нет системы, которая позволила бы заменить порочного властителя достойным. Если погибает властитель, то вместе с ним погибает и его поместье, если такая участь постигнет многих из нас, то придет конец и самой Империи.
Кевин откинул со лба взлохмаченные после сна волосы.
— Ты говоришь, что в Империи нет костяка... или, скажем так, каркаса, который позволил бы ей выдержать такую коренную ломку. Цуранская знать слишком развращена и избалована. Ваши аристократы не управятся даже с собственными землями, если у них не будет права хозяйничать там самовластно. А если еще кто-то попытается ограничить их произвол, они будут противиться этому всеми силами.
Мара почувствовала себя задетой:
— Не о том речь. Если Свет Небес вздумал превратить все сословие властителей в скопище каких-то приказчиков, то ему придется уяснить: отдать распоряжение — это одно, а добиться его исполнения — совсем другое!
— С тобой не поспоришь, — мрачно заявил Кевин. Откинувшись назад, он прислонился спиной к стенке и принялся беззаботно изучать собственные ногти с темными ободками грязи под ними.
Не вполне понимая, почему именно в этот момент ему заблагорассудилось показать характер, Мара вновь обратилась к Аракаси:
— По-моему, нам нужно отправиться в Кентосани.
Мастер застыл в неподвижности, сказав только одно:
— Это может оказаться небезопасным, госпожа.
— А когда было иначе? — с ядовитым сарказмом поинтересовался Кевин.
Даже не взглянув в его сторону, Мара жестом заставила его замолчать.
— Надо рискнуть. Вдруг император не станет возражать против встречи клана Хадама в залах Совета? А если к тому же в городе в это время окажутся члены Партии Нефритового Ока, и мы соберемся отобедать...
Однако светские забавы с политической подоплекой сегодня не представляли интереса для Аракаси.
— Эти планы, госпожа, лучше бы обсудить с хадонрой или с первой советницей, — перебил он хозяйку. — А мне необходимо вернуться к моим агентам и позаботиться о твоей безопасности.
Мара настолько глубоко погрузилась в собственные мысли, что не обратила внимания на странную, хотя и почти неразличимую резкость тона Аракаси.
— Ну конечно иди, раз надо, — разрешила она, не уловив в его словах никакого потаенного смысла.
— Твоя воля, властительница. — Аракаси поклонился без малейшего колебания и так же незаметно, как вошел, выскользнул за порог.
Мара, не очнувшаяся еще от глубокого раздумья, выждала достаточно долго, чтобы дать ему время уйти незамеченным, а затем, хлопнув в ладоши, подозвала посыльного и отправила его за советниками.
Дождь почти всех загнал под крышу, поэтому Накойя, Кейок и Сарик появились без промедления. Последним прибыл Люджан, принеся с собой запах масел, которыми полагалось пропитывать для сохранности слоистые доспехи. Он пришел из казарм, где занимался обучением молодых рекрутов, и его сандалии подбавили воды к лужицам, которые остались на полу от черного балахона Аракаси.
— Накойя, отправь депеши всем властителям, состоящим в Партии Нефритового Ока, — без предисловий начала Мара, — и сообщи им, что по истечении месяца мы переселимся в Священный Город... в наш городской дом, и будем рады принять каждого из них за обедом или ужином... сообразно рангу, само собой разумеется. — Почти без колебаний она добавила:
— Сообщи всем членам клана Хадама, что через шесть недель состоится собрание в Палате Совета.
Накойя замешкалась с ответом: ее внимание было сосредоточено на том, чтобы воткнуть на место выпадающую шпильку.
— Госпожа, многие из клана Хадама состояли в союзе с Аксантукаром. Несмотря на твое приглашение, вряд ли у них появится желание так скоро показаться в Кентосани.
Мара устремила на советницу суровый взгляд:
— Тогда дай им понять, и как можно яснее, что это не приглашение. Это требование.
Накойя собралась было поспорить, но, оценив выражение глаз властительницы, передумала:
— Твоя воля, госпожа.
Почти не покидая своего излюбленного уголка в кабинете, Кевин с нарастающим ощущением тревоги прислушивался к вечернему обмену мнениями. Что-то изменилось в Маре, он нутром чувствовал это, хотя и не смог бы точно определить, что именно. Одно было для него несомненно: они отдалились друг от друга, несмотря на проявленные им чудеса терпения. Он вглядывался в ее холодное отчужденное лицо, и с каждой минутой в нем усиливалось предчувствие беды. Всегда стремившийся угадать каждое движение ее души, он на сей раз даже не был уверен, хочет ли знать хотя бы часть ее замыслов. Игра переставала быть игрой — по крайней мере в его понимании. Уже достаточно хорошо знакомый с цуранским взглядом на политику, Кевин способен был учуять, когда надо ждать опасности. В этой стране, как он успел усвоить, перемены не могли происходить иначе как посредством кровопролития, и падение Имперского Стратега сулит самые гнусные последствия...
По деревянной кровле барабанил дождь. За окном стемнело, воздух остался таким же влажным и тяжелым, как раньше, однако Кевин обнаружил, что его сонливость словно ветром сдуло.

* * *

Гроза отгремела, и хотя облака на горизонте предрекали приближение новых ливней, день блистал великолепием. Мара стояла под палящим солнцем, выпрямив спину и сохраняя полнейшую цуранскую невозмутимость. Перед ней простирался учебный плац, где выстроился весь ее гарнизон — все до единого бойцы, носящие цвета Акомы. Отсутствовали только те, кто охранял владения Акомы в других городах, и воины, обходящие дозором границы поместья.
Справа от Мары стояла Накойя, казавшаяся совсем крошечной в тяжелом официальном наряде, и жезл, украшенный пышным пучком перьев из хвоста птицы шетра, — регалия должности первой советницы — усиливал это впечатление. Позади Мары и слева от нее расположились Кейок, Сарик и Люджан — также при полном параде. В лучах утреннего солнца ослепительно сверкали покрытые лаком доспехи, драгоценные камни и перламутровая инкрустация на офицерских жезлах.
Прищурив глаза от отблесков солнца, Кевин наблюдал за происходящим из дома, заняв удобную позицию в проеме окна большого зала, где Мара устраивала приемы. Рядом с мидкемийцем пристроился Айяки, опершись локтями на подушку. За спиной у молодого господина застыл, позабыв обо всем на свете, старый домашний раб по имени Мунтаи с горшочком воска и тряпицей для натирания пола в руках. Старик наслаждался свободной минутой, доставшейся ему благодаря церемонии на плацу — одному из редких случаев, когда он мог побездельничать, не опасаясь нагоняя.
Мара приступила к присуждению наград и чинов, затем она приняла присягу на верность у десятка молодых воинов, призванных на службу Акоме. Как только новобранцы покончили с поклонами и вернулись на свои места в строю, Мара обратилась ко всему войску:
— Пусть ныне сила Акомы сравняется с ее славой. Кенджи, Суджанда!
Названные офицеры вышли вперед, Мара взяла у Кейока два высоких зеленых плюмажа.
— Этим воинам присваивается звание командир легиона! — объявила властительница.
Воины склонили головы, и она прикрепила к шлему каждого из них знак нового ранга.
Кевин ткнул Айяки в бок:
— Что еще за командир легиона? Я уж думал, что знаю все ваши звания.
— У Тасайо Минванаби таких четверо, — несколько невпопад сообщил мальчик.
Тогда мидкемиец вопрошающе взглянул на раба, и Мунтаи, польщенный тем, что к нему обращаются за разъяснениями как к знающему человеку, махнул тряпкой в сторону выстроившейся армии:
— Такой чин вводится тогда, когда численность войска становится слишком большой для одного полководца. Они будут в подчинении у военачальника Люджана. — Менее уверенно он добавил:
— Это должно означать, что госпожа делит армию.
Не дождавшись никаких уточнений, Кевин с запозданием сообразил, что старик, должно быть, простоват. Желая получить более подробные сведения, он задал новый вопрос:
— И что из этого следует?
Ответом было цуранское пожатие плечами:
— Может статься, хозяйка желает призвать на службу больше солдат.
— И тогда мы сможем побить Тасайо, — вмешался Айяки.
Он завопил, изображая тот звук, который, по его мнению, издает умирающий человек, и заулыбался во весь рот.
Кевин снова ткнул мальчонку под ребра, и тот закатился смехом.
— Сколько же солдат должно быть в легионе? — спросил он у Мунтаи.
Старый раб опять пожал плечами:
— Много. А сколько именно — это уж как властитель пожелает.
Неопределенность ответов старика лишь подогрела любопытство Кевина.
— Ну ладно, а сколько человек подчиняются командиру патруля?
— Сколько есть в патруле, все и подчиняются, варвар. Неужели неясно?
Мунтаи изобразил настоятельное желание вернуться к натирке пола. Всем известно, что этот пришелец — любовник госпожи, но незачем с ним церемониться, если он пристает с глупыми вопросами.
Как и следовало ожидать, варвар не понял деликатного намека, что его назойливость может надоесть.
— Дай-ка я тебя по-другому спрошу. Сколько солдат обычно бывает в патруле?
Мунтаи поджал губы, явно не желая отвечать, но теперь уже Айяки рвался блеснуть своими познаниями:
— Обычно десять-двенадцать, иногда даже целых двадцать, но только не меньше восьми.
То, что ребенок способен удержать в голове столь бессмысленную систему, было еще одной аномалией этого безумного мира. Кевин поскреб затылок, пытаясь извлечь из хаоса некую закономерность.
— Ну, скажем, около десяти. А сколько командиров патруля подчиняются сотнику?
— Когда пять, а когда и десять в каждом отряде, — отбарабанил Айяки.
— Вовсе не обязательно орать, как будто ты на поле битвы, — утихомирил мальчика Кевин и попытался произвести в уме ряд вычислений, не обращая внимания на полученные в отместку тычки в бок.
— Итак, каждый сотник может иметь под началом от сорока до двухсот человек.
Он задумчиво взглянул на залитый пылающим солнцем плац, где новоиспеченные командиры легиона и другие офицеры, получившие повышение, возвращались в строй.
— Тогда сколько же у тебя должно быть сотников, чтобы ты начал делить армию?
Айяки так развеселился, что от смеха не мог выговорить ни слова. Мунтаи успел отойти от окна, подцепив на тряпицу порцию воска. Он опустился на колени и принялся так энергично протирать половицы, как будто опасался, что из-за недостатка усердия они могли уйти из-под ног.
— Откуда мне знать, сколько воинов у нашей властительницы? Вот разве что... если судить по тому, сколько прислуги набрали на кухню в помощь поварам за последние два года... должно быть, солдат сейчас около двух тысяч. А вот сотников у нас не то двадцать, не то двадцать два. Это Кенджи говорил, я сам слышал... только, может, недослышал. А теперь дай мне поработать, а то как бы по моей спине кнут не прогулялся.
Кнут был упомянут исключительно для красного словца: Мунтаи казался неотъемлемой принадлежностью господского дома уже не один десяток лет и пользовался неизменным расположением надсмотрщика, так что худшее, что ему могло грозить в любом случае, — это суровый разнос.
По мере надобности отражая шумные наскоки Айяки, Кевин производил мысленные подсчеты. В казармах близ господского дома квартировал не весь гарнизон, а его большинство. Здесь воины находились и имели возможность видеться со своими женами и детьми лишь часть каждого месяца. По истечении пары недель одних отряжали на охрану угодий, и тогда они ночевали в хижинах вдоль границ поместья, а из других набирался конвой для сопровождения сухопутных караванов или речных барж, доставляющих товары Акомы на рынки далеких городов. В этих условиях определить точную численность войска и впрямь было затруднительно, но цифра, названная рабом, могла оказаться близкой к истине. Итак, в распоряжении Мары имелось около двух тысяч солдат. Кевин тихонько присвистнул, воздавая должное столь внушительному достижению: ведь ему не раз доводилось слышать, как мал был ее гарнизон, когда она нежданно-негаданно унаследовала власть над Акомой, — каких-то тридцать пять воинов. Ныне же ее боевая мощь возросла так, что начинает соперничать с могущественнейшими семьями Империи.
Жаль, подумал Кевин, что в смысле обороны владения Мары расположены крайне неудачно.
Однако вслед за этой мыслью закономерно возникла другая, еще более тревожная: что, если властительница копила силы не только для обороны?
На солнце наползло облако — предвестник первого послеполуденного ливня. Церемония на учебном плацу заканчивалась: по команде Люджана квадратные фаланги воинов в зеленых доспехах одна за другой выполняли четкий поворот и маршем покидали плац. Мара в сопровождении советников двинулась к особняку. Внезапно загоревшись желанием встретить ее, Кевин предложил Айяки заскочить на кухню и обложить данью поваров: судя по доносившимся оттуда запахам, они как раз сейчас вынимали из печи свежие тайзовые лепешки. Мальчик отличался завидным аппетитом, и его не понадобилось долго уговаривать. Когда Мара вошла в свои личные покои, ее уже поджидал Кевин, успевший добраться туда кратчайшим путем через внутренние дворики. Опередив одну из служанок, он помог Маре освободиться от тяжелых одежд. Мара позволила ему раздеть ее — тихая, молчаливая и, вопреки обыкновению, нечувствительная к его прикосновению.
Самым беспечным тоном, как бы между делом, Кевин полюбопытствовал:
— Мы готовимся к войне, госпожа?
Мара невесело улыбнулась:
— Всякое может случиться. Если мои клановые сородичи проявят здравый смысл, все обойдется наилучшим образом. Но чтобы они не вздумали заартачиться... такая демонстрация силы окажется не лишней. По речным пристаням быстро разнесется слух, что армия Акомы делится на два легиона, а это значит, что ее численность заметно возросла. — Она стянула с рук целую коллекцию тяжелых нефритовых браслетов и уронила их в открытый ларец. Следом туда посыпались нефритовые же шпильки. — А вот о том, что солдат в каждой роте поубавилось, никто и знать не должен, — заметила она.
Снятое платье было передано горничным, которым надлежало его проветрить и повесить на место. Когда Мара набросила легкий домашний халат, Кевин вздохнул и спросил:
— Игра продолжается?
— Как всегда. — Мара завязала кушак, положив конец всем надеждам Кевина на несколько мгновений любовных ласк: мысли властительницы были заняты совсем другими предметами. — Император может приостановить работу Высшего Совета, но остановить Игру невозможно.
Если не считать того, что это вообще не игра, подумал про себя Кевин. Какая уж тут игра, если на сцену выходят армии. Несмотря на недавнее решение — не впутываться в политику, — ему никак не удавалось отделаться от размышлений о том, какие же планы вынашивает на сей раз его госпожа.

* * *

Первые лучи утреннего солнца окрасили Имперский дворец в розовые и оранжевые тона, перемежающиеся иссиня-черными тенями. В деловой части города, протянувшейся вдоль реки, и в кварталах бедноты уже кипела жизнь, а тишину дворцов нарушали лишь шаги слуг и единственного патруля в зеленых доспехах Акомы.
Сегодня — в день, назначенный Марой для встречи клана Хадама, — она хотела оказаться в Палате Совета раньше всех. В том, что она задумала, следовало предусмотреть все до мелочей: самое малое упущение могло обернуться крахом, и тогда требования, предъявленные ею к клану, не дадут ей ничего, кроме новых врагов.
Люджан вместе с эскортом из двадцати отборных воинов проводил ее до внутреннего пояса Палаты Совета, но там, где в прежние времена их остановили бы и попросили обождать, властительница Акомы, не замедляя шага, проследовала вперед. После краткого колебания Люджан подал воинам сигнал держать строй. Вслед за хозяйкой они спустились по ступеням до нижнего яруса зала, если воины и удивились, когда властительница прошла мимо своего обычного места, то вида не подали.
Кевин, выступающий в привычной роли раба-телохранителя, сначала недоуменно приподнял бровь, а затем усмехнулся, догадавшись о намерении госпожи. Мара пересекла пустое пространство нижнего яруса и поднялась на возвышение, которое во время собраний Совета предназначалось для Имперского Стратега, а при встречах кланов — для их предводителей.
К этому часу восходящее солнце уже позолотило верхний купол Палаты. Мара уселась на резной инкрустированный трон и устроилась как можно удобнее. Рядом встал Кевин, готовый немедленно оказать любую услугу, какая ей понадобится, а воины выстроились сзади, образовав полукруг и изобразив полнейшую невозмутимость, словно в действиях госпожи не было ничего необычайного и для их совершения от нее не требовалось ни мужества, ни дерзости.
С высоты помоста Кевин оглядел ряды пустых кресел. Поскольку в зале не было никого, кроме воинов Акомы, он заговорил без стеснения:
— Госпожа, некоторые из твоих сородичей могут крепко осерчать... еще до исхода дня.
Но Мара уже облачилась в броню превосходства, составляющего, как считалось, неотъемлемую принадлежность занятого ею места, и не промолвила ни слова. С этой официальной миной она просидела чуть ли не три часа, пока не начали прибывать наименее родовитые члены клана Хадама.
Первым в Палату Совета вступил престарелый властитель Джингаи в сопровождении своих стражников. Солнце уже поднялось достаточно высоко, и его косые лучи высвечивали центральное возвышение. Любой входящий в Палату не мог не заметить на троне властительницу — в струящихся парадных одеждах, со сверкающими драгоценными украшениями. Старик изумленно уставился на нее и резко остановился. Помешкав, он с искренним удовольствием улыбнулся и направился к своему месту в глубине зала.
— Ну, этот не прочь поглазеть на представление, — прошептал Кевин.
Движением узорного веера Мара недвусмысленно дала Кевину понять, что ему лучше держать свои наблюдения при себе. Ее лицо под толстым слоем тайзовой пудры оставалось бесстрастным, как алебастровая маска. Нервное напряжение и азарт игрока были загнаны внутрь и надежно скрыты от посторонних глаз.
В течение часа прибыло еще пятеро властителей. Троим хватило единственного взгляда в сторону Мары, после чего каждый из них самым обыденным образом направился к своему месту.
Двое остальных после краткого обмена мнениями последовали их примеру. Полдень ознаменовался появлением целой делегации из полудюжины властителей, в составе которой находился и представитель одной из могущественнейших семей клана Хадама. Перешагнув порог, означенный властитель дал знак остальным, и вся группа сомкнутым строем прошла в центр зала. Теперь, когда солнце стояло в зените, его лучи падали прямо на трон, и в их сиянии Мара казалась статуей богини в алтаре храма. Перед троном предводителя властители замешкались и, сгрудившись, принялись шептаться между собой.
Немного погодя тот из них, что был в темно-синей одежде, обратился к неподвижной фигуре на троне:
— Властительница...
— Ты хочешь что-то сказать мне, властитель Палтепара? — перебила его Мара.
От подобного отпора властитель едва не лишился дара речи. Напоминая своим пышным нарядом павлина с распущенным хвостом, он выпятил грудь колесом и смерил взглядом женщину на помосте. Ответный взгляд был тверд, а воины за спиной Мары словно онемели. Но по цуранским понятиям подобная подчеркнутая невозмутимость была выразительнее любых слов.
Властитель откашлялся.
— В добром ли ты здравии, госпожа?
Это была капитуляция. Мара улыбнулась:
— О да, досточтимый властитель. А как твое здоровье?
Мужчина в синем, смирившись с поражением, спокойно возобновил переговоры со спутниками.
— Один готов, — вполголоса произнес Кевин.
— Не так, — поправила его Мара, поигрывая веером и маскируя таким образом собственное облегчение. — Шестеро готовы. Властитель, который приветствовал меня, по рангу стоит выше остальных: из них двое — его вассалы, а двое других клятвой скрепили союз с ним. Судя по тому, что они все еще разговаривают друг с другом, все поддержат его решение.
Победа была знаменательной: прибывающие властители, едва войдя в Палату, уже видели, что одна из влиятельнейших семей клана признала главенство Акомы. Не имея намерений оспаривать права Мары, они с разной степенью воодушевления приветствовали ее и расходились по местам.
И наконец в палате появился властитель Беншаи из Чековары — признанный обладатель титула предводителя клана Хадама. Он стремительно направился к своему месту, вокруг его дородного тела вздувались, подобно парусам, яркие одежды. Не прерывая разговора с одним из своих советников, являя собой живое воплощение полнейшей уверенности в собственной значимости, Беншаи был уже на полпути к нижнему ярусу, когда заметил на принадлежавшем ему месте женскую фигуру.
На мгновение он встал как вкопанный, вытаращив глаза, затем жестом заставил умолкнуть словоохотливого советника и с удивительной (для особы со столь объемистой фигурой) резвостью преодолел оставшиеся десять ступеней, чтобы встать лицом к лицу с властительницей Акомы.
Тактика Мары теперь была совершенно ясна, так что Кевин воздержался от дальнейших замечаний. Несмотря на то что входить в Палату пораньше полагалось правителям рангом помельче, Мара добилась желаемого эффекта: всякий, кто стоял на полу у подножия подмостков и вынужден был смотреть на нее снизу вверх, оказывался в заведомо невыгодном положении.
— Властительница Мара... — начал властитель Чековары.
— Я здорова, досточтимый властитель, — перехватила инициативу Мара. — Здоров ли ты сам?
Кое-кто из захудалых правителей постарался подавить смешок. Ответ Мары на незаданный вопрос создавал впечатление, будто предводитель клана признал за Марой право на более высокое, чем у него, положение в обществе.
Властитель Беншаи вскипел от возмущения и бросился отвоевывать позиции:
— Я вовсе не то...
— Вовсе не что, досточтимый властитель? — снова перебила она его. — Прости, я полагала, ты придерживался правил вежливости.
Однако человека, привыкшего распоряжаться, нельзя надолго выбить из колеи словесными выкрутасами. Придав своему голосу должную меру властности, он заявил:
— Госпожа, ты сидишь на моем месте.
Властительница Акомы ответила ему ледяным взглядом. Столь же надменным тоном она отчеканила — так, чтобы никто в зале не пропустил мимо ушей ее слова:
— Я придерживаюсь иного мнения.
Властитель Чековары выпрямился во весь рост.
— Да как ты смеешь! — рявкнул он с такой силой, что у него задребезжали металлические украшения на шее и запястьях.
— Тихо! — потребовала Мара, и собравшиеся в зале повиновались.
Их покладистость не ускользнула от внимания господина Беншаи. Поворотив короткую шею, он свирепо оглядел своих союзников, оказавшихся столь ненадежными. Лишь гордость не давала ему сникнуть.
— Пришло время поговорить начистоту, сородичи, — объявила Мара, обращаясь не только к властителю Чековары, но и ко всему собранию.
Теперь уже в просторном зале установилось гробовое молчание.
Придавая огромное значение узам крови, цурани старались без особой надобности не подвергать испытанию крепость этих уз. В повседневной жизни каждое обращение к родственным связям считалось сугубо личным, хотя и важным делом, и лишь тогда, когда под угрозой оказывались долг и честь, можно было услышать публичное воззвание ко всему клану. Словно не замечая того, что властитель Чековары все еще стоит в замешательстве у подножия возвышения, Мара продолжала речь.
— Волею судьбы вы все принадлежите к клану, издавна покрытому славой... — Чтобы поднявшийся гул одобрения не заглушил ее следующие слова, ей пришлось повысить голос:
— ...но не обладающему достаточной силой. — Зал снова притих. — Мой отец считался одним из самых знатных властителей в Империи. — И на этот раз ее поддержали несколько голосов. — Но когда его дочери пришлось в одиночку защищаться от могучих врагов, никому из сородичей не пришло и в голову оказать ей даже видимость поддержки.
Мара обвела взглядом притихшие галереи.
— Я не хуже вас понимаю, отчего так случилось, — сказала она. — Однако политические резоны кажутся мне недостаточным оправданием. Кроме того, — с горечью заметила она, — нас не мучает совесть. Так уж устроена жизнь в Цурануани, говорим мы себе. Если убита юная девушка, если священный натами какой-нибудь славной семьи перевернут гербом в грязь — посмеет ли кто-нибудь оспаривать всеобщее убеждение, что такова была воля богов?
Мара впивалась взглядом в каждое лицо, ища в нем признаков несогласия.
— А я утверждаю, что воля богов ни при чем! — вскричала она, прежде чем самые смелые из правителей успели запротестовать.
Ее слова раскатились по галереям, и страстная сила убеждения, вложенная в них, приковала всех к креслам.
— Я Мара из рода Акома. Я та, которая заставила считаться с собой властителя Анасати и нанесла поражение властителю Джингу Минванаби, находясь под крышей дома его предков! Я, которая превратила Акому в самую могущественную семью клана Хадама! Я утверждаю, что мы сами вершим свою судьбу и определяем свое место на Колесе Жизни! Кто рискнет возразить мне?
Зал отозвался гулом, некоторые властители заерзали на местах, почувствовав себя неуютно. То, что они услышали, отдавало богохульством.
— Госпожа, ты высказываешь опасные мысли! — выкрикнул кто-то.
— А мы и живем в опасные времена, — отпарировала Мара. — Пора мыслить смелее.
С этим согласилось все высокое собрание, хотя и не без внутреннего сопротивления. Тихий растерянный ропот сменился гвалтом оживленного обсуждения, резко прерванного властителем Чековары, который едва сдерживал свою ярость: о нем все как будто позабыли.
— Что же ты предлагаешь, властительница Мара? Чего ты добиваешься, помимо захвата моей должности? — прокричал он сквозь шум и гам.
Драгоценные камни сверкнули в солнечных лучах, льющихся через купол, когда Мара вытащила из глубин рукава свернутый в трубку документ. Тут уж Кевин с трудом справился с желанием выразить восхищение точным выбором момента.
— Покажи-ка им пряник, — прошептал он про себя. В ярком свете дня трудно было бы не распознать желтые с белым ленты, скрепляющие свиток: эти цвета свидетельствовали, что документ получен от хранителя Имперской печати. Сознавая, что к ней прикованы все взоры, Мара с надменным спокойствием оглядела собрание.
— Здесь находится заверенное государственной печатью свидетельство о даровании Акоме исключительного права на торговлю.
— Право на торговлю?.. Чем?.. С кем?.. — посыпались с галерей вопросы.
Казалось, лишь властителя Беншаи не заинтересовала неожиданная новость. Не сдвинувшись с места ни на шаг, он сердито оглядывал зал.
— Даже если бы ты получила этот свиток из рук самого Света Небес, и то я не склонился бы перед тобой, властительница.
Люджан нарочито громко хлопнул ладонью по рукояти меча, недвусмысленно предупреждая, что не допустит оскорбления своей госпожи. Войны Чековары ответили столь же красноречивыми движениями. Угроза кровопролития была так реальна, что Кевин облился под одеждой холодным потом, страстно желая заполучить в руки кинжал.
Однако Мара приступила к оглашению документа, сохраняя при этом такой вид, словно напряженная собранность ее воинов означала не более чем желание щегольнуть выправкой. В зале установилась могильная тишина.
— В моих руках ключ к богатству, досточтимые властители, — заключила она, закончив чтение. — Я владею исключительным правом торговли вышеназванными товарами с Мидкемией — правом ввоза и вывоза. Полагаю, вам понятно, каким образом повлияет на ваше благосостояние поставка больших партий любого из этих товаров, и в особенности — металлов?
Тишина в Палате стала напряженной. Кое у кого из высокородных правителей кровь медленно отливала от лица, другие шепотом переговаривались с советниками. Властитель Чековары быстрым жестом подал своим воинам команду стать вольно: изображать воинственные намерения было уже незачем. Он лучше, чем кто-либо другой, сознавал, что Мара выбила у него почву из-под ног.
Если бы она попыталась прибегнуть к силе оружия или призвала на помощь союзников, у него еще оставалась бы возможность с ней потягаться. Но теперь, когда армия Акомы ничуть не слабее — или даже сильнее — его собственной, да к тому же Мара обрела способность подорвать финансовое положение любой семьи из клана... ни один из присутствующих властителей не посмеет поддержать своего бывшего предводителя. С выражением бессильного бешенства на хмуром лице властитель Беншаи лихорадочно искал способ с честью выйти из положения. Что же касается его сподвижников — правителей клана Хадама, стоявших рядом, — то их, по-видимому, больше занимали собственные заботы, чем затруднительное положение, в которое он попал.
— Госпожа, ты предлагаешь войти в долю? — крикнул кто-то с передней галереи.
— Не исключено, — осторожно ответила Мара. — Возможно, я захочу учредить торговые компании, в которые смогут вступить и другие — те, кто не только словом, но и делом подтвердит, что считает себя моим сородичем.
К предложению Мары многие отнеслись недоверчиво, правители зашептались с советниками, и это не прибавило им воодушевления. И властитель Чековары узрел выход.
— Мара, — сказал он тоном человека, поднаторевшего в искусстве убеждения, — твое предложение замечательно, с какой стороны ни взгляни, однако есть один пункт, который вызывает сомнения: до сих пор нам не было представлено никаких свидетельств, что торговля с варварами в принципе возможна. И то, что сам Свет Небес предоставил тебе исключительные привилегии, дела не меняет. Кроме того, — добавил он с отеческой интонацией, как бы журя своенравную девочку, — в мире все переменчиво, не так ли?
— А теперь кнутом его, кнутом! — послышался шепот Кевина.
Мара еле удержалась от улыбки.
Она знала, что не пройдет и минуты, как благодушная уверенность в себе сослужит властителю Чековары дурную службу: в этой самодовольной позе он будет выглядеть нелепым и смешным.
— Прими во внимание, досточтимый властитель, — сказала Мара, тщательно выбирая не только слова, но и интонацию, — сегодня, покидая этот зал, я буду знать наверняка, кого могу причислять к своим друзьям, а кто решил остаться в стороне. — Она обвела зал красноречивым взглядом. — С того момента, как я стала властительницей, я десятки раз доказывала, на что способна. — Она выдержала хороню рассчитанную паузу, и приглушенный гул одобрения показал, что настроение зала переменилось в ее пользу. — Те, кто сомневается во мне, — снова заговорила Мара, — могут выбрать иной путь и бороться с судьбой в одиночку, если они убеждены, что могут положиться на собственный разум и силы. Но каждый, кто откликнется на мой призыв к объединению клана, связав свою судьбу с моей, должен знать: Акома всегда будет рядом с ним, какие бы опасности ни ждали нас впереди. А нас ждут нешуточные опасности, уважаемые властители: Большая Игра не может кончиться по указанию Света Небес, и тому, кто лелеет подобные упования, лучше заблаговременно отойти от мирских дел и подыскать монастырь. Пусть этот недальновидный мечтатель молится там о милости богов. Ибо лишь их снисходительность позволит ему и его семье уцелеть в грядущие времена. — Голос Мары окреп, заполняя своим звучанием весь зал:
— Я предлагаю иной и лучший жребий! Перед вами стоит выбор: либо жить по-прежнему — захудалым кланом без надежд на будущее, либо вновь разжечь тот огонь, что некогда освещал путь нашим предкам. Тасайо Минванаби погибнет или погибну я. Неужели вы думаете, — она обращалась ко всем, но смотрела прямо в глаза господину Беншаи, — что в случае своей победы Тасайо не ввергнет Империю в омут гражданской войны? Найдется ли в Цурануани семья, достаточно сильная, чтобы остановить его, особенно сейчас, когда клан Омекан в опале?
Мара откинулась назад и заговорила тише, вынудив всех сидящих на галереях вытянуть шеи, дабы не пропустить ни слова.
— Но если удача будет на моей стороне, то прекратит свое существование одна из Пяти Великих Семей. И ее место должна будет занять другая семья. Большинство, должно быть, полагает, что этой чести будут добиваться Анасати или, допустим, Шиндзаваи. Но кто может знать заранее? Я утверждаю, что в число Великих Семей с таким же успехом могла бы войти и Акома. Клан, к которому принадлежит возвысившаяся семья, займет более почетное положение, а ее родичи приумножат свое могущество и... — она помахала в воздухе свитком, — богатство.
Старый властитель Джинаи, который до этого ни разу не сдвинулся с места, поднялся на ноги и неожиданно твердо провозгласил:
— Мара! Своим предводителем я называю Мару!
Его поддержал другой властитель, и скоро к ним присоединился целый хор голосов с верхних галерей. И ошарашенный властитель Беншаи из Чековары в ужасе осознал, что большинство клана стоя приветствует Мару. Наконец, когда всеобщее возбуждение стало стихать, властительница Акомы обратилась к проигравшему:
— Передай жезл, Беншаи.
Ее требование было выполнено не сразу.
Помедлив неразумно долго, властитель Чековары неохотно протянул победительнице короткий деревянный жезл — символ сана предводителя. Когда жезл оказался в руках Мары, Беншаи неловко поклонился и отступил, остановившись у кресла, которое соседствовало с помостом и предназначалось для второго по значению лица в клане после предводителя. Последовала череда перемещений вплоть до кресла, ранее принадлежавшего Маре. Господа более низких рангов остались на своих местах.
Когда пересадки закончились, Мара взмахнула рукой, требуя внимания.
— Всех вас можно считать верными и преданными друзьями. Да будет известно отныне и впредь, что Хадама вновь стал кланом не только по названию, но и по делам своим. Ибо близится время испытаний, сородичи, близятся дни, перед которыми побледнеет Ночь Окровавленных Мечей, если мы — заблаговременно и сообща — не подготовимся к отражению этой угрозы. Властители! Я взываю к чести клана!
Ритуальные слова взорвали тишину в зале. В возгласах властителей слышались изумление и испуг: воззвание Мары влекло за собой весьма ощутимые последствия. С этой минуты все, что может случиться в дальнейшем, будет затрагивать не только честь Акомы, но и честь всего клана. Ни один властитель никогда не решился бы на такой шаг ради пустяка или из каприза, поскольку призыв обязывал каждую семью клана быть заодно с Акомой. Вздумай кто-либо из властителей втянуть кланы в конфликт, и устойчивость Империи будет подорвана. Никто здесь не нуждался в напоминаниях: Всемогущие не останутся безучастными при любом столкновении, которое чревато распадом государства. Цурани боялись Ассамблеи больше, чем монаршей немилости или даже гнева богов: слово магов почиталось как высший закон.
Но если кого-либо и испугала мысль, что Мара решила призвать к чести клана ради достижения каких-то своих личных целей, она сразу же отмела эти опасения:
— Первейший долг клана Хадама — служить Империи!
— Да! Служить Империи! — облегченно отозвался зал.
— Заверяю вас: отныне, что бы я ни предприняла, это будет сделано не для возвышения Акомы, но во имя Империи. Вы, мои доблестные и верные сородичи, связали свои судьбы с моей судьбой. Даю вам слово: в своих поступках я буду всегда руководствоваться заботой о нашем общем благе.
Как прилив сменяется отливом, так и в настроении собрания ощутимо наметился некий спад. Тяжелое бремя возложила Мара на клан Хадама, ибо произнесенные ею слова "Благо Империи" обязывали весь клан избрать путь, в конце которого маячила либо победа, либо полная и окончательная гибель.
Но Мара не стала ждать, пока слабый ропот перерастет в общий протест.
— Начиная с сегодняшнего дня, — объявила она, — никто из нас не будет состоять ни в каких партиях вне нашего клана, за исключением Синего Колеса и Нефритового Ока. — Кое-кто из правителей одобрительно закивал, тогда как другим, чьи политические интересы в большей степени влекли их к иным альянсам, требование Мары пришлось явно не по вкусу. Однако никто не выразил неудовольствия вслух. Не давая им опомниться, Мара продолжала:
— Никого из вас я не принуждаю к бесчестным действиям или забвению обязательств, но придет время, и некоторым доведется узнать, что закадычные друзья порой оказываются злейшими из врагов.
Она тяжело перевела дух, словно ожидая отпора.
— Оглянитесь вокруг, досточтимые властители. Здесь ваша семья, на которую вы можете опереться. Ныне обрели новую силу древние кровные узы. Если кто-то поднимет руку на слабейшего из моих собратьев по клану — какое бы высокое положение ни занимал обидчик, — я буду считать, что он поднял руку на меня. На протяжении многих поколений наш клан был разобщен. Этому нужно положить конец. Нападающий на моего сородича нападает на меня. Я разделила свое войско, властители, и половина моих воинов, ведомая недавно назначенным командиром легиона, готова выступить в поход по первому вашему зову.
Она подождала, пока собрание усвоит сказанное, и только тогда закончила речь:
— Когда минуют черные дни, я хотела бы снова собрать вас в этом зале и убедиться, что ни одно из наших кресел не пустует. Ибо как птица шетра приносит пищу своим птенцам и расправляет крылья, защищая их от опасности, так и я буду для вас матерью, питающей и охраняющей свою семью.
Большая часть властителей встала с мест, услышав эти слова, а самые незнатные и слабые приветствовали обещание Мары громкими возгласами. Даже самые могущественные, которых Мара потеснила, вынуждены были взглянуть на своего нового предводителя с искренним почтением. Даже властитель Чековары скрыл досаду и стоя рукоплескал женщине, отнявшей у него верховенство в клане.
Лишь зоркий глаз Кевина не упустил горечи, мелькнувшей в глазах властителя Беншаи. Хотя самому мидкемийцу было отрадно, что возлюбленная осмелилась положить внушенные им воззрения в основу государственной политики, он не мог отогнать опасений: не получится ли так, что она снова обзаведется множеством новых союзников, но при этом наживет еще одного смертельного врага?

* * *

Хранитель Имперской печати замер, не успев донести до рта ломтик засахаренного кельджира. Увидев, кто к нему пожаловал, он явно сник. С некоторым усилием он принял более деловую позу и расправил на животе складки кафтана.
— Властительница Акомы! Какой... приятный сюрприз!
Бросив взгляд на слугу, стоявшего с виноватым видом позади Мары, хранитель сообразил, что она попросту пренебрегла обычным церемониалом и вместе со своей свитой прошла без доклада, не дав слугам возможности предупредить хозяина о приближении важной посетительницы.
И надо же, как на грех, в руках эта липкая тянучка. Пришлось поспешно отправить ее обратно в чашу и вытереть руки о кушак: для этой цели не подходили короткие рукава легкого кафтана. Затем хранитель протянул руку гостье и предложил ей присесть.
— В добром ли ты здравии? — просипел чиновник, пристроив на подушках свою необъятную тушу.
— Благодарствую, господин хранитель, — ответствовала Мара с еле уловимым намеком на почтение.
— Говорят, ты одержала верх в своем клане. — Не тратя времени даром, хранитель снова взялся за тянучку. — Полагаю, это заслуженный триумф.
Мара склонила голову, как бы принимая комплимент.
— Чему я обязан честью видеть тебя? — выговорил хранитель, набив полный рот сладостей.
— Думаю, ты и сам знаешь, Вебара. — Обратясь к нему по имени, Мара ясно дала понять, что ожидает по отношению к себе соблюдения всех знаков почтения, подобающих ее новому рангу. Она извлекла из рукава пергаментный свиток. — Это заверенное Имперской печатью свидетельство на торговые привилегии, теперь я требую, чтобы мои права были обнародованы.
Вебара, с усилием изобразив дружелюбную улыбку, пожал плечами:
— Можешь делать все, что пожелаешь, Мара. — Так же, как и она, Вебара ограничился в обращении только именем, откуда следовало, что он претендует на признание равенства их положений. — Можно, например, обратиться к услугам гильдии курьеров, дабы они донесли известие о твоих исключительных правах на торговлю в самые дальние закоулки Империи, всем, кого это касается.
Ошеломленная Мара пыталась не выдать изумления.
— Я полагала, что подобную миссию должны в нужный момент выполнить имперские гонцы.
— Они бы и выполнили, если бы я им приказал. — Вебара смахнул с живота сладкие крошки, прилипшие к ткани кафтана. — Однако поскольку Врата через Бездну находятся вне ведения Света Небес, меня не касаются дела тех, кто ими пользуется.
Мара подавила гнев:
— Как же так? У меня исключительные права на торговлю!
Вебара тяжело вздохнул:
— Мара, позволь мне высказаться откровенно. У тебя имеются преимущественные права на торговлю с варварским миром. Насчет того, действительно ли никому, кроме тебя, не разрешено ввозить товары, поименованные в твоем свидетельстве, еще можно было бы поспорить. Однако не подлежит сомнению другое: у тебя нет монополии на использование магических переходов через Бездну, если эти врата или мосты — называй как хочешь — располагаются на чужих землях. Ни один из двух известных мостов не подвластен Имперской канцелярии.
— Так в чьих же руках находится управление мостами?
При всем старании Мара не смогла сохранить традиционную невозмутимость. Ее дерзкие притязания на пост предводителя клана вчера увенчались успехом главным образом благодаря тому, что она вовремя выложила на стол такой сильный козырь — торговые привилегии на ввоз важнейших товаров из Мидкемии.
Вебара надулся от сознания собственной значимости: подобно множеству других сановников, чья декоративная должность обеспечивает им пышное обрамление, но не власть, он любил показать, сколь многое зависит от его слова.
Не прекращая сосать тянучку, он процедил:
— Один мост находится близ города Онтосет во владениях человека по имени Нетоха, властителя Чичимеки.
Его самодовольно-небрежный вид яснее слов сказал Маре, что сговориться с этим неизвестным Нетохой может оказаться нелегко, если речь пойдет о предоставлении доступа к Вратам в торговых целях.
— А где второй мост? — сухо осведомилась Мара. Лицо Вебары расплылось в елейной улыбке.
— Второй — на севере, где-то в пределах Города чародеев. — Покончив с конфетой, он причмокнул губами и самым слащавым тоном добавил:
— Он, естественно, под контролем Ассамблеи.
Снисходительная насмешка Вебары обожгла Мару как издевка. Наглец втайне потешался над ней, осознав нелепость положения, в которое она попала. Резко поднявшись с подушек и не тратя времени на обмен прощальными любезностями, Мара вышла из комнаты.
Она не слышала смешка, раздавшегося позади. В душе у нее все кипело от гнева и досады. Хмурый вид госпожи не остался незамеченным солдатами ее эскорта, и они двинулись за ней, не дожидаясь команды. Властительнице Акомы сейчас было не до таких пустяков, как подача команд.
Угораздило же ее так просчитаться! Она щедро заплатила, чтобы получить желаемое. Она создавала видимость силы, которой на самом деле не располагала, понадеявшись на огромные преимущества торговых привилегий, но при этом допустила ошибку: исходила из предположения, что вновь открывшимися Вратами будет, как и прежде, управлять Имперская канцелярия.
Но к магам трудно подступиться: никогда не знаешь, что у них на уме, и слишком уж они могущественны, да и этот Нетоха может оказаться крепким орешком. Мара пробормотала сквозь зубы одно из излюбленных ругательств Кевина. Кем бы ни был сам господин Нетоха и с какими бы союзниками ни знался, надо немедленно задать работу мастеру тайного знания: пусть выведает все его сильные и слабые стороны. От этого зависело, сумеет ли Мара сохранить сан предводителя клана, завоеванный ею только вчера. Если замысел, столь тщательно подготовленный, сорвется из-за ее недосмотра... тогда Акому ждут серьезные опасности — и в делах войны, и в денежных делах.
Но если уж она потерпит крах, — Мара принудила себя дышать ровно и шагать так, словно ее ничто не тревожило, — об этом не должен узнать Тасайо, иначе дело кончится быстрой погибелью не только для нее самой, но и для всего клана Хадама.

* * *

Аракаси явился менее чем через час после возвращения Мары в городской особняк. По-прежнему снедаемая тревогой из-за нежданного препятствия, не позволяющего приступить к исполнению далеко идущих планов торговли с Мидкемией, властительница Акомы немедленно вызвала мастера тайного знания к себе, в сад внутреннего дворика. Там, среди ухоженных цветников, под журчание фонтанов, сегодня не приносившее умиротворения, Мара потребовала от Аракаси сведений о некоем Нетохе, в поместье которого, как стало ей известно, находится еще один переход, связующий Келеван с варварским миром.
Словно предвосхитив ее интерес (возможно, причину такого предвидения следовало искать в ее желании освободить Кевина), Аракаси оказался на диво хорошо осведомлен. Поклонившись с самым бесстрастным видом, он без проволочек приступил к делу:
— Магические врата не случайно расположены на земле Нетохи. Он служил у мага-отступника Миламбера, который до изгнания из Ассамблеи обитал в этом поместье. Мне удалось установить также, что этот человек работал то ли слугой, то ли хадонрой у прежнего хозяина злополучного поместья.
Аракаси ненадолго замолчал. Согласно цуранским поверьям, ни в коем случае не следовало селиться на землях, прежний владелец которых вышел из Большой Игры, потерпев поражение, равным образом считалось опасным принимать на службу кого бы то ни было из домочадцев бывшего хозяина. По всеобщему убеждению, если уж властитель и его семейство лишались милости богов, то проклятие поражало заодно все его добро, земли и прислугу. Правда, Миламбер, будучи варваром, мог и не знать о таких предубеждениях. И все-таки несчастье постигло и его.
Пожав плечами, Аракаси продолжил:
— Однако, хотя оба хозяина Нетохи пали под ударами судьбы, дела у него, похоже, пошли на лад. Какие-то отдаленные связи позволили ему заявить о родстве с Чичимекой, которому в это время срочно понадобились деньги. Было заключено соглашение. Ныне Нетоха, властитель Чичимеки, — четвертый по счету правитель, глава крошечной семьи. Он занимает хорошее положение в клане Хунзан.
Маре стоило немалого труда усидеть на месте, но она молчала, ожидая продолжения.
— Люди из клана Хунзан отличаются весьма своеобразным складом ума. Их соседи уже и удивляться перестали, что бы те ни выкинули. — Под конец доклада Аракаси приберег особую новость. — О самом Нетохе известно мало, если не считать того, что он женат на бывшей рабыне.

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

Брови у Мары взлетели вверх, это сообщение не могло не вызвать у нее любопытства.
Но последовавшее объяснение мастера развеяло всякую надежду на освобождение Кевина:
— Перед тем как покинуть Келеван, Миламбер освободил всех рабов в поместье Чичимеки. Это распоряжение имело силу закона, поскольку в то время статус Миламбера как члена Ассамблеи никто и не думал подвергать сомнению. Но даже оставшись без рабов, Нетоха добился процветания своих небольших владений. Он очень трудолюбив, и его считают человеком с будущим. Возможно, когда-нибудь он станет могущественным властителем.
Внимание Мары привлекла подробность, которая имела прямое отношение к ее сегодняшним делам:
— Значит, он способен заинтересоваться торговыми операциями, требующими доставки товаров через Бездну?
— Возможно, — сдержанно согласился Аракаси. — Есть еще кое-что, госпожа. Многое неясно, но одно несомненно: на ход Игры влияет нечто, выходящее далеко за рамки обычных понятий. Возвращение мага-отступника породило в обществе всплеск бурной деятельности, хотя все происходит в глубокой тайне. Вовлечены люди из самых разных сословий: высокопоставленные чиновники подолгу совещаются с учеными, взяв с них обет неразглашения, личные гонцы Света Небес снуют взад и вперед, переправляя секретные тревожные послания — и ни слова на бумаге, при этом, если верить дворцовым сплетням, каждый вестник клятвенно обязуется в случае чего совершить самоубийство, но не выдать доверенный ему секрет. Я попытаюсь докопаться до сути дела, но, раз уж тут замешана Ассамблея... — Он вновь пожал плечами, давая понять, что все усилия могут оказаться бесплодными.
Слишком озабоченная собственными, куда более злободневными делами, Мара не стала втягиваться в обсуждение таинственной суеты среди Всемогущих. Вопреки обыкновению она не стала задерживать мастера для более обстоятельной беседы и, отослав его, сразу же призвала писца. Нужно было срочно написать властителю Нетохе и магу Фумите послания с предложением выгодных условий использования моста в Мидкемию.
После того как послания Мары были передраны в гильдию курьеров для доставки адресатам, ее уже почти ничего не удерживало в Кентосани. Властительница Акомы решила поскорее вернуться домой, и для этого у нее были по меньшей мере две основательные причины: стремление уклониться от возможных встреч с остальными членами клана и внезапно накатившая тоска по Айяки. Мальчик подрастает так быстро! Он уже почти на полпути к тому, чтобы стать мужчиной, подумала Мара, вскоре нужно будет поговорить с Кейоком насчет выбора воина, которому можно поручить обучение наследника Акомы искусству владения оружием: до десятого дня рождения осталось не более полугода.
Обратный путь на барке вниз по Гагаджину прошел без приключений. Когда они пересекли границу ее владений, тревога Мары несколько улеглась: возвращение домой всегда приносило ей покой и умиротворение. И все-таки — впервые в жизни — ее мучило подспудное ощущение какой-то утраты. Она пыталась угадать, в чем тут дело, пока носильщики несли паланкин к господскому дому.
Ответ пришел, когда она ступила на каменные плиты дорожки перед крыльцом и приняла приветствия встречающих: Люджана, Кейока и Накойи. Дом вдруг показался невзрачным.
В ее глазах отцовский дом неизменно оставался домом ее детства — самым великолепным и прекрасным местом на земле. И сейчас ее пронзило мимолетное сожаление о том, что время разрушило эту иллюзию. Теперь, будучи властительницей и предводителем клана, она видела лишь ширь земель, которые трудно защищать, и жилище, уютно и со вкусом обставленное, но отнюдь не величественное на вид, к тому же в нем отсутствовали покои для важных гостей, необходимые в доме правителя ее ранга. С грустной иронией Мара подумала о том, что самый ненавистный ее враг, должно быть, сейчас наслаждается жизнью во дворце, который не только превосходит все другие особняки в Империи красотой и величием, но и защищен самой природой от любых превратностей войны.
Когда Мара — как обычно, в сопровождении Кевина — перешагнула порог, за ней немедленно последовала Накойя. Уязвленная рассеянными ответами госпожи на приветствия, старуха не слишком выбирала выражения:
— Какая муха тебя укусила? У тебя что, ум за разум зашел?
Нагоняй вывел властительницу из задумчивости. Она резко обернулась к советнице:
— Что ты имеешь в виду?
— Я имею в виду захват жезла предводителя! — Накойя погрозила пальцем, как делала раньше, будучи нянькой. — Почему ты ни с кем не обсудила свои намерения, прежде чем действовать?
Мара, скрестив руки на груди, не дрогнула под напором:
— Эта мысль пришла мне в голову, когда я была уже на полпути к Кентосани. Уезжая, я надеялась, что смогу уговорить клан прислушаться к моей просьбе, но на реке у меня было время подумать...
— Жаль, что ты не нашла этому времени лучшее применение! — прервала госпожу первая советница.
— Накойя! — В глазах Мары вспыхнул гнев. — Нечего отчитывать меня, как девчонку. Чем ты недовольна?
Первая советница отвесила точно выверенный поклон, означавший, что крепость не сдалась.
— Прошу прощения, властительница, — почти насмешливо проговорила она, — но, заставив клан Хадама признать твое первенство, ты изволила довести до всеобщего сведения, что отныне ты сила, с которой нужно считаться.
Захваченная врасплох, Мара попыталась отмахнуться от упреков:
— Да ничего не изменилось, кроме...
Накойя тяжело опустила узловатые руки на плечи Мары и заглянула госпоже в глаза.
— Многое изменилось. До сих пор в тебе видели сообразительную девочку, способную обойти расставленные ловушки, укрепить свой дом и защитить себя. Даже после смерти Джингу знать Империи могла приписать твой успех простому везению. Но теперь, когда ты вынудила других уступить тебе почет и власть, ты объявила всему свету, что представляешь собой угрозу! Теперь Тасайо обязан действовать. Причем действовать незамедлительно. Чем дольше он будет тянуть, тем больше его союзников и вассалов начнут сомневаться в его решимости. До сих пор он мог бы довольствоваться ожиданием удобного случая, но теперь он вынужден что-то предпринять. Ты не оставила ему выбора.
Мара похолодела. Да, последствия ее необдуманного шага будут в точности такими, как сказала Накойя.
— Ты права, — ответила она с вымученной улыбкой, а затем, встрепенувшись, добавила:
— Я поступила опрометчиво. Ну что ж, лучшее, что можно сделать, — это собрать совет, как только я подкреплюсь с дороги. Нам нужно... составить план.
Накойя сердито кивнула в знак согласия. Кевин проводил Мару в ее покои, а старуха все кипятилась — и не только из-за новых опасностей, грозящих Акоме по милости госпожи, но и потому, что та выглядела такой усталой... просто падала с ног. За долгие годы службы Накойя еще ни разу не видела дочь своего сердца настолько измотанной.
Первая советница Акомы вздохнула и покачала головой. Приближенные Мары могут встречаться и говорить, сколько их душе угодно, можно придумывать планы и выполнять их, но, по правде говоря, разве не испробованы уже все средства, способные обеспечить оборону и процветание Акомы? Ощущая тяжесть лет и боль в каждом суставе, старуха, шаркая ногами, потащилась по коридору. С тех пор, как погиб властитель Седзу и его владения перешли к дочери, Накойю ни на день не оставлял страх, что Мара, ее любимица, станет жертвой Большой Игры. Однако властительница показала себя как способный и умелый игрок. Почему же тогда сегодня этот страх сильнее, чем обычно? Может, просто старые кости бунтуют? Накойя вздрогнула, хотя день был теплый. При каждом шаге она, казалось, ощущала подошвами ног землю своей могилы.

* * *

Из Онтосета пришел ответ. С самым мрачным видом Мара дважды перечла послание. Сдерживая свирепое желание разорвать что-нибудь на мелкие клочки, она швырнула свиток на письменный стол. Такого она никак не ожидала: Нетоха ответил отказом на предложение Мары. А ведь она выражала готовность выплачивать ему чрезвычайно щедрое вознаграждение за пользование Вратами через Бездну, расположенными на его земле!
— Это же бессмысленно! — вслух воскликнула Мара, отчего Аракаси, пристроившийся в углу кабинета, удивленно приподнял бровь.
Переодетый садовником, мастер тайного знания рассматривал лезвие небольшого серпа из слоистой кожи, который служил для подрезки кустов кекали. Он по-прежнему настаивал, чтобы его возвращение в поместье держалось в секрете, поскольку все еще не избавился от подозрений, что в охрану Мары проникли агенты Тасайо. Пусть госпожа, занятая другими делами, не желает обсуждать этот вопрос, у Аракаси — свои заботы. Слежке за слугами и рабами поместья он уделял не меньше времени, чем делу, порученному ему хозяйкой. Только Накойя была посвящена в этот его секрет.
Аракаси проверил остроту лезвия и встал в такую позу, чтобы со стороны казалось, будто госпожа распекает слугу за нерадивость.
— Госпожа, я мало что выяснил об этом человеке, Нетохе. Он вообще очень скрытен. Должно быть, у него имеются основательные причины для отказа. Безусловно, он не сможет самостоятельно установить коммерческие связи с миром по ту сторону Бездны, поскольку ты обладаешь торговыми привилегиями. Однако указать эти причины я не в состоянии.
Мара в досаде выдернула из волос надоевшую шпильку. Послание Фумите из Ассамблеи вернулось нераспечатанным, так что этот загадочный Нетоха оставался единственной надеждой Мары — если она еще надеялась извлечь какую-то выгоду из своих торговых привилегий. Прекрасно зная, что Аракаси не любит, когда его поторапливают, она все-таки спросила:
— Ты не можешь подослать кого-нибудь потолковее к властителю Чичимеки? Надо же разузнать, какие у него есть резоны, чтобы отвергать такое выгодное предложение!
— Я могу только попытаться, госпожа. — Аракаси был не слишком обрадован этим новым поручением, однако виду не показал. — Вряд ли нам удастся выведать что-нибудь особенно важное, но можно поручить кое-кому перекинуться словечком с домашними слугами и полевыми работниками. У Нетохи в работниках состоят главным образом варвары.
— Мидкемийцы? — перебила его Мара.
Аракаси кивнул.
— Перед уходом Миламбер освободил своих земляков, и теперь их нанимает Нетоха. Судя по донесениям из Онтосета, из них получаются неплохие земледельцы. В любом случае варвары, похоже, более словоохотливы, чем наши рабы, так что добыть сведения не составит большого труда. Если, конечно, им самим известно что-либо, заслуживающее внимания.
Ощущая рядом напряженное молчание Накойи, Мара перешла к другому животрепещущему вопросу:
— Ну а как насчет Минванаби?
— Меня тревожит именно то, госпожа, что насчет Минванаби мне нечего сказать. Тасайо, как и ты, много занимается делами своего дома, но ничего выдающегося там не происходит. — Мастер тайного знания обменялся взглядами с первой советницей. — И это тогда, когда можно было ожидать чего угодно, но только не этого. Узнав о твоем избрании на пост предводителя клана... разве мог такой человек, как Тасайо, остаться в бездействии? Следовало ждать с его стороны решительного удара, а он... — Аракаси быстро огляделся и продолжал:
— Еще одно: Тасайо начал создавать простейшую шпионскую сеть, состоящую из агентов в самых разных уголках Империи. Выявить их нетрудно, поскольку Инкомо, первый советник Минванаби, взялся за дело достаточно неуклюже. Мои люди наблюдают за его агентами, и у меня есть основания для уверенности, что вскоре мы сумеем внедриться в их сеть. Таким образом, у нас появится дополнительная возможность проникнуть в дом Минванаби и присмотреться к тамошним делам. Вот когда это произойдет, я буду чувствовать себя более спокойно. Однако я избегаю лишней поспешности: торопить события — опасное дело. Все это может оказаться хитроумным трюком, для того и разыгранным, чтобы выманить нас в чистое поле.
Однако чутье подсказывало Маре, что такие уловки не в стиле Тасайо. Его натура тяготела к жестокости, а тактика — к применению военной силы. Снова погрузившись в размышления, она с отсутствующим видом подала Аракаси знак, что он может удалиться. О присутствии Накойи она вспомнила лишь тогда, когда та заговорила:
— Доченька, холод пробирает меня до костей.
Мара чуть вздрогнула.
— Что тебя тревожит, Накойя?
— Козни Минванаби. Ты слишком полагаешься на шпионов Аракаси. Возможно, они занимают хорошие должности, но они же не вездесущи. Ведь их нет рядом с Тасайо, когда он справляет нужду или занимается любовью с женой. А тебе следует помнить, что это человек, который вынашивает планы убийства всегда, в любую минуту жизни.
Мара понимала, что это так и есть. Агенты Аракаси пока не обнаружили ничего, что явно угрожало бы ее семье, однако их донесения все равно наводили тревогу. Тасайо правил своим домом как капризный и коварный деспот.
Даже своим приближенным он умел отравить жизнь и сделать ее невыносимой, но между Минванаби и Акомой полыхала кровная вражда, и Мара знала: нет в Империи такого человека, чью кровь Тасайо прольет с большим удовольствием, чем кровь властительницы Акомы и ее десятилетнего сына Айяки.

Глава 8
ВЫЛАЗКА

Прошел год. У Мары хватало причин для беспокойства: и постоянные трудности в торговле, и настораживающее бездействие Тасайо. В тревожном ожидании наступил и закончился сезон дождей. Телят нового приплода отделили от матерей, и маленькие бычки уже резвились на ближнем пастбище. Когда они достаточно подрастали, пастухи выбирали, кого из них кастрировать, а кого оставить на племя. Были засеяны поля и собран урожай, подозрительное спокойствие пока ничем не нарушалось. Дни пролетали, не принося Маре разрешения ее сомнений. Были рассмотрены тысячи предположений о том, с какой стороны следует ожидать нападения и какую форму оно может принять, обсуждены и отвергнуты тысячи способов ответных действий, но ни одна из угроз Минванаби не претворилась в жизнь. Обдумывались всевозможные ходы в Игре Совета, однако Свет Небес так и не отменил свой указ против Высшего Совета и не проявлял ни малейшей склонности к уступкам.
В ранний утренний час, когда еще не наступила жара, Мара сидела у себя в кабинете, одетая в просторную короткую накидку, и изучала дощечки и пергаменты, оставленные ей Джайкеном. После досадной осечки в Кентосани дела Акомы все же шли своим чередом. Стада постепенно восполняли урон, причиненный походом в Дустари, торговля шелком наконец оживилась. Возведение Мары в ранг предводителя клана не повлекло за собой никаких неприятных последствий. Хотя Накойя при каждом удобном случае ворчала, что ее хозяйка совсем ничего не предпринимает для устройства своего будущего брака, Мара не поддавалась. Тасайо укрепил свое могущество, став властителем Минванаби, а при этом условии вряд ли кто-либо окажется столь неосмотрителен, чтобы пойти на союз с Марой, пока не будут сведены счеты Акомы с Минванаби.
Мара вздохнула и отбросила упавшую прядь волос. Не обладая еще достаточной силой, чтобы первой начать переговоры, она совершенствовалась в тактике выжидания.
Легкий стук прервал течение ее мыслей.
Мара подала знак слуге, который топтался за дверью, он приблизился и с поклоном доложил:
— Госпожа, в приемной тебя ожидает курьер из гильдии.
— Пусть войдет, — разрешила Мара.
Дорожная пыль покрывала курьера, одетого в выцветшую тунику, эмблемы, нашитые на рукавах, свидетельствовали о принадлежности к отделению гильдии в Пеше. Ни с одной семьей в этом городе Мара не вела никаких дел, новость могла оказаться интересной.
— Можешь сесть, — позволила Мара, когда гонец завершил приветственный поклон.
Он не принес документов, следовательно, Маре предстояло выслушать устное сообщение. Гарантией сохранения тайны в таких случаях служила принесенная им клятва молчания. Жестом Мара приказала слуге принести сок йомаха на тот случай, если у вестника с дороги пересохло в горле.
Когда освежающий напиток был доставлен, он поклонился и с удовольствием отпил большой глоток.
— Властитель Ксалтепо из дома Хангу шлет приветствие дому Акомы. — Курьер замолчал, чтобы сделать еще один глоток, эта пауза, выдержанная не без умысла, давала властительнице возможность вспомнить, что ей известно о доме властителя Ксалтепо, его клане и политических связях.
Любезность курьера оказалась как нельзя более кстати: Маре действительно потребовалось время. У Акомы никогда не было ничего общего с властителями Хангу из клана Нимбони — клана настолько захудалого, что он постоянно примыкал к другим, более крупным кланам. С кем из них они состояли в союзе сейчас, Мара не помнила. Вероятно, это знает Аракаси. Он также мог бы сказать точно, возобновил ли Ксалтепо свое участие в партии Желтого Цветка после распада Военного Альянса. Минванаби не были связаны с этой партией, но в прежние времена у них от случая к случаю возникали общие интересы... до восшествия Альмеко на пост Имперского Стратега. При его преемнике Аксантукаре многие прежние союзы распались. Партия Желтого Цветка каким-то образом держалась на поверхности, вполне вероятно, что они ищут способов переметнуться под покровительство клана Каназаваи и явление гонца в Акому — один из их первых шагов в этом направлении.
Мара вздохнула при мысли о непредсказуемости политических судеб. Без сети агентов Аракаси она бы запуталась в этом лабиринте, полагаясь лишь на догадки, и не смогла бы уверенно руководить своим кланом.
Посланец допил напиток и почтительно дожидался, пока ему разрешат продолжать. По знаку Мары он заговорил вновь:
— Властитель Хангу обращается к тебе с официальным предложением о заключении союза с его домом. Если ты сочтешь, что Акома заинтересована в таком союзе, то властитель Ксалтепо просит тебя о встрече для обсуждения подробностей.
Раб унес опустевшую чашу из-под сока. Маре хватило нескольких секунд, чтобы облечь в слова свое решение:
— Я польщена предложением властителя Хангу. Ответ пришлю с одним из моих собственных курьеров.
Это была уклончивая любезность, в которой не было ничего необычного, так как властитель, живущий вблизи Сулан-Ку, мог быть незнаком с гильдией другого города. Из соображений безопасности Мара собиралась воспользоваться услугами уже проверенной гильдии. Но если бы она отослала курьера, не выразив благодарности, это было бы воспринято как знак недоверия или даже как умышленное оскорбление. Властительница отправила своего посыльного за Сариком. Теперь, вполне освоившись в роли второго советника, он не оплошает: проводит курьера в дальние покои и позаботится о нем, занимая банальностями, пока не спадет жара и его можно будет отпустить, соблюдая приличия.
Интерес Мары к финансовым отчетам временно потускнел. На протяжении всего утра она обдумывала неожиданное предложение Хангу, теряясь в догадках, что могло ему понадобиться от Акомы. Не исключено, что властитель Ксалтепо искренне желал союза: Мара значительно поднялась в общественной иерархии, заняв пост предводителя своего клана, и надо было приготовиться к тому, что предложение Ксалтепо станет лишь первым из многих.
Однако нельзя было упускать из виду и другое объяснение. Все могло оказаться куда более опасным, если он служил марионеткой для кого-то другого — для заведомого врага, который использовал его, чтобы замаскировать еще один заговор против Акомы. Она дождалась ухода курьера, и только потом послала Аракаси наводить справки.
После ужина Мара созвала совет во внутреннем саду, примыкающем к ее апартаментам. Единственный вход в сад надежно охранялся.
Расположившись на подушках под деревом рядом с фонтаном, Мара с сожалением подумала о том, как много внимания ей приходится уделять мерам безопасности. С минутной завистью она снова вспомнила поместье Тасайо: о защите его прекрасного дворца как будто позаботилась сама природа. Высокие крутые холмы, глубокое ущелье-западня и озеро с узкой горловиной превращали усадьбу в неприступную крепость. В отличие от других аристократов, владения которых находились в низинной местности, Минванаби не нуждался в постоянной охране всех границ обширного поместья. Ему достаточно было поставить дозорных в смотровых вышках на вершинах холмов и наладить патрульную службу в ключевых пунктах на внешних границах имения. Акоме требовалось пять полностью укомплектованных рот, не менее чем по сотне воинов в каждой, чтобы обеспечить надежную оборону главного поместья. Даже сейчас, после десяти лет упорных трудов, эта цель еще не была достигнута, несмотря на богатство, старательно накопленное за эти годы, тогда как Минванаби с лихвой хватало двух сотен солдат для охраны поместья, размерами превосходившего Акому в два раза. Меньшие затраты на содержание домашнего гарнизона давали Тасайо средства для политической игры, которых так недоставало Маре, несмотря на ее стремительно расширяющуюся финансовую империю.
Мара оглядела круг своих советников, более многочисленный, чем прежде. В нем прибавились молодые лица, по сравнению с ними у ветеранов следы прожитых лет казались особенно заметными. Накойя с каждым месяцем становилась все более морщинистой и сгорбленной. Кейок — при всем желании соблюдать хотя бы видимость формы — не мог сидеть прямо. Сейчас его здоровая нога была перекинута поверх культи, а костыль старательно убран с глаз долой. Мара до сих пор так и не смогла полностью привыкнуть к тому, что видит его в повседневной одежде, а не в доспехах.
На официальные заседания совета слуги не допускались, но Кевин в качестве раба-телохранителя пристраивался рядом с Марой или позади нее, украдкой играя ее распущенными волосами. Присутствовали здесь и Джайкен с испачканными мелом руками, и молодой Сарик, нетерпеливый и зоркий, и обманчиво беспечный Люджан. Мастер тайного знания еще не вернулся из доков Сулан-Ку, куда он отправился для встречи со связным из Пеша. Поскольку слово Аракаси могло оказаться решающим, Мара начала совет до его прибытия, чтобы не терять времени и выслушать других своих советников.
Первой высказалась Накойя:
— Госпожа Мара, ты ничего не знаешь об этих выскочках Хангу. Они не из старых семей и никогда не разделяли твоих политических интересов. Я боюсь, как бы они не оказались перчаткой на руке врага.
За последнее время первая советница стала гораздо более опасливой, чем прежде, и обычно ее суждение так или иначе сводилось к необходимости соблюдать осторожность. Властительница Акомы не знала, чему приписать эту метаморфозу: то ли возвышению самой Мары до должности предводителя клана, то ли нарастающему с годами страху старой женщины перед Тасайо. Стремясь как можно точнее оценить соотношение риска и выгоды, Мара все чаще полагалась на мнение Сарика.
Хотя солдату, превратившемуся в советника, едва перевалило за тридцать, он был сметлив, хитер и притом часто язвителен в своих оценках, могло показаться, что его открытый, веселый нрав противоречит укоренившемуся в глубинах души колкому цинизму. Тем не менее его высказывания неизменно отличались здравомыслием и проницательностью.
— Накойя рассуждает логично, — начал Сарик, смело глядя на Мару. — Но я хотел бы добавить, что мы слишком мало знаем о властителе Хангу. Если у него честные намерения, мы нанесли бы ему незаслуженное оскорбление, отказавшись его выслушать. Даже если бы мы могли позволить себе отнестись с пренебрежением к этому незначительному дому, мы же не хотим, чтобы про нас пошла такая слава, будто к Акоме и подступиться нельзя с предложениями о переговорах. Никто не мешает нам вежливо отказаться от союза с Хангу, после того как мы выслушаем его доводы, — и никто не будет в обиде. — Сарик слегка вздернул голову и, как обычно, закончил речь вопросом:
— Но вправе ли мы отказать ему, не узнав, какие у него могут быть намерения?
— Звучит убедительно, — признала Мара. — Кейок?
Военный советник поднял руку, чтобы поправить шлем, и, не найдя его, закончил тем, что пригладил поредевшие волосы.
— Я должен досконально изучить любые предложения, которые ты получишь при подготовке к этому совещанию. Властитель может нанять убийц или устроить засаду. Где именно он захочет встретиться с тобой и на каких условиях — будет говорить о многом.
Мара приметила, что в необходимости переговоров бывший военачальник не сомневался.
Пошарив у себя в памяти, Люджан сумел сообщить сведения, которые раздобыл еще в бытность свою серым воином:
— Считается, что семья Хангу не принадлежит к могущественным домам Пеша. Родственник жены одного из моих младших офицеров служил у Ксалтепо командиром патруля. О властителе Хангу говорили как о человеке, который редко посвящает кого-либо в свои намерения, разве что в случаях обоюдной выгоды. Начало роду Хангу действительно положено недавно, однако выдвижение этой семьи стало возможным благодаря их успешным торговым сделкам на юге.
Картину дополнил Джайкен:
— Источник благосостояния семьи Хангу — чокала. Было время, они еле-еле концы с концами сводили, и гильдии на них безжалостно наживались. Отцу нынешнего властителя Ксалтепо надоело терпеть этот грабеж. Став главой семьи, он завел у себя собственную мельницу, чтобы молоть бобы, и прибыль от чокала снова вложил в это предприятие. Его сын продолжал расширять дело, и теперь владельцы поместья Хангу занимают если не господствующее, то во всяком случае весьма прочное положение на южных рынках. Они гордятся процветающим производством и перерабатывают урожаи других земледельцев. Возможно, правитель Ксалтепо хочет договориться, чтобы наш вассал из Тускалоры доставлял бобы в его сушильни.
— В Пеш? — Мара выпрямилась, прервав ухаживания Кевина. — В такую даль? При перевозке на баржах бобы могут заплесневеть или отсыреть, а для организации сухопутного каравана требуются большие расходы. Ради чего властитель Джиду станет так осложнять себе жизнь?
— Ради прибыли, — предположил Джайкен со своим неподражаемым лаконизмом. — Почва и климат в той оконечности полуострова не слишком благоприятны для чокала. Однако Хангу умудряется даже из низкосортных тамошних бобов извлекать высокий годовой доход. Те, кто кормится продажей чокала, стараются перемолоть собранные ими бобы поблизости от дома, чтобы избавиться от шелухи и таким образом уменьшить вес груза при перевозке. Но бобы лучше сохраняются в неочищенном виде, и мельницы Хангу позволяют хозяевам получать высокие доходы от переработки чокала в любое время года, даже в такие месяцы, которые сейчас считаются мертвым сезоном. И они активно вытесняют возможного конкурента с местного рынка. Такой подход к делу со временем может обеспечить их товарам доступ в центральную часть Империи.
— Тогда почему бы им не обратиться прямо к властителю Джиду? — спросила Мара.
Джайкен виновато развел руками:
— Госпожа, ты предоставила властителю Тускалоры права на управление его собственными финансами, но в городах, среди купцов и посредников, тебя считают его сюзереном. Они не могут представить себе, чтобы какой-нибудь правитель оказался таким щедрым, как ты. Поэтому на рынках говорят, что всем заправляешь ты.
— Джиду мог бы запротестовать, — возразила Мара.
Тут уж подала голос Накойя:
— Госпожа, он не осмелится. При его-то мужской спеси легко ли такому забияке лишний раз вспоминать, что его одолела женщина? Если он начнет возмущаться, то станет мишенью новых уличных сплетен. Как раз этого правитель Джиду предпочел бы избежать.
Обсуждение продолжалось долго, Кевин слушал с живым интересом. Его молчание было не только данью этикету. Оно свидетельствовало о том, сколь глубоко он был захвачен тонкостями цуранской политики. В последнее время, если ему случалось высказать свое мнение, в его словах звучало уже не простодушное недоумение профана, а желание понять ранее чуждый для него строй мыслей собеседников.
Мара обдумывала услышанное и в то же время старалась отогнать назойливые и неуместные мысли о том, как сильно она будет скучать по своему варвару, когда не сможет больше уклоняться от выполнения своего долга и выберет себе подходящего мужа. Но сейчас при всех своих тревогах и опасениях она наслаждалась каждой минутой, которую могла провести в окружении людей, оберегающих ее, — как наслаждалась привычным ласковым теплом этой летней ночи.
Неяркий свет фонаря не затмевал огня воодушевления, горевшего в глазах Сарика, но милосердно сглаживал следы невзгод на лицах Кейока и Накойи и скрывал усталость в позе Джайкена.
Не было дня, чтобы хадонра не посетил самое отдаленное поле в поместье. После Дустари он каждое утро наведывался в город, отправляясь в путь еще затемно и возвращаясь задолго до полудня. Он предпринимал это утомительное путешествие для того, чтобы получить от своих приказчиков самые свежие новости о скачках цен и о других изменениях в рыночной обстановке. Благодаря его усердию лишь немногие выгодные сделки ускользнули от Акомы. Однако Маре хотелось бы, чтобы трудные времена наконец остались позади и чтобы успех торговых операций не доставался ценой такого изматывающего напряжения всех сил Джайкена.
Джайкен многому научил госпожу. И он, и остальные ее советники избавили Акому от крупных напастей, в которые по неопытности могла бы угодить Мара в первые дни своего правления. Мысленно она поблагодарила Лашиму за то, что мирскими наставниками бывшей послушницы оказались добрые и мудрые люди. Она даже подумать боялась, что из-за превратностей кровной вражды с Минванаби или из-за клановых неурядиц может потерять кого-то из присутствующих здесь.
Наконец разговор подошел к концу. Задумчиво нахмурив брови, Мара подвела итоги:
— Похоже, мне придется послать депешу к властителю Ксалтепо, назначив встречу в таком месте, которое мы сочтем наиболее безопасным. Джайкен, ты сможешь договориться о том, чтобы арендовать зал собраний какой-нибудь гильдии в Сулан-Ку?
Прежде чем управляющий успел открыть рот для ответа, послышался холодный голос:
— Госпожа, при всем моем почтении к тебе должен заметить, что общественное место — не самый лучший выбор.
Аракаси, на этот раз облаченный в просторную жреческую хламиду с капюшоном, проскользнул в сад незаметно, словно тень. Губы Кейока сжались в жесткую линию. Досадуя на самого себя за то, что прозевал момент, когда часовые у входа окликнули новоприбывшего и пропустили его в дом, старый солдат не желал признать, что его слух утрачивает былую остроту.
Аракаси поклонился, дождался разрешения Мары продолжать и приступил к докладу:
— Я должен сразу предупредить, что Минванаби извещен об этом предложении властителя Ксалтепо. Мои агенты утверждают, что Тасайо намерен во что бы то ни стало выяснить, где именно состоится встреча между госпожой и Хангу. Если арендовать зал гильдий — боюсь, там могут оказаться шпионы. И если сегодня у неприятельских партий нет лазеек для подслушивания, то можете быть уверены, что такие возможности появятся к тому дню, на который будет назначена встреча. Тасайо не жалеет усилий, когда хочет чего-то добиться.
Мастер тайного знания осекся, как будто собственные слова резали ему слух.
— Мой агент был весьма взволнован, хотя обычно это ему не свойственно. Тасайо готов на многое, лишь бы побольше разузнать об этой встрече.
Пальцы Мары вцепились в манжеты рукавов.
— Отсюда я делаю вывод, что интересы Хангу идут вразрез с интересами наших врагов.
— Это довод в пользу того, что Хангу действительно стремится к союзу, — согласился Аракаси, хотя что-то явно продолжало его беспокоить. — Но слишком много вопросов остается без ответа. Стремление Хангу размахнуться пошире в деле переработки бобов на первый взгляд представляется убедительной причиной, однако это всего лишь предположение. Ходят также неопределенные слухи, что клан Хонсони начал переговоры с Нимбони. — Вид мастера выдавал волнение. — Здесь налицо ряд обстоятельств, которые слишком очевидны. Поневоле заподозришь, что дело тут нечисто.
— Тебя это тревожит?
— Да, госпожа. Что-то в его... — Он покачал головой. — Может быть, меня насторожило именно то, что я без труда получил слишком много сведений. — Он пожал плечами. — За домом Хангу мы не устанавливали постоянного наблюдения, и не будет ничего удивительного, если окажется, что какие-то их дела ускользнули от моего внимания. Я настаиваю на крайней осторожности. Выбери для встречи хорошо охраняемое место — здесь, в твоих владениях, или где-то поблизости, где мы будем иметь преимущество.
Мара обдумала этот совет.
— Твои слова мудры, как всегда. Осторожность необходима во всем. Мы не должны упустить ни одной благоприятной возможности, которая сулит нам преимущество, пусть даже самое незначительное. Я встречусь с властителем Ксалтепо не в зале гильдии, а в том горном ущелье, где когда-то укрывалась шайка Люджана. Это место не принадлежит Акоме, но нам хорошо известно, как использовать его особенности с выгодой для себя... если возникнут какие-либо затруднения.
После спешного похода в город Аракаси выглядел уставшим и был покрыт пылью. Мара отправила его подкрепиться, остальные советники разошлись, переговариваясь между собой. За пределами сада каждый из них будет хранить молчание обо всем, что касается властителя Ксалтепо.
Остался сидеть только Кевин. Его руки скользнули на талию Мары, и он прижался щекой к ее волосам.
— Как ты посмотришь на то, чтобы устроить что-то вроде малого совета... для нас двоих?
Мара повернула лицо, ожидая поцелуя. Когда его губы прижались к ее губам, Мара приготовилась на всю ночь позабыть о своих тревогах.
— Госпожа, — ворвался резкий, как удар хлыста, голос Накойи, появление которой за дверью в этот момент никого не могло обрадовать. — Прекрати дурачиться и прислушайся к предостережению.
Мара высвободилась из объятий Кевина. Ее глаза сверкали, волосы слегка спутались, она не скрывала нетерпения:
— Говори, матушка, но не злоупотребляй моей снисходительностью.
В последнее время первая советница норовила воспользоваться каждым удобным случаем, чтобы лишний раз указать хозяйке, сколь нежелательно здесь присутствие Кевина. Хотя Мара понимала, что старая няня проявляет такую настойчивость из самых лучших побуждений, но понимала она и другое: с человеком, которого она любила, ей оставалось провести совсем немного времени, и она не хотела лишать себя ни одной из этих последних минут.
Однако на этот раз первая советница не стала ей выговаривать за неподходящий выбор партнера для постели, а лишь скрестила на груди морщинистые руки с выражением твердой решимости.
— Ты чересчур уж полагаешься на этих шпионов Аракаси.
Глаза Мары потемнели.
— Они никогда меня не подводили.
— Они никогда не имели дела напрямую с Тасайо. — Накойя погрозила сухоньким пальцем. — Вспомни караваны с шелком! Десио выявил одного из агентов Аракаси, и это нам дорого обошлось. Тасайо не будет таким бестолковым. Он не станет уповать на то, что в его доме не осталось соглядатаев. Однако, в отличие от Десио, Тасайо не поддастся мгновенной вспышке ярости, когда обнаружит, что служба безопасности сплоховала. Предателя он и пальцем не тронет и даже будет оберегать этого человека, выжидая момента, чтобы его использовать.
С нескрываемым раздражением Мара спросила:
— Так что же, ты предлагаешь нам арендовать общественный зал гильдии? Доверить свою охрану людям, не принадлежащим ни к одному клану?
Накойя придержала рукава халата, которые взметнул налетевший ветер.
— Ничего подобного. Я только прошу тебя остерегаться. Аракаси великий знаток своего дела. Он лучший из всех мастеров тайного знания, которых я знавала за годы службы этому дому. И все же его бывший хозяин из Тускаи потерпел поражение, несмотря на всех его шпионов. Помни это. Осведомители могут быть полезны, но нельзя считать, что они непогрешимы. Любой инструмент может сломаться или превратиться в оружие.
Мара застыла, остро чувствуя, как подбирается к сердцу пронизывающий холод.
— Почтенная матушка, твои предостережения выслушаны. Я благодарна за совет.
Накойя понимала, что дальнейшие назидания ни к чему хорошему не приведут. С видом крайнего неодобрения она поклонилась, а затем повернулась и, прихрамывая, вышла из сада.
— Знаешь, эта старая ворчунья права, — ласково прошептал Кевин.
Мара резко повернулась к нему:
— И ты туда же! Неужели непременно нужно отравлять каждый вечер предупреждениями и опасениями?
Она встряхнула темными волосами, не зная, как отделаться от глубокой душевной муки, не имеющей названия. Как видно, Кевин почувствовал ее терзания, хотя и не мог знать их причину. Он никак не ответил на вырвавшийся у нее гневный окрик, а просто сгреб ее в охапку и привлек к своей груди.
Поцелуями он снял с ее души гнет безмерного напряжения, и здесь, на подушках, в мерцающем свете раскачиваемого ветром фонаря, заставил властительницу Акомы забыть о врагах, которые покушались на ее жизнь и готовились полностью уничтожить ее семью.

* * *

Прошло три недели. Иссушающий зной согнал с пастбищ последнюю зелень, которая еще оставалась после сезона дождей.
Выйдя из дома в предрассветную мглу, Мара направилась к ожидающим ее носилкам, их окружала охрана — тридцать отборных воинов. Сегодня ими командовал Кенджи — ему было необходимо набираться походного опыта. Отправляясь на переговоры с властителем Хангу, Мара намеревалась оказаться в горах до наступления полуденной жары и по предложению Аракаси взяла малочисленный эскорт — ради скорости передвижения и из соображений секретности. Военный советник настоял на том, чтобы присутствовать при ее отбытии: Накойе было уже не по силам подниматься в столь ранний час.
Однако, когда Мара появилась во дворе, советника перед домом не было. Кевин следовал за ней на шаг позади, как положено, но он не был бы самим собой, если бы утруждал себя заботой о приличиях.
— Старый чудак, должно быть, проспал, — весело сказал варвар. — Надо бы мне воспользоваться случаем и вернуться за ним — поквитаться за то время, когда он будил меня пинками... даже сандалий походных при этом не жалел.
— Слышу, слышу, — прозвучал голос, хорошо натренированный во время строевых учений.
Кейок появился из рядов телохранителей Мары. Он остановился, чтобы дать четкие указания Кенджи и сделать выговор кому-то за небрежную позу, затем с явной неохотой отошел от солдат и, бросив уничтожающий взгляд на Кевина, с важностью остановился перед носилками Мары.
— Госпожа... — Он поклонился, тщательно удерживая равновесие, после чего снова оперся на костыль и, понизив голос, чтобы солдаты не могли его услышать, поделился напоследок с хозяйкой своим беспокойством:
— Дочь моего сердца, меня тревожит эта вылазка. То, что властитель Ксалтепо прислал с курьером устное сообщение, а не письменное, с фамильной печатью, выглядит подозрительно.
Мара нахмурилась.
— Это небольшая семья без обширных связей. Если бы я отказалась от союза, а тот пергамент с их личной печатью попал в руки Тасайо — как ты думаешь, что сталось бы с ними? Господа Минванаби стерли с лица земли не одну семью по причинам куда менее важным. — Мара прикусила губу. — Нет. Думаю, Аракаси прав, и Тасайо в конечном счете понимает: многое из того, что мы делали, основано на финансовой выгоде. Поэтому сейчас он должен воспрепятствовать дальнейшему росту могущества Акомы.
Кейок поднял руку, как будто собирался почесать подбородок, а затем передумал. Вместо этого он взял Мару за руку и осторожно усадил в носилки.
— Да пребудет с тобой милость богов, госпожа. Кейок отступил, и Мара махнула рукой носильщикам, чтобы они подняли носилки. Затем Кенджи дал команду выступать, и маленький отряд двинулся в путь. Не успел Кевин тронуться с места, чтобы занять свое место рядом с носилками, как Кейок поймал его за локоть и удержал все еще сильной и твердой рукой.
— Береги ее, — сказал он с такой настойчивостью в голосе, какой Кевин никогда прежде у него не слышал. — Не допусти, чтобы с ней случилось что-нибудь дурное, иначе я пну тебя чем-нибудь потяжелее, чем мои походные сандалии.
Кевин беззаботно ухмыльнулся:
— Кейок, дружище, если с Марой случится беда, то тебе придется удовольствоваться пинками по моему трупу, потому что к этому времени я уже буду мертв.
Военный советник кивнул, соглашаясь, что Кевин сказал правду. Он отпустил раба и быстро отвернулся, тем временем эскорт и носильщики уже растворились в дымке тумана. Кевин поспешил вдогонку, то и дело оглядываясь через плечо. Мидкемиец уже не был здесь таким чужаком, каким был когда-то, и сейчас он мог бы поклясться, что у старого, опытного солдата тяжкий груз лежал на душе.
К тому времени как восходящее солнце разогнало туман в долинах, Мара и ее почетный эскорт углубились в лес, покрывавший подножия Кайамакских гор. Прежде чем началось дневное движение караванов и заспешили в обоих направлениях ранние гонцы, процессия Акомы свернула с главной дороги на узкую тропу, которая забиралась все дальше в чащу. Дневной свет с трудом проникал сквозь здешние дебри, задержавшийся туман и шум капель, падающих с мокрых деревьев, усиливали гнетущее впечатление, которое и без того производил на путников этот лес. К тому же, несмотря на ранний час, под деревьями было душно и жарко.
Командир отряда Кенджи остановил свою маленькую колонну для короткого привала и позволил смениться носильщикам Мары. Эскорт был слишком мал, чтобы включить в него еще и мальчика-водоноса, и рабам приходилось носить кувшины от придорожного источника. Им помогал Кевин, которому больно было смотреть, как они выбиваются из сил. Мара не была тяжелым грузом для переноски, но сегодня она очень спешила, и носильщики, с которых пот стекал ручьями, дышали с трудом.
С кувшином в руке Кевин встал на колени у края тихого болотистого озерца. Заглядевшись на необычный оранжевый мох, которым поросли берега озерца, и на рыбьи стайки, мелькающие в тростниковых зарослях на мелководье, он лишь краем уха уловил обрывок разговора между Кенджи и Марой.
Оказалось, что разведчик, которому было поручено продвигаться на некотором расстоянии позади отряда и наблюдать за тропой — на тот случай, если кто-либо идет за ними следом, — запоздал с донесением.
— Придется задержаться и подождать его, — принял решение офицер. — Если он не появится в течение ближайших минут, я предлагаю послать другого воина разузнать, в чем дело, а всем остальным пока укрыться за теми деревьями.
Ухмыльнувшись про себя, Кевин нагнулся, чтобы наполнить кувшин. Разведчик, о котором шла речь, — сметливый и изобретательный весельчак по имени Джурату — любил поразвлечься. Минувшей ночью он допоздна играл в карты с приятелями. Если казарменные байки о количестве вина, которое он влил себе в глотку, хотя бы наполовину справедливы, то, вероятно, окажется, что он просто идет гораздо медленнее, чем ожидалось, поскольку с похмелья еле ноги передвигает.
Один из солдат так и сказал Кенджи, а затем добавил, что сюда время от времени наведываются серые воины и Джурату, возможно, задержался, чтобы понаблюдать за их действиями. Другой сухо предположил, что Джурату, может статься, торгуется с этими отщепенцами за бурдюк вина. Кевин тихонько засмеялся: если бы не присутствие самой властительницы, подобная выходка несомненно была в духе Джурату. Подумав о серых воинах и нескольких своих сотоварищах-мидкемийцах, которые сбежали и теперь укрывались в этих лесах, Кевин, поднявшись, вгляделся в заросли деревьев.
Туман рассеивался. Лучи солнечного света пронизывали шатер ветвей. Если бы Кевин хоть отчасти не был готов к тому, чтобы увидеть признаки человеческого присутствия, он прозевал бы тот момент, когда там, в листве, быстро мелькнуло и сразу пропало чье-то лицо. Тонкий крючковатый нос явно не принадлежал Джурату, да и шлем был совсем не такой.
Руки Кевина напряглись и дрогнули, вода пролилась из наклонившегося кувшина. Нельзя было ни крикнуть, ни даже побежать: ведь тогда затаившийся наблюдатель понял бы, что его заметили. Превозмогая дрожь в коленях, Кевин повернулся спиной к источнику. Подражая шаркающей походке ко всему безразличного раба, он отправился назад, к каравану Мары.
Каждый шаг требовал напряжения всех душевных сил. У Кевина зудела кожа между лопатками, словно в любой момент он ожидал страшного удара стрелы.
Дюжина шагов, которые отделяли его от Кенджи и носилок Мары, казалось, отняли вечность. Кевин заставлял себя двигаться как ни в чем не бывало, в то время как мысли лихорадочно метались у него в голове. А тут еще, как назло, занавески в носилках с треском раздвинулись, и Мара уже собралась высунуться наружу, чтобы обратиться к Кенджи.
Страх, будто молния, ударил по нервам Кевина. Вцепившись намертво в кувшин с водой, он мысленно внушал женщине: "Отклонись назад! Спрячься в полумраке носилок!"
Но Мара не спряталась. Она распахнула занавески еще шире и, подняв взгляд на Кенджи, уже открыла рот, чтобы заговорить.
Чутьем угадав, как близка опасность, Кевин больше не стал медлить. Он неловко споткнулся о камень и выплеснул содержимое кувшина на властительницу и ее офицера. Более того, он оказался настолько неуклюж, что растянулся во весь рост, ввалившись плечами и грудью внутрь паланкина.
От неожиданности и возмущения у его госпожи вырвался крик, который прозвучал глухо под тяжестью литого торса Кевина, когда он опрокинул ее на спину, глубоко вдавив в подушки и загородив собою, как живым щитом. Заодно он умудрился также перевернуть паланкин набок, превратив носилки в бруствер.
Его рывок отнюдь не был преждевременным. Едва Кевин выпутался из шелковых занавесок, на отряд посыпались вражеские стрелы.
Просвистев в воздухе, они вонзались в землю и ударялись о доспехи с зловеще-однообразным звуком, напоминающим об ударах карающих дланей. Кенджи упал первым, успев выкрикнуть последний приказ. Стрелы непрерывно барабанили по доскам пола перевернутого паланкина: теперь пол стоял перед Марой как стена или как баррикада.
— Это засада, — прохрипел Кевин ей в ухо, тогда как она отбивалась кулаками, стараясь вырваться из его объятий. — Не шевелись.
Стрела насквозь пропорола подушку и пропахала канавку в земле. Увидев это, Мара присмирела. Потрясенная внезапностью нападения, она прислушивалась к крикам оставшихся в живых воинов, которые, исполняя приказ умирающего офицера, бросились сверху на носилки, чтобы прикрыть Мару своими телами.
Положение было отчаянным. Стрелы сыпались градом. От досок в основании паланкина летели щепки. Кевин попробовал выглянуть наружу и тут же почувствовал, будто кто-то острыми граблями прошелся наискосок по его плечу. Он разразился коротким проклятием, быстро нырнул назад и рывком содрал с себя рубаху раба.
Двое воинов, которые находились ближе всех к Маре, умирали. Стрелы настигли их, когда они бросились на защиту хозяйки. Но теперь холодный свист стрел сменился лязгом мечей: те, кто напал на них, выскочили из леса и завязали бой с немногочисленными воинами Акомы, которые еще оставались на ногах.
— Быстро, — бросил Кевин рабам-носильщикам, оцепеневшим от страха, и протянул им свою рубаху. — Заверните в это госпожу. Яркая одежда делает ее слишком заметной мишенью.
Один из носильщиков ответил ему нерешительным взглядом.
— Делай, как я говорю! — прикрикнул Кевин. — Ее честь обратится в прах, если она умрет.
Еще одна группа воинов, скрывавшихся в лесу, бросилась в атаку. Те немногие из людей Мары, которые уцелели, окружили носилки редким кольцом. Их было слишком мало — жалкая преграда на пути лавины врагов. От дальнейших уговоров Кевину пришлось отказаться: чужак с мечом, отделившись от толпы сражающихся, собирался напасть на него сзади. Кевин подхватил с земли клинок, который, по-видимому, выпал из рук кого-то из погибших воинов Акомы, обернул собственное запястье сорванной занавеской и, круто развернувшись, приготовился убивать, пока сам не будет убит.

* * *

Дома, во владениях Акомы, Айяки, сердито насупившись, исподлобья смотрел на Накойю. Лицо у него горело сердитым румянцем и кулаки были крепко сжаты: Накойя с двумя рабами и нянькой — все вместе — готовились к вспышке гнева, какой обычно не приходится ожидать от девятилетнего мальчика.
— Не стану я это надевать! — крикнул Айяки. — Оно оранжевое, а этот цвет носят Минванаби.
Накойя посмотрела на одежду, которая вызвала у наследника Акомы столь резкий протест: шелковый кафтанчик застегивался на черепаховые пуговицы, которые можно было — при наличии воображения — назвать оранжевыми. Действительной причиной этого спора было то, что Айяки предпочитал вовсе не носить никакой одежды в разгар лета, в жаркие и душные дневные часы. Взрослые пытались убедить его, что наследнику столь знатного рода не пристало носиться по коридорам нагишом, как дети рабов, но все эти увещевания он просто пропускал мимо ушей.
Однако за спиной Накойи был многолетний опыт обращения со своевольными детьми Акомы. Она схватила Айяки за напрягшиеся плечи и хорошенько встряхнула его:
— Молодой воин, ты будешь носить ту одежду, которую тебе дают, и вести себя как положено властителю, которым ты станешь, когда вырастешь. Если будешь и дальше упрямиться — проведешь утро за чисткой грязной посуды вместе с поварятами.
У Айяки расширились глаза.
— Ты не посмеешь! Я не слуга и не раб!
— Тогда не веди себя как они и оденься как подобает благородному господину.
Схватив Айяки за запястье, Накойя решительно потащила его через спальню к слуге, который ждал с кафтаном наготове. Несмотря на недуг, из-за которого ее пальцы опухли и с трудом сгибались, у нее все еще была железная хватка.
Айяки перестал упираться и просунул стиснутый кулачок в подставленный рукав. Затем он остановился, нахмурившись и растирая запястье, на коже которого остался багровый след от пальцев советницы.
— Теперь другую руку, — сердито бросила Накойя. — И больше никаких глупых штучек!
Айяки неожиданно воспрянул духом и с усмешкой повторил:
— Больше никаких глупых штучек.
Затем без возражений он предоставил слуге возможность надеть рукав на вторую руку, и вскоре ненавистный кафтан водворился на его плечах. Тогда Айяки с победоносной улыбкой поднял руку к верхней черепаховой пуговице и в мгновение ока оторвал ее.
— Кафтан мне подходит, — вызывающе заявил он. — Но носить оранжевое я не буду!
— Дьяволенок! — так и ахнула Накойя. От негодования она шлепнула его по щеке, что заставило мальчишку разразиться возмущенным воплем.
Он заорал так громко, что слуги вздрогнули. Стражники в коридоре невольно отвлеклись и не услышали, как мягко приземлился на пол некто в черном, метнувшийся через окно в комнату.
Внезапно слуга, стоявший ближе всех, покачнулся и упал с ножом в спине, не успев даже вскрикнуть, а в следующий момент второй слуга свалился с перерезанным горлом.
Накойя почувствовала глухой удар падения тела на деревянный пол. Постоянное ожидание опасности, с которым она жила долгие годы, не подвело ее и на этот раз. Она наклонилась, схватила наследника Акомы, который все еще продолжал реветь, и изо всех сил толкнула его в угол. Он покатился и застрял между спальной циновкой и подушками, разбросанными в обычном утреннем беспорядке.
Главная советница позвала стражу, но ее слабый старческий голос никто не услышал. Айяки в это время вопил, ослепленный яростью, и безуспешно пытался выпутаться из постельного белья. Только Накойя видела грозящую ему опасность: жизнь покидала слуг, истекающих кровью на полу детской.
При виде фигуры в черном одеянии братства убийц из уст Накойи вырвался невнятный возглас. Злодей извлек из-за пояса другой нож и пальцами левой руки сделал петлю на шнурке. Его лицо было скрыто колпаком из тонкой черной ткани, на руках натянуты перчатки. Сквозь прорези колпака было видно только, как горят фанатическим огнем глаза, устремленные на намеченную жертву — на мальчика, который был наследником Мары. Одна Накойя преграждала наемнику путь. Нож уже был занесен для броска, чтобы сразить ее.
— Нет!..
В тот самый момент, когда нож вылетел из его руки, Накойя, пригнувшись, бросилась вперед и вцепилась в левую руку убийцы. Как иначе могла бы она помешать ему пустить в дело роковой шнур, приготовленный для горла Айяки? Кинжал просвистел над головой первой советницы и вонзился в оштукатуренную стену.
Убийца выругался и сделал шаг в сторону. Но Накойя успела ухватиться за удавку. Она рвала ногтями тонкие кожаные перчатки наемника и царапала его пальцы в безумной попытке отнять шнур.
— Не бывать тому... — задыхалась она. Дозваться до охраны так и не удалось: слабый голос ей не повиновался.
Убийца не стал тратить время на борьбу. Его глаза презрительно сощурились, и, выхватив правой рукой из-за пояса еще один нож, он всадил клинок между ребрами старой женщины.
Лицо Накойи исказилось от боли, но она все еще цеплялась за шнур.
— Умри, старуха! — Убийца злобно повернул нож.
Тело Накойи свело судорогой. У нее вырвался стон смертной муки, но она еще крепче сжала шнур.
— Он не умрет... позорной смертью... — выдавила она через силу.
Крики Айяки прекратились. Он увидел нож в стене у себя над головой, а затем — кровь, растекающуюся по половицам. Один из упавших слуг еще корчился в агонии. Так и не выпустив из руки оранжевую черепаховую пуговицу, парализованный ужасом Айяки перестал реветь. Ему сразу пришло в голову, что убийца — это сам Тасайо. Как только он проникся этим убеждением, в нем пробудилась отцовская отвага.
— К бою! — заорал он. — К бою!..
В его воображении возникли видения воинов — и он, решительно выкарабкавшись из подушек, кинулся лупить незваного гостя и для начала ударил того по бедру.
Посланец Камои не удостоил вниманием этот наскок, вознамерившись сперва добить Накойю. Он еще глубже протолкнул нож в рану.
Кровь старой няни успела насквозь пропитать черную перчатку, пока убийца выдергивал удавку из судорожно сжатых старческих рук. Но она еще боролась и, собравшись в комок, упала на Айяки, прижав его к полу.
— Будь проклят вовеки, — едва слышно прохрипела она. Ее покидали последние силы. Айяки задергался, пытаясь высвободиться. Убийца схватил мальчика и потащил его к себе.
Сквозь пелену, застилающую глаза, старая женщина увидела наконец стражников на пороге. Ворвавшись в детскую с обнаженными мечами, они устремились через комнату к убийце, выкрикивая боевые кличи. В ярких солнечных лучах их оружие сверкало нестерпимым блеском.
Убийца заторопился, желая побыстрее прикончить Айяки, который изворачивался и отбивался с яростными воплями. Накойя пыталась приподнять голову из лужи растекающейся крови. Видеть она не могла — только слышала, как стучали по полу босые ноги сопротивляющегося Айяки. У нее темнело в глазах, но она успела с удовлетворением осознать: скомканный шнур все еще оставался у нее в руках. Единственное, что ей удалось, — она вынудила убийцу пустить в дело нож... Мальчику, который умер достойной смертью от клинка, уже нечего бояться.
— Айяки... — прошептала она, а затем, с бесконечной жалостью, — Мара...
И ее поглотил мрак.

* * *

Сделав выпад, Кевин проткнул мечом атакующего чужака и вырвал клинок из тела врага, который с пронзительным воплем упал ему под ноги. Он перепрыгнул через раненого и схватился со следующим. Несколькими минутами раньше он подобрал вражеский щит — и это спасло ему жизнь, хотя и не избавило еще от одной раны в левое плечо и от удара наискосок по ребрам.
Мучительная боль затрудняла движения. Кровь струилась по обнаженному телу и насквозь пропитала набедренную повязку. Вражеский солдат обменялся с ним тремя ударами меча и тогда только понял, что имеет дело с рабом. Разразившись ругательством, он уклонился от продолжения боя и повернулся спиной к Кевину, который без лишних церемоний нанес ему удар сзади.
— Подыхай во имя цуранской чести! — в бешенстве воскликнул варвар. — Боги, молю вас, пусть коротышки остаются тупицами подольше!
Если они и впредь будут гнушаться скрестить с ним клинки, то у Мары появится шанс уцелеть.
Но их было слишком много. Враги, дотоле спрятанные за деревьями, накатывали волна за волной. Когда Кевин стремительно развернулся, чтобы отбросить еще одного из них, он понял: про отряд Акомы уже нельзя было сказать, что он просто "окружен". Положение стало много хуже. Круг защитников был разорван. Неприятель пробился внутрь и начал кромсать тела, которые лежали поверх носилок, прикрывавших Мару.
Мидкемиец взвыл, подобно демону смерти. Насмерть поразив вражеского солдата, он оставил клинок в обмякшем теле и подхватил с земли другой, а заодно могучим ударом ноги еще раз перевернул носилки. Деревянный каркас угрожающе накренился, что заставило нападавших отпрянуть и на какое-то время ослабить натиск. Затем носилки тяжело упали, подмяв под себя и Мару, и ее заслон из тел умирающих охранников.
Кевин перемахнул через препятствие с рыком:
— Назад, шелудивые псы!
Добавив несколько цуранских непотребных выражений, он перешел в наступление. Вид его залитого кровью почти обнаженного тела и неистовый рев поверг в смятение первые ряды неприятеля. Когда он приземлился после прыжка, его угораздило наступить на стрелу. Острая боль от вонзившихся в пятку четырех лезвий наконечника исторгла у него новый залп ругательств на вабонском наречии, а под конец, опять перейдя на язык цурани, Кевин пожелал:
— Пусть Туракаму сожрет ваши сердца на завтрак!..
Тогда все их мечи обратились против него.
Отразить такое множество ударов он не мог, как не мог и задуматься над тем, не пострадала ли Мара от его бесцеремонного использования носилок.
Он понимал одно: здесь ему уготована смерть, а он не желал с этим смириться.
Меч задел его голень. Он пошатнулся, упал, перекатился вбок — и клинки, просвистевшие в воздухе у него над головой, взрыли землю совсем рядом. Снова перекатившись по земле, Кевин резко поднял щит, когда в пределах досягаемости оказался замешкавшийся воин. Тот скорчился от жестокого удара щита в пах — удара, считавшегося запретным.
Наконец Кевин втиснулся под перевернутые носилки. Он нашарил пальцами упавший щит, извернулся и выставил перед собой это последнее прикрытие. Сверху посыпались удары, и каждый из них обжигал болью руки Кевина, удерживающие щит.
— Боги, когда же этому придет конец?.. — Он снова разразился потоком проклятий, но сейчас его кощунственные возгласы подозрительно напоминали рыдание.
А мечи непрерывно молотили по щиту. Они дробили и слоистую кожу, и деревянную основу, в руках Кевина оставались лишь обломки. Откуда-то издалека, возможно из леса, до него донеслись крики и шум еще одной схватки.
— Проклятие! — прохрипел он, а потом у него вырвался горький смех:
— Мало им того, что мы разбиты... им еще хочется изрубить нас в куски!

* * *

Сверкнул клинок, и слетевшая с плеч черноволосая голова покатилась, подскакивая, среди постельного белья. Еще три меча успели врезаться в обезглавленное тело, прежде чем оно рухнуло на скомканные простыни и задергалось в последних конвульсиях между подушками.
Забрызганный кровью убийцы, вопящий от боли и пережитого ужаса Айяки выполз из-под трупа. Из глубокой раны на шее мальчика текла кровь. Почти ничего не сознавая, он кинулся к стене, словно там мог найти спасение.
— Сходи за Кейоком! — крикнул воин, с меча которого капала кровь, другому, склонившемуся над телом Накойи. — Вдруг убийца был не один?
За перегородкой послышался стук сандалий бегущих людей. Через внутренний сад спешили вооруженные воины. Еще находясь за стенами детской, через раздвинутые перегородки они увидели растекшуюся лужу крови и трупы. Почти сразу прибыл второй сотник, который распорядился обыскать каждый куст усадьбы. Шестерым солдатам, выделенным для охраны наследника Акомы, он приказал замкнуть кольцо вокруг мальчика.
Через минуту появился Джайкен. Вся его выдержка мигом улетучилась при виде последствий разыгравшейся здесь резни. Сунув в руки ошеломленного раба, следовавшего за ним, груз своих табличек, он с несвойственной ему поспешностью пробился через комнату, заполненную вооруженными людьми. По другую сторону груды липких от крови подушек, расшибая кулаки, наследник Акомы исступленно колотил по стене и пронзительно кричал: "Минванаби! Минванаби! Минванаби!"
Собравшиеся вокруг солдаты, казалось, были бы рады ему помочь, но не решались до него дотронуться.
— Айяки, иди сюда. Все уже кончилось, — решительно сказал Джайкен.
Мальчик, скорее всего, не слышал обращенных к нему слов. И хотя сейчас, по-видимому, любое прикосновение пугало его и причиняло боль, управляющий не стал колебаться. Он оттащил раненого ребенка подальше от места трагедии и, схватив его в охапку, прижал к своим одеждам, которые пахли мелом, а не кровью.
Без промедления Джайкен начал распоряжаться.
— Его надо забрать отсюда, — сказал он ближайшему солдату. — Приведи лекаря. Мальчик ранен. — Взглянув на неподвижные тела Накойи, двух слуг и няньки, он добавил:
— И пусть кто-нибудь выяснит, осталась ли у него в живых хоть одна нянька.

* * *

Удары по щиту опять усилились. Кевин отдернул одну руку от края щита — и весьма своевременно. Промедли он хоть одно мгновение — как лишился бы пальца. Он смутно ощутил некое шевеление в груде тел сбоку от него: один из смертельно раненных воинов, вплотную прижатый к нему, сунул рукоять кинжала в ладонь варвара.
— Защищай госпожу, — прохрипел умирающий. — Она жива.
Кевин отбросил губительную мысль, что в таком положении она недолго сможет оставаться живой. Обнаженный и истекающий кровью, почти обезумевший в пылу битвы, он принял кинжал, выставил его за край щита и всадил в ногу ближайшего врага. Нож сразу же был потерян, так как незадачливый противник подпрыгнул с яростным воплем.
— Танцуй веселей, — пожелал ему варвар, одурманенный потерей крови и упоением битвы. В какой-то момент он заметил, что удары по щиту прекратились.
Чуть позже чьи-то руки в зеленых латных рукавицах приподняли край щита и решительно откинули в сторону его расщепленный остов. Кевин посмотрел вверх, щурясь от солнца. Голова кружилась, перед глазами все плыло и раскачивалось, он с трудом разглядел офицерский плюмаж и лицо военачальника Акомы.
На этот раз их встреча обошлась без обычных шуточек.
— Благодарение богам за то, что ты здесь, — произнес Кевин. — Мы порядком влипли.
Люджан пристально разглядывал окровавленные руки Кевина и глубокую рану на его предплечье.
— А при чем тут веселые танцы? — озадаченно повторил он последний боевой возглас Кевина.
— Потом, — пробормотал Кевин. — Потом все объясню.
Кевин неловко повернулся и выругался на двух языках от боли в боку. Его тошнило, и солнце казалось слишком ярким.
— Где госпожа? — требовательно спросил Люджан, начальственной строгостью маскируя собственную тревогу.
Кевин ошеломленно моргнул, уставившись на перевернутые носилки. Мертвые солдаты Акомы лежали сплошной кучей, словно раздавленные жуки.
— Боги всемогущие! Неужели она внизу?
Люджан отдал новый приказ, который прозвучал в ушах Кевина бессмысленным гулом. Но сразу же вслед за этим к нему протянулось множество рук, которые извлекли его избитое тело из-под обломков.
— Нет, — слабо возражал Кевин. — Я хочу знать, что с Марой... — Каждое слово требовало усилий, от каждого вздоха грудь, казалось, наполнялась огнем.
Невзирая на протесты, его вытащили и уложили на землю. Он впал в беспамятство незадолго до того, как послышались удивленные возгласы воинов, которые поднимали носилки. Разбирая сплетенные тела мертвых и раненых, они обнаружили съежившуюся, перепачканную кровью Мару. Она была без сознания, но не ранена, если не считать багрового кровоподтека на голове.
Властительницу Акомы положили на мягкий сухой мох около источника, ее голова покоилась на коленях Люджана. Их окружала сотня воинов. Когда лоскутом, смоченным в холодной воде, стали промывать шишку на лбу Мары, она очнулась.
— Кейок?.. — прошептала она, еще не успев разлепить веки.
— Нет, — тихо ответил военачальник, — Люджан, госпожа. Но именно Кейок послал меня сюда. Он подумал, что ты можешь попасть в беду.
Мара пошевелилась и сказала с легким укором:
— Он — не твой командир, а мой военный советник.
Люджан осторожно убрал волосы с лица госпожи и улыбнулся ей самой дерзкой своей улыбкой.
— Трудно избавиться от старых привычек. Когда мой старый командир говорит мне — прыгай, я прыгаю.
Мара с трудом пошевелилась. Ей казалось, что она вся избита и на ней живого места не осталось.
— Я должна была прислушаться к его словам. — Ее взгляд омрачился. — А Кевин... — встрепенулась она. — Где он?
Люджан кивком показал в сторону походного лекаря, который склонился еще над кем-то, лежащим на мху.
— Он остался жив. В одной набедренной повязке, без оружия и с полным набором геройски полученных ран. Да, вот это воин, каких мало.
— Ран? — Мара порывалась подняться, и Люджану понадобилось приложить на удивление много сил, чтобы ее удержать.
— Госпожа, успокойся. Он выживет, хотя изрядное количество шрамов ему обеспечено. Возможно, он будет прихрамывать и потребуется длительное время, чтобы левая рука смогла служить ему так же исправно, как раньше. Мышцы сильно повреждены.
— Доблестный Кевин. — Голос Мары дрогнул. — Он спас меня. А моя глупость едва не стоила ему жизни.
Военачальник снова коснулся ее почти ласковым движением.
— Жаль, что он раб, — с сочувствием сказал Люджан. — Такая отвага достойна только самых высоких почестей.
Внезапно у Мары перехватило дыхание, она уткнулась лицом в плечо Люджана, и ее заколотила дрожь. Может быть, она плакала, беззвучно и безутешно, но офицер, который посвятил служению ей всю жизнь, никогда не подал бы вида, что заметил это, и никогда бы не позволил, чтобы это заметили другие. Да и окружающие их солдаты быстро нашли чем заняться.
Властительница Акомы горевала о Кевине, чей дерзкий дух покорил ее и чьи поступки заставили ее окончательно понять непреложную истину: он не был и никогда не будет рабом.
Она с радостью освободила бы его, но в пределах Империи Цурануани это было невозможно. Чтобы воздать ему по заслугам, чтобы признать его человеческие достоинства, ей придется лишиться его навсегда. Исполнить то, что она задумала, — в этом заключалось самое трудное из всех испытаний, которым она подвергалась за всю свою жизнь.

* * *

Перегруппировка после засады в лесу заняла большую часть дня. Следовало уложить на самодельные носилки тела убитых воинов, чтобы доставить их домой для последующих почетных похорон. Трупы мертвых врагов были оставлены на съедение джаггунам и прочим пожирателям мертвечины. К месту назначенной, но так и не состоявшейся встречи Люджан послал разведчиков, которые вернулись и доложили, что людей Хангу нигде не видно.
Для Мары это известие оказалось серьезным ударом. Получалось, что предложение о переговорах с властителем Ксалтепо было не чем иным, как фальшивым трюком, подстроенным, скорее всего, хитроумным Минванаби. Дело оборачивалось совсем скверно, и теперь Мару тревожило нечто более опасное, чем раны Кевина.
— Тасайо не из тех, кто ограничивается одним ударом, — втолковывала она Люджану, в то время как темнота сумерек сгущалась вокруг освещенного огнем костра места стоянки воинов. — Я знаю, что нашим раненым придется несладко во время перехода, но к ночи мы обязаны вернуться домой.
Ее опасения были весьма основательными, и военачальник не стал возражать. Он отошел и, собрав солдат, умело распорядился подготовкой к выходу в обратный путь. Трое уцелевших солдат из первоначального эскорта Мары, измученные сражением и забинтованные, были поставлены на почетные места в голове походной колонны. Следом несли Кевина и двух раненых, нуждающихся в носилках, а за ними — тех, кто погиб с честью. Мара настояла на том, чтобы самой ей предоставили возможность идти пешком. Ее носильщики остались невредимыми, но им доверили доставку раненых — ведь их умение нести груз ровно, без толчков и тряски, здесь было неоценимо.
Властительница Акомы шла рядом с носилками, на которых неподвижно лежал ее раб-телохранитель. Кевину дали снадобья, притупляющие боль и дарующие милосердный глубокий сон. Она держала его за неперевязанную руку, разрываясь между мучительной скорбью и яростью.
Она не вняла предупреждениям, что Тасайо может разоблачить агентов Аракаси. Она слишком занеслась, упиваясь своим возросшим могуществом, ее тешила мысль, что теперь, когда она стала предводителем клана, не следует усматривать ничего особенного в заискиваниях правителей более низких рангов. Накойя не раз предостерегала ее. А Кейок весьма многозначительно избегал пререканий, но давал понять, что от Тасайо следует ждать ловушки... и вот теперь она столь глупо в такую ловушку угодила.
Погибли двадцать семь верных воинов из ее личной охраны. Еще двенадцать потерял Люджан, пробиваясь ей на выручку, а Кевин, возможно, навсегда останется хромым.
Цена оказалась непомерно высокой. Мара не чувствовала камней у себя под ногами и не замечала руки Люджана, который время от времени поддерживал ее под локоть, когда на пути попадались овражки или рытвины. Она едва обращала внимание на то, как уходили и возвращались патрули разведчиков, которые осматривали придорожную чащу в поисках неприятеля. Она не могла избавиться от жгучего чувства стыда за свое позорное тщеславие, снова и снова Мара пыталась себе представить, что же она сможет сказать Аракаси.
Луна зашла. Под деревьями стало совсем темно, такой же мрак наполнял душу властительницы, пока она вышагивала по дороге, без конца упрекая себя во всех грехах. Наконец они приблизились к границам Акомы, где их ожидал еще один патруль — вооруженный до зубов и с горящими факелами.
Мара была настолько измотана, что не сразу сообразила: в присутствии здесь дополнительного отряда кроется нечто необычное. В разговоре, который вели между собой командир патруля и Люджан, Мара уловила имя Айяки — и похолодела от страха.
Охваченная тревогой, она оторвалась от носилок Кевина и поспешила к военачальнику.
— Что с моим сыном?
Люджан крепко схватил ее за плечи.
— Он жив, госпожа.
Удовольствоваться столь кратким заверением Мара не могла. Даже в неверном, дрожащем на ветру свете факела лицо командира патруля во время его доклада Люджану выдавало напряжение. С ужасом осознавая, что бедствия Акомы не ограничивались разгромом в лесу, Мара требовательно спросила:
— Кто-то напал на мой дом?
Низко поклонившись, командир патруля дал ответ:
— Госпожа, был подослан убийца. — Молодой офицер, которого Кейок приучил быть кратким, излагал события в форме военного донесения. — Айяки получил незначительную рану, но больше никак не пострадал. Мертвы двое слуг и одна няня. Накойя, первая советница, погибла, защищая ребенка. Территорию усадьбы обыскали, но никаких признаков других врагов не обнаружили. Убийца, по-видимому, прокрался в дом один. Кейок усилил все пограничные патрули и послал нас, чтобы помочь твоему эскорту.
Однако Мара не слышала никаких подробностей, после того как узнала, что Айяки ранен, а Накойя, вынянчившая и выпестовавшая ее, заменившая ей мать, — умерла. У нее подгибались ноги, а потрясенный разум отказывался воспринимать услышанное.
Накойя мертва. Айяки ранен. Как отчаянно Мара нуждалась сейчас в Кевине! Если бы она могла прильнуть к нему, почувствовать силу горячих рук, обрести опору в его любви... Может быть, это помогло бы ей собраться с духом, но он лежал, забинтованный, на носилках и спал беспробудным сном от целебного снадобья.
Мара сделала неуверенный шаг вперед. Ночь дышала горестной безысходностью. Незримые опасности, казалось, притаились в темноте, и даже дорога через молитвенные врата Акомы внушала страх перед безымянной угрозой.
— Я должна пойти домой, — безучастно произнесла Мара.
— Госпожа, мы доставим тебя туда со всей поспешностью.
Люджан отдал несколько коротких приказов своему отряду, и патруль присоединился к эскорту, уже окружившему властительницу, а также раненых и погибших. Затем, не дожидаясь возвращения посланного за носилками гонца, воины двинулись к господскому дому.
Мара спешила, все еще не стряхнув с души пелены тупого оцепенения. Накойя мертва. Это не укладывалось в голове. Может быть, слезы принесли бы властительнице утешение, но ее хватало лишь на то, чтобы глядеть себе под ноги, выбирая место, куда ступить при следующем шаге. Она сознавала, что командир патруля описывает Люджану подробности налета убийцы, но в памяти у нее звучал только голос Накойи, снова и снова укоряющей ее за глупость, тщеславие и самонадеянность.
Айяки ранен.
Сердце разрывалось от горя и возмущения при мысли, что даже малые дети становятся жертвами Большой Игры. Она позволила себе кощунственную мысль: Кевин был прав, когда утверждал, что гибель людей ради чьих-то политических выгод не приводит ни к чему, кроме жестоких и бессмысленных потерь. Чувство оскорбленной фамильной чести боролось с болью. Насколько же близок был Тасайо к своей заветной цели — покончить с родословной дома Акома в течение одного дня! И если ему это не удалось — то лишь благодаря мудрости Кейока, отваге Накойи и нежеланию раба считаться с общепринятыми понятиями о пристойности!
Ее бросило в дрожь. Она вспоминала, как сыпались градом и свистели у нее над головой стрелы, она вспоминала, как Кевин закрыл ее своим телом, бесцеремонно навалившись на нее, потому что на вежливые предостережения уже не оставалось времени.
Властительница торопилась все больше и не возражала, когда Люджан, не замедляя шаг, подхватил ее на руки и прямо на ходу усадил в паланкин запасных носилок, которые были наконец доставлены из дома по его приказу.
Подоспевшие рабы-носильщики, не измученные дорогой, были способны нести паланкин гораздо быстрее. Мара подала Люджану знак, чтобы он выделил для нее эскорт и разрешил другим солдатам, сопровождающим раненых и погибших, идти дальше медленнее. Уже не владея собой от беспокойства, она крикнула рабам, чтобы последнюю четверть мили до освещенного парадного входа в господский дом они проделали бегом.
Там ее встретил угрюмый Кейок, облаченный в доспехи. Он надел свой старый шлем со срезанным плюмажем, а его меч висел на ремне сбоку. Он подготовился к самому худшему: к сообщению, что его госпожа убита в лесу.
Мара выскочила из носилок, прежде чем Люджан успел ей помочь. Она бросилась в объятия старого воина и прижалась щекой к жесткой кирасе, стараясь сдержать слезы.
Крепко опираясь на костыль, Кейок свободной рукой гладил ее волосы.
— Мараанни, — проговорил он своим низким голосом, употребив ласковое имя, с каким отец мог бы обратиться к любимой дочери, — Накойя умерла, проявив величайшую доблесть. Ее проводят в чертоги Туракаму со всеми почестями, как славного воина, послужившего для возвеличения рода Акома.
Мара подавила рыдание.
— Мой сын... — выдохнула она. — Как он?
Военный советник и Люджан обменялись быстрыми взглядами поверх ее склоненной головы. Не нуждаясь в словах, военачальник мягко взял Мару за локоть и отвел на шаг от Кейока.
— Мы сейчас же пойдем к Айяки, — сказал старый советник. Он подчеркнуто не задавал вопросов по поводу ее истерзанного вида и бросающихся в глаза пятен крови на одежде. — Твой сын спит под присмотром Джайкена. Его рану внимательно осмотрели и сделали все, что требовалось, но он потерял много крови. Айяки поправится довольно скоро, но ты должна знать: он плакал неудержимо, и с этим мы никак не могли справиться. Он испытал ужасное потрясение.
Мара застыла на месте.
— Кевин... — произнесла она в сильном волнении. — Я хочу, чтобы его перенесли в мои покои и там занимались его лечением.
— Госпожа, — решительно сказал Люджан, — я уже взял на себя смелость распорядиться насчет этого.
Одной рукой обняв ее за плечи, он направил Мару в коридор, который вел к ее апартаментам. Кто-то — вероятно, Джайкен — предусмотрительно приказал зажечь все лампы до единой, чтобы хозяйке не пришлось передвигаться по дому в полутьме.
Глаза военачальника и военного советника снова встретились. Кейок знал, что отряд Мары попал в засаду, и ему не терпелось услышать подробности. Люджан кивнул ему, без слов давая понять, что расскажет о случившемся, когда рядом не будет Мары. На ее долю сегодня и без того выпало много горя, и не стоит заставлять ее пережить все это снова.
Они подошли к ее личным покоям. Перегородки были широко раздвинуты, и возле них стояла на страже дюжина вооруженных воинов. Внутри, почти затерявшись среди множества подушек, лежал наследник Акомы с белой повязкой вокруг шеи. Рядом с ним кто-то сидел, но кто именно — Мара не стала приглядываться. Она вырвалась из рук Люджана и упала на колени рядом с сыном. Нежно, стараясь не потревожить рану, она обняла его... и заплакала, потеряв всякое самообладание.
Ее офицеры отвернулись с выражением полнейшей безучастности на лицах: им не подобало быть свидетелями постыдной слабости, которой поддалась властительница. Тот, кто бодрствовал на подушках, тактично встал, собираясь удалиться.
Взглянув на него сквозь слезы, Мара узнала Джайкена.
— Останься, — сказала она дрожащим голосом. — Вы все останьтесь. Я не хочу быть здесь одна.
Еще очень долго горели лампы, пока она сидела, на руках качая сына.

* * *

Глубокой ночью, после того как Кевина уложили на циновку рядом с Айяки, Мара приказала потушить светильники. Она отпустила Кейока, Джайкена и Люджана для давно заслуженного отдыха и под защитой воинов, несущих посменный караул на всех подступах к дому, оставшиеся до утра часы провела в молчаливом бдении возле своих любимых. Оглядываясь мысленно назад, Мара с горечью сознавала, что собственный эгоизм едва не привел ее к гибели. Ее дерзкие притязания на пост предводителя — пусть даже увенчавшиеся успехом — теперь казались верхом недомыслия.
Мара не раздевалась для отдыха, хотя лекарь, несколько раз заходивший проведать двух своих подопечных, упрашивал ее принять сонное снадобье. Вина тяжким грузом лежала на сердце, и слишком многие мысли теснились в голове. На рассвете Мара собралась с духом, решительно поднялась с подушек и покинула комнату. Словно бездомный щенок, одна, провожаемая лишь взглядами часовых, она шла по затемненным коридорам к детской — туда, где на почетных похоронных носилках лежало тело женщины, которая вырастила и выпестовала ее.
Окровавленные одежды Накойи заменили на облачение из дорогих шелков с каймой зеленого цвета Акомы. Старые морщинистые руки мирно покоились по бокам. Мягкие кожаные перчатки скрывали страшные рубцы, оставленные шнуром убийцы. Нож, который убил ее, лежал на груди: этот символ должен был послужить для Туракаму свидетельством, что она умерла смертью воина. Никогда прежде, даже во сне, ее лицо в обрамлении серебристо-белых волос не казалось таким безмятежным. Заботы и ломота в костях, равно как и шпильки, которые никогда не держались как следует, теперь уже не могли причинить ей беспокойство. Годы ее верной службы остались позади.
Мара почувствовала, как слезы снова обожгли глаза.
— Мать моего сердца, — прошептала она, опустившись на подушки рядом с умершей. Она подняла холодную сухонькую руку и несколько мгновений безмолвствовала, а потом, совладав с собой, заговорила тихо, но твердо:
— Накойя, знай, твое имя будут почитать наравне с предками Акомы, и твой прах развеют внутри священной рощи вокруг натами. Знай, что кровь, которую ты сегодня пролила, была кровью Акомы и что ты принадлежишь семье и роду...
Здесь Мара остановилась: у нее перехватило дыхание. Она подняла голову и вгляделась куда-то в даль. Тусклый свет пробивался через стенные перегородки, но утренний туман еще скрывал окрестности.
— Мать моего сердца, — продолжила она с предательской дрожью в голосе. — Я не послушала тебя. Я была эгоистична, самонадеянна и легкомысленна. Из-за моего безрассудства боги забрали твою жизнь. Но поверь: я еще могу научиться. Твоя мудрость осталась жить у меня в сердце, и утром, когда твой прах будет препоручен богам, я клятвой скреплю обещание, которое даю тебе: я отошлю варвара Кевина, напишу договор о помолвке, отправлю его властителю Шиндзаваи и начну с ним переговоры о заключении брака с Хокану. Все это я непременно сделаю, прежде чем закончится сезон, моя мудрая наставница. И до конца моих дней я буду горевать и раскаиваться, что не захотела прислушаться к тебе, когда ты была рядом.
Мара осторожно положила безжизненную руку на носилки.
— Я еще не сказала главного, что должна была сказать, Накойя: я тебя очень любила, мать моего сердца, — с силой закончила она. — И благодарю тебя за жизнь моего сына.

Глава 9
ПРОРЫВ

Барабанный бой прекратился. В первый раз за три дня, прошедшие после окончания погребальных обрядов, на землях Акомы воцарилась тишина. Жрецы Туракаму, вызванные для совершения положенных церемоний, упаковали свои глиняные маски и гуськом удалились восвояси.
Зримым напоминанием об их пребывании в усадьбе оставались только красные полотнища, вывешенные на столбах по обе стороны от парадного крыльца. Но Маре казалось, что родной дом уже никогда не станет тем надежным убежищем, каким был прежде, в годы ее детства.
Тревога томила не только Мару. Айяки по ночам кричал во сне. Кевин, лежавший рядом и похожий на какое-то странное привидение из-за многочисленных белых повязок, делал для мальчика все, что мог: развлекал затейливыми историями, звал слуг зажечь лампы, когда мальчик, лежа в темноте, дрожал от страха, и успокаивал его, когда тот просыпался, обезумев от ночных кошмаров.

Предыдущая страница 17 Следующая страница


Слуга Империи 18

Мара часто сидела у постели сына — иногда молча, а иногда обмениваясь ничего не значащими фразами с Кевином. Она старалась не замечать двенадцати воинов, стоявших на страже около каждого окна и каждой двери. Сейчас даже в тени кустов, которыми были обсажены дорожки у нее в саду, Маре чудилась подстерегающая опасность, и она невольно озиралась по сторонам в поисках притаившихся убийц.
Дотошно обыскав всю усадьбу, разведчики Люджана шаг за шагом проследили путь наемного убийцы. Чтобы пробраться в дом незамеченным, преступнику потребовалось время. Случалось ему и проводить ночь на дереве, и долгие часы неподвижно лежать за изгородью, выжидая, пока пройдет патруль или оказавшийся поблизости слуга. Как видно, после Ночи Окровавленных Мечей Тасайо Минванаби сменил тактику. Тогда, понадеявшись на грубую силу, на подавляющее численное превосходство, он не смог добиться успеха, зато для последнего покушения, потребовавшего скрытности и терпения, был подослан лишь один человек. У Люджана было недостаточно солдат, чтобы ежедневно обшаривать каждый клочок земли, высматривая возможных злоумышленников. Часовые Акомы ни в коем случае не заслуживали упрека в нерадивости или небрежности. Просто имение было слишком обширным, а местность, где оно располагалось, — слишком открытой, чтобы обеспечить безупречную охрану.
Накойя и доблестные воины из эскорта обратились в пепел, но боль потери не отпускала Мару. Из-за какого просчета стала возможной обрушившаяся на нее напасть? Эта мысль гвоздем засела в голове властительницы Акомы. Прошла неделя, и лишь тогда она достаточно собралась с силами, чтобы призвать к себе Аракаси.
Был поздний вечер, и Мара сидела в кабинете перед подносом с почти нетронутым ужином. Маленький раб-посыльный, которого она незадолго перед тем отправила за мастером тайного знания, склонился в низком поклоне, уткнувшись лбом в натертый воском пол.
— Госпожа, — сказал он, не поднимая головы. — Твоего мастера тайного знания в усадьбе нет. Джайкен с сожалением сообщает, что мастер покинул твои владения спустя час после нападения на тебя и твоего сына. Он никому не сказал, куда направляется и когда вернется.
Мара, сидевшая на подушках под ярким светом лампы, оставалась неподвижной так долго, что мальчика кинуло в дрожь. Она уставилась на настенные фрески, выполненные по заказу ее покойного мужа Бантокапи, на которых кричаще-яркими красками были изображены жестокие батальные сцены. Она созерцала их со столь сосредоточенным выражением, словно впервые увидела. Впору было подумать, что она вообще забыла о присутствии мальчика, застывшего в земном поклоне, хотя такое невнимание ей было совсем не свойственно.
Проходили минуты, и у мальчика уже начали болеть коленки.
— Госпожа... — робко напомнил он о себе.
Мара вздрогнула и пришла в себя. Ей сразу бросилось в глаза, что луна за окном стоит высоко в небе, а фитили в масляных лампах почти догорели.
— Можешь идти, — выдохнув, разрешила она.
Мальчик с облегчением поспешил из комнаты. Мара так и просидела, не шелохнувшись, пока вошедшие слуги уносили нетронутые кушанья. Лишь взмахом руки она отослала горничных, которые полагали, что госпоже потребуются их услуги, когда она соберется отойти ко сну. Однако она не спешила укладываться в постель и продолжала вертеть в руках сухое перо. Перед ней лежал чистый лист пергамента. Проходили часы, но она ничего не писала. В саду застрекотали ночные насекомые, около полуночи произошла смена караула.
Просто немыслимо было вообразить, что Аракаси оказался предателем, однако домочадцы Мары уже начинали склоняться к этому мнению, хотя и не высказывались прямо.
Она не стала вызывать мастера через цепочку его связных, как у них было заведено: надеялась, что он вот-вот объявится сам и докажет — так, чтобы ни у кого не осталось сомнений, — свою непричастность к последнему покушению Тасайо на ее семью. Кейок не позволил себе ни одного замечания касательно отсутствия Аракаси, да и Сарик, обычно не скрывавший своего мнения, предпочитал отмалчиваться. Даже Джайкен норовил сразу улизнуть, как только заканчивал свой ежевечерний доклад о хозяйственных делах поместья.
Мара отбросила перо и помассировала пальцами виски. Тяжелее всего было смириться с мыслью, что приходится подозревать Аракаси.
Если он перешел на сторону противника, грозившая ей опасность многократно возрастала. На протяжении стольких лет он был посвящен в самые сокровенные тайны Акомы, любой замысел Мары становился ему известен во всех подробностях. И он ненавидел Минванаби с такой же силой, как она сама.
Но действительно ли ненавидел?
Мару раздирали сомнения. А если его жажда мести была чистейшим притворством? Изображать лютую ненависть к тому самому врагу, который погубил ее отца и брата, — можно ли было изобрести лучший способ втереться к ней в доверие?
Для Аракаси с его непревзойденным даром изменять обличья и повадки не составило бы ни малейшего труда сыграть такую роль.
Мара закрыла глаза, воскрешая в памяти ее беседы с Аракаси за эти годы. Этот человек не мог ее предать!.. Или все-таки мог? Она вздохнула. Сердце говорило ей, что Аракаси не мог быть агентом Минванаби. Ненависть мастера к Тасайо и всей его семье проявлялась не раз, и весьма убедительно. Ну а если мастера сумел переманить кто-то другой? Вдруг Аракаси соблазнился предложением, которое обеспечивало ему более выгодные позиции для борьбы против Минванаби? А тогда почему бы не допустить, что в качестве расплаты за эти новые возможности от мастера потребовали предать Акому?
Мара так сильно сжала кулаки, что на ладонях остались белые отметины от ногтей. Если мастер тайного знания оказался предателем, то все усилия Мары можно считать потраченными впустую. Вот когда пригодилась бы воркотня Накойи: прислушайся Мара раньше к ее советам — и многих ошибок удалось бы избежать.
Но от старой женщины теперь остался лишь пепел, прах среди праха множества предков Мары, честь которых нынешняя властительница обязана была сохранить.
Она снова изводила себя вопросом: как могло у нее возникнуть и укрепиться столь глубокое, безотчетное чувство душевного родства с человеком, который желал ей зла? Как это могло случиться?
Ночь не давала ответов.
Мара уронила руки на колени и взглянула на отброшенное ею перо. Хотя вокруг ярко горели лампы, а лучшие воины стояли на страже около ее дверей, она чувствовала себя загнанной в угол. Дрожащей рукой Мара потянулась за пером и пергаментом, соскребла с острия пера высохшие чернила и обмакнула его в чернильницу. Как того требовали правила официальной переписки, Мара начала с того, что вывела в центре верхней части листа имя Камацу, главы дома Шиндзаваи, после чего опять надолго застыла в оцепенении не в силах заставить себя продолжать. Однако и передоверить писарю столь важную миссию она не имела права.
Обещание, данное Накойе, было священным. В конце концов, снова взявшись за перо, Мара собственноручно написала составленное в подобающих выражениях брачное предложение. В нем содержалась просьба к Хокану, досточтимому сыну господина Камацу, считать недействительным ее прошлый отказ и принять ее руку, чтобы стать консортом-соправителем Акомы.
Слезы уже застилали глаза Мары, когда она дошла до последней строки, поставила подпись и приложила фамильную печать. Быстро сложив и запечатав документ, она хлопнула в ладоши, вызывая слугу, и сдавленным от волнения голосом дала указание:
— Срочно отправь эту депешу брачным посредникам в Сулан-Ку. Они должны как можно скорее доставить ее в Шиндзаваи, господину Камацу.
Слуга с поклоном принял пакет:
— Госпожа Мара, твое приказание будет выполнено, как только начнет светать.
Мара хмуро сдвинула брови:
— Я сказала — срочно! Найди посыльного и пусть немедленно отправляется в дорогу!
Слуга распростерся на полу:
— Воля твоя, госпожа.
Нетерпеливым взмахом руки Мара отослала его прочь. До рассвета было еще далеко, и слуга бросил быстрый недоуменный взгляд в сторону сада, погруженного во мрак. Властительница не заметила этого взгляда, впрочем, если бы и заметила, то не стала бы отменять приказ: если предложение о брачном союзе с Хокану не будет отправлено сию же минуту, то, возможно, оно вообще никогда не будет отправлено. У нее просто не хватит решимости.
Она боялась, что до утра успеет передумать. Пусть уж лучше курьер несколько часов потомится в темноте, дожидаясь, пока проснется посредник, — зато, по крайней мере, не будет нарушена клятва, данная перед трупом Накойи.
Комната вдруг показалась слишком душной, а запах цветов акаси — приторно-сладким. Мара резко отодвинула в сторону письменную доску. Подгоняемая непреодолимым желанием увидеть Кевина, она рывком поднялась на ноги и торопливо направилась по освещенным коридорам мимо бдительных часовых в то крыло дома, где находилась детская.
Войдя в детскую из ярко освещенного коридора и смахнув вновь подступившие слезы, Мара подождала, пока глаза привыкнут к темноте. В воздухе стоял сильный едкий запах целебных трав и эссенций. Красновато-медный свет келеванской луны, проникающий сквозь стенную перегородку, обрисовывал темные силуэты воинов, шеренгой стоявших вдоль стены с наружной стороны дома.
Но их внушительное присутствие не могло внести умиротворение в растревоженную душу Мары. Она подошла к циновке, где лежал Кевин. В темноте белыми пятнами выделялись его повязки. Судя по неловкой позе и перекрученным простыням, его сон был беспокойным. Она перевела взгляд на сына и прислушалась к его ровному дыханию. Айяки крепко спал, обхватив руками подушку. Порез у него на шее заживал быстрее, чем раны Кевина, хотя не приходилось ожидать, что в памяти мальчика скоро изгладятся следы, оставшиеся после нападения убийцы.
С облегчением удостоверившись, что по крайней мере сейчас он не мечется от очередного кошмара, Мара осторожно, чтобы не потревожить его, шагнула к циновке Кевина. Она опустилась на колени и попыталась высвободить возлюбленного из тесного клубка сбившихся простыней.
От ее прикосновения он пошевелился и открыл глаза.
— Госпожа?..
Мара заглушила его шепот, прижав к его губам свои. Кевин потянулся, и его левая рука обвила ее стан. С силой, которой трудно было ожидать от человека, получившего столь тяжелые раны, он привлек Мару к себе.
— Я скучал по тебе, — прошептал он, уткнувшись лицом в ее волосы. Его рука не утратила сноровки: несколько движений — и легкий домашний халат властительницы распахнулся.
Пытаясь скрыть печаль под видом беспечности, Мара с нарочитой строгостью заявила:
— Мой лекарь грозил ужасными последствиями, если я подойду к твоей постели, начну тебя соблазнять и ты из-за меня нарушишь его предписания. Он сказал, что твои раны еще могут открыться.
— Да пропади он пропадом со своими назиданиями, — добродушно возмутился Кевин. — Он мне не бабушка, и нечего ему меня точить. Мои раны ведут себя вполне прилично, пока он вдруг не надумает в них поковыряться.
От мидкемийца исходили надежность и тепло. Он погладил ее по груди, а потом привлек к себе:
— Ты — мое лекарство. Только ты одна.
Приступ острой тоски и вспышка желания, накатившие одновременно, заставили Мару вздрогнуть. Она переборола мучительное искушение вернуть назад брачный контракт, отправленный к Хокану, и еще сильнее прильнула к ненаглядному варвару.
— Кевин, — начала она.
Угадав по тону ее голоса, как тяжело на душе у возлюбленной, он не оставил ей возможности продолжать, а просто теснее прижал ее к себе и поцеловал. Мара обняла его за плечи, стараясь не задеть повязки. Кевин укачивал ее, как младенца: чутье подсказывало ему, что именно в такой ласке она сейчас нуждалась. Напряжение постепенно отпускало Мару, и с той же естественностью, с какой день приходит на смену утру, они перешли от нежных дружеских объятий к любовному соединению. Казалось, его пыл нисколько не ослабел, но после того как жажда близости была утолена, он почти сразу провалился в сон.
Мара вытянулась рядом с ним, глядя в темноту широко открытыми глазами. Она провела руками по своему плоскому животу и вдруг сообразила, что к этому свиданию она не подготовилась должным образом. Сюда, в детскую, ее привел безотчетный порыв, и она забыла принять эликсир из травы терико, который помогал предотвратить зачатие. Уж Накойя не упустила бы возможности сурово отчитать воспитанницу за это упущение.
Накойя всегда была благоразумной.
В пробивающемся неясном свете луны Мара всматривалась в лицо спящего Кевина и внезапно поймала себя на том, что вовсе не стремится выйти замуж за Хокану, даже если тот согласится, а Камацу разрешит. Но если уж Кевином необходимо пожертвовать, она не желает отказаться от его любви и своего счастья, не оставив никакого следа от их связи.
Возможно, с ее стороны это было глупо, даже эгоистично. Но она хотела ребенка от Кевина. Все, что она до этого совершила, было сделано ради чести семьи Акома. Ее сердце было разбито, изъедено неисчислимыми горестями правления. Но этот подарок — единственный — она должна преподнести себе самой.
— Я люблю тебя, варвар, — беззвучно прошептала Мара, — и всегда буду любить. — Она дала волю слезам, и прошло много времени, прежде чем они иссякли.
Прошла неделя, за ней другая. Лекарь разрешил Кевину ненадолго вставать с постели. Мидкемиец нашел Мару в восточном саду, где выращивались целебные травы и зелень для кухни. Одетая в одно из легких просторных платьев, в которые она обычно облачалась для часов уединения и размышлений, и — что было ей совсем не свойственно — ничем не занятая, она просто сидела посреди пыльных стеблей ароматических растений и смотрела на подъездную дорогу. Наблюдала ли она за беготней гонцов, сновавших в обе стороны (как правило, с поручениями от Джайкена), или просто задумалась — это, в общем, не имело значения.
— Ты что-то опять приуныла, — упрекнул ее Кевин, отставляя в сторону палку, которой он пользовался, чтобы не опираться всем весом на больную ногу.
Мара крутила в руках бесформенный комок измятой зелени, который прежде был тонкой веточкой с куста тиры, сейчас, лишенный своих пряных листьев, он имел самый жалкий вид. В жарком воздухе летнего полудня полоски коры, содранной с веточки, источали острый одуряющий запах. Властительница не ответила и продолжала терзать веточку.
Кевин не без труда уселся рядом с ней, вытянув перед собой забинтованную ногу. Он бережно отобрал у властительницы ее ароматную игрушку и вздохнул.
— Она была для меня как мать, и даже больше, — неожиданно сказала Мара.
— Знаю. — Ему не понадобилось спрашивать, о ком идет речь. — Тебе нужно побольше плакать. Выплачешься, дашь горю выход — глядишь, и полегчает.
Мара застыла и раздраженно бросила:
— Я уже достаточно плакала!
Кевин склонил голову набок и запустил пальцы в свою непослушную шевелюру.
— Твои земляки никогда не плачут достаточно, — возразил он. — Невыплаканные слезы остаются внутри тебя, как отрава.
Его слова возымели такое действие, на какое он вовсе не рассчитывал: Мара встала и ушла. Лубки и повязки не позволили Кевину сразу пуститься вдогонку. К тому моменту, когда он нашел палку и, опершись на нее, сумел подняться с места, Мары уже и след простыл. Он решил, что не стоит ее преследовать: она может счесть это бестактной назойливостью. Сегодня ночью, в постели, он снова предпримет попытку как-то ее утешить.
Однако забыть о трагедии, которая обрушилась на нее, было невозможно — и тем более невозможно, что чуть ли не на каждом шагу стояли на страже вооруженные до зубов солдаты. Убийце не удалось убить Айяки, но случившееся не могло пройти бесследно. Выбитая из колеи, подавленная несчастьем, Мара не могла обрести покой в стенах собственного дома.
Приволакивая ногу, Кевин выбрался из сада и решил разыскать маленького Айяки. В огороженном дворике, вдали от взглядов слуг, он показывал мальчику, как надо пользоваться ножом в бою. Хотя всем было известно, что рабам запрещено держать в руках оружие, но во владениях Акомы никто не собирался вмешиваться не в свое дело, чтобы как-то воспрепятствовать этим урокам. Как истинные цурани, они все закрывали глаза на это вопиющее нарушение правил. Кевин уже не раз доказал свою верность, а сейчас варвар додумался, что, возможно, ночные кошмары мальчика прекратятся и он перестанет кричать во сне, если овладеет несколькими приемами самозащиты.
Но сегодня, когда Кевин в обществе наследника Акомы прибыл на их тайное ристалище, спрятав под одеждой краденый кухонный нож, оказалось, что дворик на этот раз не безлюден. В тени дерева уло расположился Кейок, держа между коленями два деревянных тренировочных меча. При виде Кевина и его контрабанды глаза Кейока засветились редкой улыбкой.
— Если ты собираешься тренировать юного воина, кто-то должен при этом присутствовать и удостовериться, что урок пошел на пользу.
Кевин беззаботно ухмыльнулся:
— Хромой хромого ведет? — Он покосился на Айяки, взъерошил темные волосы мальчика и засмеялся. — Что скажешь, тигренок, насчет того, чтобы разбить в честном бою двух стариков?
Айяки выразил согласие воинственным кличем Акомы, — что вызвало у слуг, оказавшихся в пределах слышимости, желание унести ноги как можно дальше.
Этот вопль донесся и до тихого уголка сада цветов кекали: именно туда направилась Мара, покинув Кевина. Уголки ее рта дрогнули в едва различимой улыбке, которая очень скоро улетучилась. Солнце палило, высасывая жизнь и краски поляны. В ослепительном свете кусты казались серыми, и листья, и лепестки темно-синих цветов поблекли от жары. Мара расхаживала по дорожкам, теребя пальцами траурную красную бахрому на своей одежде. У нее было такое ощущение, как будто где-то здесь, совсем рядом, незримо присутствует дух Накойи. «Дочь моего сердца, — слышался ей голос старой женщины, — ты безрассудна и трижды об этом пожалеешь, если будешь упорствовать в своем нелепом капризе зачать ребенка от Кевина. В любой день можно ожидать гонца от брачного посредника, и тебе станет известен ответ Камацу Шиндзаваи. Осмелишься ли ты вступить в брачный союз с отпрыском уважаемой семьи, если будешь носить под сердцем дитя, зачатое от раба? Выбрать такой путь — значит запятнать имя Акомы несмываемым позором!»
— Будет у меня ребенок или нет, я скажу Хокану правду. Обманывать его я не стану, — прервала Мара воображаемый голос.
Она разминулась с работником, который расчищал газон, сгребая в кучи засохшую траву, и бесцельно двинулась по другой тропинке. Оставшийся у нее за спиной работник отложил грабли и последовал за ней.
— Госпожа, — раздался сзади мягкий, как бархат, голос.
У Мары екнуло сердце. Кровь застыла у нее в жилах, но когда она медленно обернулась, тут уж ее бросило в жар. Работник в выгоревшей на солнце рубахе оказался не кем иным, как Аракаси... и он приближался к ней с кинжалом в руке. Она уже была готова позвать на помощь, когда он повергся ниц на посыпанную гравием дорожку и протянул кинжал рукояткой вперед.
— Госпожа, — заговорил Аракаси, — я умоляю тебя о милости: позволь мне оборвать свою жизнь с помощью этого кинжала.
Мара невольно отступила назад.
— Некоторые поговаривают, что ты меня предал, — выпалила она, не подумав. Такие слова звучали как грубое обвинение.
Казалось, Аракаси слегка вздрогнул.
— Нет, госпожа, этого быть не могло. — Он замолчал, затем добавил с бесконечной болью в голосе:
— Но из-за моего промаха случилась беда. — Он страшно исхудал. Одежда садового работника нелепо висела у него на плечах, а руки были истерты, как старый пергамент. Но его пальцы не дрожали.
Внезапно Маре отчаянно захотелось спрятаться в тень... или любым иным способом избавиться от сжигающих лучей солнца.
— А я так доверяла тебе.
Ни один мускул не дрогнул у Аракаси, но, казалось, пропали куда-то все его уловки, маски и обманные трюки. Он выглядел как всякий слуга — изнуренным, бесхитростным и беззащитным. Мара никогда прежде не замечала, какие костлявые у него запястья. Когда Аракаси заговорил, его голос выдавал такую же опустошенность, как и лицо:
— Пятеро наших шпионов, состоявших на службе в доме Минванаби, мертвы. Они были убиты по моему приказу, и наемник из Братства Камои, которому это было поручено, принес мне их головы в доказательство, что работа выполнена. Одиннадцать связных, которые передавали донесения из провинции Шетак, также расстались с жизнью. Этих людей я убил собственной рукой, госпожа. Теперь у тебя нет соглядатаев в доме твоего врага, но и у Тасайо также не остается никакой ниточки, за которую он сумел бы ухватиться. Нельзя было допускать ни малейшей возможности, чтобы хоть один человек в случае провала мог предать тебя под пытками, и поэтому нельзя было ни одного из них оставить в живых. Я снова умоляю разрешить мне самому искупить вину. Дай мне дозволение принять смерть от клинка.
Аракаси не надеялся, что она согласится на его просьбу. Он служил Акоме не по праву рождения: когда Мара рискнула принять его присягу на верность, он был всего лишь одним из серых воинов — изгоев Империи.
Мара опять сделала шаг назад и, натолкнувшись на каменную скамью, почти упала на нее. Это неожиданное движение привлекло внимание часовых, и несколько воинов подбежали посмотреть, что происходит. Офицер, который был у них за старшего, увидел слугу, распростертого у ног госпожи, и узнал в нем мастера тайного знания. По сигналу командира весь его маленький отряд бегом бросился к цветнику. Солдаты схватили Аракаси за локти, рывком поставили его на ноги и крепко связали, все это заняло у них меньше минуты, после чего командир патруля деловито спросил:
— Госпожа, как прикажешь поступить с этим человеком?
Мара не спешила отвечать. Она заметила, что воины обращались со своим пленником весьма осторожно, словно он источал яд или от него можно было ожидать опасного подвоха — даже сейчас. От пристального взгляда властительницы не укрылось ни выражение спокойной безнадежности на лице Аракаси, ни темные круги под ввалившимися глазами. За этим безрадостным фасадом уже не таились никакие секреты. Можно было подумать, что солдаты удерживают лишь пустую оболочку мастера, которую покинул его свободный и дерзкий дух. Он обреченно ожидал позорного конца — смерти в петле.
— Отпустите его, — сказала Мара самым будничным тоном.
Солдаты беспрекословно повиновались. Аракаси опустил руки и по привычке одернул рукава. Он стоял со склоненной головой в позе бесконечной покорности. Смотреть на это было больно.
Если он притворялся... нет, даже самый великий артист не смог бы так сыграть эту роль.
Воздух казался тяжелым и вязким, и все затаили дыхание.
— Аракаси, — медленно проговорила Мара, — ты исполнял свои обязанности, как считал нужным. Ты и твоя сеть добывали сведения, ты никогда не ручался за исход событий. На тебя не возлагалась обязанность принимать решения. Я твоя госпожа, и решения принимаю я. Если допущен промах, если из полученных сведений сделан неверный вывод — винить следует только меня, и никого другого. Поэтому тебе не будет позволено умертвить себя кинжалом. Но это не все. Теперь уже я сама прошу прощения за свою позорную провинность... за то, что требую от преданного соратника больше, чем в его силах. Скажи, ты согласен и впредь служить Акоме? Хочешь ли ты и дальше руководить сетью разведки и способствовать гибели властителя Минванаби?
Аракаси медленно выпрямился. С пугающей искренностью вглядываясь в глаза Мары, он, казалось, читал то, что было скрыто в ее душе.
— Ты не похожа на других властителей нашей Империи, — сказал он с вновь появившимися бархатными нотками в голосе. — Если бы я отважился выразить свое мнение, я бы сказал, что ты совсем иная. И это делает тебя опасной.
Мара первая опустила глаза.
— Может быть, ты и прав. — Она покрутила на пальцах нефритовые кольца. — Так ты останешься на службе?
— До конца дней своих, — тотчас ответил Аракаси, а потом глубоко вздохнул. — У меня есть новости... если тебе угодно их выслушать.
— Позже. А сейчас иди и подкрепись с дороги. — Когда Мара подняла глаза, мастер тайного знания уже удалялся по дорожке своей былой пружинящей походкой.
— Госпожа, как ты определила, что он невиновен? — спросил совсем еще юный командир патруля.
Мара чуть заметно пожала плечами.
— Никак. Но я смотрела на него и вспоминала, как часто он давал мне возможность убедиться, насколько он силен в своем ремесле. — Заметив, какими озадаченными взглядами обменялись солдаты, она встала перед ними и довела объяснение до конца:
— Как по-вашему, если бы такой человек желал моей смерти, неужели он не нашел бы способа добиться цели? — Будь он агентом Тасайо или чьим-то еще, с родом Акома давно уже было бы покончено. Поэтому я доверяю ему. Вот в этом у меня сомнений нет.
Серебристо-зеленые сумерки окутали сад, когда там снова появился Аракаси, чтобы, сделать свой доклад. Он поел и смыл дорожную грязь, теперь на нем была ливрея домашнего слуги, подпоясанная зеленым кушаком. Пока он выполнял предписанные этикетом поклоны, Мара успела подметить, что волосы у него аккуратно подстрижены, а сандалии зашнурованы с безупречной тщательностью.
Вокруг неслышно ходили другие слуги, зажигая первые лампы: наступал вечер.
Он выпрямился и после недолгого колебания произнес:
— Госпожа, тебе не придется раскаяться в том, что ты мне поверила. Могу лишь повторить то, что уже говорил раньше: да, я хотел бы видеть твоих врагов мертвыми, а их имена преданными забвению. С той минуты, как я принес присягу перед твоим натами, я целиком принадлежу Акоме.
Мара встретила это новое подтверждение с молчаливой признательностью. Наконец она хлопнула в ладоши и велела слуге подать поднос с нарезанными фруктами. Снова оставшись наедине со своим мастером, как это часто случалось в прежние дни, властительница начала беседу:
— Я не сомневаюсь в твоей преданности.
На лицо Аракаси легла тень: доверие госпожи досталось ему дорогой ценой.
— Это для меня важнее жизни, — убежденно сказал он, открыто взглянув ей в лицо. — Госпожа, ты — одна из тех немногих в Империи, чей взгляд на мир не ограничен рамками традиций, и единственная, кто решается бросить им вызов. И хотя когда-то я поступил к тебе на службу главным образом из-за нашей общей ненависти к Минванаби, надо признать, что теперь все изменилось. Я служу ради тебя одной.
— Почему? — Глаза Мары также вспыхнули воодушевлением, и она не пыталась это скрыть.
Небо над их головами темнело, и тени от ламп становились более резкими. Аракаси сделал нетерпеливый жест.
— Ты не боишься перемен, — объяснил он. — С такой необычайной отвагой ты можешь далеко пойти, и я не удивлюсь, если ты сумеешь привести свой дом к непреходящему величию. — Он остановился и улыбнулся с ошеломляющим чистосердечием. — Я хочу быть причастен к твоим делам, хочу способствовать твоему восхождению к вершинам власти. Власть сама по себе меня не интересует. Но то, что можно совершать с помощью власти, — для меня не безразлично, и если кто-то способен усмотреть в этом постыдное честолюбие — что ж, я готов признаться, что за мной водится такой грех. Мы стоим на пороге эпохи великих перемен, а наша Империя слишком долго оставалась в тесных рамках старых традиций. — Он вздохнул. — Я не знаю, что можно сделать, чтобы переломить нашу судьбу, но за те пятьдесят с лишним лет, что я живу на свете, я не встретил ни одного властителя, более способного изменить лицо Цурануани.
Мара неслышно перевела дыхание. В первый раз с тех пор, как она узнала этого человека, Мара поняла, что проникла сквозь броню его скрытности. Наконец-то ей открылась настоящая побудительная причина поступков самого загадочного из ее советников. Сидевший перед ней Аракаси, великий виртуоз лицедейства, сейчас отбросил всякое притворство. Его лицо горело воодушевлением, как у взволнованного мальчика. Его чувства были видны как на ладони: преклонение перед Марой, глубокое беспокойство за нее и готовность выполнить для госпожи все, что только будет в его силах.
В который раз вспомнив мудрую Накойю, постоянно напоминавшую, что разумный правитель не должен требовать от подданных невозможного, Мара улыбнулась и самым будничным тоном спросила:
— Ты, кажется, упоминал, что получил новости?
Глаза Аракаси блеснули. Он потянулся за ломтиком йомаха и приступил к повествованию.
— Стало известно, что маги усердно занимались выполнением какого-то собственного замысла. Слухи об этом настолько поразительны, что в них порой невозможно поверить.
Откинувшись на подушки и приняв более удобную позу, Мара знаком предложила ему продолжать.
— Тут есть над чем подумать, — сказал Аракаси. — Говорят, что десять Всемогущих из Ассамблеи прошли через Врата в Мидкемию вместе с тремя тысячами воинов Каназаваи. Произошло сражение, но из-за чего — об этом высказываются самые разноречивые суждения. Некоторые заявляют, что Свет Небес пожелал отомстить Королю Островов за вероломное нападение во время мирных переговоров. — Мастер тайного знания понимал, что Мара сейчас засыплет его вопросами, и поднял руку, призывая ее к терпению. — Достаточно правдоподобная причина. Другие — должностные лица, заслуживающие доверия, — утверждают, что маги пошли войной на Врага.
Мара озадаченно взглянула на него.
— На Врага, — повторил Аракаси. — Имеется в виду Враг из древних времен, еще до Золотого Моста. Когда ты была ребенком, твои учителя наверняка рассказывали тебе предания о нем.
Порывшись в памяти, она наконец вспомнила эти истории.
— Но это же просто сказки! — возразила Мара. — На самом-то деле он не существует!
Аракаси покачал головой. Он не мог сказать наверняка, так ли это, но грандиозность открытия ошеломляла.
— Так мы привыкли считать, — согласился он. — Но кто сумеет с точностью угадать, какие враги могли бросить вызов Всемогущим, особенно после того, как оказалось, что к последним событиям имеет отношение маг-отступник Миламбер? Эти мифы были сложены в незапамятные времена, они уходят корнями в такую же древность, как имена братьев-основателей Пяти Великих Семей. Как мы можем судить, где правда и где вымысел в делах такого далекого прошлого?
Мара внезапно насторожилась:
— Ты сказал, что здесь не обошлось без Каназаваи? Тогда мы сможем разузнать об этом поточнее, когда я повидаюсь с властителем Камацу. — Ее мысли немедленно приняли новое направление. — А почему бы не предположить, что вмешательство Света Небес в дела Совета как-то связано с этим походом магов?
— Вполне вероятно. — Аракаси взял с подноса очередной ломтик йомаха. — Но пока в нашем распоряжении имеются только догадки. По словам моих агентов — тех, кто имеет доступ в Имперский дворец, — похоже на то, что сейчас ведутся переговоры по поводу обмена военнопленными между Империей и Королевством Островов.
— Значит, Врата открыты! — перебила его Мара. В ее голосе послышалось непривычное волнение.
Справедливо рассудив, что вспышка интереса госпожи имеет прямое отношение к ее возлюбленному варвару, Аракаси слегка прокашлялся.
— Все это пока не стало достоянием гласности. Но, возможно, ты сумеешь наконец извлечь выгоду из своих привилегий по торговле с Мидкемией, если снова обратишься к столичным чиновникам.
Как видно, Мару совсем не вдохновила перспектива избавления от препятствий, из-за которых совсем недавно потерпели неудачу ее грандиозные планы. Аракаси деликатно воспользовался наступившей паузой, чтобы разделаться с последним ломтиком, еще остававшимся на подносе. Он вспомнил, как во времена пребывания в Кентосани между Марой и Кевином разгорелся спор насчет Бездны и прохода между мирами: речь шла о возможности освобождения варвара. Безупречное чутье Аракаси подсказало ему, что каждое обращение к этой деликатной теме чрезвычайно болезненно для госпожи.
— Я разузнаю все, что можно, на сей счет и постараюсь добыть для тебя как можно больше точных сведений.
Мара бросила на него благодарный взгляд.
— Ради Кевина... — тихо отозвалась она. — Он не заслуживает того, чтобы оставаться рабом. — Словно отгоняя злобных и назойливых призраков, властительница сменила предмет разговора. — Если Свет Небес будет продолжать свою политику оттеснения Высшего Совета от власти, нас ждут тяжелые потрясения. Минванаби объединит своих союзников и потребует восстановить пост Имперского Стратега. — Она нахмурилась и со вздохом добавила:
— Хорошо бы нам всем дожить до того дня, когда мои торговые привилегии начнут приносить плоды. — Затем ее глаза сузились. — Ты говорил, что убил шпионов прямо во дворце Тасайо. Тогда почему наш враг все еще жив?
Аракаси уперся локтями в колени. В этой позе он напоминал нахохлившегося ястреба.
— У меня не настолько длинные руки, чтобы я мог дотянуться до головы Тасайо у него в доме. Но его слуги... Это длинная и совсем особая история.
Тихой летней ночью при ярком свете фонарей и звезд он поведал ей то, что она хотела знать.

* * *

В конце концов слуги были обнаружены в известковой яме рядом с огородом. Эта яма иногда использовалась для захоронения... чтобы было чем удобрять почву. Сюда сбрасывали трупы опозоренных, лишенных чести людей, не удостоенных посмертных обрядов. Когда мальчик-посыльный нашел пять безголовых трупов и сообщил об этом одному из надсмотрщиков, тот сразу же понял, что о находке следует известить хозяина. В ужасе от свалившейся на его седую голову напасти он на подгибающихся ногах поспешил с докладом к Мургали.
Хадонра поместья Минванаби корпел над стопками хозяйственных книг, являя собой образец усердия. Все домочадцы успели почувствовать тяжелый нрав Тасайо, после того как закончилась неудачей его попытка устроить засаду, выманить Мару из дома и прикончить в лесу.
Мургали рассердился, что его оторвали от важных занятий, но, выслушав донесение надсмотрщика, разразился проклятиями. Пять обезглавленных мертвецов — не такое дело, от которого можно отмахнуться. Следовало доложить хозяину о находке в известковой яме.
— Ступай, — приказал он слуге. — Скажи там, чтобы тела убрали из огорода и положили в пустую спальню.
Когда надсмотрщик ушел, Мургали поднялся, чувствуя себя подавленным и усталым. Он растер распухшее запястье, надел самые мягкие комнатные туфли и, стараясь по возможности не шаркать, торопливо направился на поиски Инкомо. Первый советник был, вероятно, единственным, кто мог безнаказанно потревожить Тасайо. Когда управляющий пересекал коридор, ведущий к детской, он покачал головой: надо же, даже дети притихли, словно они чувствовали нависший над всем домом гнев отца.
Инкомо также был крайне недоволен тем, что ему помешали. Он сидел в ванне и блаженно вздыхал, в то время как юная рабыня, вчетверо моложе его, губкой намыливала ему спину.
— Вот уж это совсем некстати, — проворчал Инкомо.
Мургали согласно кивнул:
— Воистину некстати. Тела доставлены в пустую спальню. Там наш господин сможет их осмотреть.
Затем, воспользовавшись подходящим моментом, когда Инкомо поднимался из ванны, управляющий незаметно ретировался.
Слуга обтер советника сухими полотенцами, а девочка-рабыня, отложив губку, помогла старику надеть халат. Понимая, что никто, кроме него, не возьмет на себя неприятную миссию — сообщить Тасайо о загадочной находке, — Инкомо отвел душу вереницей изощренных ругательств. Он наскоро завязал узлом пояс с кистями и, стараясь обуздать собственное раздражение, отправился разыскивать своего господина и повелителя.
После того как он миновал несколько столовых, парадную палату и бесчисленные приемные, а затем личный кабинет Тасайо, комнату для писарей и тренировочный павильон, его поиски наконец увенчались успехом на поле для стрельбы из лука, простирающемся позади дальней казармы. К этому времени Инкомо тяжело пыхтел и обливался потом. Поклонившись, он заговорил очень внятно и умышленно громко, чтобы его господин, чего доброго, не принял его за одного из присутствовавших воинов.
Одетый в легчайшую шелковую тунику и плохо сочетающийся с ней настоящий боевой шлем, Тасайо быстро выпустил, одну за другой, семь стрел. Со сверхъестественной точностью они угодили в мишень — маленький кружок, нарисованный в центре щита, который держал в поднятой руке трясущийся от страха раб.
— Пять тел? — рявкнул властитель Минванаби, в тот же миг выпустив еще одну стрелу, которая на этот раз аккуратно вонзилась в пересохшую землю между ногами раба.
Раб вздрогнул и, забывшись, сделал шаг назад. Выражение лица Тасайо не изменилось. Его следующая стрела сразила несчастного: она попала точно в горловую впадину.
— Сколько раз я говорил им, чтоб не смели двигаться! — С этими словами властитель щелкнул пальцами, и к нему сразу же бросился один из слуг, чтобы принять от хозяина лук и колчан. Тасайо сорвал с руки стрелковую перчатку и обратил взгляд янтарных глаз на первого советника:
— Как я полагаю, по "телам" ты опознал исчезнувших шпионов Акомы?
С трудом сглотнув слюну, Инкомо подтвердил:
— Да, господин.
— Ты сказал, что их пять, — ухватился Тасайо за эту подробность. — Но мы знали только троих.
— Да, господин.
Тасайо стремительно развернулся и направился к выходу со стрельбища, Инкомо последовал за ним на шаг позади, как того требовал этикет.
— Я хочу осмотреть трупы сейчас же, — объявил властитель.
— Как пожелаешь, господин. — Инкомо едва поспевал за рослым хозяином.
Когда они подошли ко дворцу, ему понадобилось несколько минут, чтобы уточнить, в какой именно спальне поместили ужасную находку. При приближении хозяина вся прислуга разбегалась кто куда: никому не хотелось попадаться властителю под горячую руку. Советник был вынужден долго расспрашивать случайных встречных, чтобы наконец получить ответ.
Тасайо бросил шлем вышколенному рабу и уже начал искать, на ком бы сорвать Накойившееся раздражение.
— Ты показываешь себя не в лучшем виде, — недовольно упрекнул он растерявшегося Инкомо. Впрочем, на счастье первого советника, властитель торопился взглянуть на трупы и воздержался от дальнейших замечаний.
Оказавшись перед входом в нужную комнату, Тасайо, не сбавляя шага, проследовал мимо согнувшихся в поклоне солдат, которые стояли здесь на страже, и рывком отодвинул дверную перегородку.
Из комнаты вырвался смрад разложившейся плоти. Властителя Минванаби это не остановило. Не выказав ни малейших признаков отвращения, он приблизился к подстилкам, на которых лежали пять облепленных грязью, вздувшихся трупов, и приступил к осмотру.
Инкомо предпочел задержаться по другую сторону двери. Прилагая безмолвные усилия, чтобы совладать со спазмами в желудке, он наблюдал, как хозяин неторопливо обследовал останки, не гнушаясь и пощупать их руками. Длинными опытными пальцами Тасайо пробежал вдоль углубления на шее одного из трупов — на волосок ниже той линии, по которой была отрезана голова.
— Этого задушили, — пробормотал он. — Тут поработал убийца из Братства Камои. — Он осмотрел последнее тело и в складках куртки погибшего слуги обнаружил крошечный клочок ткани с вышитой на нем эмблемой — красным цветком.
— Жало Камои, тут и сомнений нет! — гневно воскликнул он, обернувшись к Инкомо. — Да ведь я отослал им в дар столько металла, что вся эта община должна передо мной на задних лапках стоять!
Первый советник Минванаби мгновенно склонился в почтительном поклоне:
— Господин, твои дары были сказочно щедрыми.
— Этого не должно было случиться! — процедил Тасайо с холодным бешенством. — Немедленно отправь гонца. Пусть магистр Братства Камои явится сюда, и я потребую от него объяснений.
Инкомо склонился еще ниже:
— На все твоя воля, господин.
Старые колени плохо слушались первого советника, и он не смог отступить от прохода достаточно проворно, чтобы увернуться от локтя хозяина, когда тот выходил в коридор.
— Эту падаль выкиньте обратно, в известковую яму, — приказал властитель первому же рабу, который оказался поблизости, — а потом пошлите за моей женой. Пусть ей передадут, что я хочу выкупаться: мне нужно смыть с тела это зловоние!
Мысль о купании в теплой воде показалась привлекательной и престарелому Инкомо. Он уже с удовольствием предвкушал, как вернется в свою ванну и девочка-рабыня снова приступит к восхитительно-легкому растиранию губкой его спины... однако потрясения злополучного дня еще не закончились.
Сидя в ванне, Тасайо вызывал к себе для допроса многочисленных слуг, одного за другим.
Многие подтверждали, что видели убийцу из Братства, который приходил для выполнения порученного ему дела. Командир одного из патрулей признался, что позволил убийце пройти в поместье через боковые ворота, когда стоял там на посту со своими людьми.
На вопрос, почему он пропустил опасного наемника, офицер дал вполне убедительный ответ:
— Все солдаты знают, что хозяин заручился преданностью Братства Камои. Этот человек подошел к воротам совершенно не таясь, он заявил, что находится здесь согласно воле нашего господина, и в доказательство своих слов предъявил документ с печатями.
Сузив глаза и плотно сжав губы, Тасайо выслушал это объяснение, а потом сделал едва заметный жест, словно вычеркивая что-то. Как ни тяжело было на сердце у Инкомо, он был вынужден повиноваться и в свою очередь знаком приказал секретарю включить имя воина в список осужденных. Приговор надлежало привести в исполнение, прежде чем Тасайо успеет обсохнуть после купания.
Госпожа Инкарна продолжала исправно обтирать губкой спину мужа, но мертвенная бледность лица и остановившийся взгляд выдавали ее отвращение к происходящему. Напоминая своими движениями марионетку, которую дергают за веревочки, она снова и снова намыливала мускулистые плечи властителя Минванаби, пока тому не наскучило ее безжизненное усердие. Он внезапно вскочил на ноги, испуганная Инкарна от неожиданности выронила губку в воду и принялась суетливо ее ловить.
— Довольно, женщина! — Тасайо тряхнул мокрой головой, и рабы с полотенцами наготове поспешили к нему.
Курьер из гильдии не мог выбрать худшего момента для своего прибытия, равно как и слуга, робко доложивший о том, что в приемной находится посетитель, ожидающий аудиенции.
Отнюдь не намеренный спешить в приемную, Тасайо тем не менее нетерпеливо выхватил из рук камердинера тонкий шелковый халат, густо расшитый драгоценными нитями и потому ощутимо тяжелый. Накинув халат на плечи, он опоясался кушаком, отделанным пластинками из панциря черепахи, а затем надел тонкую кожаную перевязь, на которой были подвешены меч и кинжал в черных лакированных ножнах. Раб зашнуровал на нем сандалии, и достойным завершением домашнего облачения властителя стала кольчуга из костяных дисков. Такая кольчуга защищала тело не хуже обычных доспехов, но была гораздо менее громоздкой.
— Пришли курьера в мою оружейную, — приказал он посыльному. Затем, жестом приказав Инкомо следовать за ним, Тасайо широким шагом двинулся в коридор, предоставив жене распоряжаться рабами в ванной комнате, словно она была по рангу не выше какого-нибудь надсмотрщика.
Личный арсенал властителя Минванаби размещался в небольшом бункере без окон с деревянными стенами, в которые были вбиты колышки для мечей и стойки для хранения доспехов. Единственной слабостью, которую позволял себе Тасайо, с тех пор как сделался правящим господином, стала его расточительность в приобретении всевозможного оружия и доспехов. Среди его приобретений имелись смертоносные клинки без всяких украшений, предназначенные специально для использования в бою, были и другие, завораживающие взгляд великолепием отделки — драгоценными каменьями, узорами из лака или тонкой резьбой, эти служили для парадных выходов. И еще здесь хранились особые доспехи без выпуклых накладок, тонкие и прочные, которые можно было незаметно носить под одеждой.
Тасайо медленно переходил от стойки к стойке, поглаживая шлемы, кирасы и рукояти мечей, при этом он не забывал поглядывать на кончики собственных пальцев, проверяя, не осталось ли на них пыли. Рабы и слуги, которые убирали это помещение, хорошо знали, что содержать его следует в безупречном порядке: их предшественники, которые имели неосторожность вызвать неудовольствие господина, не доживали до следующей проверки.
Чувствуя себя неуютно в маленькой душной комнате, Инкомо постарался держаться подальше от источавшего жар светильника и по возможности не привлекать к себе нежелательное внимание хозяина. Он застыл в неподвижности, чему за последнее время выучился каждый из слуг Минванаби, и молча наблюдал, как властитель прохаживался от меча к мечу и от шлема к шлему, время от времени останавливаясь, чтобы поправить положение какой-нибудь застежки или накладки.
Тасайо проверял пальцем лезвие кинжала, когда вошедший курьер склонился в поклоне у двери. Властитель бросил на его знаки принадлежности к гильдии самый беглый взгляд, однако этого хватило, чтобы заметить цвета города, обозначающие Сулан-Ку. В своей обманчиво мягкой манере он спросил:
— Какое поручение ты выполняешь?
Курьер распрямил спину:
— Формальное предложение переговоров от Мары из Акомы, — начал он и тотчас умолк: стремительным движением Тасайо приставил острие меча к его горлу.
Неловко сглотнув, курьер взглянул в глаза человека, державшего оружие, и ужаснулся: эти глаза были лишены какого бы то ни было выражения. Они были абсолютно пустыми.
— Господин, — произнес он дрожащим голосом, — я всего лишь курьер из гильдии, которого нанимают, чтобы доставлять послания.
Тасайо не шевельнулся.
— И ты принес мне... послание? — Его голос также звучал нечеловечески ровно.
Инкомо осторожно кашлянул:
— Господин мой, гонца из гильдии не в чем упрекнуть, и его жизнь — под защитой закона.
— Да ну? — огрызнулся Тасайо. — Пусть говорит сам за себя!
Курьер перевел дыхание.
— Мара предлагает встретиться, — снова приступил он к делу и снова осекся, почувствовав, как дрогнул меч.
— Не смей произносить это имя под крышей моего дома! — Тасайо снова слегка надавил мечом на горло курьера и многозначительно ухмыльнулся при виде алой струйки, зазмеившейся ниже острия. — Чего ради эта трижды проклятая властительница просит о встрече? Я не желаю никаких переговоров. Мне нужна только ее смерть.
Курьер растерянно моргнул. Подозревая, что имеет дело с безумцем, который вполне способен перерезать ему глотку, он собрал все свое достоинство и отважно завершил дело, доверенное ему гильдией:
— Эта властительница просит, чтобы властитель Минванаби посетил ее поместье для проведения личных переговоров.
Тасайо медленно улыбнулся. Храбрость маленького человечка произвела на него благоприятное впечатление. Опустив меч, он начисто вытер острие полировочной тканью и вернул оружие туда, откуда взял.
Словно вспомнив о чем-то, он кинул тряпицу курьеру, жестом дав тому разрешение воспользоваться ею — стереть кровь на шее.
Посланец гильдии не рискнул отказаться. Он поднял слегка промасленный лоскут и несколько раз прижал его к царапине. Тем временем Тасайо как ни в чем не бывало возобновил свой осмотр.
Расхаживая между сокровищами своего арсенала, он обращался к Инкомо так, словно они были здесь одни.
— Ну что ж, Инкомо, похоже, я нагнал на нее страху, — сказал Тасайо. — Хотя моя затея с засадой и одновременным покушением не увенчалась полным успехом, эта сучонка, дочка Седзу, задергалась. Ей повезло, и она смогла спасти свою шкуру, но удача не вечно будет ей сопутствовать. Она знает, что ей и года жизни не осталось. — Властитель Минванаби отошел от одной стойки с доспехами к другой, снял с подставки латный воротник, как бы пробуя его на прочность. — Вероятно, эта особа хочет договориться о каких-то уступках. Не вообразила ли она, например, что сможет сохранить жизнь сыну, если принесет в жертву имя и династию Акома?
Инкомо поклонился с должным почтением:
— Господин, это рискованное предположение. Властительница, так же как и ты, понимает, что время компромиссов прошло. Она пошла на обострение кровной вражды с твоим дядей Джингу, и Десио дал обет Туракаму. Когда на карту поставлена честь ее предков, а дому Минванаби грозит гнев Красного бога... не в том она положении, чтобы рассчитывать на какие-то сделки.
Со звуком, напоминающим стук брошенных игральных костей, упали на подставку пластины латного воротника.
— Она теряет голову от отчаяния, — стоял на своем Тасайо. — Хочет со мной побеседовать, так пусть сама явится сюда. Ко мне.
В оружейной было душно. Незаметно отерев пот со лба, Инкомо отважился высказать еще одно соображение:
— Господин, я обязан тебе напомнить, что властитель Джингу недооценил эту женщину, и в этом самом доме она сумела его поставить в такое положение, что у него не осталось никакого другого выхода, кроме одного — лишить себя жизни.
Тасайо облокотился на прекрасную походную кирасу и перевел взгляд на первого советника. Рыжевато-коричневые глаза главы дома Минванаби расширились и ярко заблестели.
— Я не трус, — тихо сказал он. — А мой дядя был глупец.
Инкомо поспешил согласно кивнуть.
— Но даже храбрейшему из всех живущих не помешает осторожность.
Глаза Тасайо опасно сузились.
— Не хочешь ли сказать, что она может угрожать мне? — Он вздернул голову и сплюнул на отполированный до блеска пол. — Здесь?.. Да, она теперь слишком сильна, чтобы ее можно было победить простым набегом на усадьбу Акомы. Но не заблуждайся: я нанесу ей удар и покончу с ней, для меня это лишь вопрос времени. Воистину я с превеликим удовольствием полюбуюсь зрелищем, когда мои солдаты разграбят и сожгут ее поместье. Возможно, мне следует использовать ее предложение как предлог отправиться туда и получше изучить местность, чтобы выбрать наиболее подходящую стратегию штурма.
Когда разговор принял такой оборот, посланец гильдии почувствовал себя крайне неуютно. Хотя люди его профессии славились умением держать язык за зубами во всем, что касалось чужих секретов, сейчас он предпочел бы провалиться сквозь землю, лишь бы не быть невольным свидетелем опасной беседы между властителем и его первым советником.
Политические группировки, враждебные дому Минванаби, были бы не прочь захватить гонца и подвергнуть его пыткам, желая разузнать именно то, что он сейчас невольно подслушал. Его гильдия пользовалась всеобщим уважением, но это не делало его неприкосновенным в те часы, которые он проводил в кругу семьи и не носил отличительных знаков, свидетельствующих, что он находится при исполнении служебных обязанностей.
Инкомо снова вытер лоб. За годы его службы сменились три поколения властителей Минванаби, и он успел хорошо изучить их повадки. А потому он знал, что сейчас может выразить свое несогласие только одним способом — молчанием.
Тасайо проверил весь арсенал. Но выйти из оружейной палаты он не мог, поскольку Инкомо загораживал дверь, непоколебимый как утес на пути бурного потока, и не выражал готовности немедленно освободить проход.
— Ну, хорошо, — уступил властитель Минванаби. — Я не хочу встречаться с этой сучкой на земле ее проклятой Акомы. — Повернув голову к курьеру, он отрывисто бросил:
— Вот мой ответ. Скажи властительнице, что я готов подумать о встрече, но только на открытой местности, в моих владениях. Посмотрим, хватит ли у нее храбрости или глупости, чтобы согласиться.
Курьер с облегчением поклонился и тотчас стрелой вылетел за дверь, поскольку на этот раз Инкомо слег-ка посторонился. Прислонившись к дверному косяку, умудренный годами советник упорно всматривался в лицо Тасайо.
— Господин, если ты задумал какую-то хитрость, я бы все-таки посоветовал тебе соблюдать величайшую осмотрительность. Мара — не просто женщина, она — враг, которого надо опасаться. Она объединила клан Хадама, а с этой задачей не каждый сумел бы справиться. И даже если бы ее доставили к тебе голой и связанной, когда ты будешь находиться в окружении твоих телохранителей, я бы все равно взывал к твоей осторожности.
Тасайо ответил своему советнику таким же пристальным взглядом.
— Я осторожен, — сказал он тихо, — а осторожность требует, чтобы эта забота не превратилась для меня в навязчивую идею, как это получилось с Десио. Я намерен убить Мару. Но я обойдусь без торжественных обещаний Красному богу и не желаю из-за бессмысленных опасений лишиться сна ни на одну ночь. Я не доставлю такого удовольствия духам ее предков. Ну, а теперь отойди от двери. Мне нужно запереть оружейную, а ты распорядись, чтобы мне подали легкий ужин на садовую террасу у озера.

* * *

Властитель Минванаби оставался на террасе до заката и еще позже. В керамических подставках на столбах пылали огромные факелы, поверх камней был расстелен ковер. Тасайо восседал на специально принесенном деревянном помосте, крутя в руках винный кубок. Вся обстановка весьма напоминала ту, к которой он привык в бытность свою полководцем. Берег озера выглядел совсем как военный лагерь, чуть поодаль солдаты в полном вооружении отрабатывали приемы штурма цитадели, расположенной на прибрежном холме. Тихие всплески рыбы, играющей на мелководье, перемежались выкриками команд.
У ног Тасайо сидел мальчик, недавно отданный в обучение к домашним писарям. Он сжимал в пальцах заостренный брусок мела и неумелыми каракулями — хотя и с величайшим прилежанием — записывал каждое слово властителя, когда тот отрывистым полушепотом произносил какое-либо замечание по поводу действий своих солдат.
Выводя корявые строки, мальчик не подменял своего наставника, сидевшего тут же и выполнявшего ту же работу по всей форме. Однако если бы властитель Минванаби вздумал оценить результаты его усилий, ученику грозила бы порка за любое несоответствие образцам каллиграфии.
Воины на холме в согласованном порядке двинулись в наступление, и Тасайо, который внимательно наблюдал за штурмом, не упуская ни малейшей подробности, не сразу заметил домашнего посыльного, распростершегося на камнях верхней ступени террасы. Бедняге пришлось повысить голос, чтобы привлечь к себе внимание.
— Это еще что?! — рявкнул Тасайо так неожиданно, что ученик писаря выронил и мел, и грифельную доску.
Дрожащим голосом посыльный возвестил:
— Повелитель, по твоему вызову прибыл магистр Братства Камои.
Встреча с главой ордена убийц-фанатиков не сулила ничего приятного, но откладывать ее было нельзя.
— Приведи его сюда, — приказал Тасайо.
Несмотря на важность предстоящего разговора, он не забыл бросить беглый взгляд на упавшую грифельную доску и сравнить расползающиеся строчки, выведенные на ней, с безупречными записями опытного писаря.
— Убери это, — бросил властитель мальчику, — и будь доволен, что я не приказал избить тебя этой самой доской. — Сделав знак старшему писарю остаться, Тасайо мельком оглядел солдат на холме.
Усердно кланяясь и отважно сдерживая слезы, ученик собрал свои инструменты, после чего поспешил к выходу. Выбегая, он чуть не сбил с ног домашнего слугу, который сопровождал вызванного посетителя к помосту хозяина.
Магистр ордена Камои, или обехан на древнем языке, отличался необъятной толщиной, но не имел ни единой унции жира. Его голову — выбритую наголо, если не считать растущего на макушке пучка длинных волос, — покрывала красно-белая татуировка. У него был приплюснутый нос, темная от загара кожа, а уши проколоты во многих местах. Украшениями ему служили костяные булавки и кольца, которые негромко позвякивали при ходьбе. В специальных петлях и футлярах, пришитых к кожаному поясу, размещались всевозможные орудия смерти: полдюжины кинжалов, шнур-удавка с грузом на конце, метательные крестовины, кастеты, пузырьки с ядом и длинный металлический меч. Несмотря на то что цуранская мораль признавала его промысел преступным, он требовал, чтобы каждый, кто имеет дело непосредственно с ним, при личной встрече оказывал ему все знаки почтения, которые были приняты по отношению к властителям. Его сопровождали двое убийц, одетых в черное: именно этим количеством, по требованию Тасайо, был ограничен почетный эскорт обехана.
Магистр приблизился к Тасайо и, слегка склонив голову, громко и внятно спросил:
— В добром ли ты здравии, властитель?
Тасайо подчеркнуто помедлил с ответом, словно не сразу заметил посетителя. Затем он коротко кивнул, подтверждая тем самым, что здоровье у него в порядке. Однако властитель Минванаби не осведомился в свою очередь о здоровье магистра, что нельзя было истолковать иначе как умышленное оскорбление.
Затянувшееся молчание нарушил визитер, при этом в его голосе не было и намека на признательность за щедрые дары, полученные от грозного хозяина дома.
— Что понадобилось господину?
— Мне требуется одно: имя человека, который нанял твое братство для того, чтобы убить пятерых слуг в моем доме.
Магистр ордена убийц неосмотрительно поднял руку. Воины, выстроившиеся за помостом Минванаби, мгновенно приняли боевую стойку, словно для нападения, и обехан застыл на месте. Однако он был не из тех, кого легко запугать. Устремив невозмутимый взгляд на Тасайо, он рассчитанно-медленным движением довел до конца прерванный жест: поднял руку, чтобы почесать подбородок, затем сдержанно ответил:
— Господин Тасайо, это был твой собственный заказ.
Тасайо сорвался с подушек с такой скоростью, что на этот раз за мечи непроизвольно схватились оба спутника магистра, однако тот мановением руки призвал их к спокойствию.
— Мой?! — воскликнул Тасайо. — Я отдал такой приказ? Что за наглая ложь! Глава преступного братства скрестил взгляды с Тасайо, его глаза сузились в мерцающем свете факелов.
— Грубо сказано, господин. — Он заколебался на мгновение, будто размышлял, стоит ли воспринимать гневный выпад как оскорбление. — Я покажу тебе документ с твоей подписью и личной печатью.
Впервые в жизни Тасайо был столь ошеломлен и растерян. Он заставил себя снова опуститься на подушки.
— С моей личной печатью? — холодно переспросил он. — Ну что ж, покажи.
Из-под складок своего облачения великан вытащил пергамент. Тасайо почти выхватил свиток из рук, окрашенных в цвет крови, и, шумно развернув документ, с хмурым видом изучил его содержание. Он покрутил свиток и так и этак, а потом со злостью крикнул рабу, чтобы тот поднес ближе один из факелов. Повернувшись спиной к обехану, властитель Минванаби поскреб ногтем чернильный оттиск печати.
— Это дыхание самого Туракаму, — пробормотал он и поднял глаза, горевшие смертоносным огнем. — Кто из слуг доставил это послание?
Господин общины убийц потеребил серьгу в ухе:
— Не слуга, мой господин. Документ был оставлен в условном месте, специально отведенном для подобных посланий, — спокойно сказал он.
— Это подделка! — прошипел Тасайо, давая волю безудержному гневу. — Я не писал ничего похожего! И ни один из моих писарей тоже!
Лицо магистра оставалось невозмутимым.
— Не писал?
— Сказано же — не писал!
Властитель Минванаби неожиданно резким движением схватился за рукоять меча, и только жест вожака снова удержал убийц, готовых к решительным действиям.
Несколько раз прошагав от одного конца помоста до другого, словно голодный хищник, мечущийся в клетке, Тасайо внезапно повернулся к обехану:
— Я заплатил металлом целое состояние за услуги твоего братства, а вовсе не за то, чтобы вы вносили хаос в жизнь моего дома, и не за то, чтобы вы сломя голову кидались выполнять приказы любого моего недруга, у которого хватит хитрости подделать документы! Какой-то глупец посмел скопировать фамильную печать Минванаби. Вот и найди его. Мне нужна его голова.
— Хорошо, властитель Тасайо. — Магистр поднес левую руку ко лбу в знак согласия. — Я распоряжусь проследить, каким образом к нам попала фальшивка, виновник будет доставлен тебе разрубленным на куски.
— Постарайся, чтобы это было исполнено. — Вытащив меч из ножен, Тасайо рассек им воздух. — Постарайся на совесть. А теперь убирайся с глаз моих, пока я не отдал тебя палачам... для тренировки.
Магистр Братства Камои, который до этого момента стоял не двигаясь с места, как каменная глыба, не остался в долгу.
— Не пытайся рассердить меня, господин Тасайо. — Он знаком приказал убийцам отступить на несколько шагов, а сам двинулся вперед и остановился лицом к лицу с правителем Минванаби, после чего сказал, понизив голос:
— Камои не вассалы, и тебе не следует об этом забывать. Я — обехан, магистр Братства Камои. Твое желание будет исполнено не потому, что ты так приказал, а потому, что в этом деле честь моей семьи пострадала не меньше, чем честь семьи Минванаби. Судьба дала нам общего врага, мой господин, но впредь никогда не угрожай мне. — Он опустил глаза вниз, и Тасайо проследил за его взглядом. Между указательным и большим пальцами руки обехан держал маленький кинжал, незаметный для всякого постороннего взгляда.
Властитель Минванаби не вздрогнул и не отступил. Он просто снова посмотрел в глаза обехана, понимая, что достаточно одного движения этого человека — и клинок сразит его, прежде чем сам он успеет выхватить свой меч. В глазах Тасайо мелькнуло что-то похожее на жестокое веселье, когда магистр заявил:
— Я получаю удовольствие от крови. Она для меня как материнское молоко. Помни это, и, может быть, мы останемся союзниками.
Тасайо отвернулся, пренебрегая опасностью, и закончил встречу словами:
— Ступай с миром, обехан из Камои.
Суставы его пальцев, сжимающих рукоять меча, побелели. Глава общины убийц повернулся с неожиданным для его комплекции проворством, кинжал успел исчезнуть в складках его туники. Магистр удалился быстрым шагом, его спутники заняли места по обе стороны от своего вожака, как только он сошел с террасы, оставив разъяренного хозяина, который остервенело рубил мечом воздух, преследуя невидимых врагов.
Глава 10

Глава 10
ПРОТИВОБОРСТВО

От рева труб содрогался воздух. На плечах дюжины одинаково одетых носильщиков плыла платформа, где стояла Мара, крепко держась за деревянный поручень. Она изо всех сил старалась выглядеть спокойной и уверенной, хотя втайне была убеждена, что у нее дурацкий вид в новых, поспешно сработанных доспехах из слоистой кожи, подобающих предводителю клана Хадама. Раздражало все: непривычная жесткость наколенников и налокотников, завязки, застежки, нагрудная пластина кирасы. На том, чтобы при первом публичном появлении в роли предводителя клана она была одета в доспехи, по полной форме, настаивали Кейок и Сарик, хотя и соглашались, что во время заседаний их госпожа сможет по-прежнему носить традиционные парадные одеяния.
Уму непостижимо, как удается мужчинам сражаться и орудовать мечом, когда вся эта амуниция давит на плечи и стесняет движения. По-новому оценив мужество и выдержку воинов, марширующих в строю вслед за платформой, она вела армию клана Хадама — почти десять тысяч бойцов — к воротам Священного Города.
Кевин, расположившийся у ног Мары — как ему и полагалось по чину, — старался ничем не отличаться от смиренного раба-телохранителя. Однако ему было трудно сдержать возбуждение при виде народных толп, что теснились на заросших травой обочинах дороги. Люди выкрикивали приветствия и восторженно размахивали руками.
— Похоже, они все у твоих ног, властительница, — рассмеялся он, подняв лицо к своей госпоже и стараясь, чтобы никто, кроме нее, не расслышал его слов на фоне гомона толпы.
— От души надеюсь на это. — Мара освоилась настолько, что решилась потихоньку ответить ему. — Женщины-воины — редкость в истории Империи, зато о каждой из них сложены легенды... и их почитают почти наравне со Слугами Империи. — Ей не хотелось, чтобы это прозвучало слишком хвастливо. Слава не должна вскружить ей голову. — Всякая толпа обожает зрелища. Люди с равным восторгом станут приветствовать и восхвалять любого, кто будет стоять на этой платформе.
— Допустим, — согласился Кевин. — Но, по-моему, они чувствуют, что Империя в опасности, и видят в тебе свою надежду.
Мара разглядывала людское скопище, заполнившее все пространство вдоль дороги, что вела к внешним воротам Священного Города. Кого здесь только не было! Почерневшие на солнце крестьяне, возчики, торговцы, цеховые мастера. Казалось, все они искренне восхищались властительницей Акомы: многие выкрикивали ее имя, махали руками или кидали под ноги процессии фигурки-амулеты, сложенные из бумаги.
Кевин видел, что восторженный прием не согнал скептического выражения с лица Мары.
— Всем известно, кто твой враг, — гнул свою линию Кевин. — И они не хуже тебя знают, что за черная душа у Тасайо. Вы, аристократы, связаны этикетом и поэтому не позволяете себе говорить друг о друге плохо, но уверяю тебя, простой народ обходится без всяких подобных тонкостей. Поставь этих людей перед выбором, и можешь не сомневаться: они отдадут предпочтение тому, кого считают более милосердным. Так чья же власть сулит народу больше милосердия — твоя или властителя Минванаби?
Мара не позволила втянуть себя в спор. Кевин рассуждал логично и кое в чем был прав. Но, увы, поддержка простонародья никак не повлияет на исход грядущей схватки. Ясно сознавая, что в ближайшие дни ее ждет либо триумф, либо смерть, Мара попыталась отвлечься от тягостных дум. Других путей нет и быть не может. Нападение на нее и сына вынуждало сделать выбор: она должна либо предпринять какие-то шаги, либо по-прежнему придерживаться тактики выжидания... пока в один прекрасный день ее вновь не подведут воины, охранники или тайные агенты. И тогда кинжал Тасайо доберется до ее сердца.
Когда ее отец Седзу стал жертвой происков Минванаби, он предпочел умереть в бою, но не опозорить предков. Могла ли Мара выбрать иной путь? Она попыталась ускорить развитие событий, потребовав встречи с Тасайо. Если он откажется, придется выступить против него. И тем не менее без четкого плана (на случай, если понадобится защищать свой дом или честь) ее героическая поза превращалась в чистую браваду.
— Смотри-ка, что это там? — воскликнул Кевин.
Оторванная от тягостных раздумий, Мара бросила взгляд в указанном направлении, и у нее перехватило горло: к западу от Священного Города стояло лагерем целое войско. Холмы пестрели яркими шатрами и знаменами.
— Здесь тысяч пятнадцать воинов, не меньше, — доложил Кевин, быстро оценив численность войска.
Мара пригляделась к цветам знамен, и у нее отлегло от сердца.
— Это резерв клана Ксакала. Властитель Хоппара привел отряд Ксакатекасов. Другие следуют за ним. — Однако в пределах видимости находились не только союзники Мары, и она кивком указала за реку:
— Посмотри туда.
Дорога шла вдоль Гагаджина, и на другом берегу реки Кевин увидел еще одну рать: шатры плотно теснились один к другому, а земля ощетинилась древками знамен.
— О боги! На тех холмах, должно быть, тысяч пятьдесят воинов, а то и все шестьдесят! Можно подумать, что половина властителей Империи привели сюда всех мужчин, способных носить оружие!
Мара кивнула, сжав губы с мрачным ожесточением.
— Все решится здесь. Те, кто за рекой, откликнулись на призыв Тасайо: клан Хонсони, другие вассалы и союзники Минванаби. Я вижу знамена семей Тондора и Хинейса... вон там, у самого берега. Ну и, конечно, Экамчи и Инродака в конце концов тоже примкнули к Тасайо. — Она широко повела рукой. — Бьюсь об заклад, к северу от города установили свои шатры властители Кеды и Тонмаргу с их союзниками — общим счетом тысяч сорок мечей. И я уверена, что на расстоянии дневного перехода от города ждет своего часа еще сотня тысяч воинов. Множество менее заметных семейств предпочитает держаться от греха подальше, но все-таки достаточно близко, чтобы подоспеть к дележу добычи и урвать свою долю падали, если дело у нас дойдет до драки. — Ее слова не предназначались для посторонних ушей, и она понизила голос. — Когда столько солдат изготовились к битве, сможем ли мы, даже при всем желании, избежать гражданской войны?
В громких возгласах толпы и в праздничной атмосфере веселья вдруг почудилась фальшь. Почувствовав, как вздрогнула его госпожа — грозные доспехи не защищали от страха ее сердце, — Кевин в ответ ободряюще пожал плечами.
— Мало кто из солдат жаждет убивать. Дай им волю, и они с такой же охотой напьются в компании вчерашних врагов или отведут душу небольшой дружеской потасовкой. По крайней мере в моем мире именно так все и происходит.
Однако приходилось принимать в расчет и очевидный контраст между выразительными, оживленными лицами жителей Мидкемии, какими их помнил Кевин, и маской бесстрастия, скрывающей подлинный облик даже самого убогого нищего в Келеване. В жизни ему не доводилось встречать парней, которые с такой готовностью шли бы на смерть, как эти цурани, подумал про себя Кевин. Пока люди сохраняют спокойствие и не начинают обмениваться оскорбительными замечаниями насчет чьих-нибудь матерей, все эти важные господа вполне могли бы обойтись без кровопролития. Но стоит только одному прохвосту с луженой глоткой открыть пасть...
Эту мысль не хотелось додумывать до конца, а выражать вслух — тем более. Мара и сама понимала, где таится опасность. Достаточно одного меча, извлеченного из ножен во имя чести, — и вся Империя содрогнется. Можно ли избежать этого? Став свидетелем — и участником — резни в Ночь Окровавленных Мечей, Кевин уже не затруднял себя подсчетами соотношения сил.
Авангард достиг арочных городских ворот, и толпы восторженных зевак остались позади. Дорога опустела. Навстречу процессии выступил патруль имперских войск. Мара приказала остановиться, и к ним приблизился сотник в белых доспехах, сверкающих на утреннем солнце.
— Мара Акома! — громко обратился он к ней.
Непривычная тяжесть шлема с пышным плюмажем заставляла воздерживаться от резких движений, и Мара лишь осторожно склонила голову.
— По какой причине ты привела войско клана Хадама к Священному Городу? — требовательно спросил офицер.
С высоты платформы Мара в упор посмотрела на высокомерного юношу, преисполненного уверенности в чрезвычайной важности собственной миссии. Наконец она промолвила:
— Ты позоришь Свет Небес своими скверными манерами.
Офицер пропустил ее замечание мимо ушей.
— Властительница, я отвечу за свои действия, когда Туракаму рассудит, куда в следующий раз меня перенесет Колесо Жизни. — Молодой офицер сначала окинул выразительным взглядом армии, расположившиеся лагерем на берегах реки, а затем — с подчеркнутой укоризной — воинов, выстроившихся за платформой Мары. — Соблюдение этикета — последняя из наших забот. Если пожелают боги, многие из нас достаточно скоро смогут посмотреть в лицо своей судьбе. Я исполняю данный мне приказ. — Явно чувствуя себя неуютно от того, что за его спиной лишь два десятка солдат, а на клич Мары готовы отозваться тысячи и тысячи, он резко закончил:
— Военачальник Имперских сил настаивает, чтобы мне сообщили, по какой причине ты привела в Священный Город воинские силы клана Хадама.
Мара понимала, что превратить это требование в предмет спора означало бы попросту спровоцировать бессмысленную стычку, и предпочла сделать вид, что не заметила оскорбления.
— Мы явились в интересах благополучия Империи — держать совет с равными нам по рангу и положению.
— Тогда следуй в свои апартаменты, властительница Акомы, и помни: на тебя распространяется закон Имперского мира. Тебя может сопровождать только один почетный страж из воинов Акомы, и по одному — на каждого властителя из клана Хадама, который присоединяется к тебе. Но имей в виду, что по повелению Света Небес Палата Совета закрыта, пока этот указ не будет отменен. Любого, кто попытается проникнуть во дворец без разрешения императора, сочтут предателем Империи. Итак, входи, если тебе угодно.
Молодой офицер отступил в сторону, освобождая проход для носилок госпожи в ранге предводителя клана и для ее почетного эскорта. Однако Мара не сразу двинулась в дальнейший путь. Наклонившись к Люджану, она отдала краткие распоряжения:
— Передай властителю Чековары и другим: на закате встречаемся в моем городском доме.
Военачальник коротко кивнул.
— Как насчет воинов, госпожа?
Мара в последний раз окинула взором склоны окрестных холмов, где пестрели шатры, знамена и стойки с оружием — и где теснились тысячи солдат.
— Отыщи штандарт Минванаби и разбей лагерь как можно ближе к его порядкам. Пусть Тасайо знает: что бы он ни делал, кинжал Акомы приставлен к его горлу.
— Будет исполнено, госпожа.
Люджан поспешил передать приказание властительницы младшим офицерам и назначить воинов в почетный эскорт.
По сигналу Мары ее свита вошла в город, следом потянулись властитель Чековары и остальные правители из клана Хадама. И пока вся эта чинная процессия продвигалась к месту своего назначения, Мара мечтала только об одном: избавиться от гнетущего чувства страха, из-за которого у нее мучительно сосало под ложечкой. Все должно решиться здесь в течение нескольких ближайших дней, а она до сих пор и понятия не имеет, как отвести роковую участь, уготованную ей обетом Минванаби — ведь согласно этому обету и властительница Акомы, и ее девятилетний наследник должны быть принесены в жертву Красному богу. Доспехи так и тянули ее к земле, приветственные крики толпы вдруг показались неприятно громкими. Остался ли в мире такой уголок, гадала Мара, где она могла бы спокойно обо всем поразмыслить?
Путь через город до дома измотал Мару. Приписав усталость душевному надлому, она отложила ранее намеченные встречи и посвятила послеполуденное время отдыху. Потом оказалось, что благодаря этому изменению в плане Аракаси успел отыскать в городе своих агентов и собрать по крупицам самые разнообразные сведения. Она обедала с мастером тайного знания и Люджаном, обсуждая в этом узком кругу самые разнообразные способы, с помощью которых было бы можно обуздать ненасытную жажду власти семьи Минванаби.
Никакими блестящими озарениями этот обед не был отмечен.

* * *

Клан Хадама собрался на следующее утро в тенистом внутреннем саду. Рядом с центральным фонтаном, образовав большой круг, уселись наиболее выдающиеся правители клана, а также с полдюжины их союзников.
Первым решился высказать свое мнение властитель Онтары.
— Госпожа Мара, — начал он, — немало правителей, не питающих добрых чувств к Тасайо, встанут на его сторону против Света Небес по той простой причине, что Ичиндар бросает вызов традициям. И в нашем собственном клане многие опасаются того, что вся власть в Империи окажется в руках одного человека, даже если этим человеком будет Свет Небес. Как бы высоко порой ни возносился Имперский Стратег, но все же он лишь первый среди равных.
Негромким бормотанием присутствующие выразили согласие.
Все еще ощущая странное недомогание, Мара сделала над собой усилие, пытаясь сосредоточиться. Приходилось признать справедливость скупых замечаний Кевина насчет политических маневров цуранских вождей. У этих людей любовь к своим привилегиям была гораздо сильней, чем ненависть к жестокости, убийству и насилию. Мара вглядывалась в лица родичей и союзников, с новой силой осознавая, как преобразился ее собственный образ мыслей. Он изменился настолько, что почти никто из вельмож ее ранга не способен это постичь. Чтобы достучаться до их сердец, приходилось очень тщательно подбирать слова.
— Те, кто цепляется за традиции, — либо по недомыслию, либо из страха перед переменами — глупцы. Избрать сейчас Тасайо — все равно что приютить у себя на груди ядовитую релли. Он отогреется, подкормится, но в конце концов — убьет. Если вы позволите ему ограничить власть императора, то очень скоро обнаружите, что обрекли себя на беды куда более страшные, чем абсолютное самодержавие. Властитель Минванаби молод. Он может на десятилетия облачиться в белое с золотом. Он умен, безжалостен и — позвольте мне назвать вещи своими именами — испытывает наслаждение при виде чужой боли. Он достаточно искушен в Игре, и ему вполне по силам затеять пересмотр правил преемственности. Альмеко и Аксантукар почти добились того, чтобы должность Имперского Стратега стала наследственной. Разве Тасайо из Минванаби менее честолюбив?
Некоторые властители — из числа тех, кто намеревался поддержать ожидаемые притязания Тасайо на белое с золотом, — переглянулись. После того как клан Омекан был раздавлен позором Аксантукара, у Минванаби не осталось реальных соперников в борьбе за вожделенный пост. Властитель Ксакатекаса слишком юн, а властитель Кеды чересчур тесно связан с Партией Синего Колеса, чтобы противоречить императору. Единственным конкурентом мог бы стать властитель Тонмаргу, если бы семья Анасати поддержала его всей своей мощью, однако никто не знал наверняка, можно ли рассчитывать на Джиро и достаточно ли он надежен: его собственные позиции были не до конца ясны, зато он успел уже недвусмысленно показать, что не пойдет по стопам отца. В том, что именно Тасайо станет следующим Имперским Стратегом, были убеждены не только уличные кумушки и городские сплетники. Вопрос, пожалуй, сводился лишь к тому, достигнет ли он своей цели мирным путем или прольет реки крови.
Среди всех присутствующих лишь властитель Чековары чувствовал себя достаточно непринужденно, чтобы воздать должное сладостям на подносах с десертом.
— Мара, во всем, что ты совершила с тех пор, как стала правящей госпожой, неизменно проявлялась блистательная способность к импровизации, — сказал он, стряхивая крошки с подбородка. — Уместно ли допустить, что и для Тасайо у тебя припасен какой-то неожиданный ход?
Не зная, чем в большей мере продиктован его вопрос: обидой за то, что Мара заняла его место, или искренним желанием обрести уверенность, — Мара тщетно пыталась уловить в выражении лица господина Беншаи какой-нибудь намек на разгадку. Ответ следовало хорошо обдумать. Требуя от клана беспрекословного повиновения ее воле, она брала на себя и ответственность за выживание своих соратников. И хотя до сих пор Мара понятия не имела, как поступать дальше, она предпочла дать уклончивый ответ, не позволив своим сомнениям потрясти основания только что достигнутого единения.
— Весьма скоро, господин мой, у Тасайо останется не больше возможностей повелевать, чем у земляных червей.
Властители обменялись взглядами. Подвергнуть сомнению столь откровенное заявление означало бы затронуть честь Мары, так что возражать никто не решился. После минутного замешательства столпы клана Хадама начали подниматься с наилучшими пожеланиями своему предводителю. Все знали, что не пройдет и недели, как Тасайо вступит в город с сильным войском и потребует у императора восстановления власти Высшего Совета. Никто и понятия не имел, каким образом Мара собирается воспрепятствовать ему: чтобы бросить вызов властителю Минванаби на поле брани, ей безусловно недоставало военной мощи. Однако у нее была голова на плечах и огромная выдержка, так что даже Беншаи из Чековары не посмел поднять против нее голос, находясь в стенах ее собственного дома.
Учтиво проводив до дверей последнего властителя, Сарик вошел в сад и был немало удивлен, обнаружив, что госпожа все еще тихо сидит у фонтана. По негласному уговору подменяя Накойю в роли первой советницы, он мягко осведомился, не нуждается ли в чем-нибудь госпожа.
Мара ответила не сразу.
— Пожалуйста, пришли сюда служанку. Мне нужна ее помощь, — едва шевеля губами, попросила она наконец, повернув к нему мертвенно-бледное лицо.
Все это было так непохоже на нее!
— Не больна ли ты, госпожа?.. — заметался Сарик, чутьем угадывая, что не во всем и не всегда он способен заменить старую няню.
— Просто меня мутит. Пройдет. — Слова, казалось, давались Маре с трудом.
Однако Сарика охватил панический страх: Мара вдруг показалась до боли хрупкой. Перепугавшись, не подхватила ли она летнюю лихорадку, или, того хуже, вдруг врагу удалось подложить отраву в еду, советник Акомы еще раз поспешно шагнул к ней поближе.
Его тревога была очевидной для Мары.
— Через час я буду в порядке, — заверила она его, слабо взмахнув рукой. — Служанка поймет, что мне требуется.
Страх на лице советника уступил место жгучему интересу, который Мара оставила неудовлетворенным. В том, что она сказала, не было лжи. Просто она наконец сообразила, что утомление последних дней объяснялось не просто тяготами пути, утренняя дурнота была верным признаком беременности. Она не могла благополучно проглотить завтрак в течение первых девяти недель, когда носила под сердцем своего первенца Айяки. Внезапно ее поразила неприятная мысль: ведь Сарик достаточно долго прослужил в армии и имел возможность наблюдать, что бывает с солдатскими обозными подружками! Мара властно приказала ему удалиться, пока подозрения офицера не перешли в уверенность. Оставшись до прихода служанки в одиночестве, Мара дала выход слезам, застилавшим глаза. Все ее чувства были обострены до предела. Сейчас она позволила себе расслабиться, но очень скоро наступит время, когда ей понадобятся... ох, как же Кевин выразился?.. Стальные нервы! Да, теперь в ее душе не должно быть места мягкости. И при воспоминании о возлюбленном, который сейчас спокойно сидел у нее в покоях, ожидая ее вызова или возвращения, слезы ручьем заструились по щекам.
И вот что было важнее всего: Кевин ни в коем случае не должен узнать, что она носит его ребенка. Одно это связало бы его с ней такими прочными узами, что разорвать их было бы верхом жестокости. Его преданность маленькому Айяки показала, как много значат для него дети. Хотя Кевин никогда об этом не заговаривал, Мара видела в его глазах тоску. Она знала, что он жаждет иметь собственного сына или дочь: законы морали его родного мира не позволяли отнестись к этому предмету легкомысленно. В Келеване рождение внебрачного ребенка, прижитого от раба, не порождало никаких проблем: незаконнорожденные дети знатных вельмож зачастую достигали высокого положения в своих семьях. Но для Кевина его дитя окажется важнее собственной жизни. Нет, человек, которого она любит, должен остаться в неведении, а это значит, что дни, которые им суждено провести вместе, сочтены.
Вошедшая горничная бросилась к хозяйке:
— Чем услужить тебе, госпожа?
Мара протянула руку:
— Просто помоги подняться, чтобы мне не стало дурно, — попросила она сдавленным шепотом.
Встав на подгибающиеся ноги, властительница Акомы поняла, что беременность — всего лишь одна из причин, почему она так скверно себя чувствует. При том внутреннем напряжении, которое ей приходилось выносить, она была подобна натянутой тетиве, готовой лопнуть в любую минуту.
Когда-нибудь, подумала Мара, ребенка, который сейчас растет в ее чреве, будут считать сыном Хокану, и он станет властителем Шиндзаваи.
А то, что он — Мара уже думала о нем как о мальчике — зачат от Кевина... ну что ж, таким образом она лишь отдает долг чести варвару, который покорил ее сердце и множество раз спасал ей жизнь. Его потомки, окруженные почетом, будут жить на земле Келевана, и дух Кевина не канет в тьму забвения.
Но для начала нужно пережить ближайшие три дня. Даже могущественный Камацу не станет связывать судьбу своего наследника с родом, имеющим столь грозного врага, как Тасайо. Побледнев не только от спазмов в желудке, Мара оперлась на подставленную руку горничной. Она должна придумать план, как вырвать, казалось бы, верную победу из цепких лап Минванаби. Должна, и все тут! Иначе погибнет и ее сын, и нерожденное дитя Кевина.

* * *

Багровый свет закатного солнца лился через широкие стенные перегородки. Тасайо Минванаби восседал подобно монарху на горе подушек в самом большом и пышном покое своей резиденции в Священном Городе. В отличие от большинства других правителей, владевших домами в самом городе, семье Минванаби принадлежал просторный особняк на вершине холма, откуда открывался вид на самое сердце имперского квартала в городе. Пристально следя прищуренными глазами за сменой караула в белоснежных доспехах у внутренних ворот Имперского дворца, властитель едва удостоил взглядом послание, врученное ему первым советником.
— Господин, — с величайшим терпением напомнил Инкомо, — Мара со своим почетным эскортом сейчас стоит поблизости от городских ворот. Ее сопровождает также посланец Света Небес, несущий жезл герольда, а в городе объявлен Имперский мир. По твоему распоряжению она прибудет в указанное место встречи.

Предыдущая страница 18 Следующая страница


19 Раймонд Фейст

— Удачный выбор времени ее не спасет. — Тасайо провожал взглядом каждое движение стражников в сверкающих белоснежных доспехах. — Пусть глупый мальчишка, называющий себя императором, потешится еще пару дней, но никакое объявление Имперского мира не помешает мне уничтожить врага. — Помолчав, Тасайо добавил:
— Однако, быть может, и стоит погодить с ударом, пока мы сами не выберем время и место. Да и забавно послушать, чего хочет эта акомская сука, — хотя бы для того, чтобы узнать, чем ее доконать.
У Инкомо сердце щемило от дурных предчувствий.
— Господин, я не исполнил бы свой долг, если бы не предостерег тебя от встречи с этой женщиной. Она опаснее любого другого правителя Империи, что она и доказала многократно.
Выведенный наконец из своего созерцательного состояния, Тасайо свирепым взглядом призвал первого советника к молчанию.
— За мной армия, Инкомо.
— Но ты все предусмотрел? — настаивал первый советник, который никак не мог выкинуть из головы, что именно заботами Мары дядя Тасайо нашел свою смерть под крышей собственного дома и в окружении собственных воинов. — Если властительница Акомы желает поговорить, то — что бы она ни сказала — все будет на пользу ей и во вред тебе. Не вижу в этом никакой выгоды для Минванаби, мой господин.
Тасайо побарабанил пальцами по подушке.
— Передай суке мой ответ. Я буду соблюдать перемирие и побеседую с ней. — Заметив помрачневшее лицо Инкомо, он сузил желтые глаза. — Какой смысл тревожиться понапрасну? У Мары с ее отродьем есть крохотный шанс пройти по лезвию ножа, но когда я добьюсь белого с золотым, она будет первой из моих врагов, которых ждет могила. — Подтянутый, стремительный, беспредельно верящий в свою звезду, он поднялся на ноги. — Я могу проявить великодушие и, возможно, сохраню жизнь этим глупцам из клана Хадама, но лишь при одном условии: они станут моими вассалами после того, как я на их глазах навеки покончу с именем Акомы. — Скупо улыбнувшись, он добавил:
— Ты слишком много беспокоишься, Инкомо. Я всегда могу ответить "нет" на любое предложение Мары.
Инкомо промолчал. Его томило жуткое предчувствие: если Тасайо ответит отказом на предложение Мары, то даже это будет полностью отвечать ее желаниям. Первый советник поклонился, повернулся и отправился посылать сообщение.

* * *

Этот ветер в Империи называли "бутаронг", что в переводе с древнего языка народа цетачи означало "ветер из преисподней". Он дул целые дни и порой недели подряд. Его иссушающие шквалы налетали с дальних гор резкими воющими порывами. В жаркое время года такие ветры могли высушить мясо или сочный плод за считанные часы. Зимой ветер приносил стужу, по ночам заставляя людей жаться к огню и наворачивать на себя вороха одежды. Когда дует бутаронг, на собак нападает бешенство и демоны разгуливают по земле под видом людей — так сказывали в народе. Бывало, мужья с воплями убегали в ночь, и больше их никогда не видели, а женами овладевала тоска, доводящая иных до самоубийства. Множество легенд ходило о сверхъестественных существах, появлявшихся под вой бутаронга. Поговаривали, что в такие ночи Империю посещает Серый Человек — страшилище из древних мифов. Одинокому путнику при встрече с ним приходится отгадывать загадку, и того, кто даст верный ответ, ожидает награда, но если путник не найдет разгадки, то не сносить ему головы. Вот такие рассказывали истории о бутаронге, сухом резком ветре, что дул в эту ночь.
Вне городских стен, на вершине холма, стояли под яркими звездами одна напротив другой две небольшие армии. Полоскались на ветру знамена, чадили факелы, и их мечущееся пламя сумятицей света и теней играло на застывших в мрачном напряжении лицах. Перед неподвижными рядами замерли в ожидании офицеры в шлемах с плюмажами, а во главе каждой армии стоял властитель: женщина в мерцающих зеленых шелках, усыпанных изумрудами, и худощавый мужчина, напоминающий сильного хищника, в черных блестящих доспехах с черными и оранжевыми металлическими накладками.
Точно посредине между двумя отрядами стоял имперский герольд, его белая форма четко виднелась в свете ущербной луны. Зычным голосом, перекрывающим шум ветра, он провозгласил:
— Да будет всем известно, что в городе и окрестностях объявлен Имперский мир! Никому не дозволено вынуть меч ни в гневе, ни для мести. Так повелел Свет Небес! — Повернувшись к отряду Тасайо, герольд произнес ритуальным речитативом предписанные фразы:
— Эта госпожа высокого ранга и благородного происхождения заявляет, что явилась сюда для переговоров с тобой ради блага Империи. Признаешь ли ты это, господин?
Тасайо склонил голову, имперский посланец счел этот знак достаточным и обратился к Маре:
— Госпожа, этот властитель принимает твое предложение о переговорах ради блага Империи.
Исполненный по всем правилам церемонный поклон Мары подчеркнул неучтивость ее врага.
Герольд принял все как должное без лишних слов. Его положение между двумя заклятыми врагами, давшими обет кровной мести, было крайне опасно, и он это отлично понимал, имея дело с двумя столь родовитыми вельможами, можно было бы смело положиться на фамильную честь, но достаточно одной горячей головы в рядах простых воинов, и резни не миновать! Имперскому посланнику требовалась вся его выучка и твердость, чтобы спокойно обратиться ко всем, кто мог его услышать:
— В чем состоит высочайший долг?
— Служить Империи, — хором ответили присутствующие.
Герольд скрестил руки, тем самым подав сигнал, что участникам предстоящих переговоров пора приблизиться друг к другу. В этот момент со стоном, напоминающим погребальную песнь, налетел новый шквал бутаронга. Не желая усматривать в этом дурное предзнаменование, герольд завершил начальную часть церемонии:
— Госпожа моя и господин мой, я буду ждать в отдалении, дабы вы могли поговорить без помех.
Он ретировался с поспешностью почти непристойной, оставив Мару лицом к лицу с Тасайо, их разделяло расстояние не более двух шагов.
Понимая, как трудно сохранять достоинство, когда приходится перекрикивать шум ветра, Мара предоставила Тасайо начать разговор. Как и следовало ожидать, он не снизошел ни до изъявлений вежливости, ни до приветствий. Его тонкие губы чуть изогнулись, а глаза сверкнули в неверном мерцании факелов, как у сарката.
— Мара, такого поворота событий я не предвидел. — Он обвел рукой необычную сцену с застывшими в противостоянии воинами. Только знамена, хлопающие на ветру, казались сейчас живыми. — Я мог бы вытащить меч и разом покончить со всей этой затянувшейся историей.
— И навеки запятнать честь рода? — в тон ему дерзко отвечала Мара. — Вряд ли, Тасайо. — Ее голос стал суше. — Это означало бы, что ты зашел слишком далеко... — она сверлила его темными глазами, — даже для Минванаби.
Смех Тасайо прозвучал неожиданно весело на фоне тоскливого завывания бутаронга.
— Тебе придется понять одну истину. Если у человека достаточно силы, он может безнаказанно творить все, что ему заблагорассудится. — Он испытующе оглядел ее из-под полуприкрытых век. — Мы зря теряем время. Зачем ты здесь?
— Ради блага Империи, — вновь повторила Мара. — Ты привел к стенам Кентосани и свою армию, и большую часть войска своего клана. Я полагаю, что ты собираешься воевать против императора.
Тасайо выслушал это заявление с нарочито любезным интересом, но Маре казалось, что она может осязать волны ненависти, клокочущей под тонким налетом насмешливой вежливости. Она совладала с безотчетным желанием отступить от него подальше и — хотя и не без труда — сумела сохранить самообладание. Чутье подсказывало Маре: тот, кто первым отведет взгляд, сам подстрекнет противника к нападению — совсем как у собак перед дракой.
— Ты привела с собой чуть не весь клан Хадама, — возразил властитель Минванаби обманчиво ленивым тоном. — Однако я не обвиняю тебя в подготовке предательского нападения на Свет Небес.
В ответе Мары содержалась лишь очевидная истина.
— Я не в том положении, чтобы претендовать на белое с золотом, — отчеканила она.
Как бы признавая этот косвенный комплимент, Тасайо слегка наклонил голову, но его зоркий кошачий взгляд неотступно следил за каждым движением Мары, словно выискивая уязвимые места в ее обороне.
А властительница Акомы осмелела настолько, что бросила ему в лицо:
— Перестань заноситься, Тасайо. Твое восхождение к власти не имеет никакого отношения к достоинствам и заслугам. Просто другие претенденты выбиты из игры из-за связей с Аксантукаром.
— Это уже тонкости, — отрезал Тасайо. Он не удержался от улыбки. — Как бы то ни было, в конечном счете победа за мной.
— Не совсем. — Мара немного помедлила. — Противостояние может продолжаться без конца. А это будет на руку Свету Небес, поскольку проволочка позволит ему взять Империю под свой контроль. Имперское правительство, быть может, спит, но не последним сном. Со временем все больше властителей станет искать защиту у имперского правосудия и прибегать к помощи наместников императора. Вот и получится, что власть начнет ускользать из рук Высшего Совета. И если Ичиндар прикажет властителям рангом помельче — то одному, то другому — прислать подкрепление для поддержки Имперских Белых ради упрочения его власти, ты оглянуться не успеешь, как обнаружишь, что и сухопутные дороги, и река между твоими владениями и торговыми городами перекрыты его отрядами. Воины клана Каназаваи уже служат бок о бок с Белыми. Кто на очереди? Клан Ксакала? Далек ли тот час, когда ты останешься властителем только в пределах своих собственных земель?
Узкие глаза Тасайо полыхнули безжалостным огнем.
— Все это вилами по воде писано, Мара. Стоит ли беспокоиться из-за столь отдаленных возможностей?
Тем не менее он насторожился. Мара немедленно воспользовалась этим мизерным преимуществом, чтобы вывести Тасайо из равновесия:
— Не такие уж они отдаленные, Тасайо, и тебе это хорошо известно. — Прежде чем он успел вставить слово, Мара добавила:
— А есть и другие возможности. Что, если властители Кеды и Ксакатекаса с самого начала поддержат Тонмаргу?
Тасайо так и впился глазами в Мару. За его напряженным вниманием крылось изумление. Он знал, что властитель Хоппара — союзник Мары, но упоминание о главе семьи Кеда было неожиданным.
Так как Тасайо продолжал буравить ее взглядом, Мара заговорила снова:
— У меня есть предложение. Трое других претендентов на белое с золотом могут объединиться, лишь бы сорвать твои планы. Но даже совместными усилиями они не сумеют добиться избрания своего ставленника. И вот тут-то может оказаться, что я располагаю достаточным количеством голосов в Совете, чтобы предопределить исход выборов.
Казалось, терпение Тасайо внезапно иссякло.
— Так сделай это, Мара. Отдай трон Стратега Фрасаи из Тонмаргу и отправляйся восвояси.
Мара чувствовала, как леденящий ветер словно иголочками покалывает кожу. Она играла в опасную игру и не заблуждалась: ставкой была жизнь. Но отступать она не смела: слишком много прольется невинной крови, если позволить событиям принять наихудший оборот.
— Трудность в том, — сказала Мара, тщательно выбирая слова, — что ты единственный человек, способный удержать власть... хотя мне легче было бы умереть, чем увидеть тебя в белой с золотом мантии. У властителя Тонмаргу не тот характер, чтобы хоть в чем-то пойти наперекор Свету Небес в его собственном дворце. Так что мы поставлены перед выбором: либо Имперский Стратег, который будет игрушкой в руках монарха... либо ты.
Приученный подозревать подвох в каждом услышанном слове, Тасайо спросил без обиняков:
— Если марионеточный Стратег для тебя неприемлем, а мне ты желаешь провалиться сквозь землю, то какой же выход ты предлагаешь?
— Я готова сделать для тебя то же, что могла бы предложить Фрасаи из Тонмаргу: стоит мне потребовать, и тебя поддержат достаточно властителей, чтобы ты уверенно взошел на трон Имперского Стратега.
Наступило молчание, слышалось лишь завывание ветра. Тасайо застыл в неподвижности, лишь плюмаж шлема рвался под напором воздушных потоков. Неестественно спокойное лицо казалось маской, руки окаменели на рукояти меча, но пылающие янтарные глаза не отрывались от лица Мары.
Обдумав ее слова, Тасайо процедил:
— Предположим на мгновение, что ты права. Но скажи, госпожа, мне-то какой резон вникать во все эти тонкости, если, как нам обоим известно, я могу завладеть мантией Имперского Стратега и без твоей помощи?
Ответ Мары не заставил себя долго ждать.
— А какой ценой? Неужели ты готов превратить Империю в руины, лишь бы добиться своего? Ты победишь, я не сомневаюсь, хотя мало кто открыто поддержит твои притязания из любви к дому Минванаби, зато многие встанут на твою сторону только потому, что не могут простить Ичиндару нарушение традиций и стремятся сохранить свои привилегии. Так что в конце концов после разорительной войны ты утвердишься на бело-золотом троне, женишь сына на одной из многочисленных дочерей покойного Ичиндара и сделаешь его девяносто вторым императором, носящим титул Света Небес. При новом императоре тебе не придется ожидать каких-либо трудностей с утверждением в должности. Но ты будешь править раздавленным народом. — Мара изо всех сил старалась держать себя в руках: от одной мысли о том, во что обойдется такая борьба за власть, у нее темнело в глазах. Выждав время, чтобы унять дрожь, она добавила:
— Этот конфликт опасно истощит твои силы. Хватит ли у тебя резервов — после столь грандиозных завоеваний, — чтобы защитить от набегов собственные границы? Ведь всякая мелюзга пожелает воспользоваться моментом и облепит тебя как рой прожорливых насекомых.
Тасайо впервые оторвал от Мары взгляд. Высокомерно-отчужденный и в глубине души уверенный, что нащупал самое слабое место в броне властительницы Акомы, он отвернулся и обозрел свои войска, стоявшие ровными рядами на склоне холма. Самый придирчивый осмотр не обнаружил бы в них ни малейшего изъяна. Безупречно чистые доспехи, отменная выправка — да, таким войском мог бы гордиться любой полководец. Прославленное знамя Минванаби с чередующимися оранжевыми и черными квадратами тяжело хлопало на ветру. Что еще виделось Тасайо в ночной тьме, укрывающей его армию, знал только он один. Наконец он снова перевел на Мару оскорбительно дерзкий взор.
— Будем исходить из того, госпожа, что и это твое рассуждение верно. Так что же ты можешь предложить мне взамен моего согласия воздержаться от захвата силой того трофея, который, по моему мнению, уже у меня в кармане?
Мару переполнила ярость, которая коренилась отнюдь не в ее неприязни к Тасайо и не в их кровной вражде. Эту ярость питало ее страстное желание защищать и лелеять жизнь, набиравшую силу внутри нее самой.
— Я говорю с тобой ради блага Империи, Тасайо. И я тоже пришла не с пустыми руками.
По ее знаку из рядов воинов вышел безоружный слуга — переодетый Аракаси. С искусством истинного артиста изображая раболепную приниженность, мастер тайного знания поднес какой-то сверток, развернул пергаментный покров и швырнул на траву к ногам Тасайо человеческую голову, издававшую сильный запах бальзамических смол.
— Тебе должно быть знакомо это лицо, — пояснила Мара. — Взгляни на останки того, кого ты пытался использовать, чтобы поставить под удар мою шпионскую сеть.
Тасайо чуть не задохнулся от ненависти.
— Ты!.. — хрипло прорычал он. — Так это по твоему приказу в моем доме совершено убийство! Но на землях Минванаби только я властен над жизнью и смертью!
Охваченная невольной дрожью, Мара чувствовала, что угрозой пронизан сам воздух вокруг. Ветер раздувал ее одежды, выхватывал пряди из тщательно уложенной прически и холодил вспотевшую кожу. Мара догадывалась, что сейчас лишь еле слышный голос разума напоминает Тасайо о данном им обещании соблюдать перемирие, и ее врагом владеет единственное желание: стиснуть пальцы на ее горле.
Лицо Тасайо осветилось удовлетворенной улыбкой, и внезапность этого перехода показалась еще более устрашающей.
— Значит, ты признаешь, что убила собственного агента?
Маре понадобилась вся сила ее воли, чтобы сохранить хотя бы видимость спокойствия. Втайне она была напугана резкими скачками настроения Тасайо и чем дальше, тем больше проникалась сознанием, что имеет дело с человеком, которого не назовешь иначе как безумцем. Тем не менее властительница Акомы не собиралась отступать.
— И не только его одного, Тасайо, — уточнила она.
В течение долгой томительной паузы на склоне холма можно было услышать лишь скрип и хлопанье боевых знамен да посвист ветра в траве.
Наконец Тасайо прервал молчание:
— Итак, ты подделала нашу семейную печать? И заплатила Братству Камои за убийство твоих собственных шпионов в моем доме? — Его ослепительно белые зубы блеснули в жестокой усмешке. — Воистину, госпожа, твои действия столь оригинальны, что их трудно предугадать.
Он не угрожал и не позировал, что очень встревожило Мару: не стоило ни секунды сомневаться в том, что на уме у него убийство... или того хуже. Тем не менее она продолжала гнуть свою линию:
— Тебе придется принять в расчет кое-какие неудобства, которые ждут тебя, Тасайо, в будущем, а неудобства эти заключаются в том, что ты уже не сможешь брать к себе на службу людей со стороны. Среди них будут мои шпионы — это так же верно, как то, что я стою перед тобой. Может дойти до того, что ты будешь вынужден изгнать из своих владений всех купцов и посетителей и даже закрыть доступ в поместье для фургонов с товарами бродячих торговцев, лишь бы в твой дом не проник шпион Акомы. Терпению Тасайо настал конец.
— Мара! — рявкнул он. — Ты что же, действительно воображаешь, что сможешь застращать меня своими душераздирающими россказнями? О каких шпионах может идти речь? После твоей смерти все, кто ныне служит Акоме, станут рабами и серыми воинами. Скажи на милость, чего мне бояться, когда ты будешь кормить червей в земле?
Плечи Мары горестно поникли.
— Я пришла с предложением, — устало вздохнула она.
Тасайо на полшага подался вперед, и руки сотни воинов Акомы разом легли на рукояти мечей, однако властитель Минванаби, казалось, не удостоил вниманием раздавшийся при этом звук. Не правдоподобно спокойный, наделенный опасной красотой хищника, он надменно заявил:
— Мне незачем выслушивать твои предложения, Мара. — Наперед отвергнув всякую возможность согласия, он тем не менее снизошел до объяснений. — Мой предшественник принес Туракаму обет, скрепленный кровью, что вражда наших домов кончится уничтожением Акомы. Хотя я не разделяю одержимости кузена Десио и сожалею, что он дал эту клятву, но, так или иначе, именно на мне лежит обязанность ее выполнить. Я должен проследить, чтобы роду Акома пришел конец. Иное не стоит и обсуждать. Невозможно прекратить войну между нами.
Мара ощутила тревогу Аракаси, но другого выхода из тупика она не видела.
— Ты не согласился бы подумать о... приостановке?
Тасайо удивленно моргнул:
— Что ты имеешь в виду?
— Отсрочку. О прекращении вражды и речи быть не может: она закончится лишь тогда, когда одна из наших семей обратится в прах. Но временное перемирие, пока Империя вновь не обретет прочную основу для мира... Что ты на это скажешь?
— Опять благо Империи? — пробормотал Тасайо с прежней язвительностью, однако при всем своем сарказме он был заинтригован. — Продолжай.
— Я предлагаю собрать всех властителей Цурануани в Имперской Палате. Там мы предстанем перед Светом Небес и сумеем доказать ему необходимость покончить с этим противостоянием и предотвратить катастрофу, которая может повергнуть нашу страну в руины. Неужели ты желал бы управлять Империей, на восточной границе которой хозяйничают главари Турила со своими мародерами-горцами? А на северной каждую весну рыскают за цуранскими головами как за трофеями разбойничьи отряды тюнов? А возвращение пиратов на Сторожевые острова?
— Ты рисуешь поистине мрачную картину, — согласился Тасайо. — Если я соглашусь на эту встречу, ты обеспечишь мне голоса своих союзников, чтобы я мог занять трон Имперского Стратега без кровопролития?
— Если ты согласен на мирную встречу с императором, обещаю приложить все силы, какие у меня есть, и использовать все свои возможности, чтобы никто не взошел на трон Стратега раньше тебя. — Мара прерывисто вздохнула. — Клянусь тебе в том всем, что мне дорого, клянусь именем и честью моей семьи от нынешних времен до самого последнего отпрыска рода Акома!
Услышав слова этой самой священной из всех клятв, Тасайо поднял брови:
— Если хоть кто-нибудь из твоих отпрысков достоин стать залогом клятвы... на какой же срок ты хочешь перемирия?
Несмотря на вопиющее оскорбление, брошенное Маре в лицо, она не позволила себе поддаться неразумному гневу. На карту было поставлено нечто большее, чем фамильная честь и дрязги знати: неисчислимые бедствия постигнут слуг, детей, ремесленников и тысячи безымянных рабов, если правители Империи решат поразвлечься бессмысленной войной. Годы, проведенные с Кевином, приобщение к его воззрениям, которые раньше казались бредовыми, не прошли для Мары бесследно. Ее взгляд на мир стал неизмеримо шире, и теперь она сделала то, о чем не могла и помыслить до встречи с мидкемийцем, — стерпела обиду, нанесенную чести ее рода. Слова "служить Империи" стали для нее не просто фразой, а единственным мерилом поступков и главной побудительной силой.
— Подожди с решающей схваткой, пока я не вернусь домой и не устрою семейные дела. Затем пусть наша борьба возобновится без поблажек и увиливаний вплоть до рокового завершения.
Оттенок обреченности в ее голосе вызвал у Тасайо веселый смех. Не в силах сдержать желание покуражиться над слабым — а по его понятиям, Мара сейчас проявила слабость, — он ухмыльнулся:
— Пожалуй, ты поторопилась предугадать ответ, госпожа. Не стоит переоценивать мою любовь к Империи. Моя честь — это моя честь, а не честь нации. — Он оглядел Мару с головы до ног, рассчитывая еще сильнее выбить ее из колеи и полюбоваться ее затравленным видом, однако она не доставила ему этого удовольствия и с непроницаемым лицом ожидала продолжения. — Впрочем, быстрое решение вопроса о моем избрании в какой-то мере избавило бы меня от хлопот, — признал Тасайо после некоторого раздумья. Он улыбнулся, и Мара снова подумала о том, насколько хорошо умеет этот безумец прятать свой нечестивый нрав под личиной воинской невозмутимости и аристократических манер. — Я согласен. Пусть Высший Совет соберется перед лицом императора и положит конец его диктаторскому правлению. Ты возглавишь своих союзников и в нужный момент заставишь их поддержать мои притязания. Затем, когда здешние дела будут благополучно завершены, я предоставлю тебе возможность вернуться в Акому и пробыть там столько времени, сколько потребуется для приведения в порядок твоих семейных дел. В течение этого срока ты можешь не опасаться враждебных действий с моей стороны. Будь уверена, Мара, я пойду на тебя войной, но до тех пор можешь считать часы своей жизни платой за служение Империи.
Опустошенная, терзаемая чувством безмерного одиночества, Мара поклоном подтвердила обещание. Она не смела гадать о том, как отнеслись бы к этому соглашению ее отец или брат, будь они живы. Оставалось лишь надеяться, что сговор с Тасайо принесет благие плоды: поможет предотвратить войну и спасти множество жизней... а ее нерожденному младенцу будет даровано достаточно времени, чтобы он успел появиться на свет. Тогда, возможно, королева чо-джайнов согласится спрятать его у себя в улье и сохранить ему жизнь, даже если самой Маре и Айяки суждено погибнуть.
— На какой день назначим встречу? — спросил Тасайо тоном, в котором явственно звучало удовлетворение.
— На послезавтра, — ответила Мара. — Извести императора и других членов Совета, а я тем временем займусь подготовкой к голосованию... чтобы оно прошло так, как я обещала.
— Любопытно будет посмотреть, умеет ли властительница держать слово. Нарушив клятву, она не выйдет живой из города. — Закончив, Тасайо отвесил Маре слабое подобие поклона, ограничившись едва ли не легким кивком. Затем повернулся с быстротой сарката и зашагал к своим войскам.
Подавленная гнетом безысходности, Мара вернулась под защиту Люджана.
Имперский герольд, до этого мгновения безмолвно стоявший на своем посту, провозгласил:
— Переговоры окончены! Разойдитесь с миром и достоинством и знайте: боги довольны, что в этот вечер не пролилась ничья кровь.
Когда офицеры Акомы подали солдатам сигнал к отходу, первый советник Минванаби собрался с духом, чтобы обратиться к господину, но Тасайо жестом остановил его.
— Она повержена, Инкомо, — самодовольно улыбнувшись, он взглядом проводил удаляющуюся женскую фигуру. — Я встречал подобное выражение в глазах воинов, ожидавших смерти на поле боя. — Он слегка пожал плечами. — Они бились честно и не посрамили своих предков, но знали, что им суждено умереть. Так и Мара знает, что я победил.
— Господин, — взмолился Инкомо, — я не смел бы считать себя твоим преданным слугой, если бы не указал на возможные неожиданности. Сейчас решается многое и помимо вопроса о том, кто может претендовать на белое с золотом. У Ичиндара нет сыновей. И сейчас, надо полагать, многие при дворе шепчутся, что близится время возводить на престол другого члена императорской семьи. Их выбор может пасть на Джиро из Анасати, Камацу из Шиндзаваи способен доказать, что является прямым потомком одного из прежних императоров, а его сын пользуется всеобщим уважением. Кто может поручиться, что за этим предложением не кроется...
Тасайо резко оборвал рассуждения Инкомо:
— Мара знает: я победил. И делу конец.
Странно возбужденный, властитель Минванаби подал своему военачальнику сигнал разворачивать колонны солдат и возвращаться в лагерь.
Инкомо, оставшись один на один с безотрадным воем бутаронга, замешкался позади. Он понятия не имел, на какие ухищрения может пуститься Мара в попытке изменить ход грядущих событий, но знал, что спор между кровными врагами далеко не окончен. В лучшем случае Мара выиграла несколько месяцев, чтобы собраться с мыслями и сплести заговор, в худшем — у нее уже готова ловушка, которая и захлопнется за Минванаби. Резкий порыв ветра заставил Инкомо поплотнее закутаться в плащ и поспешить вдогонку за хозяином. Нащупывая в темноте путь вниз с холма, он прикидывал в уме, что было бы благоразумнее: приказать агентам раздобыть самые свежие сведения о намерениях Мары или дописать незаконченное завещание и надгробную песнь. Томимый все более острым предчувствием конца, Инкомо решил сделать и то и другое.

* * *

Вечер не завершился встречей на вершине холма. Мара вернулась в городской дом, не чуя ног от усталости. Сбросив верхнее платье, она откинула назад пряди волос, выхваченные из прически неутихающим ветром. Прошло довольно много времени, прежде чем Мара стряхнула оцепенение, и теперь она никак не могла уразуметь, о чем ей толкует Сарик.
В ее отсутствие их посетил гонец от императора.
— И что же он сообщил? — вяло осведомилась Мара и по огорченному выражению лица Сарика поняла, что заставляет его повторять уже сказанное.
Сарик, как всегда деликатный, терпеливо пустился в объяснения, излагая содержание последнего воззвания Ичиндара, и то, что услышала Мара, поразило ее как ножом в сердце.
Первые же слова заставили ее помертветь: цуранский император скупал всех рабов-мидкемийцев, принадлежащих подданным Империи. Слова "справедливая цена" и "императорская казна" показались отзвуком-всхлипом холодного ветра — дьявольским порождением ночных кошмаров, навеянных свирепым бутаронгом. Мара пошатнулась, словно у нее выбили почву из-под ног. Сарик заботливо поддержал ее под руку и проводил из галереи в гостиную, сама она почти не замечала ни того, где она находится, ни того, что происходит с ней самой. Подушка, на которую она опиралась, воспринималась как нечто нереальное, и даже слезы, набежавшие на глаза, казалось, принадлежали какой-то другой женщине.
Все ее существо: тело, разум, сердце — как будто превратилось в одну открытую кровоточащую рану.
— Почему? — тупо повторяла она. — Почему?
Сарик не высвобождал свою руку, потому что угадывал: Маре сейчас необходимо тепло его прикосновения. Он бы все сделал, лишь бы как-то утешить хозяйку, хотя и догадывался, что ее горю ничем не поможешь.
— Сказано, что Свет Небес пошлет земляков Кевина на родину, к мидкемийскому королю. За Равнинным Городом снова открыты магические Врата. Всех рабов-военнопленных отвезут на барках вниз по реке и переправят за Бездну.
Вздрогнув при упоминании имени возлюбленного, Мара уже не могла удержать слез, покатившихся по щекам.
— Император освобождает рабов?
— Из уважения к нашим богам можно сказать, что эта акция передается на усмотрение Лиама, монарха Королевства Островов, — спокойно уточнил Сарик.
Мара уставилась немигающим взором на свои побелевшие пальцы. Вся ее решимость обзавестись "стальными нервами" не привела ни к чему! Она чувствовала себя совершенно разбитой. Угроза со стороны Минванаби и без того истощила скудный запас ее сил, а вот теперь ей предстоит потерять Кевина. И хотя она еще раньше приняла решение найти для него путь к свободе, сейчас весь мир отступил в тень перед убийственной близостью часа расставания.
— Какой срок назначен Светом Небес для передачи рабов? — спросила Мара, изумляясь тому, что язык способен выговаривать слова.
— Завтра к полудню, госпожа, — с глубоким сочувствием ответил Сарик.
Ничто не предвещало подобного. Мара подавила рыдание. Она стыдилась столь открытого проявления чувств, и казалось, будто призрак Накойи сердитым шепотом журит ее за не подобающую властительнице откровенность. Мара искала любую соломинку, способную поддержать ее дух, ибо только мужество могло бы помочь ей пройти по развалинам счастья да еще надежды на продолжение рода Акома, которые она осмелилась лелеять в глубине души.
Лишь один луч света пробивал непроглядную тьму: Кевина минуют неизбежные бедствия, которыми чревато ее решение поддержать Тасайо в борьбе за пост Имперского Стратега. Если правдивы рассказы варваров о справедливости и Великой Свободе их распрекрасного Королевства, то король Лиам даст Кевину свободу. Ее возлюбленный будет жить в Занне, окруженный уважением, его не коснутся ужасы кровавой бойни.
Мара пыталась убедить себя, что Кевина лучше отослать для его же блага, но никакие доводы рассудка не избавляли от боли в сердце. И вдруг, как поток света, на нее снизошло прозрение. Ведь все, что сделано ею этим вечером, было сделано ради будущего ребенка Кевина. И ей самой, и Айяки — цурани по рождению — предки завещали непреложную истину: честь превыше жизни, они без колебаний предпочли бы смерть бесчестью. Но существо внутри нее наполовину принадлежало иному миру — Мидкемии, и некий внутренний голос подсказывал Маре, что следует признать за этим — пока еще не рожденным — существом право в будущем жить и строить свое счастье, руководствуясь иными мерками — теми, которых придерживался его отец. Это явилось ей как откровение, более того, властительница Акомы поняла, что и она сама вновь вышла за рамки традиционных понятий своего мира, поставив благо простого народа Империи выше чести своего имени. Когда-то она верила, что подобная позиция опозорила бы ее отца и предков и даже навлекла на нее гнев всего сонма цуранских богов.
Теперь же ей было ясно, что только такой путь дает жизни перевес над смертью.
В душе у нее горе боролось с облегчением оттого, что скоро, очень скоро закончатся годины бедствий. Не сразу придя в себя, Мара сообразила, что ее руку до сих пор сжимают пальцы Сарика, смущенно высвободилась и вытерла глаза.
— Мне понадобятся услуги горничных, — дрожащим голосом выговорила она. — Кевин не должен догадаться, что я горевала.
Сарик собрался встать и с поклоном удалиться, но оказалось, что у госпожи есть для него еще немало поручений.
— Сообщи Кейоку, что всех наших рабов из иного мира нужно немедленно отослать в Равнинный Город. Затем подбери самых сильных воинов в конвой для Кевина: они должны доставить его до того места, которое император выделил для сбора мидкемийцев. И ни слова никому, кроме Люджана, иначе слуги обо всем разболтают. — Комок подкатил к горлу Мары, и ей понадобилось время, чтобы снова обрести дыхание. — У моего возлюбленного горячий и упрямый нрав. И хотя он бредит свободой, ему может не понравиться то, каким образом она ему достанется.
Властительница смолкла, не в силах продолжать, но Сарик уже все понял. Кевин выполнял приказы только тогда, когда сам считал это нужным, или подчиняясь грубой силе. Его знали как грозного бойца, и там, где дело касалось Мары, никто не взялся бы предсказать, как он себя поведет, если их попытаются разлучить. Для его собственной безопасности и ради сохранения жизни воинов, которым предстояло передать его под опеку императора, Кевину не стоило раньше времени узнавать об ожидающей его судьбе.
Сарик склонился перед мудростью госпожи, хотя и был искренне опечален: испытанному воину начали нравиться и странный юмор мидкемийца, и его совершенно непривычные взгляды на жизнь. Но, торопясь позвать горничных, Сарик думал о том, что такой беспросветной тоски в глазах женщины он ни разу еще не видел на своем веку.

* * *

Ночь стала для властительницы Акомы нескончаемой пыткой. Над коньком крыши завывал бутаронг, а она осыпала Кевина безмолвными неистовыми ласками, вкладывая в их последнее соединение всю силу отчаяния и любви, и в конце концов разразилась слезами в его объятиях. Он отвечал Маре такой нежностью, которая была способна разбить ее сердце. Его уязвляло ее нежелание поделиться с ним своими страхами, а упорное молчание порождало тревогу, тем не менее, преодолевая собственную боль, он делал все что мог, лишь бы утешить любимую.
В лихорадочном исступлении Мара льнула к Кевину, цепляясь за него. Казалось, мир вокруг нее пошел кувырком: она не могла представить себе жизнь без надежного присутствия мужчины, который заставил ее так основательно пересмотреть все, во что она верила, и открыл ей глаза на изъяны цуранского уклада. Кевин стал для нее чем-то неизмеримо большим, нежели просто любовником: он стал опорой ее решимости. Она нуждалась в его силе, чтобы преобразить Империю, открыв иные, более благородные пути для ее прославления. Власть, намеченные цели, радужные надежды на будущее, омраченные ныне клятвой, данной властителю Тасайо, — без Кевина все, казалось, утрачивало цену. Мара лежала в жарких объятиях любимого и под неутихающие стенания ветра, от которого дрожали перегородки, прислушивалась к негромкому ровному биению его сердца.
Этот варвар Кевин, вечно озадачивающий всех своими неуместными высказываниями, на этот раз сумел догадаться, что любые вопросы смогут лишь усилить смятение Мары. Эта чуткость ранила и обезоруживала, не оставляя Маре даже сомнительной возможности воспользоваться любым предлогом, чтобы распалиться гневом, отослать его прочь и тем положить конец неразделенной муке прощания. Бережная ласка его рук лишь увеличивала тяжесть, лежащую на сердце: ведь Мара знала, что это их последняя ночь. Опустошенная, истерзанная страданием, она наконец забылась беспокойным сном, уткнувшись головой в ямку на плече любимого. Кевин не сомкнул глаз.

* * *

За все годы близости с Марой он ни разу не видел ее в таком смятении: минутами казалось, что она теряет рассудок. Ему, откровенному в проявлении собственных чувств, и в голову не пришло, что скрытой причиной терзаний Мары могла быть любовь к нему.

* * *

Наступил безрадостный рассвет. Отыскав среди своих душевных руин крупицу мужества, Мара поспешила отослать Кевина до того, как началась утренняя дурнота. Она провела долгие часы, борясь со слезами, которым нельзя было дать пролиться из-под опухших век, и с позывами рвоты. Служанки трудились не покладая рук, пытаясь вернуть госпоже подобие приличного вида. Уже близился полдень, когда Мара сочла возможным показаться на людях. Выйдя из своих покоев, она обнаружила, что Сарик без лишнего шума уже построил эскорт и ожидает у двери ее появления. Ничего не подозревающий о намерениях императора, Кевин стоял на своем обычном месте у носилок. Встретив взгляд его голубых глаз, Мара едва не рухнула замертво.
Но сила духа, унаследованная от предков-воинов, и навыки самообладания, полученные в монастыре, позволили ей устоять. Она принудила себя сделать шаг, потом другой, и так, шаг за шагом, добралась наконец до носилок. Лишь по крайней необходимости она позволила Сарику помочь ей расположиться на сиденье паланкина.
— Пора в путь, — не своим голосом произнесла Мара.
Она не назвала места их назначения: об этом уже позаботился Сарик, и Люджан знал, что их ожидает впереди. Но Кевину это показалось странным, и он насторожился.
— А куда же мы сегодня направляемся? — спросил он несколько более резко, чем обычно.
Мара не осмелилась открыть рот. Чувствуя, что глаза наполняются слезами, она поспешно задернула занавески. Взмахом руки Люджан подал носильщикам команду подниматься, а почетному воинскому эскорту — выступать из ворот городского дома. Сарик не отрывал от мидкемийца взгляда, в котором сквозило нечто очень похожее на сожаление.
— Не будет ли кто-нибудь настолько любезен, чтобы объяснить мне, отчего все ведут себя так, словно мы собираемся на похороны?! — без всяких околичностей осведомился Кевин. Ответом на прямой вопрос было обычное цуранское бесстрастное молчание, поэтому он изменил тактику и попробовал рассмешить спутников.
В другое время его выходки подвергли бы тяжкому испытанию выдержку воинов Мары, но сегодня самые уморительные перлы его остроумия ни к чему не приводили. Он не добился ни от кого даже намека на улыбку и возмущенно бросил:
— Ну, боги мне свидетели, вы тут все сами как покойники!
Удостоверившись, что самые лучшие его шуточки пропадают втуне, Кевин приуныл и тоже погрузился в молчание.
Кортеж пробился сквозь уличную сутолоку Кентосани и повернул в сторону более скромного района, раскинувшегося вдоль южного берега реки. Впереди показался высокий забор из широких толстых досок. Кевин встал на дороге как вкопанный, и лишь бойцовская реакция помогла воинам, шедшим сзади, не наткнуться на него.
— Подобные местечки мне доводилось видеть и раньше, — заявил он язвительным тоном, как будто имел право обвинять. — Что нам понадобилось на невольничьем рынке, Мара?
Воины Акомы не стали дожидаться сигнала: от Кевина можно было ожидать чего угодно. Проворно и решительно они сомкнулись вокруг мидкемийца и заломили ему руки за спину.
Скрученный Кевин в ярости дернулся, опоздав на долю секунды. Воины крякнули от напряжения, но не ослабили хватки.
Из-за образовавшейся суматохи движение на улице остановилось, и к ним уже стали оборачиваться любопытные прохожие.
— Боги! — взорвался Кевин, пораженный в самое сердце вопиющим предательством. — Ты меня продаешь!
Его крик едва не разбил сердце Мары. Она отдернула занавески паланкина и взглянула в голубые глаза, горящие неистовой яростью. Язык отказывался ей повиноваться.
— Почему?!! — громко выкрикнул Кевин с таким отсутствием всякого выражения в голосе, что Мару словно ударило. — Почему ты решила так со мной поступить?
Кевину ответил Люджан, ответил нарочито грубо, ибо опасался, что его собственный голос может выдать чувства, совсем не подобающие воину, и тем более офицеру его ранга.
— Госпожа расстается с тобой не по своей воле, Кевин, а по приказу императора!
— Будь проклят Свет Небес! — возопил взбеленившийся Кевин. — Чтоб ему провалиться, вашему паскудному императору, в самую нижнюю преисподнюю Седьмого Ада!
Из окон уже высовывались головы зевак, прохожие останавливались, чтобы поглазеть на потасовку. Несколько пожилых крестьянок осенили себя знамением защиты от богохульства, а торговец с кислым лицом, стоявший на обочине, посоветовал послать за жрецом. Не желая предстать перед храмовым судилищем из-за кощунственных речей варвара, один из воинов, менее других знакомый с Кевином, протянул руку, пытаясь заткнуть тому рот.
Варвар впал в неистовство. Рывком он высвободил руку и молниеносными ударами кулака сбил с ног двоих солдат Мары, одного за другим, прежде чем кто-нибудь смог ему помешать. Воины получили приказ воздерживаться от применения оружия, но сейчас Люджану оставалось только молить богов, чтобы никто не забыл об этом запрете. Кевин дрался как одержимый, и дело дошло до того, что он сам едва не выхватил меч из ножен первого попавшегося воина. Если бы эта попытка ему удалась, сам император не мог бы спасти его от петли.
Страх, промелькнувший в глазах Мары, решил дело: с яростью харулта Люджан врезался в самую гущу схватки.
Примененный им борцовский прием достиг цели: Кевин потерял равновесие. С помощью одного из солдат, навалившегося вместе с военачальником на непокорного раба, Люджан придавил Кевина к булыжной мостовой.
В подобном положении большинство мужчин утрачивают способность к дальнейшему сопротивлению. Но мидкемиец не унимался. Охваченный яростью, заглушавшей боль от ударов, обуреваемый чувствами, которые не оставляли места благоразумию, он был готов убивать. Задыхаясь в пылу схватки, военачальник Акомы ухитрялся еще выкрикивать приказы своим солдатам:
— Станьте в кольцо!.. Загородите нас щитами и телами!.. Чтобы никто не глазел на этот скандал!
Кулак Кевина, уходивший в челюсть Люджану, содрал кожу с его щеки. Понимая, что без крутых мер не обойтись, Люджан заорал:
— Проклятие, парень, прекратишь ты валять дурака или мне придется тебя покалечить?
В ответ Кевин разразился непотребным ругательством, прохрипев под конец: "...если у тебя вообще была мать!"
Становилось очевидно, что образумить Кевина не удастся: он, безоружный, сейчас был способен кинуться в одиночку на полчища вооруженных врагов. Восхищаясь его отвагой, заботясь о его же безопасности, Люджан был вынужден сменить тактику. Он применил жестокий и коварный прием, которому обучился в горах в бытность серым воином. Любой уважающий себя цуранский воин постыдился бы заехать противнику кулаком в пах. Пораженный предательским ударом, Кевин скорчился в стонущий ком на грязной мостовой.
— Ты уж прости, братишка, — пробормотал Люджан, в точности повторяя слова и интонацию, позаимствованные у самого Кевина. — Тебя ждут свобода и почет окружающих, хочешь ты того или нет.
Военачальник встал на ноги, чувствуя себя разбитым и телесно, и душевно.
— Свяжите его и вставьте кляп, — отрывисто бросил он подчиненным. — Нам больше нельзя рисковать.
Затем, преисполненный состраданием к госпоже, которая наблюдала всю сцену из полутьмы паланкина, он с трудом изобразил на лице некое подобие цуранского бесстрастия, и по его приказу отряд снова двинулся в путь.
Встретивший их у ворот лагеря чиновник из гильдии работорговцев осведомился, что угодно властительнице Акомы.
— Этого раба... по приказу Света Небес... следует возвратить к нему на родину, — еле выдавила Мара онемевшими губами.
Связанный на совесть, зажатый между конвоирами Кевин вскинул на нее глаза. В их бездонной голубизне светились упрек и мольба, но мысль о ребенке, которого Мара носила под сердцем, придала ей силу.
— Прости, — прошептала она, не заботясь о том, что чиновник гильдии уставился на нее с ошарашенным видом. Голос изменил Маре, и она закончила одними губами:
— Любимый мой.
Все остальное, что ей хотелось сказать, осталось навеки похороненным в ее душе.
Работорговец кивнул головой:
— Он очень силен, хотя и не первой молодости. Думаю, будет справедливой цена...
Мара не дослушала:
— Не надо денег. Отошлите его домой.
Если работорговец и счел ее поведение странным, вслух он этого не высказал. Он и так поломал голову, пытаясь понять, зачем императору понадобилось покупать рабов, если он собирается сразу же отправить их в какой-то чужеземный дворец. От этого эдикта и так хватало хлопот, так что если властительница Акомы желает проявить великодушие, он не станет возражать.
— Как пожелаешь, госпожа, — сказал работорговец, склоняясь в глубоком поклоне.
Не в силах долее выносить безмерную боль, которую она читала на лице возлюбленного, Мара промолвила, взглянув ему прямо в глаза:
— Да будет жизнь твоя долгой и счастливой, сын Занна.
Она совершила невозможное — сумела собраться с духом и приказала воинам увести Кевина в лагерь для купленных императором рабов. Чиновник гильдии указывал дорогу, Мара словно сквозь сон слышала, как один из ее воинов настоятельно напоминал, что с Кевином, когда его развяжут, следует обращаться с большой осторожностью и уважением...
Высокие деревянные ворота захлопнулись, навеки отрезая ее от возлюбленного. Люджан не отходил от Мары, его лицо в тени шлема напоминало маску из камня. И, что уж совсем было непохоже на него, он не заметил, что во время уличной стычки его офицерский плюмаж сбился набок и теперь висит криво.
Мара откинулась на подушки, у нее не осталось ни слез, чтобы плакать, ни даже сил поднять руку, чтобы задернуть занавески паланкина. Она не могла стереть из памяти взгляд Кевина, которым он проводил ее, после того как она отдала приказ покинуть лагерь.
Мысль о том, что она оставила его связанным и беспомощным, будет преследовать ее вечно, до самой могилы. Мара равнодушно спросила себя, долго ли Тасайо будет ее щадить после того, как предстоящее перемирие подойдет к неизбежному концу. Сколько ночей доведется ей провести без сна, терзаясь вопросом, на который уже никогда не удастся получить ответ: согласился бы Кевин расстаться с ней добровольно, подчиняясь доводам рассудка, если бы у нее хватило мужества посоветоваться с ним заранее?
— Госпожа, — прорезался сквозь пелену страдания тихий голос Люджана, — пора двигаться домой.
В ответ Мара вяло махнула рукой. С этой болью в сердце, острой, как удар ножом, думала она, разве найдет она когда-нибудь место, где снова почувствует себя дома?
Казалось, конца не будет тоскливому дню, а затем и ночи, проведенным без Кевина. Мара металась на спальной циновке, то изнывая от горя, то проваливаясь в полный кошмаров сон. Но и во сне, и наяву она как живого видела Кевина, стоящего рядом с выражением откровенной укоризны в глазах.
Барка, увозившая его вниз по реке, сейчас уже, должно быть, далеко от Кентосани. К тому времени, когда она, Тасайо и члены Высшего Совета решат свои споры со Светом Небес, человек, которого она любит больше всех на свете, будет за пределами досягаемости, на земле далекого чужого мира.
То и дело она просыпалась — либо от того, что, протянув руку, находила пустоту там, где обычно лежал Кевин, либо от ужаса, когда во сне ей являлся Тасайо, держащий жертвенный меч над истерзанным телом ее сына. Проснувшись, Мара искала спасения в молитве. Она просила Лашиму о прозрении, ей требовалось чудо, чтобы одолеть врага, пекущегося более о власти, нежели о мире, врага, который хотел бы видеть натами ее предков вкопанным в землю вершиной вниз. Измотанная кошмарными видениями, полубольная, Мара в конце концов отказалась от надежды на отдых. До рассвета она мерила шагами свою опочивальню, а затем созвала советников.
Бутаронг не утихал, без устали стучась в стенные панели и ставни гостиной, где сидела властительница Акомы, совещаясь с военачальником и своим новым первым советником.
— В моем распоряжении всего один день для подготовки к столкновению между Ичиндаром и Минванаби, — хрипло, словно наглотавшись песка, начала Мара.
— Что же ты надумала, госпожа? — бодро осведомился Сарик.
Еле живая от усталости, Мара прикрыла распухшие глаза.
— Ничего. У меня нет никакого плана. И если вы с кузеном не нащупали какую-то возможность, которую я упустила, то к этому важному моменту нашей жизни мы подходим, не располагая ничем, кроме собственных мозгов. Я обещала Минванаби, что до него никто не займет место Имперского Стратега.
— В таком случае, — откликнулся Сарик, словно говорил о чем-то очевидном, — остается единственный выход: трон Имперского Стратега не должен достаться никому.
Наступило продолжительное молчание, нарушаемое лишь завыванием бутаронга. Служанка принесла поднос с чокой и печеньем и неслышно удалилась. Судя по всему, никто не испытывал желания подкрепиться.
Мара обвела взглядом обращенные к ней лица, но, к немалой своей досаде, узрела лишь написанное на них сосредоточенное ожидание.
— Ну, так как же нам изловчиться, чтобы сотворить чудо? — спросила она с едва заметным раздражением.
— Госпожа, именно в подобных делах мы и уповаем на тебя, — без тени юмора ответствовал военачальник Акомы.
Мара мрачно покосилась на него:
— На сей раз вдохновение меня не посетило, Люджан.
— Тогда мы с честью умрем, убивая псов Минванаби, — с полнейшей невозмутимостью пожал плечами Люджан.
В душе Мары поднялась волна протеста.
— Кевин был... — У нее перехватило горло. Но она сумела пересилить горе и боль. — Кевин был прав. Мы раса убийц. Мы тратим жизнь на то, чтобы убивать друг друга.
Порывы бутаронга сотрясали стены, по дому гуляли знобящие сквозняки. Мара подавила дрожь, не сразу заметив, что Сарик хочет высказаться. Получив от властительницы дозволение говорить, он поспешил растолковать свое несогласие со столь суровым приговором:
— Госпожа, по-моему, все просто. Допустим, Минванаби не потерпит поражения, но ведь это не имеет значения, пока наш монарх находится у власти, верно?
Мара воззрилась на него широко открытыми глазами:
— Объясни.
— Если Свет Небес сможет укрепить свою позицию и если Высший Совет поддержит его притязания на самовластное правление... — Сарик подбирал слова, пытаясь выразить мысль, зародившуюся где-то на краю сознания.
Мара резко выпрямилась, отчего небрежно сколотые волосы волной рассыпались по спине. Не обращая внимания на служанку, кинувшуюся поправлять ей прическу, властительница Акомы сосредоточенно свела брови:
— Тогда он сможет приказать Минванаби...
Она боролась с безотчетным стремлением воспротивиться любому нарушению традиций, само понятие самовластия было чуждо для цуранского восприятия мира.
— Оставьте меня, — с неожиданной резкостью велела она советникам. — Мне нужно о многом подумать.
Сарик поднялся вслед за остальными, но оклик Мары его задержал:
— Сарик, отправь Свету Небес депешу с просьбой дать мне аудиенцию. Поклянись честью Акомы, что от этой встречи зависит безопасность Империи.
Молодой советник поборол любопытство.
— Время встречи, госпожа?
— Сегодня же, как только он сможет меня принять, но не позднее чем за час до полудня, — ответила Мара, перекрывая неуемный шум ветра. В ее голосе не было прежней резкости, разум уже сопоставлял варианты, отбрасывая те, что порождались беспочвенными надеждами, долгожданное озарение едва не опоздало. — Если уж сбивать спесь с Минванаби, так дорога будет каждая минута.

Глава 11
РАЗВЯЗКА

Мара держала речь перед императором. Ичиндар, Свет Небес, девяносто первый представитель древней, ни разу не прерывавшейся династии владык, восседал на парадном троне в огромном аудиенц-зале, способном вместить до двадцати рот солдат. Массивное деревянное кресло старинной работы, почти сплошь покрытое золотом, украшали узоры из топазов, крупных рубинов, изумрудов и оникса. Основанием трону служило возвышение в форме ступенчатой пирамиды. Мозаичный круг на полу у основания пирамиды изображал огромный солнечный диск. Двадцать Имперских Белых стояли на ступенях с каждой стороны гигантской пирамиды. Прямо перед Марой располагались кресла, предназначенные для высших священнослужителей и советников императора, но при аудиенции присутствовали только трое: писец, ведущий записи, чтобы впоследствии довести их до сведения отсутствующих храмовых служителей, верховный жрец Джурана и верховный отец-настоятель храма Лашимы. Присутствие последнего особенно порадовало Мару: она сочла это добрым знаком, ибо именно он совершал обряд ее посвящения в орден Лашимы — обряд, прерванный прибытием Кейока, который явился, дабы препроводить в родной дом семнадцатилетнюю девочку, нежданно-негаданно ставшую властительницей Акомы.
Сейчас с Марой не было даже ее почетного стража — на официальную аудиенцию к Свету Небес воины не допускались. Она оглашала последнюю часть своего плана. Императорский писец, сидевший по правую руку от нее, торопливо запечатлевал речь властительницы для архива, пока эхо ее слов перекатывалось под сводами гулкого зала с блестящими полами из полированного мрамора. В этом необъятном чертоге, куда лился свет через огромный прозрачный купол и через широкие окна с рамами из золота и хрусталя, звук собственного голоса заставлял Мару почувствовать себя маленькой и слабой.
Закончив последнюю фразу, Мара низко поклонилась, выпрямилась и замерла в предписанной этикетом позе — скрестив руки на груди. Стоя позади низкого ограждения, за которое не разрешалось ступить ни одному просителю, она с трепетом ожидала, что скажет в ответ Свет Небес. Текли минуты, молчание затягивалось, Мара не смела даже глаз поднять из страха увидеть неодобрение на юном лице того, кто находился на вершине пирамиды.
— Многое из того, что ты предлагаешь, госпожа, основано лишь на догадках и рассуждениях, — промолвил наконец император тоном непререкаемой властности.
— Величество, это наша единственная надежда, — ответила Мара, не отрывая глаз от узоров на полу.
— Но это... неслыханно.
То, что Ичиндар подумал прежде всего о следовании традиции, а не о собственной безопасности, говорило о многом. Этот стройный юный монарх с торжественно-серьезным лицом не рвался к единоличной власти. Не был он также и чересчур робок, чтобы в трудный для себя час с ходу отвергнуть новые дерзкие идеи.
— Многое из того, что сделал ты сам, государь, также беспрецедентно, — заметила Мара, восхищаясь зрелостью и мужеством, гнездящимися в столь хрупком теле.
Ичиндар качнул длинными золотистыми перьями головного убора, выражая величавое согласие. Закутанный в сложное нагромождение одежд, он в точности следовал тягостным предписаниям этикета, бремя власти успело оставить на его лице свои отметины. Темные круги под зелеными глазами и щеки, запавшие от бессонных ночей, омрачали лицо, которое должно бы сиять беззаботностью. Блеск драгоценных камней, показная пышность обстановки не могли скрыть от Мары беспокойство духа, угнетенного тревогой. Как ни молод был Свет Небес, он не мог не понимать, что почва под ним менее надежна, чем зыбучие пески. Он не обманывал себя. Его сила коренилась в безмерном почтении, которое питал цуранский народ к особе императора, но, даже въевшееся в плоть и кровь, это чувство имело свои пределы. Среди девяноста предков Ичиндара были и такие, кто стал жертвой цареубийства, хотя это случалось чрезвычайно редко. Смерть императора сама по себе считалась доказательством того, что боги лишили Империю своего благословения. Это соображение остановило бы любого из властителей, который замыслил бы подобное злодеяние, кроме человека с безграничным честолюбием. Именно такого рода честолюбие, по убеждению Мары, снедало ее врага Тасайо. И сейчас в зале присутствовали те, кто усматривал в упразднении поста Имперского Стратега непростительное нарушение традиций, которое может послужить достаточным оправданием цареубийства.
Ясно сознавая, какую опасность навлекает она на себя, вступая на путь, все более и более уклоняющийся от привычного, Мара подняла глаза на венценосца.
— Величество, я говорю лишь о надежде. Я и сама могу обуздать разгул честолюбия Минванаби, но дорогой ценой. Тасайо придется осчастливить титулом Имперского Стратега. Тогда спор о белом с золотом решился бы бескровно и войска, стянувшиеся к Кентосани, смогли бы с миром разойтись по домам. Я готова признать, что это легкий путь. Избери его, и тебе никто не помешает забыть о Большой Игре, вернуть Высшему Совету его полномочия и отдаться божественному созерцанию. Но даже отрешившись от всякой личной вражды и от всех разногласии, я утверждаю, что так ты лишь оттянешь время. Минванаби на троне Имперского Стратега — это гарантия будущих распрей. — Почти не переводя дыхания, она продолжала:
— Я верю, что существует возможность уже сейчас найти иной выход, который позволит навсегда положить конец бессмысленному кровопролитию, пятнающему самую суть цуранской политики. Я верю, что честь не нуждается в бесконечной цепи убийств, совершаемых ради достижения верховенства. На нашем веку может больше не представиться другого такого случая постепенно перейти к более человечным основам правления. Смиренно заклинаю тебя подумать о смысле моих слов.
Даже с высоты трона взгляд зеленых глаз императора пронизывал Мару насквозь. Но поскольку он молчал, не высказывая своего мнения, с места поднялся жрец Джурана Справедливого. Мановение тонкой руки Ичиндара послужило знаком, что жрецу дозволено говорить.
— Мара из Акомы, тебе не приходит в голову, что твои речи могут быть не угодны небесам? Ты принадлежишь к древнему и уважаемому роду и тем не менее, похоже, решила поступиться фамильной честью. Ты кое-что пообещала Тасайо из Минванаби, но даже сейчас, в эту минуту, пытаешься нарушить священнейшую из клятв.
Гнетущий страх темным крылом коснулся сердца Мары. Она понимала, что ей может быть предъявлено обвинение в ереси, и ответные слова обратила исключительно к Свету Небес.
— Если я и отринула благословение предков, то смею сказать — это касается только меня. Я не преступила никаких законов, я ничем не оскорбила небеса. Во всем, что я сделала, во всем, что я заклинаю тебя принять во внимание, я руководствовалась благом Империи. — Переведя взгляд на жреца, она добавила:
— Даже если пострадает честь моей семьи, я готова на это ради служения Империи.
Ее заявление было встречено гробовым молчанием, затем среди горстки жрецов и советников поднялся шепоток. Жрец храма Джурана рухнул в кресло с видом глубокого потрясения.
Свет Небес устремил взгляд больших умных глаз на женщину, с гордым вызовом стоящую у подножия его трона.
После неторопливого раздумья он жестом потребовал внимания:
— Пусть никто из присутствующих не винит властительницу. Она не запятнала позором ни свой род, ни свое имя, наоборот, ее мужество и верность долгу делают честь Империи. Кто еще из тысяч властителей осмелился бы подступиться к нам с такой правдой?
Он помолчал, поднял руки и снял церемониальный венец. Сбоку вынырнул слуга и, преклонив колени, освободил императора от этой громоздкой ноши. Вместе с высокой, украшенной перьями короной Ичиндар, казалось, сбросил и протокольную скованность. Пригладив пальцами каштановые волосы, он принялся рассуждать вслух:
— Когда я впервые решился принять участие в Большой Игре, случилось это потому, что я видел: мой дядя Альмеко манипулирует Империей с единственной целью — удержаться на посту Имперского Стратега. В результате пострадали очень многие. Его жажда власти стала угрозой для нации... и для меня, — печально добавил он. — С помощью властителя Камацу и других я искал способа прекратить кровопролитие, и вот тогда передо мной встал вопрос: как мы живем? Я много думал об этом и теперь, кажется, отчасти понимаю твои побуждения.
Ичиндар встал. Жестом отстранив стражей, собравшихся следовать за ним по пятам, он спустился по ступеням с возвышения.
— Позволь мне, Мара из Акомы, доверить тебе кое-что, известное лишь горстке людей.
Император держался уверенно, но за маской прирожденного правителя Мара видела мальчика, еще очень уязвимого и юного, у которого под покровом массивных парадных одежд так же билось сердце, как и у нее самой. Сопровождаемый взглядами жрецов, Свет Небес размеренным шагом прошествовал к ограждению и, протянув монаршую десницу поверх перил, взял Мару за руку.
Поскольку подобная неожиданная фамильярность, похоже, смутила властительницу Акомы, император взглянул ей прямо в глаза.
— Сначала я пытался силой навязать всем мир, потому что считал чрезвычайно опасным для нас как для народа такое положение, когда завоевание стало нашей единственной целью. Но после возвращения Миламбера мне пришлось пересмотреть кое-какие свои воззрения. До тебя, вероятно, доходили слухи о крупном столкновении в мидкемийском мире. Знай же, мидкемийцам противостоит существо, именуемое в наших легендах Врагом.
Помня о прошлом разговоре с Аракаси, Мара не удивилась, услышав подтверждение из уст Света Небес. Она уже освежила в памяти древние саги о некоем непостижимом порождении зла, именуемом Врагом. Этот Враг разрушил родной мир ее предков, заставив их уйти в изгнание на Келеван по таинственному Золотому Мосту. Хотя среди современников Мары не было принято усматривать в этих преданиях что-то большее, чем просто миф или сказку, в спокойном внимании, с которым Мара слушала Ичиндара, не было и тени насмешки или недоверия.
— Опасность существовала с начала времен, и на самом деле она еще ужаснее, чем в сказках, — еще более взволнованно продолжал Ичиндар. — Ход моих мыслей был прост: если такая злобная сила сокрушит наших бывших врагов в Королевстве и обратит свою ненасытную ярость против нас, народ цурани должен будет объединить все силы для отражения подобной напасти. В этом моем желании Ассамблея была со мной заодно. Я счел необходимым на время прекратить деятельность Высшего Совета: нельзя допустить, чтобы интриги Большой Игры ослабили нас перед лицом столь чудовищной угрозы. По моему приказу десять Всемогущих и три тысячи воинов клана Каназаваи под предводительством Хокану из Шиндзаваи...
— Хокану побывал в чужом мире? — перебила Мара. Впрочем, она сразу осознала свою грубость и немедленно извинилась:
— Прошу прощения у государя.
Император улыбнулся:
— Вижу, этот молодой человек пользуется твоим уважением. Да, Хокану провел в Мидкемии несколько недель на войне и более долгий срок — в свите своего брата Касами... — Мгновение помедлив, Ичиндар заговорил снова:
— Мы не всегда понимаем наших прежних врагов — правителей Мидкемии. Храбрость, проявленная Касами в сражениях на службе у нового господина, вознесла его в ряды знати Королевства. Я не разбираюсь в этих титулах, но мне говорили, что лорд — так называется титул, пожалованный Касами, — отнюдь не самый захудалый.
Значит, Великая Свобода, о которой с таким восторгом рассказывал Кевин, действительно существовала! Глаза Мары заблестели от непролитых слез: правильность ее новых воззрений получила сейчас неопровержимое доказательство. Никогда уже ей не смириться с жесткими кастовыми границами собственного народа. Мужчины и женщины — это просто люди, боги никому не судили быть вечно рабом, господином или ремесленником. Как несправедливы и нелепы законы ее мира, если человек, родившись на свет, может прожить всю жизнь в строгом соответствии с законами чести, являя собой образец всех достоинств, без всякой надежды занять в обществе место по заслугам.
— К нашему стыду, — необдуманно выпалила Мара, — у наших врагов — тех самых, кого мы презрительно именуем варварами — пленный может получить свободу и стать родоначальником благородной династии, а многие не менее достойные мужи, ставшие пленниками Империи, обречены быть только рабами. Боюсь, что варвары — это мы, а не мидкемийцы.
Пораженный тем, что она высказала мысль, которая ранее обсуждалась лишь с Камацу Шиндзаваи, цуранский монарх с уважением взглянул в лицо Маре:
— Я того же мнения. Возможно, ты сумеешь по достоинству оценить новость о том, как разрешился один весьма деликатный вопрос. Все рабы, переправленные через Бездну, получат на родине свободу. В том мне поклялся их король Лиам, и хотя первые переговоры с ним о мире закончились прискорбной неудачей, ныне он известен мне как честный правитель.
Мара смогла лишь кивнуть в ответ.
— Я не склонен вновь передавать управление Империей Высшему Совету, — продолжил Ичиндар, возвращаясь к тому предмету, который привел к нему Мару. Он понизил голос, чтобы его не могли слышать ни жрецы, ни писец. — К тому же я пришел к заключению, что все может начаться сызнова.
Он выпустил руку Мары с горькой полуулыбкой, которая странным образом напомнила ей о Хоппаре. Затем, повинуясь жесту государя, слуга вновь водрузил ему на голову корону, и Ичиндар величаво взошел по ступеням на свой высоко вознесенный трон.
Облаченный, как прежде, в броню недосягаемого величия, он огласил свой официальный ответ:
— Что бы ни ожидало нас завтра, Империя изменится бесповоротно. Маги держали совет по этому поводу, но они не желают больше вмешиваться в политику, ибо угроза со стороны Врага миновала. Многие из союзов, заключенных мною ради отражения этой угрозы, утратили силу. — Он указал на пустые кресла на ступенях пирамиды. — Кое-кто пошел на попятный из-за того, что я осудил Аксантукара. — Ичиндар в последний раз окинул Мару долгим изучающим взглядом. — Думаю, у твоего плана есть достоинства, но связанный с ними риск не меньше — если не больше — тех опасностей, которых ты стремишься избежать.
Смысл этих слов был вполне очевиден: если план, предложенный Марой, не увенчается успехом, дело не ограничится гибелью нескольких властителей. Вся Империя может превратиться в залитые кровью развалины.
— Утром я сообщу тебе о принятом решении, — возвестил Ичиндар. — Тасайо уже обратился с просьбой о встрече в присутствии всех правящих властителей. Полагаю, это всего лишь завуалированное требование, чтобы я предстал перед Высшим Советом для ответа на обвинения. — Ичиндар вздохнул. Сейчас это был просто мальчик, на которого навесили слишком много драгоценных камней, сверкающего металла и редчайших шелков. — Думаю, у меня нет выбора. Придется дать бой Тасайо. — Устало улыбнувшись, он закончил аудиенцию. — В любом случае, властительница Мара, ты снискала мое искреннее уважение. Завтра жди от меня вестей, и да хранят боги тебя и имя твоих предков.
Мара низко поклонилась, восхищаясь этим юношей. С раннего детства воспитатели внушали ему неоспоримое почтение к традициям, и все-таки ему хватило ума и воображения, чтобы устремить помыслы дальше ложной славы — к истинному благу народа. Покидая зал, Мара уносила в сердце глубочайшее впечатление: император позволил ей заглянуть в свой неповторимый внутренний мир, с его всеобъемлющей мудростью, заботой о будущем и отважной готовностью к переменам. Такого императора еще не бывало на престоле Цурануани, и вряд ли подобный ему когда-либо взойдет по этим ступеням.
В передней дворца Мару ожидала ее свита — Сарик с Люджаном, Аракаси под видом слуги и почетный эскорт, представленный цветом ее воинства. Пока один из министров Ичиндара провожал отряд Акомы к выходу из императорских апартаментов, Мара пребывала в глубокой задумчивости. Лишь оказавшись за пределами дворца, она бросила мнимому слуге, который помогал ей забраться в паланкин:
— Домой, и побыстрее. У нас масса дел и угрожающе мало времени в запасе.

* * *

Всю ночь напролет у Мары продолжался совет: нуждаясь в ее мудрости, в городской дом властительницы Акомы потянулись господа из самых разных партий и кланов. За два часа до рассвета Мара собрала эскорт и лично отправилась повидаться с единственным из правителей, который не откликнулся на ее вызов.
— Доложите властителю Илиандо, что Мара из Акомы находится у ворот и ждет приглашения войти, — заявила она заспанному стражу, ответившему на стук Люджана в ворота дома.
Немного погодя появился недовольный властитель Бонтуры с застрявшими в волосах перьями от подушки и в парадном кафтане, никак не гармонирующем с ночными туфлями. Все еще с сердитым спросонья лицом он пригласил Мару в дом. Когда же она удобно расположилась в его гостиной, а слуг, мирно спавших у себя в постелях, растолкали, дабы они по всем правилам этикета подали положенные закуску и чоку, Илиандо без обиняков приступил к делу:
— Мара, что привело тебя ко мне в такой час столь неожиданно?
Мара жестом приказала Люджану и почетному эскорту отойти.
— Я пришла за помощью.
Илиандо остановил ее, подняв руку:
— Сочувствую тебе в твоих трудностях, но что касается выяснения отношений с Тасайо...
— Что такое?.. — резко выпрямилась Мара.
Уж не держит ли властитель Бонтуры шпионов в окружении Минванаби? Или кто-то из подчиненных Инкомо распустил язык? За исключением узкого круга самых доверенных лиц, никому не полагалось знать о сути переговоров на холме между нею и ее врагом.
— Ну, дорогая моя, уж не думала ли ты, что можно сохранить в секрете встречу с Тасайо — на вершине холма, да еще в присутствии целой армии за спиной у каждого из вас? — По выражению лица Мары можно было заключить, что она и впрямь тешила себя подобной надеждой. — Сберегу твое время. Я уже обещал поддержать Джиро Анасати, — сообщил властитель Бонтуры.
Слуга принес поднос с чокой и наполнил чашки.
— Джиро? А он-то чего рассчитывает добиться? — прищурилась Мара.
— Это уж тебе придется спросить у него самого.
Властитель Бонтуры, который перед тем усердно дул на свою чоку, пытаясь ее остудить, все-таки поторопился сделать глоток. Он обжег язык, досадливо отставил чашку и без всякой надобности предупредил гостью:
— Поосторожней с чокой.
У Мары хватило выдержки, чтобы дождаться, пока почтенный властитель объяснится сам:
— Джиро обратился ко всем членам клана Ионани с посланиями, в которых недвусмысленно давал понять, что, по его мнению, семья Анасати достигла более высокого положения, чем дом властителя Тонмаргу.
— Итак, он метит в предводители, — заключила Мара. Ей вдруг понадобилась чашка с чокой, чтобы чем-нибудь занять руки. Нервное напряжение, невозможность расслабиться да вдобавок тяготы беременности брали с нее непосильную дань.
— Если Фрасаи из Тонмаргу спасует перед Джиро, то не миновать нам большой перестановки в рангах Великих Семей. Возможно, и запоздалой, — признал властитель Бонтуры. Он ничего не добавил, но Маре — так же как и всем — было известно, что Фрасаи всячески старается избегать любых раздоров.
Мара ошеломленно соображала, что сулит этот неожиданный поворот событий. Увы, Кевин и Накойя были правы: по прошествии долгих лет Джиро все еще таил в душе обиду из-за того, что когда-то она выбрала в мужья его младшего брата, а не его. По-видимому, ему удалось распознать единственный путь, оставшийся для нее открытым, и он предпринял все шаги, чтобы она потерпела крах. Если ей не удастся вовлечь клан Ионани в коалицию, способную перехватить большинство у Минванаби, то годы, потраченные на приобретение влияния и завоевание голосов, можно считать пропавшими зря. Наследнику Анасати достаточно сохранить нейтралитет, отказав в поддержке и Минванаби, и Акоме, — и Высший Совет окажется в тупике. Тогда начнет сбываться предсказание Мары, сделанное в разговоре с Тасайо: из-за отсутствия иной власти медленно, но верно начнет набирать силу императорское правление.
Но Маре от этого будет мало проку: стоит Тасайо уразуметь, что его восхождение на бело-золотой трон придется отложить до лучших времен, как он обратит все свое внимание на искоренение ее семьи. Понятно, что властительнице Акомы едва ли удастся дожить до того дня, когда она сможет самолично убедиться в исполнении своего пророчества. Она инстинктивно прижала руки к животу, словно хотела защитить маленький росток семени Кевина. Кем бы ни было это дитя — мальчиком или девочкой, — ему грозит опасность никогда не увидеть света дня.
Если же Джиро достанет терпения и ума уцелеть и переждать, пока бушуют страсти, то впоследствии, — как знать, вдруг он сам заявит о своих притязаниях на пост Имперского Стратега? — это окажется приемлемой основой для разумного компромисса. Сосредоточенно соображая, что к чему, Мара целиком ушла в сложный лабиринт Большой Игры.
— Госпожа, тебе нездоровится?
Вопрос властителя Илиандо оторвал ее от дум.
— Нет, нет. Просто я... устала. — Отмахнувшись от забот встревоженного хозяина, Мара напомнила:
— Ты у меня в долгу.
Властитель склонил голову, признавая справедливость ее слов.
— Мара, я не могу запятнать свою честь. — В тоне его голоса звучало сожаление. — Тебе принадлежит всего лишь мой голос в Совете, и то при условии, что мне не придется поступиться честью рода или клана. Так мы договаривались.
— А тебе и не придется ничем поступаться, — заверила его Мара. — Напротив, прошу тебя позаботиться о более широкой поддержке клана Ионани. Если ты сумеешь убедить своих сородичей выступить на стороне предводителя клана Ионани против дома Минванаби, то исполнишь обязательства передо мной без всякого ущерба для чести клана.
Илиандо пожал плечами:
— Даже тем, кто в конце концов проголосует за Тасайо, в одном туре голосования придется присоединиться к группе сторонников властителя Тонмаргу. Иначе и быть не может.
— Не надо путать мою просьбу с формальным изъявлением уважения к Фрасаи, — перебила его Мара. Ночной мрак за стенными перегородками уже начинал редеть: близился рассвет. Время утекало как вода сквозь пальцы, и у властительницы Акомы иссякли запасы терпения. — Я прошу, чтобы как можно больше властителей клятвенно пообещали при голосовании действовать заодно со мной ради достижения общей цели: не допустить столкновения между Тасайо и вашим предводителем. На случай, если конфликт все же возникнет, я рассчитываю, что клан Ионани будет стоять на своем до тех пор, пока я не подам знак, что упорствовать дальше не имеет смысла. Все это приобретает особое значение именно потому, что, возможно, завтра в это время Джиро из Анасати сменит властителя Тонмаргу на посту предводители.
Властитель Илиандо глубоко вздохнул.
— Ты ставишь тяжкие условия. Посмотрим, что я могу сделать. Начну с властителя Укудаби. Он влиятелен, а его кузен, властитель Джади, убит дядей Тасайо, так что его семья не питает любви к Минванаби.
— Отлично. — Мара отставила недопитую чашку с чокой и встала. — С властителем Тонмаргу я повидаюсь сама. Это дело значительно глубже, чем кровная вражда между мной и Тасайо, господин Илиандо. Империя на пороге крутых перемен, и нам — тебе, мне и другим, таким же, как мы с тобой, — предстоит решать, принесут они благо или зло. Запомни одно: что бы ты обо мне ни думал, я служу Империи, — заключила Мара, уже направляясь к выходу в сопровождении хозяина дома.
Как только Мара оказалась на улице, всем пришлось почувствовать, что время не ждет. Она наскоро отдала распоряжения Люджану и, забравшись в паланкин, безропотно снесла толчки и тряску торопливого перехода по городу. В этот час улицы были бы совсем пустыми, если бы не жрецы, распевающие утренние молитвы, да торговцы-зеленщики, которые подгоняли нидр, запряженных в повозки с овощами. О том, чтобы хотя бы подремать, не могло быть и речи, Мара просто прикрыла саднящие глаза в ожидании, пока они прибудут к месту назначения: в скромную, но прекрасно оборудованную виллу в старом городе со стражниками в синих доспехах у ворот.
— Мара из Акомы! — отдернув занавески, возвестила о себе Мара, едва носильщики наклонились, чтобы поставить паланкин.
Дежурный офицер приблизился и приветствовал ее салютом.
— Чем могу служить, госпожа?
— Доложи господину, что я хочу немедленно повидаться с ним!
Отвесив безупречный поклон, офицер скрылся за воротами. Несмотря на ранний час, Камацу Шиндзаваи был уже на ногах и даже успел покончить с завтраком. Узнав о прибытии Мары, он распорядился, чтобы ее проводили в удобный кабинет, примыкающий к саду.
В этом уединенном покое, окруженном цветами и зеленью, Мара и нашла властителя Шиндзаваи, беседующего с человеком в черном одеянии мага.
Слегка замешкавшись от неожиданности, она поклонилась:
— Молю простить меня за вторжение, Всемогущий. Фигура в хламиде с капюшоном повернулась, и Мара узнала Фумиту. Загадочные черные глаза обежали гостью.
— Ты вовсе не помешала, Мара из Акомы. Перед тобой просто пара стариков, предающихся воспоминаниям о прошлом.
От его слов веяло доброжелательностью, но в ее состоянии еле сдерживаемого возбуждения даже беглый пронизывающий взгляд члена Ассамблеи вызывал тревогу.
— Я вернулась бы позже, — извинилась Мара, — но время торопит, а мне необходимо переговорить с властителем Камацу.
Предводитель клана Каназаваи широким жестом указал на груду роскошных подушек.
— Ты уже завтракала, госпожа Мара? Если нет, мои слуги могли бы позаботиться о закусках.
Мара с благодарностью опустилась на подушки, но мысль о какой-либо еде вызывала в желудке решительный протест.
— Я вполне удовольствовалась бы кусочком теша.
Когда один из слуг неслышно удалился на кухню, она оглядела комнату:
— А где же Хокану?
Престарелый глава рода Шиндзаваи понимающе улыбнулся.
— Он огорчится, узнав, что пропустил твой визит, госпожа Мара. Но как военачальник семьи и полководец-наместник властителя Кеды он обязан находиться на холмах, вместе с армией. — Он с грустью добавил:
— Как и каждый клан Империи, клан Каназаваи готовится к войне.
Потом Камацу вздохнул, предполагая, что визит Мары вызван желанием узнать, как обстоят дела с ее предложением о брачном договоре. Словно взывая к ее великодушию, он протянул руки к гостье.
— Ах, Мара, в иные, более спокойные времена ничто не доставило бы мне большей радости, чем возможность связать свой дом узами брака со столь прославленным родом, как Акома. — Он говорил честно и, объясняя, не кривил душой. — Я также не мог бы пожелать более разумной невестки. Но хотя мой старший сын и не погиб, как думали о нем ранее, его не вернешь, чтобы он принял бразды правления после меня. Королем Островов ему даровано право на собственные владения и титул, закрепляющий за ним это право. Как его отец, я уважаю желание сына жить в Мидкемии, и моим наследником становится Хокану.
Поняв, что старый вельможа с трудом подбирает слова, Мара постаралась избавить его от неловкости.
— Я пришла вовсе не из-за брачного договора. Прошу тебя, не считай себя обязанным давать мне ответ, когда нас осаждает столько других проблем.
Камацу ответил благодарной улыбкой:
— Ценю твою чуткость, госпожа Мара. Мне всегда было понятно, почему Хокану всем женщинам предпочитает тебя. На самом деле, будь выбор невесты его личным делом, он заставил бы меня отправить ответ, извещающий о нашем согласии, в тот же самый день, как получил твое предложение. Вина за задержку ответа целиком лежит на мне: уж очень ненадежна будущность нашей страны. Даже те, кто уцелеет и переживет события завтрашнего дня, вряд ли смогут в скором времени веселиться на свадьбах.
Итак, он знал о призыве Тасайо выступить против венценосца. Совершенно забыв о присутствии Всемогущего, который неподвижно сидел в углу, тихий как тень, Мара вглядывалась в человека, слывущего одним из самых уважаемых правителей в Империи. Прожитые годы пощадили его: серебряная седина на висках свидетельствовала не столько о старости, сколько об утонченности и значительности. Морщинки от смеха вокруг глаз делали взгляд добрым и приветливым. Ум Хокану был горяч как огонь, тогда как у его отца с годами выработалась спокойная и уверенная мудрость. Чутье подсказывало Маре, что ей незачем таиться.
— Выслушай меня, — пылко обратилась она к нему, — Ибо все, что я скажу, задумано ради блага Империи.
Начав с этого формального вступления, она изложила план, который со вчерашнего вечера пыталась претворить в жизнь.

* * *

Перед входом в ту часть дворца, которая была отведена Высшему Совету, властителя Тасайо с его черно-оранжевым почетным эскортом остановил отряд Имперских Белых. При всех парадных регалиях, предводительствуемые сотником, чей золотистый плюмаж вздымался над сверкающим шлемом подобно опахалу, они стояли поперек прохода четкими рядами, преграждая идущим путь.
Прежде чем Тасайо успел открыть рот, сотник поднял руку и провозгласил:
— Высокочтимый властитель Минванаби, тебе надлежит предстать перед Светом Небес, ожидающим твоего прихода в Палате, прежде служившей для собраний Высшего Совета.
Офицер взмахнул рукой, и воины слаженно расступились, освобождая проход.
Властитель Минванаби — во всем великолепии лучших доспехов, с наследственным фамильным мечом в ножнах на черном лакированном поясе — приказал своей гвардии двигаться за ним.
— Ичиндар достаточно натаскан, чтобы сохранять видимость власти, даже когда на деле она под вопросом, — с сухой удовлетворенной улыбкой заметил он своему первому советнику, пока они пересекали уходящие ввысь коридоры обиталища Совета.
Инкомо не ответил. В парадном облачении было жарко, от быстрой ходьбы перехватывало дыхание, он едва поспевал за господином, пытаясь по дороге загодя предусмотреть, какие могут возникнуть трудности при будущей встрече лицом к лицу с императором. Когда они приблизились к Палате Совета, Тасайо внезапно замер в дверях главного входа, так что пожилой советник от неожиданности чуть не уткнулся носом в спину хозяина. Разом очнувшись, Инкомо заглянул через его плечо, желая узнать причину остановки.
Палата уже была заполнена. Этому не приходилось удивляться, поскольку первыми занимали свои места представители наименее значительных семейств, тогда как Тасайо, возглавлявший самую могущественную ныне семью в Империи, обладал привилегией быть последним. О необычности сегодняшнего собрания свидетельствовало уже то, что даже самые высокие ярусы галерей были забиты до отказа. Любой мало-мальски видный властитель счел необходимым присутствовать на этом собрании, такое случалось лишь в заведомо критических для страны обстоятельствах. Инкомо прищурил близорукие глаза, пытаясь получше разглядеть центральный помост. В ярком потоке солнечного света, льющегося сквозь прозрачный купол, вырисовывалась фигура в ослепительно белых одеждах, видневшихся из-под золотых доспехов тончайшей работы: на верху помоста стоял Ичиндар, девяносто первый по счету император, носивший титул Света Небес. Не позволяя себе отвлечься на сверкание драгоценных камней и металла, Инкомо все-таки сумел разглядеть, что же изменилось.
И тут ему открылась причина внезапного оцепенения Тасайо: трона из золота и драгоценного белого камня, где поколение за поколением восседал Имперский Стратег, больше не было на помосте.
— Будь проклято имя ее предков, — еле слышно прошипел Тасайо. Отметив исчезновение бело-золотого трона, он обнаружил и еще один сюрприз: одетая в зеленые шелка, на ступенях, ведущих к помосту, у ног Света Небес стояла Мара.
— Досточтимый властитель Тасайо...
Обращение Ичиндара заполнило неловкую паузу, поскольку Тасайо все еще не оправился от потрясения.
Властитель Минванаби явно намеревался, войдя в зал, проследовать к возвышению и на глазах всего Высшего Совета и самого императора усесться в кресло Имперского Стратега. Мара же позаботилась о том, чтобы кресло убрали, и тем самым лишила своего врага возможности разыграть столь эффектную сцену. На Тасайо устремились взгляды всех присутствующих, упивающихся немыслимым зрелищем — видом властителя Минванаби в минуту бессильной ярости.
А Свет Небес между тем продолжал:
— Ты добивался моего присутствия на встрече с властителями Империи. Я здесь.
Способность прирожденного полководца мгновенно приноравливаться к неблагоприятным обстоятельствам помогла Тасайо взять себя в руки. Он надменно обвел взглядом зал, словно так и собирался держать речь, стоя на пороге центрального входа.
— Твое Величество, достопочтенные властители, — он бросил взгляд на Мару, — и властительницы. — Тасайо медленно сходил по ступеням в притихший зал. — Мы явились сюда с требованием: положить конец нарушению векового образа правления Империей. — Не тратя времени на поклон, он провозгласил:

Предыдущая страница 19 Следующая страница


Слуга Империи 20

— Величество, я заявляю, что пришла пора вновь созвать Высший Совет для назначения нового Имперского Стратега.
Сверкающая фигура на возвышении оставалась неподвижной лишь до того мгновения, когда Тасайо достиг широкой площадки-перекрестка над нижним ярусом, а затем склонила голову, и прозвучал ответ Света Небес:
— Согласен.
Ошеломленный вторично за короткий срок, Тасайо замер как вкопанный. Властитель Минванаби понимал, что, продолжая спускаться по ступеням, окажется ниже императора, поэтому он предпочел остаться там, где был: глаза в глаза с Ичиндаром. Однако он пребывал в нерешительности: менее всего ожидал он услышать именно такой ответ.
— Величество, ты согласен?
Ичиндар поднял усыпанный драгоценными камнями скипетр.
— Прежде чем кончится этот день, мы должны прийти к общему согласию. Либо Высший Совет утвердит мои прошлогодние указы, либо будет восстановлен прежний порядок. — Он опустил взор на Мару. — Я в долгу перед властительницей Акомы, которая помогла мне многое понять. Ныне я сознаю, что единоличный диктат не является наилучшим способом заручиться поддержкой для осуществления перемен, от которых зависят судьбы поколений. Чтобы Империя могла выжить, самое время всем нам задуматься, ради чего мы живем. Теперь благодаря мосту через Бездну для нас открыты иные миры и цивилизации. Увы, первый же печальный опыт доказал нам, что в отношениях с обитателями иных мирозданий не стоит полагаться на старые методы захвата и войны.
Весь зал затаив дыхание слушал речь монарха. Но он еще не все поведал своим подданным.
— Наши бывшие враги не только показали себя достойными людьми, — сказал император, — они великодушно оповестили нас о превратностях своей борьбы с кошмаром древних времен, известным в нашей истории под именем Врага. — Его слова были встречены одобрительным гулом, но Ичиндар возвысил голос, перекрывая шум. — Если мы хотим вести дела с мидкемийцами и всеми другими, кто может прийти после них, нам следует изменить свои взгляды.
— Чтобы вести дела с иностранными державами, нам следует быть сильными! — вскричал Тасайо, вложив в свой призыв неподдельную страсть. — Сейчас мы краснеем от стыда лишь потому, что Альмеко не хватило отваги соединить миллионы мечей в единый меч, зажатый в одной могучей руке! — С насмешкой взглянув сначала на юного владыку, упрятанного, как в кокон, в пышный наряд, а затем на хрупкую женщину у подножия помоста, властитель Минванаби с откровенным презрением махнул рукой. — Пора действовать.
Мара, не дрогнув, выдержала его тяжелый взгляд.
— Я поклялась, Тасайо, сделать все, чтобы никто другой не занял бело-золотой трон раньше тебя. Взгляни же, его нет, этого средоточия амбиций, его убрали из Палаты. Так что я держу клятву чести: никто не займет этот трон раньше тебя, Тасайо.
По переполненным галереям пробежал шепот. Губы Тасайо искривились, от бешенства. Но не успел он открыть рот для отпора, как раздался голос из передних рядов:
— Пусть мой выбор знают все!
Все глаза повернулись к Джиро из Анасати: тот поднялся со своего места и, пройдя между рядами, остановился, словно на распутье, точно посередине между державным юношей на помосте и его противником в оранжевых доспехах, стоящим на лестнице. После краткой напряженной паузы Джиро направился в сторону властителя Минванаби и, встав рядом с ним, послал Маре торжествующе-глумливую ухмылку.
— Так мы уладим дела с нашим старым долгом, госпожа. Быть может, тень моего брата найдет покой, узнав, что мужеубийца не ушла от кары.
Мара внезапно ощутила, как на нее навалились все ночи, проведенные без сна, и боль всех разбитых надежд. Сделанного не исправишь. В который раз она недооценила жажду мести, снедающую Джиро, и сделала слишком большую ставку на его честолюбие. Однако, подобно отцу, в миг поражения она не утратила присутствия духа.
— Сейчас ты надумал поддержать Тасайо. — Язвительный голос долетал до самых высоких ярусов Палаты. — Как видно, ты вознамерился его свалить попозже? Дождешься момента, когда он порастеряет силы в борьбе со мной, и вот тогда ударишь в спину?
Если принять во внимание нынешнее могущество Минванаби, ее догадка звучала нелепо. Джиро лишь улыбнулся и взглянул на Тасайо.
— Я поддерживаю нового Имперского Стратега, поскольку в Империи необходимо восстановить порядок.
Его слова вызвали движение на ярусах: десятка два властителей присоединились к требованию Джиро вернуться к старым порядкам. Шурша одеждами, они вставали и располагались позади Тасайо, заполнив всю лестницу и даже протиснувшись в проходы между креслами ближайших рядов. Некоторые властители, отнюдь не собиравшиеся оказывать поддержку Тасайо, но волею случая затесавшиеся в плотную толпу, не решились силой пробиваться против господствующего течения и волей-неволей оказались причислены к убежденным сторонникам Минванаби, возникший человеческий сгусток выглядел весьма внушительно.
Однако Мара вопреки всем видимым резонам продолжала упорствовать:
— Властитель Ксакатекаса!
Хоппара из Ксакатекаса поднялся с кресла и, проложив себе путь к помосту, остановился рядом с Марой. Его примеру также последовали два десятка преданных сторонников из клана Ксакала с мрачной решимостью на лицах.
На сторону Мары перешел и властитель Илиандо из Бонтуры, затем к ней направились члены клана Каназаваи, окружая кольцом центральное возвышение.
Но все эти успехи были одним ударом сведены на нет, когда большая часть клана Ионани оказалась рядом с Тасайо. Немногочисленные члены клана Омекан, присутствовавшие в Палате, разделились поровну между ним и Марой.
Когда все властители, имевшиеся в наличии, обозначили свои позиции, перевес явно был на стороне властителя Минванаби. Небрежно облокотясь на перила и сохраняя выражение учтивой самоуверенности на лице, Тасайо обратил на Мару скучающий взор:
— Ну как, Мара? Ты показала все, на что способна?
Мара расправила плечи — не столь демонстративно, но с тем же горделивым сознанием своей силы.
— Властитель Джиду из Тускалоры, ты принес мне присягу вассальной верности.
Хмурый вассал, надеявшийся затеряться в тылах приверженцев Минванаби, покинул этих сплоченных единомышленников. Вынужденный то и дело извиняться, протискивая свое грузное тело сквозь толпу, он прибыл к стану союзников Мары в полном расстройстве чувств — красный как рак и с мокрым от пота лицом.
Испытанные им неудобства Мару не интересовали.
— Властитель Рандала, — громко продолжала она. — Ты клятвенно обещал мне голос в Совете. Я требую исполнения этого обещания.
Влиятельный властитель из клана Ксакала и возможный соперник молодого властителя Ксакатекаса в притязаниях на должность предводителя, светловолосый глава дома Хосаи отделился от лагеря Тасайо. Вслед за ним еще двое властителей из его клана покинули ряды бывших союзников. Затем с верхней галереи спустился мужчина в алых с коричневым доспехах.
— Да будет известно всем, что Тасайо из Минванаби использовал честное имя Хангу без моего ведома, пытаясь уничтожить Акому. Я считаю себя оскорбленным и отдаю свой голос в твое распоряжение, госпожа.
Получив нечаянное возмещение за ужас, пережитый в горном ущелье, когда на нее напали из засады, Мара шагнула на нижнюю ступень помоста и объявила:
— Никогда впредь ни один вельможа Империи не будет носить титул Имперского Стратега!
Поскольку поднявшийся шум мог заглушить слова Мары, она выразительным взглядом выделила из толпы приспешников ее кровного врага еще пятерых:
— Достопочтенные властители, все вы обязались передать мне по одному голосу, когда я этого потребую. Ныне я напоминаю о вашем долге.
Должники с явной неохотой покинули избранную позицию. По мере того как эти господа вместе со своими вассалами и союзниками мало-помалу пополняли лагерь Мары, другие не замедлили проделать телодвижения, которых, по их мнению, требовала обстановка. Соотношение сил в зале изменялось. Все большее число сторонников Тасайо покидало его окружение, вливаясь в толпу вокруг Мары.
Раздражение Тасайо было очевидным.
— Мы в тупике, Мара, как ты того и хотела. Я отдаю должное твоему уму: формально ты сумела в точности сдержать свою клятву, хотя по существу нарушила ее самым возмутительным образом. Что ж, ты выиграла от силы несколько дней, так почему бы не покончить с уловками? — сухо спросил он.
— Сегодня я не занимаюсь Большой Игрой ради личной выгоды или славы, — перебила его Мара. — Во имя блага Империи я прошу властителя Тонмаргу сказать свое слово.
Из задних рядов выдвинулся вперед второй по могуществу претендент на место Имперского Стратега, сопровождаемый двадцатью воинами почетного эскорта. Прямой и статный, несмотря на преклонный возраст, он осторожно проследовал по лестнице мимо Тасайо и подошел к Маре. Возможно, тело его одряхлело с годами, но голос звучал сильно и был слышен повсюду.
— Во имя священной крови моих предков, слушайте мой обет. Я действую ради блага Империи. — С этими словами он поднялся на возвышение и склонился перед императором. — Величество, — внятно и медленно произнес он, — исходя из самых насущных интересов моих подданных, я уступаю тебе свои полномочия.
Властитель Тонмаргу поднял жезл, служивший символом его власти предводителя клана Ионани, и вручил его Ичиндару.
Джиро в ярости рванулся вперед:
— Ты не имеешь такого права!
Властитель Фрасаи повернул убеленную сединами голову в сторону молодого человека, унаследовавшего мантию Текумы.
— Ты заблуждаешься, сын моего сородича, — с грустью ответил он. — Ичиндар нашей крови. Осмелишься ли ты утверждать, что кто-либо в нашем клане стоит выше него?
Багровый от бешенства Джиро, казалось, намеревался протестовать, но его возражения потонули в нарастающем рокоте голосов, ибо собравшиеся принялись возбужденно обсуждать случившееся. Среди этой сумятицы в зал вошли еще двое: властитель Камацу Шиндзаваи в фамильных доспехах, с жезлом предводителя клана и бок о бок с ним властитель Кеды — также из ряда признанных претендентов на титул Имперского Стратега.
Достигнув помоста, Камацу поклонился Ичиндару:
— От лица обоих заявляю: мы действуем ради блага Империи.
С огромным достоинством, но без малейшего намека на напыщенность он передал жезл предводителя клана Каназаваи в руки государя.
— Это нарушение традиции, Камацу! — вскричал Тасайо, перекрывая разрастающийся гул изумления.
Властитель Шиндзаваи укоризненно возразил:
— Мой род не уступит знатностью ни одному другому роду в Империи. Наша родословная восходит к двадцать четвертому императору, мы связаны со Светом Небес узами кровного родства. Согласно традиции предводителем может стать любой правитель, чье родословное древо имеет общие корни с нашим. — В последних его словах прозвенел вызов. — Дерзнешь ли ты оспаривать родственные притязания Ичиндара?
— Тасайо, — вмешалась в разговор Мара, — быть может, как командиру тебе нет равных на войне, но знание истории у тебя хромает. Ты никогда не задумывался, почему по традиции лишь члены пяти семей имели право претендовать на трон Имперского Стратега, первого вельможи Империи после Света Небес? — Недоумевающий Тасайо мог лишь пожать плечами. — Так вот, все эти пять первых семей, включая твою собственную, связаны наиболее близким родством с основателем Империи! — Мара презрительно оглядела своего заклятого врага. — Если бы ты удосужился поинтересоваться, тебе поведал бы об этом любой ученый-историк или хранитель имперских архивов. Первоначально Высший Совет составляли пятеро братьев — отпрысков первого императора! Все мы стебли одного корня, Тасайо, — обведя зал рукой, заключила Мара. — Если хорошенько поворошить прошлое, то выяснится, что так или иначе, но все главенствующие семьи крупных кланов состоят в родстве.
Рядом с Марой прозвучал голос властителя Ксакатекаса:
— Я действую ради блага Империи!
Он присоединился к двум вельможам, стоявшим на ступенях помоста, и, следуя их примеру, передал Ичиндару свой жезл предводителя клана Ксакала.
Сверкнув золотом доспехов, Ичиндар воздел руки, и все заметили, что он держит не три, а четыре жезла.
— Сегодня утром, Тасайо, я получил жезл клана Омекан! — выкрикнул император достаточно громко, чтобы нарастающий шум растревоженного зала не заглушил его слова. — Прими это во внимание и поостерегись: я располагаю голосами четверых претендентов на бело-золотой трон.
Прежде чем склониться перед неизбежностью, Джиро из Анасати бросил на Мару взгляд, в котором пылала неприкрытая ненависть.
— Ничего не поделать, Тасайо, так распорядилась судьба. — С этими словами второй из злейших врагов Мары покинул властителя Минванаби.
Его отступничество вызвало повальное бегство правителей клана Ионани, и вскоре вокруг Тасайо осталась лишь жалкая горстка вассалов и вконец запуганных приспешников.
Но внезапно дрогнул даже один из них. Когда он сделал шаг вниз по лестнице, желая примкнуть к тем, кто окружал возвышение, Тасайо дал волю ярости:
— Барули Кеотара! Ты позоришь имя своего отца! Он всю жизнь хранил незыблемую верность дому Минванаби, а твое малодушие пятнает его память!
Красивый и в громоздком парадном наряде, что удавалось очень немногим мужчинам, Барули небрежно крутанулся на каблуках:
— Пятнает, вот как? И это говорит человек, чья семья пыталась однажды вероломно использовать меня как орудие, чтобы погубить властительницу Мару? Да ведь ни ты, ни Десио никогда не относились ко мне, своему исправному вассалу, с таким великодушием, какого удостоила меня эта госпожа, и как раз тогда, когда я был повержен ею во прах! — Барули с презрением сплюнул в сторону Тасайо. — Я покончил с Минванаби.
— Я еще увижу поля твоих предков, засыпанные солью, а твой натами — в осколках! — вскричал Тасайо в пароксизме ярости.
Его угрозы не поколебали молодого Барули: он удалился, не оглядываясь, и, дойдя до Мары, перед всем залом поклонился ей.
— Кое-кто способен заявить, что нынче ты изменила фамильной чести, госпожа Мара. — Он улыбнулся. — Но не я. Несмотря на наши прошлые разногласия, я убежден, что ты воистину служишь Империи. Пусть с этого дня и навеки между нами установится мир.
Мара улыбнулась в ответ:
— Перед Высшим Советом я подтверждаю дружеский союз между Кеотарой и Акомой.
Глаза Тасайо метали молнии — рушились все его планы.
— Допустим, сегодня тебе удалось сыграть на руку Ичиндару, Мара, но это не конец. Я дал слово, что ты будешь в безопасности, пока не вернешься домой, но как только мои дозорные донесут, что твоя нога ступила на землю Акомы, я брошу против тебя всю мощь Минванаби. И не только. — Он резко развернулся к тем, кто остался при нем. — Я взываю к чести клана! Акома опозорила Империю и клан Хонсони! Война клану Хадама!
— Запрещаю! — немедленно откликнулся Ичиндар.
Губы Тасайо искривились от лютой злобы.
— У меня пятьдесят тысяч солдат, готовых выступить по моему приказу.
Считалось предосудительным обнажать клинки в Палате, но властитель Минванаби презрел обычай и для вящей убедительности вытащил меч. Лезвие драгоценного металлического клинка заиграло огнем. В зале поднялся гомон, но голос, не раз перекрывавший шум сражения, услышали все.
— Ичиндар! Если ты хочешь положить конец спору, давай сделаем это на поле битвы! Посмотрим, останутся ли тогда с тобой твои прихвостни! — потребовал Тасайо, уже не пытаясь сдержать ярость.
Мара похолодела. Перед ней стоял безумец: он предпочитал превратить страну в пепелище, лишь бы не допустить торжества соперника. Оцепенев от того, что ее худшие ночные кошмары сбываются наяву, Мара закрыла глаза, пряча боль: да, прихотью богов ее надежды разбиты. Из-за ее гордыни, из-за безрассудной попытки перебороть судьбу погибнет не только Акома. Она увлекла за собой в пропасть цвет аристократии Империи, и к убийственному пониманию этой истины добавлялось собственное нестерпимое горе: не настанет для Айяки пора возмужания, и дитя, зачатое от Кевина, не возвестит первым криком о своем появлении на свет.
Угнетало сознание своей ответственности: ведь если смотреть правде в глаза, только по ее вине все сложилось так плачевно. Ее народ стоял на пороге гражданской войны.
Как сквозь сон, до Мары доносился тихий голос Ичиндара: он обращался к ней, пытаясь ее подбодрить. Не в силах выговорить ни слова, она повернулась к императору, чтобы поклоном выразить признательность. Обнаружив, что юный монарх не выказывает признаков страха, Мара заставила себя заговорить:
— Акома в твоем распоряжении, государь.
И сразу же вслед за ней многие властители принялись заверять Ичиндара в своей поддержке, другие же, напротив, отодвигались от своих соседей: вот-вот воцарится кровавый хаос, и не каждый считал благоразумным обнаруживать перед всеми, на чьей он стороне. Те, кто не желал ввязываться в грядущую стычку, предусмотрительно постарались, чтобы их не причислили ни к одному из противоборствующих лагерей.
В это мгновение раздался голос, в котором звучала безграничная уверенность в праве повелевать:
— Войны не будет!
Шум в зале затих. Мара глядела во все глаза, пытаясь выяснить причину наступившей тишины. Окружавшие ее вельможи, не веря глазам своим, уставились куда-то вверх.
Появившиеся одновременно из всех входов, расположенных по кругу верхнего яруса, и из всех боковых дверей, в зал спускались десятки одетых в черное фигур. Двигаясь сверхъестественно бесшумно, Всемогущие беспрепятственно достигли нижнего яруса Палаты Совета.
Слово магов было законом, перед ним пасовала мощь любой армии. Все помнили, что натворил на стадионе всего лишь один неофит, посвященный в таинства черноризцев, и потому среди присутствующих не нашлось глупцов, желающих пойти наперекор воле Ассамблеи. Тасайо в бессильном гневе застыл на месте, ясно сознавая, что он погиб. Вся краска сбежала с его лица, когда он вложил меч в ножны.
Вокруг сторонников императора сомкнулись кольцом полсотни магов. Их предводитель приветствовал властительницу Акомы официальным кивком. Мара узнала в нем Фумиту и вздрогнула: ведь он присутствовал при ее разговоре с Камацу от начала до конца! Сейчас рядом с ним стояли двое магов: один — приземистый и очень тучный, а второй — тощий, с угловатыми чертами лица. Под их суровыми бесстрастными взглядами, исполненными непостижимой силы, на нее вдруг накатила волна панического страха: нет сомнений, они пришли за ней, чтобы покарать за непростительную дерзость.
Спора нет, властителя Тасайо обуревало бешеное честолюбие, но и сама она ничем не лучше его. Ведь именно она в слепой самонадеянности посягнула на традиционные устои своего мира. Однако маг не спешил осуждать Мару. Остановившись между ней и заклятым врагом Акомы, Фумита обратился ко всему собранию:
— Мы говорим от имени Ассамблеи и оглашаем ее решение. Мара из Акомы действовала ради блага Империи. С благородным самоотречением она подвергла опасности собственную жизнь, дабы предотвратить раздор в стране. С этого момента ее жизнь священна!
Как только Фумита умолк, слово взял его дородный собрат:
— Наши мнения во многом расходятся, но одно должно быть ясно всем: мы не допустим гражданской войны.
Последним говорил худощавый маг:
— Тасайо из Минванаби, отныне и навеки тебе запрещаются любые враждебные действия против Мары из Акомы. Такова воля Ассамблеи.
Тасайо вспыхнул, словно получив пощечину, рука вновь сжала рукоять меча. Он позволил себе возразить.
— Всемогущий, моя семья поклялась на крови Красному богу, — хриплым шепотом выдавил он.
— Запрещено! — отрезал тощий маг.
Белый как полотно Тасайо согнулся в поклоне:
— Как прикажешь, Всемогущий.
Он отстегнул меч — наследственный клинок с резной рукоятью — и, спустившись по лестнице, передал его Маре. Было видно, что каждое движение давалось властителю Минванаби с немалым трудом.
— Победителю, — сумел выговорить он, но его пальцы дрожали от еле сдерживаемой ярости.
— Все держалось на волоске. — Мара приняла трофей, но ее рукам также явно недоставало твердости.
Тасайо издал горький смешок:
— Не думаю. Ты отмечена богами, Мара. — Он оглядел зал. — Если бы ты вообще не появилась на свет, если бы не погибла твоя семья, оставив тебя наследницей, все равно могли бы произойти перемены — кто же спорит. Но это!.. — Доведенный до белого каления, властитель Минванаби указал рукой в сторону сообщества объединившихся властителей, магов и императора. — Ничего столь непоправимого не могло бы случиться! Да, я предпочитаю взглянуть в лицо Красному богу, лишь бы не видеть Большую Игру наших предков, низведенную до уровня пустой головоломки, и властителей, забывших о гордости и чести, пресмыкающихся в пыли у ног Света Небес. — Колючий взгляд топазовых глаз обежал Палату, где, как некогда грезилось Тасайо, он мог бы верховодить. — Да сжалятся боги над всеми вами и над Империей, которую вы обрекли на бесчестье.
— Молчи! — оборвал его Фумита. — Шимони из Ассамблеи проводит тебя в твои владения, властитель Минванаби.
— Подождите, умоляю! — вскричала Мара. — Десио принес обет Красному богу, поклявшись кровью всего рода Минванаби. По условиям этой клятвы ни один родич Тасайо не может остаться в живых, если Акому не принесут в жертву.
Фумита, бесчувственный как камень, взглянул в лицо властительницы Акомы.
— Глуп тот властитель, который полагает, что боги проявляют столь пристальное внимание к его врагам. Десио зарвался, давая такой зарок, так пусть же его родня и расплачивается за последствия.
— Но что будет с женой Тасайо и двумя их детьми? Они же ни в чем не виноваты! — настаивала Мара. — Неужели ради сохранения чести требуется отнять у них жизнь? — В отчаянном стремлении спасти невинных Мара повернулась к своему врагу:
— Освободи детей от верности натами Минванаби, и я приму их в свой дом. Заклинаю тебя, пощади их!
Тасайо понимал, что ее жалость непритворна и слова идут от самого сердца. Только для того, чтобы ранить ее побольнее, он с вызывающей жестокостью покачал головой.
— Пусть их гибель будет на твоей совести, Мара. — С этими словами он сорвал с пояса жезл предводителя клана Хонсони. — Властитель Саджайо, — обратился он к стоявшему поодаль здоровяку с бычьей шеей, — теперь этот пост доверен тебе.
Расставшись с жезлом, Тасайо в последний раз окинул взором чертоги власти. Более чем когда-либо изящный, и надменный, он насмешливо взглянул на Мару и императора, а затем повернулся к худощавому магу:
— Я готов, Всемогущий.
Маг вытащил из складок хламиды какое-то металлическое устройство, и зал наполнился слабым жужжанием. Он положил руку на плечо Тасайо, и оба бесследно исчезли, оставив на память о своем уходе лишь легкий хлопок воздуха, устремившегося в то пространство, которое они только что занимали.
Властитель Саджайо полюбовался жезлом, попавшим к нему в руки, после чего нехотя поплелся к возвышению.
— Величество! Не знаю, на благо Империи я действую или нет... — Он покосился на остальных властителей, которые единодушно сплотились вокруг Мары и Фумиты. — Но, как говорится, в Большой Игре боги покровительствуют победителям. Я передаю тебе полномочия предводителя клана Хонсони.
Ичиндар принял последний из пяти жезлов.
— Должность Имперского Стратега отныне упраздняется, — отчеканил он. Сейчас в его словах звучала непререкаемость обретенной власти.
Без дальнейших церемоний он разломал надвое каждый из жезлов и швырнул половинки на пол.
Затем, не дожидаясь, пока обломки скатятся по ступеням помоста, император окликнул властителя Камацу Шиндзаваи.
Отец Хокану склонился в почтительном поклоне:
— Чего желает Величество?
— Империя нуждается в тебе, — изрек Свет Небес. — Я назначаю тебя на вновь учрежденный пост имперского канцлера.
— Ради служения Империи, Величество, я с радостью принимаю этот пост, — вновь поклонился Камацу.
— Да будет Камацу Шиндзаваи моим гласом и моим слухом, — возвестил Ичиндар вельможам. — К нему несите свои требования, нужды и предложения, поскольку мы займемся преобразованием страны.
Новый имперский канцлер был отпущен, и Свет Небес произнес следующее имя:
— Фрасаи Тонмаргу!
— Величество!.. — выступил вперед старый воин.
— Нам понадобится сановник, способный ведать военными делами. Если Камацу будет моими глазами и ушами, согласен ли ты стать моей правой рукой?
— Ради служения Империи! — басовито прогудел в ответ властитель Фрасаи.
Ичиндар вкратце обрисовал его новые обязанности:
— Фрасаи Тонмаргу назначается верховным главнокомандующим. На него возлагаются обязанности, которые раньше исполнял Имперский Стратег, но теперь он будет следовать моим приказаниям. — Затем Ичиндар наклонил свой сияющий шлем в сторону того, кто стоял рядом с Марой. — Хоппара Ксакатекас назначается его заместителем.
Юный властитель весело улыбнулся Маре.
— Ради служения Империи! — во всю мочь выкрикнул он.
Мара передала ему меч Тасайо.
— Отправь его кочевникам пустыни во исполнение обета твоего отца.
Хоппара с трепетом принял из ее рук старинный клинок. Наконец император обратил свой лик к властительнице в одеждах из переливающегося изумрудного щелка:
— Мара из Акомы!
Женщина, даровавшая ему почести и бремя самодержавной власти, подняла на него глаза, скрывая волнение за непроницаемым фасадом цуранского самообладания.
— Ты предотвратила хаос и разгул безумия в стране, — произнес Ичиндар, чтобы слышали все, а потом, уже менее официальным тоном, обратился к Маре:
— Какую же награду мы можем тебе предложить?
Мара неожиданно для себя покраснела.
— Величество, по правде говоря, мне не нужно ничего, кроме возможности в мире и процветании вести дела своей семьи. Боюсь, я нанесла слишком большой урон своей чести и не имею права на какую бы то ни было награду.
— Ты пренебрегла важнейшими своими интересами, и честью в том числе, ради высшего блага, — заметил Ичиндар. — Ты напомнила нам о давно забытых истинах и о подлинном величии. В наши дни ты воскресила принцип, веками пребывавший в забвении. Поставив счастье всего народа выше интересов семьи, ты подала пример высочайшего благородства. Так неужели не существует награды, которой мы могли бы тебя почтить?
Мара раздумывала не долее секунды:
— Величество, я хотела бы попросить, чтобы мне было пожаловано право владения поместьями и землями, принадлежавшими властителю Минванаби.
Весь зал отозвался на ее слова гулом неодобрительного недоумения. Цуранская традиция предписывала и простолюдину и вельможе держаться подальше от имения поверженного рода: принято было считать, что над этим местом тяготеет проклятие богов. Множество прекрасных поместий обратилось в руины и заросло сорной травой из-за неискоренимого убеждения, что судьба властителя неразрывно связана с землей, которая ему принадлежит.
— К чему, госпожа, столь отягощенный злом подарок? — Император был в замешательстве.
— Величество, — с торжественной серьезностью ответила Мара, — сегодня мы собрались, чтобы расчистить путь для грядущих перемен. По моему разумению, для небес будет куда большим оскорблением, если мы допустим, чтобы такое великолепное жилище было заброшено и обречено на разрушение и тлен. Ты только позволь мне, и я отправлю посланца в храм Красного бога и получу ясное подтверждение того, что клятва на крови, принесенная властителем Десио, исполнена. Тогда пусть жрецы Чококана благословят и освятят эти земли — если понадобится, то каждую пядь... И в день, когда беспокойные духи Минванаби с миром покинут те края, я поселюсь там сама. — Изо всех сил стараясь скрыть слезы облегчения, Мара спешила высказать то, что наболело:
— Слишком много погибло добрых людей, Величество. Другие стали рабами: их таланты погублены, их возможности пропадают втуне. — Мучительное воспоминание о Кевине заставило ее голос задрожать, но Мара овладела собой и продолжала:
— Я думаю о будущем и поэтому прошу позволения быть первой, кто сломает бессмысленный обычай.
Ичиндар кивком выразил согласие с ее неслыханной просьбой. В наступившей глубокой тишине — ибо каждый властитель в новом свете увидел свою землю и своих подданных — Мара бросила клич:
— Пора покончить с бесцельным расточительством. Сейчас и навсегда! Я взываю ко всем, кто боролся против меня в прошлом. Придите ко мне с миром в сердцах, и пусть сгинут старые распри. — Она взглянула на Джиро из Анасати, но не заметила ни проблеска ответного чувства. Лицо его под красно-желтым шлемом оставалось холодным и отчужденным.
Император с высоты помоста отметил безмолвный обмен взглядами, равно как и удивление на лицах многих присутствующих вельмож. Отчасти ему были близки чувства Мары, но все же он далеко не до конца понимал, что движет этой глубокой и сложной душой.
— Госпожа Мара, земли — это недостаточное вознаграждение за дар просветленной мысли, которым ты обогатила наш Совет, — сказал он, глубоко тронутый ее видением победы, которую венчают прощение и милосердие. — У тебя есть богатство и власть, влияние и престиж. Сейчас в этом зале нет никого, кто превзошел бы тебя величием или весомостью заслуг. — Он внезапно улыбнулся, позволив себе некое подобие шутки:
— Я предложил бы тебе стать моей десятой женой, если бы мог вообразить, что ты согласишься.
Лицо Мары запылало от смущения, и по залу пробежала волна приглушенных смешков. И среди всеобщего оживления император огласил последний приказ этого небывалого дня:
— Ты поступилась собственными интересами ради блага других людей. Это следует оценить и при твоей жизни, и в назидание будущим поколениям. Я хочу напомнить всем о давней поре, когда Империя была еще молода. В те времена, если некто принимал на себя особое служение, рискуя жизнью и честью, то мои предшественники возводили его в сан, дающий право на наивысшие почести повсюду, где бы он ни появился. Мара из Акомы, я присваиваю тебе древний титул — Слуга Империи.
Онемев от изумления, Мара отчаянно цеплялась за последние клочки самообладания. Слуга Империи! На памяти ее поколения никто — ни мужчина, ни женщина — не удостаивался такого высокого титула. Им были отмечены за две тысячи лет лишь десятка два людей, ставших героями легенд. Их имена твердили вслух как заклинание, приносящее удачу, их заучивали наизусть дети, знакомясь с историей своего народа. Этот ранг означал также официальное приобщение к императорской семье. От столь неожиданного взлета на самый верх общественной пирамиды у Мары все поплыло перед глазами, и несколько мгновений она позволила себе потешиться мыслью, что могла бы вместе с Айяки перебраться во дворец и всю свою оставшуюся жизнь провести там в довольстве и покое.
— Ты ошеломил меня, государь, — выдавила она наконец.
И она склонилась перед ним до земли, как смиреннейшая из слуг.
Затем властитель Хоппара Ксакатекас издал боевой клич, и весь Высший Совет разразился рукоплесканиями. Мара стояла, окруженная восторженными почитателями, чувствуя, что у нее кружится голова от сознания, что она победила. И более того — она сумела добиться, что ее семье уже никогда не будут угрожать злобные происки Минванаби.

Глава 12
ОТКРОВЕНИЯ

Хокану застыл в неподвижности. Опершись руками о подоконник, он устремил взгляд туда, где полыхал красками блистательный закат, и, казалось, целиком отдался безмолвному созерцанию.
Он стоял спиной к Маре, сидевшей на подушках в личной приемной Камацу, и она мучилась от невозможности взглянуть ему в лицо и понять, какие же чувства вызывает у него сейчас ее присутствие. Властительнице было не по себе еще и из-за трудных слов, которые ей предстояло произнести. Она вдруг обнаружила, что безотчетно теребит тонкую бахрому платья — эту привычку она переняла у Кевина, — и, спохватившись, заставила себя превозмочь тоску и печаль. Судьба предназначила ей быть властительницей Акомы, а ее возлюбленному — свободным сыном Занна.
— Госпожа, — тихо сказал Хокану, — с тех пор, как мы виделись в последний раз, многое изменилось. — В его голосе появился оттенок благоговения, ладони сильнее прижались к резной узорной раме. — Да, я наследник владений Шиндзаваи, это так, но ты... ты Слуга Империи. Что за жизнь будет у нас, если между твоим положением и моим — целая пропасть?
Мара не без труда стряхнула воспоминания о неугомонном варваре.
— Будем жить как подобает мужчине и женщине, будем жить как равные, Хокану. В нашем потомстве продолжится и твой род, и мой, и имена обеих наших семей сохранятся. Вести дела наследственных владений мы поручили достойным управляющим...
— А сами поселимся во дворце, который раньше принадлежал Минванаби? — закончил фразу Хокану, еще не вполне овладевший собой.
— Ты боишься накликать несчастье? — напрямик спросила Мара.
Хокану издал короткий смешок.
— Госпожа, в тебе воплощено все счастье, о котором я мог бы мечтать. Но... Слуга Империи... — задумчиво повторил он. Однако молодой воин не позволил себе надолго отклониться от сути беседы. — Я всегда восхищался домом Минванаби. И если ты будешь рядом со мной — значит, именно там моя мечта станет явью.
Чувствуя, что Хокану вот-вот произнесет слова официального согласия на брак с ней, поскольку властитель Шиндзаваи доверил сыну принятие решения, Мара быстро заговорила:
— Хокану, прежде чем ты скажешь еще что-то, я хотела бы открыть тебе одну тайну.
Ее серьезный тон заставил собеседника отвернуться от окна. Лучше бы он этого не делал, подумала Мара. Его прекрасные темные глаза смотрели на нее с таким вниманием, такое искреннее восхищение светилось в их ясной глубине, что у Мары защемило сердце. И все-таки она сказала то, что было необходимо сказать:
— Ты должен знать: уже месяц как я ношу под сердцем ребенка от другого мужчины — раба, к которому я питала глубочайшее уважение. Он навсегда вернулся на родину: его отправили через Бездну, и мы с ним больше никогда не увидимся. Но если я вступлю в брак, то поставлю непременным условием требование, чтобы ребенок считался законным.
На красивом лице Хокану не дрогнул ни один мускул.
— Кевин... — задумчиво произнес он. — Мне известно о твоем любовнике-варваре.
Мара напряглась, внутренне готовая к вспышке мужской ревности, пальцы с такой силой вцепились в край подушки, что впору было побеспокоиться, не оторвется ли бахрома.
Ее волнение не осталось незамеченным. Хокану пересек комнату и ласково развел сжатые пальцы Мары. Прикосновение было кратким и легким, но в нем угадывался еле заметный трепет — свидетельство чувств, которые Хокану считал себя обязанным держать в узде.
— Госпожа, я знаю тебя достаточно хорошо, чтобы понять: забеременеть по легкомыслию ты не могла. Значит, остается думать, что Кевин — человек, воистину достойный уважения. — Ее удивление зажгло у него в глазах веселый огонек. — Разве ты забыла, что я провел некоторое время в Мидкемии? — спросил он, неожиданно улыбнувшись. — Мой брат Касами позаботился о том, чтобы основательно ознакомить меня с "варварскими" понятиями честности и справедливости. Для меня не в новинку склад характера мидкемийцев, властительница Мара. — Теперь его губы искривила невеселая усмешка. — Ведь именно я привел к отцу "варварского" Всемогущего по имени Паг, потому что угадал в нем некий редкостный дар. — Видя, что названное имя явно ничего не говорило Маре, Хокану объяснил:
— Здесь он стал известен как Миламбер из Ассамблеи.
Мара не могла удержаться от смеха: вот уж воистину ирония судьбы!
— Вот так и получилось, — договорил Хокану, — что я тоже сыграл свою, пусть даже очень маленькую, роль в последующих ужасных событиях.
Властительница Акомы взглянула в лицо Хокану и прочла удивительное понимание в устремленных на нее глазах. И хотя она не могла привнести пламя страсти в какой бы то ни было союз с домом Шиндзаваи, но перед ней был мужчина, которого она могла уважать, способный разделить ее взгляд на будущее — взгляд новый и непривычный. Объединив свои силы, они могли трудиться над созданием еще более великой Империи.
Хокану опустился перед ней на колени.
— Ты способен заботиться о двух мальчиках, которым не приходишься отцом? — спросила Мара.
— Не просто заботиться, я их буду любить! — Он улыбнулся при виде откровенного изумления своей избранницы. — Вспомни, Мара, я же приемный сын Камацу. Хотя между нами нет кровных уз, связывающих отца и сына, он научил меня ценить крепкую любящую семью. Прекрасные качества Айяки говорят сами за себя, а ребенка Кевина мы воспитаем таким, каким его хотел бы видеть, родной отец.
Мара потупилась, чтобы скрыть предательскую влагу на глазах. Руки Хокану бережно обвились вокруг ее плеч, и тогда она дала волю слезам облегчения. Разве смела она надеяться на большее, чем просто согласие принять в семью сына Кевина? Сердечный, великодушный отклик Хокану — разве это не щедрый дар небес? Маре показалось, что она слышит ворчливый голос Накойи, твердившей, что молодой Шиндзаваи — человек совсем особенный и заслуживает лучшего обращения.
— Боги рассудили мудро, Хокану, — тихо промолвила Мара, — ибо ни один мужчина, рожденный в нашем мире, не сумел бы лучше тебя понять сложности моей жизни и остаться мне другом...
— Я принимаю твое брачное предложение, властительница, Слуга Империи, — прошептал Хокану слова официального согласия. Потом он поцеловал ее, но совсем не так, как Кевин. Вопреки самым лучшим намерениям Мары ее тело отказывалось тотчас воспламениться: перемена была слишком ощутимой. Прикосновение Хокану не показалось неприятным, просто... другим.
Обостренная чуткость подсказала Хокану: Маре необходимо время, чтобы привыкнуть к нему. Он слегка отстранился, по-прежнему держа ее в крепких объятиях, и в его глазах засветилось лукавство.
— Каким образом, во имя всех добрых богов, ты можешь знать, что родится мальчик?
Последние сомнения покинули Мару, и она рассмеялась от всего сердца.
— А просто я так хочу, — ответила она, разом превращаясь из властительницы в женщину. — И все тут.
— Значит, неукротимая моя суженая, быть посему! — провозгласил Хокану, помогая ей подняться. — А сейчас нам лучше пойти к моему приемному отцу и уведомить его, что в течение некоторого срока он не сможет исполнять свои обязанности при императоре, поскольку ему придется присутствовать на нашей свадьбе.

* * *

Мара подала сигнал, и процессия остановилась. Жрец Туракаму повернул к ней лицо в красной маске: его поза выражала безмолвный вопрос. Он стоял во всем своем жреческом великолепии, хотя это великолепие сводилось главным образом к наличию краски на коже. Его наготу прикрывала лишь украшенная перьями и костями накидка, наброшенная поверх ожерелья из младенческих черепов. Однако, явившись при всех положенных регалиях, он не счел нужным взять с собой прислужников, необходимых для проведения того или иного обряда: он намеревался всего лишь проследить за тем, чтобы молитвенные врата были убраны из поместья Минванаби с соблюдением всех правил.
Мара вышла из носилок, чтобы переговорить с ним.
— Досточтимая госпожа, — официально приветствовал ее жрец. — Твое щедрое пожертвование храму принято благосклонно.
— Что это? — спросила Мара, указывая на разведенный вблизи от дороги костер, где горело несколько крупных бревен.
— Злосчастные врата Десио, постройка которых так и не была завершена. Храм принял решение: падение дома Минванаби служит несомненным доказательством того, что их дело не снискало одобрения Красного бога. Поэтому врата не могут считаться священными и не отмечены благословением, следовательно, их можно разрушить, не опасаясь божественного возмездия.
Он показал на пару запряженных нидрами повозок, стоящих на обочине дороги в ожидании, пока раскатают по бревнам вторые врата.
— Их отправят, куда ты укажешь, а эту землю освятят заново. — Несмотря на зловещее обличье жреца, говорил он почти обыденным и вполне дружелюбным тоном. — В твоем намерении перенести молитвенные врата на новое место есть нечто странное, Мара, но мы не усмотрели в этом ни богохульства, ни святотатства. Если вспомнить обо всем, что связано с этими вратами, то становится понятным твое желание убрать их, раз уж поместье перешло в твои руки. — Чисто по-цурански пожав плечами, он продолжил:
— Теперь, когда Высший Совет лишился значительной доли своей власти, для храмов открывается больше возможностей содействовать благополучию Империи. Ты немало способствовала такому повороту событий, и служители богов признательны тебе.
Резким взмахом руки он заставил остановиться работника с лопатой, приблизившегося к западной опоре ворот.
— Осторожнее! — предостерег жрец, а затем обратился к надсмотрщику:
— Ни в коем случае нельзя потревожить останки жертв. Проследи, чтобы вокруг их могил оставалось достаточно земли.
Надсмотрщик немедленно передал полученные указания остальным рабочим. Довольный тем, как продвигается дело, служитель Туракаму вернулся к доверительной беседе:
— Нас, слуг Красного бога, частенько не правильно понимают, госпожа. Смерть — часть жизни, рано или поздно все попадают в чертоги Туракаму. Мы не торопимся загонять туда людские души. Запомни это на будущее, если когда-нибудь тебе понадобится наш совет.
Мара почтительно склонила голову:
— Я запомню твои слова, достопочтенный жрец. — Затем она обратилась к Люджану:
— Я немного пройдусь пешком.
По пологому склону она направилась к пристани, где у причалов покачивались барки, готовые переправить их через озеро. На противоположном берегу высился освещенный солнцем огромный дом, которому предстояло вскоре с почестями принять людей из Акомы, а также их — гостей и посланников от других властителей.
— Люджан, — прошептала она, обводя взором величественную панораму озера, горы, узкую горловину вдали — там, где в озеро впадала река. — Ты когда-нибудь думал, что мы можем проиграть?
Люджан рассмеялся, а Мара вдруг ощутила порыв нежности к этому воину, больше всех напоминающему ее удальца-варвара своими добродушно-задиристыми повадками.
— Госпожа, я был бы последним вруном, если бы вздумал уверять, что мне никогда не приходила в голову мысль о поражении. Мы попадали в опасные переделки, и порой я начинал уже сомневаться, что нам удастся из них выпутаться. Но ни разу, ни на один миг, — добавил он более серьезно, — я не усомнился в тебе.
Мара порывисто пожала его руку:
— И я от всей души благодарю тебя за это, мой верный друг.
Вместе они — властительница и военачальник — подошли к причалу, где их ожидали лодочники, чтобы перевезти через озеро. Люджан, Сарик и Кейок заняли места в одной барке с Марой, а солдаты Акомы, повинуясь приказам двух командиров легиона, разместились на судах, которым предстояло следовать за баркой властительницы. Вскоре внушительная флотилия с войском Мары уже бороздила просторы озера. Мара оглянулась на Кейока, который прижимал к себе большой ларец бережно, словно хрупкую драгоценность. Там, внутри, под зеленым покрывалом, расшитым самоцветами, покоился натами Акомы. Прежде чем они отправились в путь, военный советник Мары без конца возился с древним деревянным ларцом, чтобы усовершенствовать приспособления, позволяющие управляться и со священным натами, и с костылями. Он считал оказанное ему доверие наивысшей из всех когда-либо присужденных ему наград — даже более почетной, чем воинские звания, заслуженные на полях сражений.
Барки быстро пересекли озеро. Мару томила тоска по Кевину, но удивление при виде мага, ожидавшего на причале, заставило ее отогнать горестные мысли. За спиной у мага стояли жрецы Чококана, которые должны были к этому времени завершить обряд освящения нового поместья Акомы в преддверии грядущего союза Мары с Хокану из Шиндзаваи.
Первые гости начнут прибывать уже на этой неделе. У Мары отлегло от сердца, поскольку, по ее расчетам, ребенок Кевина должен был родиться чуть раньше, чем через восемь месяцев после свадьбы. Возможно, кто-нибудь и заподозрит, что отцом ребенка не является ее законный муж, однако это достаточный срок, чтобы подозрения не перешли в уверенность.
Передняя барка достигла пристани. Выбравшись с помощью Люджана на причал, Мара поклонилась магу:
— Ты оказал нам честь, Всемогущий.
— Мое имя — Хочокена, властительница, — представился черноризец.
Мара узнала в нем более дородного из двух членов Ассамблеи, сопровождавших Фумиту в Палате Совета, и ей стало не по себе.
— Здесь возникли какие-то сложности, Всемогущий?
Маг отрицательно помахал рукой.
— Нет-нет, я задержался лишь затем, чтобы известить тебя: мой собрат препроводил сюда Тасайо и был свидетелем обряда, в ходе которого бывший властитель Минванаби приготовился к достойному завершению кровной вражды и покончил с жизнью. — К Маре уже присоединились советники, когда маг грустно добавил:
— Прошу тебя, пройдем со мной.
Вместе со своей свитой властительница Акомы проследовала за магом по широким аллеям усадьбы. Обогнув огромный дворец, они вышли на просторный плац, где выстроились безмолвными рядами более десяти тысяч человек. Пред ними стоял большой катафалк, задрапированный красным полотнищем. Подняв глаза, Мара увидела четыре тела, закутанных в саваны.
Ее глаза наполнились слезами, когда она поняла, что среди погибших были двое маленьких детей. Невзирая на самые благие намерения слуг, готовивших трупы к погребению, скрыть свежие раны было невозможно: обоим своим детям Тасайо перерезал горло. Мара пошатнулась, почувствовав дурноту при мысли о том, что на их месте мог оказаться Айяки, но Люджан успел поддержать ее под руку.
— Я сохранила бы им жизнь, — выдавила она. Маг не позволил тягостной сцене затянуться надолго. С неподдельным сочувствием взглянув на Мару, он возвестил:
— Род Минванаби прекратил свое существование, властительница Мара. Ассамблея официально засвидетельствовала это событие. Теперь моя миссия закончена, и я должен с тобой попрощаться. Живи долго и счастливо, великая властительница.
Хочокена сунул руку в карман, где носил волшебный амулет, переносящий из одного места в другое, раздалось гудение, и он исчез.
Мара в полной растерянности осталась перед целым сонмом бывших подданных Минванаби. Стоящие в первых шести рядах все до одного были одеты в рубахи рабов, далее тянулись ряды воинов, склонивших головы в знак поражения, их оружие и шлемы были сложены грудами на земле.
Вперед выступил старик, одетый как раб, но с осанкой аристократа. Он распростерся ниц перед Марой и с глубоким почтением обратился к ней:
— Великая властительница...
— Говори, — разрешила она.
— Я Инкомо, бывший первый советник властителя Минванаби. Я предоставляю себя в твое распоряжение, какую бы судьбу ты ни предназначила всем, кто служил злосчастному роду.
— Решать их судьбу — не в моей власти, — прошептала она, все еще потрясенная зрелищем убитых детей.
Инкомо поднял на нее безжизненные темные глаза.
— Властительница, мой бывший господин отправил к праотцам всех своих кровных родственников. Он отдал приказ, чтобы каждый из его родичей убил жену и детей, а затем сам бросился на меч. Господин Тасайо лично проследил за исполнением этого приказа. Некоторое время он выжидал, но час тому назад, когда ему доложили, что твоя нога ступила на землю Минванаби, он лишил жизни и супругу, и детей. Только после того как они испустили последний вздох, он сам принял смерть от своего меча. — Содрогаясь от малодушного страха, Инкомо исполнил последнюю волю господина:
— Властитель Тасайо повелел передать тебе, что он предпочитает видеть своих детей рядом с собой в чертогах смерти, чем живыми в доме Акомы.
Мара похолодела:
— Кровожадный зверь! Ведь они его плоть и кровь!..
Ее охватила слепая ярость, но она еще раз бросила взгляд на неподвижные тельца мальчика и девочки, и гнев уступил место скорби.
— Воздайте им наивысшие почести, — тихо приказала она. — Сегодня прервался великий род.
— Я твой раб, госпожа, поскольку пережил своего хозяина, — поклонился Инкомо. — Но я молю тебя о милости. Я стар и не гожусь для тяжелого труда. Даруй мне великое благо — позволь умереть с достоинством.
— Нет! — так и взвилась от возмущения Мара. — Встань! — Ее глаза метали молнии.
Инкомо оторопел: к столь явному выражению чувств он не был приучен.
Маре попросту невмоготу было видеть унижение заслуженного советника. На удивление сильно сжав его руку, она заставила старика подняться.
— Тасайо ведь не продавал тебя в рабство, верно? — Инкомо так растерялся, что утратил дар речи. А Мара тем временем бросила ему в лицо следующий вопрос:
— Или, может быть, ты стал рабом по приговору имперского суда? Ну, отвечай!..
— Нет, госпожа, но...
— Так кто же смеет называть тебя рабом? — Она не скрывала негодования, пока почти силком тащила за собой старика туда, где стоял ее собственный советник. — Твое обучение под руководством Накойи, как это ни прискорбно, прервалось слишком быстро, — обратилась она к Сарику. — Пусть этот человек станет твоим почитаемым помощником. Внимательно прислушивайся к его словам. Его зовут Инкомо, и он дает дельные советы — это знают все бывшие враги Тасайо. — Старик вытаращил глаза на новую хозяйку, которая улыбнулась ему на диво дружелюбно. Она перевела взгляд на Сарика, который с трудом сдерживал смех при виде ошарашенного старца. — Если ты лелеешь честолюбивые помыслы и хочешь преуспеть в должности первого советника, то не упускай ни единой крупицы мудрости, которой поделится с тобой этот многоопытный политик.
— Как все это понимать, господин? — спросил бывший советник Минванаби, когда Мара отвернулась от них.
— Тебе, Инкомо, предстоит узнать, что наша госпожа все делает по-своему. — Сарик усмехнулся. — А еще ты поймешь, что у тебя началась новая жизнь.
— Но... освободить раба?
Услышав эти слова, разгневанная Мара снова круто развернулась к нему:
— Ты никогда не был рабом — и в моем доме ты им не будешь! Обращать в рабство свободных людей, когда погибает их хозяин, — это традиция, но не закон! Отныне служи мне исправно — и кончим эти препирательства.
Мара отошла, а Сарик возвел глаза к небесам в знак бесконечного преклонения перед госпожой.
— Слуга Империи! Кто осмелится перечить ей, если она вздумает перекроить еще одну традицию?
Инкомо только кивнул, не в силах выговорить ни слова. Возможность служить хозяйке, по милости небес не страдающей необузданностью нрава или безумной тягой к жестокости, казалась верхом блаженства, ниспосылаемого богами. Инкомо потряс головой, желая убедиться, что не спит, а потом поднес к лицу ладонь и в изумлении обнаружил, что у него текут слезы. Силясь вернуть себе пристойно-бесстрастный вид, он услышал шепот Сарика:
— Когда уже приготовился к смерти, новая жизнь как-то выбивает из колеи, верно я говорю?
Инкомо опять молча кивнул.
Мара тем временем уже удостоила вниманием жрецов Чококана. Священнослужители закончили положенные ритуалы над телами властителя Минванаби, его жены и детей. Когда они поднесли горящую свечу, чтобы поджечь погребальный костер, Мара бросила прощальный взгляд на чеканный профиль человека, который послал на смерть ее отца и брата, а потом едва не покончил с ней самой.
— Наш долг уплачен, — сказала она самой себе, а потом ее голос окреп, и она выкрикнула первый приказ:
— Воины Минванаби! Воздайте почести своему господину!
Солдаты, все как один, подхватили с земли шлемы и оружие. Они стояли навытяжку, салютуя бывшему господину, пока его земная оболочка в богатых доспехах не скрылась за завесой пламени.
Когда столбы дыма взметнулись к небу, вперед выступил Ирриланди, который с дозволения Мары огласил длинный перечень ратных заслуг Тасайо. Мара и ее приближенные выслушали эту речь, проявив безупречную учтивость, со своей стороны, из уважения к чувствам Мары, военачальник повергнутого Минванаби, упоминая битву, в которой сложили головы ее отец и брат, пропустил их имена. Ирриланди смолк, и Мара повернулась лицом к бывшим подданным Минванаби:
— Мне нужны те, кто были у Минванаби управляющими, советниками, слугами, приказчиками. С этого дня служите мне — свободными, как и прежде.
Некоторые из тех, что были одеты в серые рубахи, неуверенно поднялись и отошли в сторону.
— Те, кто были рабами, вы тоже служите мне в надежде, что когда-нибудь эта Империя наберется мудрости и вернет вам свободу, которую, по справедливости вообще нельзя было у вас отнимать.
Рабы не без колебаний присоединились к первой группе.
Тогда Мара обратилась к воинам:
— Доблестные воины, я Мара из Акомы. Согласно традиции вас ожидает жалкая участь бездомных изгоев, а ваших офицеров — неминуемая смерть.
Офицеры, составлявшие передний ряд — те, кто до сегодняшнего дня носил на шлеме плюмаж, — бесстрастно выслушали ее слова: ничего другого они не ждали и в предвидении смертного часа уладили свои земные дела.
Однако Мара не спешила с приказом броситься на мечи.
— Я считаю такой обычай преступным и несовместимым с честью по отношению к людям, вся вина которых заключается в том, что они остались верны своему законному властителю. Не вы выбрали в вожди человека, порочного по натуре. Осуждать на бесславную смерть достойных воинов — глупый обычай, и я не намерена его придерживаться! — Повернув голову к своему военачальнику, стоявшему рядом, она тихо спросила:
— Люджан, ты его нашел? Он здесь?
Наклонив голову, Люджан прошептал на ухо госпоже:
— По-моему, он стоит справа в первом ряду. Прошло много лет, так что можно и ошибиться, но сейчас мы это выясним. — Отойдя от Мары на несколько шагов, он выкрикнул зычным голосом боевого командира:
— Джаданайо, пятый сын Ведевайо! Ну-ка, покажись!
Названный им воин поклонился и сделал шаг вперед. Он не видел Люджана с детства и полагал, что тот не пережил гибели рода Тускаи, поэтому глаза у Джаданайо полезли на лоб от удивления.
— Люджан, старина! Ты ли это?
Люджан представил друга Маре:
— Госпожа, этот человек по имени Джаданайо — мой троюродный брат по отцу. Доблестный воин и достоин служить.
— Джаданайо, тебе предложено служить Акоме. Ты согласен? — обратилась властительница к бывшему солдату Минванаби.
— Как же... это? — запинаясь, проговорил озадаченный Джаданайо.
Люджан ухмыльнулся:
— Соглашайся, дурень! Или мне придется, по старой памяти, наподдать тебе для доходчивости?
После недолгого колебания Джаданайо набрался духу и радостно заорал:
— Да! Госпожа, я согласен служить тебе верой и правдой!
Ответив установленным жестом на его салют, Мара подозвала Кейока — настало время и ему сыграть свою роль.
— Пусть выйдет вперед Ирриланди, что был мне другом в детстве! — выкрикнул военный советник, чей голос, бывало, разносился над полями сражений.
Военачальник Минванаби не сразу распознал в блистательном обличье советника Мары старого приятеля и соперника. Окинув удивленным взглядом костыль и лицо, чеканные черты которого по-прежнему выражали энергию и гордость, он вышел из рядов своих воинов, утративших честь. Сегодня, согласно незыблемой традиции, он готовился принять смерть вместе с подчиненными ему офицерами. Ирриланди слишком долго прожил на свете, чтобы уповать на чудо, поэтому он, не веря собственным ушам, слушал, как Кейок говорил Маре:
— Госпожа, этого человека зовут Ирриланди. Он приходится братом мужу свояченицы моего кузена. Следовательно, он мой родственник, и я могу поручиться, что он достоин чести служить в войске Акомы.
Отдавая должное железной выдержке полководца, бывшего военачальником у Тасайо, Мара приветливо обратилась к нему:
— Ирриланди, я не стану убивать доблестных воинов только за то, что они честно выполняли свой долг. Тебе предлагается поступить на службу дому Акома. Ты согласен?
Старый офицер долго всматривался пытливым взглядом в лицо властительницы. Затем сдержанность, недоверие и подозрительность уступили место мальчишескому ликованию.
— От всего сердца, великодушная властительница! — воскликнул он, отдаваясь порыву безудержного восторга, и повторил:
— От всего сердца!
— Тогда собери всех своих солдат и сопоставь их родословные с родословными людей из моей свиты, — отдала ему Мара первое приказание. — По всей вероятности окажется, что большинство состоит в родстве с солдатами Акомы... или, во всяком случае, будет состоять к тому моменту, когда последний из вас принесет присягу. Служить достойны все, поэтому проследи, чтобы были соблюдены все необходимые формальности, тогда каждый сможет приступить к исполнению своих обязанностей на законном основании. Если среди вас найдутся такие — будь то офицеры или простые солдаты, — кто сочтет для себя невозможным присягнуть на верность моему дому, то я даю тебе право предоставить им выбор: броситься на меч или уйти с миром. Пусть сами решают свою судьбу.
Горстка воинов — не более одного из десяти — отделилась от рядов и удалилась, но большинство осталось на месте.
— Ну что ж, Ирриланди, — не теряя времени приступила к делу Мара, — не желаешь ли ты сейчас предстать перед священным натами Акомы и принести присягу, чтобы с полным правом приступить к выполнению твоей задачи?
Старый офицер склонился в низком благодарственном поклоне, а когда он распрямился, сияя улыбкой, строй воинов взорвался шквалом возгласов и рукоплесканий. "Акома! Акома!" — звенело в утреннем воздухе, так что Мара чуть не оглохла от криков. Долго не умолкали приветственные восклицания, и уже никто не провожал взглядом струи дыма, поднимавшегося над погребальным костром Минванаби.
Мара не стала ждать, пока шум утихнет.
— Приведите здесь все в порядок, — сказала она Сарику и Инкомо, — и подготовьте людей к присяге перед Поляной. А я займусь установкой нашего натами на земле его нового дома.
До Поляны Созерцания Мару сопровождали жрец Чококана, Доброго бога, и Кейок. У входа в священную рощу их ожидал садовник, которому был доверен уход за этим заповедным уголком усадьбы. В руках у него была лопата. Он полагал, что натами Минванаби будет перевернут основанием вверх, так что резные геральдические символы окажутся вкопанными в землю. Такая участь всегда постигала натами побежденной династии, если междоусобные войны приводили к ее полному истреблению. Этого требовал древний обычай.
Настал наконец момент, когда Кейок передал Маре драгоценную ношу — натами Акомы. Жрец и садовник проследовали за властительницей на Поляну, свита осталась у входа.
Поляна здесь была намного больше, чем в Акоме. В безупречном порядке содержались благоухающие цветники, плодовые деревья и каскады прудов, соединенных маленькими, словно игрушечными, водопадами. Мара залюбовалась всеми этими чудесами, от красоты которых перехватывало дыхание.
— Как тебя зовут? — спросила она садовника.
— Нира, светлейшая госпожа, — отвечал смиренный слуга, чуть живой от дурных предчувствий.
— Ты делаешь честь своему ремеслу, садовник. Великую честь, — тихо промолвила Мара.
Даже загар не мог скрыть, как вспыхнуло лицо слуги от неожиданной похвалы. Он низко поклонился, прижав лоб к земле, за которой так любовно ухаживал.
— Благодарю тебя, светлейшая госпожа.
Мара велела ему подняться. По тенистым дорожкам она подошла к площадке, где покоился древний камень с гербом Минванаби, остановилась и долго вглядывалась в геральдический узор, так похожий на ее собственный: если бы не полустершаяся от непогоды фамильная печать, он мог бы быть точной копией изображения на том камне, который она принесла с собой. Это живо напомнило ей, что все Великие Семьи Империи берут свое начало от одного корня. Она сделает все, что в ее силах, ради того, чтобы у них было и общее будущее, повторила про себя Мара.
Выйдя наконец из оцепенения, она сказала садовнику:
— Отодвинь натами... но сделай это почтительно и осторожно.
Нира преклонил колени, чтобы выполнить приказание, а Мара обернулась к жрецу:
— Я не стану закапывать натами Минванаби.
Ей не требовались никакие ритуальные действа, чтобы поддерживать в себе радость победы, к которой она шла так долго и мучительно. Она часто рисковала и понесла тяжелые утраты. Ознаменовать свой триумф уничтожением — пусть даже чисто ритуальным уничтожением — памяти о целой семье... одна лишь эта мысль вызывала в душе отвращение. Легко, слишком легко мог оказаться истребленным ее собственный дом.
Глубоко сознавая и силу свою, и слабости, и ответственность за наследство, которое она сможет оставить сыну и будущим своим детям, Мара склонила голову перед семейным талисманом Минванаби.
— Некогда это имя носили герои. И даже если последний властитель Минванаби оказался недостоин их величия, не подобает обрекать на забвение весь прославленный род. Натами Акомы должен находиться здесь, чтобы мне и детям можно было без опасений и суеты приобщаться к незримому миру наших предков. Но священный камень семьи Минванаби будет перенесен в другое место — на вершину холма, так чтобы оттуда открывался вид на окрестности усадьбы. Пусть души великих людей прошлого видят, что их земли заботливо возделываются и сохраняются. И тогда они тоже будут покоиться с миром. — Снова обратившись к садовнику, она сказала:
— Нира, ты волен сам выбрать такое место. Посади живую изгородь и разбей сад с цветниками. Никто не должен заходить в этот сад, кроме тебя и тех, кто станет твоими преемниками. Пусть для предков, которые принимали участие в основании и возвеличении нашей Империи, будут доступными и солнечный свет, и прохлада ливней... и память о великой семье останется жить.
Низко поклонившись, садовник аккуратно подкопал землю вокруг древнего камня, поднял этот талисман семьи Минванаби и отнес в сторону, пока жрец Чококана произносил предписанные ритуалом слова благословения. Мара передала жрецу Доброго бога талисман своей семьи. Он поднял натами Акомы к небесам и произнес самые могущественные заклинания, призывая вечное благоволение Чококана. Потом камень вернулся к Маре, а от нее перешел к садовнику.
— Здесь сердце моего дома. Оберегай его заботливо, словно собственного ребенка, и ты станешь известен как человек, чье искусство послужило к чести двух великих домов.
Нира с почтительным поклоном принял новое поручение. Как и любой другой слуга в поместье, он приготовился к рабской доле, а вместо этого обнаружил, что его жизнь начинается заново.
Нира утрамбовал почву вокруг основания натами, и жрец освятил эту землю. Завершая обряд, слуга Чококана позвонил в крошечный металлический колокольчик и удалился вместе с садовником.
Мара осталась наедине с камнем, притяжение которого помогало душам предков в бесконечной череде перевоплощений снова и снова возвращаться туда, где жили продолжатели их рода. Не заботясь о дорогих шелках, она преклонила колени, погладила поверхность камня и обвела пальцами полустертые временем неясные линии рисунка, изображающего птицу шетра — герб Акомы.
— Отец, — тихо проговорила она, — это место должно стать нашим новым домом. Надеюсь, оно полюбится тебе.
Потом она обратилась к брату, утрата которого до сих пор оставалась незаживающей раной в ее сердце:
— Ланокота, пусть всегда будет светел и радостен твой дух.
Она подумала обо всех, кто умер во имя службы ее дому: о близких и любимых и о тех, кого едва знала.
— Доблестный Папевайо, ты отдал жизнь, чтобы спасти меня. Надеюсь, с новым поворотом Колеса Жизни ты возродишься сыном нашего рода. Накойя, мать моего сердца, взгляни: женщина, которую ты вырастила как дочь, возносит тебе хвалы.
Она подумала о возлюбленном — о Кевине, возвращенном в лоно своей семьи, — и помолилась о том, чтобы он нашел в жизни счастье... без нее. Слезы безудержно текли по щекам: она плакала о потерях и победах, о радостях и печалях. Никогда уже Игра Совета не будет такой, какой ее застала Мара, и бесповоротное изменение правил этой игры во многом — дело ее рук. Тем не менее она понимала, что новые порядки не укоренятся в одночасье. Политические течения будут возникать и сменять друг друга. Придется трудиться не покладая рук ради сохранения мира. Осуществить задуманное ей, конечно, помогут прибыли от торговых соглашений с Мидкемией, однако предстояло еще заняться упрочением власти Ичиндара, и здесь Мару поджидали трудности, для преодоления которых от нее наверняка потребуется приложить не меньше усилий, чем для успеха любой из ее прежних кампаний, имевших целью уничтожение врагов.
И отрезвленная, и воодушевленная сознанием своей ответственности, Мара поднялась на ноги. Словно почерпнув новые силы в красоте сада, в аромате цветущих деревьев, она подошла к воротам, отмечающим вход на священную поляну. Ее встречали ближайшие соратники и тысячи коленопреклоненных воинов Минванаби с Люджаном впереди.
— Госпожа, — радостно провозгласил он, — эти воины, все до одного, готовы служить Акоме.
Мара ответила на его салют. И, словно воскрешая память о давнем дне, когда она, почти девочка, неготовая принять бремя власти, вернула надежду и честь банде бездомных отщепенцев, властительница Акомы сказала:
— Приведи их к присяге на верную службу, военачальник Люджан.
Под руководством военачальника Акомы воины дали краткую клятву, которую годы назад принес он сам, получив одним из первых в Империи это великое благо — возможность вернуться к достойной жизни.
Когда же ритуал присяги был завершен и Люджан построил войско, вставшее теперь под знамена Акомы, взгляд Мары устремился к дальним берегам озера, привлеченный каким-то движением. Сердце ее зашлось от волнения.
— Смотри! — воскликнула Мара, положив руку на плечо Кейока.
Военный советник взглянул в указанном направлении:
— Увы, глаза у меня уже не те, госпожа. Что ты там видишь?
— Там стая птиц шетра. — Голос Мары дрогнул от благоговения. — Милостью богов они прилетели гнездиться на здешних болотах.
— По-видимому, ты угодила богам своим великодушием, госпожа, — отозвался Инкомо, стоявший рядом с молодым Сариком.
— Мы можем лишь уповать на это, Инкомо. Оторвавшись от созерцания пролетающей стаи, Мара обратилась к верным сподвижникам.
— Пора идти, — сказала она. — Нужно обживать наш новый дом. Скоро прибудет мой будущий муж вместе с моим сыном и наследником.
Мара повела своих помощников — и испытанных временем, и новообретенных — к дворцу, которым восхищалась с давних пор и который отныне должен стать домом для ее семьи. Под его крышей объединятся две великие династии, посвятившие себя преобразованию Империи к лучшему. Мара из Акомы прошла мимо рядов солдат-новобранцев, которые всего лишь несколько дней тому назад были ее заклятыми врагами, видевшими свой долг в том, чтобы стереть с лица земли весь ее род. Теперь же большинство тех, кто провожал ее глазами, твердо уверовали в ее способность творить чудеса, поскольку она не только повергла в прах трех властителей из самой могущественной семьи Империи, но и простила тех, кто служил побежденным! Мало того, она обошлась с этими слугами так, словно они никогда не причиняли ей никакого вреда.
Она показала миру пример великодушия и мудрости, и в этом они видели залог своей будущей безопасности и благоденствия.
И ей был присвоен самый древний и самый почетный титул, которого когда-либо могли удостоиться сыны и дочери Цурануани: Слуга Империи.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • ГЛАВА 1
      НЕВОЛЬНИК       (Страница 1)
    • Глава 2
      УМЫСЕЛ       (Страница 1)
    • Глава 3
      ПЕРЕМЕНЫ       (Страница 1)
    • Глава 4
      КЛЯТВА       (Страница 2)
    • Глава 5
      ПРИОБЩЕНИЕ       (Страница 2)
    • Глава 6
      ЗАТИШЬЕ       (Страница 3)
    • Глава 7
      МИШЕНЬ       (Страница 3)
    • Глава 8
      ПРИМИРЕНИЕ       (Страница 4)
    • Глава 9
      ЗАСАДА       (Страница 5)
    • Глава 10
      ЗАГОВОР       (Страница 5)
    • Глава 11
      ПУСТЫНЯ       (Страница 6)
    • Глава 12
      КАПКАН       (Страница 7)
    • Глава 13
      ПЕРЕГРУППИРОВКА       (Страница 7)
    • Глава 14
      ЧЕСТВОВАНИЕ       (Страница 8)
    • Глава 15
      ХАОС       (Страница 9)
  • ЧАСТЬ 2 (Страница 10)
    • Глава 1
      ПЕРЕСЕЛЕНИЕ       (Страница 10)
    • Глава 2
      СЕРЫЙ СОВЕТ       (Страница 11)
    • Глава 3
      ОКРОВАВЛЕННЫЕ МЕЧИ       (Страница 12)
    • Глава 4
      ИМПЕРСКИЙ СТРАТЕГ       (Страница 13)
    • Глава 5
      БЕСПОКОЙСТВО       (Страница 14)
    • Глава 6
      ХРАНИТЕЛЬ ПЕЧАТИ       (Страница 15)
    • Глава 7
      ТУПИК       (Страница 16)
    • Глава 8
      ВЫЛАЗКА       (Страница 17)
    • Глава 9
      ПРОРЫВ       (Страница 17)
    • Глава 10
      ПРОТИВОБОРСТВО       (Страница 18)
    • Глава 11
      РАЗВЯЗКА       (Страница 19)
    • Глава 12
      ОТКРОВЕНИЯ       (Страница 20)


Раймонд Фейст

Слуга Империи

Цикл: "Империя" - 2

 Читать книгу

Аннотация

Козни Минванаби не дают Маре ни минуты передышки. Но теперь она борется не только за род Акома, но и за мир во всей Империи.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel