Раймонд Фейст - Принц крови

1 Раймонд Фейст

Глава 1
ВОЗВРАЩЕНИЕ ДОМОЙ

В таверне было тихо. Потемневшие от многолетней копоти, стены казались масляно-черными; они, как губка, впитывали свет неярких светильников. Умирающий в камине огонь давал совсем мало тепла, а веселья, судя по лицам тех, кто сидел вокруг него, - и того меньше. Вопреки порядкам, принятым в подобных заведениях, многие из них были трезвы. Люди переговаривались в темных углах приглушенными голосами, обсуждая вещи, о которых непосвященным лучше не знать. Тишина нарушалась только ворчанием, выражавшим согласие на произнесенное шепотом предложение, да резким смехом женщины, чья добродетель стоила недорого. Почти все посетители таверны под названием "Спящий Грузчик" пристально следили за игрой.
Играли в пой-кир - в Империи Великого Кеша, южного соседа Королевства Островов, игра эта была очень популярна; сейчас и азартные игроки Западных земель Королевства все чаще в ущерб лин-лану и пашаве выбирали именно ее. Один из игроков, немолодой солдат, держал перед собой пять карт и задумчиво щурил глаза. Он был настороже, пытаясь нащупать признаки надвигающейся драки, а ждать заварушки оставалось недолго. Солдат притворился, что изучает свои карты, но сам исподтишка разглядывал пятерых мужчин, которые играли с ним за одним столом.
Двое слева от него были простолюдинами. Руки мозолистые, полинялые полотняные рубахи и хлопчатые штаны свободно висят на тощих, но мускулистых телах, оба босиком - приятели-матросы, ищут работу. Обычно такие люди быстро проигрывались и снова уходили в море, но по тому, как они торговались всю игру, солдат понял, что моряки работали на человека, который сидел от него справа.
Этот человек сидел тихо, ожидая, будет ли солдат играть, или бросит карты, лишившись возможности взять прикуп. Солдат уже не раз встречал таких людей - обычно это были сыновья богатых купцов или младшие сыновья захудалого дворянина: времени свободного много, а мозгов маловато. Этот игрок был одет по последней моде, принятой среди молодежи Крондора, - короткие широкие бриджи заправлены в длинные сапоги, на белую полотняную рубашку, расшитую жемчугом и полудрагоценными камнями, надета куртка нового фасона довольно яркого желтого цвета с отделкой золотистыми шнурами по рукавам и воротнику. Типичный щеголь. И, судя по родезианской сабле, висевшей на перевязи через плечо, еще и опасный человек. Такой саблей пользовался или очень опытный боец, или человек, ищущий быстрой смерти, - в руках мастера она была ужасающим оружием, в руках же человека неопытного угрожала жизни своего владельца.
Похоже, щеголь успел проиграть значительные суммы и теперь пытался возместить денежные потери, передергивая в картах. Один или другой из моряков так или иначе брал прикуп, но солдат был уверен, что все подстроено, чтобы подозрение не падало на их хозяина. Солдат вздохнул, словно беспокоясь о том, что выбрать. Еще два игрока терпеливо ждали, когда он сделает ход.
Эти двое были братьями-близнецами - очень высокие молодые люди весьма приятной наружности. Оба вооружены рапирами - опять-таки, только глупцы или очень опытные люди садятся играть, не сняв оружия. С тех пор как двадцать лет назад на крондорский трон сел принц Арута, рапиры были, скорее, данью моде, чем действительно серьезным оружием. Но эти двое не производили впечатления неумех, увешавших себя побрякушками. Посмотреть на них, так они были одеты, как простые наемные солдаты, только что пришедшие в город с караваном, - туники и кожаные жилеты все еще покрыты пылью, а каштановые с рыжинкой волосы спутаны. Обоим неплохо было бы побриться. Но хотя одежда их казалась дешевой и Грязной, дорогое оружие и доспехи были вычищены и приведены в порядок. Может быть, они не мылись по несколько недель, сопровождая караваны, но всегда находили свободный час, чтобы смазать маслом кожу и почистить сталь. Они казались вполне обычными, только легкое чувство, что он их где-то видел, все не давало солдату покоя - оба говорили не как простые наемники, но, скорее, как образованные люди, проведшие много времени среди знати, а уж никак не отбиваясь от бандитов. И были они очень молоды - чуть старше, чем просто мальчишки.
Братья, играя, веселились, кружку за кружкой заказывая эль, радуясь проигрышам так же, как и победам, но, когда ставки начали расти, веселье братьев увяло. Время от времени они переглядывались друг с другом, и солдат был уверен, что братья, как всегда бывает с близнецами, умеют молчаливо общаться друг с другом.
Солдат покачал головой:
- Пас. - Он бросил карты; одна из них, падая на стол, чуть не перевернулась. - Через час я должен заступать на дежурство, мне пора возвращаться в казарму.
Солдат понял, что заварушка неминуема и, если он попадет в нее, то опоздает на перекличку. А дежурный сержант не из тех, кто благосклонно выслушивает оправдания.
Взгляд щеголя обратился к одному из близнецов:
- Играешь?
Солдат, подойдя к выходу, обратил внимание на двух человек, тихо стоявших в углу. Несмотря на то, что ночь была довольно теплой, оба надели длинные плащи; надвинутые капюшоны скрывали лица. Эти люди тоже показались солдату знакомыми, но откуда они - он не мог вспомнить. В их позах было что-то настораживающее, словно они в любой момент были готовы к прыжку, и это наблюдение только укрепило решение солдата поскорее вернуться в казарму. Человек, стоявший ближе к двери, сказал своему спутнику, чье лицо едва освещалось лучом фонаря над головой:
- Тебе пора идти. Сейчас начнется.
Его спутник кивнул. За двадцать лет, что они дружили, он научился не подвергать сомнению нюх приятеля на драки в городе. Он быстро вышел вслед за солдатом.
За столом пришел черед торговаться одному из братьев. Он сделал такое лицо, словно затруднялся принять решение. Щеголь спросил:
- Играешь или пасуешь?
- Так, - ответил юноша, - я запутался. - Он посмотрел на брата. - Эрланд, я готов поклясться Асталону Судье, что видел синюю даму, когда солдат бросал карты.
- Ну и что, - ответил его брат, едва заметно улыбнувшись, - что тебя смущает, Боуррик?
- Но у меня тоже есть синяя дама.
С переменой темы разговора зрители попятились от стола. Обычно игроки не обсуждали, у кого какие карты.
- А что здесь такого, - заметил Эрланд. - Ведь в колоде две синие дамы.
Боуррик с недоброй улыбкой ответил:
- Видишь ли, у нашего друга, - и он указал на щеголя, - из рукава торчит еще одна синяя дама.
В тот же миг в комнате все зашевелились, стараясь отодвинуться как можно дальше от игроков. Боуррик вскочил со своего места, ухватился за край стола и перевернул его, заставив щеголя и двух его сообщников отшатнуться. У Эрланда в руке уже была рапира, а в другой - кинжал; щеголь выхватил свою саблю.
Один из моряков, споткнувшись, упал. Пытаясь подняться, он обнаружил, что его подбородок встретился с носком сапога Боуррика. Моряк повалился как куль под ноги молодому наемнику. Щеголь кинулся вперед, нанося разящий удар по голове Эрланда. Эрланд ловко отбился кинжалом и ответил жестким выпадом, от которого его противник едва сумел уклониться.
Оба поняли, что встретили противника, примерно равного себе по силам. Владелец таверны, вооруженный тяжелой дубинкой, бегал по комнате, грозя ею всякому, кто хотел присоединиться к драке. Когда он приблизился к двери, человек в плаще с капюшоном с неожиданным проворством шагнул вперед и схватил хозяина за руку. Он что-то коротко сказал, и лицо владельца таверны побелело. Хозяин коротко кивнул и поспешно выскочил за дверь.
Боуррик без особого труда избавился от второго моряка и, повернувшись, увидел, что Эрланд бьется со щеголем.
- Эрланд! Тебе помочь?
- Думаю, нет, - крикнул Эрланд. - Ты же сам всегда говорил, что практика мне не помешает.
- Верно, - ухмыльнувшись, ответил ему брат. - Смотри только, чтобы он не убил тебя. Мне тогда придется мстить.
Щеголь попробовал провести мощную атаку - удар сверху, снизу, серия прямых замахов, и Эрланд был вынужден отступить. На ночной улице послышались свистки.
- Эрланд... - произнес Боуррик.
- Что? - ответил младший брат. Загнанный в угол, он сумел увернуться от очередного мастерского выпада.
- Стража идет. Лучше убивай его поскорее.
- Пытаюсь, - ответил Эрланд. - Но его не так-то просто уговорить. - В этот момент он ступил в лужицу пролитого эля и, поскользнувшись, повалился на спину, открываясь для удара.
Щеголь кинулся на него, Боуррик бросился к брату на помощь. Эрланд извивался на полу, но сабля все же задела его. Ребра словно обожгло болью. И в тот же миг его противник открылся для контрудара слева. Сидя на полу, Эрланд резко ударил рапирой снизу вверх, попав человеку в живот. Щеголь остановился и начал хватать ртом воздух; по его желтой тунике расплывалось красное пятно. Боуррик ударил его сзади эфесом рапиры, и противник лишился чувств.
Снаружи уже был слышен шум торопливых шагов, и Боуррик заметил:
- Нам лучше убраться отсюда побыстрее. - Он протянул брату руку, помогая ему подняться. - Отец и без этой драки будет очень нами недоволен...
Морщась от раны, Эрланд перебил его:
- Тебе не надо было нападать на него сзади. Думаю, я легко бы убил его.
- Или он тебя. Случись такое, я бы ни за что не захотел предстать перед отцом. А потом, ты бы и не убил его - у тебя нет такой привычки. Ты бы попытался разоружить его или совершить что-нибудь не менее благородное... - заметил Боуррик, тяжело дыша, - ...и глупое. Ну давай же выбираться отсюда.
Эрланд схватился за раненый бок, и они направились к двери. Несколько городских забияк, заметив кровь на боку Эрланда, двинулись, чтобы загородить братьям выход. Боуррик и Эрланд направили на них острия своих рапир.
- Отвлечем их на минутку, - сказал Боуррик и, подняв стул, бросил его в окно-фонарь, выходившее на бульвар. Стекло и кусочки свинцового переплета дождем посыпались на улицу. Не успели осколки упасть на тротуар, а братья уже прыгнули в оконный проем. Эрланд покачнулся, и Боуррику пришлось схватить его за руку, чтобы удержать от падения.
Выпрямившись, они обнаружили, что перед ними стоят лошади. Двое самых храбрых задир выскочили следом, и Боуррик двинул одному в ухо эфесом шпаги, а второй остановился сам - в них были нацелены три арбалета. Перед дверью расположился небольшой отряд из десяти крепких и хорошо вооруженных городских стражников; обычно их называли Особой командой. Но посетители "Спящего Грузчика" встали разинув рты совсем не поэтому, а потому что за спинами Особой команды увидели еще одну группу всадников в плащах цветов принца Крондорского и со значками его гвардии. В таверне кто-то, поборов изумление, воскликнул:
- Гвардейцы принца! - И началось всеобщее бегство через заднюю дверь таверны; исчезли любопытные лица и в окне.
Два брата посмотрели на всадников - вооруженных и готовых дать отпор любому противнику. Во главе их ехал человек, хорошо знакомый двум молодым наемникам.
- М-м-м, добрый вечер, милорд, - сказал Боуррик, на его лице медленно расплывалась улыбка. Командир Особой команды шагнул вперед, чтобы взять двух молодых людей под стражу, но всадник, возглавлявший королевских гвардейцев, махнув рукой, велел ему остановиться:
- Это тебя не касается, стражник. Можешь ехать со своими людьми.
Командир стражи слегка поклонился и повел своих солдат в казармы, расположенные в квартале бедноты.
Эрланд, немного поморщившись, произнес:
- Барон Локлир, как мы рады вас видеть!
Барон Локлир, рыцарь-маршал Крондора, невесело улыбнулся в ответ:
- Еще бы...
Несмотря на свой ранг, он выглядел не намного старше братьев, хотя на самом деле разница между ними составляла почти шестнадцать лет. У барона были светлые вьющиеся волосы и большие синие глаза, которые сейчас он прищурил, неодобрительно разглядывая братьев.
- И я полагаю, что барон Джеймс... - начал Боуррик.
- Стоит за вашей спиной, - закончил за него Локлир.
Братья обернулись - в дверях появился человек в длинном плаще. Он откинул капюшон, и взорам предстало лицо человека, в котором и в тридцать семь лет все еще сохранилось нечто юношеское, хотя седина уже тронула его волнистые каштановые волосы. Не так уж много лиц было знакомо братьям так хорошо - с самого детства он был одним из их учителей, кроме того, он был их ближайшим другом. Поглядев на братьев с плохо скрываемым неодобрением, барон Джеймс произнес:
- Ваш отец приказал вам сразу явиться домой. У меня есть сведения обо всех ваших передвижениях с тех самых пор, как вы покинули Высокий замок, и до того момента, как вошли в ворота Крондора... два дня назад!
Близнецы попытались скрыть свое удовольствие по поводу того, как ловко они улизнули от королевского эскорта, но это им не удалось.
- Забудьте на минуту о том, что ваши отец и мать отправили официальную делегацию, которая должна была встречать вас. Забудьте о том, что они ждут вас вот уже три часа! Не стоит упоминания и такой пустяк, как то, что по настоянию вашего отца мы с бароном Локлиром два дня прочесывали город, разыскивая вас. - Он строго смотрел на молодых людей. - Надеюсь, вы вспомните обо всем, что я вам сказал, когда завтра после официальной церемонии отец пригласит вас для разговора.
Вперед вывели двух лошадей, и один из солдат вручил братьям поводья. Увидев у Эрланда на боку кровь, лейтенант гвардии подъехал на лошади поближе и с насмешливым сочувствием спросил:
- Вашему высочеству помощь не требуется? Эрланд обдумал предложение и взобрался в седло самостоятельно.
- Потребуется только после того, как я увижу отца, кузен Уилли, да и то, боюсь, ты ничего тогда поделать не сможешь, - раздраженно ответил он.
Лейтенант Уильям кивнул и, нимало не сочувствуя принцу, прошептал:
- Он велел сразу ехать домой, Эрланд.
Эрланд кивнул:
- Мы просто хотели отдохнуть денек-другой...
Уильям не мог удержаться от смеха, глядя на смутившегося кузена. Он не раз имел возможность наблюдать, как близнецы находили неприятности на свои головы, и никогда не мог понять их любви к такого рода развлечениям.
- Может быть, вам надо бежать обратно на границу, - сказал он. - А я, глупец, поеду за вами.
Эрланд покачал головой:
- Думаю, завтра после официального приема я пожалею о том, что не принял твое предложение.
Уильям опять рассмеялся.
- Ну что ты, эта порка будет не страшнее десятка тех, что ты уже перенес.
Барон Джеймс, канцлер Крондора и первый советник герцога Крондорского, вскочил на лошадь.
- Во дворец, - приказал он, и отряд развернулся, сопровождая принцев Боуррика и Эрланда во дворец.

***

Арута, принц Крондора, рыцарь-маршал Западных земель и наследник трона Королевства Островов, присутствовал на торжественном придворном приеме. В молодости он был стройным, но и к зрелым годам не обрел той телесной крепости, которая ассоциируется с почтенным возрастом, а просто стал жестче - черты лица заострились, потеряв юношескую мягкость. Его волосы все еще были темными, хотя за двадцать лет правления Крондором и самой неспокойной частью Королевства немало седины посеребрило их. Быстрота его реакции почти не изменилась, и он по-прежнему считался одним из лучших фехтовальщиков Королевства, хотя теперь у него редко появлялась причина брать в руки рапиру. По мнению тех, кто служил принцу, немногое могло укрыться от взгляда его задумчиво прищуренных темно-карих глаз. Арута, казавшийся иногда погруженным в свои мысли, был непревзойденным военачальником. Он завоевал эту репутацию во время девяти лет Войны Врат (она закончилась за год до рождения близнецов), когда принял под командование гарнизон Крайди, своего родового замка;
Ему было тогда лишь на несколько месяцев больше, чем его сыновьям сейчас.
Его считали суровым, но справедливым правителем, скорым на приговор, когда дело касалось преступления, хотя по просьбе жены, принцессы Аниты, приговоры часто смягчались. И это соотношение больше, чем что-либо иное, характеризовало весь стиль управления Западными землями Королевства - жесткий, понятный, ко всем одинаково справедливый, смягченный милосердием. Немногие восхваляли Аруту в открытую, но все подданные его почитали и уважали, а жену его любили.
Анита молча сидела на троне, глядя своими зелеными глазами куда-то вдаль. Ее несколько надменное поведение скрывало беспокойство за сыновей, но об этом догадывались только те, кто хорошо ее знал. То, что муж приказал сыновьям предстать сразу перед двором, не встретившись вчера с ними в своих личных покоях, явно указывало на его недовольство. Анита заставила себя прислушаться к речи одного из членов гильдии ткачей; ее долг - выслушивать все обращения и просьбы, с которыми подданные являлись ко двору ее мужа. Протокол не настаивал, чтобы на утреннем приеме находились остальные члены семьи принца, но, раз близнецы вернулись из Высокого замка, где несли патрульную службу на границе, официальная церемония превратилась в семейную встречу.
Принцесса Елена стояла рядом с матерью. Она очень походила на обоих родителей сразу - темно-рыжие волосы и белоснежная кожа, как у матери, но карие задумчивые глаза отца. Те, кто хорошо знал семью принца, часто замечали, что, если Боуррик и Эрланд походили на своего дядю - короля, то Елена напоминала их тетушку, герцогиню Каролину Саладорскую. А Аруте не раз доводилось примечать, что дочь унаследовала и характер Каролины.
Принц Николас, младший сын Аруты и Аниты, поместился за троном матери, так что отец не мог его видеть, на первой ступеньке, ведущей с подиума вниз. Дверь в покои семьи была скрыта от глаз тех, кто находился в зале, - она располагалась тремя ступеньками ниже подиума. Там когда-то все четверо детей играли, толкаясь, подслушивая, как их отец вершил дела Королевства. Ники ждал появления братьев. Анита оглянулась - ее посетило чувство, знакомое всем матерям: один из детей забрался туда, где ему не следует находиться. Она заметила Николаса у двери и поманила его, показывая, что он должен стоять ближе. Ники боготворил братьев даже несмотря на то, что у них никогда не находилось для него времени и они всегда его дразнили. Они не могли найти общего языка со своим младшим братишкой - он был моложе их на двенадцать лет.
Принц Николас, прихрамывая, поднялся по трем широким ступеням, подошел к матери, и сердце Аниты упало, как падало каждый день со времени рождения Николаса. У мальчика была искалеченная нога, и ни вмешательство врачей, ни заклинания священников не Могли помочь, хотя ходить он все же научился. Не желая подвергать младенца публичному осмотру, Арута, вопреки обычаю, не стал показывать мальчика на Первом Приветствии - празднике в честь первого публичного появления члена семьи принца. Эта традиция прервалась с появлением Николаса на свет.
Ники, услышав, как открывается дверь, повернулся; в дверь заглянул Эрланд. Ники, ковыляя, спустился по ступенькам, чтобы встретить братьев, и обнялся с обоими. Эрланд заметно поморщился, а Боуррик с отсутствующим видом похлопал братишку по плечу.
Ники последовал за братьями, а они медленно поднялись на помост и встали позади сестры. Она оглянулась и успела показать им язык, скосив глаза на нос; братья с трудом удержались от смеха. Они знали, что никто в зале не мог видеть ее гримас. Близнецы долгое время дразнили сестренку, которая отвечала им, чем могла. Ей ничего не стоило выставить их на посмешище перед всеми придворными.
Арута, почувствовав, что дети чем-то заняты, оглянулся и одарил четверых своих отпрысков хмурым взглядом, достаточным, чтобы утихомирить любой шум. Взгляд остановился на старших сыновьях и показал весь гнев принца, хотя об этом могли догадаться только те, кто стоял рядом с ним. Потом Арута снова обратил свое внимание на дело, слушавшееся в зале. Кто-то из неродовитых дворян получал назначение на новую должность, и, хотя четверо детей принца считали такие дела мелочью, сам дворянин запомнит этот миг на всю жизнь. Арута пытался долгие годы внушить эту мысль своим детям, но пока ему это не удавалось.
Церемонию проводил лорд Гардан, герцог Крондора. Старый солдат служил с Арутой и его отцом более тридцати лет. Темная кожа Гардана контрастировала с белой бородой, но в глазах по-прежнему светился ум, не утративший с возрастом своей остроты. Для детей принца у него всегда наготове была добрая улыбка. Будучи человеком простого происхождения, Гардан возвысился только благодаря своим личным качествам и, несмотря на часто высказываемое им желание удалиться от дел и вернуться домой, в Крайди, оставался на службе у Аруты, сначала сержантом гарнизона Крайди, потом капитаном гвардии принца, потом - рыцарь-маршалом Крондора. Когда предыдущий герцог Крондорский лорд Волней скоропостижно скончался, Арута назначил на этот пост Гардана. После протестов и заявлений, что он не годится для места, предназначенного аристократам, Гардан все же вынужден был смириться и проявил себя хорошим правителем - не худшим, чем был воином в былые годы.
Гардан закончил провозглашение нового ранга и привилегий дворянина, и Арута протянул тому огромный пергамент с лентами и печатями.
Человек принял знак своего повышения и вернулся в толпу придворных выслушивать приглушенные поздравления.
Гардан кивнул мастеру церемоний по имени Джером, и худой мужчина поднялся. Когда-то в детстве он был соперником барона Джеймса, а пост мастера церемоний как нельзя лучше подходил самодовольному Джерому. С какой стороны ни посмотри, он был настоящим занудой, а его излишнее внимание к мелочам делало его просто незаменимым. Его любовь к деталям проявлялась в изысканном покрое церемониального одеяния и фасоне заостренной бороды, не один час он проводил у зеркала, прихорашивая ее. Напыщенным тоном он произнес:
- Вниманию вашего высочества представляется его превосходительство лорд Торен Зи, посол императорского двора Великого Кеша.
Посол, стоявший в стороне и говоривший с советниками, подошел к возвышению и поклонился. В нем сразу можно было узнать кешианца по обритой голове, короткому алому камзолу, открывавшему взглядам желтые панталоны и белые туфли без задников. Грудь, как было принято у кешианцев, оставалась голой, а на шее висела массивная витая золотая цепь - знак его звания. Вся одежда была окантована почти незаметной глазу вышивкой; каждый стежок украшался крошечным самоцветом или жемчужиной. Когда посол двигался, складывалось впечатление, что весь он окружен сиянием. Конечно, при дворе он оказался самой заметной фигурой.
- Ваше высочество, - произнес он с легким певучим акцентом, - госпожа наша Лакеа, Та, Которая Есть Кеш, спрашивает о здоровье их высочеств.
- Передайте наши самые теплые пожелания императрице, - ответил Арута, - и скажите, что все мы здоровы.
- С большой радостью, - произнес посол и продолжал:
- Я должен просить его высочество ответить на приглашение, посланное госпожой моей. Семьдесят пятая годовщина ее величества - событие, не знающее себе равных в Империи. Юбилей будет праздноваться два месяца. Присоединится ли к нам ваше высочество?
Король, как и все остальные правители от Квега до Восточных королевств, уже прислал свои извинения. Хотя между Империей и ее соседями сохранялся. мир - вот уже одиннадцать лет минуло со времени последней пограничной войны, - ни один правитель не отваживался пересекать границы государства, которое считалось самым страшным в Мидкемии. Отказы были приняты. Совсем другое дело-приглашение принца и принцессы Крондорских.
Западные земли Королевства Островов было почти самостоятельным государством, которым правил принц Крондорский. Королевский двор в Рилланоне решал только самые общие вопросы. И Аруте чаще чем кому бы то ни было приходилось иметь дело с кешианекими посланниками - большинство возможных конфликтов между Кешем и королевством могло бы произойти на южной границе его Западных земель.
Арута взглянул на жену, потом снова посмотрел на посла.
- Мы сожалеем о том, что долг правителя не дает нам возможности совершить столь долгое путешествие, ваше превосходительство.
Выражение лица посла ничуть не изменилось, но по едва заметному прищуру можно было догадаться - кешианец расценивает отказ почти как оскорбление.
- Очень жаль, ваше высочество. Госпожа моя считает ваше присутствие чрезвычайно важным; если так можно выразиться, с вашей стороны это было бы проявлением дружбы и доброй воли.
Последняя фраза не ускользнула от внимания Аруты. Он кивнул.
- Тем не менее, с нашей стороны было бы недостойно отнестись к нашим южным соседям без должного внимания, если бы мы не отправили того, кто мог бы представлять королевскую семью Островов и засвидетельствовать нашу добрую волю. - Взгляд посла сразу переместился на близнецов. - Принц, Боуррик, первый наследник трона Королевства Островов, будет представлять нас на юбилее императрицы, господин мой. - Боуррик, оказавшись в центре всеобщего внимания, приосанился и ощутил потребность одернуть тунику. - А сопровождать его будет принц Эрланд, его брат.
Боуррик и Эрланд обменялись встревоженными взглядами.
- Кеш! - прошептал Эрланд, едва сдерживая изумление.
Кешианский посол на мгновение склонил голову в знак, того, что оценил волю принца.
- Это достойное решение, ваше высочество. Госпожа моя будет довольна.
Арута, обводя взглядом зал, на мгновение задержался на каком-то человеке в дальней его части и продолжал осмотр дальше. Когда кешианский посол отошел, Арута, поднявшись с трона, произнес:
- У нас много дел сегодня; завтра прием начнется в десятом часу стражи. - Он предложил принцессе руку, она оперлась на нее поднимаясь. Провожая ее с подиума, он шепнул Боуррику:
- Жду вас с братом у себя в кабинете через пять минут. - Все четверо детей поклонились, когда их родители проходили мимо, и последовали за ними из зала,
Боуррик взглянул на Эрланда и обнаружил, что его собственное любопытство отразилось, в глазах брата. Близнецы вышли из зала, а потом Эрланд повернулся и подхватил Елену, закружив сестру в своих объятиях. Боуррик шлепнул ее - несмотря на смягчающий эффект многочисленных складок на юбке, досталось ей крепко.
- Звери! - воскликнула она. И обняла каждого по очереди. - Не хочется мне говорить, но все же я рада видеть вас обоих дома. Когда вы уехали, стало очень скучно.
- Я слышал другое, сестричка, - ухмыльнулся Боуррик.
Эрланд, обвив рукой шею брата, притворно-заговорщически зашептал:
- До моего слуха дошло, что двоих сквайров принца с месяц назад видели в драке, а причиной был спор - кому из них сопровождать нашу сестричку на праздник Банаписа.
Елена посмотрела на братьев прищурившись.
- Я ничего не знаю о драке этих идиотов, - она улыбнулась, - а тот день я провела с Томом, сыном барона Лоуэри.
Братья рассмеялись.
- И об этом мы слышали, - произнес Боуррик, - твоя репутация, известна даже приграничным баронам, сестричка! А тебе еще и шестнадцати нет!
Елена подхватила юбки и прошествовала мимо братьев.
- Ну мне почти столько же лет, сколько было маме, когда она повстречалась в папой. А коли уж мы заговорили о папе, то надо вам напомнить: если вы сейчас не придете к нему, он прикажет зажарить вашу печенку к завтраку. - Она отошла на десяток шагов, повернулась в вихре шелковых юбок и еще раз показала братьям язык.
Оба рассмеялись, и Эрланд заметил, что рядом с ними стоит Ники.
- А это что?
Боуррик сделал вид, что оглядывается, но взгляд его скользил поверх головы Ники.
- Ты о чем? Я ничего не вижу.
Лицо Ники выражало отчаяние.
- Боуррик! - воскликнул он, чуть не заплакав.
Боуррик глянул вниз.
- Ага... - Он повернулся к брату:
- Что это?
Эрланд медленно обошел Ники.
- Не знаю. Для гоблина маловат, для мартышки великоват - может быть, очень большая мартышка?
- Карлики шире в плечах, а нищие не так хорошо одеты.
Лицо Ники потемнело, в глазах заблестели слезы.
- Вы обещали! - выкрикнул он срывающимся голосом. Он поднял взгляд на братьев, которые смотрели на него сверху вниз ухмыляясь; слезы потекли по его щекам; он неожиданно пнул Боуррика и убежал. Хромота не помешала ему спастись бегством. В зале еще долго слышались его всхлипывания.
Боуррик потер ногу.
- Ох. Мальчишка научился пинаться. Что обещали?
Эрланд возвел глаза к небу и вздохнул.
- Больше не дразнить его. Опять нотации. Конечно, он побежит к маме, она поговорит с отцом, а он...
Боуррик поморщился.
- И опять нотации.
Тут они хором сказали:
- Отец! - и поспешили к покоям Аруты. Стражник, завидев подходивших братьев, распахнул перед ними дверь.
Арута сидел в своем любимом старом кожаном кресле. Слева от него стояли барон Джеймс и барон Локлир. Арута произнес:
- Входите, вы двое.
Близнецы вошли и встали перед отцом; Эрланд двигался немного неловко - его раненый бок за ночь почти не зажил.
- Что с тобой? - спросил Арута.
Оба сына едва заметно улыбнулись. От отца ничто не могло укрыться. Боуррик ответил:
- Он пытался нанести удар и сделать контрвыпад, тогда как надо было атаковать с шестой позиции. Парень пробился сквозь его защиту.
Голос Аруты звучал холодно:
- Опять драки. Мне надо было этого ожидать, как ожидал барон Джеймс. Кого-нибудь убили? - обратился он к Джеймсу.
Джеймс ответил:
- Нет, но сын одного из крупных городских кораблевладельцев был близок к этому.
Арута медленно поднялся из кресла; было видно, что он разгневан. Принц предпочитал держать под контролем свои эмоции, и такие сцены случались весьма редко; те, кто знал его, не ждали ничего хорошего. Принц подошел к близнецам и на одно мгновение показалось, что он готов их ударить. Он посмотрел каждому в глаза. Пытаясь совладать с собой, Арута чеканил каждое слово:
- О чем вы двое думаете?
Эрланд ответил:
- Отец, это была самозащита. Он пытался проткнуть меня.
- Он жульничал в картах, - вставил Боуррик. - У него в рукаве была синяя дама.
- Мне наплевать, пусть у него хоть колода в рукаве! Вы же не солдаты-простолюдины! Вы мои сыновья!
Арута обошел их, словно разглядывая лошадей или проверяя стражников на посту. Оба юноши безропотно подверглись внимательному рассматриванию, зная, что отец находится в дурном настроении.
Наконец он воздел руки в жесте, означающем отказ, и заявил:
- Это не мои сыновья. - Он прошел мимо близнецов и остановился рядом с баронами. - Они должны были быть сыновьями Лиама. - Брат Аруты, нынешний король, в молодости был известен буйным нравом. - Анита вышла замуж за меня, а родила отпрысков короля. - Джеймс кивнул, соглашаясь. - Наверное, так было задумано богами, но мне не постичь их мудрости. - Обратившись к братьям, он сказал:
- Если бы ваш дедушка был жив, то разложил бы вас на бочонке и взял в руку кнут, не посмотрев ни на рост, ни на возраст. Если вы опять ведете себя как дети, с вами и нужно обращаться как с детьми. - Повысив голос, он встал перед ними:
- Я приказал вам немедленно ехать домой! Вы повиновались? Нет! Вместо того чтобы приехать во дворец, вы исчезли где-то в квартале бедноты. Два дня спустя барон Джеймс нашел вас дерущимися в таверне. - Он помолчал и почти выкрикнул:
- Вас могли убить!
- Если только этот удар... - начал возражать Боуррик.
- Хватит! - закричал Арута, потеряв терпение.
Схватив Боуррика за тунику, он дернул его к себе. - Вы не отделаетесь шутками и улыбками! Такое уже было в последний раз! - Он оттолкнул Боуррика, и тот налетел на брата. Гнев Аруты доказывал, что он не намерен больше терпеть шалости сыновей, на которые обычно закрывал глаза. - Я приказал вам вернуться не потому, что при дворе скучно без ваших выходок. Думаю, год-другой на границе могли бы вас немного утихомирить, но выбора у меня не было. У вас есть обязанности, и сейчас вы мне необходимы.
Боуррик и Эрланд переглянулись. Ничего нового в поведении Аруты для них не было, и раньше они терпели его гнев, всегда, надо заметить, справедливый. Но сейчас происходило что-то еще. Боуррик произнес:
- Извини нас, отец. Мы не поняли, что наше присутствие требовалось по государственным делам.
- И не предполагается, что вы должны что-то понимать. Предполагается, что вы обязаны повиноваться! - отрубил отец. Он был вне себя. - На сегодня с меня хватит. Я должен подготовиться к приватной встрече с кешианским послом, которая состоится сегодня после полудня. Барон Джеймс по моему поручению продолжит этот разговор. - У двери он остановился и сказал Джеймсу:
- Делай все, что сочтешь необходимым! Мне надо, чтобы эти разбойники, были готовы к серьезной беседе, которая им предстоит. - И, не дождавшись ответа, закрыл дверь.
Джеймс и Локлир встали рядом с юными принцами, и Джеймс пригласил:
- Ваши высочества, будьте любезны, следуйте за нами.
Боуррик и Эрланд взглянули на своих учителей и "дядюшек", а потом друг на друга. Оба встревожились. Отец никогда не наказывал физически ни одного из своих детей, к большой радости их матери, но "боевые тренировки" после выходок братьев, то есть практически все время, в счет не шли.
Лейтенант Уильям, дожидавшийся снаружи, тихо пошел вслед за принцами и баронами. Прибавив шагу, он открыл дверь в коридор, ведущий в зал для тренировок - большую комнату, где члены семьи принца вполне могли попрактиковаться в бое на мечах, кинжалах или врукопашную.
Возглавлял процессию барон Джеймс. Дверь в зал открыл опять-таки Уильям - хоть он и считался кузеном близнецов, все же сейчас он был солдатом, сопровождающим принцев. Первым в зал вошел Боуррик, за ним - Эрланд. Барон Джеймс, Локлир и Уильям вошли за ними.
В зале Боуррик повернулся, попятился, по-боксерски выставив перед собой руки, и сказал:
- Мы стали намного старше и больше, дядя Джимми, а ты все хочешь, как в прошлый раз, влепить мне затрещину.
Эрланд отшатнулся вправо, но схватился за бок и захромал.
- И быстрее, дядя Локи. - Он попытался неожиданно ударить Локлира локтем. Барон, воин, без малого двадцать лет проведший в сражениях, отскочил в сторону, и Эрланд потерял равновесие. После чего Локлир, схватив Эрланда за руку, развернул его и подтолкнул на середину зала.
Бароны стояли в стороне, а братья, подняв кулаки, изготовились к драке. Джеймс с кривой улыбкой протянул руки ладонями вперед и сказал:
- Ну да, вы слишком молоды и ловки для нас. - Юноши не могли не услышать прозвучавшего сарказма. - Все же мы бы не отказали себе в удовольствии посмотреть, как далеко вы ушли за последние два года. - Он кивнул в угол:
- Готовьтесь.
В углу стояли двое молодых парней, одетых только в бриджи. Барон Джеймс махнул рукой, и они подошли. Братья переглянулись. Эти двое двигались с грацией боевых лошадей - за кажущейся легкостью скрывалась сила. Оба выглядели так, словно были отлиты из бронзы.
- Это не люди! - ухмыльнулся Эрланд: большие челюсти придавали бойцам сходство с горными троллями.
- Эти господа из армии вашего дяди Лиама, - сказал Локлир. - На прошлой неделе проходили показательные кулачные бои среди чемпионов; вот мы и попросили их остаться у нас на несколько дней.
Бойцы, разделившись, начали с двух сторон обходить братьев.
- Со светлыми волосами - сержант Обрегон, из гарнизона Родеза, - начал Джеймс.
- Он чемпион среди бойцов весом до двух сотен фунтов, - вставил Локлир. - Эрланд будет твоим учеником, Обрегон, у него ранен бок. Осторожнее с ним.
- А второй, - продолжал Джеймс, - сержант Палмер из Бас-Тайры.
Боуррик, прищурившись, разглядывал подходившего к нему солдата.
- Догадываюсь - он чемпион среди бойцов весом более двухсот фунтов.
- Да, - ответил барон Джеймс с недоброй улыбкой.
Внезапно летящий кулак закрыл Боуррику обзор. Он резко попытался уклониться от него, но тут же обнаружил, что другой кулак уже добрался до его уха. И вот он размышляет, кто рисовал фрески на потолке зала, который его отец сделал местом для тренировок. Да, надо будет спросить у кого-нибудь.
Помотав головой, Боуррик медленно сел и услышал, как Джеймс произнес:
- Ваш отец хотел, чтобы мы помогли вам проникнуться важностью того, что нам предстоит завтра.
- И что же это может быть? - произнес Боуррик, с помощью Палмера поднимаясь на ноги. Но сержант, не выпуская правой руки Боуррика, а даже, наоборот, сжав ее покрепче, двинул своей правой Боуррика прямо в живот. Лейтенант Уильям поморщился - воздух с шумом вылетел из легких Боуррика, его глаза закатились, а сам он снова рухнул на пол. Эрланд осторожно начал отходить от второго бойца, а тот погнал его по залу.
- Если вы забыли, так я вам напомню: после того как принц Рэндольф умер, у короля, вашего дяди, рождались одни дочери.
Боуррик, отмахнувшись от протянутой сержантом Палмером руки, сказал:
- Спасибо. Я сам. - Поднявшись на колено, он заметил:
- Я редко размышляю о смерти нашего кузена, но знаю о ней. - Продолжая подниматься, он изо всех сил ударил сержанта Палмера в живот.
Боец, который был старше и крепче принца, стоял крепко, как скала, но вдохнул с трудом, после чего сказал:
- Хороший удар, ваше высочество.
Боуррик, закатив глаза, ответил:
- Спасибо. - И в это время перед его глазами снова мелькнул кулак, и принц опять стал разглядывать великолепную работу мастеров на потолке.
"И почему я раньше никогда этого не замечал?" - спрашивал он себя.
Эрланд пытался держать дистанцию между собой и подходившим сержантом Обрегоном. Внезапно юноша перестал пятиться и, боксируя, ринулся вперед. Сержант, вместо того чтобы отступить, закрыл руками лицо, предоставив юноше наносить удары по его рукам и плечам.
- То, что у дяди нет наследника, нам известно, - заметил Эрланд; от бесполезных ударов его руки начали уставать. Сержант, неожиданно шагнув вперед, проник сквозь защиту Эрланда и нанес ему удар в бок. Лица Эрланда побледнело, его глаза сначала съехались к переносице, а потом разъехались в разные стороны.
Увидев, что получилось из его удара, сержант Обрегон сказал:
- Извините, ваше высочество, я хотел ударить в тот бок, который не ранен.
Эрланд, с трудом вдохнув, ответил едва слышно:
- Как это любезно!
Боуррик, встряхнув головой, чтобы прояснить мысли, быстро откатился и вскочил на ноги, готовый к бою.
- Так к чему заострять внимание на том, что в нашей семье нет наследного принца?
- Дело в том, - ответил Джеймс, - что наследником остается принц Крондора.
Эрланд, не в силах отдышаться, ответил сдавленным голосом:
- Принц Крондора и наследник - это одно и то же.
- А ваш отец - принц Крондора, - вставил Локлир.
Сделав обманное движение левой, Боуррик правой рукой нанес удар сержанту Палмеру в челюсть, тот покачнулся. Еще один удар по корпусу, и боец начал отступать. Боуррик самоуверенно шагнул вперед, чтобы нанести решающий удар, но внезапно мир вихрем завертелся вокруг него.
Перед глазами все стало желтым, потом красным, так что он ничего не мог видеть; но, пока он летел в пространстве, пол поднялся и ударил его по затылку. Потом темнота попряталась в уголки глаз, и он увидел кольцо лиц, заглядывающих в глубокий колодец, в который он летел. Они показались знакомыми, и он подумал, что, наверное, знает, кто они, но почувствовал, что совсем не хочет беспокоиться на этот счет - так уютно было падать в темный прохладный колодец. Глядя мимо лиц, он подумал: знает ли кто-нибудь, кто нарисовал эти фрески?
Когда глаза Боуррика закатились, Уильям плеснул ему в лицо воды из ведерка. Старший брат пришел в себя, фыркая и отплевываясь.
Барон Джеймс, опустившись на одно колено, помог принцу сесть.
- Очнулся?
Боуррик потряс головой.
- Кажется да, - с трудом ответил он.
- Хорошо. Значит, если твой отец - наследник трона, то ты, его сын, - и он шлепнул Боуррика по затылку, чтобы подчеркнуть важность своих слов, - следующий наследник.
Боуррик повернулся, чтобы заглянуть в лицо Джеймса. Принц все еще не мог понять, к чему клонит барон.
- И что?
- Так вот, молокосос, вряд ли у короля, вашего дяди, родится сын - учитывая его возраст и возраст королевы, и, если Арута переживет его, то станет королем он. - Потянувшись, чтобы помочь Боуррику подняться, он продолжал:
- И, если богиня удачи позволит, - он похлопал Боуррика по щеке, - ты, скорее всего, переживешь своего отца, а это означает, что когда-нибудь ты станешь королем.
- Если так будет угодно небесам, - вставил Локлир.
Боуррик оглядел комнату. Чемпионы отступили; на время урок кулачного боя был позабыт.
- Королем?
- Да, олух ты с каменной головой, - произнес Локлир. - И, если мы будем тогда живы, то, преклонив перед тобой колена, притворимся, будто верим в то, что ты знаешь, что делаешь.
- Так что, - продолжил Джеймс, - твой отец решил, что хватит тебе вести себя подобно избалованному ребенку богатого скототорговца и пора начинать думать о своем поведении, как это пристало будущему королю Островов.
Эрланд подошел и, встав рядом с братом, слегка прислонился к нему.
- А почему нельзя было, - он поморщился, когда, неловко пошевелившись, потревожил раненый бок, - просто сказать нам, что происходит?
Джеймс ответил:
- Я убедил вашего отца, что этот урок должен вам хорошо запомниться. - Он внимательно смотрел на принцев. - Вам дали образование, с вами занимались лучшие учителя, каких только нашли в Королевстве. Вы говорите... на шести, на семи языках? Вы можете производить вычисления ничуть не хуже, чем инженеры при осаде Какого-нибудь города, вы знаете придворный этикет. Вы - опытные фехтовальщики и... - тут он взглянул на двоих боксеров, - довольно толковые кулачные бойцы. - Он сделал шаг в сторону. - Но за девятнадцать лет вашей жизни вы никогда ничем не дали понять, что вы что-то большее, чем избалованные, эгоистичные дети. Вы не похожи на принцев Королевства! - Он заговорил громче, более сердитым тоном. - А теперь, когда наш урок будет окончен, вы будете вести себя как подобает наследным принцам, а не избалованным детям.
Боуррик был очень удивлен.
- Избалованные дети?
Эрланд ухмыльнулся, заметив смущение брата.
- Ну, значит, так и есть, не правда ли? Боуррику придется исправиться, и вы с отцом будете счастливы...
Недобрая улыбка Джеймса теперь предназначалась Эрланду.
- И тебе тоже придется исправиться, сын мой! Потому что если это дитя распутства кончит свои дни с глоткой, перерезанной кинжалом ревнивого мужа какой-нибудь кешианской придворной дамы, тогда именно тебе придется надеть корону кон Дуанов в Рилланоне. А если нет, так все равно ты останешься наследником, если твой брат не заимеет сына, что весьма маловероятно. Даже тогда ты, скорее всего, будешь каким-нибудь герцогом. - Немного понизив голос, он прибавил:
- Так что вам обоим надо свыкаться со своими обязанностями.
- Да, понятно, - ответил Боуррик. - Завтра и начнем. А теперь пойдем немного отдохнем... - Опустив взгляд, Боуррик увидел на своей груди руку, которая не пускала его.
- Не так быстро, - сказал Джеймс. - Вы еще не закончили урок.
- Ну, дядя Джимми... - начал Эрланд.
- Вы ведь уже все сказали, - со злостью прибавил Боуррик.
- Не думаю, - ответил барон. - Вы все еще парочка забияк. - И, повернувшись к сержантам, прибавил:
- Продолжайте, пожалуйста.
Барон Джеймс дал знак Локлиру, и они быстро вышли, оставив братьев-принцев готовиться к профессиональной порке. Когда аристократы покинули зал, Джеймс махнул рукой лейтенанту Уильяму:
- Когда они получат достаточно, доставь их в их комнаты. Потом пусть отдохнут, поедят и будут готовы после обеда встретиться с его высочеством.
Уильям, отсалютовав, повернулся и увидел, что принцы, спотыкаясь, возвращаются к борцовским матам. Он покачал головой. Зрелище будет не из приятных.

Глава 2
ОБВИНЕНИЕ

Мальчик закричал. Боуррик и Эрланд из окна покоев родителей смотрели, как мастер клинка Шелдон пошел в атаку на юного принца Николаса. Мальчик еще раз радостно закричал, проводя отличный удар и переходя в контратаку. Мастер клинка отступил.
Боуррик, потрогав щеку, заметил:
- Неплохо он научился прыгать. - На щеке наливался огромный синяк - на память об утренней тренировке.
Эрланд согласился:
- Он унаследовал отцовский талант фехтовальщика. И даже хромая нога ему не помеха.
Боуррик и Эрланд обернулись - открылась дверь, и вошла их мать. Анита махнула рукой сопровождающим дамам, чтобы подождали ее в дальнем углу комнаты, и те тут же начали обсуждать, какую из последних придворных сплетен считать самой интересной. Принцесса Крондора подошла к сыновьям и выглянула в окно; в это время учитель поставил развеселившегося Николаса в такое положение, что тот потерял равновесие и внезапно оказался разоруженным.
- Ну нет, Ники! Ты должен был видеть его выпад! - крикнул Эрланд, забыв, что через закрытое окно брат не может его услышать.
Анита рассмеялась.
- Он так старается!
Боуррик, пожав плечами, отвернулся.
- Для ребенка он фехтует очень хорошо. Ненамного хуже, чем мы в его возрасте.
Эрланд согласился:
- Мартышка...
Внезапно мать, повернувшись к нему, ударила его по лицу. Тут же дамы в противоположном углу комнаты прекратили шептаться и уставились на принцессу. Боуррик взглянул на брата, который был так же изумлен, как и он сам. За девятнадцать лет их жизни мать ни разу не поднимала руку на сыновей. Эрланд был потрясен не болью, а самим ударом. В зеленых глазах Аниты читались гнев и сожаление.
- Никогда больше не говори так о своем брате. - Ее тон не допускал возражений. - Ты смеешься над ним, и от этого ему гораздо больнее, чем от всех перешептываний знати, вместе взятых. Он хороший мальчик и вас любит, а получает только насмешки и издевательства. Вы первый день во дворце, а он был в слезах через пять минут после того, как встретился с вами. Арута прав. Я напрасно не наказывала вас за ваши проступки. - Она повернулась, словно собираясь уходить.
Боуррик, стараясь смягчить обстановку, сказал:
- Мама, ты посылала за нами? Ты хотела о чем-то с нами поговорить?
- Я не посылала, - ответила Анита.
- Это я посылал.
Юноши повернулись и увидели, что отец стоит у небольшой двери, которая вела в его кабинет из общей семейной комнаты - так называла эту комнату Анита. Братья переглянулись: они поняли, что отец стоял тут довольно давно и видел все, что произошло между матерью и сыновьями.
После долгого молчания Арута сказал:
- Извини нас - я должен приватно побеседовать с сыновьями.
Анита кивнула. Комната быстро опустела, остались только Арута и близнецы. Когда дверь закрылась, Арута спросил:
- Вы в порядке?
Эрланд, пошевелив плечами, ответил:
- Да, отец, принимая во внимание инструкции, которые мы получили сегодня утром.
Арута, нахмурившись, едва заметно покачал головой.
- Я просил Джимми не говорить мне, что он задумал. - Принц улыбнулся своей однобокой улыбкой. - Я хотел, чтобы он заставил вас осознать, какими могут быть последствия, если вы не станете делать то, что от вас требуется.
- Это не было неожиданностью, - сказал Боуррик, а Эрланд кивнул. - Ты приказал нам немедленно явиться домой, а мы подзадержались, прежде чем прибыть во дворец, и отправились поиграть.
- Поиграть, - произнес Арута, вглядываясь в лицо старшего сына. - Боюсь, в будущем у вас будет мало времени для игр.
Он жестом подозвал юношей и вернулся в кабинет. Они последовали за ним. Принц подошел к нише, скрытой стенной панелью, и, достав из тайника пергамент с семейной печатью, подал его Боуррику.
- Прочти третий абзац.
Боуррик прочел, и выражение его лица изменилось.
- Да, это печальная новость.
- Что там? - спросил Эрланд.
- Письмо от Лиама, - ответил Арута.
Боуррик вручил письмо брату:
- Королевские лекари уверены, что у королевы не может быть больше детей. В Рилланоне нет наследника.
Арута подошел к двери в дальнем углу кабинета и сказал:
- Идемте.
Он пошел вверх по лестнице, сыновья поспешили за ним, и скоро все трое стояли на крыше старой бащни почти в самом центре дворца - отсюда был виден весь Крондор. Арута заговорил, даже не оглянувшись, чтобы проверить, слушают ли его сыновья.
- Когда мне было примерно столько же лет, сколько вам, я любил стоять на навесной башне замка отца и смотреть вниз, на город Крайди и гавань. Маленький городок, но в моих воспоминаниях он кажется мне таким большим! - Он взглянул на Боуррика и Эрланда. - Ваш дедушка, когда был молод, тоже выходил на башню, так мне однажды сказал старый мастер клинка Фэннон. - Арута помолчал. - Мне было столько же лет, сколько вам, когда я начал командовать гарнизоном, мальчики. - Сыновья слышали рассказы о Войне Врат и роли их отца в ней, но сейчас звучала совсем не та история, которую отец вспоминал, собравшись с их дядей Лори и адмиралом Траском за одним столом. Арута сел на зубец стены.
- Я не хотел быть принцем Крондора, Боуррик. - Эрланд отошел и сел на соседний зубец парапета - он решил, что слова отца относятся не к нему, а к брату. Они оба достаточно - часто слышали о том, что отец не хотел быть правителем. - В детстве, - продолжал Арута, - я хотел служить солдатом под началом кого-нибудь из пограничных баронов. И только когда я повстречался со старым бароном Высокого замка, я осознал, что детские мечты часто остаются с нами и после того, как мы вырастаем. И все же, если мы хотим взглянуть на
Вещи в истинном свете, нам следует избавиться от детского взгляда на них.
Арута посмотрел вдаль, на горизонт. Он всегда был прямым человеком, привыкшим говорить открыто, не выбирая слов. Но сейчас, пытаясь высказать то, что было у него на душе, кажется, чувствовал себя неловко.
- Боуррик, когда ты был мальчиком, какой ты представлял себе твою теперешнюю жизнь?
Боуррик оглянулся на Эрланда и снова посмотрел на отца. Подул легкий бриз, и на лицо ему упали длинные, густые каштаново-рыжие волосы.
- Я никогда особенно не задумывался над этим, отец.
Арута вздохнул.
- Боюсь, я сделал огромную ошибку в вашем воспитании. Когда вы оба были совсем маленькими, вы были ужасно проказливы и вот как-то очень рассердили меня - ерунда, всего-навсего опрокинули чернильницу, но чернила залили рукопись, уничтожив дневной труд переписчика. Я отшлепал тебя по мягкому месту, Боуррик. - Старший брат усмехнулся, представив эту сцену. Арута не улыбался. - Анита заставила меня пообещать тогда, что я больше ни при каких обстоятельствах и пальцем вас не трону. Но, поступив так, боюсь, я изнежил вас и плохо подготовил к той жизни, которая вам предстоит.
Эрланд был озадачен. Их часто бранили, но редко наказывали и никогда, до нынешнего утра, - физически.
Арута кивнул:
- В том, как воспитывали меня и вас, мало общего. Вашему дяде королю не раз доводилось отведать отцовского кожаного ремня. Мне в детстве досталось только однажды. Я быстро понял: отдавая приказание, отец ждет, что оно должно быть выполнено немедленно. - Арута вздохнул, и впервые в жизни юноши почувствовали, что их отец не очень уверен в себе. - Мы все думали, что принц Рэндольф когда-нибудь станет королем. Когда он утонул, мы надеялись, что у Лиама еще будут сыновья. Даже когда рождались дочери, а вероятность появления наследника в Рилланоне все уменьшалась, нам и в голову не приходило, что когда-нибудь ты, - он упер указательный палец в грудь Боуррика, - станешь правителем страны. - Арута взглянул на другого сына и, подойдя, положил ладонь на его плечо. - Я не привык говорить о чувствах, но вы - мои сыновья, и я люблю вас обоих, хотя вы часто испытываете мое терпение.
Оба сына внезапно почувствовали смущение, услышав такое несвойственное их отцу откровение. Они любили отца, но, как и он, не привыкли говорить о своих чувствах вслух.
- Да, отец, мы понимаем, - вот и все, что мог ответить Боуррик.
Взглянув Боуррику прямо в глаза, Арута спросил:
- Действительно? Тогда пойми, что начиная с этого дня вы не просто мои сыновья, Боуррик. Теперь вы оба - дети Королевства. Вы оба - принцы королевской крови. Когда-нибудь ты, Боуррик, станешь королем. Задумайся над этим - только смерть может все изменить. И с этого дня отцовская любовь к сыну больше не защитит тебя от жизненных трудностей. Быть королем - значит держать в руках нити людских судеб и жизней. Бездумный поступок может оборвать эти жизни так же легко, как обрываются нити.
Арута повернулся к Эрланду:
- Наследники-близнецы представляют серьезную угрозу спокойствию Королевства. Ты можешь однажды обнаружить, что найдутся люди, которые захотят, чтобы порядок наследования был изменен - тогда можно будет развязать войну из-за старой вражды.
Вы оба знаете историю о первом короле Боуррике и о том, как он был принужден убить родного брата - Джона Претендента. Знаете вы и том, как король, я и Мартин стояли в Зале предков перед Объединенным Советом лордов, и каждый из нас имел законные права на трон. Благодаря благородству Мартина, Лиам носит теперь корону, доставшуюся ему без кровопролития, хотя тогда мы вплотную стояли перед опасностью гражданской войны.
- Зачем ты нам все это рассказываешь, отец? - спросил Боуррик.
Арута встал и, вздохнув, положил руку на плечо старшего сына.
- Потому что ваше детство кончилось, Боуррик. Ты больше не просто сын принца Крондорского. Я решил: если мне доведется пережить своего брата, я отрекусь от престола в твою пользу. - Боуррик начал возражать, но Арута перебил его:
- Лиам - человек очень бодрый. Когда он умрет, я буду дряхлым стариком, если только переживу его. Будет лучше, если между его и твоим правлением не будет промежутка. Ты будешь следующим королем Островов. - Взглянув на Эрланда, принц продолжал:
- А ты всегда будешь в тени своего брата. Ты всегда будешь стоять в шаге от трона, не имея возможности оказаться на нем. Перед тобой всегда будут заискивать, надеясь получить какие-то милости, но не от тебя; на тебя будут смотреть как на ступеньку, ведущую к твоему брату. Сможешь ли ты принять такую судьбу?
Эрланд пожал плечами:
- Кажется, это не такая уж мрачная доля, отец. У меня будут поместья и титул и, думаю, достаточно обязанностей.
- И более того - даже если ты будешь не согласен с братом, на публике тебе придется всегда его поддерживать. Вслух ты никогда не сможешь высказать мнение, которое мог бы назвать своим. Должно быть только так. Никогда в будущем не должен ты противостоять королю. - Немного отойдя, он обернулся и посмотрел на сыновей. - На вашей памяти в Королевстве всегда был мир. Мелкие стычки на границах не в счет.
- Не для тех, кто сражается в них! Там гибнут люди, отец! - воскликнул Эрланд.
- Я говорю сейчас о государствах и династиях, о судьбах целых поколений. Да, люди гибли - для того, чтобы страна и ее народ могли жить в мире. Но были времена, когда мы беспрестанно воевали, когда пограничные бои с Великим Кешем были рутинным делом, галеры Квега то и дело захватывали наши корабли, а цуранские армии девять лет удерживали земли вашего деда! Вам придется отказаться от множества вещей, дети мои. Вам нужно будет жениться на женщинах, которые, скорее всего, окажутся вам совсем чужими. Вам придется отказаться от многих радостей, доступных другим людям, - пойти в .таверну и выпить, собраться и съездить в другой город, если захотелось, жениться по любви, видеть, как растут твои дети и не ведать страха за то, что они могут стать игрушкой, исполняющей чужую волю... - Глядя на город, Арута прибавил:
- Вечером сесть рядышком с женой и поговорить о повседневных делах, которыми заполнена жизнь простых людей.
- Кажется, я начал понимать, - сказал Боуррик приглушенным голосом.
Эрланд лишь кивнул.
- Хорошо; через неделю вы отправляетесь в Великий Кеш. С этого момента вы - будущее Королевства, - сказал Арута. Он пошел к лестнице и остановился у первой ступени. - Мне жаль, что я не могу избавить вас от такой судьбы. - И ушел.
Юноши некоторое время сидели молча, а потом дружно повернулись, чтобы посмотреть на гавань. Дневное солнце нещадно палило, хотя с Горького моря дул довольно холодный бриз. Там в гавани, далеко внизу, сновали лодки; двигались шаланды и баржи, перевозившие грузы и пассажиров между причалами и большими парусными кораблями, стоявшими на якоре в заливе. Вдали белыми точками виднелись идущие в порт корабли - из королевства Квега, с Дальнего берега, из Вольных городов, Вабона или из Империи Великого Кеша.
Боуррик широко улыбнулся:
- Кеш!
Эрланд рассмеялся:
- Да, в сердце Великого Кеша!
Обоим доставляли большую радость думы о новых городах и новых знакомствах, о путешествии в земли, считавшиеся загадочными и экзотическими. А слова отца унес западный ветер.

***

Некоторые традиции живут веками, другие быстра отмирают, некоторые укореняются незаметно, другие - под звон фанфар. Никто не помнил, как появился обычай прекращать все дела в полдень шестого дня, оставляя седьмой на размышления и обеты.
Но за последние двадцать лет зародилась и другая традиция. Начиная с первого шестого дня после зимнего солнцестояния мальчики и молодые мужчины, ученики и слуги, простолюдины и благородные начинали волноваться. Потому что после праздника Первой Оттепели, через шесть недель после солнцестояния, часто несмотря на плохую погоду, открывался футбольный сезон.
В эту игру, которую когда-то называли просто игрой в мяч, с незапамятных времен играли мальчишки, загоняя ногами тряпичный мяч в пустой бочонок. Двадцать лет назад молодой принц Арута дал указание своему мастеру церемоний разработать правила игры, в основном для того чтобы оградить юных сквайров и подмастерьев от излишних травм - в те времена игра была довольно жестокой. Теперь же население привыкло к футболу - с приходом весны возвращалась и игра.
Азарт охватывал все слои населения, начиная от мальчишек, гонявших мяч на пустырях, до городской футбольной лиги, в которую входили команды гильдий, любителей спорта или просто богатых дворян, желавших покровительствовать игре (каждая команда имела свое поле для тренировок). Повсюду игроки носились взад и вперед, стараясь загнать мяч в натянутую сетку.

***

Толпа закричала, выражая восторг, когда самый быстрый нападающий Синих, оторвавшись с мячом от группы защитников, побежал к незащищенным воротам. Вратарь Красных пригнулся, готовясь прыгнуть между мячом и сеткой. Сделав ловкий финт, игрок Синих заставил вратаря покачнуться и пробил мяч мимо него в ворота. Вратарь встал, уперев руки в бока, выражая отвращение к самому себе, а команда Синих столпилась вокруг своего удачливого игрока.
- И как это он не заметил мяч, - произнес Локлир. - Даже отсюда было понятно, что собирался делать нападающий.
- Почему бы тебе не спуститься и не поиграть вместо него? - рассмеялся Джеймс.
Боуррик и Эрланд тоже засмеялись.
- Да, дядя Локи. Мы сто раз слышали о том, как вы с дядей Джимми изобрели эту игру.
Локлир покачал головой.
- Ничего подобного. - Он оглядел трибуны, построенные много лет назад предприимчивым купцом. Эти трибуны расширялись и надстраивались, и теперь четыре тысячи горожан могли собраться, чтобы посмотреть матч. - У нас на каждом конце поля был бочонок, и перед ним нельзя было стоять. Эти сетки и вратари и все остальное - это ваш отец придумал...
- ...И разве теперь это похоже на спорт? - в один голос закончили Боуррик и Эрлаид.
- Верно, - заметил Локлир.
- Никаких тебе кровопролитий, - вставил Эрланд.
- Ни сломанных рук. Ни выбитых глаз, - засмеялся Боуррик.
- Это к лучшему, - сказал Джеймс:
- Вот было время...
Оба брата поморщились - они уже поняли, что сейчас им предстоит выслушать историю о том, как Локлира ударили по голове куском свинца, спрятанным под рубашкой одним из подмастерьев. Тогда это привело к спорам между двумя баронами о том, какие правила считать опасными для игры, а какие - полезными.
Но молчание Джеймса заставило Боуррика обернуться к нему. Джеймс всматривался не в игру, которая близилась к концу, а в человека, сидящего на дальнем конце того же ряда, что и бароны, на ряд выше, чем принцы. Положение и щедрая мзда позволили сыновьям принца занять два лучших места - примерно на середине длинной стороны поля и на средней высоте.
- Локи, как ты полагаешь, сейчас можно замерзнуть? - спросил Джеймс.
Вытирая пот со лба, Локи ответил:
- Ты шутишь? Только что миновала середина лета, я сейчас сварюсь.
Указав большим пальцем в конец ряда, Джеймс произнес:
- Тогда почему вон тот приятель надел такой длинный плащ?
Локи взглянул в указанную сторону и увидел на краю скамьи человека, который сидел, закутавшись в объемистый плащ.
- Может, это священник?
- Не знаю ни одного ордена, члены которого интересовались бы футболом. - Джеймс отвернулся, когда тот человек посмотрел в его сторону. - Наблюдай за ним через мое плечо так, словно ты вполуха слушаешь то, что я тебе рассказываю. Что он делает?
- Сейчас - ничего. - Раздался звук рожка, возвещающий окончание матча. Синие, команда, которую поддерживали гильдия мукомолов и союз кузнецов, нанесли поражение Красным, которых поддерживали аристократы. Так как всем было хорошо известно, кому принадлежат обе команды, такой результат вызвал всеобщее ликование.
Толпа начала расходиться, и человек в плаще поднялся. Локлир, широко раскрыв глаза, быстро произнес:
- Он вытаскивает что-то из рукава.
Джеймс, резко обернувшись, успел заметить, что человек подносит к губам трубку, направив ее в сторону принцев. Не раздумывая, Джеймс всем весом навалился на юношей, сбросив их на нижние ряды. Человек, стоявший рядом с Эрландом, сдавленно вскрикнул и поднес руку к шее. Он не закончил движение - едва пальцы коснулись дротика, торчавшего из шеи, как он упал.
Джеймс и принцы покатились вниз по скамьям, а Локлир со шпагой наголо уже бросился к человеку в плаще.
- Стража! - кричал он. Почетный караул был выстроен как раз под трибунами.
Ответом на его призыв прозвучали гулкие шаги по деревянным ступеням - солдаты принца бросились в погоню за убегавшим. Не принимая в расчет возможных синяков, стражники просто раскидывали со своего пути ни в чем не повинных зрителей.
С присущей толпе догадливостью зрители уже по-няли, что на трибунах что-то случилось. Пока те, кто оказался поблизости, пытались убраться подальше, остальные старались протиснуться ближе, чтобы узнать причину переполоха.
Завидев стражников всего в нескольких ярдах - лишь немногие горожане загораживали им путь, - человек в плаще, положив руку на перила лестницы, перепрыгнул через них и упал на землю, пролетев с десяток футов. Когда Локлир подбежал к перилам, он услышал глухой удар и крик боли.
Два горожанина сидели на земле, разглядывая лежавшее рядом с ними неподвижное тело. Один из них, не вставая, начал отодвигаться подальше, а второй попытался отползти. Локлир тоже перепрыгнул через перила и, едва приземлившись на ноги, направил острие шпаги на мужчину в плаще. Тот повернулся и прыгнул на барона.
Локлир не успел среагировать на нападение. Человек в плаще схватил его за пояс и толкнул на стойки, поддерживающие трибуны.
У Локлира перехватило дыхание, но он все же стукнул противника гардой шпаги по голове. Тот отшатнулся, собираясь, скорее, бежать, чем сражаться, но шум голосов возвестил о появлении стражников. Обернувшись, человек двинул Локлира, пытающегося восстановить дыхание, кулаком в ухо.
Сразу за ошеломляющим ударом нападавший бросился в темноту под трибунами. Барон потряс головой и побежал следом.
В кромешной темноте можно было спрятаться где угодно.
- Сюда! - закричал Локлир, и через несколько мгновений полдесятка солдат уже стояли за ним. - Идите цепью и будьте внимательны.
Солдаты медленно пошли вглубь, в темноту под трибуны. Те, кто подошел к передним рядам, были вынуждены пригнуться - самые нижние ряды поднимались над землей всего фута на четыре. Один из солдат тыкал мечом вперед, во мрак, на случай, если беглец задумал спрятаться под самым нижним рядом. Впереди послышались звуки борьбы. Локлир и его люди бросились туда. В темноте им удалось разглядеть, что два человека держали третьего. Не видя, кто есть кто, Локлир толкнул ближайшего плечом, сбив всех на землю. Другие солдаты тоже приняли участие в свалке, пока борьба в самом низу кучи не была задавлена в прямом смысле. Солдаты быстро вскочили и подняли дравшихся. Локлир усмехнулся, увидев, что один из них оказался Джеймсом, а второй - Боурриком. На земле неподвижно лежал человек в плаще.
- Тащите его на свет, - велел он солдатам. А у Джеймса спросил:
- Он мертв?
- Нет, если ты не сломал ему шею, как чуть не сломал мою, прыгнув сверху.
- Где Эрланд? - спросил Локлир.
- Здесь, - ответил голос из темноты. - Я закрывал выход с этой стороны на случай, если бы ему удалось убежать от этих двоих, - указал он на Джеймса и Боуррика.
- Берег свой драгоценный бок, хотел ты сказать, - ухмыльнувшись, заметил Боуррик.
- Может и так, - пожал плечами Эрланд. Они пошли за стражниками, которые несли пойманного человека, а выйдя на свет, обнаружили, что вокруг трибун стоит кордон из солдат.
- Посмотрим, что тут у нас, - Локлир склонился над фигурой в плаще. Он сдвинул капюшон, в небо уставились невидящие глаза. - Он мертв.
Джеймс, в тот же миг опустившийся на колени, открыл незнакомцу рот, понюхал и заявил:
- Отравился.
- Кто это? - спросил Боуррик.
- И почему он хотел тебя убить, дядя Джимми? - прибавил Эрланд.
- Да не меня, идиот, - резко ответил Джеймс и указал на Боуррика. - Он собирался убить твоего брата.
Подошел солдат.

1 Следующая страница


Принц крови 2

- Сэр, человек, в которого попал дротик, умер через несколько секунд после ранения.
Боуррик натянуто улыбнулся.
- Зачем кому-то убивать меня?
- Ревнивый муж? - также неестественно пошутил Эрланд.
- Не только тебя, Боуррик кон Дуан, - ответил Джеймс. Он оглядел толпу, словно выискивая в ней других убийц. - Кто-то пытался уничтожить будущее Островов.
Локлир, распахнув плащ на мертвом, увидел черную тунику и сказал:
- Джеймс, посмотри-ка сюда.
Барон Джеймс посмотрел на мертвеца. У него была темная кожа, темнее, чем у Гардана, - его предки явно были кешианцами, но людей, имеющих кешианских предков, проживало в этой части Королевства немало. В каждом сословии крондорского общества были люди с оливковой и черной кожей. Но на этом человеке была странная для этой местности одежда - туника из дорогого черного шелка и мягкие туфли без задников - принцы таких еще не видели.
Джеймс осмотрел руки мертвеца, нашел кольцо с темным камнем и стал осматривать шею.
- Что ты делаешь?
- Старые привычки... - только и ответил Джимми. - Это не ночной ястреб, - заметил он, вспоминая легендарную гильдию убийц. - Но, может быть, это еще хуже.
- Как? - воскликнул Локлир. Он хорошо помнил, как двадцать лет назад ночные ястребы пытались убить принца Аруту.
- Он кешианец.
Локлир, наклонившись, посмотрел на кольцо. Когда он выпрямился, лицо его было бледным.
- Гораздо хуже. Это член императорского дома Кеша.
В комнате было тихо.
Герцог Гардан потер переносицу.
- Это нелепо. Что выиграет Кеш, убив одного из ваших наследников? Неужели императрица хочет войны?
- Никто не делает больше нее для сохранения мира, - заметил Эрланд, - или, по крайней мере, так сообщается в донесениях. Зачем ей мертвый Боуррик? Кто...
Боуррик перебил брата:
- Кто угодно может хотеть развязать войну между Королевством и Империей.
Локлир кивнул.
- Это для отвода глаз. Маскировка настолько явная, что ей трудно поверить.
- И все же... - вслух размышлял Арута. - А что если так и было задумано - чтобы убийца промахнулся? Что, если предполагается, будто я должен задержать посольство, оставив сыновей дома?
- Оскорбив тем самым императрицу Кеша, - кивнул Гардан.
Джеймс, прислонившийся к стене позади Аруты, сказал:
- Мы и так достаточно натворили, убив члена императорской семьи. Он был очень дальним родственником императрицы, но все же родственником.
Гардан опять потер переносицу - скорее от растерянности, чем от усталости.
- А что я должен сказать кешианскому послу? "Мы тут нашли вот этого парня, кажется, он из вашего правящего дома. Мы и не знали, что он в Крондоре. Нам очень жаль, но он умер. Кстати, он пытался убить принца Боуррика... "
Арута, откинувшись на спинку кресла, сплел пальцы и, как козырьком, закрыл ими глаза - все в комнате подумали, что много лет не видели этого жеста. Наконец принц посмотрел на Джеймса.
- Надо избавиться от тела, - предложил барон.
- Простите? - переспросил Гардан.
Джеймс выпрямился.
- Вынести тело и бросить его в залив.
Эрланд усмехнулся.
- Не кажется ли вам, что это неподобающее обращение с особой императорской крови из Кеша?
- Зачем? - спросил Арута.
Джеймс присел на край письменного стола Аруты - за многие годы советов все привыкли, что своим советникам и домочадцам принц позволяет весьма свободное поведение.
- Он не является официальным гостем. Мы не обязаны знать, что он здесь был. Никто этого и не знал. А те кешианцы, кто знает, что он здесь, знают и цель его приезда. Сомневаюсь, что они станут справляться о его здоровье. О нем все уже позабыли, если мы сами не привлечем внимания к его местонахождению.
- И его состоянию, - сухо прибавил Боуррик.
- Мы можем заявить, что он пытался убить Боуррика, - признал Джеймс, - но у нас есть только труп кешианца, духовая трубка и несколько отравленных дротиков.
- И мертвый купец, - прибавил Гардан.
- Мертвые купцы достаточно часто встречаются в Западных землях Королевства, какой день ни возьми, милорд герцог, - заметил Джеймс. - Предлагаю снять его кольцо и бросить тело в залив. Пусть кешианцы, отправившие его, побудут некоторое время в неизвестности.
Арута некоторое время сидел молча, а потоки кивнул. Джеймс дал знать Локлиру, чтобы тот взял для этого дела гвардейцев, и барон Локлир вышел. Посовещавшись за дверью с лейтенантом Уильямом, он вскоре вернулся.
Арута вздохнул и посмотрел на Джеймса.
- Кеш. Что там еще? - спросил он.
Джеймс пожал плечами.
- Намеки, слухи. Их новый посол - весьма странная фигура. Он из тех, кого они называют чистокровными, но к правящей семье не принадлежит - убийца был бы, пожалуй, более подходящим послом. Нынешний посланник назначен из чисто политических соображений. Ходят слухи, что при дворе он имеет больше веса, чем некоторые особы императорской крови. Я не вижу ни одной причины, почему ему была оказана такая честь - может быть, это компромисс, призванный удовлетворить запросы какой-нибудь придворной группы?
- Особого смысла во всем этом не видно, - сказал Арута, - но нам придется играть в эту игру, соблюдая ее правила. - Он помолчал, молчали и остальные, ожидая, пока принц соберется с мыслями. - Отправьте сообщения нашим людям в Кеше. Пусть до того как приедут мои сыновья, наши агенты хорошо поработают. Если кто-то хочет втянуть нас в войну с Кешем, самый логичный выбор - нанести удар по племянникам короля. Ты, Джеймс, будешь сопровождать принцев в Кеш. Больше я никому не могу доверить плавание По этим опасным водам.
- Ваше высочество... - произнес барон Локлир.
Взглянув на барона, Арута прибавил:
- Ты тоже отправишься с бароном Джеймсом как мастер церемоний, глава протокола и всей остальной ерунды. Имперским двором правят женщины. Вот мы наконец и найдем применение легендарному обаянию Локлира. Передай капитану Валдису, что в твое отсутствие он будет исполнять обязанности рыцарь-маршала. А кузен Уильям пусть примет пост капитана гвардии. - Арута побарабанил пальцами по столу. - Мне бы хотелось, - сказал он Джеймсу, - чтобы путешествие проходило совсем не так, как велит обычай и протокол. Ты волен поступать так, как считаешь необходимым.
Джеймс научился понимать настроения принца гораздо лучше остальных людей, не принадлежащих к королевской семье. Ход мыслей Аруты напоминал размышления хорошего шахматиста: принц планировал и пытался предугадать последствия возможно большего количества ходов.
Джеймс поманил Локлира и принцев и, выйдя с ними из кабинета, сказал:
- Выезжаем завтра на рассвете.
- Мы же должны выехать только через три дня, - возразил Боуррйк.
- Официально, - ответил Джеймс. - Если ваш кешианский приятель здесь не один, я бы хотел, чтобы никто не знал о наших планах. - Он посмотрел на Локлира. - Небольшой отряд верхом - двадцать гвардейцев, одетых наемными солдатами. Выбери хороших лошадей и отправь в Шамату известие, что нам понадобятся свежие лошади и припасы для двух сотен человек.
- Мы прибудем в Шамату в одно время с письмом, а две сотни... - начал Локлир.
Джеймс перебил его:
- Мы не поедем в Шамату. Надо заставить их думать, что мы поедем в Шамату с официальным кортежем. А мы направимся в Звездную Пристань.

Глава 3
ЗВЕЗДНАЯ ПРИСТАНЬ

Над дорогой клубилась пыль. Двадцать четыре всадника ровным шагом двигались вдоль края Большого Звездного озера. Полторы недели быстрой езды увели их далеко на юг от Крондора, к Ландерту на северном побережье Моря Грез. Оттуда, от устья Звездной реки, они стали подниматься по ней, продвигаясь дальше к югу. Вступив в покрытую буйной растительностью Долину Грез, путники все время видели зазубренный край гор Серой Гряды. За годы войн между Королевством и Империей эти богатые плодородные земли много раз переходили из рук в руки. Те, кто жил в этих краях, говорили на наречиях южных областей Королевства и северных провинций Империи с одинаковой легкостью. А вид вооруженных воинов-наемников не вызвал никакого любопытства: немало вооруженных отрядов проезжало по долине.
В среднем течении реки у небольшого водопада путники перешли вброд на южный берег. Добравшись до истока Звездной реки, Большого Звездного озера, они повернули вдоль берега на юг, разыскивая место, откуда до острова Звездная Пристань, расположенного на середине озера, можно было переправиться на пароме.
На высоких участках берега им попадались крохотные рыбацкие и крестьянские деревушки - час-то просто разросшиеся поселения одной семьи, небольшие группы хижин и домиков; все они выглядели ухоженными и процветающими. За многие годы сообщество чародеев на острове сильно выросло, а теперь вокруг него росли другие поселения, готовые удовлетворить потребности жителей острова в продуктах.
Боуррик пришпорил лошадь; путники обогнули небольшой мыс, и их глазам впервые предстал вид огромного здания на острове. Оно сияло в оранжевом свете заката, а приближающаяся ночь окрашивала небо вдали в фиолетовые и серые тона.
- Боги и демоны! Дядя Джимми, посмотрите, какой дом!
Джеймс кивнул.
- Я слышал, что они строят огромный дом, но никак не думал, что он так велик.
- Герцог Гардан был здесь много лет назад. Он говорил мне, что они заложили необъятный фундамент, - произнес Локлир. - Но дом этот больше всех, что я видел.
Посмотрев на заходящее солнце, Джеймс заметил:
- Если мы поторопимся, то через два часа будем на острове. Меня больше прельщает горячая еда и чистая постель, чем еще одна ночь в дороге. - И, вонзив шпоры в бока лошади, он рванул вперед.
Под пологом ночи, украшенным сияющими звездами (ни одна из трех лун еще не взошла, что случалось не так уж часто), они миновали небольшую ложбину между пологими холмами и въехали в городок, который выглядел весьма преуспевающим. У входа в каждую лавку горели фонари и лампы - такое можно было увидеть только в самых богатых городах; за ними побежали дети, подняв невообразимый шум. Попрошайки и проститутки клянчили деньги или предлагали свои услуги, а таверны с дверьми нараспашку обещали усталому путнику холодное питье, горячую еду и теплую компанию.
Локлир громко сказал, перекрывая гам:
- Неплохой город растет здесь.
Джеймс оглядел толпу.
- М-да. Просто оплот цивилизации, - заметил он.
- Может быть, посмотрим, что это за маленькая пивная... - начал Боуррик.
- Нет, - ответил Джеймс. - В Академии тебе предложат угощение.
Эрланд грустно улыбнулся.
- Сладкое некрепкое вино, конечно. Чего еще ожидать от собрания старых ученых, которые роются в кучах пыльных манускриптов.
Джеймс покачал головой. Они подъехали к пересечению двух главных городских улиц и повернули в сторону озера. Как Джеймс и предполагал, там был построен большой причал и несколько паромов разных размеров стояли возле него в ожидании людей и грузов, которые можно было бы перевезти на остров. Несмотря на поздний час, грузчики складывали в один из них мешки с зерном: утром они отправятся на остров.
Натянув поводья, Джеймс окликнул ближайшего паромщика:
- Добрый вечер. Мы хотим переехать в Звездную Пристань.
Мужчина оглянулся через плечо, явив путникам лицо с крючковатым носом и густыми кустистыми бровями, и сказал:
- Я мог бы быстро перевезти вас за один рейс, господин. По пять медяков на человека, но лошадей придется оставить здесь.
Джеймс улыбнулся.
- А если десять золотых за всех, включая лошадей?
Мужчина вернулся к своей работе:
- Не торгуемся, господин.
Боуррик, погремев немного мечом, насмешливо сказал:
- Что? Ты поворачиваешься к нам спиной?
Человек снова повернулся к ним. Дотронувшись до лба ладонью, он ответил с легким сарказмом:
- Прости, молодой господин, я не хотел тебя обидеть.
Боуррик уже собрался ответить, но Джеймс похлопал по его руке перчаткой и указал в сторону. В сумерках, вне круга света от горящего факела, сидел молодой человек в простой тунике из домотканого материала и спокойно наблюдал за происходящим.
- Ну и что? - спросил Боуррик.
- Я думаю, это местный блюститель порядка.
- Вот этот? - переспросил Боуррик. - Он, скорее, похож на нищего или на монаха, чем на воина. Перевозчик кивнул.
- Вы правы, господин. Это наш миротворец. - Он ухмыльнулся Джеймсу. - Вы знаете, куда смотреть, господин. Это один из чародеев с острова. Совет, управляющий городом, поддерживает здесь, в городе Звездная Пристань, порядок. У него нет меча, молодой господин, - сказал перевозчик Боуррику, - но взмахом руки он может оглушить вас не хуже, чем дубинкой по башке. Поверьте мне, я это на себе испытал. - Понизив голос до шепота, он прибавил:
- Или при помощи магии он сделает так, что вы будете дергаться не переставая и тогда пожалеете, что не можете умереть. - Возвращаясь к теме, он прибавил уже обычным голосом:
- А что касается перевоза, то я, конечно, могу порассказать вам сказки о том, как мне надо кормить детишек, но скажу только, что расценки устанавливает Академия. - Он почесал подбородок. - Положим, вы договоритесь с этим молодым заклинателем, но он скажет вам то же, что и я. Учитывая переезд туда и сюда, это честная цена.
- А где конюшни? - спросил Джеймс, и в тот же миг из толпы выскочили мальчишки, готовые услужить путникам.
- Мальчишки отведут ваших лошадей в хорошую конюшню.
Джеймс кивнул и спешился, его спутники тоже. Тотчас маленькие ручки забрали поводья всех лошадей.
- Очень хорошо, - сказал Джеймс, - позаботьтесь, чтобы у них были чистые стойла, хорошая вода и вдоволь сена и овса. И пусть кузнец проверит подковы, слышите?
Джеймс замолчал, заметив кое-что еще. Он резко обернулся и схватил мальчишку, стоявшего у лошади Боуррика. Подняв его над землей, барон строго посмотрел мальчишке в глаза.
- Отдай, - сказал он тихо, но с явной угрозой в голосе. Мальчишка начал протестовать, но, когда Джеймс встряхнул его для острастки, передумал и отдал Боуррику кошелек с мелкими монетами. Боуррик, разинув рот, похлопал себя по карманам и взял кошелек.
Джеймс поставил мальчика на землю. Продолжая крепко держать его за ворот рубахи, он наклонился, чтобы его глаза оказались вровень с глазами неудачливого карманника.
- Детка, когда я был в два раза меньше, чем ты, я уже знал о срезании кошельков в два раза больше, чем ты когда-нибудь узнаешь. Ты меня понял? - Тот мог только кивнуть в ответ, так был напуган. - Тогда слушай, что я тебе скажу. Ты для этого дела не годишься. Ты кончишь свои дни, болтаясь на веревке, раньше, чем тебе исполнится двенадцать лет, если не бросишь это занятие. Найди себе честное занятие. А если что-нибудь пропадет, когда мы будем уезжать, я буду знать, кого искать, верно? - Мальчик кивнул еще раз.
Джеймс отпустил его, и он сразу же удрал, а барон повернулся к перевозчику.
- Значит, нас на остров поедет двадцать четыре человека.
При этих словах молодой чародей поднялся на ноги и сказал:
- К нам в Академию нечасто приезжают вооруженные люди. Могу я спросить, что у вас за дело?
- Спросить ты можешь, - ответил Джеймс, - но ответы мы прибережем для других. Если нужно разрешение, передай чародею Пагу, что к нему приехали старые друзья.
Молодой чародей поднял бровь:
- А какие имена я должен ему назвать?
Джеймс улыбнулся:
- Передай ему... что приехал барон Джеймс Крондорский и... - он посмотрел на братьев-принцев, - его родственники.

***

Паром с глухим стуком ударился о причал на острове; прибывших встречала небольшая группа людей, освещенная фонарями, висевшими на столбах. Только грузовой причал и показывал, что здесь был вход в самое странное сообщество во всей Мидкемии - Академию чародеев. Встречавшие помогли солдатам сойти на берег - многие из них после первой поездки по воде держались на ногах неуверенно.
В центре группы стоял невысокий человек средних лет, одетый в простую черную тунику. Справа от него стояла очень красивая темнокожая женщина с седыми волосами, слева - старик в длинном балахоне; высокий охотник в кожаной тунике и кожаных штанах выглядывал из-за его плеча. Позади терпеливо ожидали два молодых человека в длинных рясах.
Когда Джеймс, Локлир и близнецы ступили с парома на причал, невысокий человек сделал шаг вперед и слегка поклонился.
- Ваши высочества оказывают нам честь, - произнес он и прибавил:
- Добро пожаловать в Звездную Пристань.
Боуррик и Эрланд вышли вперед и неловко протянули руки, чтобы приветствовать хозяина. Они были принцами по рождению, привыкшими к поклонению и благоговению, но перед ними стоял человек, вокруг имени которого множились легенды и сказания.
- Кузен Паг, - произнес Боуррик, - благодарим вас за прием.
Чародей улыбнулся. Ему было почти сорок восемь лет, но выглядел он едва на тридцать. Карие глаза светились теплотой, и, несмотря на возраст, черная борода не могла скрыть выражения лица, которое было почти мальчишеским. С трудом верилось, что такое задорное лицо принадлежало человеку, считавшемуся самым могущественным чародеем в мире.
Эрланд обменялся с ним короткими приветствиями, и вперед выступил Джеймс.
- Милорд Паг... - начал Джеймс.
- Просто Паг, Джеймс, - улыбнулся чародей. - Мы здесь мало пользуемся официальными титулами. Несмотря на благородные побуждения короля Лиама учредить в Звездной Пристани небольшое герцогство, провозгласив меня его господином и повелителем, мы редко вспоминаем об этом. - Он взял Джеймса за руку. - Идем. Ты помнишь мою жену?
Джеймс и его товарищи поклонились и пожали худую руку женщины. Приглядевшись, Джеймс удивился, какой она стала хрупкой. Он не видел Кейталу более семи лет. Тогда она была здоровой, крепкой женщиной, которой только минуло сорок лет, с красивыми руками и волосами цвета воронова крыла. Сейчас она выглядели на десять лет старше мужа.
- Госпожа моя, - произнес Джеймс, склоняясь над ее рукой.
Женщина улыбнулась и сразу помолодела.
- Просто Кейтала, Джеймс. Как там наш сын?
Джеймс усмехнулся.
- Уильям счастлив. Сейчас он исполняет должность капитана гвардии принца. У него очень хорошая репутация, и, думаю, он останется в этой должности и впредь. Он ухаживает за некоторыми прелестными дамами из окружения принцессы. Уильям отличный офицер и высоко поднимется.
- Ему надо быть здесь, - сказал Паг. Заметив, как по лицу жены пробежала тень, он прибавил:
- Знаю, дорогая, мы решили отложить споры на эту тему. А теперь, - обратился он к принцам, - могу ли я представить вам остальных? - Боуррик кивнул. - Думаю, вы, мальчики, помните Кулгана, моего старого учителя, и Мичема, который заботится о провизии для сообщества и тысяче других вещей.
Двое названных поклонились, и Боуррик с Эрландом пожали им руки. Старый чародей, учитель Пага, передвигался с трудом, опираясь на трость и руку помощника. Мичем, могучий мужчина пожилого возраста, бранил старого мага, как сварливая жена:
- Надо было тебе дома остаться...
Кулган отмахнулся от поддержки, когда Эрланд встал перед чародеем, заняв место Боуррика.
- Я стар, Мичем, но еще не помираю. - Волосы чародея были белы, как первый зимний снег, а лицо загорелое и морщинистое. Но голубые глаза смотрели по-прежнему зорко и живо.
Принц улыбнулся в ответ. В детстве они очень любили посещения Кулгана, потому что старый чародей развлекал их сказками, в которых принимала участие магия.
- Кажется, вы не соблюдаете формальностей, дядя Кулган. Мы рады тебя видеть. Давно не встречались. Два молодых человека были Джеймсу незнакомы.
- Это руководители нашего сообщества, - сказал Паг. - Они были среди первых людей, пришедших в Звездную Пристань учиться магии. Теперь они и сами учат других. Это Керш. - Высокий человек, худой и лысый, поклонился принцам. Его глаза казались очень яркими на фоне темной кожи, а золотые серьги свисали до самых плеч.
- А это мой брат Уэйтум, - представил Керш второго мага.
- Вы, должно быть, устали после долгого путешествия, - произнес Паг и огляделся. - Я ожидал, что наша дочь Гамина тоже выйдет встречать вас, но она помогает кормить детей и, наверное, задержалась. Скоро вы с ней встретитесь. А теперь давайте пройдем в отведенные вам комнаты. Мы поселим вас в Академии. Вы уже опоздали на ужин, но горячую еду подадут в комнаты. А завтра встретимся и поговорим.
Все начали подниматься по склону берега туда, где виднелось необъятное здание в сорок этажей. В центре его еще на сотню футов над крышей возвышался шпиль. Он представлял собой винтовую лестницу без перил, вьющуюся вокруг колонны, наверху которой была неогороженная площадка. Сооружение освещалось странным голубоватым светом, шедшим откуда-то снизу, так что башня, казалось, висела в воздухе.
- Все очень удивляются, когда видят нашу Башню испытаний, - заметил Паг. - Здесь последователи Великой Тропы впервые пробуют свои силы, оставив годы ученичества за спиной.
Два темнокожих брата многозначительно прокашлялись, и Паг улыбнулся.
- Среди нас нет единого мнения относительно того, сколько можно рассказывать непосвященным.
Повернув за угол здания, они увидели довольно оживленное поселение. Городок был почище, чем его собрат на берегу озера.
- Город Звездная Пристань, - с заметной гордостью произнесла Кейтала.
- Я думал, так называется город на берегу озера, - сказал Локлир.
- Так называют его те, кто в нем живет, - ответил Паг. - Но на самом деле город Звездная Пристань здесь, на острове. Здесь живут многие наши братья и сестры чародеи и их семьи" Здесь земля обетованная для тех, кого страх и ненависть изгнали из родных мест. - Паг жестом пригласил гостей войти через большую двустворчатую дверь в главное здание Академии и повел их по длинным залам, вдоль обеих сторон которых располагались двери; люди в залах приветливо здоровались с прибывшими. - К сожалению, у нас пока не хватает мест для гостей. Хотя вот эти каморки теплые, сухие и весьма уютные. Здесь вы найдете ванну для мытья, а если оставите грязную одежду за дверью, о ней позаботятся, и к утру она будет вычищена. Гардероб - в дальнем конце зала. Теперь отдыхайте, а утром поговорим.
Паг пожелал им спокойной ночи, и близнецы, разойдясь по комнатам, нашли в них горячую еду. Вдоль всего зала слышался шум снимаемого солдатами оружия и доспехов, плеск воды и звон ножей по тарелкам. Скоро все стихло, и в зале не осталось никого, кроме Доклира, с озадаченным видом стоявшего рядом с Джеймсом.
- Что тебя беспокоит?
Джеймс пожал плечами.
- Да, пожалуй, ничего. Устал, наверное... - Он замолчал, не договорив, и подумал о том, что Кудган очень постарел, а Кейтала выглядит нездоровой. - Годы не очень благосклонны к некоторым людям. А может бить, меня мучают грехи юности. Мне не очень хочется провести ночь в комнате, которую случайно ли, нет ли называют каморкой.
Усмехнувшись, Локлир пожелал другу спокойной ночи. И вот Джеймс стоял один в длинном опустевшем зале. Что-то было не так. Но он оставил эти мысли на следующий день. Сейчас надо помыться и поесть.

***

Джеймса разбудили голоса птиц за окном. Барон двора принца Аруты по привычке поднялся до восхода солнца. К своему удивлению, он обнаружил в комнате свою вычищенную одежду. Он всегда спал некрепко, к тому же был приучен просыпаться при Малейшем шуме, поэтому ему стало несколько не по себе при мысли о том, что кто-то мог, не потревожив его, войти ночью в комнату. Джеймс натянул чистую тунику и штаны, но надевать тяжелые дорожные сапоги не стал. С детства он любил ходить босиком; во дворце даже ходила шутка - стоит, мол, заглянуть в кабинет барона Джеймса, и можно будет найти его сапоги засунутыми куда-нибудь под стол.
Джеймс, беззвучно ступая, направился к выходу. Он был уверен, что все остальные еще спят, и двигался бесшумно только по привычке.
Небо уже стало серым, а восток зарумянился. Тишину нарушало лишь пение птиц и одинокий стук топора - кто-то рубил дрова, чтобы разжечь огонь в печи. Джеймс пошел прочь от огромного здания Академии, направляясь по дорожке, которая вела к поселению.
Топор перестал стучать - видно, неизвестный фермер или жена рыбака кончили свое дело. Через сотню ярдов дорожка разделилась на две - одна повернула в городок, другая - к берегу. Джеймс решил, что он не в том настроении, чтобы с утра пораньше праздно болтать с кем-нибудь из горожан, и пошел к воде.
В предрассветных сумерках он заметил Человека в черном плаще, только когда чуть не налетел на него. Паг обернулся и, улыбнувшись, указал на восток.
- Это мое самое любимое время дня.
Джеймс кивнул.
- А я думал, что поднялся первым.
Паг смотрел на горизонт.
- Я всегда мало сплю.
- По тебе и не скажешь. Ты нисколько не стал старше с тех пор, как мы расстались семь лет назад.
- Многое в себе я только открываю, Джеймс. Когда я надел мантию чародея... - Он замолчал. - Мы ведь никогда толком не разговаривали?
Джеймс покачал головой.
- Ни о чем серьезном, если ты об этом. Наши дороги пересекались нечасто. Впервые мы встретились на свадьбе Аруты и Аниты, - начал он загибать пальцы, - потом после битвы при Сетаноне. - Они взглянули друг на друга - им не нужны были слова, чтобы вспомнить о героической битве, произошедшей там. - И с тех пор еще дважды в Крондоре.
Паг снова посмотрел на восток, где первые солнечные лучи окрасили края облаков в розовые и оранжевые цвета.
- В детстве я жил в Крайди. Я был .простым крестьянским парнем с Дальнего берега, работал на кухне вместе с семьей моего воспитателя и мечтал стать солдатом. - Он замолчал.
Джеймс ждал. Ему не хотелось говорить о собственном прошлом, хотя о нем хорошо знали, и все придворные, и многие высокопоставленные жители Крондора.
- А я был воришкой.
- Джимми Рука, - произнес Паг. - Да, но что ты был за мальчишка?
Джеймс подумал немного и ответил:
- Дерзкий. Именно это приходит мне в голову. - Он тоже смотрел, как рождается рассвет. Оба некоторое время молчали, глядя, как лучи, словно пальцы, трогают облака, нависшие на востоке. Появился огненный край солнечного диска. Джеймс сказал:
- Иногда я бывал... очень глуп. Я думал, что все могу. Сейчас я не сомневаюсь, что, если бы продолжал ту жизнь, рано или поздно удача изменила бы мне. Скорее всего, сейчас меня бы уже не было в живых.
- Дерзкий, - повторил Паг. - Иногда глупый. - Кивком головы он указал на Академию. - Совсем не такой, как близнецы-принцы.
- Совсем не такой, - улыбнулся Джеймс.
- Ну а еще?
Джеймс подумал. Без ложной скромности он сказал:
- Очень способный. Думаю, что вполне могу так сказать. Мне часто казались ясными те вещи, которые смущали всех вокруг меня. На худой конец, жизнь тогда казалась более понятной. Думаю, с тех пор я не ненамного стал умнее.
Паг, взмахом руки пригласив Джеймса за собой, медленно пошел к воде.
- В детстве мне казалось, что предметы моих скромных желаний - самые прекрасные на свете. Теперь же...
- Тебя что-то беспокоит, - отважился заметить Джеймс.
- Не то чтобы так, - ответил Паг. Повернувшись, в свете утра Джеймс заметил на лице Пага непонятное выражение. - Расскажи мне о покушении на Боуррика. Ты был ближе всех к нему.
- Новости быстро разносятся, - сказал Джеймс.
- Нас беспокоит любой возможный конфликт между Королевством и Кешем.
- Принимая во внимание ваше местоположение, это вполне можно понять. Вы - окно в Империю. - Джеймс махнул рукой на юг, в сторону близкой границы. Он рассказал Пагу все, что знал, и закончил словами:
- Вряд ли кто-нибудь сомневается, что убийца был кешианцем, но намеки на то, что за всем этим стоит правящий дом Кеша... Знаешь, уж очень они нетонкие. Мне кажется, кто-то хочет обмануть нас. - Он повернулся, глядя на верхние этажи Академии; городок уже пропал из виду. - У вас здесь много кешианцев?
Паг кивнул:
- Много людей и из Рольдема, Квега и из других мест. Мы мало внимания обращаем на происхождение. Нас занимают другие вещи.
- Те двое, что встречали нас вчера...
- Уэйтум и Керш? Да, они кешианцы. Из самого города Кеша. - Джеймс ничего не успел сказать, а Паг уже продолжал:
- Они - не шпионы, уж я бы знал. Поверь мне. Они о политике и не думают. Они так заняты нашими делами, что весь остальной мир для них не существует.
Джеймс обернулся еще раз, чтобы посмотреть на огромный корпус Академии.
- Это герцогство Королевства Островов, хотя бы по названию. Но что это вы строите? Здесь многое кажется странным людям двора.
- Странным и опасным, - прибавил Паг. Джеймс заглянул в лицо чародея. - Вот почему я делаю все возможное, чтобы Академия никогда не принимала участие в политических распрях. Ни на какой стороне.
Джеймс подумал над тем, что сказал ему волшебник.
- Среди дворянства немного людей, которые чувствовали бы себя в вопросах магии так же свободно, как наш король и его брат. Они выросли с Кулганом, и поэтому магия им не кажется чем-то необычным. Но остальные...
- Все еще мечтают выгнать нас из городов, или повесить, или сжечь на кострах. Это я знаю, - сказал Паг. - За двадцать лет, что мы работаем здесь, изменилось так много... и так мало.
Джеймс наконец спросил:
- Паг, тебя что-то беспокоит. Я это почувствовал еще вчера. Что с тобой?
Паг, прищурившись, внимательно посмотрел на Джеймса.
- Странно, что ты заметил, когда даже самые близкие мне люди ничего не замечают. - Дойдя до самой воды, он остановился. Протянув руку, Паг указал на семейство белоснежных цапель, бродивших по мелководью. - Как они прекрасны!
Джеймс не мог не согласиться с ним:
- Да, и место очень красивое
- Когда я впервые приехал сюда, здесь все было не так, - ответил Паг. - Легенда гласит, что озеро образовалось, когда упала звезда, отсюда и его название. Но этот остров - не остывшее тело упавшей звезды, которое, по моим расчетам, должно быть вот такого размера, - он развел руки да шесть дюймов .друг от друга. - Мне кажется, звезда пробила земную кору, и снизу поднялась лава, как раз и образовавшая этот остров. Когда а впервые приехал сюда, он был скалистым и пустынным, и только у самой воды росла редкая жесткая трава. Я привез все, что ты видишь, - траву, деревья, зверей. - Он улыбнулся, и годы словно слетели с него. - Птицы прилетели сами.
Джеймс оглядел рощицы и густые кусты, растущие там и тут.
- Немаловажный вклад.
Паг отмахнулся от этого замечания, словно это был обычный магический трюк.
- Будет ли война?
Джеймс громко вздохнул. Во вздохе послышалось сожаление.
- Вот в чем вопрос, - произнес он задумчиво. - Нет, вопрос не в этом. Война есть всегда. Вопрос в том, когда и между какими странами. Если бы мое слово имело вес, пока я жив, войны между Королевством и Кешем не было бы. Но сейчас мне нечего сказать о войне.
- Ты придерживаешься опасного курса.
- Это не впервые. Я жалею, что обстоятельства сложились таким образом и принцам пришлось ехать.
- Они сыновья своего отца, - заметил Паг. - Они должны ехать туда, куда зовет их долг, даже если это означает рискнуть многим, чтобы получить немногое.
Паг снова пошел по берегу, и Джеймс шагал рядом с ним.
- Таково бремя, доставшееся им по рождению.
- Все же, - заметил Паг, - на пути будут встречаться места отдохновения, такое, как это. Почему бы не дойти туда? - он указал на заросли ив, покрывшие берег у самой воды. - С другой стороны есть небольшой ключ с теплыми источниками. Здесь можно очень приятно провести время. Немного помокнуть в горячей воде, а потом нырнуть в озеро. Это тебя взбодрит, да и к завтраку ты успеешь.
Джеймс улыбнулся.
- Спасибо, это мне очень подходит. Я привык много работать до завтрака и буду рад провести время таким образом.
Паг повернул назад, в сторону городка, и, отойдя на несколько шагов, сказал:
- Плавай у берега осторожно. Там высокий камыш, и можно заблудиться. Ветер пригибает его к берегу, так что, если потеряешься, просто плыви в ту сторону, пока не почувствуешь под ногами землю.
- Спасибо. Буду осторожен. Доброго тебе утра.
Паг вернулся в Академию, а Джеймс направился к группе деревьев, на которую указал Джеймс.
Пройдя среди толстых стволов и отведя в стороны свисающие, как занавес, ветки, Джеймс обнаружил узенькую тропинку, которая вела к небольшой лощине у самого края берега. Над водой вился парок. Джеймс осмотрел маленький пруд, который явно подпитывался подземным источником - пар шел только отсюда. Крохотный ручеек, перебравшись через край пруда, сбегал к воде озера. От пруда до озера было не более двадцати ярдов. Джеймс огляделся. Пруд и маленькая полоска берега с трех сторон были огорожены деревьями, обеспечивая таким образом полное уединение. Джеймс, сняв тунику и штаны, попробовал воду в пруду. Она была даже горячее, чем наливают в ванну! Он нырнул и позволил теплу обнять его, расслабляя напряженные мускулы.
Напряженные мускулы? Он удивился. Он только что пробудился. С чего бы ему чувствовать напряжение? Внутренний голос ответил ему - потому что очень велик риск отправлять двух юношей играть в политические игры, насчитывающие больше лет, чем род кон Дуанов. Джеймс вздохнул. Паг был странный человек, но сильный и мудрый. Он был приемным родственником короля и герцога. Пожалуй, следует узнать мнение Пага. Нет, подумал он, не надо. Конечно, в прошлые годы за Пагом укрепилась слава спасителя Королевства, но все же было что-то странное и в этом городе - Звездной Пристани, и в том, как им управляли. Джеймс решил, прежде чем откровенно говорить с чародеем, побольше разузнать о том, что здесь происходит.
"Боги, - подумай он, - как я не люблю просыпаться неотдохнувшим". Он улегся поудобнее, чтобы поразмыслить о своих делах. Тепло, казалось, проникало в каждую частичку его тела, и спустя несколько мгновений он успокоился. Закрыв глаза, он погрузился в воспоминания. Вот он бежит по улице, и кто-то хватает его за руку. Это его самое первое воспоминание о себе. Ему тогда было года три, не больше. Мать затащила его в свою каморку проститутки, пряча от работорговцев, вышедших той ночью на охоту. Он вспомнил, как она крепко держала его, зажимая ему рот ладонью. Потом ее не станет. Повзрослев, он узнал, что она умерла, но запомнил, только человека с громким голосом, который орал на нее и бил, а вокруг все было залито красным. Джимми отодвинул неприятные воспоминания, поглубже залез в горячую воду и задремал.
Проснулся он скоро. Взглянув на положение солнца, он решил, что проспал недолго - самое большее, может быть, полчаса. Утро было тихим, но что-то все же тревожило его. Он перерос привычку детства вскакивать с кинжалом в руке - слуги во дворце очень пугались, - но кинжал всегда находился при нем. Открыв глаза, Джеймс посмотрел по сторонам, но ничего особенного не заметил. Тогда он медленно поднялся на локтях, чувствуя себя довольно глупо, - что могло ему грозить на острове Звездная Пристань?
Джеймс выглянул из воды и опять ничего не увидел. Но в воздухе витало нечто такое, чему он не мог подобрать названия. Словно он вошел в комнату через миг после того, как кто-то вышел в другую дверь, - не зная почему, Джеймс был уверен: кто-то только что был здесь.
Инстинкты, привитые тревожной городской жизнью, вселили в него беспокойство, которое столько раз спасало ему жизнь, и Джеймс не мог просто отмахнуться от него. В этом беспокойстве не было признака тревоги, только возбуждение. Давным-давно Джеймс научился долгое время сидеть неподвижно, совершенно расслабившись, так, чтобы случайное движение в поле зрения не заставило его вздрогнуть. Вот и сейчас он замедлил дыхание и замер. Потом снова выглянул, но ощущение, что здесь кто-то был, уже исчезло. Маленький залив выглядел так же, как и прежде.
Он опять откинулся на склон дна, стараясь возродить чувство теплого покоя, но не смог. В душе росло возбуждение, предчувствие чего-то замечательного, но и сожаление ощущалось тоже, будто мимо него только что на расстоянии вытянутой руки прошло нечто чудесное. От непривычного чувства восторга на глаза наворачивались детские слезы.
Не находя объяснения своим чувствам, Джеймс выскочил из пруда и побежал к озеру, крича от полноты чувств. Он прыгнул в озеро и тут же вынырнул, выплевывая воду. От холодной воды расслабленность прошла, прошла и радость.
Джеймс не очень любил плавать, но искупаться время от времени было приятно. Как и все дети крондорского квартала бедноты, летом, когда дули горячие ветры, он находил прохладу в гавани, ныряя с пирсов в морскую воду, полную мусора. Ощущения чистой воды на коже он не понимал, пожалуй, лет до тринадцати.
Джеймс обнаружил, что медленно плывет к дальнему концу озера. Тростник и деревья росли прямо из воды, образуя узкие проходы, которые вели непонятно куда. Джеймс пробирался вперед, то плывя, то барахтаясь, пока не добрался до обширных зарослей тростника и травы. Оказалось, что тростник растет до-вольно редко, и между стеблями хорошо просматривается береговая линия. Джеймс перевернулся на спину и поплыл, неторопливо работая ногами. Утреннее небо над ним становилось все ярче - солнце уже встало. Белые прелестные облачка торопились куда-то по своим делам. Джеймс оказался в густом камыше. Проплыв в траве несколько минут, он перевернулся на живот и огляделся.
Оказалось, что пейзаж изменился и не совсем ясно, как возвращаться. Спокойный по природе, Джеймс не поддавался панике, плавая кругами. Тут он вспомнил слова Пага и обратил внимание, что ветер клонит камыш влево. Надо просто плыть в ту сторону, пока под ногами не окажется дно; тогда можно будет выйти на берег.
Через минуту он почувствовал под ногами твердую почву и пошел через заросли тростника к небольшой группе деревьев на берегу. Еще бредя по грудь в воде, он оказался в зеленой тени ветвей, низко нависших над водой. Дно постепенно повышалось. Джеймс ощущал некоторую неловкость - было Непривычно шагать совсем голым, но вокруг никого не было, и оставалось только проскочить несколько футов до пруда, где лежала его одежда.
Джеймс шагнул и внезапно провалился: течение вырыло узкий канал глубиной футов в шесть; Джеймс вынырнул, отплевываясь, поплыл к дальнему краю и снова почувствовал дно под ногами.
Услышав чириканье над головой, он подумал: а не смеется ли птичка над его неловкостью? Вздохнув, Джеймс побрел к берегу, который, судя по тому, что он видел сквозь заросли, находился всего в нескольких шагах. Стоя по колено в воде, Джеймс оказался перед непроходимой стеной зелени. Он присел и начал пробираться под ветвями. Подавшись вправо, где, как он полагал, можно быстрее выбраться на берег, он снова провалился. Дальше он продвигался медленно, ощущая при этом, что очень сильно отклонился от того места, где положил одежду. Вот тебе и приятное плавание перед завтраком!
Колени царапнули камешки на дне, Джеймс развел руками стебли тростников - и остолбенел. Не далее чем в ярде от него сияло обнаженное женское тело, с кожей нежной как у младенца. Женщина стояла спиной к нему. Она выжимала светлые, почти белые волосы. В такой позе ее бедра и ягодицы выглядели особенно привлекательно.
Джеймс задержал дыхание. Уже испытанное им этим утром чувство тревоги и восторга поразило его как удар. Он ощутил такое смущение, словно это она застала его в пруду. Остаться стоять неподвижно, уйти, сказать что-нибудь? Он не знал, что делать.
Выучка заставила его остаться на месте. Потом появилось еще одно ощущение - напряжение в низу живота и в паху.
- Такой прелести я еще не видел, - едва не сказал он вслух.
Молодая женщина тут же обернулась, прижав руки ко рту, словно ее испугал шум. И Джеймс увидел, что ее тело так же прекрасно спереди, как и сзади. У нее была стройная, как у танцовщицы, фигура - руки и шея длинные, живот плоский, груди небольшие, но полные, манящие. Она убрала руку от лица, и Джеймс заметил высокий лоб, изящные скулы и бледно-розовые губы. Широко раскрытые от изумления глаза синели зимним льдом. Все эти подробности запечатлелись в его сознании в одно мгновение. Вдруг ее глаза сузились, и в голове Джеймса разорвался огненный шар боли.
Он упал навзничь, словно сраженный мечом, услышал собственный крик, с головой оказался в воде и потерял сознание.

***

Он плыл среди воспоминаний - вот он играет на мостовой и всего боится. Чужаки несли опасность, но не проходило и дня без чужаков в каморке его матери. Каждый день страшные мужчины с громкими голосами мелькали вокруг: кто-то не замечал его, кто-то пытался ненадолго его развлечь, похлопав по макушке или сказав словцо-другое.
Потом ночь, когда она умерла и никто не пришел. Человек со шрамом услышал, как он плачет, и сбежал. Джимми, ступая босыми ножками по лужам крови, выбрался из дома.
Драки с другими мальчишками за кости и хлебные корки на помойках трактиров, сырая пшеница и кукуруза, высыпавшиеся из мешков фермеров на рынке, - их тоже можно было есть. Капли горького вина в почти пустой бутылке. Редкая монетка от прохожего, на которую можно купить горячий пирог. Вечный голод.
Чей-то голос в темноте спрашивает его, насколько он ловок. Он оказался ловким. Очень ловким. И начал жизнь у пересмешников.
Опасности всегда подстерегали его. Ни друзей, ни приятелей не было у Джимми Руки, его защищали только правила гильдии. Но у него был свой дар, и Хозяин прощал небольшие прегрешения тому, кто в столь нежном возрасте приносил так много прибыли.
Потом снова появился человек со шрамом. Джимми тогда было двенадцать лет. Джимми не мстил - он просто подсыпал пьяному сонного порошка в вино, и человек со шрамом умер, не узнав о соображениях, двигавших убийцей; его лицо почернело, язык вывалился изо рта, глаза выкатились из орбит, а сын убитой им шлюхи наблюдал за его агонией через трещину в потолке. Джимми не торжествовал, но стал надеяться, что его матери в могиле теперь спокойнее. Он так и не узнал, как ее звали. Ему хотелось плакать, но он не умел. Честно говоря, после смерти матери он плакал два, нет, три раза. Когда Анита лежала неподвижно, отравленная стрелой, и когда он думал, что Арута умер. В горе нет ни стыда, ни слабости. Он плакал и в пещере, когда его поймал горный змей. И никому не мог признаться, как он тогда испугался.
А вот и другие воспоминания - в своем ремесле он проявил невероятные, какие-то нечеловеческие способности. Потом он открыл, что его, судьба связана с великими событиями: он помог принцу и принцессе прятаться от преследований тайной полиции Крондора во время правления безумного короля Родрика. Он бился не на жизнь, а на смерть с ночным ястребом на крышах Крондора - тогда он, сам того не зная, защищал жизнь принца Ару ты. Дважды он ездил на север, принимал участие в великих битвах при Арменгаре и Сетаноне; мир, наступивший после них, не позволил вернуться повелителям драконов.
Сейчас его звали Джеймсом.
Джеймса окутал туман приятных воспоминаний, а было их немного - он служил Аруте, и тот возвысил его, дав должность при дворе; потом Джеймс получил новое назначение и стал канцлером Крондора - после герцога Гардана это было второе место при дворе принца. Мелькали лица - знакомые, незнакомые: воры, убийцы, аристократы, крестьяне. Женщины. Он помнил многих - потому что рано начал обращать на них внимание, а когда возвысился, то получил право выбирать любую. Ему всегда чего-то не хватало. Чего-то важного. Ему представилась обнаженная фигура женщины - она брела по озеру, выжимая мокрые волосы. Изумительное зрелище.
Лицо со светло-голубыми глазами и губами цвета бледной розы. Глаза внимательно вглядываются в душу Джеймса. Его душа заполняется таинственными и прекрасными ощущениями, и Джеймсу опять хочется плакать. Он ежится под этим проницательным взором. Взор пронзает его насквозь, и у Джеймса не остается от него секретов. "Я потерялся! Мне так одиноко!" - всхлипнул он; вместе с ним заплакал ребенок, увидев, как умерла его мать; заплакал мальчик - перед ним лежала принцесса, раненная отравленной арбалетной стрелой; заплакал и юноша, зная, что умирает единственный человек, которому он доверял; заплакал мужчина, вспоминая боль и муку, страх и одиночество, сопровождавшие его с самого рождения.
Джеймс очнулся на берегу - боль еще терзала его душу. Он сел, закрывая рукой голову, словно опасаясь удара сверху, - по-прежнему мокрый и голый.
- Боль пройдет, - произнес чей-то голос.
Джеймс обернулся, и боль действительно прошла. Он увидел молодую женщину, сидевшую на берегу в нескольких шагах от него. Она тоже была обнажена.
Никогда еще Джеймсу так не хотелось бежать. Никогда он не испытывал такого страха, как при виде ослепительно красивой молодой женщины, сидящей совсем рядом. К глазам подступили непрошеные слезы.
- Кто ты? - прошептал он. Ему хотелось бежать, но еще больше хотелось остаться рядом с этой женщиной.
Она медленно поднялась и встала рядом с ним. Потом опустилась на колени и приблизила лицо к его лицу. В его голове раздался голос: "Джеймс, я - Гамина".
Джеймс снова испугался, да так, что не мог пошевелиться.
- Ты говоришь прямо в моей голове, - сказал он.
- Да, - ответила она вслух. - Я слышу твои мысли. - Она немного помолчала. - Нет, это не совсем так, но я знаю, о чем ты думаешь, если ты не захочешь скрыть это от меня.
Джеймс попытался вспомнить, что с ним случилось. У него опять заболела голова.
- Что со мной было?
- Твои мысли испугали меня. А я, как ты понял, могу себя защитить.
Джеймс поднял руку ко лбу.
- Да, - только и мог он сказать.
Протянув руку, она коснулась его щеки.
- Прости меня. Я не со зла. Я могу очень повредить человеку. Талант может быть использован и во вред.
Прикосновение ее руки и волновало, и успокаивало Джеймса. Трепет, зародившийся в груди, отозвался в паху. Он тихо спросил:
- Кто ты?
Она улыбнулась.
- Я Гамина. Дочь Пага и Кейталы. - Потянувшись к нему, она нежно поцеловала его в губы. - Я - та, которую ты искал, ты - тот, кого ждала я.
Джеймс впервые почувствовал себя маленьким, беспомощным ребенком.
- Я боюсь, - прошептал он.
- Не бойся, - прошептала она в ответ. Крепко обняв Джеймса, она мысленно обратилась к нему: "Я оглушила тебя, и ты упал в воду. Ты бы захлебнулся, если бы я не вытащила тебя. Твои мысли были открыты мне так же, как тебе - мои. Если бы ты обладал моим даром, то знал бы обо мне все, как я знаю о тебе, Джимми".
- Но как... - Джимми не узнал свой голос. Она села, утерла соленые слезы на его щеках и, притянув его, как ребенка, к груди, стала гладить его по голове.
- Ты никогда больше не будешь одинок.

***

Боуррик и Эрланд сидели рядом, наслаждаясь завтраком, состоявшим из немалого количества блюд. Помимо яств кухни Королевства, перед ними стояло немало кешианских деликатесов. Вместе с гостями завтракала семья Пага, а также Кулган и Мичем. Рядом с Кейталой и Локлиром оставались свободные места.
- Кузен Паг, сколько человек сейчас здесь живет? - спросил Эрланд.
- На этот вопрос лучше ответит Кейтала, - сказал Паг, улыбнувшись жене.
- Здесь и на берегу всего насчитывается около тысячи наших семей, - ответила Кейтала. - На острове... - Она вдруг замолчала. Все повернулись к ней.
В дальнем конце зала отворилась дверь, и вошел Джеймс, он сопровождал молодую женщину в платье цвета лаванды.
Девушка подбежала к Пагу и поцеловала его в щеку. Потом она посмотрела на Кейталу, словно говорила ей что-то, хотя не прозвучало ни слова. На глазах Кейталы выступили слезы; она улыбнулась. Паг повернулся к Джеймсу, ожидая, что он скажет.
- Джеймс... - произнес Локлир.
Джеймс откашлялся и, как школьник, отвечающий урок, начал:
- Милорд Паг, я имею честь просить позволения... просить руки вашей дочери...
Боуррик и Эрланд с недоумением переглянулись, а потом уставились на Локлира. Тот, бывший другом Джеймса с того самого момента, когда оба они появились во дворце, был изумлен не меньше братьев.

Глава 4
ЗАБОТЫ

Боуррик покачал головой.
- Что тебя тревожит? - спросил Эрланд.
- Меня беспокоит дядя Джимми, - вздохнул Боуррик.
Эрланд на ходу повернулся, чтобы взглянуть на брата.
- Обычно ты ни о ком не беспокоишься, особенно о дяде Джимми.
Вечернее небо приобретало темный, чернильный оттенок; средняя луна еще не взошла. Вечер обещал развлечения страждущим, а именно за развлечениями и направлялись сейчас братья к переправе.
- Нет никого глупее мужчины, испытывающего эрекцию, говаривал нам дядя Джимми, верно? - произнес Боуррик остановившись.
Эрланд рассмеялся.
- Кроме дяди Локи. Он от этого только хитрее становится.
- Только когда стоит вопрос, куда поместить его большой меч. В остальных случаях он такой же, как и все.
- Исключая дядю Джимми.
- Верно, - согласился Боуррик. - У него всегда был выбор, уж мы-то с тобой знаем, но раньше он не терял головы и не давал глупых обещаний. А теперь - встретил эту женщину и... - Он замолчал, не находя слов.
- Колдовство...
- Вот именно! - воскликнул Боуррик. - А где еще найти колдовство, как не на острове чародеев!
- Ты думаешь, его околдовали? Навели чары?
- Да, чары весьма определенного свойства, - произнес из темноты скрипучий голос.
Братья, обернувшись, увидели грузного человека на бревне неподалеку от них. Он сидел неподвижно, и поэтому юноши не заметили его, пока он не заговорил. Подойдя поближе, принцы увидели, что это старый чародей Кулган.
- Что ты хочешь сказать? - с подозрением спросил Боуррик.
Кулгаи рассмеялся и протянул юношам морщинистую руку.
- Помогите старику подняться.
Эрланд помог ему, и старик встал, опираясь одной рукой на плечо юноши, а другой - на большой деревянный посох.
- Пойду пройдусь с вами до парома. Я так понял, вы поехали искать на свои головы приключений. Юнцы вашего возраста только этим и занимаются.
- Ты говорил про чары, - нетерпеливо напомнил Боуррик.
Старик опять засмеялся.
- Когда ваш дед был немного старше вас, он был так же нетерпелив. Все ответы ему нужны были немедленно. Не один год потребовался ему, чтобы научиться терпению. И у отца вашего есть тот же недостаток, только он очень хорошо его скрывает. Да и вообще, Арута лучше всех знает, как держать себя в руках.
- Да, - согласился Эрланд, - но не с нами.
Кулган мрачно посмотрел на братьев.
- Да что вы об этом знаете! Может быть, вы то и дело машете мечами, но что вам, избалованным детям, знать о самообладании? О том, что можно и чего нельзя? Только положив все силы на решение трудной задачи и все же не решив ее, вы поймете, о чем я вам говорю.
- Ты шутил, когда говорил о чарах, наведенных на Джимми? - не отступал от волновавшей его темы Боуррик.
- Чары, о которых я говорил, нельзя познать. Это не то колдовство, которым человек может воспользоваться по желанию. Это волшебство боги дают только немногим счастливым мужчинам и женщинам. Это волшебство любви столь глубокой, что, раз познав ее, никто уже не захочет от нее отказаться. - Кулган посмотрел вдаль и продолжал:
- Я так стар, что с трудом могу вспомнить, что мне снилось сегодня ночью. Но временами детские воспоминания приходят с такой яркостью, словно все происходило вчера. - Кулган взглянул на Боуррика, будто искал в его лице чьи-то черты. - Твой дед был страстным человеком. Да и дядя твой подвержен страстям. И отец - хотя, посмотрев на него, ни за что об этом не догадаешься - был очарован вашей матерью с первого мгновения их встречи, но сам тогда не понимал этого. А твоя тетя Каролина через несколько дней знакомства с дядей Лори уже знала, что выйдет за него замуж. Дело в том, что, становясь старше, вы ощутите новые потребности - и бродяжничество по тавернам в обнимку с дочерьми рыбаков не удовлетворит вас, как бы ни были прелестны сии юные девы, да и шелковые простыни придворных дам тоже потеряют свою привлекательность.
- Думаю, это наступит нескоро, - заметил Эр-ланд, переглянувшись с Боурриком.
- Не перебивай, - погрозил ему посохом Кулган. - Мне мало дела - принц ты или не принц. Случалось мне пороть людей и повыше вас званием. Ваш дядя, король, был неважным учеником и не раз испробовал на себе мою ладонь, - он вздохнул. - Ну так на чем я остановился? Ах да, истинная любовь. С возрастом вы обнаружите, что в душе растет потребность найти настоящего, искренне преданного тебе партнера, друга на всю жизнь, Ваш отец нашел такого друга, и ваш дядя Мартин, и Каролина. А король не нашел.
- А я уверен, что он любит королеву, - произнес Боуррик.
- Ну да, конечно, по-своему любит. Она замечательная женщина, и ничего другого о ней я никогда не слышал, но есть любовь, а есть то, что открылось вашему барону Джеймсу. Он переменился. Смотри и учись. Если тебе повезет, ты обнаружишь то, чего тебе лучше и не знать.
Боуррик вздохнул.
- Потому что мне предстоит стать королем?
Кулган кивнул.
- Вот именно. Ты не такой простофиля, как я привык о тебе думать. Ты женишься на благо страны. Конечно, у тебя будет множество возможностей удовлетворить порывы с любой дамой, я в этом не сомневаюсь. Как мне известно, ваш дядя произвел на свет не меньше десятка отпрысков, но не совсем королевских кровей. Некоторые из них, без сомнения, займут в свое время весьма высокие посты при дворе. Но дело не в атом. Джеймс нашел душу, рядом с которой его жизнь обрела гармонию. Не сомневайтесь - это рука судьбы, как я не сомневаюсь в том, что он это предчувствовал. То, что вам кажется весьма поспешным и безрассудным поступком, на самом деле проявление чувства столь глубокого, что только тот, кто пережил подобное, может его понять. Вы все поняли?
- Что, нам нечего беспокоиться о нем?
- Истинно, - ответил Кулган. Взглянув на принцев, он улыбнулся. - Все же вы совсем не те уличные забияки, которых так напоминаете. Кровь, я уверен, возьмет свое. А нынче, думаю, вы забудете все, о чем я тут вам говорил, как только найдете подходящий кабак, где играют в карты, а смазливые служанки только и ждут случая, чтобы получить богатый подарок от дворянина. Но, надеюсь, придет нужное время, и вы вспомните мои слова. Они помогут сделать вам правильный выбор, выбор на благо страны.
- Кажется, последние две недели все только и делают, что напоминают нам о нашем долге, - пожал плечами Боуррик.
- Так и должно быть. Ты высоко вознесен, Боуррик. А ты, Эрланд, только на одну ступень ниже. Власть дается тебе не для развлечений и удовольствий. Она приходит после изрядных жертв. Их приносил и ваш дед, и ваш дядя, да и ваш отец. Его ночи тревожат души людей, павших в битвах под его началом. И хотя каждый из них с радостью отдал свою жизнь за короля и страну, все же их смерть - тяжкое бремя на душе Аруты. Таков уж ваш отец. Став старше, вы научитесь лучше понимать его.
Братья ничего не сказали. Кулган повернулся лицом к зданию Академии.
- Похолодало. Пора мне к огню. А вы идите, ищите забав. Да будьте осторожнее с нашими рыбаками. Если станете вольничать с их женщинами, они вытащат ножи прежде, чем вспомнят о вашем высоком происхождении. - Посмотрев на братьев, он повторил:
- Будьте осторожны, мальчики.
Боуррик и Эрланд, проводив взглядами старика, пошли дальше. Эрланд спросил:
- Ну, что ты думаешь?
- У старика странные идеи, - ответил Боуррик. Эрланд кивнул в ответ и махнул рукой паромщику, чтобы он перевез их к манящим огням городка на берегу.

***

Дул легкий ветер, вечерело; Джеймс и Гамина прогуливались по берегу. Джеймс ощущая восторг и усталость. Он не привык раскрывать душу ни перед кем и считал откровенность невозможной для себя, но оказалось, что Гамина с легкостью может преодолеть все препоны, которые он воздвиг на пути к тайникам своей души. Нет, не препоны, поправил он себя, - нашлась дверь, которую она одна могла открыть.
Ветер доносил до них ароматы цветущих в Долине Грез садов и полей. На востоке взошла средняя луна. Джеймс повернулся к своей невесте. Он любовался ее светлыми волосами, облаком окутавшими ее голову и плечи. Она посмотрела на него и улыбнулась.
- Я люблю тебя, - сказала она.
- И я люблю тебя, - сказал он ей, не веря своему счастью. - Но должен тебя покинуть.
Она отвернулась и стала смотреть на луну.
- Нет, любимый. Время моей жизни здесь истекло. Я поеду в Кеш вместе с тобой.
Джеймс обнял ее.
- Но это очень опасно. Даже с твоим даром. Мне будет спокойнее, если ты останешься здесь.
- Да? Почему же... - Сделав шаг назад, она вглядывалась в его лицо. - Я боюсь, что ты можешь отступить, Джимми, и через некоторое время начнешь убеждать себя, что мы ошиблись, и преграды на пути любви и сострадание в твоей душе станут еще выше и крепче. Ты найдешь повод отправиться в Крондор другим путем, а потом найдешь причины отложить приезд в Звездную Пристань. Некоторое время тебе будет казаться, что ты сможешь приехать ко мне, как только закончишь все дела, но будут находиться все новые и новые заботы, и ты не приедешь. И всегда будет причина, по которой ты не сможешь привезти меня в Крондор. И наконец, наступит время, когда ты просто забудешь обо мне.
Джеймс был очень удивлен. Сейчас, не защищенный своим безразличием, он был похож на мальчика, каким никогда не был, - так его смутили и встревожили слова его любимой.
- Ты так плохо обо мне думаешь?
Она, погладив его по щеке, улыбнулась, и тепло ее взгляда растопило страх, как это бывало уже десяток раз за сегодняшний день.
- Нет, любовь моя. Ноя не забываю и о страхе. Я не обладаю такими талантами, как мои сотоварищи на этом острове. Мне даны силы лечить сердца и души. Я могу слышать сны. И я видела, что может сделать страх. Ты боишься быть брошенным, как был брошен матерью.
Джеймс знал, что она права. На него нахлынули воспоминания - он убежал из каморки матери по липкому от крови полу; ему было лет шесть; ничего, кроме заброшенности, он тогда не чувствовал. К глазам подступили слезы.
- Ты больше никогда не будешь одинок, - мысленно сказала она, обнимая его.
Он стоял неподвижно, держась за нее, словно она одна привязывала его к этой жизни. Как и раньше, боль отступила, оставив тепло и спокойствие. Душевные раны залечатся, но не сразу.
- Ведь и я тоже боюсь. Сомнения делают нас ранимыми, - продолжала она.
- У меня нет сомнений, - ответил он. Она улыбнулась и еще крепче обняла его.
Шаги и нарочито громкое покашливание возвестили о прибытии Локлира.
- Прости, что вмешиваюсь, Джеймс, но Паг хотел бы тебя видеть. - Он смущенно улыбнулся. - Гамина, а твоя мать хотела бы, чтобы ты помогла ей на кухне.
- Спасибо, - ответила Гамина. Она наградила Локлира теплой улыбкой и поцеловала Джеймса в щеку. - Увидимся за ужином.
Джеймс и Локлир направились к кабинету Пага. Локлир кашлянул громко, даже как-то угрожающе.
- Ты что-то задумал, - сказал Джеймс. - Давай говори.
- Послушай, мы знаем друг друга почти двадцать два года, - торопливо начал Локлир. - За это время я ни разу не замечал, чтобы ты проявлял хоть какой-нибудь интерес к женитьбе. А теперь ты вдруг входишь и заявляешь, что собираешься жениться! Я хочу сказать: конечно, она красавица, у нее такие чудесные волосы и все такое, но ты ведь знал...
- Я не знал никого, похожего на Гамину, - перебил его Джимми. - Не знаю, поймешь ты меня или нет, но она видит все, что делается в моей душе. И плохое, и хорошее, и то, что я сделал, и то, о чем только подумал, и все равно любит меня, несмотря на это. - Он вздохнул. - Тебе никогда этого не понять.
- Почему ты решил, что я тебя не пойму? - спросил Локлир.
Джеймс остановился.
- Послушай, ты - мой лучший друг. Может быть, единственный настоящий друг, но, когда дело доходит до женщин... ты особо не рассуждаешь. Ты обаятельный, внимательный, настойчивый, а когда интересовавшая тебя дама просыпается в твоей постели, тебя уже нет. И почему еще ничей брат или отец не проткнул тебя мечом... Когда дело доходит до женщин, Локи, ты не очень-то постоянен.
- А ты?
- А я теперь - как вода, бегущая вниз по склону холма, - ответил Джеймс.
- Посмотрим, что скажет Арута, - произнес Локлир. - Ведь нам, придворным баронам, нужно позволение принца, чтобы жениться, ты не забыл?
- Помню.
- Ну иди беседовать с чародеем, - сказал Локлир, когда они подошли к двери здания Академии. - Думаю, у него тоже найдется что сказать по поводу твоей женитьбы на его дочери. - И Локлир оставил Джеймса у дверей одного.
Джеймс вошел в здание и пошел по коридору в сторону основания башни, на верху которой размещался кабинет Пага. Поднявшись по винтовой лестнице, Джимми оказался перед дверью и только собрался постучать, как дверь сама распахнулась перед ним. Паг в кабинете был один, и довольно далеко от двери, но Джимми не удивился. Он вошел, и дверь за его спиной закрылась сама.
- Нам надо поговорить, - произнес Паг. Он поднялся и поманил Джеймса к большому окну. Выглянув в окно, он указал на крохотные огоньки, усеявшие дальний берег озера. - Люди, - произнес он.
Джеймс пожал плечами - он понимал, что чародей позвал его вовсе не для того, чтобы обсуждать очевидное.
- Когда двадцать лет назад мы приехали на этот остров, он представлял собой клочок голой земли посреди пустынного озера. Берега были, может быть, более гостеприимны, но вся долина тогда служила местом постоянных боевых действий между Королевством и Империей, между мятежными дворянами или разными бандами. Фермеры не знали мирной жизни. Теперь же люди живут здесь весьма спокойно. Конечно, бывают и неприятности, но в целом стало гораздо тише. И в чем же причина таких перемен?
- Не надо быть семи пядей во лбу, чтобы догадаться - эти перемены произошли благодаря твоему появлению здесь, - ответил Джеймс.
Паг отвернулся от окна.
- Джимми, когда мы впервые встретились с то-бой, я был молод, а ты был совсем мальчишкой. Но за прошедшее с тех пор время я пережил столько, сколько людям не доведется пережить и за десяток жизней. - Взмахнув рукой, он сотворил в центре комнаты небольшое облако. Оно замерцало, и в его середине появилось отверстие, сквозь которое Джеймс увидел какой-то зал. Зал словно висел в сером пространстве; вдоль его стен располагались многочисленные двери. Серое пространство было таким пустынным, что даже тьма ночи по сравнению с ним казалась наполненной жизнью. - Это Зал Миров, - произнес Паг. - Этим путем я попадал в миры, где ни один смертный никогда не бывал и вряд ли когда-нибудь побывает. Мне доводилось бывать на руинах древних цивилизаций и видеть зарождение новых миров. Я пересчитал звезды и песчинки в пустынях и узнал, что вселенная так огромна, что никому, даже богам, не под силу постичь ее. - Паг взмахнул рукой еще раз, и облако исчезло. - Легко считать заботы живущих в этой долине людей мелкими и не стоящими внимания.
- Они действительно мелкие, если сравнивать их со всей вселенной, - заметил Джимми.
- Но не для тех, кто здесь живет, - покачал головой Паг.
- Я чувствую, что ты к чему-то клонишь, Паг, - сказал Джимми, садясь в кресло.
- Да, - ответил Паг, - возвращаясь к своему столу. - Кейтала умирает.
Эта новость потрясла Джимми.
- Я подумал, что она не очень хорошо выглядит, но умирает...
- Мы многое можем сделать, Джеймс, многое, но не все. Ни одна магия, заклинание или молитва не смогут сделать для моей жены больше, чем было сделано. Скоро она отправится через рифт домой, в горы Турил на Келеване. Она почти тридцать лет не видела своих сородичей. Она вернется домой, чтобы умереть.
Джеймс покачал головой, зная, что ничего не сможет сказать. Наконец он спросил:
- А Гамина?
- Я видел, как жена моя состарилась раньше меня, Джеймс, хотя, не порази ее этот недуг, я бы рано или поздно все равно с этим столкнулся. Ты видишь, что годы надо мной не властны. За всю твою жизнь ты не найдешь во мне перемен. Может быть, я не бессмертен, но мое могущество дает мне долгую жизнь. Мне бы не хотелось видеть, как мои дети и внуки будут стариться и дряхлеть. Я покину Звездную Пристань вскоре после того, как уедет Кейтала. Уильям хорошо исполняет свое солдатское ремесло, даже потеряв магический дар. Мне жаль, что это так, но, подобно большинству отцов, я готов признать, что мечты моего сына совсем не должны совпадать с моими мечтами. Талант Гамины не столько магического свойства, сколько проистекает из особенностей ее мышления. Ее мысленная речь - это и волшебное, и вполне естественное явление, но истинный ее дар - это отзывчивая, чистая, чуткая душа.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

Джеймс кивнул.
- Не могу с этим спорить. Она просто чудо.
- Да, - согласился Паг. - Я изучал ее дар очень внимательно и теперь даже лучше ее знаю, как далеко простираются ее таланты и где их предел. Не будь тебя, она осталась бы здесь и приняла бы на себя те обязанности, что исполняла ее мать: почти все время, что мы здесь живем, Кейтала была руководителем нашей общины. Гамину мне бы хотелось избавить от этого. В детстве ей досталось немало горя и боли - похоже, как и тебе.
- Да, у нас много общего, - согласился Джеймс.
- Не сомневаюсь, - ответил с едва заметной улыбкой Паг. - Но так и должно быть у хороших друзей, у мужей и жен. Я многого лишусь, когда уедет Кейтала, гораздо большего, чем она думает. - В этот миг Джеймс увидел перед собой человека, отделенного от всех остальных непостижимым бременем ответственности, человека, который вот-вот лишится одной из немногих родственных ему душ, способной хоть на время облегчить его ношу, согреть его теплом любви. На мгновение душевные муки отразились на лице Пага, но вот он снова овладел собой. - Когда она уедет, я займусь большими делами, оставив "мелкие" проблемы Звездной Пристани, Долины Грез да и всего Королевства. Но тем, кого я люблю, мне бы хотелось пожелать того, чего желают всем близким, - мирного дома, чудесных детишек, жизни, которую не тревожат раздоры и войны. Я хочу, чтобы они были по возможности счастливы. Гамина открыла мне свое и твое сердце. И я хочу благословить вас.
Джеймс вздохнул с облегчением.
- Надеюсь, и Арута поймет меня. Мне ведь нужно его позволение для женитьбы.
- Это нетрудно, - поведя руками, Паг сотворил шар сероватого тумана. Внутри шара стали появляться какие-то предметы, и вдруг Джеймс обнаружил, что смотрит на Аруту, сидящего за столом у себя в кабинете в Крондоре, словно между двумя комнатами, разделенными стеной, появилось окно. Арута поднял взгляд и, привстав от удивления, произнес:
- Паг?
- Да, ваше высочество, - ответил Паг. - Прости, что прерываю тебя, но мне нужно попросить тебя кое о чем.
Арута сел в кресло, отложил в сторону перо и спросил:
- Что я могу для тебя сделать?
- Ты помнишь мою дочь Гамину?
- Конечно помню, - ответил Арута.
- Мне бы хотелось выдать ее за человека... весьма высокопоставленного. За одного из твоих придворных баронов.
Арута увидел Джеймса за плечом Пага и улыбнулся.
- Похоже, нам придется устраивать придворную свадьбу. Ты имеешь кого-то в виду, Паг?
- Мне кажется, барон Джеймс - весьма подходящая партия.
Улыбка Аруты стала шире.
- Очень и очень подходящая, - произнес он с преувеличенной серьезностью. - Когда-нибудь он станет герцогом, если только не погибнет из-за своей непоседливости раньше. Жена могла бы сыграть положительную роль. Я уж думал, он никогда не женится, и очень рад, что ошибался. В его возрасте я был женат уже десять лет. Ну, если он согласен, считайте, что получили мое позволение.
- Он согласен, не беспокойся, - улыбнулся Паг. - И он, и моя дочь совершенно согласны в этом вопросе.
Арута сел, откинувшись в кресле и улыбаясь своей однобокой улыбкой.
- Хорошо. Как только он вернется из Кеша, устроим пышную свадьбу.
- Вообще-то я думал о менее пышной, но более скорой церемонии. Она хочет сопровождать его в поездке.
Арута помрачнел.
- Боюсь, этого я не могу одобрить. Джеймс, наверное, рассказал тебе об опасностях...
- Я хорошо представляю грозящие опасности, Арута, - перебил его Паг. - Но, наверное, ты не знаешь о том, каким даром обладает моя дочь. Мне известно многое из того, что происходит в Кеше. Она поможет твоим сыновьям и послу, если что-нибудь случится.
Арута, немного подумав, кивнул..
- Да, если ты ее отец, думаю, она обладает некоторыми способностями, которые могут помочь в трудные времена. Хорошо. Так и сделаем. Пусть поженятся, когда сочтешь подходящим, а по возвращении в Крондор устроим пышную свадьбу. Ни жена, ни дочь мне не простят, если из-за меня упустят возможность пощеголять в новых нарядах.
- Свадьба при дворе? - удивился Джеймс. Арута выразительно кивнул.
- Ты, наверное, забыл, что Гамина - родственница королевской семьи, как и все семейство Пага. Наш кузен Уилли будет герцогом Звездной Пристани. Так что, женившись, ты войдешь в нашу семью, - и, притворно вздохнув, принц добавил:
- хотя эта мысль меня и не очень радует.
- Спасибо, Арута, - произнес Паг.
- Всегда рад помочь тебе, Паг. И тебе, Джимми, - ответил принц с искренней улыбкой. - Будь так же счастлив в браке, как и я.
Джеймс кивнул. Очень немногие, кроме него, знали, как горячо любит принц Крондора свою принцессу.
- Надеюсь, что так и будет.
- Тогда я сделаю вам свадебный подарок. - Выдвинув один из ящиков письменного стола, Арута достал небольшой свиток. - Когда ты вернешься, я вручу тебе...
- Я могу передать его прямо сейчас, если ты, Арута, хочешь, - вмешался Паг.
Может быть, принц и был удивлен, но ничем не выдал этого. Он ответил:
- Если тебя не затруднит...
Паг повел рукой, закрыл глаза - и свиток, исчезнув из руки Аруты, оказался в его руке. Арута смотрел на чародея широко раскрытыми глазами. Паг вручил пергамент Джеймсу:
- Это тебе.
Джеймс, не веря себе, прочитал документ и сказал:
- Это грамота на графский титул. И должность королевского министра.
- Я собирался вручить ее тебе, когда ты вернешься. Ты заслужил эту награду, Джеймс. А когда Гардан отойдет от дел, ты станешь канцлером Западных земель.
Джеймс усмехнулся, а Паг и Арута вспомнили мальчишку-вора, которого встретили много лет назад.
- Благодарю, ваше высочество.
- Ну а теперь мне пора вернуться к работе, - сказал Арута.
- Желаю доброго вечера вашему высочеству, - произнес Паг.
- И вам того же, господа мои милорд и граф.
Паг взмахнул рукой, и шар исчез.
- Вот это да, - произнес Джеймс, глядя на свиток в своей руке.
- А мы должны обсудить и еще кое-какие дела помимо твоей свадьбы, Джеймс. - Паг пригласил Джеймса к столику, на котором стоял графин с крепким красным вином и два бокала. Они сели, налили себе вина, и Паг начал:
- Звездная Пристань никогда не будет ничьим оружием. И я знаю, как это сделать. Мой сын не унаследует титул герцога Звездной Пристани. Мне кажется, он предпочитает военную карьеру. Уэйтум и Керш, которых ты видел, когда приехал сюда, после моего отъезда станут управлять островом, а потом будет выбран еще один человек, чтобы создать триумвират чародеев - они и будут вершить дела на благо жителей острова. Совет может быть увеличен, если это им покажется необходимым. Но Лиам не всегда будет сидеть на троне Королевства Островов, а я бы не хотел, чтобы власть над Звездной Пристанью оказалась в руках человека, подобного безумному королю Родрику. Я знал его, и, если бы ему удалось собрать чародеев, как мы собрали их в Звездной Пристани, мир бы дрогнул. Я помню, какой хаос воцарился на Келеване, когда во время Войны Врат часть чародеев примкнула к Имперскому Стратегу. Нет, Звездная Пристань должна навсегда остаться вне политики.
- Как дворянин королевства я не могу не признать, что ты близок к измене, - произнес Джеймс вставая. Он подошел к открытому окну. Посмотрев на ночной остров, он улыбнулся. - Но как человек, который рано выучился думать самостоятельно, я не могу не оценить твою мудрость.
- Тогда ты поймешь, почему я верю, что ты всегда останешься голосом разума в Совете лордов.
- Пусть мой голос там не очень громкий, - ответил Джеймс, - зато я рискну говорить от твоего лица. Но ты ведь понимаешь, что многие могут решить: раз ты не абсолютно лоялен по отношению к Королевству, значит, ты - враг?
Наг кивнул.
- Ну а теперь о других делах. Пригласим священника из берегового города. У нас на острове нет храмов - наши отношения с теми, кто практикует религиозную магию, не очень... м-м-м сердечные.
- Вы вторгаетесь в их владения, - улыбнулся Джеймс.
- Так многие думают, - вздохнул Паг. - Ты знаешь, те немногие жрецы, которых я уважаю, либо уже умерли, либо находятся далеко отсюда. Боюсь, с ростом нашего могущества растут подозрения среди жрецов самых влиятельных храмов Рилланона и Кеша. Но отец Мариас, который служит в маленьком храме Килиан в деревне, кажется, достаточно приятный человек. - Паг просветлел лицом. - Он согласится провести свадебную церемонию. И, посерьезнев, Паг добавил:
- Может быть, ты не поймешь того, что я сейчас тебе скажу. Но, если когда-нибудь тебе придется выступать от моего имени, скажи: "Если говорить правду, магии здесь никакой нет".
- Не понимаю, - сказал Джеймс.
- Я так и думал. Ничего страшного. Если бы ты понимал, то не ехал бы сейчас в Кеш - я бы убедил Аруту оставить тебя здесь. Просто запомни мои слова. А теперь пойди разыщи мою дочь и скажи ей, что церемония состоится послезавтра. Можно не ждать еще четыре дня, пока наступит следующий день отдыха, - мы и так нарушаем много традиций.
Джеймс, улыбаясь, вышел из комнаты. Когда на лестнице затихли его шаги, Паг повернулся, чтобы взглянуть в окно, и, ни к кому не обращаясь, тихо сказал:
- Нам всем не мешает повеселиться. Слишком много мрачных дней впереди.

***

Все жители Звездной Пристани, а также множество обитателей города на берегу озера - те, кто смогли переправиться на остров, - столпились вокруг осанистого священника. Отец Мариас улыбнулся и поманил к себе Джеймса и Гамину. Жрец был похож на большого розовощекого ребенка - словно так и не повзрослев, он уже начал седеть и лысеть. Его зеленая ряса и шитая золотом накидка были потертыми и ветхими, но он носил их с достоинством аристократа. Отец Мариас был счастлив, что ему довелось проводить свадебную церемонию. Его паства состояла в основном из рыбаков и фермеров и очень часто ему приходилось исполнять скорбный долг, проводя обряды погребения. Поэтому его всегда очень радовали свадьбы и посвящения новорожденных Богине Всего Живого.
- Идите сюда, дети мои, - произнес он. Гамина и Джеймс медленно приблизились к нему. Джеймс был облачен в то платье, в котором ему предстояло представляться императрице: в белую тунику, темно-синие штаны в обтяжку и черные сапоги. Поверх была накинута белая куртка, вышитая золотой нитью. На голове красовался берет - последний крик моды - такой большой, что, надетый набекрень, свисал почти до левого плеча; берет украшали серебряная пряжка и перо белой совы.
Рядом с Джеймсом стоял Локлир, одетый примерно так же, но с тем отличием, что золотой и серебряной вышивки на его платье было больше. Он оглядывался, убежденный, что новая мода здесь может показаться смешной и странной, но, кажется, никто так не считал. Все взгляды были устремлены на невесту.
Гамина была одета в простое платье цвета лаванды; на грудь девушки спускалась единственная нитка изумительно красивых жемчугов. Платье в талии было перехвачено широким поясом с серебряной пряжкой, тоже усаженной жемчугом, а чело украшал венок из цветов - традиционный "венец невесты".
- Итак, - произнес Мариас голосом, в котором слышался мелодичный акцент уроженца южного берега Моря Королевства, - вы явились ко мне, чтобы заявить о своем намерении вступить в брак; позвольте же мне сначала сказать вам несколько слов. Килиан, богиня, которой я служу, взглянула на мужчину и женщину, когда их создал Ишап, Тот, Что Превыше Всех, и увидела, что они живут порознь. Услышав их и пожалев. Богиня Зеленого Молчания сказала: "Вы не должны жить порознь". Тогда она и придумала брак, чтобы связать мужчину и женщину священными узами. Брак - это сплав душ, рассудков и сердец. Брак - это когда двое становятся единым целым. Понимаете ли вы меня? - Он взглянул жениху и невесте в глаза. И Гамина и Джеймс кивнули. Обращаясь к собравшейся толпе, Мариас сказал:
- Джеймс Крондорский, граф двора принца, и Га-мина, дочь герцога Пага и герцогини Кейталы, пришли сюда, чтобы дать друг другу клятву, а мы станем свидетелями их клятвы. Если есть здесь кто-нибудь, кто считает, что им не следует жениться, пусть выйдет вперед и скажет или же никогда об этом не говорит. - Если и были какие-то возражения, Мариас не стал их дожидаться. Он продолжал:
- Джеймс и Га-мина, знайте, что с этого момента и на всю жизнь каждый из вас - только часть другого. Теперь вы - одна семья. Джеймс, эта женщина хочет провести с тобой всю жизнь. Берешь ли ты ее себе в жены, зная, что она теперь - единственная для тебя женщина до самой смерти?
- Да, - ответил Джеймс и надел на безымянный палец левой руки Гамины золотое кольцо.
- Гамина, этот человек хочет провести с тобой всю жизнь. Берешь ли ты его себе в мужья, зная, что теперь он - единственный для тебя мужчина до самой смерти?
- Да, - ответила Гамина, улыбаясь, и надела обручальное кольцо на палец Джеймса.
- Мы свидетельствуем здесь, что Джеймс и Га-мина перед лицом людей и богов поклялись принадлежать друг другу.
- Свидетельствуем, - подхватил хор собравшихся.
- Ну вот, - улыбаясь, произнес румяный священник. - Церемония завершена. Вы - муж и жена.
- Все? - Джеймс огляделся.
Мариас рассмеялся.
- У нас, господин мой, все просто. А теперь поцелуй свою жену, и давайте праздновать.
Джеймс засмеялся, обнял Гамину и поцеловал ее. Толпа радостно закричала; в воздух полетели шапки.

***

С краю в толпе стояли два человека, которых свадебное торжество нисколько не трогало. Худой угловатый мужчина с трехдневной щетиной на щеках взял другого за локоть и отвел подальше. На них была одежда, которую можно было бы описать как потертую и рваную, и пахло от них так, что вряд ли бы кто остался доволен, встань они поближе. Оглянувшись, чтобы убедиться, что их не подслушивают, тощий сказал:
- Граф Джеймс Крондорский. Барон Локлир. Это значит, что вон те два рыжих драчуна - сыновья Аруты.
Второй мужчина, толстый и низенький, но широкий в плечах, был явно удивлен наблюдательностью приятеля.
- Не так уж часто тут встречаются принцы. А, Лейф? - спросил он простодушно.
- Ты дурак, Риз, - ответил тощий сердито. - Есть люди, которые хорошо заплатят за эту новость. Поезжай в таверну "Двенадцать Стульев" на краю пустыни - принцы, скорее всего, выберут именно эту дорогу. Ты знаешь, кого там спросить. Передай нашим кешианским друзьям, что принцы Крондора и их эскорт едут из Звездной Пристани, и не парадной колонной, а потихоньку. Их немного. И дождись меня. Да не пропей все деньги, которые получишь, не то я выпущу тебе кишки!
Риз посмотрел на приятеля так, словно и помыслить о подобном не мог. Лейф продолжал:
- Я поеду за ними и, если они свернут, дам тебе знать. Они, конечно, везут золото и ценные подарки ко дню рождения императрицы. Взять всего двадцать человек - и мы будем богачами всю оставшуюся жизнь, - пусть только бандиты перережут им глотки и отдадут нам нашу долю.
Оглядев пустынный берег, мужчина по имени Риз спросил:
- Но как я попаду туда, Лейф? Все перевозчики веселятся на свадьбе.
- Укради лодку, болван, - прошипел Лейф сквозь стиснутые гнилые зубы.
Риз обрадовался.
- Тогда я прихвачу немного еды...
- Нет, ты поедешь сейчас же! - приказал ему Лейф, толкая его к берегу, где стояли никем не охраняемые лодки. - Украдешь что-нибудь в городе. Все здесь, так что это будет нетрудно. Но кое-кто, наверное, остался, так что будь поосторожнее.
Риз побежал вдоль берега, переваливаясь с боку на бок. Он высматривал лодку поменьше, чтобы можно было управиться с ней одному.

***

Принцы тихо сидели за обеденным столом, равнодушно глядя на радость новобрачных. Оба брата сгорали от нетерпения - так им хотелось поскорее отправиться в путь. Джеймс не сказал им, когда они уезжают, но Локлир обмолвился, что надолго они здесь не останутся, несмотря на неожиданные события последних двух дней.
Братья были очень удивлены тем, как внезапно влюбился их наставник, и в равной степени нисколько не удивились быстро полученному разрешению Аруты и скорой свадьбе.
Принцы выросли в мире, полном неожиданностей, где спокойная жизнь в любой момент могла быть прервана несчастьем. Войны, природные катастрофы, болезни были обычным явлением в их жизни, большую часть которой братья провели во дворце, видя, как их отец чуть ли не ежедневно сталкивается с этими проблемами.
Они наблюдали за отцом со стороны, не испытывая никаких сильных чувств, да и сейчас наблюдали за свадьбой, не разделяя всеобщего веселья. Им, скорее, было скучно.
Боуррик отпил простого зля из кружки и спросил:
- И это все, что у них есть?
Эрланд кивнул.
- Похоже. Судя по тому, что я вижу, тут и элем не особенно интересуются. Может быть, в деревне получше. - Братья встали со скамьи, поклонились графу и новой графине, а те кивнули принцам, покидающим стол.
- Куда? - спросил Боуррик брата.
- Не знаю, - ответил Эрланд. - Куда-нибудь. Где-то тут должны быть дочки рыбаков. Смотри - вон какие прехорошенькие лица! Не могут же все они быть замужем!
Кажется, Боуррик помрачнел, а не повеселел.
- Я больше всего хочу выбраться из этого гнезда колдунов и отправиться в путь.
Эрланд положил руку на плечо брата, соглашаясь с ним. Им постоянно напоминали об ответственности, но принцы чувствовали, что их опекают со всех сторон, а обоим очень хотелось действия, движения. Пока же жизнь была слишком пресной на их вкус.

Глава 5
НА ЮГ

Стражники засмеялись.
Джеймс повернулся, чтобы посмотреть, что их развеселило, и увидел подходивших принцев. Эрланд был одет в невообразимо длинную и толстую кольчугу, которая весила по меньшей мере в пять раз больше, чем его обычные кожаные доспехи; через плечо был перекинут потрепанный красный плащ. Но смеялись больше над его братом, который был облачен в плащ, видавший лучшие дни и доходивший ему до пят. По рукавам и краю капюшона плаща ярко-лилового цвета с переливами тянулась золотая вышив-ка - таинственные символы - когда-то это была парадная одежда чародея. На боку принца, там, где полагается быть мечу, висел деревянный посох, на ручке которого был укреплен шар из мелочно-белого стекла. Кулган или кто-нибудь из кешианских чародеев в таком наряде выглядел бы вполне уместно, но на Боуррика нельзя было смотреть без смеха.
- Куда это они нарядились? - спросил, смеясь, Локлир, подойдя к Джеймсу.
Джеймс вздохнул.
- Не представляю. Что все это значит? - обратился он к принцам.
Эрланд усмехнулся.
- Мы нашли место, где играют в пой-кир - здесь его называют покер. Нам не очень везло.
- Я проиграл плащ какому-то лодочнику, - сказал Боуррик, - а меч - человеку, который, наверное, уже продал его за бутылку вина. А потом мне попался чародей, который слишком полагался на удачу и совсем не верил в точный расчет. Посмотри-ка.
Джеймс взглянул на старшего из братьев и заметил в его руке посох необычной формы.
- Ну и что это такое?
Боуррик вытащил посох из ножен и протянул его барону.
- Это волшебный посох. Шар в темноте светится, так что нам не понадобятся ни факелы, ни светильники. Ночью мы проверили, как он работает. Вполне сносно.
Джеймс кивнул, как бы в знак одобрения.
- А что еще он делает?
- Ничего, разве что является хорошей тростью, - ответил Эрланд. - Но знаешь, - сказал он, обращаясь к брату, - думаю, когда кто-нибудь кинется на тебя с окровавленной алебардой, ты пожалеешь, что у тебя в руках нет старого доброго меча.
- Еще бы, - поддержал его Локлир.
- Купим другой меч, когда приедем в какой-нибудь город, - ответил Боуррик.
- И новую одежду, - вздохнул Джеймс.
- Ты еще главного не видел, - рассмеялся Локлир. - Боуррик, покажи ему сапоги.
Ухмыляющийся Боуррик поднял подол плаща, и Джеймс изумленно покачал головой. На ногах у принца были сапоги из красной кожи; они доходили до середины икры и были украшены желтыми орлами.
- Я их тоже выиграл.
- Думаю, предыдущий владелец был очень рад проигрышу, когда поставил их на кон, - заметил Джеймс. - Ты одет так, словно разъезжаешь с бродячим цирком. Спрячь их скорее, этот контраст между сапогами и плащом просто режет глаз. Эрланд, а ты, похоже, решил в одиночку завоевать весь Кеш. Таких кольчуг я не видел со времен битвы при Сетаноне.
Локлир, одетый, как и Джеймс, в тунику из домотканого полотна и кожаный жилет, заметил:
- Тебе гораздо больше понравится эта кольчуга, когда мы доберемся до края пустыни.
Эрланд не успел ничего ответить - появились Га-мина и ее родители. Паг держал Кейталу за руку, и Джеймс понял, что она действительно очень больна. Может быть, вчера на свадьбе дочери она старалась выглядеть получше, но сегодня всем стало ясно, что жить Кейтале осталось не больше нескольких недель.
- Это прощание, Джеймс, - тихо сказала Кейтала, подойдя поближе к нему.
Джеймс молча кивнул.
- Нам будет очень тебя не хватать, - сказал он после паузы.
- И я буду скучать по всем вам. - Она положила ему на грудь руку, и Джеймсу показалось, что легкие пальцы тронули его сердце. - Мы просто исчезаем с глаз долой. Пока нас помнят, мы живы.
Джеймс, склонив голову, поцеловал ее в щеку.
- Мы всегда будем помнить тебя, - сказал он. Она поцеловала его в ответ и повернулась, чтобы проститься с дочерью.
Паг поманил Джеймса в сторону. Отойдя на такое расстояние, чтобы другие не слышали, чародей сказал:
- Сегодня вечером Кейтала вернется в свой мир. Откладывать нельзя, иначе ей может не хватить сил добраться от Звездных врат на Келеване до границ Турила. Друзья ей помогут, но все равно для столь больного человека путешествие будет тяжелым.
- Разве ты не поедешь с ней? - удивился Джеймс.
- Я должен заняться другими делами, - покачал головой Паг.
Джеймс вздохнул.
- Надеюсь, мы увидим тебя... - Он хотел добавить "скоро", но, заметив выражение лица Пага, запнулся.
Паг оглянулся на жену и дочь, которые, взявшись за руки, стояли молча. И Паг и Джеймс знали, что они разговаривают мысленно.
- Может быть, и нет. Боюсь, если я снова появлюсь здесь, немногие будут мне рады - мое появление будет означать, что пришли страшные времена, такие, как время битвы при Сетаноне.
Джеймс был еще мальчишкой, когда армии моррелов, Братства Темной Тропы, выступили под знаменами своего лже-пророка Мурмандрамаса. Те времена он запомнил навсегда. Он ясно помнил битвы при Арменгаре и Сетаноне, тогда небо раскололось и вернулись повелители драконов, и с их появлением чуть не погибли все люди. Постичь суть битвы, в которой была задействована магия и которой командовали Паг, Томас Эльвандарский, Макрос Черный и Арута, Джеймс никогда не мог.
- Значит, - сказал Джеймс, - тогда ты и будешь нам нужен более всего.
Паг пожал плечами, словно желая сказать, что это не обязательно так.
- В любом случае теперь многое будет зависеть от помощи тех, кто на нашей стороне.
- Что я могу сделать?
- Первое тебе будет нетрудно, - улыбнулся Паг. - Люби мою дочь и заботься о ней.
- Никто лучше меня не сделает этого, - улыбнулся в ответ Джеймс.
- И приглядывай за ее братом.
- Паг, Уилли - хороший, офицер. За ним не надо приглядывать. Думаю, через несколько лет он станет капитаном гвардейцев принца.
Паг еще раз пожал плечами; не всякий мог заметить, как он разочарован тем, что его сын нынче не с ним. О размолвке отца и сына никогда не говорили.
- Во-вторых, я хочу, чтобы ты поддерживал независимость Звездной Пристани.
- Хорошо.
- И помни, о чем я просил сказать, если тебе придется говорить от моего имени.
- Да, - ответил Джеймс. - Я помню. Хотя, находясь на острове, где все жители так или иначе практикуют магическое искусство, не могу не удивляться, что за бессмыслицу мне надо помнить.
Паг похлопал его по плечу.
- Это не бессмыслица. Никогда не совершай эту ошибку - не считай бессмыслицей то, чего тебе пока не понять. Эта ошибка может погубить тебя.
Небольшой отряд направился к паромам, а Джеймс на ходу оглянулся на принцев.
Боуррик и Эрланд болтали о предстоящем путешествии - они были рады проститься наконец с такой, как они считали, скучной для них мирной жизнью, а Джеймс вдруг подумал - не пожалеют ли все они о том, что больше не найдут такого покоя?

***

Порывы ветра бросали в лицо мелкий песок. Братья натянули поводья. Гамина, поглядев на горизонт, громко, так, чтобы все могли ее слышать, сказала:
- Судя по небу, непохоже, что эта буря надолго. Однако она может сильно помешать нам.
Они ехали вдоль края пустыни Джал-Пур по дороге в Нар-Айаб, самый северный город Империи Великого Кеша. Голое плато очень походило на пустыню; лишь кое-где виднелись негустые заросли деревьев и кустарников, расположившихся в основном по берегам небольших ручьев, которые сбегали с холмов у подножья гор, известных у кешианцев под названием Звездных столпов.
Джеймс указал вдаль, туда, где дорога взбиралась на холм, - к ним навстречу ехала группа всадников.
- Это пограничная стража кешианцев, - крикнул он. - Сержант! Пора доставать сигнальные флажки.
По приказанию сержанта вперед выехали двое гвардейцев. Они быстро достали из седельных сумок отрезки древков и скрепили их между собой. Поднявшихся из ложбины патрульных встречали два королевских штандарта - каждый со своим расположением цветов принцев Крондорских.
Капитан патруля - темнокожий человек, у которого клочковатая борода была серой от въевшейся пыли, - махнул рукой, приказывая своему отряду остановиться. Отряд состоял из воинов довольно угрожающего вида. У каждого на высоком седле висел лук, в руках был круглый щит, на поясе - кривая сабля, за плечом - пика. Все они были одеты в грубые штаны, заправленные в высокие сапоги, белые полотняные рубахи, кожаные жилеты и металлические шлемы; длинные льняные выпуски шлемов закрывали шеи и плечи.
- Здорово, правда? - спросил Боуррик у Эрланда. - Солнце не печет шею, а если поднимется ветер, краем можно закрыть лицо от песка.
Эрланд вздохнул и ничего не ответил. В тяжелой кольчуге ему было очень жарко.
Командир кешианского патруля подъехал к Джеймсу. Он внимательно оглядел пропыленных и потрепанных всадников, не веря, что эти грязные усталые путники и в самом деле - королевский караван из Королевства Островов. Наконец он отсалютовал всем вместе и никому в отдельности - просто поднял руку к шлему, развернув ее ладонью наружу.
- Добро пожаловать, господа мои... и госпожа. Джеймс выехал вперед.
- Я - Джеймс, граф Крондорский, имею честь представить их королевские высочества, принцев Боуррика и Эрланда.
Принцы слегка склонили головы, и командир патруля кивнул головой в ответ.
- Я - сержант Раз-аль-Фави, господин мой; что привело столь высокопоставленных особ в наши унылые места?
- Мы едем в город Кеш на празднование юбилея императрицы.
Сержант пожал плечами - мол, пути богов неисповедимы для смертных, да и соображения знати не всегда понятны простым людям.
- Я думал, что такие знатные господа, как вы, будут путешествовать... более пышно.
Ветер подул сильнее, лошади начали переминаться с ноги на ногу и заржали.
- Мне кажется, лучше ехать незаметно, но быстро, чем медленно тащиться с кортежем, сержант, - ответил Джеймс громко, чтобы перекричать шум ветра. - Поднимается буря. Можем мы ехать?
Капитан развернул лошадь и ответил:
- Конечно, господин мой. Я со своими людьми еду в таверну "Двенадцать Стульев", чтобы переждать бурю в надежном месте. Предлагаю вам присоединиться к нам.
- А насколько опасна буря?
Сержант, как и Гамина до него, посмотрел на горизонт.
- Кто знает? Пыльные бури, которые поднимаются в пустыне, бывают и долгими, и короткими. Если бы я был спорщиком, я бы поставил на то, что эта буря скоро кончится. И все же лучше укрыться где-нибудь.
- Тогда мы поедем дальше, - сказал Джеймс, - на последней остановке мы задержались дольше, чем планировали, а опаздывать на празднование не годится.
Сержант пожал плечами - ему явно было все равно.
- Обиды императрице, будь благословенно ее имя, следует избегать изо всех сил. Она часто милосердна, но редко прощает. Да будут боги с вами в пути, господа мои.
Патруль дал дорогу, и отряд из Королевства возобновил свой путь по твердо утоптанной полоске земли, которая на северной границе Империи считалась дорогой.
Они ехали мимо кешианцев, и Боуррик кивнул Эрланду, который тоже внимательно разглядывал грязных усталых солдат. Каждый из них выглядел закаленным бойцом, и молодых среди них не было. Эрланд сказал брату:
- На наших границах у них служат ветераны. Джимми, услышав, ответил громко, чтобы все его слышали:
- В Кеше хватает ветеранов. Человек, который уходит из армии в отставку, должен прослужить двадцать лет, подавляя восстания и сражаясь в гражданских войнах. У наших границ они держат десятую часть своей армии.
- Почему же они нас боятся? - спросил Боуррик.
Джеймс покачал головой.
- Каждая страна всегда боится своих соседей. И это так же верно, как и то, что на небе - три луны. Если соседняя страна больше твоей, ты боишься, что она нападет на тебя и захватит твою страну. Если меньше - ты боишься их зависти и сам нападаешь на них. Так что рано или поздно, а война всегда случается. Эрланд рассмеялся.
- Это все же лучше, чем совсем ничего не делать.
Джеймс взглянул на Локлира. Им обоим довелось повидать слишком много, когда они были еще моложе, чем близнецы сейчас. Поэтому они не могли согласиться с Эрландом.

***

- Всадники!
Солдат указал на далекий горизонт, где ветер поднял клубы черной пыли. Там показались всадники. Они разделились и пустили лошадей вскачь.
- Гамина! Назад! - крикнул Джеймс, вытаскивая меч. Солдаты последовали его примеру.
- Бандиты! - крикнул один из них, подъезжая к Боуррику. Принц инстинктивно потянулся за мечом и схватил только посох. Проклиная судьбу, он развернул лошадь, направившись назад, туда, где Гамина пыталась собрать вьючных лошадей, чтобы они не разбежались. Увидев, что ей не справиться с четырьмя лошадьми, Боуррик спрыгнул с лошади и взял у женщины поводья двух коней.
Звон стальных клинков заставил Боуррика развернуть лошадей крупами к ветру - он успел увидеть, как первые бандиты налетели на солдат. Он пытался найти взглядом Эрланда, но лошади кружили на месте, пыль клубилась, и ничего нельзя было разглядеть.
Вот заржала лошадь, а всадник, громко ругаясь, полетел на землю. Крики и шум стычки заглушались воем ветра. Бандиты выбрали подходящее время для нападения - путешественники, почти ослепленные пыльной бурей, оказались очень уязвимыми, и бандитам удалось потеснить отряд принцев.
Но гвардейцы гарнизона Аруты были опытными воинами - они быстро собрались и перегруппировались. Солдаты следовали приказам барона Локлира. И вдруг всех накрыла туча песка, поднятого ветром; людям показалось, что солнце померкло.
Боуррик пытался удержать лошадей, напуганных ветром и запахом крови.
Неожиданно его толкнули, и он выпустил поводья. Упав на землю, принц перекатился на бок и поднялся. Он стал искать Гамину - не пострадала ли она. Оглядевшись, он увидел только сражающихся воинов. Тогда он позвал ее и услышал мысленный ответ:
- Со мной все в порядке, Боуррик. Позаботься о себе. Я постараюсь не упустить вьючных лошадей.
Пытаясь "подумать" в ответ, Боуррик крикнул:
- Берегись бандитов! Они попробуют отбить лошадей! - Он посмотрел, нет ли где оброненного оружия, но ничего не нашел.
И тут он увидел, что к нему во весь опор несется один из его солдат, что-то выкрикивая. Боуррик не расслышал слов, но почувствовал, что надо оглянуться. Он резко повернулся - совсем рядом с ним оказалось двое бандитов: один бросился навстречу гвардейцу, а второй повернул лошадь к принцу.
Боуррик кинулся под ноги лошади, чтобы она споткнулась и выронила седока. Лошадь ударила принца грудью, он упал на землю, но тут же вскочил, приготовившись к драке. Всадник тоже поднялся. Он был вооружен. Боуррик вытащил посох, пытаясь защититься хоть с его помощью. Бандит широко замахнулся, и принц, отбив удар, ткнул противника ручкой посоха в живот. Бандит издал кашляющий звук и осел на землю. Боуррик сломал посох о голову бандита; умер тот или просто потерял сознание, у Боуррика не было времени проверять. Он поднял саблю бандита - тяжелую, с коротким лезвием - такой удобно биться только в тесноте, она не столь остра, как мечи-скимитары, которыми пользовались многие разбой-ники, и не такая острая, как хорошая рапира.
Боуррик повернулся, пытаясь понять, что происходит. Перед ним в клубах пыли и песка мелькали какие-то тени и раздавались ругательства. И вдруг он даже не услышал, а скорее почувствовал, что за его спиной кто-то есть. Он отшатнулся, и удар, который мог бы раскроить ему череп, пришелся по виску вскользь. Упав, Боуррик откатился в сторону от всадника, который напал на него. Он был уже на коленях и вскочил бы, но попал под ноги лошади - противник использовал ее вместо оружия. Оглушенный, принц рухнул на землю и сквозь красную пелену, застлавшую взор, увидел всадника, который, соскочив с лошади, встал над ним. Принц отстранение наблюдал, как бандит занес ногу в тяжелом сапоге и ударил его в висок.

***

Джеймс развернул лошадь и двинулся наперерез бандиту, который направлялся к вьючным лошадям. Бандит резко свернул, и Джеймс вдруг оказался в сравнительно спокойном месте в самом центре схватки. Он огляделся, пытаясь найти принцев, и увидел Эрланда, который сбил одного из бандитов с лошади;
Боуррика нигде не было видно.
Сквозь завывания ветра Джеймс услышал крик Локлира:
- Ко мне! Ко мне!
Бросив искать Боуррика, Джеймс развернул лошадь, чтобы присоединиться к собиравшемуся отряду гвардейцев. Следуя отрывистым командам, солдаты перестроились, и вот уже не группа захваченных врасплох охранников, а отряд самых опытных бойцов Королевства Островов готовился встретить очередную атаку врага.
Колючий ветер засыпал песком глаза, и от него невозможно было укрыться - новый сильный порыв бури поднял на поле боя вихрь песка и пыли, но, как только он стих, схватка продолжилась. Сталь ударялась о сталь, раздавались крики, проклятья, хрипы распоротых глоток.
Потом налетел очередной порыв ветра. Он оказался просто ослепляющим - нельзя было повернуться к ветру без риска потерять зрение. Джеймс, прикрывая лицо рукавом, подставил ветру спину, остро сознавая, что ничем со спины не защищен, но поделать ничего не мог. Его слегка утешила мысль, что и напавшие на них тоже беспомощны.
Ветер стал слабее, и Джеймс развернул лошадь, чтобы встретить любого нападавшего лицом к лицу. Но бандиты, как порождения дурного сна, исчезли вместе с клубами пыли.
Оглядываясь, Джеймс видел только своих солдат. По приказу Локлира солдаты спешились, крепко держа поводья лошадей, - порывы ветра опять усилились.
- Ты не ранен? - крикнул Локлир.
Джеймс жестом показал, что нет.
- Где Гамина? - крикнул он Локлиру.
Локлир указал назад.
- Она была с вьючными лошадьми. Боуррик помогал ей.
Джеймс услышал мысли Гамины.
- Я здесь, любимый. Со мной все в порядке. Но Боуррика и одного из гвардейцев захватили бандиты.
- Гамина говорит, что Боуррик и кто-то из стражников захвачены бандитами! - закричал Джеймс.
Локлир выругался.
- Нам придется ждать, когда уляжется буря. Джеймс попытался вглядеться в пыльную мглу - дальше десятка футов уже ничего не было видно. Да, приходилось ждать.

***

Боуррик застонал: пинок под ребра привел его в чувство. Над головой по-прежнему бушевала буря, но в узкой расщелине, где укрылись бандиты, было относительно тихо. Принц приподнялся на локте и обнаружил, что его руки скованы цепью непривычного для него вида.
Рядом с ним без сознания лежал, связанный, один из его гвардейцев. Судя по крови, запекшейся в волосах, он был серьезно ранен в голову. Корявая рука, дернув цепь, сковывавшую руки Боуррика, развернула его лицом к человеку, который и пнул принца. Мужчина присел перед Боурриком на корточки. Он был тощ, коротко подстриженная черная борода походила скорее на длинную щетину. Тюрбан, когда-то роскошный, выцвел и кишел вшами. Одет он был в простые штаны и тунику. На ногах - высокие сапоги. Позади него стоял другой - в кожаном жилете, открывавшем голую грудь. Его голова была обрита, и только с макушки свисал длинный локон, а в ухе виднелось большое золотое кольцо. По этим признакам Боуррик догадался, что перед ним один из членов гильдии работорговцев из Дурбина.
Первый человек кивнул Боуррику, потом посмотрел на гвардейца, у которого все лицо было залито кровью, и отрицательно покачал головой. Работорговец, дернув цепь, поднял Боуррика на ноги, а тощий вытащил кинжал. Прежде чем/Боуррик сообразил, что тот собрался делать, человек в тюрбане перерезал гвардейцу горло.
Работорговец хрипло зашептал Боуррику в ухо:
- Без шуток, колдун. Эти цепи неподвластны колдовству, или Москанони-торговец получит на обед мой кинжал. Выступаем немедленно, и твои друзья не смогут тебя разыскать. Скажешь хоть одно слово - и я тебя прикончу. - Он говорил на северном кешианском диалекте.
Боуррик, у которого после удара еще кружилась голова, только слабо кивнул в ответ. Работорговец потащил его по расщелине туда, где несколько бандитов возились с большим тюком. Один из них тихо выругался. Спутник работорговца подошел к нему и схватил за руку:
- Что ты нашел? - спросил он на языке пустыни - смеси кешианского, наречия королей и языка жителей Джал-Пура.
- Женская одежда, сушеное мясо и сухари. Где обещанное золото?
Тощий - похоже, он тут был главным - тоже выругался.
- Убью этого Лейфа. Он сказал, что аристократы везут золото императрице.
Работорговец покачал головой, словно ожидал услышать нечто подобное.
- В следующий раз не будешь доверять дуракам. - Он глянул вверх, туда, где свистел ветер, и сказал:
- Буря утихает. От нас до его друзей, - он кивнул на Боуррика, - всего несколько ярдов. Не хотелось бы, чтобы нас здесь нашли.
Тощий повернулся к нему:
- Этой бандой командую я, Касим. - Он был разъярен. - Я скажу, когда идти, а когда стоять.
Работорговец пожал плечами.
- Если мы сейчас не уедем, нам придется опять сражаться, Лютен. И на этот раз они будут готовы. И мне кажется, что у этого сброда мы не найдем ни золота, ни драгоценностей.
Лютен оглянулся.
- Эти вооруженные солдаты...
Он прикрыл глаза и заскрипел зубами. Боуррик понял, что это человек буйного темперамента; будучи прирожденным лидером, он держал своих людей в повиновении не только силой духа, но еще и угрозами. Кивнув на Боуррика, он сказал:
- Убей его, и поедем.
Касим встал перед Боурриком, словно пытаясь заслонить его, и сказал:
- Мы договорились, что я всех пленников получу как рабов. Иначе мои люди не поехали бы с твоими.
- Ба! - воскликнул Лютен. - Да они нам и не понадобились. С солдатами мы бы и сами справились. Этот дурак Лейф нас всех обманул.
Ветер начал стихать.
- Не знаю, кто глупее, - сказал Касим, - дурак или тот, кто его слушает, но этого человека я отвезу на аукцион. В Дурбине он принесет мне прибыль. Иначе гильдии не понравится мое путешествие, не принесшее никакой прибыли.
Повернувшись к Боуррику, Лютен грубо спросил:
- Ну, ты! Где золото?
- Золото? - переспросил Боуррик, изображая непонимание.
Лютен, шагнув вперед, ударил Боуррика по лицу.
- Да, золото, которое какие-то дворяне везли в подарок императрице.
Боуррику пришлось сочинять на ходу.
- Дворяне? Мы обогнали какой-то отряд. Там было не то два, не то три восокородных с охраной, и они ехали... в таверну. В "Двенадцать Стульев", кажется. Мы... мы торопились, потому что торговец шкурами хотел довезти их дубильщику, пока они не загнили.
Лютен завизжал от злости. Два человека поблизости от него встревоженно схватились за мечи.
- Тихо, - велел Касим.
Лютен сплюнул в сторону Касима и вытащил кинжал.
- Не приказывай мне, работорговец, - он направил кинжал на Боуррика. - Он мне лжет, и я вытрясу из него побольше, чем сапоги в обмен на жизнь трех человек!
Боуррик, опустив взгляд, заметил, что красные сапоги, которые он выиграл в карты, красуются теперь на ногах Лютена. Кажется, пока принц был без сознания, его хорошенько обыскали. Лютен оттолкнул Касима и подошел вплотную к Боуррику.
- ...Я выбью из него правду! - Он отвел кинжал назад, словно собираясь полоснуть Боуррика, и вдруг замер. На его лице появилось печальное, почти извиняющееся выражение; он рухнул на колени.
Касим вытащил кинжал из спины Лютена, схватил его за волосы и сказал:
- Никогда не угрожай мне, болван. - И, быстрым рывком отдернув голову бандита назад, полоснул его кинжалом по шее. - И никогда не поворачивайся ко мне спиной. - Глаза Лютена закатились, Касим разжал пальцы, и тело бандита упало к ногам Боуррика. - Пусть это послужит тебе уроком в твоей будущей жизни. Теперь я командую, - сказал он разбойникам Лютена. Никто не возражал. - Если не будешь мне мешать, - обратился он Боуррику, - я оставлю тебя в живых. Понял?
Боуррик кивнул.
- Собирайтесь, - велел Касим бандитам. Внимательно посмотрев на разбойников, словно ожидая от них возражений, и не заметив протеста, он прибавил:
- В оазис у Сломанных Пальм.

***

- Что ты умеешь делать? - работорговец стоял на Боурриком, который медленно приходил в себя. Принца привязали к лошади и заставили бежать за ней со связанными руками. Боуррик чувствовал себя совсем плохо. Он с трудом припомнил, как кончилась буря, потом - как они оказались в оазисе, где высились три пальмовых ствола, давным-давно сломанных жестоким ветром.
Боуррик потряс головой и по придворной привычке переспросил:
- Делать?
Работорговец решил, что его пленник еще не оправился от удара по голове.
- Какие штуки? Какой магией ты владеешь?
Боуррик понял, что работорговец принял его за чародея из Звездной Пристани. Ему захотелось рассказать, кто он есть на самом деле, но потом он представил, как отец получает письма с требованием выкупа, и передумал. Сказать правду всегда успеется. Касим ударил Боуррика но лицу.
- У меня нет времени быть с тобой вежливым. Твой отряд отстал от нас всего на несколько часов и будет тебя разыскивать. А если ты им не очень нравишься, то все равно здесь слишком много имперских патрулей. Так что мы быстро отсюда уберемся.
К работорговцу подошел один из бандитов.
- Касим, убей его, и поедем. На аукционах много денег за колдунов не дают - их слишком трудно держать в повиновении.
Касим, взглянув через плечо, ответил:
- Здесь я командую. И я решаю, кого убить, а кого вести на рынок.
- Я не чародей, - сказал Боуррик. - Я выиграл одежду в карты.
- Врет, - сказал второй, почесав свою черную бороду. - Это уловка, чтобы избавиться от цепей, а потом убить нас при помощи колдовства. Говорю же - убей его...
- Я сказал тебе - если ты сейчас не заткнешься, то стервятникам достанется еще один труп. Скажи людям, чтобы были готовы. Как только лошади напьются и отдохнут, мы сразу поедем, чтобы быть подальше от этих солдат. - Боуррику он сказал:
- В тюках мы нашли несколько побрякушек. Этим головорезам хватит. А ты, колдун, моя добыча.
Боуррику удалось сесть, опираясь спиной на валун.
- Я не чародей.
- Да, но ты и не воин. Чтобы ездить невооруженным по краю пустыни, надо иметь или очень сильную охрану, или сильную веру в помощь богов. Вера - для жрецов, а ты не жрец. На дурака ты тоже не похож, хотя кто тебя знает... Ты. откуда? - спросил он, переходя с кешианского на наречие королей.
- Из Крондора, - Боуррик решил, что будет лучше, если он скажет полуправду. - Но я много ездил.
Работорговец сел на корточки.
- Ты совсем еще молодой. По-кешиански говоришь как высокородный, да и на наречии королей - так же хорошо. Если ты не колдун, то кто же?
- Я... учу, - ответил Боуррик. - Я знаю несколько языков. Я умею читать, писать и считать. Я знаю историю и географию. Могу назвать династии королей и императоров, имена самых родовитых аристократов и самых богатых купцов.
- Хватит! - перебил его Касим. - Убедил. Учитель, значит? Ну что ж, есть богатые люди, которым нужны грамотные рабы, чтобы обучать их детей. - Он встал, не дожидаясь ответа Боуррика. Уходя, он добавил:
- Ты ценен для меня живой, учитель, но я нетерпеливый хозяин. Не мешай мне, и останешься в живых. Если разозлишь меня, я убью тебя быстрее, чем сплюну. По коням! - крикнул он банде. - Едем в Дурбин!

Глава 6
ДИЛЕММА

Эрланд развернул лошадь.
- Боуррик! - пытался перекричать он воющий ветер.
Джеймс и гвардейцы, державшие лошадей, посмотрели на, него. Граф крикнул:
- Слезай с лошади, пока она не убежала вместе с тобой!
Возбужденное животное фыркало и ржало - его пугали завывания ветра и колючие порывы, бросавшие в него песок. Ни дрессировка, ни твердая рука Эрланда уже не сдерживали лошадь. Принц, пропустив мимо ушей приказ Джеймса, продолжал, описывая все расширяющиеся круги, звать брата:
- Боуррик!
Гамина подошла к мужу.
- Когда ветер так свистит в ушах, сконцентрироваться трудно, но мысли идут оттуда, - закрыв лицо рукой, она повернулась и указала на запад.
- А Боуррик? - спросил Локлир, стоявший рядом с Джеймсом спиной к ветру.
Гамина, приподняв руку, закрыла лицо широким рукавом.
- Нет. Я не знаю, что это за люди, но его среди них нет. Когда я пытаюсь вспомнить его мысли во время боя...
- Ничего не выходит, - закончил Джеймс.
- Может быть, он без сознания? - с надеждой спросил Локлир.
- Если он оглушен или находится где-то далеко, - ответила Гамина, - я могу и не услышать его. Мои возможности зависят и от того, насколько силен и тренирован другой разум. Я могу разговаривать с отцом через сотни миль, а он может обращаться ко мне и вообще из невероятных далей. Но те, кто напал на нас, сейчас находятся всего в нескольких сотнях ярдов - я могу "услышать" мысли и даже отдельные слова, относящиеся к только что закончившемуся бою. А Боуррика нет нигде, - грустно прибавила она.
Джеймс протянул ей руку, и она спряталась в его объятиях.

***

Ветер дул еще целый час, и Эрланд объезжал вокруг небольшой лагерь, отдаляясь от спутников настолько, что едва мог их видеть, и звал брата. Потом ветер стих, но в наступившей тишине еще раздавались хриплые крики принца:
- Боуррик!
- Три человека погибли или пропали, сэр, - доложил Локлиру капитан отряда. - Еще двое ранены, и нам надо где-то их устроить. Остальные целы и готовы к дальнейшему путешествию.
- Вы останетесь здесь с Эрландом, - решил Джеймс после некоторого раздумья. - Не заходите слишком далеко. Я возьму двух человек и поеду в таверну "Двенадцать Стульев". Может быть, кешианский патруль поможет нам разыскать Боуррика. Я, например, не знаю даже, откуда начинать, - прибавил он, оглядев пустынный пейзаж.
В течение нескольких последующих часов Локлир положил чуть ли не все силы на уговоры, приправленные изрядной долей угроз, чтобы не дать Эрланду углубиться в пустыню дальше, чем барон считал безопасным. Юный принц горел желанием разыскать брата, который, может быть, лежит без сознания в соседней ложбине и нуждается в помощи. Локлир выслал солдат проверить окружающую территорию, приказав им держаться так, чтобы одного из цепи всегда было видно из их импровизированного лагеря. Гамина ухаживала за ранеными, готовя их к тому, что до ближайшего укрытия им придется добираться верхом. Потом вернулся Джеймс.
Он приехал в сопровождении кешианского патруля. Сержант Раз-аль-Фави был явно недоволен тем, что его отдых прервали, особенно представляя, как начальство сочтет его каким-либо образом повинным в происшедшем - нападение произошло в зоне его патрулирования. Он жалел, что не может оказаться от этих проклятых островитян как можно дальше, но вероятность конфликта с самым большим соседом Империи все же была достаточно веским доводом в пользу того, чтобы скрыть от посторонних взглядов недовольство и помочь в поисках пропавшего принца.
Опытные следопыты быстро отыскали расщелину, где прятались разбойники. Крики собрали всех на краю расщелины, где два разведчика разглядывали большую кучу обвалившегося камня. Один ковырялся в россыпи камней, а второй принес островитянам сапог. Не узнать алый с желтой отделкой сапог был невозможно.
- Господин мой, - сказал следопыт, указав на груду булыжников, - там дальше, под камнями, можно видеть, что осталось от ноги, на которой был этот сапог.
- Мы можем его выкопать? - спросил Джеймс.
Эрланд молча сидел на камне.
Второй следопыт покачал головой:
- Тут потребуется отряд землекопов и целый день работы, а то и два, господин мой. - Он указал на склон, откуда произошел обвал:
- Судя по всему, это было сделано совсем недавно. Наверное, специально, чтобы спрятать владельца этого сапога и остальных вместе с ним. А если здесь начать работы, - продолжал он, указывая на противоположный склон, - то и та сторона может обвалиться.
- Я хочу, чтобы его откопали, - произнес Эрланд.
- Я понимаю... - начал Джеймс.
- Нет, - перебил его Эрланд, - не понимаешь. Это может быть и не Боуррик.
- Я знаю, что ты чувствуешь, - попытался утешить его Локлир.
- Нет, не знаешь, - отрезал Эрланд и повернулся к Джеймсу. - Мы не знаем, Боуррик ли там. Он мог потерять сапог в бою. Его могли захватить в плен. Откуда нам знать - он это или не он под камнями?
- Гамина, есть ли какие-нибудь знаки, говорящие о Боуррике? - спросил Джеймс.
Гамина покачала головой.
- Мысли, которые я слышала, шли из этой расщелины. Но среди них не было знакомой мне особенности.
- Это ничего не доказывает, - стоял на своем Эрланд. - Ты знаешь, как мы с ним близки, - сказал он Джеймсу. - Если бы он погиб... Я бы почувствовал это. Он где-то там, - сказал он, глядя в унылые дали. - И я буду его искать.
- И что же вы собираетесь делать, господин мой? - спросил кешианский сержант. - Отправиться на плато в одиночку, без еды и воды? Может быть, с первого взгляда и не скажешь, но здесь - такая же пустыня, как и среди барханов Джал-Пура. Вон за той грядой начинаются пески, и если вы не знаете, где расположен оазис Сломанных Пальм, то не проживете так долго, чтобы добраться до оазиса Голодных Козлов. Есть около тридцати мест, где можно найти воду и какие-нибудь съедобные растения, но мимо многих из них вы пройдете в нескольких ярдах и не заметите. Вы погибнете, молодой господин. - Разворачивая лошадь в ту сторону, откуда они приехали, сержант Раз-аль-Фави добавил:
- Господа мои, я сочувствую вашей потере, но долг велит мне отправляться на поиски других возмутителей спокойствия в Империи. Добравшись до поста, я оставлю сообщение о том, что с вами. случилось. Если хотите, я оставлю одного из следопытов, чтобы он помог вам в поисках. Когда вы поймете, что больше ничего сделать нельзя, возвращайтесь на дорогу. - Он указал на юг. - Эта дорога ведет мимо подножий Звездных столпов к Нар-Айабу. Там много постоялых дворов и постов патрулей. Отсюда ездят курьеры в сто-лицу Империи. Если вы пошлете известие о своем прибытии, губернатор Нар-Айаба встретит вас с подобающими почестями. Он же может дать отряд всадников, чтобы они обеспечили вам безопасный проезд до самого города Кеща. - Сержант не стал говорить, что, сделай они так с самого начала, бандиты не смогли бы застать островитян врасплох. - Тем временем императрица, благословенно будь ее имя, прикажет землекопам достать тело вашего принца, чтобы можно было отвезти его домой для похорон. А пока все, что я могу, - это молить богов охранять вас на вашем пути.
Махнув на прощание рукой, сержант во главе своего отряда выехал из расщелины. Джеймс взобрался на вершину завала и оттуда посмотрел на оставшегося кешианского разведчика.
- Что ты видишь?
- Много людей, - рассмотрев следы, ответил следопыт. - Драка. Вот здесь убийство. - Он показал на темное пятно на сухой земле.
- Убийство! - воскликнул Локлир. - Ты уверен?
- Это кровь, господин мой, - ответил следопыт. - Ничего в этом необычного нет - ведь была драка. Другое дело, что лужа довольно большая, и, судя по следам, раненый не двигался и не шевелился. Скорее всего, ему перерезали горло. - Он указал на две едва заметные бороздки, которые вели от пятна крови к каменному завалу. - Два каблука - это кого-то тащили к склону, на который потом обвалили скалу. Один из них забрался вот сюда. - Он вскарабкался вверх по склону туда, где стояла его лошадь. - Они отправились на юг, к оазису Сломанных Пальм.
- Откуда ты знаешь? - спросил Локлир.
- Больше им некуда ехать, - улыбнулся следопыт, - они направились прямо в пустыню, а без вьючных лошадей они не могут добраться до Дурбина напрямую.
- Дурбин! - чуть не плюнул Эрланд. - Эта крысиная дыра. Почему они решили рискнуть и идти через пустыню?
- Потому что это надежное укрытие для любого головореза и пирата, промышляющего в Горьком море или на его берегах, - ответил Джеймс.
- И самый большой рынок рабов в Империи, - прибавил следопыт. - В центре Империи рабов очень много, но в этих краях их найти непросто. Только в Кеше и Квеге есть открытые рынки рабов. Ни в Вольных городах, ни в Королевстве работорговли нет.
- Не понимаю, - произнес Эрланд.
Джеймс развернул лошадь туда, куда указал разведчик.
- Если только двое гвардейцев или, - поспешно добавил он, - один из гвардейцев и Боуррик остались в живых, их можно весьма выгодно продать. В Империи они получили бы в три раза меньше, чем в Дурбине, а главарю надо ублажить злую и жадную банду... - говорил Джеймс со знанием дела.
- Почему бы Боуррику просто не сказать им, кто он такой? - спросил Эрланд. - За него можно получить очень хороший выкуп, гораздо больше, чем за любого раба.
Джеймс задумчиво посмотрел на солнце, уже клонящееся к закату.
- Если Боуррик жив, - сказал он, - я бы ожидал послания от бандитов - что-нибудь о том, что он жив, нам не стоит его искать, а требования о выкупе будут скоро предъявлены. Вот что я бы сделал. Я бы прежде всего избавился от солдат, наступающих мне на пятки.
- Эти бандиты могут оказаться не так сообразительны, как вы, господин мой, - отважился заметить кешианский разведчик. - Ваш принц, если он жив, мог решить, что безопаснее будет не открывать разбойникам правду, а то они могут перерезать ему глотку да и скрыться в пустыне. Может быть, он без сознания и не успел им ничего рассказать. Могут быть и другие вероятности, господин мой.
- Тогда мы должны поторопиться, - сказал Эрланд.
- Надо двигаться с осторожностью, чтобы не попасть в засаду, ваше высочество, - возразил следопыт, указывая на отдаленные холмы. - Если работорговцы устраивают нападения, значит где-то в оазисе или в другом укрытии стоит их караван. Разбойники и наемники, которые их охраняют, погонят свою добычу на рынок в Дурбин. Их слишком много для нашего маленького отряда; даже если бы мой сержант остался с нами, нас все равно было бы мало. Там, наверное, не менее сотни человек.
Эрланд, чувствуя, как тяжелый груз отчаяния начал давить ему на плечи, произнес:
- Мы найдем его. Он жив. - Но даже для него самого эти слова прозвучали не очень убедительно.
- Если мы поедем быстро, - сказал разведчик, взбираясь на свою лошадь, - то сможем добраться до оазиса Сломанных Пальм к закату, господин мой.
Джеймс отрядил двух солдат провожать раненых в таверну, где они могли бы поправиться и потом вернуться домой, в Королевство. У него оставалось всего двенадцать гвардейцев. Чувствуя себя несколько беззащитным, он отдал своему маленькому отряду приказ поворачивать в пустыню.

***

Солнце уже касалось горизонта, когда кешианский следопыт галопом подъехал к островитянам. Джеймс дал команду остановиться. Следопыт натянул поводья своей лошади.
- В сухом русле реки Сафре собирается караван - может быть, сотня солдат, а может, и больше.
Джеймс выругался.
- А мой брат? - спросил Эрланд.
- Я не смог подобраться к ним достаточно близко, поэтому мне нечего вам ответить, принц.
- Можно ли откуда-нибудь подойти к этому лагерю поближе?
- Вдоль одной стороны русла проходит неглубокая впадина, которая дальше превращается в маленький овраг, господин мой. Четыре, может быть пять, человек могут подобраться незаметно. Но это очень опасно. В дальнем конце он становится достаточно мелким, и, стоя в полный рост, можно разглядеть лагерь, но и из лагеря могут заметить человека, стоящего в овраге.
Эрланд начал спешиваться, но Джеймс остановил его.
- В этой кольчуге ты громыхаешь, как тележка жестянщика. Жди здесь.
- Я должна идти, Джеймс, - сказала Гамина. - Если мы подойдем ближе, я смогу сказать, есть ли среди них Боуррик.
- Ближе - это как близко? - спросил ее муж.
- На расстояние броска камнем, - ответила Гамина.
- Сможем мы подойти? - спросил Джеймс следопыта.
- Мы сможем подойти так близко, что увидим прыщи на лицах солдат, - ответил следопыт.
- Хорошо, - произнесла Гамина, поднимая край своего платья. Она подоткнула подол за пояс, как это делают жены рыбаков, когда ловят рыбу на отмелях.
Джеймс попытался не обращать внимания на бесподобный вид двух длинных стройных ног и попытался сосредоточиться и придумать какую-нибудь причину, чтобы не брать Гамину с собой. Ничего у него не вышло. Наверное, дело в том, думал он, спешиваясь, что человек с логическим складом ума считает женщин равными мужчинам. Тогда невозможно изобрести довод, который бы убедил их держаться подальше от опасности.
Локлир велел двум гвардейцам сопровождать Джеймса, Гамину и следопыта, и все пятеро пешком отправились в путь. К тому времени как они добрались до ближайшего конца оврага, небо приобрело сероватый цвет, а пустыня, освещенная отраженными от низких туч солнечными лучами, засияла всеми оттенками алого и розового.
В сгущающихся сумерках шум от каравана вызывал эхо; Джеймс оглянулся, чтобы посмотреть, все ли его спутники рядом. Гамина едва заметным касанием тронула его за локоть.
- Я слышу много разных мыслей.
- А Боуррик? - спросил он мысленно.

Предыдущая страница 3 Следующая страница


Принц крови 4

- Нет, - ответила она. - Но, чтобы, сказать наверняка, надо подойти ближе.
- Можем мы подойти еще ближе? - шепотом спросил Джеймс у следопыта, тронув его за руку.
- Впереди поворот, - тоже шепотом ответил тот. - Если мы проберемся туда, то окажемся вплотную к ним. Но будь осторожен, господин мой, - там хорошее место для свалки мусора, поэтому рядом могут оказаться солдаты.
Джеймс кивнул, и следопыт повел их вперед, в темноту.

***

Джеймс мог припомнить несколько случаев в своей жизни, когда короткий путь казался бесконечным, но ни один из них не мог, кажется, сравниться по продолжительности с этим - им и всего-то надо было добраться до конца оврага. Оттуда можно было услышать, как вполголоса переговариваются солдаты, обходящие лагерь дозором. Сам путь оказался очень опасным; кроме того, та часть оврага, что примыкала к лагерю, использовалась как помойка и отхожее место. Островитянам пришлось ползком пробираться по мусору и отбросам.
Джеймс наступил во что-то сырое и мягкое. Судя по висевшему в овраге запаху, плотному, как туман, он решил, что совсем не хочет выяснять, что же это было. И так можно догадаться. Джеймс повернулся к разведчику, а тот знаками показал, что они подобрались как могли близко.
Тогда Джеймс осторожно выглянул из оврага. На фоне огня от костра не далее чем в десяти шагах от него вырисовывались силуэты двух людей. Вокруг их ног свернулись, пытаясь согреться, почти три десятка человек. Джеймс, как ни всматривался, не видел среди них Боуррика. Были видны не все лица, но даже в мигающем свете костра рыжие волосы принца легко можно было бы заметить.
Потом к солдатам подошел человек в лиловом плаще, и сердце Джеймса сжалось. Но это был не Боуррик. Капюшон плаща был откинут, и Джеймс хорошо разглядел черную бороду и хмурое лицо мужчины - он никогда его раньше не видел. Человек (на боку у него висел меч) велел солдатам прекратить болтовню и идти дальше.
Потом он отвернулся, и к нему подошел еще один - в кожаном жилете, с меткой на руке, по которой Джеймс узнал в нем работорговца из Дурбина. Эту отметку Джеймс не видел с самого детства, но, как и все остальные пересмешники, члены гильдии воров, хорошо знал, что она означает. С работорговцами из Дурбина лучше не связываться.
Джеймс бросил на лагерь еще один взгляд И, пригнувшись, присел рядом с женой. Ее глаза были закрыты, лицо сосредоточенно - она искала мысли Боуррика среди большого количества мыслей других людей в лагере. Наконец она открыла глаза, и Джеймс услышал ее мысли, обращенные к нему:.
- Я не слышу мыслей Боуррика.
- Ты уверена? - спросил он.
- Если бы он был здесь, я бы нашла его - мы очень близко от лагеря. Я бы ощутила его присутствие, - ответила она и вздохнула. - У меня. есть только одно объяснение: он погребен под завалом камней в той расщелине, где мы нашли сапог. - Немного помедлив, она прибавила:
- Он мертв.
Джеймс посидел молча, потом махнул рукой следопыту, показывая, что надо возвращаться. Поиски были прекращены.

***

- Нет, - Эрланд отказывался принять объяснения Гамины; его лицо было мрачным, встревоженным. - Ты не можешь быть в этом уверена.
Джеймс в третий раз с момента возвращения повторил свой рассказ.
- Мы видели, что какой-то бандит ходит в его плаще, так что можно предположить, что они сняли с него и плащ, и сапоги. Но в лагере его не было. Может ли быть, что бандиты, напавшие на нас, не принадлежат к этому каравану? - спросил Джеймс у следопыта.
Тот пожал плечами, словно отвечая, что все возможно.
- Скорее всего не может, господин мой. То, что некоторых ваших людей увели, показывает: на вас вряд ли напали случайно. Если кто из ваших людей и остался в живых, он должен быть в этом лагере.
Джеймс кивнул.
- Эрланд, если бы Боуррик был жив, Гамина смогла бы поговорить с ним.
- Почему вы так в этом уверены? Гамина, постаравшись, чтобы все в лагере могли ее услышать, ответила:
- Я могу управлять моим даром, Эрланд. Я могу выбирать, с кем говорить, и, стоит мне только раз мысленно обратиться к человеку, потом я могу узнать его мысли. Мыслей Боуррика в лагере я не слышала.
- Может быть, он был без сознания.
Гамина печально покачала головой.
- Я бы ощутила его присутствие, даже если бы он был без сознания. Но он там... отсутствовал. Я не смогу объяснить вам лучше. Его не было среди других людей.
- Господин мой, - произнес следопыт, - сейчас я должен уехать, чтобы разыскать своего сержанта. Ему надо узнать об этих дурбинцах. Губернатор Дурбина и сам недалеко ушел от тех воров и ренегатов, которыми он правит, и рано или поздно весть о таком неслыханном безобразии достигнет Трона Света. Когда императрица, будь она благословенна, решит действовать, последует неминуемая расплата, и она будет ужасна. Я понимаю, что это вряд ли облегчит ваши страдания, но неуважение Лица королевских кровей, направлявшегося на празднование юбилея императрицы, - страшное оскорбление. Императрица, благословенно будь ее имя, без сомнения, примет его на свой счет и отомстит за вас.
Эрланда это не успокоило.
- Что? Губернатор Дурбина принесет свои извинения? Письменно, я полагаю?
- Скорее всего, она прикажет окружить город войсками и сжечь его вместе с жителями, господин мой. Или, если будет милосердна, то просто прикажет арестовать дурбинского губернатора и отправить его вашему королю вместе с семьей и всеми подручными, а город пощадит. Решение будет зависеть от того, в каком настроении она будет находиться, когда узнает эту новость.
Эрланд был ошеломлен. Он наконец осознал, что Боуррик, возможно, погиб. Рассказ солдата, признающего такую огромную власть за какой-то женщиной, и вовсе лишил его способностей рассуждать. Он растерянно кивнул.
Джеймс, желая отложить разговор об обсуждении тяжелой дипломатической ситуации, которая возникала со смертью Боуррика, обратился к следопыту:
- Мы попросим тебя отправить письма принцу Крондорскому - это помогло бы устранить недоразумения между нашими странами.
Солдат кивнул.
- Я, как солдат, служащий на границе, сделаю это с радостью, господин мой. - Он ушел седлать лошадь.
Джеймс поманил Локлира, и вдвоем они отошли в сторонку поговорить.
- Ну и ну, - произнес Локлир.
- Мы и раньше встречались со всякими трудностями. Нам не привыкать принимать решения.
- Думаю, надо возвращаться в Крондор, - сказал Локлир.
- Если мы вернемся, а Арута велит Эрланду ехать на празднование юбилея, мы рискуем обидеть императрицу, опоздав, - возразил Джеймс.
- Празднование продлится более двух месяцев, - заметил Локлир. - Мы еще успеем до окончания.
- Я бы все же предпочел приехать к началу, - сказал Джеймс и огляделся. - Не могу избавиться от мысли, что вокруг нас что-то происходит. - Он уставил палец в грудь Локлира. - Слишком удивительное совпадение, что напали именно на нас.
- Возможно, - не мог не согласиться Локлир, - но, если налет был намеренным, значит, те, кто стоит за его организацией, и пытались убить Боуррика в Крондоре.
Джеймс немного помолчал.
- Какой в этом смысл? Зачем им нужно убивать Боуррика?
- Чтобы начать войну между нашим Королевством и Империей.
- Это понятно. Я хочу знать, зачем кому-то нужна война?
Локлир пожал плечами.
- Почему начинают любую войну? Надо выяснить, кому в Империи будет больше всего на руку, если на северной границе начнутся беспорядки.
- А в Крондоре мы этого не узнаем, - кивнул Джеймс.
Джеймс, повернувшись и увидев, что Эрланд одиноко стоит на краю их небольшого лагеря и смотрит в ночную пустыню, подошел к нему.
- Тебе придется с этим. смириться, Эрланд, - тихо сказал Джеймс. - Ты должен перестать горевать и привыкать к новому положению дел.
Эрланд смущенно заморгал, как человек, внезапно попавший из темноты на свет:
- Что?
Джеймс, положив руку принцу на плечо, сказал:
- Теперь ты наследник. Ты будешь нашим следующим королем. И на пути в Кеш именно ты везешь судьбу всего нашего Королевства.
Эрланд, кажется, его не слышал. Он ничего не ответил, продолжая смотреть на запад, туда, где стоял караван работорговцев. Наконец он повернул лошадь и вернулся к отряду, который дожидался его, чтобы продолжить свой путь на юг, в сердце Великого Кеша.

Глава 7
ПЛЕННИК

Боуррик проснулся. Он лежал неподвижно, пытаясь прислушаться - в лагере даже ночью было шумно. Еще в полудреме ему на мгновение показалось, что кто-то позвал его по имени.
Он сел и, моргая, начал оглядываться. Пленники сидели вокруг костра, словно надеясь, что его тепло и свет хоть как-то уменьшат холодный страх, поселившийся в душе. Боуррик выбрал себе место как можно дальше от вонючей помойки, с краю от толпы рабов. Пошевелившись, Боуррик вспомнил, что его запястья сковывают наручники - две полоски серебра, которые, по слухам, сводят на нет все волшебные силы того, на кого они надеты. Боуррик вздрогнул и понял, что ночью в пустыне стало холодно. У него отняли и плащ и рубашку, так что из одежды остались только штаны. Он пошел к огню. Пленники, которых он толкал, ворчали ему вслед, но пошевелиться никто не хотел.
У костра Боуррик сел между двумя людьми, которые, кажется, и не заметили его появления, погруженные в переживания собственных несчастий.
В ночной темноте раздался визг - солдаты забавлялись с одной из пяти женщин-рабынь. Незадолго до этого шестая женщина сопротивлялась слишком активно и перекусила сонную артерию у солдата, который хотел ее изнасиловать; погибли оба: его смерть была менее долгой и мучительной.
По звуку заунывных причитаний, раздавшемуся вскоре, Боуррик решил, что этой рабыне повезло больше. Он подумал, что вряд ли кто из женщин останется в живых к тому времени, как они доберутся до Дурбина. Отдав женщин солдатам, работорговец разом избавился от проблем. Если хоть одна из них доживет до прихода в Дурбин, ее продадут в кухонные прислуги. Ни одна из них не была ни молода, ни красива, и работорговцу не надо было беспокоиться о том, чтобы держать их от солдат подальше.
Словно в ответ на мысли Боуррика работорговец появился возле костра. Он стоял в золотисто-красном свете у огня, пересчитывая свою добычу. Довольный осмотром, он повернулся к своему шатру. Касим. Насколько Боуррик помнил, его звали именно так. Боуррик хорошо его запомнил, потому что не терял надежды когда-нибудь добраться до него.
Когда работорговец отошел, его окликнул человек по имени Салайя - на нем был лиловый плащ, который два дня назад Боуррик выиграл в Звездной Пристани в карты. Когда сегодня на рассвете Боуррик появился в лагере, этот человек сразу же потребовал плащ и избил принца, решив, что тот недостаточно быстро его снимает. То, что Боуррик был в наручниках, ничего не меняло. После того, как принцу изрядно досталось, вмешался Касим и урезонил своего помощника. Принц запомнил и Салайю. Касим отдал Салайе несколько приказаний, которые тот вполуха выслушал. Потом работорговец ушел к лошадям. Скорее всего, подумал Боуррик, прибыла еще одна партия рабов.
Несколько раз он возвращался к мысли о том, чтобы сказать, кто он есть на самом деле, но всякий раз осторожность останавливала его. Он никогда не носил перстень со своей печатью - он ему мешал; вот и сейчас свидетельство его звания осталось лежать в одном из тех тюков, которые не достались бандитам. Конечно, его рыжие волосы, может быть, и заставили бы бандитов задуматься, но в Крондоре такой цвет волос не был редкостью. Светлые волосы часто встречались у людей, живших в Вабоне и на Дальнем берегу, но только в Крондоре среди жителей было столько же рыжих, сколько и блондинов.
Боуррик решил, что подождет до Дурбина, а потом попробует разыскать кого-нибудь, кто скорее поверит его рассказу. Он не доверял ни Касиму, ни его людям. Вряд ли кто-нибудь из них станет выслушивать его. Нужен кто-то более разумный, чем эти свиньи надсмотрщики. При удачном стечении обстоятельств Боуррик может снова обрести свободу.
Боуррик, утешаясь, насколько возможно, подобными мыслями, толкнул одного из задремавших пленников, чтобы тот подвинулся и дал ему место лечь. От ударов по голове он чувствовал головокружение и сонливость. Принц лег, закрыл глаза, на миг ему показалось, что земля под ним закружилась, вызывая прилив тошноты, но вскоре все прошло, и он уснул.

***

Солнце пекло, как Прандур, бог огня. Ничем не прикрытая, кожа Боуррика совсем высохла. После службы на границе его руки и лицо немного загорели, но вот спина... На второй день пути на ней вздулись пузыри, голова разламывалась от боли. Первые два дня были очень тяжелы - караван спускался с каменистого плато к песчаным пустошам, которые у местных жителей назывались Порогом Джал-Пура. Пять фургонов медленно катились по дороге, проложенной уже больше по песку, чем по утоптанной земле. Под лучами палящего солнца, медленно убивающего рабов, песок спекся большими пластами.
Вчера умерли трое. Салайе не нужны слабаки - на рабском торжище в Дурбине требовались только здоровые, сильные рабы. Касим еще не вернулся - он отлучился по какому-то делу, а в назначенном главе каравана Боуррик с первой минуты разглядел жестокого садиста. Воду давали три раза в день - перед рассветом, в полдень, когда проводники и солдаты останавливались отдохнуть, и с вечерней едой; тогда же рабов кормили - единственный раз в день. Каждому доставался кусок черствой лепешки из какой-то дряни; муки в ней было совсем мало, и сил от такой еды совсем не прибавлялось. Он надеялся, что мягкие шарики в тесте были все-таки изюминками, но на всякий случай не приглядывался. Благодаря еде он был жив, поэтому его мало беспокоило, вкусная она или нет.
Рабы мало общались между собой - каждый погрузился в свои горести. Ослабевшие от жары, они немногое могли сказать друг другу - разговор был пустой тратой сил. Но Боуррику удалось кое-что разузнать. Здесь, в пустыне, стражники не очень рьяно исполняли свои обязанности - даже если пленник освободится, куда ему идти? Пустыня была самым лучшим стражем. Придя в Дурбин, они смогут отдохнуть несколько дней, может быть, неделю, чтобы зажили кровавые мозоли на ногах и солнечные ожоги на спинах. Рабы успеют немного набрать вес и тогда их можно будет выставить на продажу. Изможденные дорогой рабы принесут мало золота.
Боуррик пытался размышлять о том, есть ли у него шансы, но жара и ожоги ослабили его, а от недостатка воды и еды он совсем отупел. Он тряхнул головой и попытался сосредоточиться, но все равно был способен только на то, чтобы переставлять ноги - поднимать их и опускать перед собой, раз за разом, пока не будет позволено остановиться.
Солнце исчезло, наступила ночь. Рабам было приказано сесть вокруг костра - так они сидели все предыдущие ночи, слушая, как солдаты забавляются с пятью оставшимися женщинами. Те больше не сопротивлялись и не кричали. Боуррик жевал свою лепешку и прихлебывал воду. В первую ночь, проведенную в пустыне, один из пленников выпил воду залпом, а через несколько минут его вырвало. Стражники больше не дали ему воды, и на следующий день он умер. Боуррик хорошо запомнил этот урок. Как ему ни хотелось, запрокинув голову, выпить сразу всю воду, он медлил над кружкой с мутной теплой водой, прихлебывая ее маленькими глотками. Быстро пришел сон - глубокий сон без сновидений, сон, который не давал отдыха измученному телу. Всякий раз, стоило ему пошевелиться, как он просыпался от боли в обожженной спине. Если он поворачивался спиной к огню, ее начинало печь при малейшем теп-лом дуновении, а если отодвигался от костра подальше, то холод тут же пробирал его до костей. А затем пинки и удары древками копий заставляли Боуррика подниматься вместе с остальными пленниками.
В прохладе утра почти сырой ночной воздух был не чем иным, как линзой, сквозь которую обжигающее прикосновение Прандура мучило рабов еще сильнее. Не прошло и часа, как упали двое; они остались лежать там, где повалились.
Ум Боуррика спрятался. Остался только животный рассудок - рассудок злобного, дикого зверя, который не хотел умирать. Все его силы были отданы одному - двигаться вперед и не упасть. Упасть означало умереть.
После нескольких часов бездумного шагания его схватили чьи-то руки.
- Стоп! - раздался голос.
Боуррик моргнул и сквозь желтые искры, застилавшие взор, увидел лицо. Оно состояло из каких-то узлов и бугров, из изломанных плоскостей - над курчавой бородой темнела кожа цвета черного дерева. Такого отвратительного лица Боуррик еще никогда не видел. В безобразии его было даже что-то величественное. :
Боуррик начал хихикать, но из пересохшего горла раздалось только сипение.
- Сядь, - сказал солдат с неожиданной предупредительностью. - Пришло время полуденного отдыха. - Оглядевшись, не смотрит ли кто, он открыл свой собственный бурдюк и налил немного воды на ладонь. - Вы, северяне, так быстро мрете от жары, - он смочил Боуррику затылок и вытер руку о волосы юноши, немного охладив ему голову. - Слишком много людей умерло в пути, Касиму это не понравится.
Потом другой стражник принес еще один бурдюк и кружки, и началась свара вокруг воды. Каждый раб, который еще мог хоть что-то сказать, сразу начал говорить о том, как ему хочется пить, - словно если он будет молчать, то и воды не получит.
Боуррик едва мог двигаться; каждое движение вызывало мелькание перед глазами белых, красных и желтых пятен. Почти вслепую он протянул руку и взял металлическую кружку. Вода была теплой и горькой; потрескавшимся губам Боуррика она неожиданно напомнила тонкое наталезское вино. Он отхлебнул вина, стараясь подержать его во рту, как учил отец, чтобы темно-красная жидкость протекла по языку и язык отметил бы все оттенки аромата вина. Едва заметная горечь, скорее всего, от пригоршни стеблей и листьев, которые винодел специально оставил в чане, чтобы перед тем как разлить вино по бочкам, довести его до нужной степени ферментации. А может быть, вино немного не добродило. Боуррик никак не мог понять, что это за вино - в нем не хватало характерных привкусов, да и горьковато оно было. Не очень хороший сорт. Надо будет узнать, пробовали ли его папа и Эрланд, просто поставить на стол кувшин, а потом посмотреть - пили они его или нет.
Боуррик заморгал слипающимися от сухости и жары глазами - он никак не мог разглядеть, где же плевательница. Как он может сплюнуть вино, если нет плевательницы? Он не должен его пить, иначе будет очень пьяным - он же еще совсем маленький мальчик. Наверное, если он отвернется и сплюнет под стол, никто и не заметит.
- Эй! - закричал кто-то. - Этот раб выплюнул воду!
Из рук Боуррика вырвали кружку; он упал на спину. Он лежал на полу столовой отца и раздумывал - почему плитки такие теплые? Они должны быть холодными. Какими были всегда. Почему они так нагрелись?
Потом пара рук подняла его, а еще одна помогла ему стоять.
- Что такое? Хочешь умереть, отказываясь от воды?
Боуррик приоткрыл глаза и заметил перед собой абрис чужого лица.
- Я не знаю, что это за вино, папа, - слабым голосом ответил он.
- У него лихорадка, - произнес голос. Его подняли и понесли, и вот он оказался где-то, где было немного потемнее. Ему на лицо вылили воду, и она потекла по шее, по рукам. Чей-то голос вдалеке сказал:
- Салайя, клянусь богами и демонами, у тебя мозгов еще меньше, чем у кошки, сдохшей три дня назад. Если бы я не выехал к вам навстречу, ты бы угробил и этого, да?
Боуррик почувствовал, что по лицу течет вода, и, открыв рот, начал ее пить. Вода была почти свежей.
Раздался голос Салайи:
- Слабые ничего нам не принесут. Мы сэкономим, если они умрут по дороге - тогда не надо будет их кормить.
- Болван! - закричал другой. - Это же один из лучших рабов! Ты посмотри - он молодой, ему не больше двадцати лет, и выглядит довольно неплохо. Если не считать волдырей, он здоров или будет здоров через несколько дней. Эти тонкокожие северяне не могут переносить жару так, как те, кто родился в Джал-Пуре. Немного воды, одеть его, и он был бы готов к торгам на следующей неделе. А теперь мне придется ждать две недели, пока заживут ожоги и он окрепнет.
- Хозяин...
- Хватит, держите его под повозкой, а я посмотрю остальных. Если я вовремя найду их, можно будет спасти и других. Не знаю, что сталось с Касимом, но черным стал для гильдии тот день, когда ты был поставлен во главе каравана.
Боуррику этот разговор показался очень странным. А что случилось с вином? Он продолжал размышлять ни о чем, лежа под повозкой, а мастер гильдии дурбинских работорговцев осматривал рабов, которые через день должны быть доставлены в лагерь.

***

- Дурбин! - воскликнул Садман. Его составленное из темных узлов лицо расплылось в широкой улыбке. Он правил последним фургоном - тем, в котором ехал Боуррик. Два дня с тех пор, как Боуррика перенесли в тень повозки, вернули его к жизни. Сейчас он ехал вместе с тремя другими рабами, которые так же, как и он, оправлялись после теплового удара. Они могли пить воду, сколько хотели, а ожоги от солнца были смазаны каким-то мягким маслом с травяной вытяжкой - благодаря мази жгучая боль превратилась в терпимый зуд.
Фургон запрыгал по камням мощеной дороги, и Боуррик, шатаясь, поднялся на ноги. Он не увидел ничего особенного - город как город, разве что окружающие земли стали более зелеными. Уже полдня они то и дело проезжали мимо мелких ферм. Боуррик стал вспоминать, что ему известно о Дурбине, этом оплоте пиратов.
Дурбин был главным городом на единственном клочке орошаемых земель между Долиной Грез и Горами Троллей, а также единственным удобным портом на побережье от Края Земли до Рэнома. Вдоль всего южного берега Горького моря предательские рифы поджидали корабли и лодки, которых невезение подводило под влияние северных ветров. На протяжении многих веков Дурбин был родным домом пиратов, грабителей разбитых судов и работорговцев.
Принц кивнул Салману. Этот бандит оказался веселым и в то же время ужасно болтливым.
- Я прожил здесь всю жизнь, - сказал разбойник, улыбаясь еще шире. - И отец мой тоже родился здесь.
Когда несколько сотен лет назад люди пустыни Джал-Пур завоевали Дурбин, они нашли выход к морским перевозкам и торговле, а когда Империя завоевала этот край, Дурбин был столицей народа пустыни. Теперь в городе жил губернатор, назначенный императрицей, но ничего не переменилось. Дурбин оставался Дурбином.
- Скажи-ка, - спросил Боуррик, - а городом по-прежнему управляют три гильдии?
Салман рассмеялся.
- Ты грамотный парень! Немногие за пределами Дурбина знают об этом. Да - гильдия работорговцев, гильдия грабителей и капитаны побережья... Они до сих пор управляют Дурбином. Именно они, а не имперский губернатор решают, кому жить, а кому умереть, кому работать, а кому есть. - Он пожал плечами. - Так всегда было. До Империи. До жителей пустыни. Всегда.
Боуррик, вспомнив про пересмешников, гильдию крондорских воров, спросил:
- А нищие и воры? Они имеют какую-нибудь силу?
- Ха! - ответил Салман. - Дурбин - самый честный в мире город, мой образованный друг. Мы, живущие здесь, ложимся спать, не запирая дверей, и можем, ничего не боясь, ходить по улицам. Тот, кто ворует в Дурбине, - дурак, потому что через несколько дней станет покойником или, в лучшем случае, рабом. Так постановил Совет Трех, а кто настолько глуп, чтобы сомневаться в его мудрости? Уж точно не я. Так и должно быть, ведь у Дурбина нет друзей среди рифов и песков.
Боуррик похлопал Салмана по плечу и снова сел. Он поправился быстрее других заболевших рабов - потому что был самым молодым и здоровым. Остальные трое были пожилыми фермерами, и ни один из них не изъявил желания поправиться. Отчаяние лишает сил быстрее, чем болезнь, подумал Боуррик.
Он выпил немного воды и обрадовался первому дуновению океанского бриза - фургон подъезжал к городским воротам. Один из советников отца и их наставник в мореходном деле, Амос Траск, в молодости был пиратом, совершал набеги на Вольные города, Квег, на Королевство Островов под именем капитана Тренчарда, Кинжала Морей. Он был довольно известным членом гильдии капитанов побережья. Траск рассказывал много историй о своих морских приключениях, но почти ничего не говорил о том, как вели себя и каким влиянием пользовались капитаны в городе. Может быть сейчас еще кто-нибудь помнит капитана Тренчарда, и тогда Боуррик этим воспользуется.
Боуррик решил пока никому не говорить, кто он такой. Хотя он не сомневался, что работорговцы пошлют отцу требования о выкупе, все же принцу хотелось бы избежать международных осложнений, которые неминуемо последуют, если факт его пленения станет известен. Проведя несколько дней в лагере для рабов и набравшись сил, он попробует бежать. Пустыня, конечно, непреодолима, но любая утлая лодчонка в порту могла дать шанс вырваться на свободу. До Края Земли, города, которым правил отец барона Локлира, отсюда было неблизко - почти пятьсот миль, которые предстояло пройти против ветра, но все же это можно было сделать. Боуррик обдумал все это с уверенностью девятнадцатилетнего человека, который еще не знал поражений. Его пленение было просто задержкой в пути, не более того.

***

Загоны для рабов были накрыты одной крышей, которая покоилась на высоких балках и защищала рабов от полуденной жары или неожиданных штормов, налетавших с Горького моря. Но вместо стен были набиты поперечные балки, чтобы стражники могли всегда видеть пленников. Здоровый человек легко мог перебраться через стену высотой в десять футов, но к тому времени, как он доберется до верха и пролезет между стеной и крышей, отстоящей на три фута от стены, его уже будут поджидать стражники.
Боуррик обдумывал свое бедственное положение. После того как его продадут, может статься, новый хозяин не будет охранять его так же сильно, а может, и наоборот. Логика советовала попробовать бежать, пока он находится поблизости от моря. А вдруг его новый владелец не окажется купцом из Квега, путешественником из Вольных городов, а то и дворянином из Королевства? Будет еще хуже, если его увезут вглубь Империи. Боуррик не хотел позволять судьбе делать выбор.
У него уже был план. Загвоздка только в одном - необходимо заручиться поддержкой других пленников. Если можно будет организовать продолжительные беспорядки, тогда он успеет перемахнуть через ограду и укрыться в городе.
- Псст!
Боуррик обернулся, чтобы посмотреть, откуда идет такой странный звук.
- Псст! Сюда, молодой дворянин, - Боуррик взглянул сквозь перекладины изгороди и внизу, в негустой тени, увидел тощую фигурку.
За подпоркой крыши прятался мальчик лет одиннадцати-двенадцати. Если бы он двинулся в любую сторону хоть на пару дюймов, стража немедленно заметила бы его.
Боуррик огляделся и увидел, что стражники собрались и разговаривают у угла загона.
- Что? - шепотом спросил Боуррик.
- Если вы, благородный господин, на минутку отвлечете внимание стражников, я буду очень вам обязан, - услышал он ответный шепот.
- Зачем? - спросил Боуррик.
- Мне очень надо, господин.
Считая, что никакого вреда не будет, разве что достанется еще один тумак, Боуррик кивнул. Подойдя поближе к стражникам, он крикнул:
- Эй! А поесть когда дадут?
Оба стражника прищурились, а потом один фыркнул и, просунув древко копья между балками ограды, попытался ударить Боуррика. Тот отскочил.
- Простите, - сказал он и, посмеиваясь, отошел.
Его подергали за рукав. Принц обернулся и увидел перед собой мальчика.
- Что ты здесь делаешь?
- Как что, господин? - вопросительно посмотрел на него мальчик.
- Я думал, ты хочешь убежать... - хриплым шепотом ответил Боуррик.
Мальчик рассмеялся.
- Нет, благородный господин. Мне нужно было, чтобы вы отвлекли стражу, а я бы в это время пробрался в загон.
Боуррик возвел глаза к небу:
- Две сотни рабов, не переставая, думают о том, как бы отсюда выбраться, а мне довелось встретить единственного человека, которому захотелось попасть сюда!
Мальчик проследил за направлением взгляда Боуррика и спросил:
- Какому божеству молится господин?
- Всем сразу. Но в чем же дело?
Мальчик взял Боуррика за локоть и повел его на середину загона, где стражники не могли ничего услышать.
- В моей жизни появились некоторые сложности, господин мой.
- А почему ты называешь меня "господином"?
Лицо мальчика озарилось улыбкой, и Боуррик пригляделся к нему. Круглые румяные щеки на загорелом лице; глаза превратились в щелки - кажется, они были совсем черными. Из-под шапки, которая была на несколько размеров больше, чем нужно, торчали неровно обрезанные черные вихры. Мальчик едва заметно поклонился.
- Для такого низкорожденного, как я, все люди - господа и все заслуживают почтения. Даже эти свиньи стражники.
Боуррик не мог не улыбнуться.
- Ну, скажи же мне, почему ты решил присоединится к нашей несчастной компании?
Мальчик уселся на землю и знаком пригласил Боуррика сделать то же самое.
- Зовут меня Сули Абдул, молодой господин. Я нищий. И я, как ни стыдно мне в этом признаться, нахожусь под угрозой наказания от Совета Трех. Ты знаешь о Совете? - Боуррик кивнул. - Тогда ты должен знать, что его гнев опасен, а руки длинны. Я заметил старого купца, который прилег отдохнуть на полуденном солнце. Из его дырявого кошелька высыпалось несколько монеток. Если бы я дождался, пока он проснется и, не обнаружив пропажу, уйдет, тогда я бы мог подобрать их с земли, и никто бы обо мне плохо не подумал. Не доверяя богам, я решил собрать деньги, пока он дремлет. Но Госпожа Судьба распорядилась так, что он проснулся в самый худший момент и закричал: "Вор!", да так громко, что все кругом услышали. Кто-то меня узнал, назвал по имени, и за мной погнались. Теперь по приказу Совета Трех меня преследуют, чтобы наказать. Где же еще прятаться, как не среди тех, кто уже стал рабом?
Боуррик помолчал, не зная, что сказать. Потом он спросил:
- Скажи-ка, а что ты будешь делать через девять дней, когда нас продадут с аукциона?
- К тому времени, милостивый господин, меня уже здесь не будет, - со смехом ответил мальчик.
- А куда ты пойдешь? - прищурившись, спросил принц.
- Снова в город, молодой господин. Мой проступок невелик, а у Совета Трех и без меня забот хватает. Сейчас в губернаторском дворце решаются какие-то важные дела - так, по крайней мере, утверждают слухи на улицах. Приезжают и уезжают имперские посланники и порученцы от Совета. В любом случае через несколько дней те, кто сейчас разыскивает меня, займутся другими делами, и я смогу вернуться к своим занятиям.
- Ты можешь выбраться так же легко, как и забрался сюда? - недоверчиво покачал головой Боуррик.
Мальчик пожал плечами.
- Вероятно. В жизни нет ничего определенного. Надеюсь, что да. А если нет - на то воля богов.
Боуррик, взяв попрошайку за рубаху, подтянул поближе к себе.
- Ну, мой дружок-философ, тогда давай заключим сделку, - прошептал он. - Я помог тебе войти, а ты теперь поможешь мне выйти.
Смуглое лицо мальчика побледнело.
- Хозяин, - произнес он, почти не разжимая губ, - для человека, столь же тщедушного, как и я, мы вполне бы могли придумать способ удрать, но ты ростом с могучего воина, а эти наручники сковывают твои движения.
- А ты не можешь освободить меня от них?
- Как? - испуганно спросил мальчик.
- Не знаешь? Что же ты за вор?
- Плохой, - горестно покачал головой мальчик. - В Дурбине можно украсть только глупость, поэтому я еще и глупец. Я ничего не умею, и сегодня была моя первая попытка.
Боуррик покачал головой.
- Неумелый вор - как раз то, что мне нужно. Я и сам бы смог освободиться, если бы было чем открыть наручники. Мне нужен кусок жесткой проволоки вот такой длины. Тонкий гвоздик тоже сойдет, - разведя указательный и большой пальцы на пару дюймов, принц показал требуемую длину.
- Попробую, хозяин.
- Хорошо, - сказал Боуррик, отпуская мальчишку. В тот миг, когда его отпустили, мальчик рванулся, словно собираясь убежать, но Боуррик, предвидя такой поворот дел, подставил попрошайке подножку. Прежде чем мальчик успел подняться на ноги, принц схватил его за плечо.
- Ты привлечешь к нам внимание, - сказал принц, кивком головы указывая на стоявших неподалеку стражников. - Я знаю, что ты хочешь сделать, мальчик. Не пытайся вырваться. Если меня будут через неделю продавать на аукционе, я отправлюсь туда в компании. Дай мне еще хоть один повод позвать стражу, и я так и сделаю. Понял?
- Да, хозяин, - прошептал мальчик, запуганный окончательно.
- Я тебя насквозь вижу, - произнес Боуррик. - Меня воспитал человек, до которого тебе как блохам в твоей рубашке до тебя. Понял? - Сули кивнул, не желая ничего говорить. - Если ты решишь сбежать от меня или меня предать - на аукцион я отправлюсь вместе с тобой. Тебе ясно?
Мальчик кивнул, и Боуррик понял, что теперь он не пытается отделаться от принца, так как действительно поверил, что принц может выдать его страже. Боуррик отпустил Сули, и тот повалился на землю. На этот раз он не пытался убежать, а просто сел на твердо утоптанную землю; его лицо выражало безнадежный ужас.
- Отец Милосердия, молю тебя, прости мне мою глупость. Зачем, о зачем ты отдал меня в руки этого безумного господина?
Боуррик опустился на одно колено.
- Ты можешь принести мне проволочку?
- Могу. - Сули поднялся на ноги и поманил Боуррика за собой.
Боуррик подошел за ним к стене. Мальчик повернулся к изгороди спиной, чтобы стражники, если вдруг посмотрят в эту сторону, не смогли бы увидеть его лицо. Указав на доски, маленький попрошайка сказал:
- Некоторые покоробились. Посмотри внимательно.
Боуррик тоже повернулся спиной к стене, но краем глаза продолжал изучать доски. Одна из них выгнулась наружу, немного вытолкнув держащий ее гвоздь. Принц прислонился к этой доске и ощутил, как шляпка гвоздя колет его в плечо.
Боуррик неожиданно повернулся и толкнул мальчика на доску. Как только Сули навалился на стену, Боуррик зацепил шляпку гвоздя краем своих наручников.
- Ну, молись, чтобы он не согнулся, - прошептал принц. Он дернул, и гвоздь выскочил.
Нагнувшись, чтобы поднять свою драгоценную находку, Боуррик быстро огляделся - но никто и внимания не обратил на его странные действия.
Юноша легко открыл замок сначала на одном, потом на другом наручнике. Затем, растерев затекшие запястья, снова надел их.
- Что ты делаешь? - прошептал попрошайка.
- Если стражники увидят меня без наручников, они сразу явятся сюда, чтобы узнать, что случилось. Я просто хотел посмотреть, трудно ли будет их снять. Оказывается, не очень.
- Где мог такому научиться сын благородных родителей? - спросил Сули.
- У одного из моих наставников, - улыбнулся Боуррик, - детство было весьма... пестрым. Он не всегда учил меня тому, чему полагается учить... - он чуть не сказал "принцев", но вовремя опомнился:
- Детей дворян.
- А! - сказал мальчик. - Так ты благородного происхождения! Я так и подумал, когда услышал, как ты говоришь.
- А как я говорю? - спросил Боуррик.
- Ты говоришь, как самые образованные и благородные господа. Да и акцент у тебя, как у самых благородных, даже как у королевской семьи.
Боуррик задумался.
- Надо будет этим заняться. Если нам придется долго скрываться в городе, я должен притворяться простолюдином.
Мальчик выпрямился.
- Я могу тебя научить, - посмотрев на наручники, он спросил:
- А зачем тебя заковали, сын благородных родителей?
- Они думают, что я - волшебник.
- Тогда почему тебя не убили? - спросил мальчик, глядя на него широко раскрытыми глазами. - С чародеями управляться очень трудно. Даже самые плохие могут насылать чирьи и бородавки на тех, кто их рассердит.
- Я почти убедил их в том, что я - бедный учитель, - улыбнулся Боуррик.
- Тогда почему же они не сняли наручники?
- Потому что я почти убедил их.
- Куда мы пойдем, хозяин? - спросил мальчик.
- В порт, я хочу стащить там какую-нибудь лодочку и отправиться на ней в Королевство.
- Это отличный план, - кивнул, соглашаясь, мальчик. - Я, молодой господин, стану твоим слугой, а твой отец щедро вознаградит меня за то, что я помог тебе бежать из этого прибежища убийц с темными душами.
- Теперь и ты заговорил высоким стилем, а? - рассмеялся Боуррик.
Мальчик просиял.
- Человек, занимающийся попрошайничеством, должен уметь выбирать слова - только так он заработает себе на жизнь. Если просто просить подаяния - ничего, кроме тумаков, не получишь. Но угрожай им замысловатыми проклятьями, и они одарят тебя. Если я скажу: "Чтобы твоя красавица-жена стала уродиной", какой купец остановится, проходя мимо меня? Но стоит сказать: "Пусть твоя любовница станет похожа на твою жену! И дочери тоже!" - тогда он насыплет мне меди, чтобы только избавиться от проклятия, иначе его дочери вырастут похожим на свою мать, и он не сможет найти для них женихов, и любовница станет похожа на жену, и он потеряет радость в жизни.
Боуррик усмехнулся.
- Неужели ты можешь насылать такие проклятия, что люди тебя боятся?
- Кто знает? - рассмеялся мальчик. - Но кто откажется бросить несколько медяков, чтобы проклятье не исполнилось?
Боуррик сел.
- Я буду делить с тобой обед - так они называют хлеб и похлебку. Но до того, как начнут пересчитывать рабов для аукциона, я должен бежать отсюда.
- Они поднимут тревогу и станут тебя искать.
- Именно этого я и хочу, - улыбнулся Боуррик.

***

Боуррик съел половину обеда и отдал тарелку мальчику. Сули в один момент проглотил все и вылизал оловянную тарелку, чтобы подобрать оставшиеся крошки.
В течение семи дней они делили порцию Боуррика, и, хоть оба не были сыты, все же еды хватало - работорговцы неплохо кормили тех, кого собирались продать на аукционе. Ввалившиеся глаза, выпятившиеся скулы, торчащие ребра сбивают цену, а недолгая сытная кормежка поможет избавиться от этих недостатков.
Если кто и заметил необычный способ, каким мальчик присоединился к группе рабов в загоне, виду никто не подал. Рабы в основном молчали, погрузившись в свои мысли, и почти не пытались беседовать друг с другом. Зачем трудиться заводить дружбу с человеком, которого ты, скорее всего, никогда больше не увидишь?
- Мы должны бежать до утренней переклички, - произнес Боуррик шепотом, чтобы никто не мог его подслушать.
Мальчик кивнул, но сказал:
- Я не понимаю. - В течение семи дней он прятался среди рабов, пригибая голову, чтобы его не сосчитали вместе с другими. Может быть, его видели раз или два, но стражники не трудились пересчитывать рабов еще раз, если получалось, что голов больше - они думали, что просто обсчитались. Другое дело, если бы вдруг их оказалось меньше.
- Мне надо, чтобы при поисках поднялось как можно больше шума. Но больше всего мне надо, чтобы к аукциону там собралось как можно больше солдат. Понимаешь?
- Нет, хозяин.
Последнюю неделю Боуррик провел, подробно выспрашивая мальчика обо всем, что касалось города и гильдии работорговцев.
- За оградой проходит улица, которая ведет к порту, - сказал Боуррик, и Сули кивнул. - Через несколько минут после побега десятки солдат кинутся в порт и найдут нас прежде, чем мы успеем уплыть в лодке в Квег или куда-нибудь еще, верно? - Мальчик еще раз кивнул. - Никто в здравом уме не рискнет отправиться в пустыню, не так ли?
- Конечно.
- Значит, мы пойдем в сторону пустыни.
- Хозяин! Мы погибнем!
- Я же не сказал, что мы уйдем в пустыню, - объяснил Боуррик. - Мы пойдем в ту сторону и поищем место, где можно будет спрятаться.
- Но где, хозяин? Между этим местом и пустыней расположены дома богатых горожан, казармы солдат и дом губернатора.
Боуррик усмехнулся.
- О великие боги, - заговорил мальчик, глаза которого стали круглыми от страха, - хозяин, ты же не хочешь сказать...
- Вот именно, - ответил Боуррик. - Там-то они не станут искать двух беглых рабов.
- О благородный хозяин, ты, наверное, шутишь, чтобы помучить своего бедного слугу.
- Перестань, Сули, - заметил Боуррик, оглядываясь. - Ты подал мне хорошую мысль.
- Я, хозяин? Я ничего не говорил о том, чтобы отдаться в руки губернатора.
- Нет, но, если бы ты не пытался спрятаться от работорговцев в загоне для рабов, я бы никогда до нее не додумался.

***

Боуррик скинул наручники и знаками показал мальчику, чтобы тот поднялся. Стражники на дальнем конце загородки играли в кости, а тот, которого оставили на страже, дремал. Боуррик указал вверх; мальчик кивнул. Он скинул свой балахон, оставшись в одной набедренной повязке, Боуррик сложил руки и мальчик поставил ногу ему на ладони; принц отчасти подсадил, отчасти подбросил его к балкам, поддерживающим крышу. Мальчик ловко пробрался по балке в дальний от играющих стражников угол, туда, где дремал один солдат.
Промедление и малейший шум могли испортить все дело, поэтому Боуррик обнаружил, что задерживает дыхание, наблюдая, как мальчик пробирается к углу загородки. Там Сули быстро взобрался на ограду и, протянув руку, схватился за рубаху" которую ранее привязал к балке. В два приема взобравшись на изгородь, Сули Абдул завис прямо над спящим человеком.
Свесившись, мальчик стащил с головы стражника металлический шлем, а подошедший Боуррик в тот же миг взмахнул наручниками. Браслет с глухим стуком ударил солдата в висок, и тот повалился на землю.
Боуррик не стал оглядываться, чтобы узнать, наблюдает кто-нибудь за ними или нет - если другие стражники что-нибудь заметили, можно было считать, что все пропало, - принц подпрыгнул и схватился за висящую рубаху.
В один миг он оказался наверху, рядом с мальчиком. Сули, пригибаясь, осторожно пошел по балке, которая держала крышу. Боуррик двинулся следом - ему пришлось ползти.
Вот они тихо миновали игравших стражников и на дальнем конце загона перебрались на крышу следующего, а оттуда перепрыгнули на стену наружной ограды. Спрыгнув на землю, они пустились к дому губернатора Дурбина, да так быстро, словно весь городской гарнизон гнался за ними.

***

План Боуррика сработал. В доме губернатора была страшная суета. Поэтому какие-то два раба, направлявшиеся через двор к кухне, не вызвали удивления.
Через десять минут поднялась тревога - на улицу выскочили стражники, крича, что сбежал раб к этому времени Боуррик и Сули нашли отличный чердак в том крыле, которое предназначалось для гостей. Судя по толстому слою пыли, он пустовал уже много лет.
Сули прошептал:
- Господин мой, ты и впрямь чародей. Уж об этом они никогда не додумаются. Никому не придет в голову обыскивать дом губернатора.
Боуррик кивнул. Он поднял палец, призывая к молчанию, и улегся поудобнее, словно собрался поспать.
Возбужденный мальчик едва мог поверить своим глазам - юноша действительно уснул. Сули был слишком взволнован и испуган, чтобы последовать его примеру. Он выглянул в маленькое окошко, через которое они попали на чердак, - отсюда открывался вид на часть двора и на второе крыло дома.
Понаблюдав за беготней челяди, маленький попрошайка решил исследовать чердак. Он мог стоять на чердаке в полный рост, а Боуррику надо было пригибаться. Сули осторожно прошел по балке, поддерживающей потолок, - даже если в комнате под ними кто-то был, он бы не услышал шагов.
В дальнем конце чердака нашелся люк. Мальчик приложил к нему ухо, но ничего не услышал. Он подождал довольно долгое время - или решил, что времени прошло немало, а потом попытался осторожно приподнять крышку люка. Комната под ним оказалась пустой и темной. Мальчик аккуратно поднял крышку, стараясь, чтобы пыль из щелей не просыпалась вниз, и просунул голову в отверстие.
И чуть не вскрикнул, обнаружив, что смотрит в чье-то лицо. Потом, когда глаза привыкли к темноте, он понял, что оказался нос к носу с большой статуей из тех, что привозили из Квега, - статуя представляла изваянную из мрамора или какого-то другого камня фигуру человека в полный рост.
Мальчик, опершись на голову статуи, спустился в комнату. Оглядевшись, он обнаружил, что комната использовалась, как кладовка, и очень этому обрадовался. В углу, под узлами с какими-то тряпками, нашелся тупой кухонный нож. Лучше такое оружие, чем совсем никакого, подумал Сули, и засунул нож под рубаху.
Передвигаясь как можно тише, мальчик подошел к двери. Она была не заперта. Приоткрыв ее, он сквозь щелку посмотрел в пустой и темный коридор.
Сули осторожно прокрался туда, где коридор соединялся с другим - тоже пустым и темным. Сули долго прислушивался, прежде чем решил, что никто не пользуется этим крылом большого губернаторского дома. Он заторопился вперед, наугад заглядывая в комнаты, и выяснил, что все они пустые. В некоторых вообще не было мебели, а там, где она стояла, все было прикрыто полотняными чехлами.
Оглядевшись, мальчик не нашел больше ничего интересного и решил, что пора возвращаться на чердак и немного поспать.
И тут в дальнем конце коридора он заметил тоненькую полоску света. В тот же миг тишина была нарушена чьим-то сердитым голосом, прозвучавшим приглушенно.
Любопытство боролось в душе Сули с осторожностью. Победило любопытство. Подкравшись поближе, мальчик обнаружил дверь, через которую доносились голоса. Приложив ухо к двери. Сули услышал, как кто-то злобно говорил:
- Дураки! Если бы знали об этом раньше, то успели бы подготовиться!
- Все произошло случайно, - отвечал второй, более спокойный голос. - Никто не понял, что хотел сказать этот болван Риз, когда он явился с донесением от Лейфа и заявил, что легко можно ограбить королевский караван.
- Да не королевский, - с трудом сдерживая гнев, снова заговорил первый. - Караван, в котором ехали принцы.
- А пленник, который убежал сегодня ночью, и был принц?
- Боуррик. Богиня Судьбы смеется над нами. Он был единственным рабом с рыжими волосами.
- Господин Огонь будет очень недоволен, если узнает, что принц еще жив, - произнес второй, спокойный голос. - Когда все решат, что Боуррик погиб, задача нашего хозяина будет выполнена, но если принц Островов останется в живых и отправится домой...
- Значит, - перебил злой голос, - надо позаботиться, чтобы он умер, а заодно чтобы умер и его брат.
Сули заглянул в замочную скважину. Он увидел только мужскую спину и руку, лежащую на столе. Потом человек за столом подался вперед, и Сули узнал губернатора Дурбина. Это ему принадлежал сердитый голос.
- Никто за пределами этой комнаты не знает, что сбежавший раб - принц Боуррик. Нельзя допустить, чтобы он хоть кому-то рассказал о себе. Пустите слух, что при побеге он убил стражника, и прикажите убить его на месте поимки.
Человек, который говорил спокойно, сделал шаг и закрыл Сули обзор. Попрошайка попятился, боясь, что дверь сейчас откроется, но голос произнес:
- Работорговцам такой приказ не понравится. Им захочется публичного наказания - скорее всего, казни в клетке; им надо показать другим рабам, что будет с ними, если они задумают убежать.
- Гильдии я расскажу обо всем, - произнес губернатор. - Но беглецу нельзя позволить говорить. Если кто-нибудь узнает, что мы приложили к этому делу руку... - Он не договорил. - Надо заткнуть рты Лейфу и Ризу.
Сули отошел от двери. Боуррик, подумал он. Его новый хозяин - принц Боуррик, сын принца Крондорского!
Никогда еще до настоящей минуты не испытывал мальчик такого сильного страха. Он попал в самый центр битвы тигров с драконами. Он побежал к чердаку; по лицу текли слезы, и Сули едва вспомнил, что надо осторожно прикрыть за собой дверь, которая вела в кладовку.
Воспользовавшись помощью квегской статуи еще раз, он поднялся на чердак и осторожно прикрыл за собой крышку люка. Потом он подобрался туда, где спал принц.
- Боуррик, - тихо прошептал мальчик ему в ухо.
Молодой человек в тот же миг проснулся и спросил:
- Что такое?
Сули, вытирая слезы, прошептал:
- О великий господин мой, смилуйся. Они знают, кто ты и ищут тебя повсюду. Они хотят убить тебя, пока другие не узнали, кто ты такой.
Боуррик схватил мальчика за плечи:
- Кто знает обо мне?
- Губернатор и еще какой-то человек. Я не видел кто. Это крыло соединяется с комнатой, где губернатор проводит советы. Они говорили о рыжеволосом рабе, который сбежал сегодня ночью и о принце Островов. Это ты и есть.
- Это ничего не меняет.
- Это все меняет, милосердный хозяин, - вскричал мальчик. - Они не перестанут тебя искать, но будут охотиться за тобой, пока не найдут. И меня тоже убьют.
Боуррик отпустил напуганного мальчика и попытался справиться с собственным страхом.
- Значит, нам остается только быть умнее их, а? Вопрос прозвучал как-то не очень уверенно даже для самого Боуррика - если сказать честно, он не имел ни малейшего представления о том, что станет делать дальше.

Глава 8
ПОБЕГ

Мальчик отрицательно покачал головой.
- Да, - повторил Боуррик.
Сули покачал головой еще раз. Придя на чердак, он почти ничего еще не сказал.
- Если я вернусь, они убьют меня, - произнес он наконец хриплым шепотом.
Боуррик, наклонившись вперед, схватил мальчика за плечи и, постаравшись вложить в свои слова как можно больше угрозы, прошептал в ответ:
- А если ты не вернешься, тебя убью я!
Судя по ужасу, отразившемуся на лице Сули, принц был достаточно убедительным.
Мальчик отказывался вернуться на свое место под дверью кабинета губернатора, чтобы послушать, о чем еще будут там говорить. Боуррик внушал ему, что чем больше они будут знать, тем больше шансов на спасение у них появится. Но никакие доводы не действовали на смертельно напуганного юного попрошайку.
Открытие, что сбежавший пленник оказался принцем соседнего государства, вызвало у Сули потрясение. А когда мальчик осознал, что сейчас все силы города Дурбина брошены на поиски принца только для того, чтобы убить его, он оказался на грани срыва. Потом Сули сообразил, что, кто бы ни был найден рядом с принцем, он будет убит в тот же миг, просто для того, чтобы обеспечить молчание, - и тут уж ему пришлось собрать все силенки, чтобы не лишиться рассудка от страха. Он сидел и беззвучно плакал; только боязнь разоблачения удерживала его от громкого отчаянного вопля.
Боуррик наконец понял, что от мальчишки ничего не добьешься. Недовольно покачав головой, он произнес:
- Очень хорошо. Ты оставайся здесь, а я пойду. Куда идти?
Мысль о том, что сейчас этот здоровый воин будет спотыкаться о статуи, налетать в темноте на мебель и поставит на ноги весь город, подействовала на Сули не хуже холодной воды. Уж лучше рискнуть еще раз самому.
- Нет, добрый хозяин, - дрожа сказал мальчик. - Сиди здесь, а я пойду послушаю, что они говорят.
Решившись, Сули больше не колебался. Подойдя к люку, он поднял крышку и неслышно исчез. Боуррик подумал, что мальчик проявил настоящее мужество, раз стал делать то, что надо было, даже забыв про свой страх.
Для Боуррика время тянулось очень медленно, и, когда ему показалось, что прошел целый час, он начал беспокоиться. Что, если Сули поймали? Что, если вместо круглолицего попрошайки на чердак проберется вооруженный воин или даже наемный убийца?
Боуррик нащупал тупой кухонный нож и зажал его в руке. Небольшое утешение.
Проходили минуты; Боуррик оставался один на один с оглушающим стуком своего сердца. Кто-то хотел его убить. Это было понятно еще со времени футбольного матча в Крондоре. Губернатор Дурбина, как и человек в черном плаще, были заговорщиками. Если губернатор такой дыры, как Дурбин, оказался впутанным в заговор, это означает две вещи - во-первых, автор идеи развязать войну между Империей и Королевством занимает достаточно заметное место при дворе и может оказывать воздействие на многих высокопоставленных людей, а во-вторых, заговор уже широко распространился - немного было в Империи городов, расположенных от столицы дальше, чем Дурбин.
Поднялась крышка люка, и Боуррик напрягся, держа нож наготове.
- Хозяин! - раздался знакомый шепот. Это вернулся Сули. Даже в темноте Боуррик понял, что мальчик очень возбужден.
- Что такое?
Мальчик, пригибаясь, подобрался поближе к принцу, чтобы можно было шепотом сообщить важные новости.
- После твоего побега весь город бурлит. Аукцион рабов завтра отменяется! Такого еще не бывало. Все фургоны и повозки, выезжающие из города, обыскиваются. Всех людей с рыжими волосами без промедления арестовывают, завязывают им рты, чтобы они ничего не могли говорить, и доставляют их к губернатору.
- Они действительно не хотят разглашать, что я в Дурбине.
- Это непросто, хозяин. В городе такая суета - рано или поздно кто-нибудь узнает, в чем причина. Капитаны Побережья договорились обыскать проливы и пристани на всем пути отсюда до Квега и Крондора, чтобы найти сбежавшего раба. В городе должен быть обыскан каждый дом - обыски уже идут сейчас, пока мы разговариваем! Я не понимаю, как такое может быть.
- И я не понимаю, - пожал плечами Боуррик. - Как они могут заставить так много людей делать то, что им нужно, не объясняя причины? - Боуррик подошел к узкой щелке в стене и выглянул во двор. - До восхода еще часов пять, а то и шесть. Вполне можно поспать.
- Хозяин! - прошептал мальчик. - Как ты можешь спать? Надо бежать!
- Они и ожидают, что я побегу, - тихо ответил Боуррик. - Они ищут человека, который спасается бегством. Одного. Рыжеволосого.
Сидящий на корточках мальчик тяжело вздохнул. Понятно было, что Сули не понравилось предложение Боуррика, но, не имея, что предложить взамен, он промолчал.

***

Боуррик проснулся, судорожно глотал воздух. Еще было темно. Нет, поправил он себя, выглянув в щелку, темно было только на чердаке.
Ему приснилось, что они с братом - дети и играют в так называемых секретных коридорах дворца - этими коридорами пользовались слуги, чтобы незаметно ходить из одной комнаты в другую. Мальчики разошлись в разные стороны, и Боуррик потерялся. Ему пришлось провести в одиночестве немало времени, прежде чем дядя Джимми отыскал его. Боуррик улыбнулся. Эрланд тогда был расстроен больше.
И тут Боуррик понял, что он на чердаке один. Сули ушел.
Боуррик похлопал в темноте вокруг себя, разыскивая нож. Отыскав это весьма сомнительное оружие, он почувствовал себя немного лучше и стал размышлять, что же затеял мальчишка. Может быть, он решил выторговать себе жизнь в обмен на сообщение о том, где сейчас находится некий рыжеволосый раб?
Боуррик был близок к панике. Если мальчик действительно решил совершить подобную сделку, значит, погибнут оба. Заставив себя успокоиться. Принц еще раз прильнул к щелке. Занимался рассвет, и челядь губернатора давно была на ногах - слуги сновали между домом, пристройками и кухней. Обычная утренняя суета, и ничего больше. Не видно вооруженных людей, не слышно возбужденных криков.
Боуррик задумался. Мальчишка, конечно, совсем необразован, но определенно не дурак. Нет сомнения, он понимает, что за его жизнь не дадут и гроша, если узнают, что он связан с беглым рабом. Скорее всего, он спрятался где-нибудь в другой части города, а может быть, устроился юнгой на уходящем корабле.
Боуррик, любитель хорошо поесть, почувствовал, как подвело у него живот. Никогда еще ему не приходилось по-настоящему голодать, поэтому его не очень обеспокоило это ощущение. На пути в Дурбин ему было не до размышлений о голоде - там и других горестей хватало. Но теперь, когда солнечные ожоги сменились темным красноватым загаром, а силы почти полностью восстановились, он очень остро ощутил пустоту в желудке и подумал: не попробовать ли выскользнуть в предутренних сумерках - и решил этого не делать. Рыжие рабы выше шести футов ростом встречались, скорее всего, в этом городе нечасто - его схватят, едва он успеет сделать по направлению к кухне сотню шагов. Судьба, кажется, решила помучить его - утренний ветерок донес из кухни знакомый запах. Там жарили ветчину. Рот Боуррика наполнился слюной - он представил себе завтрак: свежие булочки и мед, вареные яйца, фрукты со сливками, горячие ломти ветчины, дымящийся свежий хлеб, кофейник с кофе.
"Ничего хорошего из этого не выйдет", - строго сказал он себе и неохотно отошел от щели. Сев на корточки, он попытался отвлечься от мучительных мыслей. Ему надо всего лишь дождаться ночи, а тогда можно будет пробраться в кухню и стащить немного еды. Да, все что ему осталось - это ждать.
Боуррик обнаружил, что ожидание, как и голод, ему не нравится. Он немного полежал, потом вернулся к щели, взглянул на двор и стал раздумывать, сколько же времени прошло. Один раз он даже подремал и был очень разочарован, когда посмотрел на тени и понял, что прошло всего несколько минут, тогда как ему показалось, что это был не один час. Он вернулся туда, где спал, - в ту часть чердака, где пол казался чуть менее жестким, скорее благодаря его воображению, чем в действительности. Он ждал и был голоден как волк.
Прошло еще сколько-то времени; он снова подремал, потом, чтобы развлечься, сделал несколько упражнений, которым его и Эрланда научил воин-хадати, - эти упражнения на напряжение и расслабление мышц были очень хорошей зарядкой в том случае, если не находилось возможности попрактиковаться в фехтовании или каком-нибудь другом боевом искусстве. К своему удивлению Боуррик обнаружил, что после упражнений ему не только меньше хочется есть, но он вообще стал чувствовать себя гораздо спокойнее.
Почти все четыре часа Боуррик просидел у щели, наблюдая за теми, кто приходил и уходил. Несколько раз принц видел солдат, бегавших с донесениями то к губернатору, то от него. Боуррик подумал, что если ему удастся просидеть здесь Несколько дней (конечно, когда он сможет украсть еду с кухни) то все решат, что он как-то бежал из города. Тогда он попробует пробраться на уходящий из порта корабль.
И что потом? Он задумался. От возвращения домой, даже если он найдет способ вернуться, будет мало толку. Отец только отправит в Кеш скороходов с наказом Эрланду быть осторожнее. Нет сомнений, Эрланд и так действует со всей возможной осторожностью. После исчезновения принца дядя Джимми, скорее всего, решил, что Боуррик погиб. Только хорошо подготовленный наемный убийца сможет обмануть бдительность графа Джеймса. Джимми давно стал легендарной личностью. Будучи намного моложе, чем Боуррик сейчас, он уже считался опытным вором, и пересмешники относились к нему как к взрослому.
- Нет, - шепотом сказал себе принц. - Я должен побыстрее вернуться к Эрланду. Слишком много времени будет потеряно, если я сначала поеду домой.
Потом он подумал: может быть, попробовать вернуться в Звездную Пристань? Чародеи умеют делать удивительные вещи и могли бы очень быстро доставить его в Кеш. Но Джимми как-то упомянул, что Паг должен уехать на следующий день после них, так что его уже нет на острове. А два кешианских чародея, которых Паг оставил вместо себя, показались Боуррику не способными на бескорыстную помощь. В них обоих было что-то такое, что заставляло держаться от них подальше. К тому же они из Кеша. Кто знает, как далеко распространился заговор этого господина Огня?
Взглянув на улицу в очередной раз, Боуррик обнаружил, что начинает смеркаться. В кухне готовили ужин, и запах мяса, которое жарили на вертеле, чуть не свел Боуррика с ума. Еще несколько часов, сказал он себе. Расслабься, и пусть время идет. Осталось недолго. Скоро слуги пойдут спать. Тогда настанет время прокрасться и...
Крышка люка начала подниматься; сердце Боуррика застучало. Он приготовил нож. Крышка поднялась, и в проеме показалась тщедушная фигурка.
- Хозяин... - позвал Сули Абдул.
- Я здесь, - отозвался Боуррик и чуть не рассмеялся от радости.
- Я боялся, что тебя найдут, - сказал мальчик, проворно забираясь на чердак. - Но все же надеялся, что ты благоразумно останешься здесь и будешь дожидаться моего возвращения.
- Куда ты ходил? - спросил Боуррик.
Сули принес мешок, который Боуррик едва мог разглядеть в темноте.
- Я вылез отсюда еще до рассвета. Ты так крепко спал, что я решил не будить тебя. Я успел побывать во многих местах. - Он открыл мешок и вытащил буханку хлеба. Боуррик оторвал краюху и принялся есть, не заставляя себя упрашивать. Тогда мальчик достал головку сыра и небольшой бурдюк с вином.
- Где ты все это взял? - с набитым ртом спросил Боуррик.
Мальчик вздохнул, словно был очень рад вернуться на чердак.
- День был полон опасностей, любезный мой хозяин. Я убежал, желая тебя покинуть, но потом подумал - а что судьба предлагает мне взамен? Если меня поймают, то продадут в рабство как неловкого вора. Если догадаются, что я помогал тебе бежать, я погиб. Так что я решил - вместо того чтобы вернуться к той жизни, которую я вел до последнего времени и которая была не очень хороша, останусь я с тобой до тех пор, пока тебя не схватят, надеясь, что перед смертью ты не успеешь произнести имя Сули Абдула. А может быть, ты вернешься к отцу и тогда наградишь своего верного слугу.
- И какую же награду хочешь ты получить, когда я вместе с тобой вернусь в Крондор? - рассмеялся Боуррик.
- Я хочу стать твоим слугой, хозяин. Я хочу, чтобы меня знали как твоего личного слугу, - торжественно ответил мальчик, и принц снова развеселился.
- А золото? Какое-нибудь дело?
- Что я понимаю в делах, хозяин? Из меня выйдет плохой купец - и года не пройдет, как я разорюсь. Да и золото я могу только потратить. Но быть слугой великого человека - значит самому приблизиться к величию. Разве ты этого не понимаешь?
Боуррик подумал, вспомнив безымянных мальчишек - отпрысков благородных семей, которых определяли к нему в услужение, а он их даже по именам не мог упомнить, потом покачал головой и вздохнул.
- Не знаю, смогу ли обещать тебе место так близко от меня, но клянусь, что ты будешь числиться среди моих приближенных и возвысишься, насколько тебе позволят твои таланты. Как ты считаешь, это честное обещание?
- Мой хозяин очень великодушен, - торжественно поклонился мальчик.
Потом он вытащил из мешка кусок колбасы.
- Я так и думал, что ты - великодушный, добрый хозяин, так что я много чего принес...
- Погоди, Сули. Где ты все это взял?
- В одной из комнат внизу - судя во всему, это была женская спальня - я нашел гребень, украшенный бирюзой и серебром: глупая служанка потеряла его. Так что я продал на базаре этот гребень. На вырученные деньги купил много всего. Не беспокойся, я все время ходил и разные вещи покупал у разных торговцев; так что никто не сможет разузнать, что я затеял. Вот, - он вручил Боуррику рубашку.
Она немногим отличалась от грубой холстинной рубахи, которую дали Боуррику работорговцы. Мальчик протянул ему и пару хлопчатых штанов, какие по всему Горькому морю носят моряки.
- Я не мог найти подходящих сапог, зато осталось много денег на еду.
Боуррик улыбнулся мальчишке.
- Ты молодец. Я могу обойтись и без сапог. Если мы хотим притвориться моряками, босые ноги ни у кого замечаний не вызовут. Но в порт придется идти ночью, уповая на то, что никто в свете фонарей не заметит мои рыжие волосы.
- Я и об этом подумал, хозяин, - мальчик достал пузырек с какой-то темной жидкостью и гребешок. - Я купил это у торговца, который продает такие штуки старым шлюхам. Он заявил, что эта краска - он назвал ее "макасарское масло" - не смывается водой.
Боуррик открыл пузырек, и в нос ему ударил тяжелый едкий запах.
- Лучше, чтобы так оно и было. Люди станут оборачиваться, почувствовав такой запах.
- Купец сказал, что запах выветрится.
- Давай лучше ты намажешь мне голову. Только поаккуратнее - тут не очень светло.
Мальчик, встав у Боуррика за спиной, безжалостно вытряхнул содержимое пузырька на голову принца. Потом несколько раз прочесал волосы гребешком, стараясь по возможности ровнее распределить краску.
- С твоим загаром, мастер, ты совсем как дурбинский моряк.
- А ты? - спросил Боуррик.
- Для меня в мешке тоже есть штаны и рубаха. Сули Абдула все узнают по балахону нищего. Балахон очень просторный, и в нем удобно изображать калеку.
Боуррик рассмеялся и с облегчением вздохнул: он подумал, что, может быть, им все-таки удастся вырваться из этой ловушки.

***

Перед самым рассветом на улицах возле дома губернатора появился какой-то моряк со своим младшим братом. Как Боуррик и предполагал, вокруг губернаторской усадьбы было тихо - вряд ли кому-нибудь могло прийти в голову, что беглецы станут прятаться в самом центре Дурбина. Поэтому принц и мальчик снова направились к загонам для рабов. Если в доме губернатора их не стали бы искать, то возле рабов и подавно. В той части города, где жили богачи, Боуррик чувствовал себя не очень спокойно: само по себе появление здесь, среди домов богатеев, двух людей в потрепанной одежде могло бы привлечь к ним нежелательное внимание.
До лагеря рабов оставалось не больше квартала, когда Боуррик остановился. На стене лабаза висела новая доска. Красными буквами на ней было начертано объявление о награде.
- Хозяин, что там написано? - спросил Сули.
- Грязное убийство! - прочел Боуррик вслух. - Дальше тут говорится, что я убил жену губернатора, - Боуррик побледнел, - Боги и демоны! - Он быстро прочел объявление до конца и сказал:
- Тут написано, что раб родом из Королевства изнасиловал и убил госпожу губернаторшу, а потом спрятался в городе. Они объявили за меня награду в тысячу золотых экю! - Боуррик не мог поверить своим глазам.
- Тысячу? - широко раскрыв глаза, переспросил мальчик. - Это же целое состояние!
Боуррик попытался посчитать, сколько это. В соверенах Королевства выходило около пяти тысяч - годовой доход от небольшого поместья - немыслимая сумма за поимку убийцы, живого или мертвого, беглого раба, который убил одну из самых знатных женщин города. Боуррик покачал головой.
- Этот подонок убил собственную жену, чтобы дать солдатам повод убить меня на месте поимки, - прошептал он.
Сули пожал плечами.
- Ничего удивительного, особенно если вспомнить, что его жена в последнее время все увеличивала требования. А так он достигнет сразу двух целей - потрафит господину Огню и порадует свою любовницу, на которой женится после приличествующего случаю траура, конечно. И его любовница, хоть она и удивительная красавица, подумает не раз, прежде чем выйти замуж за человека, который убил свою первую жену, чтобы сделать ее второй. Когда она состарится и станет не такой красивой...
Боуррик огляделся.
- Нам лучше идти. Через час город проснется. Сули, казалось, не мог унять собственную болтовню. Боуррик и не пытался заставить его замолчать, решив, что болтливый мальчишка вызовет меньше подозрений, чем тот, который угрюмо оглядывается по сторонам.
- Теперь хозяин, можно понять, как губернатор убедил Совет Трех помочь ему поймать тебя. Совет Трех и губернатор не очень-то любят друг друга, но еще меньше они любят рабов, которые убивают господ.
Боуррик не мог не согласиться. Но способ, каким губернатор решил добиться своей цели, показался ему ужасающим. Даже если он не любил эту женщину, он все же прожил с ней немало лет. Неужели в его душе нет ни капли сострадания?
Завернув за угол, они увидели край загона для рабов. Из-за того что аукцион отменили, загоны были переполнены. Боуррик, повернувшись к Сули, шагал ровно, но не слишком поспешая, чтобы не привлекать к себе внимания. Любой стражник, посмотревший в их сторону, увидел бы моряка, разговаривающего с мальчиком.
Пара солдат вышла из-за угла и направилась к ним. Сули тут же сказал:
- Нет. Ты же говорил, что в этот раз я получу полную плату. Я уже взрослый. Я работаю, как мужчина! Я не виноват, что сеть тогда оборвалась. Это из-за Раты. Он напился...
Боуррик недолго колебался и ответил грубым голосом:
- Я же сказал тебе, что подумаю. Помолчи, братишка, а то я тебя с собой не возьму! Будешь работать у мамочки на кухне еще месяц, пока я в отъезде. - Стражники бросили на парочку мимолетный взгляд и прошли мимо.
Боуррик едва удержался от искушения посмотреть, не следят ли стражники за ними. Он быстро смог бы догадаться, если бы они что-нибудь заподозрили. Тут Боуррик повернул за угол и столкнулся с каким-то человеком. Тот глянул на него с угрозой в глазах, дыхнул в лицо Боуррику алкоголем, и внезапно раздражение в глазах пьяного сменилось убийственной ненавистью.
- Ты! - выкрикнул Салайя, потянувшись к висевшему у него на поясе кинжалу.
Боуррик, мгновенно отреагировав, ткнул Салайю сложенными в щепоть пальцами в живот - как раз под нижние ребра. Салайя, пытаясь вдохнуть, побагровел, глаза его выкатились из орбит. Боуррик двинул работорговца по горлу, дернул его на себя и изо всех сил ударил сзади по шее. Прежде чем работорговец упал, Боуррик схватил его за руку; если бы кто-нибудь из стражников взглянул в их сторону, он бы увидел, как моряк и мальчик помогают добраться до дому своему приятелю, который выпил чересчур много.
Отойдя подальше, они свернули в переулок и потащили работорговца, который был без сознания, как мешок с гнилыми овощами. Боуррик оставил Салайю на какой-то мусорной куче и вытащил у него кошелек. Тяжелый кожаный мешок был полон монетами Кеша и Королевства. Кошель отправился Боуррику за пазуху. Потом принц забрал пояс с кинжалом, пожалев, что работорговец не носил меча. Пока он раздумывал, что делать дальше. Сули избавил Салайю от колец, сняв четыре с пальцев и два из ушей. Потом мальчик снял и спрятал сапоги Салайи.
- Если мы оставим что-нибудь ценное, это может вызвать подозрения, - пояснил он и, отступив на шаг, предложил:

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

- Теперь, хозяин, ты можешь его убить.
Боуррик замер.
- Убить? - и все вспомнил. Он так мечтал отомстить этому подонку, но в мечтах он расправлялся с Салайей в честном поединке или тащил его в суд. - Он же без сознания.
- Так это и к лучшему, хозяин. Не надо бороться. - Видя, что Боуррик не может решиться, Сули прибавил:
- Быстрее, хозяин, пока на нас кто-нибудь не наткнулся. Скоро в этом переулке появятся люди. Его непременно найдут. Если он будет жив... - мальчик не стал договаривать.
Боуррик, взяв себя в руки, вытащил кинжал, который он отнял у Салайи. И тут оказалось, что перед ним стоит проблема - а как это сделать? Ударить ножом в живот, перерезать ему горло или еще как-нибудь?
- Если ты не хочешь убивать этого пса, - сказал Сули, - давай хозяин, твой слуга сделает это за тебя, но убить его надо непременно!
Мысль оставить убийство мальчику совсем не понравилась Боуррику, и он, замахнувшись, воткнул кинжал в горло работорговца. Салайя не двинулся. Боуррик с изумлением посмотрел на него и с горьким смехом произнес:
- Он уже мертв! Наверное, вторым ударом я сломал ему шею. Удар в грудь и в горло - один из грязных трюков, которым научил меня Джеймс. Обычно детей из благородных семей таким не учат, но я рад, что знаю его. Не ожидал, что удар в шею может оказаться смертельным.
- Тогда идем, хозяин, - произнес Сули, не желая выслушивать объяснений. - Ну пожалуйста! - он подергал Боуррика за рубаху, и принц позволил мальчику увести себя из переулка.
Покинув мертвого работорговца, Боуррик перестал думать о мести и снова задумался о бегстве.
- Как нам пройти в порт? - спросил он, положив руку на плечо Сули.
- Туда, - не мешкая, ответил Сули и указал вдоль длинной улицы.
- Тогда веди меня, - ответил Боуррик. И мальчик-попрошайка повел принца через город, готовый в любую минуту убить их обоих.

***

- Вот эта, - сказал Боуррик, указывая на небольшую парусную лодку, привязанную в относительно тихом месте. Это был баркас - такие лодки использовались как вспомогательные суда для сообщения между пристанью и большими кораблями - они перевозили и грузы и пассажиров. В умелых руках на нем можно было выйти и в открытое море, особенно если погода была хороша. Весь пиратский флот Дурбина вчера вышел из гавани на поиски раба-убийцы, поэтому сегодня в порту было весьма тихо. Но такое не могло долго продолжаться, решил Боуррик, оставались еще простые горожане, которым не было дела до охоты на убийцу жены губернатора. Скоро на причале закипит обычная жизнь, и кража лодки будет замечена.
Боуррик огляделся и указал на бухту старого потрепанного каната, лежавшего неподалеку. Сули поднял его и перебросил сырой, вонючий канат через плечо.
Никто не обратил внимания на двух моряков, которые направлялись к лодке на дальнем конце причала. Боуррик прыгнул в лодку и быстро развязал булинь. Обернувшись, он обнаружил, что Сули стоит на корме с растерянным видом.
- Хозяин, что мне делать?
- Ты никогда не плавал под парусом? - застонал Боуррик.
- Я никогда еще не был в лодке, хозяин.
- Нагнись и притворись, будто что-то делаешь, - сказал Боуррик. - Мне бы не хотелось, чтобы кто-нибудь заметил на борту смущенного моряка. Будешь делать то, что я тебе скажу.
Боуррик умело отвел лодку от причала, и вскоре, с поднятым парусом, они уже бойко шли к устью гавани. Принц коротко рассказал Сули об основных приемах и познакомил его с морскими словечками.
- А теперь возьми румпель, - сказал он мальчику, когда лекция была закончена.
Мальчик перебрался на место принца и взял румпель и перлинь.
- Держи вон туда, - велел принц, указывая на устье гавани. - А я пока посмотрю, что у нас здесь есть.
Боуррик прошел на бак и вытащил из-под палубы небольшой корабельный сундучок. Сундучок не был заперт, но внутри ничего ценного не оказалось - парус, ржавый рыбацкий нож, оставшийся с тех пор, как лодка принадлежала честному рыбаку, да недлинный кусок обтрепанной лесы. Боуррик подумал, что рыба, пойманная на такую лесу, сойдет разве что для наживки. Нашлось и небольшое деревянное ведерко, окованное железными обручами, - в нем, наверное, держали наживку, а может быть, зачерпнув воды из-за борта, бросали туда улов, чтобы сохранить его свежим до возвращения домой. Последней находкой оказался ржавый фонарь без масла. Повернувшись к мальчику, который, разглядывая парус, с чрезвычайно сосредоточенным лицом держал румпель, Боуррик спросил:
- У тебя, наверное, не осталось ни хлеба, ни сыра?
- Нет, хозяин, - искренне ответил мальчик извиняющимся тоном.
Одну закономерность подметил Боуррик в своей новой жизни - голод стал для него привычным...

***

Задувал резкий северо-восточный ветер, и Боуррик повернул лодку на север-северо-запад, как только вышел из порта. Мальчик казался напуганным и восторженным одновременно. Он болтал не закрывая рта от самой пристани - наверное, таким образом пытался справиться со страхом, но, после того как они благополучно вышли из гавани, удостоившись только мимолетного взгляда кого-то из матросов с каравеллы, сторожившей выход, страх Сули прошел. Боуррик намеренно прошел близко от корабля - словно его нисколько не волновало его появление на рейде, а необходимость огибать препятствие только раздражала.
- На мачту сможешь залезть? - спросил Боуррик.
Мальчик кивнул.
- Зайди с носа, да не забудь про парус; залезь вон до того кольца, прицепись и скажи мне, что видишь.
Мальчик полез по мачте так, словно всю жизнь по ней лазал, и ухватился за кольцо на верху мачты. Мачта под воздействием дополнительного веса, приложенного к ее верхушке, закачалась, но мальчика, казалось, это нисколько не обеспокоило.
- Хозяин! - крикнул он. - Вон там какие-то маленькие белые штуки, - он махнул рукой в направлении с востока на север.
- Паруса?
- Наверное, хозяин. Они повсюду на горизонте.
Боуррик выругался.
- А на западе?
Мальчик прищурился.
- Да, и там тоже.
Боуррик начал взвешивать свои шансы. Он-то думал о том, чтобы добраться до Рэнома, небольшого торгового порта на западе, или, если будет необходимо, до Ли Мета - городишки на южном полуострове возле Пролива Тьмы. Но, если его преследователи выставили пикета, ему не остается ничего другого, как поворачивать дальше к северу, может быть к Вольным городам, хотя он прежде погибнет с голоду, чем доплывет туда; еще оставалось попробовать выйти в пролив. В это время в проливе было не очень опасно, не то что зимой, когда по нему просто нельзя было плавать и никто, кроме отчаянно смелых или же отчаянно глупых моряков, не ходил там.
Боуррик махнул Сули, чтобы тот слез с мачты, и, когда мальчик оказался внизу, сказал ему:
- Думаю, надо держать к северо-западу, чтобы обойти пикеты. Если мы отвернем сейчас от тех, кто ждет нас с запада, они как пить дать погонятся за нами, но если мы пойдем прямо на них, как если бы мы просто плыли по свои делам, то можем обмануть их. - Посмотрев на воду, он прибавил:
- Видишь, как вода меняет цвет отсюда вон туда?
Мальчик кивнул.
- Это потому что под нами глубоко, а там - коралловый риф. У этой лодки очень небольшая осадка, поэтому мы можем шнырять среди рифов, а тот большой корабль, который мы видели в порту, может пробить себе здесь дно и погибнуть. Нам тоже надо быть поосторожнее - некоторые из рифов расположены очень близко от поверхности воды и могут оказаться опасны даже для такой маленькой лодки, как наша, но, если мы будем начеку, то сможем избежать их.
Мальчик со страхом посмотрел на Боуррика. Он явно был очень удивлен тем, что рассказывал ему Боуррик, и ничего не понимал.
- Не бойся, - успокоил его принц, - я скажу тебе, что делать, если нам придется удирать. - Он бросил взгляд на далекий западный горизонт, где на зелено-голубой поверхности одиноко белело крохотное пятнышко. - Все, что они держат у берега, должно иметь такую же мелкую осадку, как у нас, и быть быстрее, чем наша посудина. Сули, следи за белым пятном на западном горизонте и скажи мне, если оно начнет увеличиваться!
Мальчик наблюдал за парусами с маниакальным упорством, перевесившись через борт с подветренной стороны. Почти целый час белое пятнышко не уменьшалось и не росло, а потом вдруг направилось прямо к ним.
- Хозяин! - завопил мальчик. - Они идут!
Боуррик развернул лодку, пытаясь поставить парус таким образом, чтобы поймать побольше ветра, но чужой парус медленно увеличивался в размерах. Тот корабль был быстроходнее.
- Они нас догонят, если мы попытаемся ускользнуть! - воскликнул Боуррик.
- Хозяин, еще один! - крикнул Сули.
На северном горизонте, словно в ответ на призыв первого корабля помочь ему поймать баркас, появился второй парус.
- Мы отрезаны! - воскликнул Боуррик. Он проклинал себя за глупость. Конечно, те, кто караулил устье гавани, проявили небрежность. Им было велено задерживать тех, кто был похож на беглецов, а они ясно видели, что из двоих моряков на лодке ни один не был рыжим. Но корабли пикетов видели только парус на горизонте. Они обязательно его остановят, а Боуррик совсем не хотел, чтобы его пристально разглядывали. В Дурбине он бы еще мог попытаться выпутаться с помощью какой-нибудь сочиненной истории, но здесь, когда до свободы оставалось рукой подать, он не собирался подвергаться риску еще одного пленения. Если его поймают - он погибнет, напомнил он себе.
- Иди сюда! - позвал Боуррик Сули.
Принц передал румпель прибежавшему мальчику.
- Так и держи.
Боуррик кинулся на бак и вытащил из сундука второй парус. Принц прикрепил его спереди к мачте, но поднимать пока не стал.
- Быстрее, хозяин, - крикнул Сули.
- Нет, сейчас нельзя. Мы не под тем углом к ветру. Так мы можем пойти еще медленнее. - Боуррик вынулся к рулю.
Суда разворачивались, чтобы принять участие в погоне. Теперь Боуррик уже мог их разглядеть. С севера шел большой двухмачтовый галеон - он быстро бежал по ветру, но неуклюже маневрировал и имел очень глубокую осадку. Боуррик догадался, что капитан галеона не станет гоняться, за ним среди рифов. Но та лодка, которую они увидели первой, оказалась ладным шлюпом с косым парусным вооружением. Такой тип судна стал известен в Горьком море совсем недавно - последние лет двадцать, - но пользовался большой популярностью у пиратов, промышляющих на мелководье. На легком ветру он двигался быстрее, чем баркас, был более маневренным и имел почти такую же мелкую осадку. Боуррику оставалось надеяться проскочить мимо шлюпа, поставить дополнительный парус и забраться туда, где помельче. Только под очень сильным ветром его лодка могла попытаться обогнать шлюп.
Последний пытался отрезать дорогу лодке; галеон, убрав часть парусов, гасил скорость, и Боуррику пришлось отчаянно маневрировать, вертясь под носом галеона и укрываясь за его бортом от шлюпа. Разъяренный капитан корабля выкрикивал команды, но экипаж большого и более неповоротливого судна оказался бессилен повернуть корабль так, чтобы с него можно было забросить абордажные крючья на лодчонку. Шлюпу тоже приходилось несладко - надо было подойти достаточно близко к баркасу и при этом не задеть рангоут галеона. Порывистый ветер и качка делали задачу трудновыполнимой.
Справа по борту вода стала темнее - видимо, рифы здесь были совсем близко от поверхности.
- Право руля! - крикнул Боуррик Сули, который сидел на корме.
Они подобрались довольно близко к берегу и качка стала гораздо заметнее - полоса прибоя оказалась совсем недалеко.
- Туда! - закричал Боуррик, указывая рукой. - Правь туда!
И стал молиться богине удачи, чтобы проскочить риф на гребне волны.
Та словно услышала их - Боуррик почувствовал, как над намеченным местом лодку подняло волной. И все же, когда лодка пошла вниз, раздался леденящий душу скрежет - днище зацепило камни, и весь корпус лодки содрогнулся.
Сули побледнел как полотно и вцепился в румпель, словно надеясь таким образом спастись.
- Левее! - проорал Боуррик, и мальчик навалился на румпель. Снова уши резанул звук дерева, скребущего по камню, но дальше лодка выровнялась и пошла свободно.
Боуррик оглянулся и увидел, что капитан шлюпа отдает приказание поворачивать - даже его мелкое судно нашло бы гибель на этой отмели.
Тогда Боуррик велел Сули развернуть лодку так, чтобы немного отойти от береговой линии, и, отдавшись на волю прилива и попутного ветра, лодка понеслась вперед, с каждой минутой оставляя все дальше за кормой шлюп, который не мог перебраться через рифы.
Последующие два часа прошли без особых событий, пока Сули, оставив свое место на носу, не пошел к Боуррику. Принц заметил, что под ногами мальчика плещется вода.
- Вычерпывай воду! - крикнул принц.
Мальчик достал из сундука ведро и начал вычерпывать воду из лодки. В течение часа казалось, что удается сохранить уровень воды, но пошел второй час, Сули устал, и вода уже заплескалась вокруг его лодыжек. Боуррик сменил его. Еще через час вычерпывания стало понятно, что это занятие совершенно бесполезно. Рано или поздно лодка затонет.
Посмотрев на юг, Боуррик понял, что береговая линия отодвинулась к юго-западу, а течение относит их на северо-запад, к Проливу Тьмы. Боуррику пришлось быстро принимать решение - идти ли к южному берегу, или же надеяться на то, что им удастся добраться до земли где-нибудь возле Ли Мета. Так как и в том и в другом случае расстояние было примерно одинаковым, принц решил, что лучше всего будет, оставаясь как можно дольше на плаву, идти вперед со всей возможной скоростью.
На закате в северной части неба появились мелкие облака, ветер переменился, подув им прямо в лицо. Боуррик начал опасаться, что, если пойдет дождь, лодка затонет раньше, чем они доберутся до берега. В этот момент на его лицо упали первые капли, а менее чем через час дождь полил всерьез.

***

Поднялось солнце, и корабль оказался прямо возле них. Последние четверть часа Боуррик неотрывно следил за его приближением. И принц и Сули, изможденные работой - всю ночь напролет они вычерпывали воду из лодки, - едва могли двигаться. Всю ночь их мотал шторм, несло течение, и Боуррик потерял всякое представление о том, где они сейчас находятся.
Корабль оказался небольшим трехмачтовым торговым судном с прямоугольными парусами. Он мог идти из любого порта Горького моря - и быть их спасением или приговором.
- Что за корабль? - крикнул Боуррик, когда судно подошло достаточно близко к ним.
Капитан, стоя у поручней, приказал переставить паруса, чтобы уравнять в скорости корабль и тонущий баркас.
- "Добрый Путник", из Бордона.
- Куда вы идете?
- В Фарафру.
Сердце Боуррика забилось. Торговец из Вольных городов направлялся в кешианский порт на Море Дракона.
- Хватит ли у вас еды еще на двоих?
- А сколько вы заплатите за проезд? - спросил капитан, глядя на измотанную пару в быстро наполнявшейся водой лодке.
Боуррику не хотелось расставаться с деньгами, которые он взял у Салайи, - они понадобятся позднее. Поэтому он сказал:
- Мы можем отработать.
- У меня экипаж набран, - ответил капитан. Боуррик был уверен, что капитан не собирается оставить их тонуть - этого не позволяли морские предрассудки, а просто старается набить цену, чтобы залучить матросов на несколько рейсов - не так-то просто набрать постоянную команду. Капитан торговался. Боуррик вытащил ржавый рыбацкий нож и свирепо взмахнул им.
- Тогда приказываю спустить флаг. Я объявляю вас нашими пленниками.
Капитан, не веря своим ушам, посмотрел на него и начал смеяться. Скоро и матросы на корабле хохотали во все горло. Отсмеявшись, капитан сказал:
- Поднимите этого бешеного и мальчишку на борт. И возьмите куре на пролив!

Глава 9
ТОРЖЕСТВЕННАЯ ВСТРЕЧА

Зазвучали трубы. Солдаты эскорта взяли на караул. Сотня верховых барабанщиков начала отбивать сложный ритм. Эрланд повернулся к Джеймсу, ехавшему слева от него.
- Невероятно!
Перед ними расстилался столичный город Империи - Кеш. Час назад они вступили в нижний город, где были встречены делегацией городского губернатора. Опять та же церемония, которую приходилось терпеть на каждой остановке по пути от Нар-Айаба до столицы. Когда губернатор Нар-Айаба встретил их на въезде в город, Эрланд испытал облегчение от своей тоски. Он больше недели переживал смерть Боуррика, впадая в страшное уныние, прерываемое только вспышками гнева на несправедливую судьбу. Пышная церемония встречи отвлекла его, и он забыл о своем несчастье часа на три.
К концу пути эти однообразные церемонии уже надоели. В больших городах и в малых - везде надо было участвовать в обрядах встречи и выслушивать длинные унылые речи отцов того или иного города.
Эрланд оглянулся на Локлира, который ехал рядом с одним из высших чиновников, встретивших их у городских ворот. Следуя знаку принца, оба подъехали к нему. Чиновника звали Кафи Абу Харез, он происходил из рода Бени-Вазиров, одной из народностей, населявших пустыню Джал-Пур. За последние сто лет многие уроженцы пустыни служили императорам, проявляя особые склонности и даже таланты к дипломатии и торговле. Прежний посланник Кеша в Западных землях, Абдур Рахман Хазар-хан, умерший десять лет назад, как-то сказал Эрланду и его брату:
- Мы - кочевой народ, а значит - хорошие барышники.
Эрланд не раз слышал, как его отец уважительно отзывался об этом человеке. И знал, что чиновник, ехавший рядом, не глупец, и с ним надо быть очень осторожным. Хуже врагов, чем жители. Джал-Пура, и представить невозможно.
- Да, ваше высочество, - сказал Кафи. - Чем могу служить вам?
Кафи завернулся в накидку. Эрланд уже видел такие костюмы в Крондоре - тюрбан, туника, штаны, длинный жилет, сапоги до колен и широкий пояс. Костюм чиновника отличался необычайно сложным золотым орнаментом, покрывавшим всю ткань. Кешианские придворные, кажется, злоупотребляли пристрастием к золотым блесткам и перламутру.
- Здесь церемония немного другая. Такого мы еще не видели, - сказал Эрланд. - Что это за солдаты?
- Это личная гвардия императрицы, ваше высочество.
- Такая большая? - удивился Эрланд.
- Да, ваше высочество.
- По численности почти как городской гарнизон, - заметил Локлир.
- Смотря какой город, господин мой, - ответил кешианец. - Если это город Королевства - может быть и да. Для кешианского города этого не хватит. Если мы говорим о Кеше, то это совсем небольшая часть.
- Не сочтете ли вы, что я выпытываю государственные секреты, если спрошу, сколько человек охраняет императрицу? - сухо спросил Эрланд.
- Десять тысяч, - ответил Кафи.
Эрланд и Локлир переглянулись.
- Десять тысяч! - воскликнул принц.
- Дворцовая гвардия, которая является частью личной гвардии, которая, в свою очередь, является частью городского гарнизона, - сердце кешианской армии. В стенах верхнего и нижнего города десять тысяч человек готовы встать на защиту Той, Которая Есть Кеш.
Они повернули лошадей, проезжая улицу, где по обеим сторонам стояли солдаты; за ними толпились любопытные горожане, довольно спокойно глядящие на прибывших островитян. Эрланд заметил, что дорога впереди поднимается вверх, взбираясь на плато. На полпути к вершине развевалось белое с золотом знамя; солдаты, стоявшие там, были одеты уже в другую форму.
- Это что, разные подразделения? - спросил принц.
- В древние времена, - ответил Кафи, - кешианцы были всего лишь одним из многочисленных народов, населявших берега Оверн-Дипа. Под натиском врагов они отступили на плато, где сейчас высится императорский дворец. По традиции те, кто служит Империи, но по крови не кешианцы, селятся в городе у подножия дворца, - он указал туда, где развевалось знамя. - Все солдаты, которых вы видите в городе, - из имперского гарнизона, но те, кто стоит выше знамени, - чистокровные кешианцы. Только они могут служить и жить во дворце. - С едва заметной горечью он добавил:
- Ни один из тех, кто не является чистокровным, не может жить во дворце.
Эрланд, как ни раздумывал над словами Кафи, не мог понять, какого мнения придерживается сам вельможа. Поэтому он просто улыбнулся, показывая, что рад познакомиться с одной из традиций Кеша.
Приблизившись к началу подъема, Эрланд обратил внимание, что те, кто стоял в почетном карауле по всему пути их следования, были такими же, как и повсюду в Империи, - здесь смешались представители всех рас и народностей - конечно, больше темноволосых и смуглых, чем в Королевстве, но рыжие и блондины тоже попадались. Те же, кто стоял выше знамени, выглядели как на подбор - темная кожа, не черная и не темно-коричневая, но и не светлая. Волосы у всех черные или темно-каштановые, кое-где с рыжеватым оттенком, но ни одного блондина, рыжего или даже просто русоволосого. Видно, солдаты происходили из семей, где не было или почти не было смешения кровей многочисленных народов, населявших Империю.
Эрланд, взглянув на шпили и башни города на плато, спросил:
- Значит, все те, кто живет в верхнем городе, тоже "чистокровные"?
- На плато нет города, ваше высочество, - снисходительно улыбнулся Кафи. - Все, что вы видите, и есть дворец. Когда-то там были и другие дома, но в течение веков дворец строился и расширялся, и все остальные постройки были убраны. Даже храмы перенесли в нижний город, чтобы те, кто не принадлежит к кешианской народности, тоже могли поклоняться своим божествам.
Вид дворца произвел на Эрланда неизгладимое впечатление. При правлении короля Родрика Безумного Рилланон перестраивался, чтобы стать самым красивым городом в Мидкемии, - так, по крайней мере, заявлял Родрик. Сейчас Эрланд не мог не признать, что, даже если бы план Родрика был выполнен до конца, то и тогда Рилланон выглядел бы довольно бедно по сравнению с городом Кешем. Не то чтобы Кеш был красивым городом, вовсе нет. Многие улицы, по которым они проезжали, были тесно застроены грязными маленькими домишками, и воздух там был густым от запахов скученной жизни - кухонь, кузниц, дубилен, красилен и вечной вони немытых тел и отходов жизнедеятельности людей.
Мало приятного обнаруживалось в городе Кеше. Но он был очень древним. По его улицам прокатывалось эхо многовековой истории народа, который, поднявшись, выстроил целую Империю. Когда предки Эрланда, еще простые рыболовы, едва отваживались выйти из безопасной бухты Рилланона, чтобы посетить соседние острова, в Кеше уже была культура, давшая художников и музыкантов. Об этом говорил Эрланду в детстве учитель истории, но только сейчас принц понял его слова. Камни под копытами лошади Эрланда были стерты наездниками, пленными вождями кланов и войсками победителей задолго до того, как дом кон Дуанов начал править в Рилланоне. Армии под предводительством легендарных" военачальников маршировали по улицам города, чтобы привести мятежные народы в подчинение, когда Рилланон и Бас-Тайра начинали свои первые торговые войны за обладание морем, потом названное Морем Королевства. Да, Кеш был стар. Очень стар.
- Конечно, ваше высочество, - сказал Кафи, - гости императрицы будут размещены в особом крыле дворца, окна там выходят на Оверн-Дип. Было бы нелюбезно заставлять вас каждый день проделывать такой путь.
- Но ведь вы ежедневно ездите здесь? - спросил Эрланд.
- Конечно, - ответил Кафи, возле его рта едва заметно дрогнул мускул. - Но мы, те, кто не имел счастья родиться чистокровным, понимаем свое место в общем порядке вещей. Мы с радостью служим императрице, и такое маленькое неудобство даже не подлежит обсуждению.
Эрланд не стал продолжать. Барабанный бой прекратился, а музыканты заиграли мелодию, подозрительно напоминавшую гимн Королевства, как если бы его исполняли те, кому не доводилось его слышать.
- Встреча по всей форме, - сказал Эрланд Джеймсу.
Джеймс рассеянно кивнул. Въехав в город, он дал волю старой привычке и все время держался настороже. Он оглядывал толпу, выискивая малейший признак опасности, которая могла бы угрожать Эрланду.
В Крондор были отправлены письма, в которых путники сообщили обо всем, что с ними приключилось по дороге, уже пришли и ответы - курьер принца, проявив редкостную самоотверженность, покрыл разделявшее Крондор и Кеш расстояние с немыслимой быстротой, частенько ночуя в седле; сейчас он уже ехал обратно, получив наказ Джеймса больше так не торопиться и хорошо отдохнуть по дороге. Вместе с письмами солдат вез и рекомендацию графа наградить сего курьера и предоставить ему повышение по службе.
Ответ Аруты на сообщение о гибели Боуррика был как раз таким, какой предвидел Джеймс, - ничего личного, никаких эмоций. Принц Крондора не позволил чувствам повлиять на решения государственной важности. Он велел Джеймсу проследить, чтобы тело Боуррика извлекли из-под завала, но ни при каких обстоятельствах посольство не должно было отступать от намеченного плана и менять свое поведение. В первый день по прибытии они обязаны засвидетельствовать почтение Королевства императрице по поводу семьдесят пятой годовщины ее рождения, и ничто не должно было вызвать трений между двумя государствами. Джеймс предчувствовал неприятности. Боуррика убили, чтобы втянуть Империю в войну с Королевством, но Арута отказался проглотить наживку. Значит, последуют и другие провокации. Более провокационной вещью, чем убийство одного принца, Джеймсу представлялось убийство обоих. Джеймс чувствовал себя ответственным за гибель Боуррика, но, поборов горе, стремился обеспечить Эрланду наилучшую защиту. Взглянув на принца, граф заметил, что Гамина смотрит на него самого.
- Как ты, любовь моя? - послал он Гамине мысленный вопрос.
- Скорее бы слезть с этой лошади, - услышал он в ответ. Внешне госпожа Гамина никак не показывала, что ей неудобно. Она стойко переносила нелегкую дорогу, считая, что ночи рядом с Джеймсом вполне перевешивают дневные неудобства, но не могла уменьшить горе мужа по поводу гибели Боуррика и его тревогу за Эрланда.
За бело-золотым знаменем выстроилось не менее сотни придворных, встречавших принца и его свиту. Эрланд разглядывал их широко раскрытыми глазами. Сначала он не поверил себе - ему показалось, что с ним сыграли дурную шутку. Мужчины и женщины, встречавшие его, имели на себе совсем мало одежды и огромное количество украшений. В основном придворный костюм был представлен короткой юбкой из прозрачного шелка - полотно просто один раз оборачивалось вокруг чресел от талии до середины бедра. Юбки поддерживались узорчатыми поясами, которые застегивались замысловато украшенными золотыми пряжками. И у мужчин и у женщин грудь ничем не была прикрыта, а на ногах и те и другие имели изящные сандалии с переплетенными до колен ремешками. У мужчин были бритые головы, а у женщин волосы подстрижены коротко - до плеч или даже по мочку уха, пряди перевиты невообразимым количеством золотых ниток и бус.
- Может быть, вашему высочеству неизвестно, - заговорил Кафи, слегка повернув голову к принцу, - но запрет на голое тело, такой популярный в традициях вашего народа и многих народов Империи, не имеет силы среди тех, кто считается чистокровным кешианцем. Мне тоже приходилось привыкать к этому, ведь среди моих людей увидеть лицо чужой жены - верная смерть. Эти люди - уроженцы жарких земель, ваше высочество, - Иронично сказал Кафи, - но все же здесь не так жарко, как у меня на родине, где, одевшись таким образом, сразу подпишешь себе смертный приговор. На самом деле, такая манера одеваться - только дань моде, и не более того; на Плато по ночам дуют пронзительные ветры.
Эрланд кивнул, стараясь не особо таращить глаза на почти обнаженные тела. Вперед выступил молодой мужчина, который нес пастуший посох и лук - оба предмета, утратив свое первоначальное назначание, стали церемониальными предметами. Как и у остальных, его череп был гладко выбрит, но на макушке оставался длинный локон, перевитый нитями бус из драгоценных камней и жемчуга. Через мгновение еще один мужчина - тучный, которому было явно жарко стоять под палящим солнцем, тоже встал рядом с первым. Не обращая внимания на струящийся по лицу пот, тучный сказал:
- Приветствуем наших гостей.
- Господин мой Ниром, - обратился к нему Кафи. - Я имею честь представить его высочество принца Эрланда, наследника трона Островов, рыцаря-капитана Армий Запада и посланника к Той, Которая Есть Кеш.
- Ваше высочество, - ответил Ниром, - чтобы оказать вам честь, вас приветствует член королевской семьи. Позвольте представить вам принца Авари, сына Той, Которая Есть Кеш.
Молодой человек сделал еще шаг вперед и заговорил с Эрландом.
- Мы приветствуем брата нашего - принца. Пусть ваш визит продлится здесь так долго, как вам захочется, принц Эрланд. Король Островов оказывает нам великую честь, прислав своего наследника. Та, Которая Всем Нам Мать, послала своего скромного подданного и сына приветствовать вас. Я рад сообщить вам, что во всех кешианских сердцах живет радость по поводу вашего визита к нам. Та, Которая Есть Кеш, ждет вас, чтобы приветствовать в своем дворце. - Принц Авари повернулся и пошел вверх по дороге. Потом пошел Ниром, потом, по подсказке Кафи, последовали принц и барон Локлир, а за ними - сам Кафи и граф Джеймс.
- Мы знаем о вашей Империи очень мало, - произнес Джеймс, на ходу поворачиваясь к Кафи. - Только то, что можем наблюдать вдоль ее северных границ. Его высочество будет рад, если вы навестите нас и, если возможно, расскажете нам больше.
- Ваше желание предугадано, - улыбнулся собеседник. - Каждый день на рассвете я буду у ваших дверей и не покину вас, пока вы не разрешите мне. Так приказала императрица, да благословят ее боги.
Джеймс улыбнулся и кивнул.
- Значит, он приставлен следить за нами.
Гамина улыбалась встречавшим.
- Как и многие другие, любовь моя.
Джеймс посмотрел вперед, туда, где шагал Эрланд. Впереди - два с половиной трудных месяца, и граф это знал. Ему понадобятся все силы и умение, чтобы уберечь Эрланда от покушения, а Королевство - от войны.

***

Эрланд не мог найти слов. Его покои состояли из шести комнат в особом крыле, специально отведенном для них, - одно это крыло по размерам могло сравниться с дворцом отца в Крондоре. Императорский дворец был настоящим огромным городом. Роскошь покоев для гостей поражала воображение. Стены были облицованы мрамором, отполированным до такой степени, что он отражал свет факелов россыпью мерцающих звезд. В противовес традициям Королевства, где делали множество маленьких комнат, все комнаты в покоях были огромными, но отделялись друг от друга только занавесями разной степени прозрачности. Сейчас проемы справа и слева от него были занавешены шторами из прозрачного газа; сквозь них можно было видеть, что в комнате справа были расставлены диваны и стулья на случай, если потребуется собрать много народу. Слева огромная терраса открывала захватывающий вид на Оверн-Дип, огромное пресноводное озеро, лежащее в самом сердце Империи. Еще в комнате для аудиенций, где он сейчас находился, была двойная дверь, которая вела в спальню.
Эрланд велел одному из двух гвардейцев, приставленных к нему вместо слуг, открыть тяжелую дверь. Внезапно рядом с принцем появилась молодая женщина.
- Господин мой, - произнесла она, громко хлопнув в ладоши.
Дверь распахнулась; Эрланд, рассеянно кивнув, вошел в спальню и замер на пороге. Все, на что он бросал взгляд, было покрыто золотом. Столики и диваны, Кресла и пуфы, расставленные по комнате, предупреждали любое желание, могущее у него возникнуть, когда он одевается, или пишет письмо, или вкушает трапезу в одиночестве. Стены под потолком, там, где кончалась мраморная облицовка, были расписаны фресками. В стилизованной манере, принятой в Кеше, они изображали воинов, королей, богов, у многих из которых были головы зверей; кешианский пантеон значительно отличался от островного.
Эрланд любовался комнатой. В центре ее стояла огромная кровать, с трех сторон окруженная занавесями из шелкового газа; занавеси свисали с потолка, который возвышался над его головой на добрых двадцать футов. Кровать в два раза превосходила его кровать дома. Когда они с Боурриком вернулись после службы на границе, собственные кровати показались им необъятными - в казармах гарнизона Высокого замка приходилось спать на узких и жестких соломенных тюфяках.
Подумав о Боуррике, Эрланд снова загрустил. В несчетный раз после нападения Эрланд подумал, что не верит в смерть брата. В душе он не чувствовал, что Боуррика нет. Эрланд был уверен, что Боуррик жив. Молодая женщина, вошедшая в комнату, хлопнула в ладоши, и комната внезапно наполнилась народом.
Гвардейцы принца в молчаливом изумлении обозревали бесконечный парад слуг, проходивших по комнате, сначала дивясь, с какой скоростью распаковывали багаж принца, но в основном - потому что слуги были женщинами, одетыми так же скудно, как и делегация встречавших. Разница была только в отсутствии дорогих украшений. Простая юбка поддерживалась вокруг пояса льняным поясом. Ничего больше на женщинах не было.
Эрланд, подойдя к гвардейцам, сказал:
- Идите поешьте. Когда вы мне понадобитесь, я позову вас.
Оба отсалютовали ему и нерешительно повернулись, не зная, куда идти.
- Сюда, - сказала молодая женщина, словно прочитав мысли принца, и увела их.
Перед Эрландом остановилась еще одна девушка, с глазами цвета черного дерева.
- Если будет угодно господину, ванна готова, - Эрланд заметил, что на девушке был красный пояс с золотой пряжкой, и решил, что она здесь главная.
Принц внезапно ощутил, какой он грязный после дороги и как на нем много надето - воздух во дворце был жарким и влажным; он кивнул и последовал за девушкой в соседнюю комнату. Там оказался бассейн футов тридцать длиной. В дальнем конце золотая статуя, наверное, изображающая богиню воды, держала вазу, из которой в бассейн наливалась вода. Эрланд огляделся - в бассейне его ждали пять молодых женщин, одежды не было ни на одной.
Еще две встали по бокам, а та, которая привела его, повернула принца к себе и стала расстегивать на нем тунику.
- Э-э, - произнес Эрланд, отступая назад.
- Мы что-то упустили, господин мой? - спросила девушка. Эрланд вдруг осознал, что ее темная кожа имела несколько оттенков - красноватый загар покрывал кожу оливкового цвета. Заплетенные в тугую косу, густые черные волосы открывали длинную шею.
Эрланд хотел что-то сказать, но не знал, что именно следует говорить. Будь с ним Боуррик, подумал принц, они бы уже плескались в бассейне вдвоем, пробуя узнать, каковы их права, забавляясь с прелестными служанками. Но в одиночестве... он ощутил неловкость.
- Как тебя зовут?
- Миа, господин мой.
- Вот что, Миа... - Он оглядел красавиц, ожидавших его приказаний. - В моей стране не принято, чтобы было так много слуг... мне так много не надо.
Девушка на миг заглянула ему в глаза.
- Если господин мой укажет, каких служанок он находит подходящими для себя, - тихо произнесла она, - я отошлю остальных. Или... - поколебавшись, прибавила она, - если вам нужна всего одна, я... сочту за честь удовлетворить ваши запросы, - последнее было сказано с явным намеком.
Эрланд покачал головой и вздохнул.
- Да нет, чего уж там...
Проворные руки избавили его от одежды; раздетый, он ступил в воду бассейна, чувствуя себя немного неловко. Встав на дно мелкого бассейна, он с удивлением обнаружил, что вода в нем была горячей. Он присел на ступеньку - вода поднялась до груди. Миа расстегнула пояс, и юбочка упала к ее ногам. Она, ничуть не смущаясь, вошла в воду и села на ступеньку позади Эрланда. Хлопнув в ладоши, девушка дала сигнал нести масла, мыла и разные притирания.
Миа нежно потянула принца за плечи; его голова оказалась на ее мягкой груди. Он ощутил, как ее пальцы осторожно гладят его волосы - она втирала ему в голову ароматные масла. Две служанки сели рядом с ним, намыливая его грудь мылом, которое пахло цветами. Еще две начали чистить и подравнивать ему ногти, а еще одна пара принялась растирать уставшие мышцы ног.
После первого момента напряжения - его так интимно обслуживали семь незнакомых женщин - Эрланд глубоко вздохнул, желая расслабиться. Он решил, что это ненамного отличается от банной процедуры дома, когда одна служанка трет тебе спину. Потом он взглянул на двенадцать девушек, стоящих вдоль края бассейна, и на семерых, сидящих в воде, и усмехнулся. Совсем как дома.
- Господин мой? - спросила Миа.
- К этому надо привыкнуть, - вздохнув, ответил Эрланд.
Женщина закончила мыть ему голову, сполоснув волосы водой из золотой чаши, и начала растирать мускулы его шеи и плеч. Несмотря на смущение, принц обнаружил, что после такого массажа веки налились тяжестью. Чувствуя легкий цветочный аромат влажной кожи Миа и нежный запах масел, принц закрыл глаза и ощутил, что усталость и тревога покидают его.
Он вздохнул еще раз, и Миа тихо спросила:
- Желает ли господин мой еще чего-нибудь?
Эрланд улыбнулся впервые с тех пор, как в пустыне на них напали бандиты.
- Нет, я думаю, что сумею привыкнуть к вашей бане.
- Тогда отдыхай, мой красивый господин с огненными волосами, - прошептала она ему в ухо. - Отдыхай и набирайся сил. Сегодня вечером Та, Которая Есть Кеш, желает встретиться с тобой.
Эрланд прислонился к мягкой груди служанки и отдал свое тело во власть горячей воды и легких, но крепких пальцев девушек, которые разминали его усталые мышцы. Вскоре он погрузился в приятную, чувственную дремоту и, расслабляясь, ощутил, что отвечает на ласки женщин. Сквозь полуприкрытые ресницы он видел улыбающиеся лица, выжидающе глядящие на него; две служанки переглянулись и хихикнули. "Да, - решил он, - я к этому привыкну".
- Господин мой... - прошептала одна из служанок, трогая принца за ступню.
Эрланд приподнялся на локте и сонно заморгал, пытаясь разглядеть, что происходит.
- Что такое? - спросил он, проснувшись.
- Господин Джеймс просил передать, что будет здесь через полчаса. Он просил вас быть готовым к встрече с императрицей. Вам надо одеваться.
Эрланд взглянул направо, потом налево и обнаружил, что лежит между двумя девушками; справа от него спала Миа, тихонько посапывая, слева - еще одна служанка - он вспомнил, что у нее были удивительные зеленые глаза, но вот имени ее он припомнить не мог. Она рассматривала его сквозь полуприкрытые веки.
- Милые мои, пора собираться! - сказал принц, игриво шлепнув Миа по голым ягодицам.
Миа, проснувшись, тут же встала с огромной постели. Она хлопнула в ладоши и появились шестеро рабов с вычищенной и выглаженной одеждой Эрланда. Эрланд выпрыгнул из постели и, махнув девушкам, чтобы они дожидались его в комнате, поспешил в комнату с бассейном. Он сошел по ступеням в воду, наклонился и умылся.
- Здесь всегда так жарко? - спросил Эрланд у Миа, которая последовала за ним.
- Сейчас лето, - ответила девушка, - поэтому вода горячая. Те, кто хочет, могут пользоваться опахалами. Зимой по ночам бывает очень холодно, и, чтобы согреться в постели, приходится накрываться мехами.
Эрланд, выходя из бассейна, подумал, что такое трудно вообразить. Три женщины быстро вытерли его, и он вернулся в спальню.
Одеваться с чужой помощью оказалось труднее, чем он думал. Он пытался сам что-то сделать, но постоянно сталкивался с женщинами, которые завязывали шнуры и застегивали на нем пряжки. Все же, когда объявили прибытие графа Джеймса, принц был полностью одет.
- Ты выглядишь гораздо лучше, - сказал Джеймс войдя. - Хорошо отдохнул?
Эрланд, оглядев изобилие обнаженных женских тел, ответил:
- Совсем неплохо.
- Гамина была не очень рада увидеть в наших покоях столько красивых молодых женщин, - со смехом сказал Джеймс, - поэтому нам прислали красивых молодых людей. Она очень расстроилась, когда они предложили ей помочь помыться. - Оглядевшись, он прибавил:
- Я бы назвал их распущенными людьми, но для них это нормальное поведение. А мы им должны казаться... даже и не знаю какими.
Граф пригласил принца за собой и повел его в большой зал, где Гамина разговаривала с Локлиром. Как только принц вошел, Гамина мысленно обратилась к нему:
- Эрланд, Джеймс нашел уже два места в наших покоях, где можно нас подслушивать. Будь осторожен.
- Я был бы рад, если бы у меня в свите оказался всего один шпион, - ответил он ей.
Они замолчали; к ним подошел придворный офицер в таком же одеянии, какое они видели повсюду, - белая юбка и высокие сандалии. Кроме того, у него на шее было золотое ожерелье, украшенное бирюзой, а в руках он держал церемониальный жезл.
- Сюда, ваше высочество, господа мои и госпожа.
Он повел их по длинному залу, в котором двери в обширные залы и покои перемежались открытыми проемами. Сквозь проемы были видны фонтаны и небольшие садики, освещенные факелами, которые были установлены на специальных столбах.
- Ты привыкнешь к дневному отдыху, принц, - сказал Джеймс по дороге. - Здесь такой обычай. С утра придворные церемонии, частные аудиенции у императрицы, потом обед, потом отдых до самого вечера, потом, от заката до девятого часа, - опять придворные церемонии и наконец ужин.
Эрланд посмотрел на проходивших мимо служанок, одетых в коротенькие юбочки.
- Справлюсь, - ответил он.
Он ощутил мысль Гамины - не слова, а просто чувство, на сей раз - полное неодобрение.
В конце зала они повернули и оказались в еще большем помещении. Колонны высотой в три этажа были облицованы розовым мрамором. Стены по обеим сторонам украшали стилизованные рисунки, изображавшие величайшие события в истории Империи и мифологические битвы богов и демонов. Принц и его спутники шагали по центру зала, по ковру удивительного качества и расцветки - невероятно длинному, но безупречно гладкому.
Приблизительно через каждые двадцать футов стояли стражники. Эрланд подумал, что эти солдаты мало походят на тех солдат-псов, что охраняли границы с Королевством. Дворцовые стражники, кажется, отбирались не по боевым качествам, а по внешнему виду. На каждом была короткая юбка с двумя разрезами спереди, обеспечивавшими большую свободу движений. Кроме того, на них были набедренные повязки и узорчатый пояс, скрепляемый впереди серебряной пряжкой. На ногах у каждого солдата, конечно же, красовались сандалии из ремешков. Эрланд нашел, что головные уборы у них совсем варварского вида. У одного гвардейца на голове была голова леопарда, а шкура зверя прикрывала его плечи. Некоторые подобным же образом носили лосиные и медвежьи головы. У многих надетые на голову кольца слоновой кости украшались ястребиными или орлиными перьями, кое у кого на шлемах были хвосты попугаев, а кто-то носил шляпы конической формы из выцветшего на солнце тростника. Такие уборы казались совсем неподходящими для серьезного боя.
- Ну и парад, - сказал Джеймс вслух.
Эрланд кивнул. Все, что он увидел во дворце, составляло резкий контраст с увиденным в нижнем городе - избыточная роскошь, казалось, составляла саму основу жизни дворца. Где только можно было, дорогие и ценные материалы заменяли простые: вместо обычного железа - золото; самоцветы вместо стекла; шелк - там, где ожидался хлопок. То же касалось и слуг. Мужчина должен быть не просто здоров и годен для своего дела, он обязательно должен быть красив. Если женщина, служанка, просто пересекала зал, принося или унося что-нибудь, она не могла не быть молодой и прекрасной. Еще несколько дней, подумал Эрланд, и я буду скучать по простым, некрасивым лицам.
Подойдя к массивным дверям, покрытым сусальным золотом, сопровождавший их мужчина ударил жезлом в пол и провозгласил:
- Принц Эрланд, граф Джеймс, графиня Гамина и барон Локлир!
Двери распахнулись; Эрланд увидел, что за ними простирается огромный зал - до противоположной стены было не менее ста ярдов; и там на высоком помосте помещается золотой трон.
- Ты не предупредил, что это официальный прием, - почти не шевеля губами, сказал Эрланд Джеймсу.
- Да нет же, - ответил Джеймс. Это просто приватный ужин.
- Не могу представить, какова же тогда официальная церемония, - вздохнул Эрланд. - Ну что ж, давайте перекусим с ее величеством, - и повел свою свиту в зал императрицы Великого Кеша.

***

Эрланд шагал по середине зала. Звук шагов казался чужим - никто здесь не ходил в сапогах, только в сандалиях и мягких туфлях, которые не производят столько шума при ходьбе. Глаза всех присутствующих были устремлены на посольство из Королевства Островов. Но даже шаги не могли заметно потревожить тишину этого огромного зала.
Перед троном на помосте были разложены подушки. На них лежала пожилая женщина. Эрланд старался смотреть прямо на нее, но при этом не таращить глаза. Он обнаружил, что добиться этого очень трудно. Перед троном самого могущественного в мире государства находилась могущественнейшая правительница. Она оказалась маленькой сухонькой старушкой ничем не примечательной внешности. Согласно придворной моде, одета она была в такую же белую льняную юбку, правда, большей длины - юбка спускалась ниже колен. Ее пояс украшали великолепные самоцветы, которые, отражая огни факелов, посылали во все стороны на потолок и стены сотни сияющих отблесков. Еще на ней была широкая блуза из белого материала, заколотая на груди золотой брошью с необычайно ярким рубином. На голове покоилась диадема, украшенная сапфирами и рубинами, равных которым Эрланд не видел никогда.
Ее темная кожа не могла скрыть разрушительного действия времени. И двигалась императрица как женщина, которой было лет на десять побольше, чем ее семьдесят пять; лишь ее взгляд заставил Эрланда ощутить все величие императрицы - огонь пылал в глазах по-прежнему.
Сиявшие как самоцветы в короне, темные глаза разглядывали принца, шагающего к трону по проходу между столами, за которыми сидели пришедшие провести вечер с императрицей. У основания помоста полукругом были расставлены низкие столики; за ними, опершись на подушки, разместились те, кого императрица сочла достойными такой чести.
Эрланд, встав перед императрицей, склонил голову - не ниже, чем склонял ее перед своим дядей, королем. Джеймс, Гамина и Локлир преклонили колена, как их учил мастер церемоний.
- Как поживает наш юный принц Островов?
Голос женщины прозвучал как удар грома в солнечный полдень и Эрланд чуть не вздрогнул от неожиданности. Этот простой вопрос содержал такие нюансы, что принц почувствовал себя не в силах ответить подобающим образом.
Поборов неожиданный испуг, Эрланд ответил, как мог, спокойно:
- Ваше величество, мой дядя, король Островов, шлет вам пожелания здоровья и благополучия.
- Верю, мой принц, - ответила она с усмешкой. - Не сомневайся, я - его лучший друг в этом дворце. - Она вздохнула. - Когда кончится этот праздник, верни самые искренние пожелания благополучия вашему королевству. У нас много общего. А это кто с тобой?
Эрланд представил своих спутников. Когда он закончил, императрица удивила присутствующих тем, что села и сказала:
- Графиня, сделайте любезность, подойдите ко мне.
Гамина, бросив быстрый взгляд на Джеймса, поднялась по ступенькам и оказалась перед императрицей.
- Вы, северяне, бываете светловолосыми, но я никогда не видела похожих не тебя, - заметила императрица. - Ведь ты на самом деле родилась где-то далеко от Звездной Пристани?
- Да, ваше величество, - отвечала Гамина. - Я родилась в горах к северу от Ромнея.
Императрица кивнула, словно все сразу поняла.
- Иди к мужу, дорогая. Ты экзотична, но прелестна. - Гамина сошла с помоста, и императрица сказала:
- Для принца и его свиты готов отдельный стол. Вы доставите мне удовольствие, господа мои, отужинав с нами.
- Это большая честь для нас, ваше величество, - сказал Эрланд кланяясь.
Когда они разместились у столика (ближе к помосту стоял только еще один стол), мастер церемоний возвестил:
- Принц Авари, сын Той, Которая Есть Кеш!
Встречавший Эрланда днем принц вошел из боковой двери, которая, как решил Эрланд, вела из другого крыла дворца.
- Если ваше высочество мне позволит... - раздался голос справа, и Эрланд, повернувшись, увидел, что Кафи Абу Харез поместился между ним и графом Джеймсом. - Ее величество, да продлятся ее годы, предвидела возможные ваши затруднения при встрече с новыми для вас обычаями и велела мне сесть рядом с вами, чтобы отвечать на все ваши вопросы.
- И узнать, чем мы интересуемся, - добавила Гамина мысленно.
Эрланд едва заметно кивнул, и Кафи решил, что принц благодарит его за заботу, но Гамина знала, что Эрланд таким образом выразил согласие с ее мыслями.
- Принцесса Шарана!
Вслед за Авари вошла молодая женщина, судя по всему, примерно того же возраста, что и Эрланд. Эрланд почувствовал, что при виде внучки императрицы у него перехватило дыхание. Даже в этом дворце, где все женщины были прелестны, ее красота казалась просто ошеломляющей. Одета она была так же, как и остальные, но, подобно императрице, носила еще и полотняную сорочку - и то, что ее тело было скрыто от взоров, только добавляло ей прелести. Ее руки и лицо по цвету напоминали миндаль, позолоченный лучами кешианского солнца. Волосы, обрезанные ровно надо. лбом, по бокам спускались до плеч, а сзади были забраны в косу, перевитую драгоценными бусами.
- Принцесса Сойана! - прокричал придворный.
Локлир чуть не вскочил со своего места. Если принцесса Шарана являла собой расцветающую красоту, то ее мать Сойана представляла красоту в полном цветении. Будучи высокой, она двигалась плавно, как танцовщица, и каждый шаг выгодно подчеркивал все прелести ее тела. Прелестей было немало: и длинные стройные ноги, и плоский живот, и упругие груди. Она выглядела крепкой без намека на полноту - под мягкой кожей прятались сильные мышцы. На ней была только белая юбка, а вместо пояса - золотая цепь. Вокруг ее рук вились золотые змеи, а шею украшало золотое ожерелье с опалами огненного цвета; украшения оттеняли ее смуглую золотистую кожу. В каштановых волосах мелькали рыжеватые искры; глаза удивительно зеленого цвета смотрели на мать.
- О боги, - пробормотал Локлир, - она потрясающе красива.
- Принцесса считается одной из самых красивых женщин среди высокорожденных, господин мой барон, - весьма сдержанно согласился Кафи. Джеймс вопросительно посмотрел на Кафи, но тот не стал продолжать. Уроженец пустыни заметил, что Локлир все еще смотрит на принцессу, стоящую перед своей матерью, и, послав Джеймсу ответный взгляд, Кафи тихо обратился к барону:
- Барон, я чувствую необходимость предупредить вас, - он оглянулся на принцессу. - Принцесса - самая опасная женщина при дворе после императрицы. Это значит, что во всей Мидкемии только императрица опаснее ее.
- Могу в это поверить, - с вызывающей улыбкой ответил Локлир. - Она прекрасна. Но я думаю, что мне по силам ответить на вызов.
Гамина мрачно на него посмотрела, но Кафи принужденно улыбнулся.
- Она может предоставить вам такую возможность. Говорят, она любит... приключения.
От Джеймса не укрылся истинный смысл слов придворного, а Локлир, очарованный женщиной, похоже, ничего не заметил. Джеймс коротко кивнул Кафи в знак благодарности за предупреждение.
Авари и Шарана, поклонившись императрице, отошли к столу, приготовленному для императорской семьи. Сойана же, поклонившись, заговорила с женщиной на троне.
- Здорова ли моя мать? - спросила она, повинуясь принятой форме обращения.
- Да, дочь моя. Еще один день мы правили Кешем.
- Значит, боги ответили на мои молитвы, - сказала принцесса кланяясь. После чего заняла место за столом рядом со своим братом и дочерью.
В зал вошли слуги. Один за другим появлялись самые разнообразные блюда, и Эрланду каждую минуту приходилось выбирать, что же попробовать. Принесли вина - сухие и сладкие, красные и белые - белые подавали охлажденными на льду, доставленном с вершин гор Стражи.
- Почему члены императорской семьи: вошли последними? - спросил Эрланд у кешианца.
- Мы в Кеше многое делаем не так, как привыкли остальные. Сначала входят те, кто не пользуется никаким влиянием - рабы, слуги, младшие офицеры двора, - они готовят зал для появления высокорожденных. Потом входит Та, Которая Есть Кеш, и занимает свое место на помосте, а за ней появляются люди благородного происхождения и те, кто отмечен за особые заслуги, опять в том же порядке - сначала менее известные и родовитые. Вы по праву рождения уступаете только королевской семье, поэтому вы и были приглашены перед принцем Авари.
Эрланд кивнул и вдруг подумал, что это все как-то странно.
- Значит, его племянница, Шарана...
- По положению выше принца, - закончил за него Кафи, оглядывая зал. - Это один из предметов споров в семье, ваше высочество.
- И то, о чем он не хочет здесь говорить, - добавила мысленно Гамина. Эрланд посмотрел на нее, и она продолжила:
- Я читаю его мысли, ваше высочество. Я бы. не стала делать этого, не испросив у человека разрешения, но он... Не могу сказать, но он очень старается не говорить о многих вещах.
Эрланд оставил эту тему и стал расспрашивать Кафи о придворной жизни. Кафи отвечал таким тоном, каким говорил бы учитель истории, уставший от своего предмета, хотя иногда вопросы наводили его на смешные, загадочные или скандальные истории. Он с облегчением принял роль сплетника.
Джеймс, предоставив разговаривать другим, пытался найти скрытый смысл в ответах Кафи. Ужин продолжался; граф собирал намеки, обрывки сведений о том и о сем и складывал эти кусочки головоломки с тем, что было ему уже известно. Кеш по своей запутанности напоминал муравейник, и только присутствие муравьиной царицы, императрицы Кеша, поддерживало порядок. Распри, старые раздоры между народами, давняя вражда - все это наполняло кешианскую придворную жизнь. Императрице удавалось сохранять Империю целостной, стравливая враждующих друг с другом.
Джеймс прихлебывал очень хорошее сухое красное вино и раздумывал, какую роль назначено сыграть им в этой драме - он был уверен, что их прибытие будет кем-нибудь использовано для достижения собственных политических целей. Оставалось узнать - кто их использует и с какой целью.
Еще неизвестно, подумал он, как этот человек или группа людей обратит себе на пользу присутствие Эрланда. Ясно, что как минимум одна группировка при дворе желала смерти Эрланда и войны с Королевством. Пригубив вина, Джеймс оглядел зал. Он подумал, что ему, чужаку в этой стране, придется быстро научиться играть по здешним правилам. Он как бы невзначай оглядывал зал, задерживаясь взглядом то на одном, то на другом лице, и обнаружил, что не менее полудесятка человек разглядывают его.
Он вздохнул. В первую ночь вряд ли возникнут какие-нибудь недоразумения. Если бы ему надо было убить Эрланда, он бы подождал, пока соберется побольше гостей, чтобы отвести от себя подозрения и хорошенько испортить празднование юбилея. Если, конечно, поправил он себя, это не императрица желает смерти Эрланда.
Он взял с тарелки кусочек слегка завяленной дыни и, наслаждаясь необычным вкусом, решил на некоторое время отложить дела государственной важности. Однако менее чем минуту спустя он обнаружил, что опять как бы ненароком разглядывает зал и людей, пытаясь найти подсказку, намек - откуда может произойти следующее нападение.

Глава 10
ТОВАРИЩ

Наблюдатель указал вперед.
- Фарафра!
Капитан приказал подравнять паруса; корабль, обогнув мыс, вышел к кешианскому порту.
Один из матросов, стоявший у поручней, повернулся к Боуррику.
- Повеселимся сегодня, Бешеный?
Боуррик грустно улыбнулся.
- Все на ванты! - крикнул капитан. - Приготовиться взять рифы!
Матросы бросились выполнять приказ.
- Два румба налево! - скомандовал капитан, и Боуррик повернул большое рулевое колесо, направляя корабль на указанный курс. Попав на борт "Доброго Путника", Боуррик заслужил сдержанное уважение капитана и матросов. Некоторые команды он выполнял очень хорошо, тогда как о других делах, казалось, не имел ни малейшего представления, но быстро всему учился. Его умение чувствовать корабль, ощущать перемену ветра и течений дало ему возможность стать рулевым - только троим из экипажа капитан доверял это дело.
Боуррик взглянул вверх, где Сули с обезьяньей ловкостью взбирался по мачте, сноровисто управляясь с такелажем. Сули стал заправским матросом - словно родился на море. За тот месяц, что они провели в плаванье, на его мальчишеском теле прибавилось мускулов; благодаря постоянной работе и простой, но здоровой пище он окреп и теперь, взглянув на него, уже можно было представить, каким мужчиной он скоро станет.
Принц никому не раскрывал своего происхождения, да никого это и не интересовало. После его выходки со ржавым рыбацким ножом он получил у капитана и у экипажа прозвище Бешеный. Боуррик знал, что его заявление о том, что он - принц островного Королевства, ничего бы не изменило. Сули называли просто Мальчик. Никто не приставал к ним с вопросами, почему они оказались в море в тонущей лодке, словно расспрашивать об этом значило навлечь несчастье на свою голову.
- Фарафрский лоцман введет нас в бухту, - услышал Боуррик голос капитана, стоявшего позади него. - По мне, все это дурь, но местному губернатору так нравится, и нам придется лечь в дрейф и ждать, - капитан отдал приказание взять рифы и приготовиться бросить якорь. Корабль поднял два зелено-белых вымпела - запрос лоцмана. - Тебе надо уйти, Бешеный. Лоцман прибудет через час, но я прикажу, чтобы тебя высадили со шлюпки где-нибудь за пределами города.
Боуррик ничего не сказал. Капитан внимательно посмотрел на него.
- Ты ловкий парень, но, когда попал ко мне на борт, не был моряком. - Прищурившись, он продолжал:
- Ты знаешь корабль не как матрос, а как капитан - тебе ничего не было известно об обязанностях матросов. - Разговаривая, капитан все время смотрел по сторонам: он следил, как выполняются его команды. - Похоже, ты правел много дней на юте, а не на палубе и не на вантах, мальчик капитана, - он понизил голос, - или сын богатого владельца судов. У тебя на руках мозоли, но не как у моряка, а как у наездника или у солдата. Я не хочу знать твою историю, Бешеный. Но я знаю, что баркас, на котором ты плыл, из Дурбина. Вы не первая пара, которая так поспешно бежала из Дурбина. Чем больше я думаю об этом, тем меньше мне хочется узнать правду. Не могу сказать, что ты был хорошим моряком, Бешеный, но ты старался и делал всю черную работу не жалуясь, а большего никто не может спрашивать. Он поглядел на мачты, увидел, что команда выполнена, и приказал бросить якорь. - Вообще-то, я бы, конечно, заставил тебя еще погорбиться на разгрузке вместе с остальными, считая, что ты не отработал свой проезд, но что-то говорит мне - несчастья гонятся за тобой, и уж лучше я потихоньку отправлю тебя с корабля. Пойди возьми свои вещи. Мне известно, что ты вчистую обыграл моих людей в карты. Хорошо, что я им еще не платил, а то бы ты забрал не только то, что у них было, но еще и все жалованье.
- Спасибо, капитан, - ответил Боуррик. Он спустился на главную палубу и крикнул Сули:
- Мальчик! Иди собирай вещи!
Дурбинский попрошайка встретил Боуррика у входа на полубак. Они прошли в каюту и собрали свои скудные пожитки. Кроме ножа в ножнах и пояса Боуррик выиграл небольшую стопку монет, пару матросских рубах, штаны и несколько вещей для Сули.
К тому времени как они поднялись на палубу, матросы стояли кто где, праздно дожидаясь прибытия лоцмана. Некоторые попрощались с Бурриком и Сули, пока те шли к привешенной с подветренной стороны веревочной лестнице. У борта их дожидалась маленькая капитанская шлюпка; два гребца должны были доставить Боуррика и Сули к берегу.
- Бешеный! Мальчик! - окликнул их капитан, когда они уже собирались спуститься по лестнице. Он протянул маленький кошелек. - Здесь четверть вашей платы. Я не отпущу человека без денег в кешианский город. Милосерднее было бы дать вам утонуть.
- Капитан добрый и щедрый, - сказал Сули, беря кошелек.
Пока шлюпка плыла к берегу, Боуррик взвесил кошелек на руке. Потом убрал его за пазуху, туда, где хранились деньги, взятые им у Салайи. После чего стал раздумывать, каким будет его следующий шаг. Конечно, надо попасть в город Кеш, только как? Решив поразмыслить над этим на твердой почве, он спросил Сули:
- Что имел в виду капитан, говоря, что не отпустил бы человека в кешианский город без денег?
Мальчик не успел ответить - вместо него заговорил один из гребцов.
- Быть в Кеше без денег - значит быть покойником, Бешеный. - Он покачал головой, удивляясь невежеству Боуррика. - Жизнь в Кеше дешево стоит. Если ты какой-нибудь король Квега, но не имеешь ни гроша в кармане, тебя оставят подыхать на улице - просто перешагнут через тебя, спеша по своим делам, и проклянут твою душу, покинувшую тело прямо под ногами у пешеходов.
- Это правда, - подтвердил Сули. - Эти кешианцы - просто звери.
- Ты же сам кешианец, - рассмеялся Боуррик.
Мальчик сплюнул через борт лодки.
- Мы, граждане Дурбина, не совсем кешианцы - не больше, чем жители пустыни. Они нас завоевали, мы платим им налоги, но мы - не кешианцы. И эти - тоже не кешианцы, - он указал на город. - Мы никогда не позволяли Кешу об этом забыть.
Настоящих кешианцев можно найти в городе Кеше. Вот увидишь!
- Мальчик прав, - сказал разговорчивый матрос. - Настоящие кешианцы - странные люди. Их не увидишь где-нибудь на побережье Драконьего моря. Они живут вокруг Оверн-Дипа. Бреют головы, ходят голыми и не возражают, если ты забавляешься с их женщинами. Вот они какие.
Второй матрос проворчал, что все это россказни, которые еще надо доказать. Первый ему ответил:
- Они ездят на колесницах и думают, что они лучше нас. Они могут убить тебя, как только глянут в твою сторону.
Оба гребца налегли на весла, приблизившись к линии бурунов. Потом первый матрос вернулся к своему повествованию.
- А если тебя кто-нибудь из них прикончит - суд выпустит его, будь спокоен. Даже если он такой же простолюдин, как ты, Бешеный. Они - чистокровные.
- Все это правда, - вставил второй матрос. - Будь осторожен с чистокровными. Они к себе относятся не так, как к другим. Если ты бросишь такому вызов, он может драться с тобой, а может и нет - ему наплевать. Но если он решит, что ты ему насолил, то будет травить тебя, как зверя на охоте.
- И погонит тебя хоть до края земли, если ему надо будет. Это истинная правда, - прибавил первый.
Волна прибоя подхватила лодку и понесла ее к берегу. Боуррик и Сули выпрыгнули в воду, которая оказалась им по грудь, и помогли гребцам развернуться, а потом, когда волна начала откатываться, хорошенько оттолкнули шлюпку, чтобы отлив унес ее в море.
- Не такого прибытия в Кеш я ожидал, - сказал Боуррик Сули, идя к берегу, - но мы живы, и то хорошо. К тому же у нас есть на что купить еды и за нами никто не гонится. - Он оглянулся на корабль, дожидавшийся лоцманской лодки. Принц знал, что рано или поздно тот или другой матрос сболтнет что-нибудь о мужчине, которого корабль подобрал у Дурбина, и те, кто в этой части Империи дожидается новостей о нем, свяжут этот факт с его побегом. - По крайней мере, пока не гонится. - Он шутливо шлепнул мальчика по спине. - Пойдем посмотрим, что этот кешианский город может предложить по части хорошей горячей еды.
Сули горячо его поддержал.

***

Если Дурбин был тесным, грязным и нищим, то Фарафра была экзотичной. И тоже тесной, грязной и нищей. К тому времени, как они прошли полпути до центра города, Боуррик понял, что имел в виду капитан. В двадцати ярдах от выхода из порта в город лежало мертвое тело, гнившее под лучами жаркого солнца. По нему ползали мухи, и, судя по обглоданным местам на груди и ногах, собаки успели до рассвета полакомиться мертвечиной. Прохожие не обращали на труп никакого внимания, только ненадолго отводили глаза в сторону.
- Разве городская стража или кто-нибудь другой об этом не заботится? - спросил Боуррик.
Сули, который оглядывался в надежде разжиться медяком-другим, рассеянно ответил:
- Если кто-нибудь из купцов решит, что вонь мешает его торговле, он заплатит мальчишкам, те утащат труп и бросят его в залив. А то будет лежать здесь, пока не исчезнет. - Сули, кажется, считал само собой разумеющимся, что трупы убирала какая-то волшебная сила.
В нескольких футах дальше какой-то человек в длинном одеянии сидел на корточках, не обращая внимания на тех, кто шел мимо. На глазах у Боуррика мужчина поднялся и влился в поток прохожих, оставив на дороге яркое свидетельство того, что он сидел, не исполняя ритуал во имя какого-нибудь божества, а просто отвечал потребностям организма.
- Боги милосердные! - воскликнул Боуррик. - Здесь что, и отхожих мест нет?
- Каких таких мест? - с любопытством спросил Сули. - Я никогда ни о чем подобном не слышал. Кто бы стал их строить и чистить? Кому до этого есть дело?
- Не обращай внимания, - ответил Боуррик. - К новому, бывает, не сразу привыкаешь.
На улицах Боуррика потрясло разнообразие народов, населявших город. Встречать такое ему не доводилось. Можно было услышать речь на всех возможных языках и увидеть все возможные костюмы. Проходили женщины в одеяниях жительниц пустыни - до глаз закутанные в просторные синие или коричневые покрывала, а за ними - охотники из степей, на которых не было надето ничего, кроме набедренной повязки. Лица были отмечены татуировками разных кланов, а религиозные убеждения - рясами разных покроев. Проходили женщины с темной, как утренний кофе, кожей, одеяние которых составлял кусок холста, обматывавший тело от подмышек до колен. Младенцы с серьезными глазами смотрели на прохожих, идущих позади них, - матери несли детей в мягких люльках, укрепленных на спине. Дети в неописуемых костюмах гнались за собакой, которая ловко ныряла между ногами прохожих.
- Пес бежит так, словно спасает свою жизнь, - засмеялся Боуррик.
- Так и есть, - пожал плечами Суди. - Уличные мальчишки давно не ели.
Боуррик не мог всего заметить и осознать - так много новых впечатлений навалилось на него. Люди шли плотным потоком, кто быстрее, кто медленнее, но никто не замечал толпу вокруг себя. Для Боуррика ужаснее бесконечного шума голосов, непрестанной толкотни был запах. Немытые тела, дорогие духи, человеческие экскременты, кухонный чад, экзотические специи, запах животных - все смещалось в вони этой, чужой ему земли. В толпе Боуррик ни на минуту не забывал о том, что за пазухой у него лежат два кошелька - более безопасного места он придумать не мог. Принц надеялся, что, когда чужая рука полезет за добычей, он не сможет этого не заметить. Боуррик почувствовал, что переполнен новыми впечатлениями и пора отдохнуть.
Они вошли в небольшую таверну, у которой не было передней стены. В полумраке комнаты было видно, что в углу за столиком сидят, о чем-то разговаривая, двое посетителей, а больше никого нет. Боуррик заказал горького эля себе и легкого эля - мальчику, заплатив из кошеля, полученного от капитана. Эль был на вкус самым обыкновенным, но Боуррик был рад и такому.
На улице раздались крики, стук копыт, удар плети. Боуррик и Сули обернулись посмотреть, что происходит. Пара прекрасных лошадей, запряженных в колесницу, пятилась и ржала, сдерживаемая возницей.
Причиной внезапного затора оказался высокий мужчина, который стоял посреди улицы. Человек на колеснице закричал:
- Болван! Убирайся с дороги!
Мужчина подошел к лошадям и взял их за уздечки. Прищелкнув языком, он толкнул лошадей, и те попятились. Возница, громко крича, щелкнул кнутом возле уха одной лошади. Но лошади повиновались не крику сзади, а давлению спереди. Они отступали, толкая Колесницу назад. Пассажир колесницы смотрел с недоумением. Возница взмахнул хлыстом, но мужчина сказал:
- Хлопни еще раз, и это будет последнее, что ты успеешь сделать в жизни!
- Удивительно, - произнес Боуррик. - Интересно, зачем наш большой друг это делает?
"Большой друг", судя по наружности, был солдатом-наемником - поверх зеленой туники и штанов на нем были надеты кожаные доспехи. На голове сидел изрядно помятый и нуждавшийся в починке шлем, а за спиной у мужчины висела сабля в кожаных ножнах. На поясе с обоих боков торчали рукоятки кинжалов.
Человек, ехавший в колеснице, гневно взглянул на наемника, преградившего ему дорогу. На нем почти ничего не было из одежды - только короткая белая юбка, да на голой груди перекрещивались ремни, державшие ножны. Перед ним на колеснице были укреплены копья, а сбоку лежал лук.
- Пусти, болван! - крикнул он.
- Человек в колеснице - из чистокровных кешианцев. К тому же, офицер имперской армии, - пояснил Сули. - Этот наемник или очень храбрый, или полный дурак.
Державший лошадей мужчина покачал головой и сплюнул. Он заставлял лошадей пятиться, пока колесница, свернув, не уперлась в лавку горшечника. Горшечник закричал и отбежал в сторону, но человек уже остановил лошадей. Отпустив уздечки, он нагнулся, поднял что-то с земли и быстро отошел в сторону.
- Можешь ехать, - сказал он.
Возница собирался пустить лошадей, но его господин вдруг вырвал у него кнут. Воин, словно предчувствуя то, что последует, резко развернулся и поймал взвившийся кнут рукой. Конец кнута обернулся вокруг кожаного браслета на его левой руке. Резко дернув, наемник чуть не стащил кешианца с колесницы. Потом" когда тот, пытаясь удержать равновесие, отшатнулся, наемник, выхватив кинжал, перерезал кнут. Кешианец повалился назад и чуть не слетел с колесницы с другой стороны. Пока он, вне себя от гнева, поднимался, воин ударил одну из лошадей по крупу и крикнул изо всех сил:
- Йе!
Захваченный врасплох, возница едва успел подхватить вожжи.
Вся улица наполнилась хохотом; разъяренный кешианец посылал наемнику проклятья. Воин посмотрел вслед колеснице, потом вошел в таверну и устроился рядом с Сули.
- Эля, - сказал он, кладя на стойку то, что поднял на улице. Это была медная монетка.
- Тебя чуть не переехали, потому что ты нагнулся поднять монету? - покачал головой Боуррик.
Мужчина, сняв шлем, обнажил лысую макушку - ему было под пятьдесят.
- Иногда ждать некогда, - ответил он с акцентом. - Это же пять луни. Я столько денег за месяц не видел.
Что-то в его выговоре показалось Боуррику знакомым.
- Ты не с Островов? - спросил он.
Мужчина покачал головой.
- Я из Лангоста, города у подножья Гряды Покоя. Хотя наш народ из островных - отец моего деда был из Дип-Таунтона. Я так понял, вы островитяне?
Боуррик пожал плечами, словно это было не очень важно.
- Сейчас - из Дурбина, - ответил он.
Мужчина протянул руку.
- Я - Гуда Буле, проводник караванов, пришел из Гвалина, а до того был в Ишлане.
Боуррик пожал руку, мозолистую от многих лет обращения с оружием.
- Мои друзья зовут меня Бешеный, - сказал он с усмешкой. - А это Сули.
Сули торжественно пожал наемнику руку - словно равный равному.
- Бешеный? Должно быть, с этим именем связана какая-нибудь история или твой отец не любил тебя.
Боуррик рассмеялся.
- Нет. Однажды я вел себя как безумец, вот прозвище и пристало ко мне. А ты - проводник караванов? Понятно, откуда ты знаешь, как управляться с лошадьми.
- Возницы доверяют мне охрану, - улыбнулся воин. - а о лошадях я знаю только то, что они не любят, когда их толкают в морду, и поэтому сразу начинают пятиться. С дураком, который тянет за вожжи и щелкает кнутом возле уха, можно такое попробовать, но я бы не стал это делать с верховой лошадью, на спине у которой сидит всадник со шпорами. - Гуда Буле допил свой эль. - Ну, пора идти в караван-сарай. Моя последняя женщина выгнала меня сегодня утром, когда, наконец, догадалась, что я не собираюсь на ней жениться и искать работу в городе. У меня нет денег, а это означает, что пришла пора найти заработок. Кроме того, я по горло сыт Фарафрой и хотел бы переменить обстановку. Был рад с вами познакомиться.
- Позволь мне угостить тебя, - сказал Боуррик после некоторых колебаний.
Гуда, взявший уже было свой шлем со стойки, положил его обратно.
- Уговорил, Бешеный.
Боуррик заказал выпивку. Когда трактирщик поставил кружки, принц повернулся к наемнику.
- Гуда, мне надо попасть в город Кеш.
Гуда огляделся.
- Так. Сначала иди туда, - сказал он, указывая вниз по улице, - пока не дойдешь до южной оконечности Светлых пиков - это большая горная гряда, ты ее сразу увидишь. Потом поверни, чтобы обойти ее слева, потом - направо, туда, где течет река Сарн. Иди вдоль реки до самого Оверн-Дипа. Там будет город, где живет много народу. Это и есть Кеш. Мимо не пройдешь. Если выйдешь прямо сейчас, через восемь, а то и через шесть недель будешь на месте.
- Спасибо, - сухо ответил Боуррик. - Мне очень надо туда попасть, и я бы хотел наняться охранять идущий туда караван.
- Так-так, - кивнул Гуда.
- Мне не помешает, если кто-нибудь замолвит за меня словечко.
- Так-так, - повторил Гуда. - Значит, ты хочешь, чтобы я взял тебя в караван-сарай и сказал какому-нибудь доверчивому караванщику, что ты - мой земляк и старый друг, очень хороший вояка, которого непонятно почему прозывают Бешеным.
- Не совсем так, - Боуррик прикрыл глаза, словно от головной боли.
- Послушай, друг, спасибо тебе за выпивку, но это не дает тебе право подвергать риску мое доброе имя. Кто знает, что ты за птица, - вдруг я поручусь за тебя, а потом сам об этом пожалею?
- Погоди! - сказал Боуррик. - Почему ты решил, что можешь пострадать? Я хорошо владею оружием.
- А сам без меча?
- Это долгая история, - пожал плечами Боуррик.
- Так все говорят. - Гуда поднял свой шлем и сунул его под мышку. - Прощай.
- Я заплачу тебе.
Гуда снова положил шлем на стол и махнул рукой трактирщику, чтобы принес еще по кружке.
- Ну, тогда к делу. Репутация имеет цену, верно? Что ты можешь предложить?
- Сколько ты заработаешь, проведя караван в Кеш?
Гуда подумал.
- Дорога всегда спокойная, охраняется армией, так что платят там немного, поэтому караванам всегда не хватает стражников. В большом караване - экю десять, наверное. В маленьком - пять. В пути, конечно, кормят. Может быть, если по дороге встретятся бандиты, с которыми придется сражаться, дадут премию.
Боуррик посчитал в уме, переводя кешианские деньги в деньги Королевства, и вытащил кошелек, в котором были деньги Салайи и выигрыш в пой-кир на корабле.
- Вот что я тебе скажу. Если нас наймут в караван, я заплачу тебе столько же, сколько ты получишь у караванщика.

Предыдущая страница 5 Следующая страница


Принц крови 6

- То есть, если я возьму тебя в караван, идущий в Кеш, ты отдашь мне свое жалованье?
- Да.
- Нет, - ответил Гуда, допивая эль. - Почем я знаю, что ты не сбежишь раньше, чем я успею получить от тебя денежки?
- Ты сомневаешься в моем слове?
- В твоем слове? Сынок, мы только что встретились. А что бы ты подумал, если бы был на моем месте, а к тебе бы обратился с подобной просьбой человек по прозвищу Бешеный? - Он многозначительно заглянул в свою пустую кружку.
Боуррик заказал еще эля.
- Хорошо. Я заплачу тебе половину перед выходом, а остальное - когда мы доберемся до Кеша.
Гуда все еще колебался.
- А мальчик? Никто не поверит, что он может быть охранником.
Боуррик глянул на Сули, которого после трех кружек эля явно качало.
- Он может работать. Пусть его возьмут поваренком.
- Поваренком, - слабо кивнул Сули. У него закрывались глаза.
- А ты-то. Бешеный, умеешь держать клинок? - серьезно спросил Гуда.
- Лучше, чем все, кого я встречал, - ответил Боуррик спокойно.
- Это хвастовство! - воскликнул Гуда.
- Я ведь еще жив, - усмехнулся Боуррик.
Гуда внимательно посмотрел на Боуррика, а потом рассмеялся, откинув голову.
- Что ж, хорошо, - допив из кружки последнюю каплю. Гуда вытащил свои кинжалы и один из них подал Боуррику ручкой вперед. - Покажи мне, что ты умеешь.
Внезапно Боуррику, чтобы избежать неминуемой смерти, пришлось отбиваться от целого града ударов. Держа кинжал в левой руке, он, не колеблясь, изо всех сил направил удар в голову воина. Пока наемник тряс головой, Боуррик сделал выпад, и Гуде, чтобы уклониться, пришлось отшатнуться назад. Он ударился спиной о стойку.
- Эй, вы двое! - закричал трактирщик. - Перестаньте буянить!
- Можем остановиться в любой момент, когда ты захочешь, - сказал Боуррик, меряя Гуду взглядом.
- Уже хватит, - ухмыльнулся наемник.
Боуррик развернул кинжал, взяв его за лезвие большим и указательным пальцами, и подал оружие Гуде.
- Тогда нам надо найти оружейника и все для тебя купить, - сказал Гуда, убирая кинжал. - Может, ты и знаешь, как обращаться с оружием, но, если у тебя его нет, тебе это мало поможет.
Боуррик вытащил из-за пазухи кошелек. Взяв оттуда несколько медных монеток, он отдал их разъяренному трактирщику.
- Сули, идем... - Он обнаружил, что мальчик сполз со скамьи на пол и спокойно спит.
- Не могу доверять тому, кто не умеет пить, - покачал головой Гуда.
Боуррик рассмеялся и поставил пьяного мальчишку на ноги.
- Сули, надо идти, - сказал он, тряся его.
- Хозяин, почему комната вертится? - заплетающимся языком спросил мальчик.
Гуда взял шлем.
- Подожду тебя на улице. Бешеный.
Наемник вышел и остановился у соседней двери, разглядывая товары, выставленные медником на продажу, а из трактира донеслись звуки тяжелой рвоты.

***

Три часа спустя двое мужчин и очень бледный мальчик вышли за городские ворота и вошли в караван-сарай. Большое поле, с трех сторон окруженное палатками и шатрами, располагалось к востоку от города, в четверти мили от ворот Фарафры. На лугу стояли почти три сотни повозок разных размеров. В воздухе клубилась пыль - лошади, волы и верблюды бродили с места на место.
Сули поправил на плече большой мешок, в котором он нес то, что велел купить Гуда. Боуррик присмотрел для себя старую, но еще крепкую кожаную куртку и штаны в обтяжку. Не найдя подходящего легкого шлема, он приобрел кожаную ленту, чтобы подвязывать отросшие волосы, и полотняный головной убор, прикрывавший макушку и заднюю часть шеи от палящего солнца. На левом бедре висел длинный меч, на правом - кинжал. Он бы предпочел рапиру, но в Фарафре они встречались реже, чем в Крондоре, и были ему не по средствам. Покупки изрядно поубавили его денежные запасы, а до Кеша было еще далеко.
Пройдя мимо загонов, где держали лошадей, они вышли к торжищу - там в два ряда стояли повозки, а между ними ходили вооруженные люди и купцы, желающие перевезти свои товары.
Боуррик, Гуда и Сули двигались между повозками, и с каждой повозки их окликали.
- Кимри! Мне нужны охранники до Кимри!
- Гуда! - крикнул человек с одной повозки. - Мы завтра уходим в Хансуле!
- Плачу хорошо, - кричал третий. - Нужны охранники до Телемана!
Наконец они нашли караван, который направлялся в город Кеш. Караванщик оглядел их и сказал:
- Тебя я знаю. Гуда Буле. Ты и твой друг мне пригодитесь, но мальчишка мне не нужен.
Боуррик хотел заговорить, но Гуда оборвал его.
- Я никуда не поеду без поваренка, который приносит удачу.
- Приносит удачу? - переспросил лысый караванщик, оглядывая Сули с ног до головы.
Гуда кивнул.
- Мальчишка тебе не помешает. Он может помогать повару, поддерживать по ночам огонь. Платить ему не надо. Просто давай ему поесть каждый день, пока мы не доберемся до Кеша.
- Ладно, - сказал караванщик. Он плюнул на ладонь и протянул ее Гуде. Гуда плюнул на свою ладонь, и они соединили руки. - Краснобай у ночного костра - не беда. С ним путь короче. Иди отыщи моего повара, - сказал он Сули и указал на фургон повара, который стоял среди грузовых повозок. - Скажи ему, что ты его новый поваренок.
Сули ушел.
- Я Янос Сабер, торговец из Кеша, - сказал караванщик. - Завтра на рассвете отправляемся. Гуда сбросил с плеча небольшой тючок с вещами.
- Сегодня мы заночуем где-нибудь под твоими повозками.
Боуррик и Гуда побрели прочь и нашли немного тени под раскидистым деревом. Гуда снял шлем и провел ладонью по потному лицу.
- Можно начинать отдыхать прямо сейчас. Бешеный. Завтра будет еще хуже.
- Хуже?
- Да. Сегодня нам жарко, и мы устали. Завтра нам будет жарко, захочется пить, мы устанем и пропылимся насквозь.
Боуррик скрестил руки на груди. Он с детства знал, что солдат отдыхает при каждой возможности. Но мысли его неслись вскачь. Как там Эрланд? Что происходит в Кеше? По его расчетам, Эрланд и остальные уже должны приехать в Кеш. В безопасности ли Эрланд? Считают ли они Боуррика погибшим или только пропавшим без вести?
Вздохнув, принц улегся. Вскоре он уснул на полуденной жаре; шум караван-сарая убаюкал его не хуже колыбельной.

Глава 11
ОХОТА

Лев замер. Эрланд с интересом наблюдал, как огромная кошка подкрадывалась к пасущимся антилопам. Принц сидел на своей лошади рядом с Джейм-сом, Локлиром и Кафи Абу Харезом. Неподалеку расположилось с полдюжины колесниц. Командир воинов на колесницах лорд Джака следил за приготовлениями своего сына Дигая к охоте на льва. Лицо немолодого военачальника оставалось абсолютно бесстрастным.
Кафи указал туда, где в высокой траве притаился лев.
- У этого молодого самца нет своего правда, - сказал он Эрланду. Принц разглядывал громадного зверя, который был гораздо больше тех львов, что встречались в гористых областях Королевства. К тому же этот обладал огромной, почти черной гривой, а те львы, которых Эрланду доводилось видеть прежде, были рыжевато-коричневыми. - Он охотится сам, - продолжал Кафи. - Если лев переживет сегодняшний день, когда-нибудь он станет толстым, ленивым папашей семейства, а охотиться для него станут львицы.
- А он может пережить? - спросил Локлир.
Кафи пожал плечами.
- Скорее всего, нет. Как решат боги. Юноше не разрешается покидать поле боя, если он не сильно ранен, а для человека его ранга это равносильно смерти. Его отец - один из самых влиятельных вельмож Империи, поэтому опуститься до звания садарина - "того, кто не охотник" - страшный позор для семьи, после него она не сможет сохранить свое влияние. Мальчишке придется выйти и совершить храбрый или даже глупый поступок, но умереть, чтобы не допустить позора.
Лев крался, пригнув голову и устремив взгляд на стадо. Он уже наметил животное послабее - молодого теленка, а может быть, старого самца или самку. Тут ветер переменился, и антилопы все как одна подняли головы. Черные носы задвигались, стадо принюхивалось к новым запахам, пытаясь узнать, нет ли опасности.
Вдруг один из самцов подскочил высоко в воздух, и стадо сорвалось с места. Лев прыгнул следом за антилопами, пытаясь в мощном рывке догнать тех, кто бежал сзади. Старая антилопа, с возрастам ставшая не очень проворной, лягнула задними ногами, и хищнику пришлось отбежать в сторону. Молодой лев остановился. Антилопы вообще-то так себя не вели - лев, судя по всему, пребывал в замешательстве. В это время зверь учуял новый запах и понял, что он уже не преследователь, а преследуемый.
Дигай крикнул, и его возница, щелкнув кнутом, послал лошадей вперед. Охота началась. Эрланд и его друзья верхом пустились вслед за колесницами.
Колесницы военным маневром - веером - разъехались в стороны, готовые преградить льву дорогу, вздумай он бежать. Поднялся шум - молодые кешианские охотники взывали к своему богу охоты - Гуис-Вану. Охотник с окровавленной пастью, которого в Королевстве причисляли к темным богам, почитался в Кеше как главное божество и был патроном всех охотников.
Лев помчался по поросшей травой степи. Он не мог бежать быстро продолжительное время, а спрятаться ему было негде. Дигай нагонял его.
Вдруг Джеймс натянул поводья, призывая Эрланда остановиться.
- Что такое? - спросил Эрланд.
- Пусть эта куча-мала проедет вперед, - ответил Джеймс. - Мне бы не хотелось, чтобы ты неожиданно оказался впереди охоты.
Эрланд собрался возразить, но понял, что хотел сказать ему Джеймс. Если что-то произойдет, это потом будут описывать как "несчастный" случай. Он кивнул и пустил лошадь легким галопом - так можно видеть, что делается впереди без риска попасть в самую середину охоты.
Колесницы резко заторомозили, оставив Дигаю место для встречи со львом. К тому времени как подъехала свита Эрланда, Дигай уже соскочил с колесницы и, крадучись, двинулся к льву, держа в руках длинное копье и щит.
- Оружие у него - совсем примитивное. Как им охотиться на кошку такого размера? - произнес Эрланд. - Почему бы ему не взять лук?
- Это обряд, знаменующий вступление в зре-лость, - ответил Кафи. - Быть сыном лорда Джаки - большая ответственность. Чистокровные пользуются луком, чтобы подстрелить хищника, который повадился в стадо, но, чтобы стать настоящим великим охотником - симбани, чтобы добыть шкуру льва с гривой для головного убора, надеваемого по торжественным случаям, охотник должен пользоваться оружием своих предков.
Эрланд кивнул и подъехал ближе к колеснице Дигая. Возница, юноша примерно такого же возраста, очень беспокоился за своего молодого господина. Молодой охотник был сейчас уже в пятидесяти ярдах от колесницы, на полпути к притаившемуся льву.
Лев припал к земле, облизываясь и тяжело дыша. Он вертел головой, пытаясь понять, приближается ли опасность. Потом зверь сел и огляделся. Бежать ему было некуда - колесницы окружили его со всех сторон, отрезая путь к отступлению. В это время он увидел приближающегося человека. Лев зарычал, выражая гнев и страх.
Некоторые лошади забеспокоились и попытались убежать, но возницы крепко держали их.
- А что, если он бросит копье и промахнется? - спросил Эрланд, поворачиваясь к Кафи.
- Он не будет бросать копье, - ответил Кафи. - Это очень опасно. Он попытается спровоцировать льва на нападение и проткнет его копьем в прыжке или, подойдя поближе, заколет.
Для Эрланда в этом было столько же смысла, как и во всем варварском ритуале. Охотиться на львов, медведей, волков и уивернов, которые нападали на стада, - в этом был смысл. Но убивать зверя, которого ты не будешь есть, только для того, чтобы носить его голову как трофей, - бессмысленно.
Лев бросился на охотника. Эрланд и его друзья услышали удивленные возгласы воинов и поняли, что этот лев ведет себя не так, как предполагалось. Дигай, растерявшись, упустил момент. Когда лев прыгнул, молодой охотник не правильно направил копье, и оно вскользь задело зверя. Все смешалось - юноша был опрокинут на спину и прикрывался щитом от ужасных когтей. Потом зверь повернул морду назад, пытаясь дотянуться до копья, которое торчало у него в боку.
Лев понял только две вещи - боль и кровь. Он зарычал, и юноша попятился от него, прикрываясь щитом. Лев завертелся, пытаясь схватить копье зубами, оно выпало. Дигай остался по одну сторону раненого льва, а его копье - по другую.
- Он погибнет! - закричал Эрланд.
- Никто не станет вмешиваться, - пояснил ему Кафи. - Это его право - убить или быть убитым. Я и сам вижу во всем этом мало смысла, но так уж ведут себя чистокровные.
Эрланд внезапно откачнулся в седле назад и вынул ноги из стремян. Наклонившись вправо, он отстегнул правый стремянной ремень. Сняв его, он подтянул к себе левое стремя, чтобы оно не било лошадь по боку. Дважды обернув стремянной ремень вокруг руки, Эрланд проверил, как далеко он может ударить своим самодельным оружием.
- Что ты... - начал Джеймс, но не успел он договорить, как Эрланд уже погнал свою лошадь к молодому охотнику.
Припавший к земле лев зарычал и пошел вперед на полусогнутых лапах, готовясь к прыжку. Молодой охотник держал перед собой щит, чтобы отразить его атаку. И в этот момент Эрланд ударил зверя тяжелым железным стременем. Лев зарычал, и лошадь принца шарахнулась в сторону. Лев резко повернулся и нанес удар огромной лапой, но лошадь уже была вне пределов досягаемости. Огромный кот двинулся следом, но вспомнил, что есть еще один враг.
Дигаю хватило передышки, которую предоставил ему Эрланд. Юный охотник прыгнул туда, где лежало его копье и в мгновение ока был готов к бою. Эрланд вернулся к своей свите, а молодой кешианский дворянин испустил боевой клич. Разъяренный болью и нападениями с разных сторон, лев прыгнул на Дигая. В этот раз копье поразило зверя прямо в грудь. Лев по инерции пролетел вперед, и наконечник копья глубоко впился в его сердце.
Воины на колесницах радостно закричали. Юноша стоял над дергающимся в предсмертных судорогах львом. Эрланд развернул свою лошадь - она заржала, почуяв кровь. Он решил отъехать подальше от кричащих людей. Вдруг принц подумал: а имел ли он право сделать то, что сделал? Может быть, он нарушил какой-нибудь обычай, когда отвлек льва? Навстречу Эрланду в колеснице ехал лорд Джака. Их глаза на миг встретились. Эрланд искал во взгляде вельможи хоть какой-нибудь намек на одобрение или гнев, но он остался бесстрастным. Эрланд остановился, чтобы пристегнуть стремя, и к нему подъехал Джеймс.
- Ты что, с ума сошел? С чего ты сотворил такую глупость?
- Он бы погиб, - ответил Эрланд, - и льва убили бы другие. Сейчас мертв один лев. Мне кажется, это более разумно.
- А если бы твоя лошадь не вовремя заржала, ты стал бы первой жертвой льва! - Джеймс схватил Эрланда за тунику и дернул так, что принц чуть не слетел с седла. - Ты сын не захудалого дворянина, не богатого купца. Ты следующий король Островов, да смилуются боги над нами. Если ты попробуешь выкинуть еще что-нибудь подобное, я лично побью тебя.
Эрланд оттолкнул руку Джеймса.
- Я никогда об этом не забываю! - ответил он, его лицо выражало гнев. - Милорд граф, я ни на миг не забываю об этом с тех пор, как погиб мой брат!
Эрланд внезапно пришпорил лошадь и быстрым галопом унесся в сторону города. Джеймс махнул рукой телохранителям, и те поехали следом. Они не пытались остановить его, но отпускать Принца одного тоже было нельзя.
- Мальчику нелегко... - заметил Локлир, приблизившись к стоящему в одиночестве Джеймсу.
- Это как раз то, что и нам с тобой довелось испытать в его возрасте, - покачал головой Джеймс.
- Неужели мы тоже были такими глупыми?
- Боюсь, что да, Локи, - Джеймс огляделся. - Они снимают шкуру со льва, так что можно возвращаться во дворец. Сейчас нас пригласят на очередное празднество.
Локлир поморщился.
- Интересно, говорил ли им кто-нибудь, что обедать можно, даже когда за столом сидит меньше пятидесяти человек?
- Похоже, нет, - ответил Джеймс, трогая лошадь с места.
- Поедем, успокоим задетую гордость нашего принца, - произнес Локлир.
Джеймс посмотрел туда, где скрылся принц и его телохранители.
- Это не гордость задета, Локи, - сказал он. - Дигаю столько же лет, сколько Эрланду... и Боуррику. Эрланд тоскует без брата.
Советники подъехали к ожидавшему их Кафи Лбу Харезу. Когда все трое повернули к городу, оставив ликующих кешианцев, Локлир спросил:
- Кафи, Эрланд нарушил какой-нибудь обычай?
- Не знаю, господин мой, - ответил уроженец пустыни. - Если бы ваш принц убил льва, он не только опозорил бы Дигая, показав, что тот не умеет охотиться, но и нажил бы могущественного врага в лице лорда Джаки. Но его высочество только отвлек зверя, позволив юноше подобрать оружие и убить льва самому. Может быть, все обойдется. Как знать, когда имеешь дело с чистокровными?
- Уверен, что скоро мы все узнаем, - заметил Джеймс.
Остаток пути они проделали в молчании.
Миа сидела в бассейне позади Эрланда, растирая ему плечи и шею. Они были одни - остальных служанок Эрланд отослал. Он не отказывался от доступных ему служанок, но обнаружил, что его все больше тянет к Миа. Ничего подобного любви к кешианской служанке он не чувствовал, но с ней имел возможность расслабиться и поговорить о том, что тревожило его. Казалось, она хорошо знала, когда смолчать, а когда задать осторожный вопрос, который мог бы рассеять его смущение. А их занятия любовью, поначалу бурные благодаря неутоленной страсти и новизне, теперь стали более спокойными и нежными, как у людей, которые понимают, что требуется партнеру.
- Ваше высочество, - сказала вошедшая служанка, - господин Джеймс просит разрешения войти.
Эрланд хотел отказаться, но, подумав, что с Джеймсом все равно придется поговорить, кивнул. Джеймс вошел в купальную комнату.
Граф взглянул сверху вниз на обнаженную парочку, и, если и ощутил замешательство, увидев Эрланда с девушкой, то хорошо скрыл его. Джеймс скинул плащ и отдал его ожидавшей служанке.
- Ну как, - спросил Джеймс, садясь на край бассейна, - тебе лучше?
- Нет, - ответил Эрланд. - Я все еще сердит.
- На что, Эрланд?
На лице Эрланда появилось выражение тоски и потери. Потом оно постепенно пропало - словно Миа, разминая пальцами его застывшие мускулы, прогнала его прочь.
- Наверное, на весь мир. На богов судьбы и случая. На тебя. На отца. На всех. - И совсем тихо добавил:
- Больше всего я зол на Боуррика за то, что его убили.
- Да, - кивнул Джеймс. - И я чувствую то же самое.
Эрланд вздохнул с облегчением.
- Наверное поэтому я и выскочил на охоте. Я не мог видеть, как лев убивает этого мальчика. Может быть, у него тоже есть брат... - Он замолчал, на глазах у него выступили слезы. Впервые после нападения бандитов горе Эрланда обнаружило себя. Юный принц плакал по погибшему брату, а Джеймс ждал, не чувствуя смущения. Сам он выплакал свои слезы неделю назад на груди у жены.
- Ну почему? - спросил Эрланд, глядя на своего наставника покрасневшими глазами. Джеймс только покачал головой в ответ. - Только боги знают, а они никогда не говорят со мной. - Опустив руку в воду, принц отер лицо. - Что-то имеет смысл, что-то - нет. Я ничего не знаю.
- Послушай, - сказал Джеймс. - Я тебе не рассказывал. Твой отец пару раз спас мне жизнь. И сейчас я не могу сказать, почему принц Островов мог спасать жизнь уличному воришке, как не могу сказать, почему принц должен гибнуть по дороге на празднование юбилея. Одно могу сказать тебе - ни от кого я не слышал о том, что в жизни есть какой-то смысл. Вот так.
Эрланд прислонился к мягкому телу Миа. Он вздохнул и почувствовал, как его душу покидает нечто, терзавшее ее все время после нападения в пустыне.
- Странно, - сказал он. - Мне только сейчас пришло в голову, что Боуррик может быть мертв. Всё-таки...
- Что? - тихо спросил Джеймс.
- Не знаю, - Эрланд вопросительно взглянул на Джеймса, - что я должен ощущать? Я хочу сказать, что мы с Боурриком никогда надолго не разлучались. Мы всегда были словно половинки друг друга. Я думал, что, если я его потеряю или он меня, мы почувствуем это. Ты понимаешь меня?
Джеймс поднялся.
- Кажется, да. По крайней мере, не хуже, чем любой человек, который не испытал сам ничего подобного. Я знал вас с момента вашего рождения, на моих глазах вы играли и дрались. Мне кажется, я тебя понимаю.
Эрланд опять вздохнул.
- Я просто подумал, что должен чувствовать себя по-другому, но нет. Мне кажется, что он просто где-то далеко от меня.
Эрланд устало прикрыл глаза. Через мгновение его дыхание выровнялось, он задремал.
- Сегодня вечером мы опять ужинаем с императрицей, - сказал Джеймс Миа, принимая у служанки свой плащ. - Разбудишь его?
Чтобы не будить спящего принца, она молча кивнула, Джеймс перебросил плащ через руку и вышел.

***

Эрланд заканчивал одеваться, когда Миа объявила о прибытии лорда Джаки. Принц не удивился - он предчувствовал, что его поступок без внимания не останется. Вельможа вошел в комнату, и Миа отошла в дальний угол - так, чтобы не слышать разговора, но быть рядом, если она понадобится Эрланду.
Джака поклонился Эрланду.
- Господин мой принц, - сказал он. - Кажется, я пришел в неподходящий момент?
- Нет, господин мой Джака. Я как раз закончил одеваться к ужину с императрицей.
Джака, сложив ладони перед собой, провел ими вниз и вверх - Кафи объяснил, что это универсальный жест благословения, означающий "да защитит нас небо".
- Я пришел поговорить с вами о том, что произошло сегодня днем, - сказал старый воин.
- Да?
Джаке, казалось, трудно было произнести те слова, которые он приготовил.
- Я - почетный охотник, и мне стыдно, что мой сын потерпел неудачу на своей ритуальной охоте. Очень непросто признать это. Найдутся такие, кто скажет, что вы лишили моего сына честной смерти, или что убийство льва не считается из-за вашего вмешательства. - Эрланд предполагал что-нибудь подобное. - Все же, - продолжал Джака, - вы просто отвлекли зверя настолько, чтобы он успел подобрать копье.
- Он сам убил льва, - кивнул Эрланд.
- Это правда. Я нахожусь в затруднении. С одной стороны, убийство не соответствовало ритуалу, с другой - как отец, любящий своего сына, я хочу поблагодарить вас за помощь. - И добавил тихо:
- И за спасение его жизни.
Эрланд стоял неподвижно, не зная что сказать. Потом он решил избрать курс, который в сложившихся обстоятельствах доставит гордому отцу больше чести.
- Может быть, он и без моей помощи смог бы подобрать копье. Кто знает?
- И впрямь, - подхватил вельможа. - Лев был молодой, неопытный, взбешенный болью. Более опытный охотник ударил бы его плоскостью щита по морде - ущерба никакого, но шуму и боли много. Если лев бросается на щит, охотник пропускает его и старается поднять копье. Мы этому учим, хотя в горячке момента это может и забыться. Легко забыться, ваше высочество. Мне пора уходить, господин мой принц. Хочу заверить вас - какая бы нужда у вас ни возникла, я ваш должник.
Эрланд не знал, что ответить на такое искреннее выражение благодарности, поэтому он просто сказал:
- Благодарю за ваш любезный визит и за честь, что вы мне оказали своим присутствием, господин мой Джака.
Командующий имперскими всадниками на колесницах поклонился и ушел. Эрланд повернулся к Миа.
- Надеюсь, что с тобой мы встретимся сегодня вечером.
Миа подошла к Эрланду, поправила ему тунику - скорее ради того, чтобы побыть рядом с ним, чем из действительной необходимости.
- Я увижу вас раньше, мой принц. Мне ведено явиться на аудиенцию.
- Что-то не так?
- Нет, - пожала плечами Миа. - Всем, кто служит во дворце Той, Которая Есть Кеш, время от времени позволяется разделить славу имперского двора.
- Хорошо. Там и увидимся.
Эрланд махнул рукой, чтобы две девушки, стоявшие у дверей, распахнули их. Снаружи принца дожидались четыре гвардейца крондорской гвардии в парадной форме. Заняв свои места вокруг Эрланда, они зашагали по залам и переходам дворца.
По дороге к ним присоединились Джеймс и Гамина, потом Локлир и, наконец, лорд Кафи. Когда они дошли до крыла, занимаемого императрицей, гвардейцы остановились - солдатам других наций, "не чистокровным", не разрешалось появляться вблизи императорской особы.
Эрланд вошел в зал под звуки труб. Мастер церемоний зачитал длинный список титулов принца, и Эрланд понял, что сегодня - официальная аудиенция. Он удержался от улыбки, подумав, что разница между формальной церемонией и неформальной заключалась только в капризе императрицы. Принц горько пожалел, что не может оказаться в Крондоре - они с Боурриком, бывало, забирались в кухню и там что-нибудь жевали в уголке, не желая присутствовать на официальных обедах вместе с родителями.
Эрланд подошел к помосту и поклонился. Мастер церемоний провозгласил:
- О Ты, Которая Есть Кеш, я имею честь представить тебе его высочество, принца Эрланда, наследника трона Королевства Островов, рыцаря-капитана Западных земель.
Эрланд выпрямился и произнес:
- Ваше величество, я благодарю вас за любезность, с коей вы разделили щедроты ваши со мной и моими спутниками. Позвольте мне представить... - и он начал формальное перечисление всех членов своей свиты, как делал всякий раз, встречаясь с императрицей. Про себя он удивлялся - неужели каждый день ему придется все это повторять?
- Судя по сообщениям, у вашего высочества был сегодня трудный день, - произнесла императрица. Эрланд ждал, что она скажет еще, но она просто закончила:
- Мы рады снова видеть вас вместе с нами, ваше высочество. Пожалуйста, угощайтесь.
Следом за принцем Эрландом в зал вошел принц Авари со своими придворными. Один, который проходил ближе всего к Эрланду, плюнул ему под ноги.
Эрланд замер. Лицо его побагровело. Молодой человек, который плюнул, пошел дальше, но Эрланд повернулся и сказал:
- Эй ты!
Все глаза обратились на двух молодых людей. Юноша, прищурившись, смотрел на Эрланда. Он был чистокровным и, судя по всему, сыном родовитого отца, раз занимал место в свите принца; тело его было поджарым и мускулистым. Эрланд ощутил, что приближается драка, и был не в том настроении, чтобы от нее уклоняться.
- Эрланд! - прошипел Джеймс ему в ухо. - Отойди!
- Императрица смотрит, - пришло предупреждение от Гамины.
Молодой аристократ остановился перед принцем, а принц бросил взгляд на трон. Императрица действительно обратила внимание на молодых людей. Один из вельмож хотел подойти к ним, но императрица призвала его к себе. Кажется, она не хотела, чтобы кто-нибудь вмешивался. Более того, в ее глазах появился заинтересованный блеск. Эрланд подумал, что это может быть испытанием - надо посмотреть, что за правитель будет у Королевства Островов через некоторое время. "Если это так, - подумал Эрланд, - они нашли в моем лице твердого противника".
- Что такое, садарин? - спросил молодой человек, подойдя к принцу.
Придворные зашушукались. При кешианском дворе неохотник считался ниже простолюдина, и назвать так кого-то значило нанести смертельное оскорбление.
Эрланд взглянул на принца Авари. Принц с интересом смотрел на них и едва заметно улыбался. Принц Островов догадался, что молодой человек оскорбил его по наущению принца Авари. Эрланд вздохнул и изо всех сил ударил молодого человека тыльной стороной ладони по лицу.
Тот зашатался и упал. Но не успел он коснуться пола, как Эрланд схватил его за ожерелье и дернул вверх.
- Тот, кто оскорбляет меня при дворе Кеша, оскорбляет Королевство Островов. Я не могу этого допустить. - Он оттолкнул молодого человека. Тот с трудом удержался на ногах. - Тебе выбирать оружие, - сказал ему Эрланд.
Джеймс схватил Эрланда за руку.
- Ты не можешь идти на дуэль. Они этого от тебя и ждут, - зашептал он.
- Я тебя не понимаю, - сказал молодой кешианец.
- Я тебя ударил, - сказал ему Эрланд. - Ты имеешь право выбрать оружие, которым мы будем драться на дуэли.
Лицо молодого человека сморщилось в непритворном удивлении.
- На дуэли? Зачем мне с тобой драться? Ты наверняка меня убьешь.
Эрланд не знал, что и сказать. И тут заговорила императрица.
- Лорд Килава.
Из-за столика в дальней части зала поднялся человек средних лет.
- Чего желает моя императрица?
- Твой сын - фигляр. Он оскорбляет гостя в моем доме. Что надлежит с ним сделать?
Мужчина побледнел. Но, отвечая, стоял все так же прямо.
- Воля вашего величества.
Императрица помолчала и сказала:
- Я бы подарила принцу его голову в банке с медом и вином как трофей, но, так как наши традиции не похожи на традиции родины его высочества, боюсь, таким подарком мы доставим ему еще больше неудобств. - Она сделала паузу. - Молодой Разаджани!
Юнец, оскорбивший Эрланда, повернулся к императрице.
- Да, ваше величество?
- Твой вид мне неприятен. Тебе запрещается появляться в верхнем городе. Никогда, пока я жива, тебе не ступать на камни плато. Когда я уйду в Зал Вечной Красоты, тот, кто сменит меня на троне, может оказаться милосердным и позволить тебе вернуться. Вот и все, что я скажу тебе, - только потому, что твой отец верен мне. В моих старых костях осталось не так много милосердия. А теперь - прочь!
Эрланд, усевшись за свой столик, спросил у Кафи:
- К чему это все?
- Простите, мой принц? - уроженец пустыни, кажется, не понял его вопроса.
- Почему же он оскорблял меня, если не собирался драться? - спросил Эрланд.
- Это особенности чистокровных, ваше высочество. Поймите - они не воины, они охотники. Воины для них - не больше чем собаки, которых можно натравить на противника. Если необходимо, они сражаются, и весьма доблестно, но не видят в этом никакой чести. Для них честь в том, чтобы выследить жертву, загнать ее и прикончить одним ударом. Молодому Разаджани не было смысла драться с вами. Никто не сомневается, что вы - храбрый и опытный воин. Вы бы легко убили его. Он знал это и никогда не стал бы драться с вами.
- Мне трудно это понять, - произнес Эрланд.
Кафи пожал плечами.
- А им трудно понять, как человек может позволить обстоятельствам вынудить его сражаться с тем, кто явно превосходит его в военном искусстве. С их точки зрения это равносильно самоубийству.
Вошла свита принцессы Шараны; на шаг отставая от них, шла Миа. Эрланд во все глаза смотрел на принцессу с золотистой кожей.
- Почему моя служанка сегодня с принцессой? - спросил он потом у Кафи.
- Потому что ваша "служанка" - сестра принцессы Шараны.
- Сестра? Принцессы? Да вы шутите!
- Конечно, нет, ваше высочество. Императрица никогда бы не позволила ни рабам, ни "низшим", таким, как я, прислуживать вам в ваших покоях, - слово "низшие" прозвучало с неприкрытой горечью. - Так что только юноши и девушки благородного происхождения - младшие в своих семьях - могут прислуживать императрице и ее гостям.
- Все?! - воскликнул Эрланд, вне себя от удивления.
- Да, - ответил Кафи, - все служанки в ваших покоях - дочери благородных людей. - Он махнул рукой на тех, кто - наблюдал за смущенным принцем. - Конечно, в ваших покоях все служанки - родственницы императрицы и члены императорской семьи.
- Боги и демоны! - воскликнул Эрланд. - Боюсь, я переспал с половиной дочерей из королевской семьи!
- Менее, чем с десятой частью, ваше высочество, - рассмеялся Кафи. - Многие являются дальними родственниками ее величества. И что с того? Чистокровные смотрят на телесные отношения не так, как вы или я. Их женщины так же свободны в выборе партнеров, как и мужчины. Это происходит оттого, что у них императриц было столько же, сколько императоров.
Согласно требованиям протокола, последней появилась принцесса Сойана и ее свита; принцесса задала матери формальный вопрос о ее здоровье. Ритуал был соблюден, можно было начинать ужин.
Принцесса со свитой разместилась за столом, и появились слуги. За столом Эрланда почти не разговаривали - принц и Локлир неотрывно смотрели в другой конец зала: Эрланд - на принцессу Шарану и госпожу Миа, Локлир - на их мать.

***

Позднее, вечером, Джеймс пригласил Эрланда прогуляться с ним и Гаминой по одному из многочисленных дворцовых садов. Решив, что для этого есть причина, принц согласился.
Они вошли в сад, и Эрланд услышал мысли Га-мины:
- Джеймс попросил, чтобы ты поговорил с ним с моей помощью, так как ясно, что нас могут подслушивать даже в середине этого сада.
- Не так как дома, но тоже очень красиво, правда? - сказала она вслух.
- Да, действительно, - согласился Эрланд. С помощью Гамины Эрланд услышал то, что без слов хотел сообщить ему Джеймс.
- Со мной наконец вышел на связь наш агент во дворце.
- Наконец? Этому что-то мешало?
- Мешало? Только то, что мы были под постоянным наблюдением. Половина слуг в наших покоях - шпионы, но разница между ними и не шпионами невелика - о любом нашем действии докладывается всегда, любым слугой. Мне кажется, происходит что-то очень значительное.
Эрланд спросил Гамину, как она провела день, и они поболтали о ничего не значащих вещах, поговорили о чудесном фонтане, отделанном мрамором, - женщина на колеснице охотилась на трех смешных демонов. Эта скульптурная группа каким-то непонятным Эрланду образом подсвечивалась снизу, что создавало удивительный эффект.
- Я должен спросить, как они этого добиваются, - вслух сказал Эрланд. - Хочу сделать что-нибудь подобное в Крондоре. Как ты думаешь, что происходит? - мысленно спросил он.
- Я еще не знаю, - ответил Джеймс. - Пока я понял только вот что. Императрица слабеет здоровьем. Она гораздо более больная, чем кажется. Этот слух широко распространен по дворцу и по нижнему городу. Но никто пока не знает, что предполагается, будто она должна назвать своим наследником принца Авари, тогда как она склоняется к Сойане или даже Шаране. Императрица и ее сын много лет находятся в размолвке и часто едва разговаривают друг с другом.
- Значит, стоит вопрос о наследовании трона?
- Судя по всему - да, - ответил Джеймс. - Обычно трон переходит к старшему отпрыску.
- Какая чудесная ночь, - вслух сказал Эрланд. - Но тогда это Сойана.
- Верно, но есть большая группа аристократов, которая хотела бы видеть на троне Авари. Во-первых, потому что предыдущими правителями были две женщины, а многие из подчиненных Кешу наций твердо патриархальны, и члены Галереи опасаются, что правление трех женщин подряд приведет к матриархату. В древние времена люди Кеша прошли через такой период. Но главная причина, почему многие хотят видеть на троне Авари, - его считают более способным. Сойану многие полагают слабой. Ее покойный муж был весьма влиятельным лицом в Галерее лордов и мастеров - это у них примерно то же самое, что у нас Объединенный Совет лордов. Кто-то боится ее, считая опасней. Она вполне может заставить Авари и лордов делать то, что ей нужно... и если даже Авари провозгласят следующим императором, она все равно сможет доставить много проблем Галерее.
- А что здесь общего с попыткой... убить моего брата?
- Давайте посмотрим, какие еще чудеса предлагает этот сад.
- Да, - согласилась Гамина. - Здесь очень красиво.
- Боюсь, в другой раз, - сказал Джеймс. - У нас сегодня был очень тяжелый день. Теперь мы официально представлены, вскоре начнутся празднования. Впервые соберутся все правители Империи. Мы должны выглядеть наилучшим образом.
- Наверное, этим можно объяснить нападение в пустыне. Партия Авари очень сильна в самом сердце Империи, тогда как сила Сойаны. сосредоточена в основном на плато. Если начнется война на севере и против нас будут брошены, отряды Псов Войны, это очень ослабит положение Авари здесь. Кроме того, именно он поведет против нас армию. Абер Букар, командующий армией, очень стар. Его мог бы сменить лорд Джака, но Братство Наездников и некоторые другие и так считают, что воины на колесницах пользуются непозволительно большим влиянием, так что вряд ли императрица решится назначить Джаку. Поэтому принц - единственная фигура, за которым армии пойдут не рассуждая. Кроме того, главенства в Галерее добивается еще один человек.
- Кто? - спросил принц.
- Лорд Рави, мастер Братства Наездников. Но он не чистокровный, и, хотя его кавалерийские части чрезвычайно лояльны, все же им не хватает престижа воинов на колесницах.
- По твоим словам, при дворе кипят страсти.
- Возможно, но помни, что, пока правит императрица, все подчиняются ей. Весьма вероятно, что, когда она умрет, разразятся беспорядки, может быть даже гражданская война. Но тот, кто хочет развязать войну, явно не желает дожидаться ее смерти. Хотя здесь мне еще не все ясно.
Эрланд вслух сказал:
- Если мы хотим хорошо отдохнуть, надо возвращаться, - повернув туда, где располагались его покои, он, кажется, погрузился в размышления. - Мне почти ничего не ясно. Будем надеяться, что многое прояснится, прежде чем начнутся открытые столкновения.
Собеседники с ним молча согласились.

Глава 12
ОКОЛЬНЫЕ ПУТИ

Боуррик указал в сторону от дороги.
- Что это может быть? - спросил он Гуду.
Караван двигался по хорошо наезженной дороге от Фарафры до Кеша; с обеих сторон тянулись фермерские земли. Никаких происшествий не было - до настоящего момента.
К северу от дороги три человека на лошадях пытались поймать четвертого пешего. Тот, в желтой рясе до колен, выглядел непривычно. Его голова была обрита, как это делали монахи, но такого одеяния, как у него, Боуррик не видел ни у кого из монахов известных ему орденов. К тому же, казалось, он изрядно развлекался и производил гораздо больше шума, чем принц привык ожидать от монахов. Всадники пытались схватить его за рясу, а он увертывался, отскакивал, подныривал под лошадей и при этом громко улюлюкал и смеялся.
Его прыжкам нисколько не мешали деревянный посох, который он держал в руке, и весьма объемистый мешок, висевший на плече. Он бегал, смеялся и выкрикивал всякую чепуху, чтобы позлить своих преследователей. Гуда и Боуррик, глядя на него, тоже засмеялись. Услышав смех, один из всадников оглянулся и, похоже, разозлился еще больше. Он схватился за дубинку и подъехав, к пританцовывающему человеку, пытался ударить его, но тот уклонился, перекатившись по земле, и, прежде чем всадник успел развернуть лошадь, уже снова был на ногах и приплясывал. Повернувшись спиной к наездникам, он повилял задом и издал губами характерный звук, призванный выразить его презрение ко всем троим.
- Кто это? - смеясь, спросил Боуррик.
- Этот прыгучий, судя по одежде - исалани. Это народ из Шинг-Лая, к югу от Пояса Кеша. Странные они люди. На лошадях жители степей из Ашунты. Об этом можно догадаться по их прическам и военным дубинкам; сейчас один из них как раз пытается вразумить ею прыгуна.
Боуррик заметил, что прически у всех троих наездников были одинаковыми. Убранные назад волосы стягивались колечком, концы которого скрепляло перо; волосы свисали длинным хвостом до середины спины; над ушами оставались два локона. Но одеты они были по-разному: на одном были бриджи из оленьей кожи и кожаный жилет на голое тело, другой носил кожаные доспехи, а третий - кавалерийские сапоги, вышитую рубашку и шляпу с плюмажем.
- Как ты думаешь, с чего это они?
Гуда пожал плечами:
- Кто может знать, когда дело касается исалани? Они все колдуны - провидцы, шаманы, предсказатели судьбы, и к тому же самая большая компания воров и мошенников во всем Кеше. Наверное, он надул этих троих.
С отчаянным криком один из троих вытащил меч и всерьез замахнулся на исалани. Боуррик выпрыгнул из повозки, медленно взбиравшейся на вершину холма у подножия Светлых Пиков: Янос Сабер, хозяин каравана, берег лошадей. Он крикнул Боуррику:
- Бешеный! Вернись в повозку! Не вмешивайся!
Боуррик в ответ как-то неопределенно махнул рукой и поторопился к четверым людям.
- Что у вас происходит?
Странный человек не прекратил прыгать и уворачиваться, но один из всадников - тот, у которого был плюмаж на шляпе, - обернулся и крикнул:
- Не суйся, чужак.
- Я вижу, друг, что ты терпением не обладаешь, но нападать с мечом на невооруженного человека - это уж слишком.
Всадник не стал его слушать и, криком подогнав лошадь, помчался прямо на исалани. Еще один всадник тоже пошел в атаку, и исалани оказался между ними. Первый всадник слишком поздно осознал, что происходит: исалани, пританцовывая, отскочил в сторону, и лошади столкнулись. Как бывает с лошадьми, одна решила, что сейчас наступил подходящий момент куснуть другую, а вторая, конечно же, в ответ лягнула первую. Второй всадник свалился наземь. Первый с руганью замахал руками третьему, чтобы он сдал назад. Но в этот момент посох исалани ударил его по голове, и владелец плюмажа тоже оказался на земле.
Третий всадник, в кожаном жилете, не раздумывая, пустил лошадь галопом в гущу свалки, но в последний миг отвернул в сторону. Он сумел увернуться, когда исалани попытался сбить посохом и его, но внезапно обнаружил, что крепкие руки схватили его за полу жилета. Боуррик стащил всадника с седла и пихнул его туда, где его приятели пытались подняться на ноги.
- Ты совершил ошибку, - сказал первый всадник, он уже вытащил свой длинный меч из ножен. По его Лицу и по решимости, с которой он направился к принцу, можно было Догадаться, что настроен он серьезно.
- Да, - ответил Боуррик, готовясь к бою. Двое других противников тоже повернулись к нему. - Это не первая ошибка в моей жизни. Будем надеяться, что не последняя.
Мужчина с мечом внезапно атаковал, надеясь застать Боуррика врасплох. Принц отскочил в сторону, задев противника по тыльной части бедра - это было одно из немногих мест, не защищенных кожаными доспехами. Тот упал на землю, получив глубокую, но отнюдь не смертельную рану.
Второй и третий драчуны поняли, что встретились с опытным бойцом. Они разделились - мужчина в шляпе с плюмажем стал заходить справа, а тот, на котором был кожаный жилет, - слева, заставив Боуррика защищаться от атаки с двух Сторон. Боуррик начал разговаривать сам с собой - Эрланд с детства посмеивался над этой его привычкой.
- Если у них есть хоть капля мозгов, то бандит слева сейчас сделает ложный выпад, а головорез справа кинется всерьез.
Внезапно Боуррик отскочил и одновременно выхватил кинжал: человек справа от него попытался нанести удар в открытую спину принца. Но, когда он замахнулся, Боуррик обернулся и, приняв удар кинжалом, тоже ответил ударом, нанеся человеку в вышитой рубашке серьезную рану в живот.
Тот упал, крича 6т боли, а Боуррик, опять развернувшись, оказался лицом к лицу с единственным уцелевшим противником. Тот осторожно приближался к нему. Судя по всему, этот степняк был примерно равен Боуррику по силам. Оба кружили друг против друга, ни на что не отвлекаясь. Принц, наконец, понял тактику противника.
- Шаг, скольжение, шаг, шаг, шаг наперекрест, - тихо сказал себе принц.
Он усмехнулся и, когда мужчина снова шагнул наперекрест, Боуррик кинулся в атаку. Противник слегка развернулся, открывшись ровно настолько, насколько и ожидал Боуррик. Он заставил противника попятиться, нанося рубящие и колющие удары сразу и мечом и кинжалом.
Но человек пошел в атаку, и Боуррик обнаружил, что отступает. Проклиная судьбу, которая вместо рапиры вложила ему в руку длинный меч, он попытался отбить атаку.
- Этот ублюдок хорошо дерется! - пробормотал он.
За пять минут, которые показались Боуррику часами, они обменялись ударами, отвечая контрвыпадом на каждый выпад, ответным уколом на каждый укол. Боуррик пробовал все комбинации, которым его учили, и обнаруживал, что его противник готов ко всем.
Наступило время короткой передышки. Оба тяжело дышали под палящим послеполуденным солнцем; слышны были только жужжание мух и шелест ветра в высокой степной траве. Боуррик покрепче сжал эфес меча, чувствуя, как на него наваливается усталость. Теперь бой стал опаснее - оба противника утомились, а усталость могла привести к роковой ошибке. Боуррик, даже имея в левой руке кинжал, избавлявший его от необходимости защищать мечом свою левую сторону, никак не мог добиться перевеса в бою. Преимущество переходило то к одному, то к другому, но никто из них не мог добиться победы. Пот тек по голой груди жителя степей; рубашка Боуррика промокла, рукоятка меча скользила в ладони. Дыхание у обоих стало хриплым и прерывистым - солнце оказалось самым безжалостным противником. Поднятая пыль забивалась в носы и пересушивала глотки, но ни один из бойцов не мог положить конец схватке. Холодея, Боуррик подумал, что встретил противника, которого ему не одолеть, - может быть, у того было меньше врожденных способностей, но гораздо больше опыта.
Они опять замерли, глядя друг на друга, пригнувшись и тяжело дыша. Оба теперь понимали, что тот, кто ошибется, - умрет. Боуррик, хватая ртом воздух, пытался собраться с силами и разглядывал противника. Тот делал то же самое. Они не тратили сил на разговоры, копя их, чтобы можно было снова броситься в атаку. Потом с громким криком житель степей качнулся вперед и бросился на принца. Боуррик отступил в сторону и выставил мети и кинжал, а потом ударил противника ногой в живот. Тот повалился на спину, ударившись головой; воздух с шумом покинул его легкие. Крутанувшись, Боуррик вонзил меч в землю - противник успел откатиться в сторону. Потом что-то толкнуло принца в пятку, и он потерял равновесие.
Принц подошел слишком близко, и мужчина захватил ногой его ногу. Боуррик тоже упал и перекатился, чтобы скорее подняться на ноги. Поднявшись на колени, Боуррик обнаружил, что на него направлен меч. Потом появился еще один клинок, и первое лезвие отлетело в сторону.
Боуррик, подняв голову, увидел, что Гуда стоит, держа меч между двумя противниками.
- Вы, ребята, закончили? - спросил он.
Владелец плюмажа поднял взгляд. Он понял, что появился свежий и опасный противник, который неминуемо вступит в бой, если он решит продолжать. Боуррик ответил вялым помахиванием руки. Незнакомец попятился и покачал головой.
- Хватит, - прохрипел он.
- Твоим друзьям нужна помощь, - сказал ему Гуда. - Один из них может умереть от потери крови. Его бы поскорее доставить к лекарю. А ты, - обратился он к Боуррику, - лучше бы глянул вон туда на дорогу, где ты должен быть, вместо того, чтобы тягаться с этими детишками.
Боуррик смотрел, как его противник занялся своими друзьями. Он помог тому, который был ранен в ногу, подняться, и они вдвоем стали осматривать третьего, получившего рану в живот.
- А где этот ненормальный? - спросил Боуррик, выпив воды.
- Не знаю, - насмешливо ответил Гуда. - Я потерял его из виду, когда начал разнимать вас, мастеров.
- Ну он же не исчез, верно? - спросил Боуррик.
- Боги свидетели, Бешеный, я не знаю. И дела мне до него нет. Янос Сабер совсем не был доволен, когда увидел, как ты понесся драться. Что, если это было подстроено, а за гребнем холма нас ждала засада? Тогда бы нам пришлось совсем худо.
Гуда протянул руку и помог Боуррику подняться, но тут же его огромный кулак ударил принца в ухо, и Боуррик опять повалился на землю.
- За что? - спросил Боуррик, тряся головой.
- За то, что ты дурак! - Гуда показал Боуррику кулак. - Проклятие, мальчишка! Вот как ты учишься быть хорошим воином и делать свою работу! Это ведь могла быть засада!
- Да, могла, - кивнул Боуррик.
Боуррик теперь уже без помощи поднялся на ноги. Принц и мальчик вышли на дорогу вслед за старым солдатом.
- Мне бы хотелось, чтобы люди перестали меня бить в воспитательных целях, - сказал Боуррик.
Гуда пропустил его слова мимо ушей.
- Бешеный, ты слишком много времени провел с рапирой.
- А? - переспросил уставший принц. - Что ты хочешь сказать?
- Ты все пытался проткнуть этого дурака острием, а с длинным мечом это не так-то просто сделать. Спроси меня, так я тебе скажу - у тебя был пяток возможностей снести этому болвану голову горизонтальным ударом. Если хочешь прожить долгую жизнь, надо учиться владеть мечом с острым краем так же хорошо, как ты владеешь вертелом для жарки цыплят.
Боуррик улыбнулся. Рапира не была популярным оружием до тех пор, пока его отец, исключительный фехтовальщик, не стал принцем. Тогда она очень быстро завоевала известность, но явно только севернее Долины Грез.
- Спасибо. Надо будет попрактиковаться.
- В следующий раз не выбирай себе противника, который во что бы то ни стало хочет убить тебя, - сделал ему замечание Гуда, взглянув на дорогу, где оседала пыль от каравана Яноса Сабера. - Они теперь едут под горку - мы не скоро их догоним. Давайте поторопимся.
- Давайте не будем торопиться, - ответил Боуррик, измученный жарой. Он постепенно привыкал к жестокому послеполуденному солнцу Кеша, но все же не мог сравниться с теми, кто здесь родился. Он пил очень много воды и фруктовых соков, как Гуда и Сули, но все равно на жаре быстро слабел. Может быть, это началось после того, как он чуть не умер в пустыне Джал-Пур.
Взобравшись на вершину холма, они увидели, что караван Яноса Сабера преспокойно едет вниз, в долину. В последней повозке, свесив ноги с заднего края, сидел исалани и ел большой яркий апельсин. Гуда указал на него Боуррику, и принц покачал головой.
- Ну и молодец, а?
Гуда неторопливо затрусил по дороге, и Боуррик принудил себя последовать за ним, хотя его руки и ноги были, как мокрая вата. Через несколько минут они нагнали последнюю повозку; Боуррик влез сзади, а Гуда уселся рядом с возницей; Сули побежал вперед, к фургону повара.
Боуррик глубоко вздохнул и посмотрел на человека, которого спас от трех воинов. Ничего примечательного в этом исалани не было - кривоногий, небольшого роста, лицом похожий на хищную птицу. Большая, асимметричная, почти квадратная голова торчала на Длинной узловатой шее. Вокруг основания головы и над ушами еще оставались пучки волос - чтобы напрочь избавиться от растительности на голове, ему надо было помочь природе совсем немного. Исалани ухмыльнулся, взглянув на Боуррика, и его глаза превратились в узкие щелочки; кожа имела золотистый оттенок, который Боуррику доводилось видеть всего несколько раз - у жителей Ламута, цурани по происхождению.
- Хочешь апельсин? - весело спросил исалани хриплым голосом.
Боуррик кивнул, и этот странный человек вытащил апельсин из дорожного мешка, с которым он ни за что не хотел расставаться во время стычки с тремя всадниками. Боуррик очистил фрукт, вытащил дольку и высосал из нее сок, а исалани достал еще один апельсин и протянул его Гуде. Тот спросил:
- Из-за чего это все было?
Их новый попутчик пожал плечами, продолжая улыбаться.
- Они решили, что я их обжулил в карты. И очень разозлились.
- А ты правда их обжулил? - спросил Боуррик.
- Возможно, но это неважно. Они тоже пытались обжулить меня.
Боуррик кивнул, словно ему было все понятно.
- Меня зовут Бешеный.
- И я такой же иногда бываю, - улыбка исалани стала шире. - В остальное время меня называют Накор Синий Наездник.
- Синий Наездник? - переспросил Гуда.
- Иногда меня видели верхом на прекрасном вороном жеребце, одетым в роскошную накидку ярко-синего цвета. В некоторых местах я очень знаменит.
- Но это место к таким не относится, - вставил Гуда.
- К несчастью, нет. Вот он я перед вами, относительно неизвестный. Однако в те времена, когда у меня есть вороной жеребец и синий плащ, я быстро становлюсь известен в тех местах, по которым проезжаю, потому что устоять передо мной могут немногие.
Боуррик оглядел его рясу.
- Похоже, сейчас другие времена.
- И опять я должен сказать - увы! Потому что это опять правда. Мой жеребец пал, поэтому ездить на нем сейчас затруднительно, а плащ я проиграл в карты человеку, который передергивает лучше, чем я.
Услышав эти слова, Боуррик рассмеялся.
- Ну ты, по крайней мере, более честный жулик, чем те, кого я обычно встречал.
Накор посмеялся вместе с ним.
- Я обжуливаю только тех, кто пытается обжулить меня. С теми, кто честен со мной, я тоже играю честно. Обычно основная трудность заключается в том, чтобы найти честных партнеров.
Боуррик кивнул. Странный невысокий человечек ему понравился.
- А сколько честных людей ты повстречал за последнее время?
Накор выразительно пожал плечами и покачал головой.
- Пока ни одного. Но все же не теряю надежды когда-нибудь повстречать такого.
Боуррик рассмеялся опять - и над собой, побежавшим выручать этого ненормального, и над самим ненормальным.

***

С наступлением ночи повозки были составлены вокруг костра - эта традиция родилась вместе с караванами. Янос Сабер не оставил Боуррика в неведении относительно его, хозяина каравана, мнения о тех охранниках, которые ввязываются в заварушки, вовсе их не касающиеся, и поинтересовался у Гуды: куда делись его мозги, если он отправился следом. Мальчика он простил - от него разумного поведения ждать не приходится.
По неизвестной причине Янос Сабер не обратил никакого внимания на то, что исалани без приглашения присоединился к его каравану. Боуррик был уверен, что странный маленький человек каким-то образом зачаровал обычно сурового караванщика, но это означало, что у исалани были те или иные магические таланты. Или же он так искусно прятался в последней повозке, отстоящей на пять повозок от той, где ехал Янос, что караванщик о нем и не знал. Боуррик подумал, что даже его дядя Джимми не мог бы похвастаться ничем подобным.
Принц вспомнил Джеймса и снова забеспокоился. Как добраться до дворца императрицы и передать Джеймсу, что он жив? После рассказа Сули о том, что он услышал в доме губернатора, принц сделал вывод, что в заговоре участвуют очень влиятельные люди, вельможи императорского двора. С приближением Эрланда ко дворцу его будут подстерегать все новые опасности.
Сидя у костра, Боуррик опять погрузился в свои мысли. Между его теперешним местом пребывания и воротами дворца лежала еще долгая дорога. Он задремал после горячей еды, но подошел Гуда и, легонько пнув, разбудил принца.
- Твоя очередь стоять на часах, Бешеный. Боуррик поднялся и заступил на дежурство вместе с двумя другими солдатами; каждый из них обходил треть периметра их лагеря, бормоча те самые слова, которые всегда - бормотали стражники на протяжении всей истории.
- Джилог! - крикнул Гуда.
Боуррик приподнялся на локте и бросил взгляд между Гудой и возницей. Стражников хватало, поэтому они имели возможность по очереди лежать на тюках шелка, едущего из Вольных городов и дремать на полуденном солнце. С вершины холма можно было разглядеть город на горизонте. Город был приличных размеров. По меркам Королевства он считался бы одним из крупнейших, но Боуррик давно обнаружил, что по сравнению с Кешем Королевство было заселено очень скудно. Принц снова задремал. В Джилоге они проведут ночь, а утром отправятся дальше, в Кеш; стражники и проводники предвкушали веселую ночь в городе.
Днем раньше они обогнули северные отроги Стражей - гряды, с запада огораживающей Оверн-Дип. Теперь вдоль по течению реки Сарн они направлялись к городу Кешу. По обеим сторонам дороги виднелись небольшие фермы и деревни. Боуррик понимал, почему водить караваны по внутреннему Кешу было безопасно. Вблизи столицы никаких беспорядков не допускали.
- Что там? - пробормотал Гуда.
Боуррик поднял голову и увидел, что на подступах к городу отряд всадников устроил нечто типа заставы, останавливая всех проезжающих.
- Может быть, они ищут меня, - прошептал Боуррик в ухо Гуде так, чтобы не услышал возница.
Глаза Гуды, повернувшегося к своему молодому напарнику, излучали гнев.
- Ну надо же! Ты ничего не хочешь мне рассказать, прежде чем меня потянут в имперский суд? - злым шепотом произнес он. - Что ты сделал?
- Они считают, что я убил жену губернатора Дурбина.
Гуда горестно схватился пальцами за переносицу.
- Ну почему я? Что я такого сделал, чтобы прогневать богов? Ты действительно ее убил. Бешеный? - спросил он, глядя Боуррику прямо в глаза.
- Нет, конечно нет.
Гуда, прищурившись, довольно долго смотрел на Боуррика.
- Конечно нет, - он вздохнул. - Если мы окажем сопротивление имперским властям, они подвесят нас, как дичь, быстрее, чем мы успеем рассказать об этом. Вот что я тебе скажу: если спросят, ты мой родственник из Одоскони.
- А где это? - спросил Боуррик; первые повозки уже поравнялись с всадниками.
- Это маленький городок у Гряды Покоя, неподалеку от Кампари. Чтобы туда попасть, надо проехать не одну сотню миль по Зеленому долу - немногие туда ездят. Очень мало вероятности, что кто-нибудь из солдат там когда-нибудь бывал.
Первая повозка замедлила ход и остановилась; к тому времени как остановились остальные повозки, Боуррик, Гуда и все прочие стражники уже вылезли из повозок и подошли к караванщику - а вдруг застава была фальшивая? Но, судя по тому, каким тоном обратился офицер к Яносу Саберу, это были настоящие имперские войска - офицер вел себя так, будто не предполагал неповиновения. Каждый человек в его отряде был одет в ярко-красную шелковую рубаху и металлический шлем с оторочкой из меха леопарда по краю. У каждого были пика, меч и лук, привешенный позади седла. Все солдаты выглядели старыми вояками.
- У них есть в армии новобранцы? - шепотом спросил Боуррик у Гуды.
- Очень много, - тоже шепотом ответил Гуда. - Все кладбища полны ими.
- Мы ищем пару рабов, бежавших из Дурбина, - сказал офицер Яносу. - Молодого человека лет двадцати и мальчика лет одиннадцати-двенадцати.
- Мои люди - проводники караванов и стражники, каждого я знаю, а кого не знаю, за того поручились знакомые мне люди, а мальчик, который едет с нами, - поваренок, - ответил Янос.
Офицер пренебрежительно кивнул, словно его мало интересовало, что говорит ему караванщик. Гуда поглаживал, словно в раздумье, подбородок, а сам в это время незаметно обратился к Боуррику:
- Смотри-ка, они обыскивают повозки. Почему раб из Дурбина побежит вглубь Империи, а не подальше от нее?
Если Янос и понял, что Боуррик и Сули - та пара, которую разыскивают стражники, он ничего не сказал. Один из солдат подошел к Боуррику и Гуде.
- Ты откуда? - спросил он Боуррика. Спросил так, на всякий случай - вряд ли беглый раб будет спокойно стоять перед ним - вооруженный и в доспехах.
- Где я только не был, - ответил Боуррик. - А родился я в Одоскони.
Что-то в речи Боуррика и в его манерах заинтересовало солдата.
- У тебя странный выговор.
Боуррик ответил не мешкая:
- По мне, так это ты, солдат, говоришь странно.
Мой народ весь говорит так, как я.
- У тебя зеленые глаза.
Вдруг солдат резким движением сорвал с головы Боуррика шлем и увидел черные волосы.
- Эй! - воскликнул Боуррик. Боуррик и Сули несколько дней назад использовали остатки краски, и теперь принц надеялся, что волосы еще не очень отросли и рыжие корни не выдадут его.
- Капитан! - крикнул солдат. - Вот этот подходит под описание!
Тут Боуррик сообразил, что солдатам описали не рыжеволосого раба, а того человека, который сошел на берег в Фарафре. "Ну и дурак же я, - подумал он. Надо было перекрасить волосы в другой цвет".
Капитан не торопясь подошел к Боуррику и внимательно посмотрел на него.
- Как тебя зовут? - спросил он.
- Все называют меня Бешеным, - ответил Боуррик.
- Странно, - капитан приподнял одну бровь. - Почему?
- Немногие уезжают из моей деревни, а я, прежде чем уехать, сделал...
- Немало глупостей, - закончил за него Гуда. - Это мой родственник.
- У тебя зеленые глаза, - сказал капитан Боуррику.
- Такие же были у его матери, - ответил Гуда.
Капитан повернулся к Гуде.
- Ты всегда за него отвечаешь?
- Всегда, когда могу. Я уже говорил, что он способен на глупости. Жители Одоскони не просто так прозвали его Бешеным.
Подошел еще один солдат. Он тащил за собой Сули, держа его за плечо.
- А это что? - спросил капитан.
- Это поваренок, - ответил Янос.
- Как тебя зовут, мальчик? - спросил капитан.
- Сули из Одоскони, - ответил Гуда.
- Замолчи! - рявкнул капитан.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

- Это мой брат, - сказал Боуррик.
Капитан ударил Боуррика тыльной стороной ладони по лицу. К глазам принца подступили слезы, но он сдержал внезапный порыв желания подраться с капитаном кешианской гвардии.
Капитан взял Сули за подбородок и внимательно посмотрел ему в лицо.
- У тебя карие глаза.
- У моей... мамы были карие глаза, - пролепетал Сули.
Капитан жестко посмотрел на Гуду.
- Мне показалось, ты говорил, что у его матери были зеленые глаза.
- Нет, это у его матери были зеленые глаза, - нашелся Гуда, указывая на Боуррика. - А у его матери были карие глаза. Матери разные, отец один.
Подошел еще один солдат.
- Больше никто не похож, - сказал он.
- Кто твой отец? - резко спросил солдат, державший Сули. Мальчик посмотрел на Боуррика, но солдат потребовал:
- Отвечай!
- Сули из Одоскони, - пропищал мальчик. - Меня назвали в его честь.
- Идиот, - капитан отвесил солдату затрещину. - Этот все слышал, - он указал на Боуррика.
- Капитан, отведите мальчика в сторонку и спросите, как зовут нашего третьего брата, - предложил Боуррик.
Капитан махнул рукой, а Боуррик прошептал Гуде:
- Они нас не отпустят.
- Тогда к чему все это? - тихо спросил его Гуда.
- Потому что, как только они убедятся в том, что это мы и есть, нас сразу убьют.
- Убить на месте поимки? - прошипел Гуда.
Боуррик кивнул, а в это время капитан подошел к нему.
- Ну и что же за брат у вас, врунов?
- У нас есть брат Раста, пьяница, - ответил Боуррик, надеясь, что мальчик вспомнит, какую историю они сочиняли в Дурбине как раз перед тем, как натолкнулись на Салайю.
Подошел солдат и сказал:
- Мальчишка сказал, что у них есть старший брат Раста, пьяница.
Боуррику хотелось расцеловать мальчика.
- Вы двое мне не нравитесь, - сказал капитан. Он посмотрел на Яноса Сабера, стоявшего неподалеку. - Ты и остальные твои люди можете ехать, а этих двоих я забираю под арест. - Он взглянул на Гуду и прибавил:
- И этого тоже возьмите.
- Чудно, - сказал Гуда, когда стражники, разоружив его, вязали ему руки. Боуррику и Сули тоже связали руки, отобрали у Боуррика оружие и повели их всех в караулку, привязав к седлам лошадей длинные веревки.
В городе Джилоге был участок, в котором, в свой очередь, имелась камера для арестантов, где обычно содержались забияки-фермеры и погонщики скота, арестованные за драки. Теперь, к неудовольствию местного блюстителя порядка, камерой воспользовался капитан имперской гвардии.
Боуррик подслушал, что капитан давал наказ одному из солдат послать как можно скорее в город Кеш гонца с вопросом - что делать дальше с тремя арестованными? Принц услышал только часть разговора, но понял, что приказ о задержании исходил от кого-то из военачальников и вообще поиски беглеца проводились с некоторой осторожностью, чтобы не привлекать особого внимания. Боуррик подумал: особенность Кеша, густонаселенного государства, заключается в том, что здесь можно долго заниматься подобными делами, прежде чем о них станет известно хотя бы одному жителю из сотни. День ушел, приближалась ночь. Сули уснул час назад - всякая надежда на ужин исчезла с уходом местного блюстителя порядка. Имперские гвардейцы, кажется, совсем не беспокоились о таких .пустяках, как голодные узники.
- Эй! - раздался веселый голос из окна, Сули проснулся.
Они все посмотрели вверх и в окне под потолком маленькой камеры увидели улыбающееся лицо.
- Накор! - прошептал Боуррик.
Попросив Гуду помочь ему, Боуррик встал на плечи, старого воина и поднялся, держась за прутья решетки в окне.
- Что ты здесь делаешь?
- Я подумал, а вдруг вы Хотите апельсин? - улыбаясь, сказал маленький человек. - В тюрьме всегда плохо кормят.
Боуррик только кивнул, когда Накор протянул ему сквозь решетку апельсин. Принц бросил фрукт Сули, который тут же впился в него голодными зубами.
- Придется поверить тебе на слово, - сказал принц, - нас тут не кормили. Да, а как ты сюда попал? - вдруг спросил Боуррик. Окно находилось на высоте добрых восьми футов над полом, а человечек, кажется, за решетку не держался.
- Какая разница? Хочешь выйти?
Гуда, начавший уже дрожать под весом Боуррика, произнес:
- Это самый глупый вопрос, который задают люди последнюю тысячу лет. Конечно мы хотим выйти!
- Тогда встаньте в угол и закройте глаза, сказал исалани ухмыляясь.
Боуррик спрыгнул с плеч Гуды. Отойдя в угол, все трое закрыли глаза руками. Сначала ничего не происходило, а потом Боуррика вдруг качнуло, словно в стену ударила огромная рука, уши у него заложило от грохота. Он поморщился и открыл глаза. Стена была сломана. В камере столбом поднималась пыль и пахло серой. Несколько солдат стояли, держась за что могли ухватиться, - неведомая сила, взломавшая стену, ослепила их.
Накор держал четырех лошадей - на всех были седла с крестами имперской армии.
- Им, наверное, эти лошади не понадобятся, - сказал исалани, вручая Боуррику поводья.
- Хозяин, я не умею ездить верхом, - испуганно проговорил Сули.
Гуда поднял мальчика и посадил его в седло ближайшей лошади.
- Тогда тебе лучше побыстрее научиться. Если начнешь падать, хватайся за гриву и держись!
- Они сейчас за нами погонятся, - сказал Боуррик, сев в седло. - Давайте...
- Нет, - возразил Накор. - Я перерезал у остальных лошадей подпруги и уздечки. - Он продемонстрировал огромный, зловещего вида нож, взявшийся словно ниоткуда только затем, чтобы подтвердить его слова. - Но все равно лучше выехать, а то прибегут остальные - посмотреть, что за шум.
На это никто не стал возражать, и они поехали; Сули едва мог держаться в седле. Немного отъехав, Боуррик спешился и подтянул для Сули стремена. Лошадь мальчика, почуяв неопытного наездника, готовилась ко всяким проделкам, и Боуррику оставалось только надеяться, что Сули не очень сильно расшибется при падениях наземь - а падения при таком обороте дел неминуемы, - ехать предстояло быстро.
- Что это было? - спросил Боуррик Накора, когда они выехали из разбуженного города Джилога.
- Да так, небольшой магический трюк, я тут не-давно его узнал, - ответил исалани ухмыляясь. Гуда, изобразив рукой знак защиты, спросил:
- Ты чародей?
- Конечно, - рассмеялся Накор, - разве ты не знал, что все исалани способны на разные трюки?
- Ты и к окну так же пробрался? - спросил Боуррик. - Ты, наверное, взлетел при помощи магии?
Накор засмеялся громче.
- Нет, Бешеный. Я встал на спину лошади!
Чувствуя радость освобождения, Боуррик пустил лошадь галопом. За ним последовали и остальные, пока глухой удар о землю и громкий крик не оповестили их о том, что лошадь сбросила Сули.
- Наверное, это самый неторопливый побег из всех, - сказал Боуррик, оборачиваясь посмотреть, не очень ли ушибся Сули.

Глава 13
ЮБИЛЕЙ

Шли заключительные приготовления к первому дню празднования семидесятипятилетнего юбилея императрицы. Эрланд никогда не видел ничего подобного представшему перед ним сооружению. Несколько столетий лучшие инженеры Кеша подновляли, расширяли, добавляли новые детали, пока не образовался комплекс, который даже нельзя было окинуть одним взглядом. Перед Эрландом лежал гигантский амфитеатр, вырезанный в стене плато, на вершине которого покоился верхний город - императорский дворец, построенный благодаря искусству архитекторов, поту строителей и крови рабов. Амфитеатр мог вместить пятьдесят тысяч человек - больше, чем население Рилланона и Крондора, вместе взятых.
Эрланд сделал знак своим спутникам следовать за ним - приближался чае, когда и ему надо будет сыграть роль в этом грандиозном спектакле. Кафи Абу Харез, его всегдашний гид, и сейчас был рядом, готовый ответить на любые вопросы.
- Кафи, сколько времени потребовалось, чтобы все это построить?
- Не одна сотня лет, ваше высочество, - ответил уроженец пустыни. Он указал вниз, на край огромной выемки, сделанной в стене плато. - В минувшие века там, на границе нижнего города, император Кеша Суджинрани Канафи - его называли Великодушным - решил, что закон, не разрешающий тем, кто не относится к чистокровным, оставаться на ночь на плато, лишает граждан возможности наблюдать многие официальные церемонии, особенно те, которые могли бы подтвердить великодушие Суджинрани, а также - публичные наказания и казни. Он подумал, что подобные зрелища могли бы оказаться весьма поучительными для многих. Поэтому император постановил, чтобы весь склон плато, считая его основание, входил в состав верхнего города. Тогда и был построен маленький амфитеатр вон там внизу. Край скалы был стесан, и те, кому запрещен вход в верхний город, смогли снизу наблюдать придворные церемонии.
- С тех пор амфитеатр увеличили в несколько раз, - вставил Локлир.
- Да, - подтвердил Кафи. - Один только вход переделывали пять раз. Ложу императоров перестраивали трижды, - он указал на огромное сооружение, над которым нависал шелковый балдахин невероятных размеров - Эрланд и его свита как раз поднимались в том направлении по широкому пандусу. Кафи, остановив принца, показал ему ложу императрицы. - Та, Которая Есть Кеш, да благословят боги ее имя, будет оттуда наблюдать празднества. Ее золотой трон покоится на невысоком помосте, вокруг которого удобно разместятся ее родственники, слуги и особы королевской крови. Только те, в чьих жилах течет самая благородная кровь, могут быть допущены в эту ложу. Остальным вход туда заказан под страхом смертной казни.
Указав на ряд лож, высота которых становилась тем меньше, чем дальше располагались они от ложи императрицы, Кафи продолжал:
- Те, кто сидит рядом с императрицей, - представители самых знатных семейств, они входят в Галерею лордов и мастеров.
- Кафи, на этом уровне свободно могут встать не то пять, не то шесть тысяч человек, - заметил Эрланд.
- Может быть, и больше, - кивнул уроженец пустыни. - Идемте, я покажу вам остальное.
Он подвел принца и его спутников к парапету, откуда открывался вид на другой уровень. Дворяне, которые должны были представляться раньше принца, обгоняли их, едва отвлекаясь на ходу, чтобы отвесить принцу Островов легкий поклон. Эрланд заметил с полдесятка туннелей, выходивших в широкий проход позади лож.
- Неужели они все идут из дворца? - спросил Эрланд.
- Да, - ответил Кафи..
- Я думал, соображения безопасности императрицы перевесят заботу об удобстве тех придворных, которым приходится спускаться сюда из дворца пару раз в год. По этим туннелям нападающие легко могут попасть во дворец.
- По-моему, здесь все ясно, мой юный Друг, - пожал плечами Кафи. - Поймите, чтобы угрожать дворцу штурмом, враг должен занять нижний город, а если враг в нижнем городе, значит, Империя уже потеряна. Это же сердце Империи, и. прежде чем враг пройдет сюда, надо, чтобы сто тысяч кешианских гвардейцев легли мертвыми на подступах к городу. Понимаете?
Эрланд, подумав, кивнул.
- Пожалуй, вы правы. Но мы, живя на острове в море, по которому плавают десятки других народов, смотрим на эти вещи несколько иначе.
- Я понимаю вас, - сказал Кафи. Он указал вниз, на место между ярусом лож и нижней площадкой амфитеатра. Камень был срезан огромными ступенями. Дюжина лестниц, ведущих снизу к ложам, уже была до отказа забита нарядно одетыми горожанами. - Там будут сидеть мелкопоместные дворяне, мастера гильдий и зажиточные купцы - кто на подушках, кто на голом камне. Центральный проход остается свободным для тех, кто представляется императрице. Вы, ваше высочество, войдете после дворян Кеша и перед представителями народа - как обычно входят все послы. Императрица оказала вам честь, решив принять вашу делегацию раньше остальных, - основываясь на том, что по своему величию Королевство Островов стоит сразу после Кеша.
Эрланд, услышав этот импровизированный комплимент, бросил на Джеймса косой взгляд.
- Благодарим ее величество за любезность, - сказал он.
Если Кафи и уловил сарказм, то никак не показал этого. Он продолжал как ни в чем не бывало:
- Простым людям дозволяется смотреть праздник с крыш, с противоположной стороны и с других, не менее выигрышных мест.
Эрланд взглянул на нижний город - выстроенные в шеренги солдаты удерживали тысячные толпы горожан. На противоположной стороне улицы, которая проходила мимо амфитеатра, люди заполнили крыши и выглядывали из каждого окна. У принца захватило дух, когда он представил, сколько здесь собралось людей.
- Вряд ли они много увидят, - сказала Гамина, шедшая рядом со своим мужем.
- Может быть, - отозвался Кафи, - но до Суджинрани Канафи они вообще ничего не видели.
- Господин мой Абу Харез, - обратился к нему Локлир, - могли бы мы с вами обсудить речь, которую приготовил мой принц к торжественному слу-чаю, чтобы убедиться, что мы не нанесем нечаянного оскорбления вашим традициям?
Кафи понял, что его хотят на время удалить, но отказываться не было причин, поэтому он позволил Локлиру увести себя, оставив Джеймса, Гамину и Эрланда. Поблизости можно было видеть слуг, занимавшихся последними приготовлениями. Конечно, подумал Эрланд, есть среди них и шпионы.
Джеймс оперся о мраморный парапет, словно разглядывая амфитеатр.
- Гамина... - тихо произнес он.
Гамина закрыла глаза, ив ушах Эрланда словно зазвучал ее голос.
- За нами следят.
Эрланд хотел оглянуться, но сдержался.
- Мы этого ожидали, - ответил он.
- Нет, за нами следят при помощи магического искусства.
- А они могут подслушать наш мысленный разговор?
- Не знаю. Отец мог, но немногие сравнятся с ним по силе. Думаю, нет, - ответила Гамина.
- Очень живописное зрелище, - вслух сказал Джеймс, а мысленно добавил:
- Мне кажется, они не могут нас подслушать, иначе ты бы это почувствовала. И скорее всего, теперь за нами меньше следить не станут. Можно считать, что все в порядке.
- Да, - согласилась Гамина. - Я не знала наверняка, что это магия, пока не стала специально искать ее. Она едва ощутима. И довольно сильна. Думаю, тот, кто это сотворил, может слышать, о чем мы говорим, может быть, даже видеть, что мы делаем. Ноя бы знала, если бы он подслушивал наши Мысли.
Гамина на минуту прикрыла глаза, словно ее утомила жара. Джеймс повернулся к ней.
- Это не взгляд. Скорее всего, на нас смотрят через какое-то устройство - кристалл или зеркало. Отец пользовался в некоторых своих занятиях зеркалом. Если и здесь это так, то нас видно, и заметны. движения наших губ, которые легко может читать подготовленный человек. Но мысли наши они не слышат.
- Интересно, сколько нам придется стоять на этой церемонии? - рассеянно произнесла Гамина.
- Не один час, - отозвался Джеймс.
- Мы попали в заварушку, - обратился он к Эрланду. - Скоро тут такое начнется! Существует заговор против императрицы - об этом мне сообщил агент.
Принц притворно зевнул, словно от скуки:
- Надеюсь, мне удастся не уснуть. - В это время он мысленно спросил:
- Каким образом это связано с попытками втянуть Кеш в войну с Королевством?
- Если бы знать это, мы бы узнали, кто руководит заговором. У меня плохие предчувствия, Эрланд.
- Почему?
- С этого дня в городе, соберется очень много солдат. Каждый правитель приехал в сопровождении своей почетной гвардии. Целых два месяца в сердце Империи будут находиться тысячи солдат, которые непосредственно императрице не подчиняются.
- Это мило, - ответил Эрланд. - Может быть, нам отдохнуть, пока не началась церемония?
- Да, думаю это было бы неплохо, - отозвался Джеймс.
- Джеймс, что мы. будем делать? - спросила Гамина.
- Ждать. И быть начеку. Вот и все, что мы можем сделать, - был его ответ.
- Кафи идет, - предупредила Гамина.
- Ваше высочество, - сказал Кафи, - ваши слова оценят вдвойне - за их искренность и краткость. После церемоний, боюсь, вы обнаружите, что имперскому слогу не присуща лаконичность. - Эрланд собрался ответить, когда Кафи воскликнул:
- Смотрите! Начинается!
Высокий пожилой, но все еще стройный человек подошел к краю ложи императоров. Одет он был как все чистокровные - в короткую юбку и сандалии, а кроме того, на нем было еще массивное золотое ожерелье, которое, как решил Эрланд, весило не меньше, чем кожаные доспехи. В руке мужчина держал необычного вида жезл, украшенный золотыми листьями. Жезл венчался золотой фигуркой сокола, сидящего на диске.
- Сокол Кеша, символ Империи, - прошептал Кафи едва слышно, хотя Эрланду показалось, что вряд ли кто-нибудь смог бы их подслушать. - Его можно видеть только на самых главных праздниках. Сокол, держащий солнечный диск, - святыня для всех чистокровных.
Мужчина поднял жезл и ударил им о камни; Эрланд удивился, до чего громким получился звук.
- О Кеш, величайшая из стран, внемли мне! - заговорил мужчина.
В амфитеатре была превосходная акустика. Звуки голосов толпы постепенно замирали, и теперь даже те, кто сидел на крышах, могли слышать каждое слово.
- Она пришла! Она пришла! Та, Которая Есть Кеш, пришла и благословляет жизнь вашу своим появлением! - При этих словак процессия, состоящая из нескольких сотен чистокровных, начала медленно входить в ложу императоров. - Она шагает, и звезды меркнут перед ее великолепием, ибо она, - сердце величия! Она говорит, и птицы умолкают, потому что слова ее - истина! Она размышляет, и ученые мужи смущены, ибо она - кладезь мудрости! Она судит, и виновные приходят в отчаяние, ибо умеет она читать в сердцах людских! - Перечисление качеств императрицы продолжалось в том же духе, а в ложу входили все новые и новые высокородные.
Эрланд подумал, что он видел большинство вельмож, но сейчас перед ним мелькали десятки незнакомых лиц. И только с одним человеком ему довелось беседовать больше, чем единожды, - с лордом Ниромом, дородным вельможей, в котором было что-то комическое, - это он тогда встречал принца и его свиту на въезде в верхний город. Эрланд удивился, узнав, что Ниром - тоже родственник императрицы. Потом, поразмыслив, он решил, что это, видимо, объясняет, почему человек такой неатлетической внешности занял высокий пост при дворе. Мужчины и женщины, члены королевской семьи, входили и рассаживались в ложе, а мастер церемоний продолжал перечислять добродетели императрицы.
- Впечатляет, - подумал Эрланд, пытаясь наладить мысленный контакт с Гаминой.
Жена Джеймса тронула его за локоть и молча ответила:
- Да, и Джеймс тоже так считает.
- Кафи, - сказал Эрланд.
- Да, ваше высочество?
- Можно ли нам побыть здесь еще немного?
- Вы можете оставаться здесь до самого времени вашего выхода, ваше высочество.
- Хорошо, - произнес Эрланд, улыбаясь своему сопровождающему. - Вы не могли бы ответить мне на несколько вопросов?
- Если мне удастся, - ответил уроженец пустыни.
- А ты, Джеймс, помоги мне разобраться, - подумал Эрланд.
Гамина передала его слова, и Джеймс кивнул.
- Почему так много народу в императорской ложе, а еще нет никого из Галереи?
- В ложе императоров могут находиться только те, кто связан с императрицей кровными узами, - ответил Кафи. - Слуги и стража в счет не идут.
- Конечно, - заметил Эрланд.
- Это значит, что есть, по меньшей мере, сотня людей, которые могут претендовать на трон на вполне законных основаниях, - добавил Джеймс.
- Если учесть, что остальные погибнут в нужном порядке, - заметил Эрланд.
- То-то и оно, - ответил Джеймс.
Когда вошли все родственники, произошел небольшой сбой - внезапно появились воины, одетые в черные доспехи. На каждом был и черный тюрбан с покрывалом, оставлявшим неприкрытыми только глаза. Длинные просторные плащи не мешали быстрым движениям, на поясе у каждого воина висела длинная кривая сабля. Эрланд только слышал о них - это были измали, легендарные кешианские воины-тени. Слухи выросли в легенды, и теперь измали представлялись существами сверхъестественными. Их считали превосходными воинами и непревзойденными шпионами, молва гласила, что они могли быть и наемными убийцами.
- Господин мой Кафи, - нарочито небрежно спросил Джеймс, - разве императрица выходит не в окружении своей личной гвардии?
Кафи немного прищурился, но, не колеблясь, ответил:
- Считается, что более благоразумно пользоваться охраной измали. Они несравненны.
- То есть, - передала Гамина Эрланду мысли Джеймса, - императрица уже не может доверять даже своей гвардии.
Измали встали по местам, и крепкие рабы - десять человек - внесли паланкин, где сидела императрица. Эрланд вдруг услышал, что в ритуальной речи церемониймейстера что-то изменилось, и стал прислушиваться.
- ...Сокрушила восстание в Малом Кеше, - произнес мастер церемоний. Эрланд вспомнил из курса истории, что примерно в то время, когда он родился, все народы, жившие к югу от Пояса Кеша - горной гряды, делящей континент пополам, - были приведены в повиновение императрице после двадцати лет независимости. Самопровозглашенная Кешианская Конфедерация дорого заплатила за свое упрямство. Тысячи людей были убиты, и по скупым сообщениям, попавшим в Крондор, можно было понять, что опустошения не могли сравниться ни с чем подобным в истории Королевства - целые города предавались огню, а их население продавалось в рабство. Люди, расы, языки исчезали, существуя разве что только среди рабов. И по недоброму шуму, поднявшемуся не среди простого народа на улицах, а среди мелкопоместных дворян, принц догадался - старые обиды не были забыты.
Гамина побледнела, и Кафи спросил:
- Госпоже моей плохо?
Гамина схватила Джеймса за руку, ноги у нее подгибались. Она покачала головой и слабо сказала:
- Это от жары, господин мой. Могу ли я попросить немного воды?
Кафи махнул рукой, и рядом с ними появился слуга. Вельможа отдал приказание, и через миг слуга вернулся с чащей холодной воды. Гамина прихлебывала ее, мысленно разговаривая с Джеймсом, Локлиром и Эрландом.
- Сколько злобы и ненависти всколыхнулось вокруг. Многие из присутствующих с радостью убили бы императрицу. И в имперской ложе тоже немало недобрых мыслей.
Джеймс погладил жену по руке, а Локлир сказал:
- Гамина, если ты считаешь, что тебе будет тяжело стоять здесь целый день...
- Нет, Локи, ничего. Мне надо выпить еще воды, и все.
- Это разумно, - заметил Кафи.
Эрланд посмотрел на следующую группу входящих. Принц и обе принцессы Кеша вошли вслед за матерью. Теперь места занимали самые влиятельные лорды и мастера Империи. Вошел Джака, командир имперских воинов на колесницах.
- Какое положение занимают воины на колесницах, Кафи? - спросил Эрланд.
- Боюсь, я не понял вашего вопроса, ваше величество.
- Я хотел спросить - это только дань традиции или они действительно составляют костяк кешианской армии? Когда наши государства имели... некоторые недоразумения на границах, мы всегда встречались с Псами Войны.
- Воины на колесницах были впереди тех, кто разбил Конфедерацию, - ответил Кафи. - Ваши границы слишком далеко от центра, а воинов на колесницах высылают в бой только в случаях крайней нужды.
- Джака - человек, который может предпринять или задушить попытку свергнуть императрицу, - предположил Джеймс.
Эрланд кивнул.
- Судя по его наружности, он - крепкий орешек, - подумал принц, обращаясь к друзьям.
- Ом очень влиятельный человек, Эрланд, - ответил ему Джеймс. - Ни один переворот без него не обойдется - его или привлекут на сторону заговорщиков, или постараются уничтожить.
- А вот и командир Псов Войны. - Кафи тронул Эрланда за локоть. - Сула Джафи Бутар, принц-регент армий и наследный правитель Кистана, Исана, Раджи и других провинций, откуда набираются наши армии.
Появившийся человек не выделялся внешностью - о нем можно было только сказать, что он - чернокожая версия чистокровного. И одет он был так же. Большинство людей в его свите тоже были чернокожими, хотя, на взгляд Эрланда, среди них чистокровными могли бы назваться только немногие.
Эрланд посмотрел на Джеймса.
- Это темная лошадка, - ответил граф. - Он производит впечатление совершенно лояльного человека. Его народ был первым завоеван соседями, значит, это одна из самых старых народностей этой нации, вторые после чистокровных. Абер Букар, стоящий во главе армий, хороший командир, но и этот человек пользуется в армии немалым влиянием.
- Принц Эрланд, нам пора занимать наши места, - произнес Кафи. - Тогда мы не рискуем нарушить этикет.
- Да, пожалуйста, ведите нас, - ответил принц.
Телохранители встали по сторонам Эрланда и его свиты, и принц вздрогнул. Он и не заметил, как они подошли. Гвардейцам не пришлось кричать и расталкивать толпу - люди сами расступались, словно чувствуя их приближение.
- Кажется, когда люди так резко разделены, у них вырабатывается особое чутье на представителей высших классов, - заметил Джеймс.
Эрланд услышал имя лорда Рави и, оглянувшись, увидел еще одну живописную группу людей. У всех мужчин был выбрит лоб, только на макушке оставался локон волос, благодаря восковой помаде торчавший высоко вверх. Из одежды на мужчинах были только набедренные повязки, намазанные маслом тела блестели под солнцем. Загорелая кожа казалась немного светлее, чем у большинства кешианцев, и имела несколько красноватый оттенок. Мужчины в основном были черноволосы. За ними шли юноши с длинными волосами, убранными в прически, напоминавшие лошадиные хвосты; только над ушами вились короткие локоны; они были одеты в кожаные доспехи ярких цветов, - но вместо брюк тоже носили набедренные повязки. Ноги у всех были обуты в мягкие сапоги высотой до колен.
Эрланд даже остановился.
- Кафи, кто это?
Кафи едва мог скрыть презрение.
- Это кочевники ашунтаи, принц. Лорд Рави - мастер Братства Наездников. Это подразделение кавалерии, ведущее свою историю от самых доблестных воителей из народа ашунта. Они же - очень трудные люди... - Кафи понял, что наговорил лишнего, едва не высказав личное мнение, что было недопустимо. - Они были покорены с большим трудом и до сих пор сохраняют сильные национальные традиции. Они верны императрице только потому, что им было позволено высоко подняться при дворе.
- А также потому, что их стольный город находится не по ту сторону Пояса Кеша, по которую им хотелось бы, - прибавил Джеймс. - Согласно нашим донесениям, Абер Букар пригрозил, что бросит Братство Наездников против мятежной конфедерации.
- Я не вижу женщин, - заметил принц, когда вместе со свитой отправился дальше. - Есть ли этому какая-нибудь причина?
- Ашунтаи - странный народ, - ответил Кафи. - Их женщины, - тут он бросил взгляд на Гамину, словно не желая обидеть ее, - их женщины считаются частной собственностью. Их меняют, продают и покупают. Ашунтаи не считают их за людей. - Кафи хорошо скрывал свои чувства, каковы бы они ни были.
- А разве ваш собственный народ не ограничивает свободу ваших женщин? - не удержался Эрланд.
Темная кожа Кафи потемнела еще больше - к щекам прилила кровь.
- Так и есть, ваше величество, и так было завещано нам нашими предками. Но мой народ многому научился у соседей, и мы больше не продаем наших женщин за верблюдов. - Он оглянулся через плечо на ту ложу, где сидел лорд Рави. - А эти продают девочек, а если женщина мужчине не нравится, он волен поступить с ней как хочет, даже убить ее. Их учат презирать нежные чувства, любить женщину для них - слабость. Желание и похоть они считают естественными для мужчин, но вот любовь... - Кафи пожал плечами. - У моего народа есть поговорка: "Даже самый родовитый мужчина - слуга в собственной спальне". Многие из наших лучших правителей вели советы, возлежа в объятиях своих жен, и все решения пошли на благо народу. Но эти... - Кафи опять бросил презрительный взгляд. - Простите. Я не хотел докучать вам такими лекциями.
- Что вы, - сказала Гамина. - Это просто удивительно. Он ненавидит ашунтаи, и дело не только в их исторических традициях. Тут что-то личное, - сказала Гамина другим.
- Давным-давно, - сказал Кафи, - когда я был совсем маленьким, мой отец служил Той, Которая Есть Кеш, да благословят боги всю ее семью. Здесь я познакомился с сыном лорда Рави. Мы с ним дружили. Сын Рави, Ранави, был отличным другом. Мы часто ездили вместе, верхом. Еще неизвестно, кто лучшие наездники в империи - ашунтаи или мы, жители Джал-Пура. Мы часто катались недалеко от города по равнинам, поросшим травой, - он на своем ашунтайском пони, я - на своем жеребце. Мы очень подружились. Еще я познакомился с девушкой ашунтаи. Я пытался, согласно их традициям, выкупить ее или обменять на что-нибудь, но Рави выставил ее как приз победителю на каком-то празднике. Ее выиграл один из их воинов и увез домой, - рассказывал Кафи, продолжая сохранять бесстрастное лицо. - Кажется, это была не то четвертая, не то пятая его жена. На своих женщин они надевают кожаные ошейники и по улицам водят их на цепи. Даже зимой они не разрешают им носить одежду - только набедренные повязки. Чистокровные не обращают внимания на отсутствие одежды, но императрица, как и ее мать, находит, что мужья, сыновья и отцы безобразно обращаются с женщинами. Лорд Рави и остальные ашунтаи при дворе имеют достаточно здравого смысла, чтобы не вызывать неодобрения императрицы, поэтому никогда не привозят своих женщин во дворец. Так не всегда было. Говорят, что дед императрицы питал особую склонность к совсем молоденьким девушкам ашунтаи. Говорят также, что только благодаря готовности ащунтаи привозить ему столько девушек, сколько ему понадобится для... развлечений. Братство Наездников возвысилось при императорском дворе.
- Вот так и закладываются связи между наро-дами, - сухо заметил Локлир.
- Да, - согласился Кафи.
Они добрались до нижней части длинного пологого пандуса, где с обеих сторон шеренга солдат теснила толпу, чтобы освободить место для вереницы тех, кто будет представлен императрице. Гвардейцы Эрланда уже ожидали его; на них была парадная форма крондорской армии, и у каждого на груди сиял значок королевской дворцовой гвардии Крондора. Позади свиты принца стоял делегат Квега и злился оттого, что Крондорскому посольству оказано большее предпочтение, чем Квегу. Принц заметил это и развеселился.
Эрланд снова прислушался к истории, которую продолжал рассказывать Кафи.
- Ранави хотел украсть эту девушку и подарить ее мне. У них считается, что, если тебе удастся украсть женщину у соперника и привезти к себе - она твоя. Ранави не было еще семнадцати лет, когда он попытался украсть свою собственную сестру у человека, который выиграл ее на празднике. Мальчик погиб, пытаясь это сделать.
Кафи помолчал и прибавил ровным, лишенным всякого чувства голосом:
- Поэтому, как вы понимаете, мне трудно беспристрастно судить о достоинствах ашунтаи, каковы бы они ни были.
Гамина с сочувствием посмотрела на уроженца пустыни, но ничего не сказала.

***

Они постояли минут десять, дожидаясь своей очереди выйти в амфитеатр. Все молчали. Локлир решил, что пришла пора переменить тему разговора.
- Господин мой Кафи, а где делегация из Вольных городов?
- Ее нет, господин барон, - ответил Кафи. - Они никого не прислали. Люди, которые живут в бывшей имперской провинции Босании, до сих пор не поддерживают с Империей официальных отношений.
- Старые распри забываются нескоро, - заметил Джеймс.
- Не понимаю, - сказал Эрланд. - Даже на моей памяти Квег и Империя воевали три раза, а уж пограничных конфликтов между Империей и Королевством не счесть. Почему же Вольные города...
- Те, кто живет сейчас в местах, называемых вами Вольные города, - сказал Кафи, когда они подошли к входу, - когда-то были нашими подданными. Несколько веков назад произошло первое восстание в Конфедерации, и Кеш увел из северной части Джал-Пура все военные части, предоставив колонистам защищаться самим. Народ Вольных городов был предан собственными правителями.
Эрланд раздумывал над словами Кафи, медленно шагая вперед, - вскоре должны были объявить их делегацию. Бросив взгляд на верхний ярус, принц увидел, что там уже почти не осталось свободных мест - последние лорды и мастера рассаживались по своим ложам. Босания, частью которой являлось теперешнее герцогство Крайди, принадлежавшее Королевству, была ужасной страной, населенной гоблинами, троллями, темными эльфами. Многие годы люди без поддержки армии тратили там все силы только на то, чтобы просто выжить. Эрланд мог понять жителей Вольных городов, которые все еще таили обиду на Империю.
Тут принц услышал, что объявили его имя.
- Ваше высочество, - сказал Кафи. - Пора.
Вся делегация, не считая Гамины, вступила, печатая шаг, на каменные плиты амфитеатра. Целых пять минут им потребовалось для того, чтобы пересечь дно гигантской чаши, но наконец, изнывая под палящими лучами солнца, принц был формально представлен императрице Великого Кеша. И только сейчас Эрланд осознал то, о чем не хотел думать с того времени, как пропал Боуррик. Он, а не его брат стоял сейчас перед самой могущественной правительницей в их мире, а когда-нибудь может оказаться, что ее преемник станет его заклятым врагом, потому что это он, а не Боуррик будет королем Островов. И впервые с тех пор как он был маленьким мальчиком, еще не умевшим ходить, Эрланд испугался так сильно.

***

Эрланд плохо запомнил церемонию - его представили двору, он что-то говорил в ответной речи, которую с трудом выучил. Раз никто не засмеялся и не поправил его, принц решил, что произнес все слова верно. О чем говорили шедшие впереди него делегации, Эрланд не помнил. Он сидел на самом нижнем ярусе амфитеатра, на каменной скамье, предназначенной для послов других стран, явившихся пожелать императрице в день ее семидесятипятилетия здоровья и процветания. Пытаясь взять себя в руки и подавить неожиданный приступ страха, принц спросил:
- Кафи, почему праздник проводится в это время, когда Банапис уже давно прошел?
- Мы в Кеше, в отличие от вас, не считаем Праздник Середины Лета днем своего рождения. Здесь каждый человек, который знает дату своего рождения, празднует именно в этот день. Так что, раз Та, Которая Есть Кеш, была дана богами миру в пятнадцатый день джанина, то ее юбилей и празднуется в этот день.
- Как странно, - сказал Эрланд. - т - Праздновать свой день рождения в тот день, когда ты родился. Значит, каждый день должны быть десятки маленьких праздничков? Я бы посчитал себя обманутым, если бы пропустил праздник Банаписа.
- Традиции у всех разные, - заметил Локлир. Перед принцем появился слуга в одежде чистокровных и низко поклонился. Он протянул принцу свиток, перетянутый золотой лентой. Кафи, как официальный сопровождающий, принял свиток. Взглянув на восковую печать, он сказал:
- Похоже, это личное,
- Почему? - спросил Эрланд.
- Здесь печать принцессы Шараны.
Кафи передал свиток Эрланду, а тот развязал ленту и сломал печать. Он медленно прочел слова, написанные аккуратным почерком, - прежде ему не доводилось видеть текста, написанного "высоким" кешианским стилем. Он читал, а Гамина стала смеяться.
Джеймс в ту же минуту обернулся, испугавшись, что его жена неосторожно выдала свой талант читать чужие мысли, но Гамина сказала:
- Эрланд, да ты покраснел!
Эрланд улыбнулся и сунул свиток себе за пояс.
- Это, наверное... солнце, - ответил он, но не смог скрыть смущенную улыбку.
- Что там? - весело спросил Локлир.
- Приглашение, - ответил Эрланд.
- Куда? - спросил Локлир. - Сегодня официальный ужин у императрицы.
- Это на... после ужина, - ответил Эрланд, не в силах скрыть улыбку.
Джеймс и Локлир обменялись понимающими взглядами.
- Кафи, - спросил Локлир, - чистокровные всегда так назначают... свидания? Приглашают к себе, я хотел сказать.
- Бывает и такое, - пожал плечами Кафи. - Принцесса же, пользуясь правами рождения, может раздвинуть границы дозволенного, если вы меня понимаете.
- А принцесса Сойана? - спросил Локлир.
- Я все думал, когда ты об этом спросишь, - усмехнулся Джеймс.
- О чем это ты? - прищурилась Гамина.
- Локи известен при дворе тем, что старается познакомиться с каждой красивой женщиной, которую видит, - ответил Джеймс жене.
- Если вы пошлете принцессе письмо с просьбой посетить ее, - сказал Кафи, - будьте готовы к тому, что ваше письмо окажется одним из многих. Кроме того, сейчас поговаривают о том, что она... проводит много времени с лордом Рави, так что на ваше письмо может просто не обратить внимания.
Локлир попытался устроиться поудобнее на каменной скамье, жесткость которой не смягчалась даже пухлыми подушками.
- Значит, надо придумать, как еще можно с ней встретиться. Если у меня будет возможность поговорить с ней...
Кафи сделал жест, означающий у его народа "все может быть", и произнес:
- Ма-лиш... - что означало то же самое.
Джеймс бросил взгляд на Эрланда, уже погрузившегося в мечты.
- Кафи ничего не говорит про принцессу Сойану. Почему? - обратился Джеймс к Гамине.
- Я не знаю, - ответила она. - Но он испытывает к ней весьма определенные чувства.
- Какие?
- Она представляется ему чрезвычайно опасной.

Глава 14
СДЕЛКА

Боуррик потер подбородок.
- Мне бы хотелось, чтобы люди перестали воспитывать меня кулаками, - проворчал он.
- Это тебе сдача с того, что ты заплатил, - сказал Гуда, стоявший над ним. - Сейчас, когда чуть ли не половина имперской армии гонится за мной, как я смогу разыскать Яноса Сабера? А если и разыщу, все равно он мне не заплатит! И виноват в этом ты, Бешеный!
Боуррик не мог не согласиться с ним, хотя, сидя на сырой соломе в заброшенном сарае где-то в самом сердце страны, население которой, кажется, решило прикончить его при первом удобном случае, он решил, что заслужил хотя бы сочувствие.
- Послушай, Гуда, я тебе все возмещу.
Наемный солдат, снимавший седло с одной из украденных ими лошадей, полуобернулся к Боуррику.
- Неужто? И как, во имя неба, ты собираешься это сделать? Наверное, ты хочешь отправить в штаб Абера Букара, лорда армий, вежливое письмо - мол, пожалуйста, добрый лорд, побраните моего друга и отпустите. Он не знал, что меня велено убить на месте поимки, когда взял меня с собой... Так?
Боуррик поднялся и подвигал рукой челюсть, чтобы проверить - не сломана ли она. Она болела и выскакивала из сустава с одной стороны, но явно оставалась целой. Принц оглядел старый сарай. Дом фермера, стоявший поблизости, был сожжен - не то бандитами, не то имперскими воинами, которые, видно, в свое время решили, что хозяин заслуживает именно такого наказания, но, как бы там ни было, у Боуррика и его друзей появилась возможность дать отдых лошадям. У лошадей, принадлежавших хорошей кавалерийской части, в седельных сумках нашлось зерно, и Боуррик решил, что сейчас каждую вполне можно угостить пригоршней-другой. Несчастный Сули тихонько сидел на куче полусгнившей соломы. Накор уже расседлал свою лошадь и теперь вытирал ее самым чистым пучком соломы, который ему удалось найти. За работой он рассеянно напевал какой-то мотивчик без слов, а его улыбка ни на миг не исчезала.
- Когда лошади отдохнут, мы разойдемся с тобой, Бешеный, - сказал Гуда. - Я хочу как-нибудь добраться обратно в Фарафру, а оттуда кораблем - до Малого Кеша. Там имперского гораздо меньше, если ты понимаешь, о чем я. Может быть, мне удастся там зацепиться.
- Гуда, подожди.
- Что такое? - наемник опустил седло на землю.
Боуррик поманил его в сторонку.
- Мне очень жаль, что я втянул тебя в такую передрягу, - тихо сказал он. - Но ты мне очень нужен.
- Я тебе нужен, Бешеный? Зачем? Тебе скучно умирать одному? Спасибо, лучше я умру через много лет в объятиях какой-нибудь проститутки.
- Я хотел сказать, что не могу без тебя добраться до Кеша.
- При чем здесь я? - воскликнул Гуда, возведя глаза к небу.
- Посмотри на мальчика, - ответил Боуррик. - Он запуган и так устал, что ничего не соображает. Может, он в Дурбине кого и знает, но не больше. А исалани... я не могу сказать, что он надежен. - Боуррик приложил палец к виску и покрутил его туда-сюда.
Гуда поглядел на парочку и принужден был согласиться.
- Ну а мне какое дело?
Боуррик подумал и не мог найти убедительного ответа. Их свели обстоятельства, но дружбы между ними не было. Старый наемник был по-своему хорош, однако Боуррик не мог назвать его другом.
- Послушай, я действительно могу сделать это дело выгодным для тебя.
- Как?
- Доставь меня в Кеш и помоги встретиться с людьми, чтобы я мог прояснить это недоразумение, и я заплачу тебе столько золота, сколько ты не увидишь за всю жизнь службы в караванах.
- Ты же не просто так это говоришь? - спросил Гуда, вприщур разглядывая Боуррика.
- Даю тебе слово, - ответил Боуррик.
- Где ты возьмешь столько золота? - спросил Гуда.
Боуррик подумал, не рассказать ли Гуде все, но решил, что Гуда ему не поверит. Безымянный человек, обвиненный в преступлении, которого он не совершал, это одно, а принц, за которым охотятся убийцы, - совсем другое. Даже понимая, что каждый, кого обнаружат в компании принца, будет убит в ту же минуту, Гуда, по мнению Боуррика, мог поддаться искушению заработать обещанную награду. Опыт Боуррика по общению с наемными солдатами не оставлял сомнений в их верности данному слову.
- Меня обвинили в убийстве жены губернатора Дурбина по политическим соображениям. - Гуда ничего не возразил, поэтому Боуррик решил, что он на правильном пути: политические убийства в Кеше казались делом весьма обычным. - Есть люди, которые могут мне помочь снять это обвинение, а кроме того, они обладают немалыми средствами, и они вполне могут выделить тебе, - Боуррик прикинул, какая сумма произведет на Гуду благоприятное впечатление, и перевел ее в кешианские деньги, - две тысячи золотых экю.
Гуда посмотрел на Боуррика широко раскрытыми глазами и покачал головой.
- Звучит хорошо. Бешеный, но обещания шлюхи тоже всегда заманчивы.
- Хорошо, - ответил Боуррик. - Три тысячи.
- Пять тысяч! - не уступал Гуда.
- Ладно, - согласился Боуррик. Он плюнул на ладонь и протянул ее наемнику.
Гуда взглянул на ладонь, предложенную ему по старой традиции купцов; он знал, что должен принять ее или прослыть клятвопреступником. Он неохотно плюнул на свою ладонь и пожал протянутую руку.
- Будь прокляты твои глаза, Бешеный! Если это ложь, клянусь - я намотаю твои кишки на свой меч! Если я должен умереть по собственной глупости, так доставлю себе удовольствие увидеть тебя мертвым за миг до того, как сам предстану перед богиней смерти!
- Если у нас все получится, ты умрешь богатым человеком, Гуда Буле.
Гуда бросился на кучу сырой соломы.
- Хотелось бы мне, чтобы это было так, Бешеный, - сказал он, устраиваясь отдохнуть.
Боуррик оставил наемника и сел рядом с Сули.
- Дальше поедешь? - спросил он.
- Да, - ответил мальчик. - Мне сейчас просто немного больно. У этого зверя спина - как лезвие меча; мне кажется, меня разрубили на две половинки.
- Сначала всегда нелегко, - рассмеялся Боуррик. - Сегодня вечером попробуем поучиться прямо в сарае.
- Это не очень ему поможет, Бешеный, - заметил Гуда. - Нам надо будет избавиться от седел. Мальчику придется ехать без седла.
Накор выразительно закивал.
- Да, правда. Этих лошадей следует продать, и нужно, чтобы никто не догадался, что они из имперских конюшен.
- Продать их? - спросил Гуда. - Зачем?
- Во время юбилея, - ответил Накор, - нам будет легче добраться до города, спустившись по реке Сарн в наемной лодке. Нас будет четверо среди многих. Но на такое путешествие нужны деньги.
Боуррик, вспомнив, сколько денег у него осталось после покупки одежды и снаряжения в Фарафре, понял, что Накор прав. У всех четверых не хватило бы средств, чтобы купить в приличной гостинице обед хотя бы на одного.
- Кто же их купит? - спросил Гуда. - Они клейменые.
- Верно, - согласился исалани. - Но это можно исправить. К сожалению, нельзя изменить седла - они тогда придут в негодность.
Лежавший на соломе Гуда приподнялся на локте.
- Как же ты изменишь клеймо? У тебя что, есть с собой инструмент для клеймения?
- Лучше, - ответил маленький человечек, доставая из мешка маленькую бутылочку, заткнутую пробкой. Порывшись в мешке еще, он вытащил небольшую щетку. - Смотри, - открыв пробку, он намочил щетку раствором, который был в бутылочке. - Другое клеймо оставит грубый шрам, и подделка будет видна. Это же - для художников, - он подошел к ближайшей лошади. - Армия клеймит всех своих животных тавром с изображением рельефной фигуры. - Он начал щеткой намазывать ляжку лошади. Раздался тихий шипящий звук, и шерсть, там где ее касалась щетка, стала чернеть, словно под воздействием огня. - Подержи, пожалуйста, лошадь, - сказал чародей Боуррику. - Это не причинит ей вреда, но горячее вещество может напугать.
Боуррик подошел и взял лошадь под уздцы, а она тем временем начала поводить ушами, словно размышляя, рассердиться на то, что с ней проделывают, или нет.
- Ну вот, - через некоторое время сказал Накор. - Теперь это тавро Джунг Зюта, торговца лошадьми из Шинг-Лая.
Боуррик посмотрел на работу исалани. Тавро действительно изменилось. Выглядело оно совсем как настоящее.
- А кто-нибудь в Кеше знает этого Джунг Зюта?
- Вряд ли, друг мой, потому что его не существует. Кроме того, в Шинг-Лае, небось, тысяча торговцев лошадьми, и кто может похвастаться, что всех их знает?
- Хорошо, - сказал Гуда, - когда вы со всем этим управитесь и будете готовы к отъезду, разбудите меня, ладно? - с этими словами он опять улегся на сырую солому.
Боуррик посмотрел на Накора.
- Когда мы доберемся до реки, наверное, будет лучше, если ты уйдешь от нас.
- Не думаю, - с ухмылкой ответил тот. - Я в любом случае собирался в Кеш - на юбилее легко можно заработать денег. Люди будут играть в карты, кроме того, я смогу показать кое-какие свои нехитрые трюки. А потом, если мы поедем вместе и Гуда с мальчиком, например, уедут раньше или позже, мы не будем похожи на тех, кого ищут солдаты.
- Возможно, - сказал Боуррик. - Но у них теперь есть очень подробные описания нас троих.
- Но не меня, - усмехнулся исалани. - Ни один солдат не обратил на меня внимания, когда они обыскивали повозку.
Боуррик вспомнил, что, когда имперские солдаты осматривали всех и каждого в караване, Накор куда-то исчез.
- Да, а как ты это сделал?
- Это секрет, - ответил исалани, дружелюбно улыбаясь. - Да это пустяки. Нам вот надо что-то сделать с твоей внешностью, - он понимающе посмотрел на неприкрытую голову Боуррика. - Твои черные волосы становятся подозрительно рыжими на корнях. Так что мы, друг мой, должны придумать для тебя новое обличье.
- У тебя в мешке еще один сюрприз? - удивился Боуррик.
Склонившись над мешком, Накор ухмыльнулся шире обычного.
- Конечно, друг мой.
Боуррик проснулся оттого, что Сули изо всех сил тряс его за плечо. Он тут же сел; снаружи смеркалось. Гуда стоял у двери, вытащив меч. Мгновение спустя Боуррик уже был рядом с ним, взяв свой меч.
- Что такое? - прошептал Боуррик.
Гуда поднял руку, призывая его к молчанию, и прислушался.
- Всадники, - прошептал он в ответ. Он подождал еще немного и убрал меч. Они едут на запад. Этот сарай стоит довольно далеко от дороги, и они, наверное, пропустили его. Но как только они побывают в Джилоге, сразу слетятся сюда как мухи на навоз. Нам лучше уехать.
Боуррик выбрал подходящую для Сули лошадь и подсадил мальчика.
- Держись за ее гриву, если придется скакать быстро, - сказал он, вручая мальчику поводья. - И вытяни ноги как можно дальше, не держись коленями, понял?
Мальчик кивнул, но по его лицу можно было догадаться, что перспектива скакать куда-то на лошади во весь опор ему кажется не менее страшной, чем встреча с имперскими солдатами. Обернувшись, Боуррик увидел, что Накор выходит из сарая с седлами в руках.
- Куда ты их несешь?
- Позади сарая есть старая куча перегноя, - улыбаясь, ответил исалани. - Я так думаю, они не станут в ней ковыряться.
Боуррик рассмеялся; вскоре вечно веселый маленький человечек уже вернулся в сарай и легко взлетел на спину своей лошади - даже его объемистый заплечный мешок, казалось, нисколько ему не мешал. Боуррик уловил запах разлагающегося перегноя.
- Фу, - сказал он. - Если так пахнет вся куча, то ты прав. Туда они нескоро догадаются заглянуть.
- Поехали, - сказал Гуда. - До рассвета надо убраться отсюда подальше.
Наемник распахнул дверь сарая и вскочил на лошадь. Он пустил ее галопом; Боуррик, Сули и Накор выехали следом за ним. Боуррик отбросил опасения о том, что каждый поворот дороги скрывает засаду, и стал раздумывать о другом - каждый шаг лошади по дороге приближал его к Кешу, к Эрланду и остальным друзьям.

***

Город Паэс, оседлавший мост через реку Сарн, где проходила дорога из Фарафры в Каттару, был наполнен деловой суетой. К востоку от моста, на южном берегу, совсем недавно вырос огромный район складов и причалов - здесь доставляемые в сердце Империи товары перегружались с караванов на лодки и баржи. Ветры чаще всего дули с востока, поэтому большую часть года, кроме периодов наводнений, от Кеша до Джамилы и других городков, усеявших берега, вверх по реке вполне можно было ходить под парусом. А плавание по огромному озеру, Оверн-Дипу, расположившемуся в самом центре Империи, могло сравниться с плаванием по любому морю Мидкемии.
Боуррик, все еще чувствуя себя глупо в новом костюме, оглянулся. Он был в даха, традиционной одеж-де бендрифи, народа, жившего на холмах у Гор Радужной Тени. Одеяние состояло из куска разноцветного полотна, обмотанного вокруг пояса; один конец, как у тоги, был переброшен через плечо. Правая рука и ноги оставались голыми. На ногах вместо сапог - сандалии с крест-накрест завязанными ремешками. Без доспехов Боуррик чувствовал себя смешным и уязвимым. Но маскарад был хорош, потому что бендрифи являлись одной из немногих светлокожих народностей, населявших Кеш. Волосы Боуррика, очень коротко подстриженные, Накор прошлой ночью перекрасил каким-то вонючим составом, и теперь принц стал потрясающим блондином - на макушке волосы торчали прямо вверх, удерживаемые в таком положении при помощи сладко пахнущей помады, а над ушами были выбриты совсем. Люди считали бендрифи молчаливым и сдержанным народом, поэтому вряд ли кто-нибудь удивится некоторой отстраненности Боуррика; принц молился, чтобы не встретить соотечественника так далеко от дома, потому что и язык у этого народа не был похож на известные Боуррику языки королевства и Кеша и принц ни слова на нем не знал. Пока Боуррик подвергался метаморфозам, Сули рассказал, что знает на гендрифи, языке этих людей, несколько ругательств, и Боуррик кое-чему у него научился.
Принц не представлял, где Накор раздобыл костюм, но, как и все остальное, за что брался маленький чародей, его затея имела ошеломляющий успех. Человечек сумел выручить за лошадей по крайней мере вдвое больше, чем предполагал Боуррик, и ухитрился найти Боуррику в городишке рапиру, тогда как принцу в свое время не удалось это сделать в одном из самых больших городов Кеша. Словом, Накор предоставил необходимые вещи, чтобы помочь Боуррику до неузнаваемости изменить свою внешность.
Сули был одет, как одеваются мужчины из Бени-Шрайна, большого племени жителей пустыни Джал-Пур. На нем были длинная накидка и головной убор, оставляющий скрытыми только глаза, и, если он не забывал ходить прямо, то вполне мог сойти за невысокого взрослого. Мальчик отказывался расстаться со старыми любимыми лохмотьями, пока Гуда не пригрозил вырезать его из одежды мечом. После ареста Гуда стал очень вспыльчивым, и Боуррик сомневался, что старый наемник шутит.
Гуда продал свои доспехи и купил другое снаряжение - почти новую кирасу и наручи. Продал он и старый побитый шлем, заменив его другим, похожим на те шлемы, которые носили Псы Войны, - металлический горшок с заостренной макушкой, отороченный черным мехом; сзади прикреплялся кольчужный подвес. Подвес можно было укрепить так, чтобы он закрывал лицо, оставляя одни глаза - именно так и носил его сейчас Гуда.
Накор расстался с линялой желтой рясой и сейчас носил накидку примерно такого же качества, только персикового цвета. Как показалось Боуррику, исалани не стал от этого менее сметным. Но сам человечек считал" что достаточно изменил свою внешность, и Боуррик, помня о его изобретательности, решил с ним не спорить.
Накор купил им места на барже, которая шла вниз по Сарну к городу Кешу.
Как и предполагал Боуррик, кругом стояли стражники. Они старались вести себя так, чтобы не бросаться в глаза, но их было так много и они так внимательно разглядывали прохожих, что становилось ясно - в городе они собрались не случайно.
Завернув за угол, Боуррик и Сули прошагали впереди Накора и Гуды в сторону таверны, расположенной у самого причала. Сули, проходя мимо какой-то открытой двери, споткнулся.
- Хозяин, - прошептал он Боуррику. - Я узнал этот голос.
Боуррик толкнул мальчика в ближайший дверной проем; Гуде и Накору он махнул рукой, чтобы те шли дальше.
Сули указал на открытую дверь.
- Я услышал только несколько слов, но смог узнать голос.
- Кто это был?
- Не знаю. Разреши мне подойти - может быть, тогда я вспомню.
Мальчик развернулся и еще раз прошел мимо двери, оглядываясь, словно искал что-то. Потом он, пожав плечами, вернулся к принцу.
- Этот голос я слышал в доме губернатора Дур-бина, когда подслушивал у той комнаты!
Если они пройдут мимо двери еще раз и заглянут внутрь, то привлекут нежелательное внимание, но принцу надо было знать, кто гонится за ним.
- Подожди здесь, - сказал Боуррик мальчику, - и посмотри, кто выйдет. Потом приходи в таверну.
Оставив мальчика, принц заторопился туда, где товарищи, уже попивая эль, дожидались его.
- Кто-то, кто знает меня, может оказаться сейчас в городе, - сказал он тихо, проходя мимо их стола. Потом повернулся к ним спиной и сел за соседний стол.
Вскоре вошел Сули и сел рядом с Боурриком.
- Это был человек в черном плаще. Он до сих пор в нем, хозяин. Это его голос, - прошептал мальчик.
- Ты видел его?
- Я смогу узнать его в следующий раз, - ответил Сули.
- Хорошо, - произнес Боуррик, зная, что Накор и Гуда прислушиваются. - Если увидишь его еще раз, скажи нам.
- Хозяин, тут вот еще что... Я смог разглядеть, что он - из чистокровных.
- Это не удивительно.
- Но это еще не все. Когда он повернулся, у него распахнулся плащ, и на шее я увидел золото.
- И что это значит? - спросил Боуррик.
Ответил ему Гуда - злым шепотом через плечо:
- Это означает, что это не просто чистокровный, но еще и член императорской семьи Кеша, недоумок ты! Только им позволено носить золотые ожерелья. Он может оказаться каким-нибудь очень далеким родственником императрицы, но она все равно посылает ему подарки на день рождения. Во что же ты нас втянул?
Боуррик молчал - к ним подошла большая грузная женщина-служанка. Боуррик скрипучим голосом заказал две кружки эля и, когда женщина ушла, повернулся к Гуде.
- Все так просто не объяснишь, друг мой. Как я уже сказал, это политика.
Женщина принесла им эль и ушла.
- Моя милая мамочка так хотела, чтобы я занялся честным ремеслом, - запричитал Гуда, - пошел бы, например, грабить могилы. Послушал я ее? Нет. Будь наемным убийцей, как твой дядя Густав, говорила она мне. Последовал я ее совету? Нет. Учеником к некроманту...
Боуррик пытался развеселиться, слушая мрачные шутки Гуды, но понял, что думает о деле. Кто пытался убить его и Эрланда? И зачем? Было понятно, что заговор идет откуда-то сверху, но чтобы от императорской семьи... Он вздохнул, допил свой эль и стал ждать гудка, возвещающего о том, что баржа готова к отплытию.

***

На причале прозвучал сигнал к сбору, и Боуррик с друзьями, а также еще с полдесятка человек в таверне поднялись, взяли свои пожитки и, толкаясь, направились к выходу. Снаружи Боуррик увидел отряд имперских солдат, расположившихся у сходней, - они рассматривали каждого, кто поднимался на борт. Это были гвардейцы Внутреннего легиона, который располагался в центральной части Кеша. Каждый солдат носил металлический шлем и кирасу, покрытую черной эмалью. Короткие черные юбки, черные наголенники и наручи придавали им устрашающий вид. Офицер, командовавший отрядом, имел на макушке шлема султан из красного конского волоса.
- Теперь ведите себя спокойно - вам нечего скрывать, - сказал Боуррик.
Он легко пихнул Сули, показывая, что тот теперь должен идти один, а потом махнул рукой Гуде и Накору. Сам принц стоял сзади, наблюдая.
Стражники время от времени заглядывали в пергаментный свиток - наверное, там были даны детальные описания всех троих. Сули пропустили на борт, даже не взглянув на него второй раз. Гуду остановили и о чем-то его спросили. Его ответ, кажется, удовлетворил их, потому что его пропустили.
И тут сердце Боуррика упало - Накор остановился, заговорил со стражником и указал через толпу прямо на принца. Солдат что-то сказал и кивнул, а потом обратился ко второму солдату. Боуррик ощутил, как у него пересохло во рту, - три солдата спустились по сходням и, расталкивая толпу, направились прямо к нему. Решив, что для драки нужно место, Боуррик, как ни в чем не бывало, пошел им навстречу.
Когда он попытался обойти стражников, один из них положил ладонь на его руку.
- Погоди-ка, бендрифи. - Это была вовсе не просьба.
Боуррик постарался напустить на себя как можно более раздраженный и угрожающий вид.
- Что такое? - спросил он, как мог, хрипло.
- Мы слышали, по дороге из Каттары ты чуть не затеял резню. Может быть, стражники караванов и не смогли с тобой управиться, но здесь, на корабле, будут шестеро легионеров. Только попробуй побузить - мы живо выкинем тебя за борт.
Боуррик посмотрел гвардейцу прямо в глаза, фыркнул и произнес одно из тех ругательств, которому научил его Сули. Он выдернул руку из руки солдата, но, когда три правые руки легли на рукоятки мечей, Боуррику пришлось поднять свою правую над головой, показывая, что он не хочет драки.
Повернувшись к ним спиной, он, изображая грубого, вспыльчивого кочевника, зашагал прочь, надеясь, что сторонним наблюдателям его коленки кажутся не такими дрожащими, как ему. Принц поднялся на борт в числе последних и обнаружил, что ему досталось место напротив его товарищей, у противоположного борта. Последними взошли по сходням шестеро солдат - встав на корме, они начали разговаривать между собой. Боуррик поклялся сам себе, что по прибытии в Кеш вытрясет душу из маленького исалани.

***

Спустя полтора дня, после трех остановок по дороге, они наконец увидели на горизонте город Кещ. Боуррик пришел в себя после того шока, который организовал исалани, и теперь предавался унылым размышлениям - на это с его стороны усилий почти не требовалось. Положение казалось ему безнадежным, но все же он должен был как-то принудить себя продолжать. Когда они с Эрландом были еще маленькими, отец однажды сказал им: в жизни наверняка можно гарантировать только неудачу, а чтобы добиться успеха, надо рисковать. Он тогда не совсем понял, о чем говорил отец, - Эрланд и Боуррик были принцами королевской крови и думали, что им все доступно и все по силам.
Теперь Боуррик понял многое из того, что пытался тогда объяснить им отец; теперь ставкой в игре была его собственная жизнь, жизнь его брата, а может быть, судьба всего Королевства.
Баржа подошла к верхним городским причалам, и Боуррик увидел, что на пирсе полно солдат имперской армии. Возможно, они собрались плыть через Оверн-Дип, или это обыкновенные городские стражники на посту, а может, они осматривают каждого прибывшего в город - еще одна преграда между Боурриком и его братом.
Баржа стала разворачиваться у причала, и Боуррик направился к легионерам. Солдаты собирались сойти на берег; принц встал позади того солдата, с которым он разговаривал при посадке. Тот посмотрел, на него и отвернулся.
Когда на причал ступили первые пассажиры, Боуррик стоял спокойно, но, увидев, что всех останавливают, осматривают и обыскивают, он понял, что не может рисковать, опять подвергаясь проверке. Поэтому, когда подошло время выходить, он повернулся к солдату, стоявшему рядом с ним.
- Солдат, я грубо разговаривал с тобой в Паэсе, - сказал он ему.
- Я так и догадался, - ответил легионер, прищурившись, - хоть и не знаю твоего языка.
Боуррик, шагая с ним в ногу, сошел на сходни.
- Я приехал праздновать юбилей и сделать приношения в храм Тит-Онанка, - принц успел заметить, что у солдата на шее висит амулет, который часто носили воины, поклонявшиеся богу войны с двумя лицами. - В такое благостное время я бы не хотел раздоров ни с кем из солдат. Этот исалани обжулил меня в карты. Поэтому я и разозлился. Прими мою руку и извини за обиду.
- Никто не может ступить под своды храма Планирующего Битвы, имея ссору с воином, - сказал солдат. У подножья сходней, рядом со стражниками, которые обыскивали пассажиров, легионер и Боуррик подали друг другу руки и крепко пожали. - Да не увидит враг твоей спины.
- Пой победные песни еще много лет, легионер, - ответил ему Боуррик.
Как старые друзья перед расставанием, они еще раз пожали друг другу руки, и Боуррик, развернувшись, протиснулся между двумя солдатами на причал. Один из них видел прощание и начал что-то говорить Боуррику, но передумал и обратил внимание на человека, который пытался проскочить незамеченным, - маленького исалани из Шинг-Лая.
Боуррик пересек улицу и остановился, чтобы посмотреть, чем все кончится. Кажется, Накор о чем-то спорил со стражником, и еще несколько солдат повернулись, чтобы узнать, в чем дело. За спиной Боуррика материализовался Гуда, видимо случайно попавший именно в это место. Через несколько мгновений и Сули стоял рядом с Боурриком. Накор уже был окружен стражниками со всех сторон; один из них указал на заплечный мешок исалани.
Наконец с явной неохотой исалани отдал свой мешок одному из стражников, и тот сразу же запустил туда руку. Солдат, пошарив в мешке, вывернул его наизнанку. Мешок был пуст.
Гуда тихо присвистнул:
- Как ему это удалось?
- Может быть, его чудеса - не только ловкость рук.
- Так, Бешеный, - сказал Гуда. - Мы в Кеше. Куда теперь?
Боуррик огляделся.

Предыдущая страница 7 Следующая страница


Принц крови 8

- Иди направо вдоль причалов. На третьем перекрестке еще раз поверни направо и иди, пока не найдешь таверну. Встретимся в первой таверне, которая нам попадется. - Гуда кивнул и ушел. - Сули, - прошептал Боуррик. - Дождись Накора и скажи ему.
- Да, хозяин, - ответил мальчик, и Боуррик, оставив его, не спеша отправился вслед за Гудой.
Таверна оказалась весьма убогим заведением, носившим громкое название "Императорский Штандарт и Корона с Самоцветами". Боуррик не знал, что за событие кешианской истории подвигло владельца дать своей харчевне такое странное имя, потому что в ней не было ничего по-имперски величавого и уж точно никакого намека на самоцветы. Таверна была похожа на сотни других таких же темных и дымных местечек, разбросанных по всей Мидкемии. Может быть, традиции и наречия стран различались, но завсегдатаи этих мест всегда были скроены по одному образцу - бандиты, воры, головорезы всех мастей, игроки, шлюхи и пьяницы. Впервые с того времени как они пересекли границу Кеша, Боуррик почувствовал себя как дома.
Оглядевшись, он заметил, что здесь, как и в подобных заведениях Королевства, куда они с Эрландом, бывало, нередко захаживали, тоже уважают частную жизнь.
- Можно сделать вывод, что по крайней мере один из посетителей - имперский агент, - сказал он как бы невзначай, заглядывая в свою кружку.
Гуда снял шлем и почесал вспотевшую макушку.
- Хорошо, если так.
- Не будем здесь оставаться, - сказал Боуррик.
- Ладно, - согласился Гуда. - Но я бы сначала промочил горло, а потом отправился на поиски жилья.
Боуррик кивнул, и старый воин махнул рукой мальчишке, который через мгновение вернулся уже с четырьмя кружками холодного эля.
- Почему он такой холодный? - спросил Боуррик, отхлебнув из кружки.
Гуда потянулся.
- Если не забудешь, выйдя отсюда, глянуть на север, Бешеный, то увидишь на горизонте горы, их называют Светлые Пики. Они названы так потому, что их высочайшие вершины всегда покрыты льдом, а он при хорошей погоде сверкает как яркий солнечный свет. В этом городе есть люди, которые занимаются доставкой льда с гор. Гильдия ледорубов - одна из самых богатых в Кеше.
- Век живи - век учись, - произнес Боуррик.
- Мне не нравится, - сказал Накор. - Эль должен быть теплым. А от этого у меня голова разболелась.
Боуррик рассмеялся.
- Вот мы и в Кеше, - сказал Гуда. - Как мы разыщем твоих друзей?
- Я... - начал Боуррик тихонько.
- Что еще? - нахмурился Гуда.
- Я знаю, где они. Просто не знаю, как мы туда попадем.
- Куда? - свирепо посмотрел на него Гуда.
- Во дворец.
- Зубы богов! - взорвался Гуда, и некоторые посетители обернулись посмотреть, что происходит. - Ты шутишь, - сказал Гуда, понизив до шепота голос, в котором все равно слышались гневные нотки. - Ну скажи, что ты шутишь.
Боуррик помотал головой. Гуда поднялся, сунул кинжал за пояс и взял со стола шлем.
- Ты куда? - спросил Боуррик.
- Куда угодно, только не с тобой, Бешеный.
- Ты же дал слово! - напомнил ему Боуррик.
- Я сказал, что довезу тебя до Кеша, - ответил Гуда, глядя на него сверху вниз. - Ты в Кеше. А про дворец ты ничего не говорил. Ты должен мне пять тысяч золотых экю, - продолжал он, уставив на Боуррика палец, - но я сомневаюсь, что увижу хоть грош из этих денег.
- Ты все получишь, - сказал ему Боуррик. - Я же обещал тебе. Мне только надо разыскать друзей.
- Во дворце, - заметил Гуда.
- Сядь, люди смотрят.
- Пусть смотрят, - Гуда сел. - Я уеду на первой же барже, которая пойдет в Кимри. Оттуда доберусь до Хансуле и наймусь на корабль до Восточных королевств. Буду водить караваны по чужим землям До конца моих дней, но хотя бы останусь в живых, чего нельзя будет сказать о тебе, если ты задумал пробраться во дворец.
- У меня есть пара способов, - улыбнулся Боуррик. - Что я должен сделать, чтобы ты остался с нами?
Гуда не мог поверить, что Боуррик говорит всерьез.
- Десять тысяч золотых экю - вдвое больше того, что ты мне обещал, - сказал наемник после некоторых раздумий.
- Хорошо, - ответил Боуррик.
- Ха! - воскликнул Гуда. - Легко раздавать обещания, если через пару дней нас всех убьют.
- Нам надо войти в контакт с некоторыми людьми, - сказал Боуррик, повернувшись к Сули.
- Какими, хозяин? - непонимающе заморгал Сули.
- С гильдией воров. С пересмешниками. Или как их там зовут в этом городе.
Сули кивнул, будто все понял, но на его лице было написано недоумение - он так и не сообразил, что нужно его хозяину.
- Что же ты за попрошайка? - спросил у него Боуррик.
- У нас в городе такого не было, хозяин, - пожал плечами Сули.
- Слушай: ты выходишь отсюда, доходишь до ближайшего базара и подходишь к какому-нибудь нищему. Это ты в силах сделать? - Сули кивнул. - Просто дай ему монетку и скажи, что в городе есть приезжий, которому надо поговорить с кем-нибудь по поводу срочного дела, и что людям, которые в этом городе работают, это предложение будет очень выгодно. Понял?
- Кажется да, хозяин.
- Если нищий начнет тебя расспрашивать, скажи ему... - Боуррик попытался вспомнить рассказы Джеймса о детстве, проведенном в воровской общине Крондора. - Скажи, что в городе человек, который никому не желает мешать, но хочет сделать так, чтобы все остались с барышом. Сможешь?
Сули повторил все, что ему надо было сделать и сказать, и Боуррик, убедившись, что мальчик все хорошо запомнил, отправил его на улицу. Они сидели, молча потягивая эль, когда Боуррик заметил, что Накор вынул из своего мешка хлеб и кусок сыра.
- Постой-ка, - сказал Боуррик, пристально глядя на исалани. - Когда стражник выворачивал мешок, там ведь ничего не было?
- Верно, - отозвался Накор, сверкнув белыми зубами, которые, казалось, не совсем подходили его лицу.
- Как ты это сделал? - спросил Гуда.
- Это фокус, - смеясь, ответил маленький человек так, словно его слова все объясняли.

***

Сули вернулся на закате. Он сел рядом с Боурриком и сказал:
- Не сразу, но я нашел нужного человека, хозяин. Я дал ему монетку и передал все, как ты велел. Он начал меня расспрашивать, но я повторил только то, что ты сказал, и ничего больше. Он попросил меня подождать и исчез. Я со страхом дожидался его, но он вернулся и сказал, что те, с кем ты хотел говорить, встретятся с тобой, и назвал время и место.
- Где и когда? - спросил Гуда.
- Время - второй час после заката, - сказал Сули Боуррику. - Место - совсем близко отсюда. Я знаю, потому что он заставил меня повторить все несколько раз. Но нам придется идти на рынок и искать дорогу оттуда, потому что я не мог сказать этому нищему, где мы остановились.
- Хорошо, - сказал Боуррик. - Мы и так долго здесь просидели. Идемте.
Они поднялись и вышли. Сули повел их к ближайшему базару. Боуррик все не мог привыкнуть к скученности народа и разнообразию лиц и одеяний. Он чувствовал себя неловко, но никто не обращал внимания на бендрифи, которого принц изображал. Море различных костюмов, вплоть до полного их отсутствия, так поразившее принца еще в Фарафре, здесь, в стольном городе, было еще полноводнее. Мимо проходили степные охотники на львов - их угольно-черная кожа тускло мерцала под лучами закатного солнца. И тут же можно было видеть совсем белокожих людей, чьи предки явно переселились в Кеш из Королевства. У многих были узкие глаза и желтая кожа, как у Накора, но одевались эти люди не так, как исалани: некоторые были в шелковых куртках и брюках до колен, другие - в доспехах, третьи - в простых монашеских рясах. Женщины ходили во всевозможных нарядах - от самого скромного до такого, которым нельзя было закрыть ни дюйма обнаженного тела, и никто не обращал на них внимания, разве что женщина оказывалась необычайно красивой.
Им встретились двое кочевников-ашунтаи - каждый вел на цепи пару женщин. Голые женщины не поднимали глаз от земли. Несколько задиристых мужчин - все рыжие или светловолосые, и все, несмотря на жару, в мехах и доспехах, проходя мимо ашунтаи, крикнули что-то оскорбительное.
- Кто это? - спросил Боуррик, оборачиваясь к Гуде.
- Люди в мехах - брижанцы, жители Брижана и прибрежных городов у подножья Мрачных скал. Они все моряки - купцы и пираты, бороздят Великое море от Кеша до Восточных королевств и даже, говорят, ходят через Безбрежное море. Они - гордые, свирепые люди и обожествляют души своих умерших матерей. Все женщины брижанцев - провидицы и жрицы, и мужчины верят, что их души помогают им вести корабли в незнакомых морях, поэтому поклоняются своим женщинам. А ашунтаи обращаются со своими женщинами хуже, чем с собаками. Если бы императрица не объявила Кеш мирным городом, они бы поубивали друг друга на месте.
- Удивительно, - заметил Боуррик. - И много в Кеше таких стычек?
- Не больше, чем обычно, - ответил Гуда. - На каждом празднике их случается около сотни. Поэтому кругом так много солдат дворцовой гвардии и Внутреннего легиона. Легион блюдет порядок во внутренней империи - в местах, окружающих Оверн. За пределами горных гряд вокруг озера порядок поддерживают местные лорды. Мир сохраняется только на главных дорогах да во время таких вот праздников. Во всех остальных случаях, - он махнул рукой, - действует правило "кто кого".
Кеш не переставал удивлять Боуррика. Толпа на улицах казалась ему и знакомой и незнакомой. Боуррик не терялся в большом городе, но этот город был перегружен веками чуждой принцу истории.
- Вот это да! - воскликнул Боуррик, когда они вошли на базар.
Гуда фыркнул:
- Это маленький местный рыночек, Бешеный. Большой - возле амфитеатра, туда ходят почти все приезжие.
- Когда нам выходить? - спросил Боуррик у Сули.
- У нас еще есть время, хозяин. - В это время в городе раздался звон десятков колоколов и гонгов: солнце село за горизонт. - На втором звоне, так что у нас еще целый час.
- Тогда купим что-нибудь поесть.
Все согласились и отправились на поиски разносчика, который продавал бы свои яства не слишком дорого.
Прозвучал второй ночной звон, и принц со спутниками вошел в переулок.
- Сюда, хозяин, - тихо сказал Сули. В переулке, несмотря на еще непоздний час, было пустынно. В узком проходе, забитом мусором и отбросами, стояла нестерпимая вонь. Боуррик, стараясь удержать в желудке мясо и лепешку, которыми только что поужинал, сказал:
- Один мой друг говорил мне, что воры часто кладут отбросы и... - Наступив на что-то, что оказалось дохлой собакой, Боуррик продолжал:
- ...и все такое вдоль своих потайных ходов, чтобы никто к ним не совался.
Переулок оказался тупиком, в котором была единственная деревянная дверь с металлическим замком. Боуррик подергал дверь и выяснил, что она заперта.
- Добрый вечер, - раздался в это время голос позади них.
Боуррик и Гуда обернулись и тут же толкнули Накора и Сули так, чтобы те оказались у них за спинами.
По переулку к ним приближались шестеро вооруженных людей.
- У меня дурные предчувствия. Бешеный! - прошептал Гуда.
- Добрый вечер, - сказал Боуррик. - Это вы мне назначили встречу?
- Как знать, - ответил их главарь, тощий человек, ухмылка которого казалась великоватой для его лица. Его щеки были так усыпаны оспинами, что невозможно было толком разглядеть, что скрывается под ними. Остальные пятеро за его спиной оставались бесформенными тенями. - Что ты предлагаешь?
- Мне надо войти во дворец.
Несколько мужчин рассмеялись.
- Это легко. Дай себя арестовать, и тебя приведут к Высокой Трибуне, обвинив в нарушении закона Империи. Убей солдата - и точно окажешься там.
- Мне надо пройти туда незаметно.
- Это невозможно. Кроме того, почему мы должны помогать тебе? Кто знает, может, ты - имперский агент. Несмотря на твой наряд, ты говоришь не так, как бендрифи. Солдаты и агенты расползлись по всему городу как тараканы и кого-то ищут. Кого - мы не знаем, но вдруг ты - это как раз он? Так что, - сказал главарь, вынимая из ножен длинный меч, - у вас есть десять секунд на то, чтобы объяснить, почему мы не можем убить вас прямо сейчас и забрать ваше золото.
Гуда и Боуррик положили руки на эфесы.
- Во-первых, я обещаю вам тысячу золотых экю, если вы скажете нам, где вход, и две тысячи - если поможете пройти. Главарь махнул мечом, и его помощники, тоже вытащив мечи, разошлись в стороны, перегородив переулок забором из сверкающих клинков.
- А во-вторых?
- Я передаю тебе привет от Хозяина из Крондора. Главарь помолчал немного.
- Впечатляет, - наконец сказал он. Боуррик с облегчением вздохнул, а главарь продолжал:
- Очень впечатляет. Хозяин Крондора умер семь лет назад, и теперь пересмешниками управляет Справедливый. Ты, шпион, засыпался. Убейте их, - сказал он своим людям.
Переулок был недостаточно широк для того, чтобы Гуда мог размахнуться своим страшным мечом, поэтому он вытащил оба кинжала, Боуррик схватил рапиру, а Сули - короткий меч. Они встали в ряд.
Боуррик, улучив секунду, спросил Накора:
- Ты можешь открыть этот замок?
- Сейчас, - ответил исалани, и в это время воры кинулись на них.
Гуда был вынужден отбиваться кинжалами от более длинного меча своего противника, а Боуррик сразу проткнул рапирой горло своему. Сули никогда раньше не приходилось держать в руках меч, но он размахивал им так яростно, что мужчина напротив него не решился соваться под мелькающее лезвие.
После гибели одного из своих нападавшие отступили. Узкий переулок никому не давал преимуществ. Нападавшие могли тянуть время, дожидаясь, когда Боуррик и его друзья устанут - им некуда было бежать, поэтому воры только делали притворные выпады и отступали - снова и снова.
Накор пошарил в своем мешке и нашел то, что искал. Боуррик, оглянувшись через плечо, увидел, что исалани свинчивает колпачок с какой-то плоской бутылочки.
- Что... - начал он, но тут же был вынужден расплатиться за свою невнимательность - широкий меч чуть не отсек ему левую руку. Принц сделал молниеносный выпад, и второй нападающий тоже покинул поле боя с рваной раной вдоль всей правой руки.
Накор насыпал себе на ладонь немного белого порошка из бутылочки и завинтил крышку. Встав перед запертой дверью на колени, маленький человек поднес ладонь к замку и осторожно подул на порошок. Порошок, вместо того чтобы разлететься во все стороны, втянулся тонкой струйкой прямо в отверстие замка. Когда весь порошок влетел в замок, раздалось пощелкивание, словно проворачивался ключ. Накор с довольной улыбкой разогнулся, убрал бутылочку и открыл дверь.
- Можно войти, - тихо сказал он.
Тут же Гуда, особо не церемонясь, втолкнул его в дверь и сам последовал за ним, пока Боуррик отражал удары, давая возможность Сули юркнуть следом за воином. Потом Боуррик тоже прыгнул за дверь, и Гуда тотчас же захлопнул ее. Накор схватил большой резной стул, и Боуррик сунул его ножкой в дверную ручку, чтобы хоть ненадолго задержать преследователей, и обернулся. Почти совсем неодетая девушка смотрела на него глазами, которые казались намного старше ее юного лица, а в воздухе висел сладкий дымок, который, однажды узнав, ни с чем не спутаешь. Это был запах опиума, перемешанный с другими ароматами - гашиша, душистых курений и масел. Они вломились в заднюю дверь какого-то притона.
Как и предполагал Боуррик, в следующий миг появились трое здоровенных парней - местные вышибалы, вооруженные дубинками, кинжалами и мечами.
- Это что здесь такое? - закричал первый, глядя на Боуррика широко раскрытыми глазами - он почуял возможность безнаказанно устроить резню. Боуррик сразу понял, что кровопролитие произойдет независимо от того, что он сейчас скажет.
Принц подскочил к Гуде и пригнул его руку, в которой тот держал кинжал, так чтобы оружие смотрело острием вниз, показывая, что не хочет начинать драку.
- Городская стража! - крикнул Боуррик. - Они пытаются вломиться в эту дверь.
Он проскользнул мимо первого вышибалы как раз в тот момент, когда благодаря ворам, без устали колотившим в дверь снаружи, ножка стула чуть не выскочила из дверной ручки.
- Вороватые ублюдки! - воскликнул вышибала. - В этом месяце мы уже платили.
Боуррик дружески подтолкнул его к двери.
- Это жадное отребье хочет потрясти вас еще раз. - Второй вышибала пытался схватить Боуррика, но принц взял его за локоть и повернул вслед за первым. - Там их десять человек, и все вооружены! Они говорят, что вы еще не заплатили дополнительный налог на юбилей.
К этому времени привлеченные шумом клиенты заведения начали открывать двери и выглядывать в зал, чтобы посмотреть, что происходит. При виде вооруженных людей двери захлопнулись, завизжала какая-то девушка, и поднялась паника.
Третий вышибала, пытаясь остановить непрошеных гостей, размахнулся дубинкой. Боуррик едва успел поднять правую руку, чтобы принять удар на наручь, но от удара рука занемела. Ничего лучше не придумав, Боуррик заорал во все горло:
- Спасайся кто может!
Все двери, выходившие в зал, распахнулись. Третий вышибала пытался огреть Боуррика дубинкой еще раз, но Гуда оглушил его ударом ручки кинжала по затылку.
Боуррик толкнул вышибалу прямо на толстого купца, который пытался сбежать, ухватив свою одежду в охапку.
- Это отец твоей девчонки! - крикнул он купцу. - Он поклялся убить тебя!
Купец глянул на него круглыми от ужаса глазами и кинулся на улицу, все еще голый, сжимая одежду в руках. Заспанная женщина, которой на вид было далеко за сорок, выглянула из комнаты.
- Мой отец? - спросила она.
- Городская стража! - закричал тут Сули во весь голос.
Задняя дверь распахнулась, и воры ворвались в заведение, сталкиваясь с голыми девицами, юнцами, с опьяненными наркотиками клиентами и двумя очень злыми вышибалами. Суматоха в зале улеглась, когда на галерее появились еще двое мужчин. Они требовали, чтобы им объяснили, что здесь происходит.
- Религиозные фанатики! - закричал Боуррик. - Они хотят освободить ваших рабов. Там напали на ваших людей. Помогите им!
Гуда, Сули и Накор кое-как выбрались из свалки в зале и подбежали к двери. Голый купец, удиравший вдоль по улице, вызвал любопытство городской стражи, и, когда Боуррик распахнул дверь, за ней стояли два солдата.
- Господа! - тут же закричал принц. - Это просто ужас! Кухонные рабы взбунтовались и убивают клиентов. Они накачались наркотиками и теперь сильнее самых сильных воинов. Вы должны послать за помощью!
Один стражник, выхватив меч, бросился внутрь заведения, тогда как другой достал свисток и дунул в него. Через несколько секунд после сигнала в притон вбежали еще десять стражников.

***

В двух кварталах от веселого дома Боуррик и его товарищи сидели в темной таверне. Гуда стянул шлем и так приложил его об стол, что шлем подпрыгнул.
- Я еще не снес твою голову только потому, - сказал он, указывая на Боуррика, - что меня бы тут же арестовали.
- Почему ты так хочешь меня побить? - спросил Боуррик.
- Потому что ты все время делаешь глупости. Бешеный, из-за которых мы можем погибнуть!
- Это было очень весело, - заметил Накор.
Гуда и Боуррик в изумлении уставились на него.
- Весело? - переспросил Гуда.
- Я много лет так не веселился, - ответил маленький человек ухмыляясь.
Сули выглядел так, словно сейчас упадет от изнеможения.
- Хозяин, что мы теперь будем делать?
Боуррик немного подумал и покачал головой:
- Не знаю.

Глава 15
ЗАПАДНЯ

Эрланд подошел к двери. Здесь стояли стражники - человек двенадцать, но никто не стал его спрашивать, зачем он пожаловал в личные покой принцессы Шараны. У входа в приемную Эрланд нашел лорда Нирома, вельможу, который исполнял обязанности мастера церемоний, представляя Эрланду принца Авари на въезде в верхний город Кеш.
- Добрый вечер, ваше высочество, - дружелюбно улыбнулся дородный вельможа и поклонился. - Всем ли вы довольны?
Эрланд улыбнулся и ответил поклоном, который вовсе не обязан был делать, учитывая разницу их положений.
- Ваша щедрость временами просто ошеломляет меня, господин мой, - ответил он.
Оглянувшись, вельможа взял Эрланда под руку.
- Не могли бы вы мне уделить одну минутку, досточтимый принц?
- Только одну, - отвечал Эрланд, увлекаемый в альков, подальше от глаз слуг и стражи. - Мне бы не хотелось заставлять принцессу ждать.
- Понимаю, ваше высочество, понимаю. - Он улыбнулся, и чувство осторожности подсказало Эрланду, чтобы он не очень доверял открытой общительности этого сановника: ни один человек, занявший столь высокий пост при дворе, не мог не быть коварным. - Я хотел сказать, ваше высочество, что с вашей стороны будет любезно и даже милосердно сообщить ее императорскому величеству ваше желание видеть молодого Разаджани, сына лорда Килавы, прощенным за его выходку против вас. - Эрланд не ответил, и Ниром, видя, что принц не хочет говорить, продолжал:
- Мальчишка глуп - здесь я с вами согласен. Однако виновен не он, а некие лица, приближенные к принцу Авари и подстрекавшие юнца. - Ниром оглянулся, словно опасаясь, что его могут подслушать. - Авари родился позже Сойаны, так что по закону наследовать императрице должна принцесса. Но хорошо известно, что многие опасаются слишком долгого правления, женщин: в большинстве народностей, входящих в состав Империи, существует суровый патриархат. Посему некие заблудшие души хотели бы обострить отношения между Авари и его сестрой. Юный Разаджани подумал, а еще скорее, недолго думая, решил показать императрице, что Авари не из тех, кто боится Королевства Островов, хотя и настаивает на мирных отношениях между странами. Его поступок был глупым, необдуманным, непростительным, но я уверен, что это другие спровоцировали его, вообразив, что Авари такое понравится... Эрланд еще немного помолчал.
- Я подумаю, - наконец ответил он. - Я поговорю с моими советниками, и, если мы решим, что престижу нашей страны не будет нанесен урон, обращусь к вашей императрице.
Ниром схватил руку принца и поцеловал его перстень - знак принадлежности к королевской семье.
- Ваше высочество очень великодушны. Может быть, когда-нибудь мне выпадет честь посетить Рилланон. Когда я приеду, то с радостью расскажу всем, какого милосердного и мудрого правителя готовит им
Судьба.
Эрланд не мог больше терпеть эту лесть, поэтому молча кивнул и, оставив сановника, пошел к двери в покои принцессы Шараны. Принц велел доложить о себе ожидавшему у двери слуге и был проведен в приемную, равную по величине аудиенц-залу принца Аруты.
Эрланду поклонилась молодая женщина. Ее темные волосы имели рыжеватый оттенок, нехарактерный для чистокровных.
- Ее высочество просит вас присоединиться к ней в саду, господин мой.
Эрланд пропустил ее вперед и залюбовался грациозным покачиванием бедер, едва прикрытых короткой юбочкой. Почувствовав возбуждение при мысли о предстоящем свидании, Эрланд задумался над теми словами, которые сказал ему Джеймс на прощание:
- Как и ты, она когда-нибудь станет править своей страной, поэтому не забудь - она ничего не станет делать просто так. Она может выглядеть как двадцатидвухлетняя девушка, да и вести себя так же, но еще при твоей жизни она может стать императрицей Кеша, и мне кажется, что ее образование не уступает твоему, а может, и превосходит его. - Джеймс необычайно сильно тревожился. Даже для его вечно подозрительного характера это было непривычно. - Будь осторожен. Не теряй голову в нежных объятиях, друг мой. В душах этих людей живет такая же привычка к убийству, как и в душе любого уличного грабителя в Крондоре.
Подойдя к беседке Шараны, Эрланд подумал, что ему нелегко будет помнить о словах Джеймса. Под шелковым балдахином на груде подушек лежала принцесса; вокруг неб стояли четыре служанки, готовые исполнить любое ее желание. Вместо короткой юбки и жилета, которые были на ней во время официальной церемонии, Шарана была одета в простое платье, застегнутое над грудью брошью, изображавшей золотого сокола. Платье было почти прозрачным; когда принцесса встала, чтобы приветствовать Эрланда, оно распахнулось впереди, открыв взорам соблазнительный вид юного женского тела. Произведенное впечатление по силе значительно превосходило впечатление от созерцания просто обнаженного тела, которое можно было видеть при дворе повсюду. Эрланд легко поклонился - как гость хозяйке, а не как подданный правителю. Он взял протянутую принцессой руку.
- Пройдемся? - сказала она.
В саду, где цвели экзотические цветы, принцесса сама казалась прелестным необычным цветком. В отличие от других чистокровных женщин, она была не гибкой и длинноногой, а скорее пышной. Ноги у нее были не такие стройные, как у Миа, но они ничуть не портили впечатления, как не портили его и груди, хотя таких полных Эрланд еще не видел. Носик ее был чуть курносым, что в сочетании с пухлыми губами придавало ее лицу слегка обиженное выражение. Разрез больших миндалевидных глаз тоже был необычным - такие глаза принц видел у людей из Шинг-Лая. Плечи и бедра принцессы были достаточно широки, талия узка, а живот приятно круглился. Эрланд обнаружил, что совершенно очарован молодой женщиной.
- Ваше высочество, - начал принц, чувствуя, что молчание затянулось, - есть ли при дворе некрасивые женщины?
- Конечно, - рассмеялась Шарана. У нее был приятный грудной голос, а от улыбки лицо оживилось, и сердце Эрланда забилось быстрее. - Но бабушка очень боится старости, поэтому по ее приказу все, кто немолод и некрасив, должны находиться только на нижних уровнях дворца. Так что все они там, - Шарана вздохнула. - Если я сяду на трон, то отменю этот глупый закон. Многие талантливые и умные люди работают в тиши и неизвестности, тогда как высокие посты занимают люди с меньшими способностями, но имеющие более приятную внешность.
Эрланд не совсем понимал, о чем говорила девушка. Он думал о том, какое восхитительное сочетание получается от смешения запаха ее кожи с ароматом удивительных садовых цветов.
- Ну... - ответил он. - Я заметил, что лорд Ниром все же добился значительного поста.
Шарана опять рассмеялась.
- Он замечательный. Ему всегда удается быть всеобщим другом и союзником. Он такой душка... Из всех моих дядюшек...
- Дядюшек?
- Вообще-то он дальний родственник моей матери, но я зову его дядей. Только ему удавалось утешить меня, когда в детстве я оставалась одна и плакала. Бабушка все время его бранила за то, что он слишком любит поесть и не похож на настоящего чистокровного охотника, но все же она с ним мирится. Мне часто кажется, что Империя держится только благодаря ему - он делает все что может, чтобы гасить конфликты. Он старался оказать положительное влияние на дядю Авари... - Она не стала говорить, что многие считали, будто эта затея окончилась провалом.
- Почему не поладили ваш дядя и бабушка?
- Я не много знаю об этом, - ответила девушка, пожимая руку принца. Переплетя пальцы, они пошли дальше, разговаривая как ни в чем не бывало. - Мне кажется, это все оттого, что Авари решил, будто он должен править вместо моей матери. Глупо. Он очень молод - всего на три года старше меня. Кажется, его отцом был не то пятый, не то шестой бабушкин муж. Мама старше, она в любом случае будет наследовать, но многие опасаются, что в Империи утвердится матриархат.
Эрланд почувствовал, что его сердце бьется все сильнее, но принудил себя придерживаться начатого разговора о политике, что было весьма непросто - принцесса крепко прижималась к нему.
- Получается, что некоторые ваши подданные хотели бы видеть на троне правителя-мужчину?
- Глупо, правда? - Шарана остановилась и спросила:
- Вам нравится мой сад?
- Он великолепен, - искренне ответил Эрланд. - У нас на Островах ничего подобного нет.
- Многие из цветов специально выведены здесь для дворцовых садов. Больше нигде в Мидкемии нельзя найти таких. Не знаю, как это сделано, но мне так говорили.
Они продолжали бродить по саду, и принцесса попросила:
- Эрланд, расскажите мне о вашей родине, легендарном Королевстве Островов.
- Легендарном? - рассмеялся принц. - Для меня оно самое обычное место, а легендарным представляется Кеш.
Шарана тоже засмеялась.
- Но ведь у вас там столько чудес. Мне говорили, что вы беседовали с эльфами и сражались против Братства Темной Тропы. Это правда?
Сам Эрланд никогда не встречался с эльфами и не сражался против братьев Темной Тропы, как многие люди назвали моррелов, - но решил, что правду говорить совсем необязательно. К тому же во владениях Высокого замка ему приходилось биться с гоблинами, а они были не намного лучше моррелов.
Он рассказал кое-что и увидел, что Шаране очень понравились его истории; хотя, может быть, ей просто удалось правдиво изобразить заинтересованность. Они обошли сад и вернулись к беседке принцессы. Шарана указала на большую кровать:
- Летом я люблю спать под звездами. Во дворце очень душно.
Эрланд согласился.
- Да, к дворцу надо привыкнуть. И к тому, что бассейн у тебя под боком. Я быстро привык перед сном подолгу купаться.
Шарана хихикнула. Служанки задернули прозрачные занавеси, чтобы защитить беседку от ночных насекомых.
- Миа рассказывала, - Эрланд почувствовал, что краснеет. - Еще она сказала, что вы... изрядно одарены... в некотором смысле. - Поманив Эрланда к себе поближе, она провела пальцем по вороту его туники. - Вы, мужчины с севера, носите так много одежды... Почти как наши свирепые брижаицы. Они отказываются снимать свои меховые накидки, даже рискуя упасть в обморок от жары. А еще они думают, что их жизнью управляет дух их умерших матерей, и женятся всего один раз в жизни. Очень они странные. Как вы думаете, может быть, если вы снимете часть одежды, вам будет удобнее?
Эрланд понял, что сильно покраснел. По времени встречи и своему опыту общения с кешианскими девушками принц догадался, что принцесса пригласила его вовсе не для того, чтобы обсуждать придворную жизнь, но почувствовал внезапную робость. Видя его неуверенность, Шарана расстегнула застежку, закреплявшую полы ее прозрачного платья, и скинула его.
- Смотрите, это так просто.
Эрланд, наклонившись, поцеловал принцессу, готовый в любой момент отступить, если вдруг окажется, что он неверно понял ее намерения. Она ответила ему призывным поцелуем, и две пары рук начали снимать с него одежду. Когда Эрланд снял с себя последнее, Шарана перевернулась на спину. Эрланд, склонившись над ней, понял, что четыре служанки по-прежнему стоят вокруг беседки, а полупрозрачные занавеси создают лишь иллюзию уединения. Юноша немного смутился, заметив, что одна из служанок стоит совсем близко, но Шарана потянула его к себе, и принц забыл про служанку. "Я, наверное, привыкаю к их порядкам", - подумал принц и погрузился в другой мир, полный сладостных ощущений. Их соитие было страстным и поспешным, словно обоим не терпелось достичь высшей точки наслаждения.
Потом, когда Эрланд лег рядом с Шараной, она провела ладонью по его груди и животу и сказала:
- Миа говорила, что ты быстро возбуждаешься.
Эрланд почувствовал, что опять краснеет.
- Вы что, обсуждали все подробности?
Шарана рассмеялась, и ее полные груди запрыгали в такт смеху. Она положила голову на грудь Эрланда.
- Конечно. Я велела ей рассказывать мне все-все после той первой ночи, когда ты взял ее.
- И что... она тебе сказала? - спросил Эрланд, не уверенный, что хочет услышать ответ.
Шарана, подперев голову рукой, начала выделывать ногой всякие интересные вещи.
- Ну, она сказала, что сначала ты был... очень горяч, и даже немного нетерпелив... но во второй раз все было просто здорово.
Эрланд рассмеялся и, обняв Шарану, крепко прижал ее к себе.
- Давай проверим, насколько она была права.
Загудели длинные трубы герольдов, барабаны начали отбивать дробь. Эрланд и его друзья сидели в одной из лож, которую вчера занимали гости принца Авари и лорда Нирома. На второй день празднования юбилея императрицы были назначены состязания. Императрица могла появиться, а могла и не появиться в своей ложе, но игры проходили так, как если бы она все время присутствовала.
Коренастые мускулистые мужчины были одеты в костюмы своих предков-воинов. На каждом была набедренная повязка, оставлявшая ягодицы голыми. Некоторые носили вырезанные из дерева и раскрашенные маски демонов, а другие разрисовали свои лица синими полосами. Головы у них были обриты, а если оставались длинные волосы, то их заплетали в косу, как положено воинам. Сопровождавшая соревнования воинов старая мелодия исполнялась на древних инструментах - обтянутых кожей барабанах, погремушках из шкур и свирелей из рога.
Мужчины, человек десять, распевая монотонную песню, выкатили на арену амфитеатра камень высотой в семь футов. Остальные подбадривали их криками, свистом и энергичными жестами.
Эрланд повернулся к хозяину ложи.
- Я рад возможности провести время с вашим высочеством, - сказал он.
- Я тоже очень рад, - улыбаясь, ответил Авари.
- Мы хотим навести мосты между нашими государствами, - произнес лорд Ниром, сидящий позади Эрланда, рядом с Джеймсом и Гаминой.
Авари взглянул на Нирома.
- Да, господин мой Ниром говорит правду, принц. Ваше Королевство стало более сильным со времен вашего деда, а когда эти квегские пираты...
- Квегские пираты? - переспросил Эрланд.
- Боюсь, новости еще не достигли вас, - сказал Авари. - Флот квегских галер нападает на Вольные города и даже отваживается совершать налеты на ваше побережье возле Вершины Квестора. Ваш отец приказал адмиралу Брукалу найти и потопить их. Адмирал выполнил этот приказ. Часть кораблей пиратов, попав в шторм, была унесена мимо своего острова. Их встретила эскадра имперских кораблей неподалеку от Дурбина и тоже потопила.
Джеймс и Эрланд переглянулись.
- Джеймс очень удивлен, - услышал принц мысли Гамины.
- Почему? Значит, в Горьком море некоторое время можно будет плавать, не опасаясь нападения. Особенно если приструнить пиратов Дурбина.
Авари беззаботно улыбнулся.
- Нашими дальними городами бывает трудно управлять, Эрланд. Если капитан корабля совершает набеги вне пределов Империи... - Он пожал плеча-ми, словно говоря: что мы можем поделать? - Легче послать Внутренний легион или Псов Войны разрушить Дурбин и повесить губернатора, чем заменить там судью, берущего взятки, понимаете? - Вопрос, судя по тону, был риторическим.
- Очень интересно, - обратился к принцу Джеймс. - Что могла имперская эскадра делать в Дурбине? Обычно пиратов вообще ни за что не уговорить, а уж организовать эскадру из десяти или более пиратских кораблей...
- Господин мой, что делают эти люди? - спросила Гамина Нирома.
- Это мужчины из Шинг-Лая, Донг-Тая и Тао-Цзи - и из многих других деревень в тех краях; в древние времена их называли По-Тао. Они больше не воюют, но до сих пор не забыли боевые искусства. Эти люди прыгают через стены.
В это время первый человек подбежал к большому камню, подпрыгнул, поставил ногу на поверхность камня и перекувырнулся в воздухе. Он приземлился на ноги, и толпа зашумела.
- Впечатляет, - произнес Джеймс.
- Надо перепрыгнуть через камень, - сказал Авари. - Пока он просто разогревается перед выполнением задания.
- Какова высота этого камня? - спросил Джеймс - Футов семь?
- Да, - ответил Авари. - Тренированный воин вспрыгивает на него, отталкивается ногами и приземляется по другую сторону. В давние времена они так готовили солдат, чтобы те могли преодолевать оборонительные стены мятежных деревень.
- Вот это да! - воскликнул Эрланд.
Авари улыбнулся.
- Раньше они, бывало, втыкали копья по обе стороны камня, чтобы соревнующиеся прыгали лучше. Однако возвращаясь к теме нашей беседы: теперь, когда гнездо квегских пиратов разорили, надеюсь, на наших северных границах будет поспокойнее. Я бы не стал докучать вам подробностями нашей внутренней политики, но сейчас, когда моя мать так стара... - Он замолчал, чтобы понаблюдать, как высокий мужчина в деревянной маске демона, державший в руке копье, легко перепрыгнул через камень, вызвав ликование толпы. - Так вот, ситуация в сердце Империи сейчас такова, что никому не будет выгоды, если между нашими народами возникнут конфликты. Теперь вы - наш самый сильный сосед и отныне и навеки, я надеюсь, и самый верный друг.
- Думаю, пока я жив, так и будет, - ответил Эрланд.
- Хорошо, - произнес Авари. - Будем молить богов, чтобы они послали вам долгую жизнь.
Трубы возвестили о прибытии члена королевской семьи, и Эрланд обернулся, надеясь, что это Шарана. Но это была не она, а ее мать принцесса Сойана со своей свитой, и Эрланд чуть не рассмеялся. Красавицу принцессу к ее месту в ложе, соседней с той, в которой они сейчас сидели, сопровождал барон Локлир. Джеймс тоже развеселился.
- Кажется, для нашего друга препятствий не существует...
- Похоже, так и есть, - ответил Эрланд. Первой вошла принцесса, за ней Локлир, который не удержался от улыбки в адрес Эрланда. Гамина отреагировала, подняв бровь и неодобрительно посмотрев на барона. Потом в ее глазах отразилось удивление, и она мысленно обратилась к Джеймсу и Эрланду.
- Локи нас дурачит.
- Что? - спросил Эрланд.
- Он только делает вид, что все хорошо, а на самом деле глубоко встревожен.
- Что случилось? - спросил Джеймс.
- Он сказал, что поговорит с нами потом, а сейчас ему трудно сосредоточиться. Но он подозревает, что за попыткой покушения на Боуррика в Крондоре может стоять Сойана.
Эрланд рассеянно кивнул в ответ на замечание лорда Нирома. Обращаясь к Джеймсу и Локлиру, он подумал:
- Выходит, она направляла и тот налет, в котором был убит Боуррик.
Принцесса, словно о чем-то догадавшись, повернулась и посмотрела на Эрланда откровенно оценивающим взглядом, словно пытаясь понять, насколько верными были донесения ее шпионов из сада дочери, а может прикидывая, подойдет ли он для ее собственных утех. Но, когда она наконец улыбнулась, принцу показалось, что она насмехается.
Празднования продолжались; кешианские вельможи приходили и уходили, Эрланд оставался в ложе. Он обнаружил, что беспокоится о вещах, которые несколько месяцев назад даже не были ему знакомы. Принц пожалел, что не может поговорить с отцом.
Выступления шли своим чередом. Воины из отдаленных провинций Империи представляли императрице и всему двору молодежь. Очередное выступление было скорее ритуалом, чем демонстрацией боевых искусств. Две группы воинов принимали участие в соревновании, корни которого терялись в глубине веков. Губернатор Джандовая выбрал две деревни, мужчины из которых показывали битву драконов. Сотни воинов несли на спинах двух драконов огромных размеров, искусно сделанных из сплетенной в петли и узлы веревки. Селяне были облачены в доспехи из тростника и кости, которые, конечно, не могли противостоять современному железному оружию. Шлемы участников представления украшали яркие банты: у одной группы - голубые, у другой - красные. Веревочные драконы имели красную и голубую маски на мордах. На спине каждого дракона сидел всадник в ярких многоцветных доспехах. Эрланду пояснили, что команды, несущие драконов, побегут и направят драконов друг на друга, а те, столкнувшись, от удара будут подброшены вверх и всадники могут взлететь на высоту до пятидесяти футов. Потом огромные фигуры опустятся на землю. Как понял Эрланд, один из всадников, оказавшийся выше второго, сорвет плюмаж со шлема противника, и состязание будет окончено.
Эрланд нашел, что все это очень занимательно. Группы несколько раз сходились, но то одни, то другие, сделав обманное движение, уворачивались, не допуская столкновения. Два иди три раза они все же столкнулись, но ни одному из всадников не удалось дотянуться до плюмажа другого. Эрланд был очень удивлен тем, как воины в доспехах Могли без всякого вреда для себя прыгать с высоты в двадцать футов.
Наконец состязание окончилось, победили красные, и был объявлен полуденный перерыв. После обеда и долгого отдыха представления возобновятся. Эрланд раздумывал, не отправить ли принцессе посланца с письмом, чтобы попросить о повторении вчерашней встречи, когда к нему обратилась Гамина:
- Джеймс хотел бы, чтобы ты сегодня вечером поужинал с нами.
Эрланд так привык к мысленному разговору, что чуть не ответил вслух. Он притворно закашлялся и спросил:
- Может быть, сегодня поужинаем в своем кругу, милорд граф?
Джеймс равнодушно пожал плечами.
- У нас впереди еще пятьдесят восемь дней праздников, так что нужно беречь силы.
- Тогда, ваше высочество, - сказал Кафи, который, как всегда, был на своем посту, - я пожелаю вам доброго вечера и отправлюсь домой в нижний город, а завтра утром снова буду у вас.
- Благодарю вас, лорд Абу Харез, - произнес Эрланд, слегка поклонившись.
Свита Эрланда вернулась в свои покои; никто ничего не говорил - ни вслух, ни мысленно.
- Надеюсь, императрица провела время лучше, чем мы, - уже у самой двери произнес Эрланд. Джеймс пожал плечами, а Гамина сказала:
- Праздники продлятся долго, а она очень немолода, Эрланд. С ее стороны разумно посещать только те мероприятия, от которых невозможно отказаться. А сегодня ничего интересного не было.
- Верно...
Дальнейший их разговор прервался с появлением солдата, одетого по моде чистокровных, но с той лишь разницей, что на голове у него красовался вполне практичный шлем, а ноги вместо сандалий были обуты в сапоги со шпорами, грудь покрывал кожаный жилет, на боку солдата висела сабля.
- Господа, - начал он, не дожидаясь разрешения заговорить. - Та, Которая Есть Кеш, велит вам тотчас явиться к ней.
Эрланд вспыхнул от возмущения:
- Велит?
Джеймс положил руку на плечо принца, удерживая его от неосторожного замечания при стражнике.
- Мы пойдем все вместе, - сказал он.
- Джеймс думает, что случилось что-то важное. Он просит всех сохранять спокойствие до тех пор, пока мы не узнаем, что произошло.
Всю дорогу назад из крыла для гостей через проход в амфитеатр, а оттуда в центральную часть дворца Эрланд молчал. Через несколько минут к маленькой свите принца присоединились вооруженные дворяне - все настороженные и мрачные.
Когда они вошли в аудиенц-зал императрицы, на верхней галерее, окружавшей помост, уже собрались все лорды и мастера. Придворные вельможи толпились внизу, оставив только узкий проход в середине зала. По этому проходу и прошел Эрланд вместе со своими спутниками. Подойдя к подножию помоста, Эрланд и Джеймс поклонились, Гамина присела в реверансе.
- Да соблаговолит ваше высочество объяснить, почему мы получаем известия о том, что отец ваш отправил Армии Запада в Долину Грез?
Эрланд почувствовал, как у него открылся рот. Принц посмотрел на Джеймса, который был изумлен не меньше.
- Ваше величество, я не понимаю, о чем вы, - сказал наконец Эрланд.
Отбросив смятый лист пергамента, женщина, управлявшая самой могущественной империей, чуть не заплакала от отчаяния.
- По причинам, недоступным моему разумению, - заговорила императрица, - ваш отец считает мой двор виновным в гибели вашего брата. Не довольствуясь ролью монарха, он принимает вид убитого горем отца и .призывает; своих вассалов к оружию. Ваш дядя Мартин и его гарнизоны из Крайди, Тулана и Карса высадились на берегах Юго-Восточной Шаматы. Пять тысячи королевских улан из Крондора, согласно нашим донесениям, идут на соединение с ними. Еще десять тысяч человек идут из гарнизонов Сарта, Квестора, Илита и Вабона на юг, а с ними - три тысячи цурани из Ламута. Будьте любезны, объясните мне, чем, как не подготовкой вторжения, могут заниматься тридцать тысяч солдат на границе с моим государством?
Эрланд не мог поверить услышанному.
- Если ваше императорское величество позволит... - начал Джеймс, делая шаг вперед.
- Я ничего не позволю! - вскричала императрица, давая волю своему гневу. - Этот глупец скорбит по одному сыну, забыв, что второй остался у меня в обеспечение благоразумного поведения своего отца. Возвращайтесь в отведенные вам покой, господа мои и госпожа, - продолжала императрица, взяв себя в руки. - Сегодня вечером вам предстоит писать письма. Отправьте их как можно скорее и молитесь о том, чтобы ваш отец и принц научился лучше владеть собой. Или, клянусь богами, если хоть один островитянин пересечет границу с Кешем, лелея дурные намерения, принцу Аруте придется носить траур по обоим сыновьям.
- Нам все ясно, ваше величество, - произнес Джеймс.
Чуть не таща Эрланда за руку, он вывел его из зала. На всем пути до залу, до самого выхода их сопровождали тяжелые, почти физически .ощутимые взгляды, в которых не было ни тени дружелюбия. Посланники Островов чувствовали себя совсем одиноко.
У дверей дожидался отряд дворцовой стражи, который должен был сопроводить их обратно. Шагая по огромному дворцу, Эрланд с помощью Гамины обратился к Джеймсу:
- Кто мы теперь? Гости или пленники?
- И то и другое, - ответил ему Джеймс. - Мы заложники.
По дороге в крыло для гостей к делегации Королевства Островов присоединились Кафи Абу Харез и лорд Ниром.
- Ваше высочество, господа и госпожа, - сказал Кафи. - Мне отвели комнату у самого основания верхнего города, рядом с одним из многочисленных входов. Я буду ждать вашего вызова, если вдруг у вас возникнет нужда в моих услугах.
Эрланд рассеянно кивнул, размышляя, что могло заставить его отца принять такое невероятное решение. Даже если Арута, в отличие от Эрланда, не имел опыта общения с высшими вельможами и императрицей Кеша, он лично читал все донесения разведки. Он знал, какую армию может выставить Кеш против Королевства. Независимость Королевства от Кеша покоилась всегда на одном основании - Кеш не мог позволить себе понести потери, которые неизбежно последуют при попытке завоевать страну, величина которой равна трети величины самой Империи. В любом случае Кешу, если он вступит в войну с Королевством, недолго торжествовать победу - Империя будет беззащитна перед восстанием в Конфедерации или нападением Восточных королевств.
Но Кеш никогда не опасался военной угрозы из Королевства. Мелкие столкновения на границе, там, где она проходила по богатой и плодородной Долине Грёз, давно стали обычным делом в истории двух государств, но только раз Империя попробовала захватить земли Королевства - тогда имперские силы сделали попытку занять узкую полоску земли к северу от Гряды Покоя между Таунтон-Дип и восточными отрогами, там, где горы выходили к самому морю. Армия под командованием Гая де Бас-Тайры разбила имперскую армию под Таунтоном, навсегда положив конец попыткам Империи отвоевать себе порт в море Королевства.
С тех пор крупных противостояний не было. А возможность нападения Королевства на Кеш и вовсе никогда не рассматривалась, потому что если последствия вторжения Кеша в Королевство могли быть разрушительными, то последствия нападения на Империю и вовсе стали бы губительны для Королевства.
Эрланд очнулся от своих размышлений, сообразив, что лорд Ниром что-то у него спросил.
- Простите меня, господин мой, я задумался. Что выговорили?
- Я говорил, ваше высочество, что вы, конечно же, сразу напишете и отошлете вашему отцу депешу. Я должен держать курьеров наготове.
- Благодарю вас, - ответил Эрланд.
- Господин мой, - обратился к Нирому Джеймс, - если вы соблаговолите доставить мне копии последних донесений о готовящемся нападений, я буду премного вам благодарен.
- Я посмотрю, что можно сделать, господин граф. Но Абер Букар может не согласиться. Вы, в конце концов, теперь наши враги.
Джеймс подавил желание ответить что-нибудь достаточно резкое.
- Благодарю вас, - только и сказал он.
- Джеймс считает, что во всем этом есть что-то чудовищно не правильное, - услышал Эрланд мысли Гамины.
- Конечно, - согласился принц.
Вернувшись к себе, они обнаружили, что у дверей, которые соединяли покои принца с комнатами, отведенными его свите, нет стражников.
- Ну что ж, - заметил Эрланд. - Хотя бы сможем ходить друг к другу.
- Да, - вдруг сказал Джеймс, - а где Локлир?
Эрланд провожал Джеймса и Гамину в их комнаты.
- Спорю на что угодно, что он опять развлекает принцессу Сойану.
Джеймс не стал говорить вслух.
- Я беспокоюсь за него. Он никогда так не относился к женщине. Что-то очень его обеспокоило, а он не тревожится по пустякам. Полагаю, надо подождать, когда он вернется, а потом думать, что делать дальше.
Эрланд, ничего не отвечая, кивнул.
- За нами опять наблюдают? - спросил он у Гамины.
Гамина огляделась.
- Магическое устройство снова направлено на нас, - ответила она.
Они устроились в приемной, и Джеймс приказал слугам, чтобы те оставили напитки на столике, а сами удалились. Когда слуги вышли, Джеймс налил всем по бокалу вина.
- Ты можешь узнать, кто следит за нами? - спросил он Гамину. Эрланд понял, что Гамина установила трехстороннюю связь. Она могла сделать такое, только когда имела возможность сесть и не разговаривать - ей требовалось слишком много сил. Большую часть времени она просто передавала слова других.
Гамина прикрыла глаза, словно у нее болела голова, и взялась пальцами за переносицу.
- Я не могу узнать его по рисунку мыслей. Трудно сказать, не рискуя быть выслеженной. Я могу только осторожно подглядывать.
- Где они?
- Рядом. Скорее, всего, в тех комнатах, которые находятся по другую сторону садика, куда выходят твои комнаты, Эрланд, - ответила она.
- Пожалуй, пойду отдохну, - произнес Эрланд вслух. - День выдался очень тяжелый.
- Да, - согласился Джеймс.
- Что ты думаешь насчет этого вторжения?
Громко, так, чтобы все подслушивающие могли его услышать, принц ответил:
- Вторжение - сущая бессмыслица.
Джеймс поднял бровь, но последовал примеру Эрланда.
- Я тоже так думаю, но хотелось бы узнать твои соображения - почему?
- Отец никогда не позволит ничему, особенно личным чувствам, как бы горьки они ни были, заставить его принять такое поспешное и губительное решение.
- И я так думаю, - ответил Джеймс. - Так что же это такое? - спросил он вслух.
- Здесь два предположения - либо кешианская разведка фабрикует ложные сообщения о готовящемся вторжении армии Королевства, чтобы создать именно такую ситуацию, либо отец действительно собирает войска на границе, но только потому, что опасается вторжения кешианской армии.
Джеймс одобрительно посмотрел на, молодого принца.
- Это самое очевидное, - сказал он. - Ты, конечно, понимаешь, что значит твой второй вариант, если он верен?
- Нет, - ответил Эрланд.
- Это значит, что наша система связи с Королевством никуда не годится, а шпионская сеть здесь, в Кеше, провалена.
Эрланд так крепко стиснул ручку кресла, что побелели костяшки пальцев.
- Конечно. Если это так, значит, сведения, полученные от наших шпионов, не заслуживают доверия. Значит, ни на что из того, что мы. узнали с тех пор, как отправились в путешествие, нельзя полагаться.
Джеймс громко вздохнул.
- Простите, ваше высочество. Я очень устал, - сказал он вслух.
- Не беспокойся об условностях, - ответил ему Эрланд.
- Это означает, что мы предоставлены сами себе, - заметил Джеймс. - Мы даже не знаем, сколько действительно солдат там собрано. Нам пора самим взяться за дело.
- Что ты задумал? - вопросительно посмотрел на него Эрланд.
- Прошли годы с тех пор, как я лазил по крышам дворца в поисках убийц, но, как это делается, я еще не забыл.
Эрланд усмехнулся, впервые за последнее время развеселившись.
- Джимми Рука возвращается.
- Примерно так. Мне надо посмотреть, кто это нас подслушивает, и лучше я это сделаю один.
- Пожалуй, я отправлю записку Шаране, - сказал Эрланд, поднимаясь. - Может быть, она сможет поговорить с бабушкой. Она должна понимать, что мы не хотим зла ее стране.
Джеймс кивнул.
- Хорошо. Я же, взяв перо и пергамент, отпишу в Шамату, чтобы узнать, что у них все-таки происходит.
Эрланд поклонился Гамине.
- Госпожа моя, надеюсь, к утру ваша головная боль пойдет.
- Я уверена, ваше высочество.
Поспешно вернувшись в свои покои, принц обнаружил, что посылать Шаране записку ни к чему. Принцесса дожидалась Эрланда, лежа на его кровати. Ее придворное одеяние - белая юбочка и жилет, а также все украшения были сложены на кушетке, стоявшей в ногах кровати. Улыбнувшись Эрланду, принцесса похлопала по подушке.
- Я уж подумала, что ты всю ночь будешь совещаться со своими людьми, - сказала она.
Эрланд попытался улыбнуться.
- Я ценю твое желание проводить со мной время, Шарана, но не могли бы мы поговорить серьезно?
- Как только ты ко мне присоединишься, ответила она, надувая губки.
Эрланд махнул рукой слугам, чтобы они оставили его, и разделся. Приподняв занавеси у кровати, он улегся рядом с принцессой.
- Я так надеялась, что эта ночь будет только наша, - сказала она.
- Конечно, но...
Она приложила палец к его губам, а потом поцеловала его - нежно и страстно.
- Тогда поговорим потом. Я не могу больше выносить разлуку с тобой.
Эрланд знал, что им надо обсудить немало важных дел, но неожиданно обнаружил, что согласен с принцессой... Поговорить можно было и потом.

Глава 16
ОБЛАВА

Боуррик любовался фейерверком. Из таверны, где сидели он. Гуда и Накор, было очень хорошо все видно - большая часть толпы - находилась по другую сторону площади, выходившей к огромному амфитеатру. К восторгу толпы, разноцветные букеты фейерверков то и дело заполняли все небо. Гуда погрузился в мрачные размышления, а Накор веселился с искренней радостью ребенка. Боуррик не мог не признать, что такого ему никогда не доводилось видеть: все, что в Рилланоне организовывал тамошний мастер церемоний, не шли ни в какое сравнение со сказочным зрелищем, представшим сейчас перед принцем.
Появился Сули и осторожно сел на скамью рядом с Боурриком. В одном они не могли тягаться с мальчиком - в ловкости сбора информации. Может быть, Сули был плохой вор, зато отличный попрошайка, а это значило, что до большого сплетника ему осталось совсем немного.
- Хозяин, происходит что-то страшное, - прошептал мальчик.
Гуда прислушался. Со времени неудачной попытки получить помощь у местных воров он находился в дурном настроении. Теперь он был убежден, что не только имперские солдаты, но и воры ищут их повсюду, и жить им осталось если не несколько минут, то несколько часов. Он уже смирился с тем, что умрет, так и не увидев ни единого медяка из обещанных ему Боурриком денег, не говоря уже об удовольствии потратить их.
- Что случилось? - спросил старый воин-наемник.
- Сегодня вечером необычайно много народу входит во дворец и выходит из него. Говорят, что в праздники такого не бывает. Туда-сюда ездят курьеры на лошадях. Многие стражники бегают с места на место, а другие, кажется, и вовсе ничего не делают. Словно случилось что-то страшное - началась война, или восстание, или какая-нибудь ужасная болезнь. Но там, где об этом можно узнать - . в публичных домах и в тавернах, на причалах и базарах, люди ничего не знают. И слуги во дворце тоже ведут себя как-то не так. То входят, то выходят.
- Что значит "входят и выходят"? - неожиданно спросил Боуррик.
- Как я понял, хозяин, слуги, которые не относятся к чистокровным, покидают дворец после ужина, обычно незадолго до полуночи. Но почему-то сегодня многие возвращаются из нижнего города во дворец. В кухнях горит огонь - там стряпают еду для сотен человек. Те, кто должен готовить завтрак, обычно начинают не сейчас, а часов на семь позднее.
Боуррик обдумал это в свете своих знаний о политике Кеша. Знания эти, не будучи обширными, все же помогли ему кое-что понять.
- В Галерее лордов и мастеров Кеша несколько сотен членов. Они, хоть и не принадлежат к чистокровным, собираются для решения очень важных дел. Еду готовят для них, чтобы они не проголодались во время заседаний. Получается, что сейчас на плато находится несколько тысяч человек, которых в обычное время там не бывает. - Принц еще немного подумал. - Как они попадают в верхний город? По этой длинной дороге?
- Сейчас узнаю, - еще раз пожал плечами Сули. Он выскользнул из таверны на площадь, которая теперь, с окончанием фейеверка, заполнялась народом. Обычно к этому времени, за два часа до полуночи, многие лавки уже закрывались, но сейчас из-за присутствия огромной толпы почти все заведения были открыты. Даже в полдень в Крондоре Боуррик не видел такой толпы, а ведь прошло уже четыре часа после заката солнца.
- Что ты замыслил на этот раз, Бешеный? - спросил Гуда.
- Это зависит от того, что узнает Сули, - ответил принц. - Я скажу, когда он вернется. Приглядывайся, не появится ли кто-нибудь из тех ребят, на которых мы наскочили прошлой ночью.
- Зная имперскую стражу, можно заключить, что все клиенты, пережившие налет, сейчас коротают часы в темницах, - сказал Гуда, - а капитан стражи ломает голову, какое бы обвинение им предъявить, чтобы можно было спокойно продать всех на рынке рабов. Имперский суд справедлив. Он равно наказывает любого - и того, кто виновен, и того, кто невиновен.
Время в ожидании Сули, казалось, тянулось невыносимо медленно. Вернувшийся мальчик был озадачен.
- Странно, хозяин, но, кажется, все входы во дворец открыты, чтобы те, кому надо войти, вошли бы кратчайшим путем.
- И много входов? - спросил Боуррик. - А стража?
- Возле тех четырех или пяти входов, которые я видел, никого не было, - ответил Сули.
Боуррик поднялся и натянул черные кожаные перчатки, составлявшие часть его нового костюма. Прошедшей ночью, благодаря волшебному мешку Накора и остаткам денег, вырученных от продажи лошадей, он подвергся очередной На этой неделе метаморфозе. Теперь его короткие белые волосы опять стали темно-каштановыми, с проблесками рыжины, а одет он сейчас был в черные доспехи и черный плащ. При случайном взгляде его можно было принять за солдата Внутреннего легиона. Если приглядеться внимательнее, оказывалось, что это какой-то наемник, приехавший в город на праздники. Сули был все в том же одеянии жителя пустыни, а Накор натянул голубую рясу, чуть менее выцветшую и грязную, чем предыдущие две.
Гуда устоял против попыток заставить его хоть как-нибудь переменить внешность, считая это бесполезным перед лицом скорой и неминуемой смерти. Он купил красную тунику, скорее чтобы уступить приставаниям Боуррика, чем из убеждения, что это поможет им избежать длинных рук воров или солдат, искавших принца.
Все поднялись, и Боуррик, развернувшись, пошел через площадь. Пробравшись через толпу, они добрались до бульвара, до сих пор перегороженного веревками, предназначенными для того, чтобы жители верхнего города не заняли улицу, по которой завтра утром опять двинется торжественная процессия. Боуррик посмотрел через пустой бульвар и увидел ряды домов с освещенными окнами. У многих двери были распахнуты. Через улицу побежал какой-то человек, и стражник двинулся к нему, чтобы перехватить его. Они переговорили, и стражник махнул рукой - проходи, мол. Человек скрылся в какой-то двери.
- Эти дома, встроенные в стену плато - часть самого дворца, - сказал Сули. - Здесь живут самые неродовитые из чистокровных, но все же чистокровные. Из многих домов проходят тоннели в верхний город.
Боуррик, оглядевшись, увидел, как еще несколько стражников остановили людей, пытавшихся пересечь улицу.
- На этой улице очень оживленно. Поищем другой путь.
- Другой путь куда? - спросил Гуда, идя за принцем.
- Увидишь, - ответил Боуррик,
- Я боялся, что ты ответишь именно так, - отозвался Гуда.
Боуррик дошел до конца бульвара, где он граничил со стеной плато, бросавшей густую тень на эту часть города даже днем. На перекрестке с другой улицей Боуррик нашел то, что искал.
- Вот оно! - воскликнул он, качнув головой.
- Что? - спросил Гуда.
- В дальнем углу, солдат, - сказал Накор. - Ты видишь?
В дальнем углу был виден большой открытый проход на плато - охранников не наблюдалось, но несколько слуг как раз пробегали там. Боуррик посмотрел в обе стороны и нырнул под веревку. Он торопливо пересек улицу, ожидая окрика, но солдаты в квартале от него, должно быть, решили, что он - один из них. Его товарищи шли на шаг позади него - было похоже, что гвардеец провожает слуг во дворец.
Войдя в высокий дверной проем, они увидели проход, ведущий вверх и в темноту; факелы на стенах располагались в сотне ярдов один от другого.
- И что мы будем делать? - спросил Гуда.
- Войдем во дворец, - ответил Боуррик.
- А как? - спросил Гуда.
- Наверное, я болван, потому что не подумал об этом раньше. Просто идите за мной, и, чтобы вам ни пришлось делать, сохраняйте такой вид, словно знаете, куда идете. Мне кое-что известно о дворцах и слугах. Слуги не хотят ничего знать. Даже об охране снаружи дворца.
Он заглянул в боковой коридор, расположенный примерно на этаж выше того места, где они вошли, и ничего не увидел.

***

- Находясь в незнакомом месте, вы оглядываетесь по сторонам, стоите, опустив плечи, и каждый, кому это место знакомо, сразу увидит, что вы здесь чужой. Если вы шагаете, целенаправленно глядя прямо вперед, стражники и слуги заключают, что вы знаете, куда идете. Они не будут останавливать вас и расспрашивать - никому не хочется быть наказанным за то, что он мешает человеку, находящемуся на своем месте. Надо опасаться офицеров и мелких служащих. Офицеры, скорее всего, будут останавливать всех, кого не знают в лицо, хотя сейчас, когда здесь столько чужеземцев, - вряд ли. Скорее всего, нас может поймать какой-нибудь чиновник, которому надо доказать себе и окружающим, что он тоже нужен.
- Звучит очень хорошо. Бешеный, - сказал Гуда, - как и твоя идея насчет встречи с ворами. Боуррик резко остановился.
- Слушай, я уже во дворце, а если ты так боишься за свою жизнь после того, через что мы прошли, почему бы тогда тебе не повернуть назад?
Гуда думал недолго.
- Благодаря тебе, Бешеный, по мою душу теперь охотятся солдаты Внутреннего легиона и воры Кеша. Я - ходячий труп. Что вернуться и ждать, пока кто-нибудь не узнает меня, что быть пойманным здесь - все едино. Но я не устаю надеяться, что может случиться невозможное и ты все же сделаешь что-нибудь правильно, а значит, я останусь в живых и получу свои деньги. Поэтому я до сих пор здесь.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

Боуррик оглянулся - в темном туннеле раздавались звуки шагов, приближавшихся к ним.
- Сули, а ты не хочешь уйти?
Напуганный, мальчик, однако, отрицательно покачал головой.
- Ты мой хозяин, а я твой слуга. Я иду с тобой.
Боуррик положил руку на плечо мальчика и посмотрел на Накора.
- А ты, колдун?
- Повеселюсь, - еще шире улыбнулся Накор.
Гуда возвел глаза к небу, но ничего не сказал, а Боуррик снова пошел вперед.

***

Боуррик никогда не видел ничего подобного дворцу императрицы. По величине он равнялся большому городу; в главных коридорах народу было не меньше, чем на широкой улице в базарный день. Толпа людей, бегущих по своим делам, пока помогала им скрываться. Спрашивать о том, куда идти, значило навлекать на себя подозрения, потому что тот, кто находился здесь по праву, знал, куда он идет.
Они провели во дворце уже более часа. Время приближалось к полуночи; деловой день двора кончился всего пару часов назад, тогда как простые горожане давно уже были в постели.
Боуррик вел их в ту часть дворца, которая казалась менее оживленной, а потом - по боковому коридору туда, где, кажется, размещались жилые покои. Каждый миг они ожидали, что их окликнут, поэтому были очень рады повернуть в маленький садик, на данный момент пустой. Гуда, встав на колени, припал к фонтану и жадно начал пить. Вздохнув, он поднялся.
- Ну а теперь что? - спросил он.
Боуррик присел на край фонтана.
- Мне надо осмотреться, но сначала придется подождать, пока народ не разбредется, - он снял плащ и кожаные доспехи, - а это пусть пока здесь полежит. Вы тоже подождите меня здесь, спрячьтесь вон в тех кустах.
Гуда хотел ответить, когда вдали раздался звук гонга.
- Что это было?
Тут снова зазвучал гонг. Внезапно гонги зазвенели в руках людей, бежавших по коридорам. Боуррик, подбежав к изгороди, нырнул под нее.
- Неужели это нас ищут? - шепотом спросил он у притаившихся рядом товарищей.
- Не знаю, но, если они начнут прочесывать этот садик, нас тут же обнаружат. Здесь только один вход.
- Мы подождем, - кивнул Боуррик.

***

Эрланд и Шарана оба резко проснулись, когда зазвенели гонги. Они не то чтобы спали, а скорее погрузились в теплую приятную дремоту, охватившую их после взрыва страсти. Несмотря на нежную внешность, молодая здоровая девушка всякий раз бросала Эрланду вызов, доводя его в постели до изнеможения.
- Что такое? - очнулся Эрланд.
Шарана выпрыгнула из постели и крикнула слугам:
- Одеваться!
Эрланд пытался разыскать свою одежду, а принцесса, уже застегивая пряжки, сказала ему:
- Это тревога. Случилось что-то необычайное.
Принц поспешно оделся. Войдя в свои покои, он увидел, что солдаты в черных доспехах ждут принцессу. Их капитан поклонился Шаране.
- Ваше высочество, слуги сказали нам, что вы здесь. Императрица велела нам привести вас к ней.
Шарана кивнула. Эрланд собрался пойти с ней, но один из солдат его остановил:
- На ваш счет мы не получили никаких указаний, ваше высочество.
Шарана резко развернулась.
- Эй! - выкрикнула она. - Это - наследник трона Островов! Он - особа королевской крови. - Ее лицо пылало от гнева. - Ты будешь обращаться к нему, как к моему дяде, потому что он равен Авари по положению! Это я так велю!
Эрланд был поражен реакцией девушки на такой пустяк. Принц заметил, что офицер побледнел и вспотел, и не позавидовал ему.
- Надеюсь, это что-то, связанное с неудачной затеей твоего отца. Вряд ли может оказаться что-нибудь действительно опасное. А если и так, то не в верхнем городе.
Эрланд пытался совместить образ нежной улыбающейся девушки, идущей сейчас рядом с ним, с образом той, которая кричала на офицера, и не мог.
Они вошли в то крыло дворца, где находился Двор Света - официальный зал для собраний. Эрланд никогда еще не был в нем, даже когда представлялся императрице, - такие церемонии проходили в ее зале для аудиенций.
Сейчас он вошел туда, где заседало кешианское правительство, туда, куда ни разу не пробиралась темнота - зал был оснащен тысячами канделябров, в каждом из которых горели десятки свечей. Свет затоплял комнату. В почти лишенном теней зале было светло как ярким солнечным днем - улицу свет заливает с одной стороны, здесь же он лился сразу со всех. Даже во время заседаний Галереи специальные команды слуг опускали канделябры, чтобы заменить сгоревшие свечи, - во Дворе Света никогда не должно быть темноты.
Они торопливо прошагали мимо придворных вельмож и офицеров стражи. Перед троном, где сидела на подушках императрица, стояли офицеры из легиона Псов Войны под командованием Абера Букара.
Вокруг императрицы, на амфитеатром поднимавшихся местах, сидели представители Галереи лордов и мастеров.
Кругом слышались приглушенные разговоры. Случилось что-то ужасное, и зал полнился домыслами и предположениями.
Шарана и Эрланд Подошли к подножью трона, и Мастер церемоний ударил в пол окованным железом основанием жезла; скульптура сокола, сидевшего на солнце, взлетела с диска.
- Внемлите все! Она идет! Она идет! Та, Которая Есть Кеш, выносит свое суждение.
В тот же миг в зале стало тихо. Императрица подозвала Шарану, и девушка неуверенно подошла. Такого еще никто не видел - согласно традиции, никому, кроме мастера церемоний, не дозволялось восходить на помост, да и тот останавливался на верхней ступеньке. Девушка, подойдя к императрице, опустилась на колени, а та, обняв ее, заплакала. 3ал погрузился в полнейшее молчание - никогда здесь не видели ничего подобного.
Наконец старая женщина отпустила свою ничего не понимающую внучку и поднялась.
- Пусть знают все, что в моем доме произошло убийство! - крикнула императрица. Из ее глаз струились слезы, но она продолжала не менее твердым голосом:
- Погибла моя дочь.
Люди в зале ахнули. Члены Галереи лордов переглядывались, словно не веря услышанному.
- Да! - подтвердила императрица. - Сойаны больше нет со мной. Та, которая должна была наследовать мне, ушла из жизни, - в голосе Лакеа послышался гнев. - Нас предали! Мы приютили в этом доме того, кто предал нас, того, кто служит людям, ищущим унижения нашего!
Эрланд, стоя в проходе, увидел, что взгляд императрицы упал на него и оглянулся, разыскивая своих друзей. Джеймс и Гамина стояли в дальнем конце зала; похоже, их охраняли.
- Джеймс предлагает молчать, несмотря ни на что. Он считает, что нас...
Она не успела закончить.
- Эрланд! - вскричала императрица. - Принц дома кон Дуанов! Не ты ли явился сюда вершить темные дела?
Прежде чем заговорить, Эрланд набрал полную грудь воздуха.
- Объяснитесь, Лакеа.
Фамильярное обращение не ускользнуло от внимания придворных. Эрланд подтверждал свое звание наследника трона. Он знал - что бы ни случилось, он защищен своим положением.
Императрица зловеще смотрела на Эрланда сверху вниз.
- Ты знаешь, что я хочу сказать, дитя зла. Дочь моя Сойана, которая должна была наследовать мне, лежит мертвая в своих покоях, как тебе хорошо известно. Она пала от руки твоего соотечественника. - Эрланд снова оглядел комнату и не нашел того, кого искал. - Моя дочь была убита человеком, которого ты привез в наш дом, и, если будет доказано, что он сделал это по твоему указанию, твое положение тебя не спасет.
- Локлир, - шепотом произнес Эрланд.
- Да, - закричала императрица, - барон Локлир скрылся под покровом ночи, совершив свое злодеяние. Дворец закрыт, начаты поиски. И когда он предстанет перед нами, мы наконец узнаем правду. А теперь - прочь с глаз моих, хватит в моей жизни островитян.
Эрланд неловко повернулся и вышел из зала; в дверях к нему присоединились Джеймс и Гамина, сопровождаемые стражниками. Ни слова не было сказано ими, пока они не пришли в комнаты, отведенные графу и его жене.
- Оставьте нас, - велел Эрланд капитану дворцовой стражи. Тот медлил, и Эрланд, сделав к нему шаг, выкрикнул:
- Оставьте нас немедленно!
- Да, господин мой, - поклонился капитан и увел солдат.
Эрланд повернулся к Гамине:
- Ты можешь отыскать Локи?
- Попробую, - ответила она. Гамина закрыла глаза и некоторое время стояла неподвижно.
Вдруг, открыв глаза, она воскликнула:
- Боуррик!
- Что? - спросил Джеймс.
- Мне на миг показалось... вдруг... Не знаю. Я встретила знакомый рисунок мыслей, и, как только я подумала, что узнала его... он пропал.
- Пропал? - переспросил Джеймс.
- Наверное, это работа какого-нибудь чародея. Только чародей мог закрыть от меня его мысли. Может быть, это и не Боуррик. Наверное, я ошиблась. Я устала и очень встревожена.
Мужчины сели на диван, а Гамина продолжала стоять неподвижно, закрыв глаза, мысленно обшаривая огромный дворец, разыскивая знакомый рисунок мыслей Локлира. Эрланд придвинулся поближе к Джеймсу, чтобы не мешать Гамине разговором.
- Ты что-нибудь узнал? - спросил он, помня о том, что Джеймс намеревался сделать вылазку.
- Ничего, - шепотом ответил Джеймс. - Чтобы разыскать секретные проходы во дворце твоего отца, мне потребовался чуть ли не месяц, а этот дворец в десять раз больше того.
- Я думал... тебе удастся что-нибудь разведать, - вздохнул Эрланд.
- Я тоже так думал, - ответил Джеймс.
Они почти не разговаривали, ожидая, пока Гамина ведет поиски. Примерно через полчаса она открыла глаза.
- Ничего, - тихо сказала она.
- Его нигде нет? - вслух спросил Эрланд.
- Нет, - ответила она. - Во дворце его нет.
- Наверное, нам остается только ждать, - произнес Эрланд и, не прощаясь, покинул Джеймса и Гамину.

***

Боуррик чуть не выпрыгнул из кустов.
- Что... - начал он, но Гуда затащил его обратно прежде, чем обернулся стражник, стоявший у входа. В течение пяти минут после тревоги в дверь все время входили солдаты. Это были гвардейцы дворцовой стражи в белых юбках и легионеры Внутреннего легиона в черных доспехах. Боуррик решил, что у кого-то вызвала подозрение странная группа, вошедшая в неохраняемый дворец.
- Что ты хочешь сделать? - спросил Гуда.
- Я думал, что кто-то меня позвал, - ответил Боуррик.
- Это была магия, - усмехнулся Накор. - Кто-то мысленно обшаривал дворец и нашел тебя.
- Как ты это узнал? - заморгал Боуррик.
- Я все устроил, - сказал Накор, не обратив внимания на вопрос Боуррика. - Теперь они тебя не найдут.
Боуррик хотел расспросить исалани подробнее, но в это время солдаты в черном вошли в садик и начали методично обшаривать все заросли. Гуда медленно вытащил меч из заплечных ножен, готовый разрубить пополам любого солдата, который раздвинет кусты, где они прятались. Когда стражники уже почти добрались до них, Накор вдруг вскочил.
- Йе-е-а! - закричал он.
Ближайший к нему солдат чуть не упал при виде странного маленького человечка, выскочившего прямо на него. Накор, пританцовывая, отбежал в сторону, и весь десяток стражников кинулся за ним.
Боуррик, не веря глазам, следил за разворачивавшейся сценой - она в точности повторяла ту, когда он впервые встретился с маленьким колдуном, - как бы близко ни подскакивали солдаты к исалани, никому не удавалось его схватить. То один, то другой стражник кидались к нему, но человечек уворачивался, безумно хохоча. Он подныривал под расставленные руки, огибал тех, кто преграждал ему дорогу, и никто не успевал сообразить, что происходит. Когда его загоняли в угол, он перекатывался по земле, а когда пытались окружить, он подпрыгивал высоко в воздух. Руки, протянутые к нему, ловили пустоту. А уханье и хохот только распаляли стражников и заставляли их действовать не раздумывая.
Наконец сержант сообразил отдать приказ, и легионеры стали заходить разом со всех сторон, пытаясь окружить Накора. Человечек вытащил из своего мешка предмет размером с каштановый орех. Стража кинулась к нему, а он бросил орех на землю.
Ударила молния, поднялся белый дым, кругом распространился запах серы, знакомый Боуррику по их побегу из тюрьмы. Сбитые с толку стражники стояли, пытаясь понять, что же произошло, и обнаружили, что Накора уже нет в центре круга. Обернувшись на звук ехидного смеха, они увидели, что исалани приплясывает у самой двери. Накор пронзительно свистнул, махнул рукой, приглашая солдат за собой, и побежал по коридору к центру дворца.
- Как он это сделал? - спросил Гуда.
- Наверное, он все-таки волшебник, - прошептал Сули.
- Ори вернутся, когда сержант вспомнит, что сад еще не весь обыскали, - Боуррик поднялся из-за куста. - Нам надо побыстрее искать другое укрытие.
- Не все ли равно, где умирать, - фыркнул Гуда.
- Наша задача - остаться в живых, - сказал Боуррик, холодно посмотрев на него.
- Не могу с этим спорить, - пожал плечами Гуда. - Так куда мы идем?
- Туда, откуда только что пришли солдаты, - ответил Боуррик, выглянув в коридор. - Если мы проберемся в те комнаты, которые они уже осмотрели, то сможем выиграть время.
Не пускаясь в дальнейшие разговоры, он спокойно вошел в коридор, словно точно знал, что делать. И пожалел, что не знает.

***

Эрланд сидел в одиночестве. Он размышлял над сложившейся ситуацией и ничего не понимал. События последних двух дней казались настолько невероятными, что он и на миг не мог поверить в то, будто императрица действительно заподозрила его в черных намерениях. Этому не было объяснений, кроме одного, самого очевидного. Кто-то очень хотел войны между Королевством и Империей и, кажется, задумал поторопить события. Автор заговора, видимо, решил обострить отношения именно тогда, когда все возможные подозреваемые оказались под рукой, в Кеше.
Эрланд пожалел, что не знает имени организатора заговора, иначе он бы с радостью доставил его или ее - женщины при кешианском дворе были не менее опасны, чем мужчины, - к подножию трона императрицы, как доставляют добытую дичь к столу. Он решил написать письмо Шаране и заверить ее, что не имеет отношения к убийству ее матери.
Потом принц передумал. Даже если был он лично держал кинжал или подсыпал яд в бокал принцессы Сойаны, он все равно бы твердил о своей невиновности. Но почему была убита принцесса Сойана? И, если подозревают Локлира, где он? Он же не был вором - он дворянин Королевства, барон двора принца Крондорского. Что бы ни случилось - ссора, вражда, - Локлир не мог поднять руку на женщину.
Эрланд понял, что из Локлира решили сделать козла отпущения, но как доказать это?
В его покои вошла Миа и поклонилась ему.
- Эрланд, - тихо сказала она. - Императрица приказала, чтобы вас не выпускали из ваших покоев.
Эрланд вскочил, не помня себя от гнева.
- Да как она смеет! Даже она не может нарушать традиции дипломатической неприкосновенности!
Миа села рядом с принцем.
- Она потеряла дочь. Ее советники предупреждают, что, если она причинит зло вам или кому-нибудь из вашей свиты, она очень рискует - больше ни один посол не отважится пересечь границы Империи. - Девушка вздохнула и положила руку на плечо Эрланда. - Я уверена, что через день-другой она изменит свое решение. А пока вы можете посещать своих друзей в этом крыле дворца, но покидать его вам разрешено только в сопровождении стражи, да и то лишь в том случае, если императрица призовет вас к себе.
- Как была убита принцесса? - спросил Эрланд.
- У нее сломана шея, - ответила Миа, на ее глаза навернулись слезы.
- Сломана шея? - прищурился Эрланд. - Она упала?
Девушка покачала головой.
- Нет. У нее синяки на горле. Кто-то переломил ей позвоночник.
- Миа, это очень важно. Локлир не мог убить Сойану.
Миа внимательно посмотрела в лицо принцу.
- Как вы можете быть уверены?
- Локлир не тот человек, который может обидеть женщину, даже если у него есть на это причина, разве что защищая себя. Но даже если что-то... если что-то спровоцировало его... и он повел себя несвойственным ему образом... он бы не так поступил с Сойаной. Он фехтовальщик и воспользовался бы рапирой или кинжалом. Он опытный боец, но у него нет той силы, которая нужна для того, чтобы сломать шею руками. Принцесса была отнюдь не хрупкой женщиной. И, если дочь на нее похожа, она была очень сильна.
Миа кивнула.
- Сойана была сильнее, чем казалась. Все... все мои родственники со стороны императрицы таковы. Они только выглядят нежными, - она немного помолчала. - Но если не Локлир убил ее, тогда кто? И почему нигде нет Локлира?
- Боюсь, ответ на этот вопрос один, - произнес принц. - И если я прав, то Локлир в страшной опасности... если еще не погиб.
- Я знаю, кто может помочь, - сказала Миа.
- Кто?
- Лорд Ниром. Он всегда хочет докопаться до истины. Со смертью Сойаны обострятся противоречия в Галерее лордов и мастеров. Если почти все были согласны видеть Сойану императрицей, то далеко не все теперь согласятся принять такую молодую правительницу, как Шарана. Ниром, конечно, захочет избежать напряжения, а ничто так этому не поможет, как поимка настоящего убийцы принцессы.
- Интересно... - задумчиво сказал Эрланд. - А кто поддерживает Авари?
- Лорд Рави и остальные лорды, опасающиеся матриархата. Но те, кто раньше поддерживал Сойану просто потому, что она старше, теперь встанут на сторону Авари. Я не вижу причин, почему бы ему не стать наследником.
- Попробуй вызвать Нирома, - сказал Эрланд. - Мы должны остановить дальнейшее кровопролитие.
Девушка убежала, а принц, откинувшись в кресле, закрыл глаза и представил лицо Гамины. Скоро он услышал ее ответ:
- Да, Эрланд?
- Зайдите, пожалуйста, с Джеймсом ко мне. Кажется, спать еще рано. Нам надо кое-что обсудить.
После недолгого молчания Гамина ответила:
- Мы идем.

Глава 17
КАПКАН

Боуррик выглянул из-за угла. Не заметив в полумраке никакого движения, он махнул рукой своим товарищам, предлагая следовать за ним. Большую часть последнего часа они весьма успешно скрывались от отрядов стражников, брошенных на поиски незваных гостей. Накора они не видели с тех пор, как он увел куда-то первый отряд легионеров. За это время им с полдюжины раз приходилось прятаться, чтобы не быть обнаруженными солдатами.
- Не будем торопиться, - прошептал Гуда, положив руку на плечо Боуррика. - Думаю, надо поймать слугу и у него выведать, где твои друзья. Слугу мы можем просто связать - это не причинит ему вреда, - а потом, когда все разъяснится, отправим кого-нибудь отпустить его. Как ты думаешь?
- Не могу придумать ничего лучше, - ответил Боуррик. - Так и сделаем. А сейчас всем нам надо немного отдохнуть, - прибавил он, оглядываясь по сторонам.
- Да, хорошо бы некоторое время не пользоваться ногами, - согласился Гуда.
- Кажется, вот эти комнаты пустые. Давайте посмотрим, - сказал Боуррик, указывая на одну из дверей.
Боуррик со всем возможным старанием попытался бесшумно приоткрыть тяжелую резную дверь, украшенную слоновой костью, раздался громкий скрип.
- Может быть, - предложил Боуррик, - попробуем посидеть там, где не двери, а занавеси?
Гуда неожиданно сильно толкнул дверь, и она распахнулась почти беззвучно; он втолкнул своих спутников, шагнул через порог сам и резко закрыл дверь за собой.
Старый воин приложил палец к губам, призывая к молчанию. Боуррик вытащил рапиру. Сули достал свой короткий меч. Гуда тоже извлек из ножен огромный страшный меч и несколько отошел от принца и мальчика, чтобы иметь возможность замахнуться, если понадобится. Боуррик оглядел комнату в поисках препятствий, которые помешали бы в случае неожиданной схватки. Однако, если их обнаружат, сюда набежит такое количество солдат, что им троим будет с ними не справиться. Боуррику оставалось уповать только на то, что он останется в живых достаточно долго и успеет доказать, что он - старший сын принца Аруты.
Усталые, они сели на пол. Ноги ныли от многочасовой ходьбы по коридорам.
- Знаешь, Бешеный, - сказал Гуда. - Эта ходьба по коридорам вызывает дикий голод. Жаль, что с нами нет Накора с его апельсинами.
Боуррик хотел ответить, но его внимание было привлечено каким-то приглушенным звуком. Услышав голоса, еще слабо различимые, но приближающиеся к ним, Боуррик вскочил и подошел к двери. Сули подполз по полу, тоже желая посмотреть в щелку. Принц хотел прогнать его прочь, но замер, услышав шаги за самой дверью. Мимо прошли два человека. Один - дородный, с церемониальным жезлом в руке. Второй - в черном плаще с капюшоном, скрывающим лицо. Проходя мимо двери, этот человек ненадолго обернулся, и Боуррик успел увидеть его лицо. Мужчины были заняты разговором.
- ...Сегодня вечером, - услышал Боуррик. - Больше мы не можем ждать. Если императрица успокоится, она может принять более благоразумное решение. Я убедил ее отправить Авари на север, готовиться отразить вторжение, но этот туман долго не продержится. А еще какой-то безумец бегает по дворцу, и стража никак не может его поймать. Не знаю, что все это значит, но боюсь, надо смотреть на эти события, как на дополнительные затруднения... - Мужчины повернули за угол и голоса стихли,
- Хозяин! - Сули подергал Боуррика за рукав.
- Что? - отозвался Боуррик, погруженный в собственные мысли.
- Этот человек - тощий - именно его я видел в доме губернатора в Дурбине. - У него было золотое ожерелье на шее. Он работал на господина Огня.
Боуррик прислонился к стене и кивнул.
- Все это имеет зловещий смысл.
- Что там? - спросил Гуда.
- Теперь я знаю, почему несчастья гонятся за мной от самого Дурбина, - пробормотал Боуррик.
- Что?
- Я потом тебе все расскажу. Надеюсь, вы оба хорошо отдохнули. Как раз сейчас пора начать искать какого-нибудь слугу.
Боуррик рывком распахнул дверь и вышел в коридор; Гуда не успел ни о чем спросить. Крадучись, они пошли вдоль самой стены.
Неподалеку от места, где они отдыхали, коридор делал поворот. В этом крыле дворца не было видно ни огонька, и Боуррик, подумав о том, что вряд ли кешианские придворные любят бродить ощупью впотьмах, решил, что поблизости никого нет.
Дойдя до дальнего конца большого зала, Боуррик прошептал своим спутникам:
- Кто-то идет.
Они прижались к стене по обеим сторонам прохода.
Из-за угла показалась женщина. Гуда, выступив вперед, загородил ей дорогу.
- Что... - начала она, и тут Боуррик схватил ее сзади. Женщина была мускулистой и сильной, она начала отбиваться, но Боуррик стиснул ее покрепче и затащил в ближайшую дверь.
Свет из противоположной комнаты слабо освещал всю сцену.
- Закричи - и ты будешь убита. Будешь молчать - мы ничего тебе не сделаем. Поняла? - прошептал Боуррик на ухо женщине.
Женщина кивнула, и принц отпустил ее. Она резко повернулась к нему.
- Как смеешь ты... - начала она и увидела, кто перед ней. - Эрланд? Что тебе... - Тут она заметила странное одеяние и коротко остриженные темные волосы. - Боуррик! Как ты сюда попал?
Сколько себя помнил Боуррик, Джеймс рассказывал истории о том, как в детстве он был крондорским воришкой, и часто упоминал о своем "чувстве опасности". Джеймс каким-то образом чувствовал, если что-то было не так. Сейчас Боуррик впервые понял, о чем говорил Джеймс. Чутье подсказывало, что перед ним в обличье девушки стоит беда.
Принц вытащил рапиру и направил ее на девушку.
- Бешеный, это необязательно, - сказал Гуда. - Женщина и так...
- Молчи, Гуда. Женщина, как тебя зовут?
- Миа. Я - друг твоего брата. Он будет потрясен, узнав, что ты жив. Что ты делаешь... - И тут она засмеялась. Боуррик почувствовал, до чего принужденным и ненатуральным был этот смех. - Я болтаю, наверное, от удивления...
- Что я во дворце, - закончил за нее Боуррик.
- Что ты жив, хотела я сказать, - ответила Миа.
- Не думаю, - возразил Боуррик. - Увидев меня, ты сначала подумала, что я - Эрланд. Потом быстро поняла, что ошиблась. Любой, кто знал бы, что я погиб, не оправился бы так быстро. Ты не сказала "Ты жив", ты сказала "Как ты сюда попал". Это потому, что ты знала, что я жив и уже приехал в Кеш.
Женщина замолчала, а Боуррик сказал Сули и Гуде:
- Она - одна из тех, кто пытался убить меня на каждом шагу по пути из Крондора в Кеш. Она работает на господина Огня.
Миа посмотрела на него округлившимися глазами, но ничем больше не выдала, что это имя ей знакомо.
- Если я закричу, сюда примчится толпа солдат, - сказала она.
Боуррик покачал головой.
- Это крыло уже обыскивали. Мы незаметно проскочили за спинами тех, кто проверял комнаты. Потом, они ищут одного человека, а нас тут трое.
Женщина, сверкая глазами, сделала шаг назад и бросила быстрый взгляд на дверь.
- И не думай, - сказал ей Боуррик. - Может, до двери и близко, но я бегаю быстрее, чем ты думаешь, а рука у меня на четыре фута длинее, - он показал рапиру.
- Вы понимаете, что не выйдете отсюда живыми? Сейчас я не могу вам ничего объяснить - это займет слишком много времени. Пролилась кровь, и армии выступили в боевой поход. Твой отец привел солдат в Долину Грез и готовится вторгнуться в нашу страну.
- Твой отец? - переспросил Гуда. - А когда он дома, его как называют?
- Мой отец - принц Арута Крондорский, - ответил Боуррик.
Гуда заморгал, как сова на свету.
- Принц Крондорский?
- А я - его слуга, - встрял Сули, - и буду его слугой, когда он станет королем Островов.
Гуда помолчал немного.
- Бешеный... Боуррик... принц или как тебя звать, когда все кончится, напомни, чтобы я дал тебе в ухо.
- Если мы выберемся из этой заварушки, я и глазом не моргну, пока ты будешь упражняться, - ответил Боуррик и обратился к Миа:
- У моего отца странный характер, но он отнюдь не глупец. Скорее я полезу в болото с жерновом на шее, чем он пойдет войной на Кеш.
- Ну ты-то вполне можешь, судя по тому, что я видел, - заметил Гуда.
- Она лжет, - сказал Боуррик. - Нам надо разыскать брата. Ты поведешь нас, - сказал он Миа.
- Нет.
Боуррик шагнул вперед и приставил острие рапиры к горлу девушки. Миа, не мигая, смотрела на него.
- Так ты не боишься? - спросил ее Боуррик.
- Ты не убийца, - бросила ему Миа.
Грубая рука отодвинула Боуррика в сторону.
- Он, может, и нет, - сказал Гуда. Взяв девушку за плечи, воин дернул ее к себе, и Боуррик увидел, что Миа пришлось несладко. - Я - совсем другая птица, - прошептал Гуда, приблизив лицо девушки к своему. - Мне наплевать на вашу чистую кровь. Я скорее возьму змею за хвост, чем дотронусь до тебя. Гори ты огнем, и я не перейду улицу, чтобы помочиться на тебя. Я убью тебя медленно и мучительно, девочка, если ты не скажешь нам то, что нужно. Ты даже закричать не сможешь.
Эти угрозы подействовали на Миа, которая едва смогла вымолвить:
- Я отведу вас.
Гуда отпустил ее, и Боуррик увидел, что у девушки от страха по щекам текут слезы. Принц убрал рапиру, достал кинжал и толкнул девушку к двери.
- Запомни, тебе не убежать, - сказал он ей. - Мой нож летит быстрее, чем ты бегаешь.
Шагая по коридору, Гуда спросил Боуррика:
- Почему ты ей не поверил?
- Чувство опасности подсказало мне, что она лжет.
- Я уж решил, что у тебя его нет. Рад, что оно наконец проснулось.
- Я тоже. Она шла туда, куда прошли те двое; одного из них я знаю. Он преследовал меня с тех пор, как мы покинули Крондор. Он - один из немногих в Кеше, кто знает меня в лицо.
- Кто он? - спросил Гуда. Обогнув угол, они попали в освещенный коридор.
Когда Боуррик увидел двух солдат, стоящих у дверей в какой-то зал, он шагнул к Миа на случай, если она решит убежать или позвать на помощь.
- Это Торен Зи, кешианский посол при дворе моего отца, - сказал принц воину.
- Он же из королевской семьи. Какие-то очень важные люди хотят твоей смерти, Бешеный.
- А какие-то люди хотят знать правду, - ответил Боуррик. - Поэтому мы пока еще поживем.
- Буду надеяться, что ты прав, - сказал ему воин-наемник. Миа вела их по дворцу мимо стражи, стоявшей у дверей. Они не подали виду, что удивились при виде служанки из императорских покоев, которая сопровождала столь странно одетую компанию. Миа повернула в большой коридор, куда выходили шесть никем не охраняемых дверей.
Пройдя весь коридор, девушка остановилась перед большой закрытой дверью.
- Твой брат здесь, - сказала она.
- Войди первой, - толкнул ее Боуррик.
Женщина распахнула дверь. Принц, вошел за ней, следом - Сули и Гуда. Она провела их через приемную, распахнула другую дверь, но в этот раз, оставшись в дверях, дождалась, пока пройдет Сули, захлопнула дверь и закричала:
- Это Боуррик Крондорский! Убейте его!
Вооруженные люди, сидевшие вокруг стола, при этих словах вскочили с места, выхватив мечи.

***

Слуга объявил о прибытии лорда Нирома, и Эрланд пригласил его войти. Дородный вельможа торопливо вошел и поклонился принцу.
- Ваше высочество, Миа сказала, что вы хотели обсудить со мной что-то срочное. - Тут Ниром заметил Джеймса и Гамину, сидевших напротив Эрланда. - Господин мой, госпожа. Простите, что я вас сразу не увидел.
- Он очень хочет поговорить с тобой наедине, - передала Гамина Эрланду. - И очень недоволен тем, что мы здесь.
- Вы что-нибудь знаете о бароне Локлире?
Ниром пожал плечами.
- Если бы мы знали, то сразу сообщили бы вам. Я должен заявить вам, что далеко не все из тех, кто держит совет с императрицей, так сильно разгневаны. Мы потеряли родственницу, а Та, Которая Есть Кеш, - дочь. Хотя мать и дочь часто расходились во мнениях относительно придворной жизни, все же их связывали крепкие чувства.
- Он тянет время, - услышал принц послание Джеймса.
- Зачем?
Ответила Гамина.
- Он хочет поговорить с тобой наедине., нет, он хочет остаться с тобой наедине... его мысли спутаны... его непросто понять... он думает... - Внезапно Гамина побледнела, и Джеймс вскочил на ноги, выхватив меч. Толстый придворный, наверное, о чем-то догадался - он резко развернулся и для защиты выставил перед собой церемониальный жезл.
- Что такое? - воскликнул Эрланд.
- Боуррик жив, - сказала Гамина. - Он где-то в городе. Ниром хочет отвести тебя куда-то, где его друзья тебя убьют.
Эрланд не сразу осознал услышанное.
Лицо Нирома стало серым, как пепел.
- Что говорит госпожа моя?
- У моей жены есть некий дар, господин мой, - произнес Джеймс. - Она чувствует ложь. Какую роль вы сыграли в убийстве, случившемся этой ночью?
Ниром бросился к двери, Джеймс перехватил его.
- Где мой брат? - спросил Эрланд, выхватив рапиру.
Ниром, видя, что ему не убежать, явно пал духом.
- Будьте милосердны, ваше высочество. Я все скажу, но вы должны пообещать, что поговорите с императрицей. Я - всего лишь подручный у Авари. Я почти ни в чем не замешан. Это он подстроил смерть своей сестры, он хочет убить вас и жениться на Шаране.
- На собственной племяннице? - не поверил Эрланд.
- В ранних династиях Империи такие браки бывали, - заметил Джеймс. - Если права на трон были не очень убедительны, претенденты женились на родственницах или даже на сестрах, чтобы добиться трона. А в такой большой семье тут почти все друг другу родственники.
- Так и есть, - подтвердил Ниром. - Но если вы хотите спасти вашего друга, надо поторопиться. Он ранен и заключен в темницу на нижних уровнях дворца.
Джеймс посмотрел на Гамину.
- Не знаю, - сказала она. - Он очень хитер. Он может и не знать, что я умею читать мысли, но что-то заподозрил и повторяет в уме то, что сказал нам. Кое-что можно прочесть, но очень слабо... он лжет о своей роли в этом деле, но не знаю насколько. Его надо опасаться.
- А Боуррик действительно жив? - спросил Эрланд.
- Считается, что это так, - ответил Ниром. - Через несколько дней после прибытия в Дурбин каравана работорговцев один раб бежал. Его искали, обвинив в убийстве жены губернатора. По описанию он походит на вашего брата.
- Он многое скрывает. Но его слова более или менее правдивы.
- Нам надо найти человека, которому мы могли бы доверять, - сказал Эрланд.
В комнату вошла служанка, и Эрланд на секунду отвернулся. Ниром замахнулся жезлом и с неожиданным проворством увернулся от ответного удара Джеймса.
- Позови стражу! - закричал Ниром служанке.
Девушка, громко визжа, кинулась в коридор. Джеймс схватил Нирома за руку и получил удар жезлом по плечу. Эрланд налетел на вельможу сзади, и в этот момент в комнату вбежали стражники.
В тот же миг острия мечей и копий были направлены на принца и Джеймса, и капитан закричал:
- Бросайте оружие, или вы умрете!
Эрланд после недолгого колебания отдал рапиру офицеру.
- Я должен повидаться с императрицей. Случилось предательство.
Солдаты схватили Джеймса и Эрланда.
- Убить их? - спросил капитан.
- Пока нет, - ответил Ниром. - Отведите их в пустое крыло да смотрите, чтобы вас никто не видел! Я найду Миа и Торен Зи, а потом приду к вам.
И тут принц понял - льстивый придворный в этой части дворца расставил солдат, преданных принцу Авари, и таким образом смог убить принцессу Сойану, свалив вину на Локлира.
- Вы убили Сойану, - сказал Эрланд. - И Локлира.
Ниром, внезапно переменившись, стал совсем другим человеком - мрачным и решительным, у которого в руках немалая власть.
- Ты глупый мальчишка, - сказал он. - Влез в дела, в которых ничего не понимаешь. Если бы твой братец благополучно умер тогда в Крондоре, а отец отправил бы угрожающую депешу императрице, ничего бы не произошло. Если ты не станешь поднимать шума, я отправлю тебя назад к папочке одним куском - живым. Я не желаю иметь дело с разъяренным Королевством, и, если императрица согласится на наш план, ты нам будешь не нужен. - Возьмите их, - сказал он капитану. - Да следите за женщиной. Она из Звездной Пристани - небось, ведьма и, кто знает, на что способна. Может она нам и пригодится - читать чужие мысли, но, если они поднимут шум, - убейте всех!
Солдаты повиновались приказу и вывели пленников из комнаты.

***

Вооруженные люди немного растерялись, услышав крик Миа. Боуррик действовал без промедлений. Он метнул кинжал в человека напротив, попав ему в грудь, и тут же проткнул второго рапирой. Оставшиеся поспешно отступили.
Захлебнувшийся крик дал Боуррику понять, что Гуда заставил предательницу замолчать навеки, сломав ей шею.
- Подвинься, Бешеный, - сказал наемник.
Для того чтобы размахнуться его страшным мечом, требовалось много места. Боуррик беспокоился о Сули, но не мог посмотреть, что с ним, - три вооруженных солдата наседали на принца.
Под натиском Гуды упал еще один солдат, а остальные так и не сообразили, как лучше организовать атаку. Сзади раздался тяжелый удар и крик - Гуда уложил еще одного. Боуррик, напав на своего противника, одним взмахом отрубил ему ухо и человек, корчась от боли, упал на пол. Принц прикончил его кинжалом, отбиваясь от другого солдата рапирой. Жуткий звук, когда сталь разрубает мясо и кость, послышался сзади - принц понял, что старый воин расправился еще с одним врагом. Боуррик резко развернулся и пронзил шпагой последнего противника.
Обернувшись, принц увидел, что Гуда пинает одного солдата, пытаясь тем временем высвободить меч из тела другого. Зажатый в угол. Сули бешено вертел коротким мечом, не подпуская к себе двух солдат. Третий подбирался к нему слева, и Боуррик, прыгнув на стол, заколол солдата в спину. Спрыгнув на пол, он ранил второго из нападавших на Сули, но третий нанес удар, и мальчик закричал.
Боуррик рубанул наотмашь, и человеку, ранившему Сули, достался ужасный удар, чуть совсем не снесший голову с плеч. Тот, пискнув, повалился на пол, и наступила тишина.
Принц стянул тело мертвого солдата, лежавшее на Сули, и встал на колени перед залитым кровью мальчиком, который тщетно пытался удержать края огромной раны в распоротом животе. Боуррик видел такие раны и понял, что жить Сули осталось не больше нескольких минут.
Чувствуя холодное отчаяние, подобного которому ему никогда не доводилось испытывать прежде, принц взял мальчика за руку. Сули хрипло дышал, глаза его закатывались.
- Хозяин... - едва слышно произнес он.
- Я здесь. Сули, - ответил Боуррик, сжимая его руку.
- Я служил тебе? - тихо спросил мальчик.
- Ты очень хорошо служил, - ответил принц, крепче стискивая его ладошку.
- Тогда в Книге Жизни будет записано, что Сули Абдул был слугой великого человека, слугой принца.
Слабые пальцы выскользнули из руки Боуррика.
- Да, маленький попрошайка. Ты умер слугой принца. - Боуррику еще не доводилось видеть столь несправедливую смерть. Его охватило чувство полнейшего, бессилия - он ничем не мог помочь своему товарищу. Стоя на коленях, он думал о том, что если бы сделал или сказал что-то по-другому, то Сули остался бы жив.
- Мы не можем здесь оставаться, - раздался голос Гуды. - На полу - двенадцать трупов. Идем скорее, пока сюда никто не пришел!
Боуррик поднялся. Ему срочно надо найти брата или императрицу. В кешианском дворце произошла измена, и никому нельзя доверять.
Они побежали по коридорам назад, мимо опешивших солдат, свернули в темный проход и услышали приближающиеся голоса. Едва Боуррик и Гуда успели спрятаться в темную нишу, как мимо прошли два человека.
- Проклятье! - раздался голос дородного мужчины. - Авари не должен был так быстро узнать о смерти сестры. Найди того, кто сообщил ему, и убей на месте. Надо было, чтобы он, когда узнал об этом, был уже на полпути к месту встречи с якобы поджидающими его армиями Королевства.
Боуррик похолодел. Принцесса Сойана погибла! Вот почему такая суматоха во дворце - искали не грабителей, забравшихся во дворец, а убийц принцессы! Принц, сделав знак Гуде, неслышно перебрался через зал так, чтобы снова можно было услышать, о чем разговаривали эти двое, прошедшие мимо них.
- Авари - болван. Вернувшись, он явится к императрице и потребует, чтобы она провозгласила его наследником, а императрица, в горе от смерти Сойаны, откажет ему, и начнется восстание. Его надо отправить на север, а в смерти принцессы обвинить островитянина. Где он?
- В зернохранилище на нижних уровнях, - ответил Торен Зи.
- Перетащите его в пустые комнаты слуг, и пусть стражники найдут его там. Капитан доложит, что этот человек был убит при попытке задержать его. А потом пусть капитан, убивший его, сам умрет при загадочных обстоятельствах. В Галерее я объявлю, что раскрыт заговор. Таким образом мы отведем от себя подозрения. Когда начнут задавать вопросы, будет слишком поздно.
- Но разве это не растревожит Острова?
- Нет, - ответил толстый кешианец. - Но все опять начнут рассуждать о том, кто знал о заговоре, кто приложил к нему руку. Каждый недовольный в Галерее будет обвинен в сговоре с Островами. Мне надо, чтобы два дня во дворце была неразбериха.
- Где же Миа? - произнес толстый вельможа, остановившись перед одной из дверей. Увидев двух человек, идущих следом, он воскликнул:
- А это кто?
Боуррик вышел из тени и остановился перед двумя кешианцами.
- Ты! - воскликнул человек в черном плаще. Боуррик направил на него рапиру.
- Гуда, позволь представить тебе лорда Торена Зи, посла ее величества императрицы Кеша при дворе принца Крондорского.
- Если я закричу, сюда сбегутся десятки солдат.
- Кричи, - ответил Боуррик, - ты будешь мертв, пока они прибегут.
- Чего ты хочешь добиться? - злобно посмотрел на него Торен Зи.
- Встречи с императрицей. - Принц упер кончик рапиры в горло посла.
- Это невозможно.
- Не знаю, что здесь происходит, - сказал Боуррик, нажимая на рапиру, - но уже понял, что, доживи мы до встречи с императрицей, - и вы погибли. Если ты хочешь избежать подобной участи, расскажи нам все, что мы хотим знать.
- Мы расскажем вам все, - сказал тучный придворный. - Но лучше, если мы войдем в комнату и сядем, как приличные люди.
С этими словами он распахнул дверь и бросился в комнату. Торен Зи кинулся вслед за ним. Гуда оттолкнул его. Схватив посла за золотое ожерелье на шее, Боуррик сильно дернул, едва не придушив Торена Зи, и, ворвавшись в комнату, увидел, что толстый вельможа уже подбежал к другой двери. Тогда, не мешкая, принц ударил посла по голове, и, когда тот без чувств повалился на пол, Боуррик уже бежал следом за вельможей и Гудой.
- Убейте их! - закричал царедворец, вбегая в следующую комнату. Гуда догнал его на пороге.
Принц добежал до двери и увидел, что изумленный Гуда стоит у входа, а вельможа висит в воздухе в футе над полом. На полу лежала без сознания добрая дюжина солдат в форме Внутреннего легиона и несколько чистокровных. Рядом с ними лежали оглушенные Джеймс, Гамина и Эрланд.
На большом круглом столе сидел Накор. Он гримасничал и издавал странные звуки, уставив два растопыренных пальца на парящего вельможу.
Увидев принца и старого воина, Накор отвлекся.
- Боуррик! Гуда! - воскликнул он. В тот же момент толстый кешианец со стуком упал на пол, и Гуда подскочил к нему.
- Накор, что ты сделал? - спросил Боуррик, подходя к своим друзьям.
- Я играл со стражей в догонялки, а они потерялись. Вот я и пошел их искать. Я увидел тебя - ну, мне показалось, что это ты, - под конвоем солдат и хотел спросить, где ты раздобыл такую прекрасную одежду и где потерял моих друзей Гуду и Сули. А где Сули?
- Сули погиб.
- Это печально, - сказал маленький исалани. - У него было доброе сердце, и когда-нибудь он стал бы хорошим человеком. Надеюсь, так и будет, когда он вновь пустится в странствование по Колесу Жизни. Это твой брат? - спросил он, указывая на Эрланда.
- Да, - ответил Боуррик. - Что ты с ними сделал?
- Знаешь, я вошел в комнату, и все вдруг так переполошились. Некоторые были не очень рады меня видеть, и я, устав от забав, всех оглушил. Я решил, что вы придете сюда рано или поздно. Видишь - я оказался прав.
Напряжение отпустило Боуррика и Гуду, и они рассмеялись.
- Да, ты был прав.
Они хохотали и хохотали, и маленький человечек веселился вместе с ними.
- Как же ты это сделал? - спросил Боуррик сквозь смех.
- Это такой фокус, - пожал плечами Накор.
- А теперь что? - все еще смеясь, спросил Боуррик.
- Хочешь апельсин? - спросил Накор, запуская руку в свой мешок.
- Никогда не думал, что скажу тебе... - произнес Эрланд, - но знаешь, я очень по тебе скучал.
Боуррик кивнул.
- И я. Так что же мы теперь будем делать?
Джеймс стряхивал остатки оцепенения, а Гамина все еще не могла прийти в себя. Гуда караулил оживающих стражников и был готов разрубить пополам каждого, кто сделает неосторожное движение; те, видя это, сидели тихо.
Эрланд очнулся первым - это потому, что он самый молодой, пояснил Накор. Братья рассказали друг другу, что знали.
- Может быть, если бы мы обратились к императрице... начал Джеймс.
- Как? - спросил Боуррик.
- Гамина, - ответил Эрланд. - Она умеет передавать мысли, разве ты забыл?
Боуррик кивнул и нахмурился.
- Я мог бы мысленно позвать на помощь, как только попал во дворец, и она бы услышала.
- А почему ты не позвал? - спросил Джеймс. Гамина начала подниматься.
- Я об этом не подумал, - беспомощно улыбнулся Боуррик.
- А как ты спрятался от нее, когда она тебя сегодня обнаружила? - спросил Джеймс.
Боуррик указал на Накора.
- Он почувствовал и как-то закрыл меня от ее мыслей.
- Ты чародей? - спросил Джеймс.
Накор ответил гримасой отвращения.
- Нет. Я исалани. Чародеи - серьезные люди. Они сидят в пещерах и делают всякие ужасные и важные вещи. Я же просто знаю несколько фокусов, чтобы повеселить людей. Вот и все.
- Посмотрев на солдат и нашего толстого друга, - заметил Джеймс, - можно понять, что твои шутки хоть и не злые, но не всегда веселые.
- Ну спасибо, - широко улыбнулся Накор. - Я хорошо умею делать то, что делаю, и мне кажется, что это очень смешно.
Гамина увидела Боуррика.
- Ты жив! - воскликнула она.
- Кажется да, - смеясь, ответил ей Боуррик.
Гамина обняла его и спросила:
- Почему же я не могла найти тебя в пустыне?
Боуррик нахмурился.
- Ах да, конечно. Это все из-за плаща, который на мне был. Работорговцы приняли меня за чародея и надели наручники, которые не дают чародеям воспользоваться их силой.
- Ба! - воскликнул Накор. - Этого бы не случилось, если бы чародеи всегда знали, что они делают.
- Как же мы попадем отсюда к императрице? - задумчиво произнес Джеймс.
- Это легко, - сказал Накор. - Идите за мной. И ребят этих тоже прихватите.
Гуда разоружил солдат и втащил в комнату бесчувственного Торена Зи. Ниром предупредил:
- Как только мы увидим отряд стражи, вас арестуют. Люди Авари занимают все крыло дворца.
- Посмотрим, - ухмыльнулся Накор.
Когда они дошли до зала, где стояли десятки стражников, Накор полез в свой мешок и что-то из него вытащил. Боуррик и Гуда уже привыкли к волшебному мешку, но все остальные были потрясены. Исалани поднял руку, и оказалось, что у него на руке сидит красно-золотой сокол, королевская птица Кеша, священный символ императорской власти. Эта птица считалась почти исчезнувшей - у императорских егерей остались только три самки. Сокол закричал и захлопал крыльями, но остался сидеть на запястье идущего по залу Накора.
Солдаты, мимо которых они проходили, разевали рты при виде чудесной птицы.
- Пожалуйста, пойдемте с нами, - говорил Накор каждому солдату, мимо которого они проходили. - Мы идем к императрице.
- Что это? - вопросил мастер церемоний.
Боуррик и Эрланд вышли вперед.
- Принцы Островов Боуррик и Эрланд требуют немедленной аудиенции у ее величества, - сказал Эрланд. - Речь пойдет об измене.

***

Вся Галерея лордов и мастеров была собрана для внеочередного заседания, когда в зал вступила необычная процессия под предводительством Накора, державшего на руке золотого сокола. Они достигли помоста, и императрица Лакеа поднялась со своего трона.
- Что это за безумие? - Она бросила гневный взгляд на стоящих перед ней людей и заметила Боуррика рядом с Эрландом. - Ты, если я не ошибаюсь, считался погибшим...
- Ваше величество, эти преступники... - попытался заговорить Ниром. Гуда положил клинок своего меча на плечо толстого придворного.
- Невежливо говорить, когда тебя не спрашивают, - сказал он ему и обратился к императрице:
- Прости, мать. Продолжай, если желаешь.
Лакеа, кажется, поняла, что сейчас прояснятся многие тайны и решила не обижаться.
- Благодарю тебя, - сухо сказала она. - Начнем с тебя, человечек, - обратилась она к Накору. - Ты знаешь, что владеть королевским соколом запрещено под страхом смертной казни?
- Да, императрица, - ухмыльнулся Накор. - Но я не владею этой птицей. Я просто помог ей добраться до вашей августейшей особы. Я привез вам подарок на день рождения. - Не спрашивая позволения, веселый исалани поднялся на помост и подошел к трону. Два телохранителя-измали попытались загородить ему дорогу, но он обошел и их, и трон. Позади трона находился пустой символ солнца. Исалани посадил на него сокола, и тот захлопал крыльями.
- Исалани, только самец может восседать на солнце императоров, - сделала ему замечание Лакеа.
- Накор знает это, императрица. Это мальчик. Он станет отцом многих славных соколят. Я поймал его прошлой весной в горах к западу от Тао-Цзи. Там есть еще несколько соколов. Императорские соколятники могут поймать их. Семья будет восстановлена.
Императрица не улыбалась с того момента, как узнала о смерти дочери. Сейчас на ее лице появилась слабая улыбка. Что-то тронуло ее в словах маленького человека - она поняла, что он говорил не только о редких птицах, но и об императорской семье.
- Это неоценимый дар.
Прежде чем сойти в зал, Накор остановился у трона и склонился к императрице.
- С вашей стороны было бы очень мудро, если бы вы поверили мальчикам-близнецам, потому что вон те двое, - он указал на Нирома и Торена Зи, - очень плохие люди.
Императрица посмотрела в зал.
- Принц Эрланд, почему бы вам не начать свой рассказ?
Эрланд и Боуррик, завладев вниманием зала, повествовали о своих наблюдениях и о том, что им удалось выяснить за время пребывания в Кеше. Они говорили без помех в течение четверти часа. Эрланд, закончив рассказывать о событиях, предваривших их появление в зале, сказал:
- Лорд Ниром в ответе за смерть Сойаны. Локлир - хороший фехтовальщик, но он не мог сломать принцессе шею. Вот убийца, - заявил принц, указывая на Нирома. - Он и есть господин Огонь!
- Господин мой Ниром... - начала императрица вставая, но в это время от двери раздался крик:
- Мама!
Вбежал принц Авари, а с ним офицеры в черных доспехах, а также лорды Рави и Джака.
- Что за ужасные вести о Сойане? - спросил принц, встав перед троном и поклонившись.
Императрица внимательно посмотрела в лицо сына.
- Мы как раз и пытаемся это выяснить. Побудь с нами. Это касается и твоего будущего. Я хотела спросить, - обращаясь снова к Нирому, продолжала она, - что вы можете ответить на эти обвинения?
- Мать Всех Нас... - начал толстый придворный.
- Оставь, - перебила его императрица, - мне этот титул нравится еще меньше остальных. Особенно теперь.
- Великая правительница, смилуйся. Я думал, что действую на благо Империи, и хотел привести к трону твоего сына. Но никому не хотел я причинить зла. Покушения на принца Боуррика - не более, чем уловка. Мы хотели, чтобы люди Сойаны обратили взоры на север, поэтому сочинили ложные донесения о том, что островитяне собираются напасть на Кеш. Но убийство твоей дочери - не моих рук дело! Это Авари хотел устранить соперницу.
Принц Авари встрепенулся и уже наполовину выхватил меч из ножен, но лорд Джака положил руку ему на плечо.

Предыдущая страница 9 Следующая страница


Принц крови 10

- Где же здесь правда? - произнесла императрица, оглядывая зал. - Ваши доводы очень убедительны, - сказала она близнецам, - но где доказательства?
Она взглянула на Гамину.
- Ты говорить, что можешь читать мысли?
Гамина кивнула, но Ниром запротестовал:
- Она жена чужестранца! Она солжет, чтобы угодить мужу, а он служит Островам!
Гамина хотела ответить, но императрица перебила ее:
- Сомневаюсь, что ты будешь лгать. Но не верю, что те, кто выслушает тебя, - она обвела рукой зал, - поверят тебе так же, как и я.
В зал вбежал капитан в форме Внутреннего легиона и зашептал что-то на ухо мастеру церемоний. Он, в свою очередь, сделал жест, испрашивающий позволения подойти к императрице.
Императрица выслушала мастера церемоний и откинулась на спинку кресла.
- Ну вот. Поступили донесения, что два отряда дворцовой стражи забаррикадировались в одном из крыльев дворца, не подчинившись приказу сложить оружие, а по всему городу передвигаются вооруженные люди. Мы стоим перед лицом вооруженного восстания, - продолжала императрица поднимаясь. - Кеш - мирный город, и тот, кто первым извлечет оружие, кто бы он ни был - простолюдин или высокородный, подлежит смерти. Это ясно? - Вопрос был обращен к лорду Рави. - Снова я сталкиваюсь с предательством и изменой, - продолжала императрица садясь. - Но не могу узнать правду.
Накор многозначительно откашлялся.
- Да? - произнесла Лакеа. - Что ты хочешь сказать?
- Императрица, у исалани есть старинное средство узнавать правду.
- Я была бы рада познакомиться с ним.
- Приведи толстого лорда и поставь его перед помостом, - сказал, усмехаясь, Накор Гуде. Воин так и сделал; Накор положил на пол свой мешок и начал там копаться. - Вот! - наконец воскликнул он и что-то вытащил.
Все вокруг невольно сделали шаг назад - в руках у него оказалась кобра удивительной красоты и небывалых размеров. Змея толщиной с мужскую руку имела длину в шесть футов. Спинные чешуйки отливали темным золотом, а внутренняя часть капюшона и живот по цвету напоминали темный изумруд. Глаза, похожие на огненный опал с золотыми искрами, разглядывали толпу. Изо рта поминутно выскакивал кроваво-красный язычок. Змея, открыв рот, угрожающе зашипела, обнажив два ужасных, клыка. Накор положил ее на пол перед Ниромом, и придворный, отскочив, упал на первую ступеньку помоста.
- Это - Змея Правды из Ша-Шу. Солгать перед ней - значит обрести смерть, - сказал Накор. Он весело подмигнул Нирому и прибавил:
- Это очень больно.
Змея подползла к Нирому и подняла голову. Ее глаза оказались вровень с глазами тучного вельможи. Широкий капюшон раздулся, и его золотая поверхность засияла.
- Змея не укусит тебя, пока ты говоришь правду, - сказал Накор. - Одно лживое слово - и ты умрешь. Я тебя не пугаю. Это неизбежно.
Ниром едва мог пошевелиться - он был загипнотизирован покачивающейся перед ним змеей. Когда она оказалась в футе от него, он выкрикнул:
- Хватит! Я все скажу! Это я все придумал! Члены Галереи начали тихо переговариваться.
- Как участвовал Авари? - спросила императрица.
- Авари! - Ниром повернулся к императрице. - Этот надутый павлин! Он думал, я для него стараюсь! Я хотел обвинить Авари в смерти Сойаны или хотя бы навести на него подозрения, чтобы никто не поддержал его претензии на трон.
- Значит, ты бы посадил на мое место Шарану, - сказала императрица. - Зачем?
- Потому что Рави и его союзники никогда бы не приняли другую императрицу. А лорд Джака и другие чистокровные не потерпели бы нечистокровного соправителя.
- Да, - кивнула императрица. - Выдать Шарану замуж за одного из возможных наследников. После моей, смерти сделать ее мужа императором, - она вздохнула. - А кто это может быть, как не великий миротворец лорд Ниром? Единственный член Галереи, не имеющий врагов. Единственный, кто может говорить и от лица чистокровных, и от лица всех остальных.
Императрица закрыла лицо руками, и на миг всем показалось, что она плачет. Когда она отвела ладони, глаза ее покраснели, но следа слез не было видно.
- Как мы дошли до того, что заговоры устраиваются не ради блага Империи, а в личных интересах? Господин мой Рави, получилось бы задуманное?
Мастер Братства Наездников поклонился.
- Госпожа, боюсь, предатель прав. До сего вечера мы подозревали, что ваш сын принц виновен в смерти Сойаны. Мы бы никогда не приняли Шарану как императрицу, но и не позволили бы править нами тому, кто пролил кровь императоров. Мы бы выбрали Нирома.
Императрицу, казалось, оставили силы.
- Все катится в пропасть! Все балансирует на грани хаоса, хорошо хоть, что судьба послала мне этих мальчиков!
- Ваше величество, - сказал Эрланд. - Могу я просить вас о милости?
- Чего ты хочешь, принц? - спросила его императрица.
- Спросить Нирома. - Принц обратился к дрожащему вельможе. - Локлира обвинили в убийстве Сойаны. Это ты убил ее и обвинил моего друга?
Ниром зачарованно глядел на нависшую над ним змею.
- Да, - прошептал он едва слышно.
- Где Локлир? - спросил Джеймс.
- Он умер, - ответил Ниром, не в силах пошевелиться. - Его тело - в зернохранилище на нижнем уровне.
У Гамины на глазах выступили слезы. Джеймс и близнецы были потрясены до глубины души. Они подозревали, что Локлир скорее всего убит, но, несмотря ни на что, продолжали надеяться.
- Ваше высочество, - наконец заговорил Боуррик. - Я знаю, что Кеш невиновен в смерти одного из наших послов. Королевство Островов не потребует репараций, - он говорил очень тихо, но все, слушавшие его, заметили, что в уголках его глаз собираются слезы.
Императрица поднялась и взглянула на собравшихся в зале.
- Слушайте суд мой! - Она указала на Нирома. - Этот человек приговорил себя своими собственными словами. Ниром, теперь ты больше не лорд. Ты сам сознался во всем и должен умереть.
- Я требую права умереть от собственной руки! - заявил дородный царедворец.
- Ты ничего не можешь требовать! - отрезала императрица. - Теперь ты никто. Не будет тебе сладкой смерти от яда, и не сможешь ты, перерезав вены в теплой ванне, отправиться в вечный сон. В древние времена существовала особая казнь за предательство. Ниром, вот что ждет тебя. Эту ночь ты проведешь в темнице, размышляя над своими черными делами и грядущей смертью. Через каждые четверть часа страж твой будет повторять слова приговора, чтобы не знал ты покоя. На рассвете тебя отведут в храм, где страж зачитает твой приговор верховному жрецу Гуис-Вона, чтобы охотник с окровавленной пастью знал - ты недостоин места на Вечной охоте. Потом тебя отведут на плато и сорвут с тебя одежду. Дюжина солдат чистой крови плетями прогонит тебя по городу. Если ты упадешь, к твоим ягодицам приложат горячие угли, пока ты не встанешь и не побежишь снова. У ворот города тебя подвесят в железной клетке, и стража вслух каждый час будет читать твой приговор, чтобы все прохожие узнали о твоих злодеяниях. Даже низшие смогут взять бамбуковые палки и бить тебя, и ты узнаешь гнев тех, кого ты предал, и никто не дарует тебе милосердной смерти. Когда ты будешь в изнеможении, тебя будут освежать водой с уксусом. Плетями и горячими углями тебя погонят на край Оверна, на болота, где охотились первые короли чистокровных. Там ты будешь принужден до конца выпить горькое вино измены и вкусить гнилого хлеба предательства. И твое мужское достоинство отсекут от твоего тела. Потом тебя свяжут и бросят в болото, где крокодилы станут рвать твое тело на части. Во всех имперских бумагах твое имя будет вымарано, чтобы никто никогда не произнес его. На его месте будет написано: "Тот, кто предал свою страну", и именем Нирома запрещено будет называть детей чистокровных отныне и навсегда. И боги забудут, кем ты был. И во тьме забвения будет вечно томиться твоя душа. Вот мой приговор!
- Та, Которая Есть Кеш, сказала! - провозгласил мастер церемоний. - Да будет так!
Стражники бросились вперед, но опешили при виде кобры. Накор показал, что змея их не тронет, и солдаты взяли оцепеневшего от ужаса Нирома.
- Нет! - кричал он, когда его тащили прочь из зала; его крики гулко разносились по коридорам.
- Ты же, мой недавний друг, - сказала императрица, обращаясь к Торену Зи, - назовешь мне всех участников заговора, и тогда я обойдусь с тобой милостиво - дарую тебе легкую смерть, а может быть, и пощажу тебя. Иначе ты последуешь за Ниромом.
- Ваше величество милосердны, - поклонился Торен Зи. - Я все расскажу. Его увели.
- Сделай с ней что-нибудь, - сказала императрица, указывая на кобру.
- С ней, императрица? - спросил улыбающийся маг. Он нагнулся и взял кобру за середину тела, а когда Накор выпрямился, в его руке оказалась длинная веревка. - Тут просто веревочка. - Он смотал ее и положил в свой меток.
Эрланд от удивления вытаращил глаза, а Боуррик пояснил:
- Это такой фокус.

Глава 18
ТРИУМФ

Боуррик, Эрланд и их спутники вошли в маленький садик. Слуга пригласил их сесть на мягкие подушки вокруг столика, уставленного разными вкусными блюдами и дорогими винами. Гуда и Накор выбрали большой кувшин легкого пива и маленький кувшин зля;
Гости начали трапезу, не дожидаясь хозяев.
Когда в портшезе прибыла императрица, все начали подниматься. Она знаками показала, что гости могут оставаться на своих местах.
- Редко выпадает случай, когда я могу позволить себе неформальное обращение. Сидите, сидите, - слуги установили портшез во главе низкого стола.
Мгновением позже появилась Шарана и заняла место между бабушкой и Эрландом. Она улыбнулась Боуррику, который разглядывал ее с непритворным восхищением. На Боуррике была уже его собственная одежда - из тех тюков, которые не унесли бандиты во время налета в пустыне. Волосы приобрели свой природный цвет - Накор раздобыл какую-то вонючую жидкость, при помощи которой и смыли краску. Гуда и маленький чародей были одеты в дорогое платье, предоставленное слугами императрицы.
- Прежде чем мы вернемся к этому проклятому юбилею, я бы хотела поговорить с вами неофициально. Не представляю, как мы переживем еще четыре с лишним недели праздников.
- Я очень удивился, ваше величество, когда вы приказали их продолжать, - заметил Эрланд.
Старая женщина улыбнулась.
- Заговор Нирома покажется сущим пустяком по сравнению с теми беспорядками, которые начнутся, если я отменю празднества, Эрланд. Может быть, лордам и мастерам нужны земли или власть, но простому человеку надо повеселиться. Если мы попробуем лишить его веселья, на улицах прольется кровь. Гуда Буле, ты похож на человека из народа - правду ли я говорю?
- Это так, ваше величество, - ответил Гуда, который чувствовал себя неловко в присутствии таких важных особ. - Люди не доставят вам особых беспокойств, если у них будет еда, крыша над головой, хорошая женщина и какие-нибудь развлечения. Иначе - очень много хлопот.
- Философ, - рассмеялась императрица. - Я и не заметила, как с ним легко, - сказала она, обращаясь к остальным, и вздохнула. - А я думала, что уже разучилась смеяться. Итак, Гуда, какую награду ты просишь за то, что помог спасти Империю?
Гуда ужасно смутился, и поэтому Боуррик решил вмешаться:
- Ваше величество, я пообещал ему десять тысяч золотых экю.
- Хорошо, - ответила она. - Но это не все. Не хочешь ли ты остаться и помочь управлять моей Внутренней гвардией, Гуда? У меня много свободных мест для офицеров, а после признаний Торена Зи их станет еще больше.
Гуда, которому неловко было отказываться от такого приглашения, слабо улыбнулся.
- Прошу прощения, ваше величество, но я думал, получив деньги, открыть таверну - в Джандовае, наверное. Там всегда хорошая погода и место спокойное. Я возьму себе в помощь парочку хорошеньких девушек, а потом, может, и женюсь на какой-нибудь из них, и будут у меня сыновья. Я уже староват для путешествий и приключений.
- Я завидую твоим, скромным запросам, воин, - сказала императрица, тепло улыбнувшись. - Ты неплохо подзаработаешь, когда по вечерам будешь рассказывать у камелька свои истории. Но я все равно буду считать, что я у тебя в долгу, и, если когда-нибудь тебе понадобится, чтобы при дворе тебя выслушали, сообщи мне.
- Да, ваше величество, - ответил Гуда, склоняя голову.
- А ты? - спросила она Накора. - Как нам отблагодарить тебя?
Исалани отер рукавом пену с губ и спросил:
- Можно мне попросить лошадь? Большую и черную? И красивый синий плащ для выездов на ней?
- Хоть тысячу лошадей, если захочешь". - смеясь, ответила императрица.
Накор усмехнулся.
- Нет, спасибо, одной хватит. Трудно ехать сразу на нескольких лошадях одновременно. Но одна лошадь и один синий плащ снова сделают меня Накором Синим Наездником.
- Чего ты хочешь еще? Золота? Должность при дворе?
Из заплечного мешка Накор достал колоду игральных карт.
- Пока у меня есть карты, золота мне не нужно, - сказал он, тасуя их. - А если я займу должность при дворе, у меня не останется времени ездить на черной лошади. Спасибо, императрица, нет.
Императрица посмотрела на этих двоих и сказала:
- Более удивительных людей в своем дворце я не встречала, и вот не могу удержать их при себе. Хорошо, - сказала она весело. - Вот если бы мне было столько же лет, сколько Шаране, я бы нашла способ оставить вас здесь.
Все рассмеялись.
- Граф Джеймс, - сказала императрица, - мне жаль переходить к более серьезным предметам, но мы нашли тело вашего друга. Барона Локлира подготовят к возвращению в Крондор; почетный эскорт доставит его в поместье его отца Край Земли. Империя готова уплатить любые репарации, которые может потребовать Королевство. Барон был дворянином Королевства и нашим гостем, его безопасность была в наших руках, и на нас лежит вина за несчастье.
- Думаю, и принц Арута, и король все поймут, - ответил Джеймс. Он задумчиво помолчал и прибавил:
- Мы знали, что путешествие сюда будет сопряжено с риском.
Императрица ответила ему проницательным взглядом.
- Вы, островитяне, странный народ. Вы очень серьезно относитесь к вопросам чести и свободы.
- Свобода дает даже самым низкорожденным права, которые аристократы не могут у них отнять, - пожал плечами Джеймс. - Даже король подчиняется законам.
- Брр, - притворно вздрогнув, отозвалась императрица. - Мне становится зябко. Мысль о том, что нельзя отдать какие хочешь приказания, мне кажется непривычной...
- Мы не похожи друг на друга, - улыбнулся Боуррик. - Мы с Эрландом каждый по-своему многому научились, вращаясь среди "чужаков", - взглянув на прелестную принцессу (а ее полупрозрачное одеяние ничуть не скрывало телесную красоту), Боуррик сухо прибавил:
- Хотя, кажется мне, что уроки брата моего оказались более приятны.
- Что теперь будет с вами и вашим сыном? - спросил Эрланд.
- Авари всегда был упрямым мальчиком, - ответила императрица. - По этой причине он не будет править Кешем, когда я умру.
- И принцесса будет объявлена вашей наследницей? - спросил Джеймс, взглянув на Шарану.
- Нет, - ответила императрица. - Я очень люблю Шарану, но она не обладает нужным для правителя характером. Может быть, если бы я прожила еще двадцать лет, она бы многому научилась у меня, но сомневаюсь, что мне осталась и половина этого срока. - Шарана начала возражать, но императрица нетерпеливо махнула рукой. - Хватит. Мне семьдесят пять лет, и я устала. Вы не знаете, что значит устать, - вам никогда не доводилось нести на своих плечах груз ответственности за пять с лишним миллионов человек, да еще в течение сорока семи лет. Я взошла на трон, когда была моложе твоей матери, да ниспошлют боги ей мир. Мне было двадцать восемь лет, когда перестало биться сердце моей матери, - с горечью сказала императрица. - Нет, наследование трона - это не подарок. Если бы у меня был хоть кто-нибудь из вас, - произнесла она, оглядывая Боуррика, Эрланда и Джеймса, - я бы и вполовину так не беспокоилась за будущее моего народа. - Императрица указала на Эрланда. - Если бы я могла, я бы оставила тебя здесь, мой мальчик, назвала бы тебя своим преемником, женила бы на Шаране. Ну разве это было бы не замечательно? - рассмеялась она.
По лицу Эрланда можно было понять, что он ничего веселого в этом не находил. Заметив печаль Эрланда, императрица Лакеа сказала:
- Девочка, уведи-ка его отсюда и поговори с ним. Вы проведете вместе еще несколько недель; надо, чтобы вы поняли друг друга.
- Шарана может выйти только за человека чистых кровей, - произнесла императрица, когда ее внучка и Эрланд вышли, - иначе у нас произойдет революция, и следующим императором станет Авари. У нас и так едва хватает сторонников.
Джеймс, поразмыслив над тем, что ему было известно, спросил:
- Вы собираетесь выдать ее за Дигая?
- Вы наблюдательны. - Взгляд императрицы показывал, что она довольна. - Жаль, что я не могу оставить вас у себя - боюсь, ваш король будет возражать. Имея жену, которая может читать мысли тех, с кем вы ведете переговоры, вы станете настоящим сокровищем, лорд Джеймс. Надо будет не забыть запретить вам в течение всей вашей жизни появляться в пределах Империи. Вы слишком опасны.
Джеймс не знал, шутит она или нет.
- Да, - продолжала императрица. - Я хочу выдать ее за старшего сына лорда Джаки. Никто из чистокровных, кроме, может быть, Авари да горстки его приспешников, не станет возражать, чтобы Дигай занял после меня Трон Света. При помощи мудрых советов своего отца он научится управлять справедливо... Все хорошо кончается, - произнесла императрица, глядя в ту сторону, куда ушли Шарана и Эрланд. - Я думаю, - сказала она Боуррику, - когда ты станешь королем Островов, рядом с тобой будет брат, который станет с теплым чувством вспоминать имперский двор. А в Дигае Кеш найдет правителя, который почувствует обязательства по отношению к вашему дому. - Боуррик в знак признательности склонил голову. Джеймс рассказал ему про Дигая и льва и о том, какую роль сыграл Эрланд.
- Надеюсь, пока я буду править Островами, Кеш будет считать Королевство дружественным северным соседом.
- Хочу верить, что так оно и будет, - ответила Лакеа, побарабанив пальцами по ручке кресла. - Боюсь, нас ожидают трудности с провинциями к югу от Пояса. Малый Кеш недоволен игом.
- Если мне будет позволено высказаться, - за-метил Джеймс, - то хотел бы посоветовать вам - отмените иго, ваше высочество. Там много способных людей, которые, если возникнет нужда, отдадут за вас жизнь, но из-за своего низкого происхождения они лишены права занимать высокие посты при дворе. Кеш не знал более ревностного слуги и более острого ума, чем ваш покойный посол в Королевстве Хазар-хан, да и господин Абу Харез, наш недавний гид, очень мне его напоминает. Не позволять такому человеку служить вам только потому, что он не имеет необходимой родословной, - значит нести убытки.
- Может быть, вы и правы, - ответила императрица. - Но старые традиции отмирают с большим трудом, господин мой; в моем окружении есть родовитые люди, которые скорее умрут, чем допустят перемены. А в настоящее время я бы не назвала наше положение очень хорошим. Я не знаю, насколько тесно мой сын был связан с Ниромом, но, если он действительно ничего не знал о том, что от его имени творил Ниром, это только потому, что он решил быть глухим, слепым и немым. Нет, нельзя даже и думать о переменах.
- Я вас предупредил, - ответил Джеймс. - Боюсь, что, кроме революции, у вас нет выбора.
Императрица долго молчала.
- Я подумаю над этим. Я еще жива. И, может быть, время еще есть.
За столом все замолчали.
- Что имела в виду твоя бабушка, когда говорила, что мы должны понять друг друга? - спросил Эрланд, крепко сжимая руку девушки.
- Она знает, как мне нравится проводить с тобой ночи, - ответила Шарана. - Но на публике вместе появляться не следует.
- Почему?
- Я должна выйти замуж за Дигая, сына лорда Джаки. Так решила бабушка. Мятежные лорды получат своего правителя, а высокородные - императора чистых кровей. Ты же знаешь, что он мой родственник, так что наша семья по-прежнему останется на троне.
Эрланд глядел в сторону.
- Я знал, что нам невозможно быть вместе... но все же...
- Что?
- Я люблю тебя, Шарана. И всегда буду любить. Девушка привлекла к себе принца и страстно его поцеловала.
- И ты мне очень нравишься, Эрланд. Когда я буду сидеть рядом с императором, мне будет очень приятно знать, что ты так близок к трону Островов.
Эрланд почувствовал разочарование оттого, что его признание не вызвало более искреннего ответа.
- Я сказал, что люблю тебя.
- Да, - ответила Шарана, глядя на него широко раскрытыми глазами.
- Разве это ничего для тебя не значит?
- Конечно значит. Это очень мило. Я так и сказала. Что еще ты хотел услышать?
- Мило? - Эрланд даже отвернулся от нее, чувствуя мучительную боль в груди. - Нет, пожалуй ничего.
- Перестань. Ты какой-то странный. Ты сказал, что любишь меня. Я ответила, что ты мне нравишься. Все это очень мило. А ты ведешь себя так, словно между нами что-то произошло.
- Ничего не произошло, - рассмеялся Эрланд. - Просто девушка, которую я люблю, собирается выйти замуж за другого.
- Ты говоришь "девушка, которую я люблю" таким тоном, словно никогда никого больше не полюбишь.
- Мне сейчас так кажется.
- Это глупо, Эрланд. - Принцесса взяла его руку и приложила к своей груди. - Слышишь, как бьется мое сердце?
Он кивнул, чувствуя, как биение ее сердца отдается в его теле.
- У меня здесь хватит места для многих мужчин. Я люблю бабушку, я любила маму и папу, когда они были живы. Я даже люблю дядю, хотя он иногда бывает таким странным! Я любила других юношей до тебя и буду любить других. Любовь к одному ничего не отнимает у других. Понимаешь?
Эрланд покачал головой.
- Наверное, мы по-разному смотрим на вещи. Ты собираешься замуж, а говоришь о том, что будешь любить еще не раз.
- Почему нет? Я стану императрицей и буду любить любого, кто покажется мне достойным. И Дигай тоже. Многие высокородные женщины захотят спать с ним. Иметь ребенка от императора очень почетно.
Эрланд опять засмеялся: .
- Кажется, я не понимаю тебя. Знаешь, я не хочу, чтобы из-за меня у тебя были недоразумения с Дигаем.
- Недоразумения? - переспросила она. - Не понимаю, что ты хочешь сказать. Мне придется провести с ним несколько ночей, чтобы он привык к тому, что станет мужем внучки императрицы. И, раз его объявят наследником, я должна буду на людях появляться чаще всего именно с ним. Но, пока ты здесь, большую часть ночей я стану проводить с тобой. Если ты захочешь ко мне приходить.
Эрданду еще не приходилось встречаться с подобными затруднениями. Наконец он улыбнулся.
- Не знаю, - сказал он. - Боюсь, мне будет трудно удержаться.
Шарана прижалась к нему всем телом.
- Еще бы, - сказала она и крепко поцеловала его. - Скажи, а с твоим братом вы во всем похожи? Эрланд попятился от нее и расхохотался.
- Почти во всем. Но есть такие вещи, которые мы никогда не делим!
- Жаль, - надула губки Шарана. - А то могло бы быть очень интересно.

***

У выезда из Кеша собрался конный эскорт. Боуррик, Эрланд и их сопровождающие проехали по последнему бульвару. Возле городских ворот дверца клетки, в которой находился Ниром, распахнулась. Бывший чистокровный провисел там почти два дня, терпя оскорбления и издевательства от тех, кто, проходя мимо, останавливался, чтобы усугубить его мучения. Немало нашлось таких, кому доставило удовольствие видеть падение высокородного.
Почти тысяча людей собралась на улицах, когда его выпустили из клетки, заставили съесть соленый хлеб и пить воду с уксусом, а потом палками погнали его, как дикого зверя, в болота на краю Оверв-Дипа. Там под улюлюканье сотен зрителей его оскопили и бросили крокодилам. Эрланд и Боуррик отклонили приглашение посетить это зрелище. Принц Авари присутствовал, но никто не мог сказать зачем - то ли пронаблюдать за свершением справедливости, то ли послушать, как Ниром назовет еще кого-нибудь из приспешников Авари. Все были убеждены, что чистокровный умер, так и не выдав всех тайн.
Недавно провозглашенный наследником принц Дигай вместе с Шараной ждал у ворот, сидя в своей колеснице. Принцесса, соблюдая приличия, находилась рядом со своим будущим мужем. Прочие кешианские дворяне тоже собрались, чтобы попрощаться с гостями королевской крови. Лорд Джака, выехав на колеснице вперед, остановился рядом с колесницей сына.
- Добрый день, господа мои, добрый день, принц и принцесса, - произнес Эрланд, натягивая поводья.
- Мы рады, что вы пришли проводить нас, - сказал Боуррик.
- Ваше высочество, - промолвил Дигай, - мы перед вами в долгу. Если вы хотите, чтобы мы отплатили, просто скажите.
Боуррик поклонился.
- Вы очень щедры, ваше высочество. Мы надеемся, что дружба между нами сохранится на долгие годы.
- Я буду скучать по тебе, Эрланд, - сказала Шарана.
Эрланд, чувствуя, что краснеет, ответил:
- И я буду скучать, принцесса.
- И, хоть мы недолго знали друг друга, по тебе, Боуррик, я тоже буду скучать, - прибавила принцесса.
Прищурив глаза, Эрланд повернулся к брату.
- Что....
- Прощайте, друзья, - сказал Боуррик, пришпоривая лошадь. В тот же миг двинулись и крондорские гвардейцы; Эрланд остался в одиночестве.
- Погоди! - крикнул он, тоже пришпорив лошадь, чтобы догнать брата. - Я хочу поговорить с тобой!
Отряд двинулся вперед; Джеймс, обернувшись, увидел, что с ним поравнялся Накор. Покинув город, они доехали по дороге в Хаттару.
- Накор, ты едешь с нами? - спросил Джеймс. Маленький человечек улыбнулся:
- Часть пути. Боюсь, когда Боуррик и его брат уедут, в Кеше станет скучно. Гуда уже ни о чем думать не может, только о Джандовае и таверне, которую он там построит. Когда никого не знаешь, очень одиноко.
Джеймс кивнул.
- А Звездная Пристань? Ты не думал поехать туда?
- Ба! На остров чародеев? Какое там веселье?
- Может быть, просто им нужен человек, который научил бы их веселиться?
- Может, и так, но, я думаю, этот человек - кто-нибудь другой, а не Накор Синий Наездник.
- Почему бы тебе не поехать с нами до Звездной Пристани, пожить там немного, а потом и решить?
- Можно и так. Только, думаю я, мне там не понравится.
Джеймс немного помолчал.
- Ты знаешь чародея Пага?
- Пага все знают. Он очень могущественный волшебник. Никто после Макроса Черного не может с ним сравниться. Я - плохой заклинатель и знаю только несколько простых фокусов. Поэтому мне там не понравится.
Джеймс улыбнулся:
- Он кое-что мне сказал. Он сказал, что если мне когда-нибудь придется говорить от его имени, то я должен сказать вот что...
- Что-то, от чего я захочу поехать в Звездную Пристань? - с ухмылкой спросил маленький человечек. - Должно быть, это что-то удивительное.
- Я уверен, он знал, что я встречу тебя или кого-нибудь, на тебя похожего, кто привнесет в искусство волшебства в Звездной Пристани нечто новое, и знал, что это очень важно. Думаю, поэтому он и просил меня запомнить вот какие слова: там нет никакой магии.
Накор искренне рассмеялся.
- Он очень остроумный человек, особенно для чародея.
- Ты поедешь в Звездную Пристань?
- Да, - кивнул Накор. - Думаю, ты прав. Паг хотел, чтобы я туда поехал, и знал, что тебе придется сказать мне именно это, чтобы заманить меня.
- Отец о многом знал раньше других, - сказала Гамина, которая все это время молча ехала рядом с мужем. - Думаю, он знал, что Академия чародеев, предоставленная сама себе, отгородится от всего мира и займется внутренними проблемами.
- Чародеи любят сидеть по пещерам, - согласился с ней Накор.
- Тогда сделай мне одолжение, - сказал Джеймс.
- Какое?
- Объясни, что значат эти слова о том, что там нет никакой магии.
Накор задумчиво прищурился.
- Остановитесь, - сказал он. Джеймс, Гамина и Накор свернули на обочину, чтобы пропустить тех, кто ехал за ними. Накор вытащил из своего мешка три апельсина и спросил Джеймса:
- Ты умеешь жонглировать?
- Немного, - ответил Джеймс.
- На, попробуй, - Накор бросил ему апельсины.
Джеймс, ловкость которого казалась сверхъестественной, поймал фрукты, подбросил их в воздух и начал быстро жонглировать ими, удерживая одновременно лошадь на месте.
- А с закрытыми глазами можешь? - спросил Накор.
Джеймс вошел в ритм и зажмурил глаза; он изо всех сил старался не открывать их, хотя ему все время казалось, что апельсин уже пролетел мимо ладони.
- А теперь попробуй одной рукой.
Джеймс уронил апельсины и открыл глаза.
- Что?
- Я просил тебя жонглировать одной рукой.
- Зачем?
- Это просто трюк, понимаешь?
- Не совсем, - ответил Джеймс.
- Жонглирование - трюк. Это не волшебство. Но, если ты не знаешь, как его делать, оно кажется волшебством. Вот почему люди бросают жонглерам монетки на ярмарках. Чтобы уметь жонглировать одной рукой, надо кое-чему научиться. А когда ты научишься делать это без участия рук, то поймешь, о чем говорил Паг, - сказал исалани, погоняя лошадь.

***

Арута и Анита стояли перед тронами; старшие сыновья вошли в зал. За те четыре месяца, что молодые принцы были в отъезде, принц и принцесса испытали и горе и радость: сначала узнали, что Боуррик пропал, а потом - что он нашелся. И в душе их осталось пустое место, как осталось оно на церемонии там, где раньше стоял барон Локлир.
Братья встали перед родителями и официально поклонились. Аруте показалось, что они изменились. Он отправлял в Кеш мальчиков, а вернулись мужчины. Теперь они вели себя уверенно там, где раньше были просто развязны, решительно - там, где были порывисты, а в глазах читались следы встреч со злом и жестокостью. Арута просматривал донесения, которые доставляли ему скороходы, но только сейчас прочувствовал их.
- Мы рады, что наши сыновья вернулись, - сказал он громко, чтобы все могли слышать. - Мы с принцессой счастливы приветствовать их.
Потом он сошел с возвышения и обнял Боуррика и Эрланда. Анита тоже обняла обоих, чуть задержавшись, когда ее щека прижималась к щеке Боуррика. Елена и Николас подошли поприветствовать старших братьев, и Боуррик, прижав к себе сестру, сказал ей:
- После Всех этих благородных кешианских дам ты - простое, но редкое сокровище.
- Простое! - воскликнула она, отталкивая его. - Ничего себе! - Эрланда она попросила:
- Расскажи мне о дамах кешианского двора. Все-все. Что они там носят?
Боуррик и Эрланд переглянулись и расхохотались.
- Не думаю, сестричка, что ты заведешь здесь подобную моду, - произнес Боуррик. - Кешианские дамы не носят почти никакой одежды. Нам с Эрландом это зрелище показалось очень привлекательным, но, боюсь, папа, взглянув один раз на свою дочь в кешианском придворном костюме, навсегда запрет тебя в своей комнате.
Елена покраснела.
- Ну все равно расскажешь мне все. Мы должны готовиться к свадьбе барона Джеймса, и мне понадобится что-нибудь новое.
Николас тихо ждал своей очереди, стоя рядом с отцом, и Боуррик с Эрландом одновременно заметили его.
- Привет, братишка, - сказал Боуррик. Он наклонился так, чтобы его глаза оказались вровень с глазами Николаса. - Как ты поживаешь?
Николас обвил руками шею Боуррика и заплакал.
- Сказали, что ты погиб. Я знал, что нет, а они говорили, что да. Я так боялся.
Эрланд почувствовал, как непрошеная влага подступает к глазам, и, повернувшись к Елене, еще раз заключил ее в объятия. Анита всхлипывала от радости, да и Елена тоже, и даже Арута с трудом сдерживался.
Наконец Боуррик поднял мальчика и сказал:
- Хватит, Ники. Мы оба живы и здоровы.
- Да, - подтвердил Эрланд. - И скучали по тебе.
- Правда? - спросил Николас, вытирая слезы.
- Да, - ответил Боуррик. - В Кеше я встретил мальчика, который был ненамного старше тебя. Тогда-то я и понял, как сильно скучаю по тебе.
- Как его зовут? - спросил Николас.
- Его звали Сули Абдул, - ответил Боуррик, по его щеке текла слеза.
- Какое необычное имя, - сказал Николас. - А что с ним случилось?
- Я расскажу тебе о нем.
- Когда? - с нетерпением семилетнего ребенка спросил Николас.
Боуррик поставил мальчика на пол.
- Может быть, через пару дней возьмем лодку и поедем на рыбалку. Хочешь?
Николас выразительно закивал, и Эрланд взъерошил ему волосы.
Арута кивком головы отозвал Джеймса в сторонку, к ним присоединился и герцог Гардан.
- Завтра я обо всем с тобой поговорю, - сказал Арута Джеймсу, - но, судя по донесениям, ты заслужил нашу величайшую благодарность.
- Мы сделали только то, что было необходимо, - ответил Джеймс. - Наибольшей благодарности заслуживают мальчики. Если бы Боуррик вернулся в Крондор вместо того, чтобы, рискуя жизнью, догонять нас или если бы Эрланд не понял бы все так быстро... кто знает, что могло бы произойти?
Арута положил руку на плечо Джеймса.
- Твое желание стать герцогом Крондорским стало нашей любимой шуткой, верно?
- Я еще надеюсь получить этот пост, - улыбнулся Джеймс.
- После того что тебе пришлось пережить, ты все равно хочешь сидеть по правую руку от правителя? - с недоверием спросил Гардан.
- И нигде больше, - ответил Джеймс, глядя на счастливые лица окружавших его людей.
- Вот и хорошо, - сказал Арута. - У меня есть что тебе сказать. Гардан уходит на покой.
- Значит... - начал Джеймс.
- Нет, - ответил Арута. - Я предложу пост герцога Крондорского графу Джефри Равенсвуду, который служит вместе с первым советником Лиама в Рилланоне.
- Что ты такое говоришь, Арута? - прищурился Джеймс.
Принц улыбнулся своей однобокой улыбкой, и Джеймс похолодел.
- Когда закончатся празднования по случаю твоей свадьбы, Джимми, ты с женой отправишься в Рилланон и займешь место Джефри при герцоге Гае Рилланонском. - Он усмехнулся. - И, кто знает, может быть, Боуррик, став королем, предложит тебе титул герцога Рилланона.
Джеймс, обняв жену за талию, весьма спокойно сказал принцу:
- Знаешь, Амос Траск был прав. С тобой и впрямь не повеселишься.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      ВОЗВРАЩЕНИЕ ДОМОЙ       (Страница 1)
    • Глава 2
      ОБВИНЕНИЕ       (Страница 1)
    • Глава 3
      ЗВЕЗДНАЯ ПРИСТАНЬ       (Страница 2)
    • Глава 4
      ЗАБОТЫ       (Страница 2)
    • Глава 5
      НА ЮГ       (Страница 3)
    • Глава 6
      ДИЛЕММА       (Страница 3)
    • Глава 7
      ПЛЕННИК       (Страница 4)
    • Глава 8
      ПОБЕГ       (Страница 4)
    • Глава 9
      ТОРЖЕСТВЕННАЯ ВСТРЕЧА       (Страница 5)
    • Глава 10
      ТОВАРИЩ       (Страница 5)
    • Глава 11
      ОХОТА       (Страница 6)
    • Глава 12
      ОКОЛЬНЫЕ ПУТИ       (Страница 6)
    • Глава 13
      ЮБИЛЕЙ       (Страница 7)
    • Глава 14
      СДЕЛКА       (Страница 7)
    • Глава 15
      ЗАПАДНЯ       (Страница 8)
    • Глава 16
      ОБЛАВА       (Страница 8)
    • Глава 17
      КАПКАН       (Страница 9)
    • Глава 18
      ТРИУМФ       (Страница 10)


Раймонд Фейст

Принц крови

Цикл: "Врата войны" - 5

 Читать книгу

Аннотация

На старшего сына принца Крондорского Аруты совершено покушение. А ведь именно ему предстоит сменить на троне короля Лиама и стать правителем Королевства Островов. Расследование показало, что несостоявшийся убийца прибыл из соседней Империи Великого Кеша. Неужели в Империи зреет заговор и Королевство стоит перед угрозой новой войны? Несмотря на случившееся, юные наследники Аруты братья Боуррик и Эрланд отправляются ко двору императрицы Кеша как послы Западных Земель. Братьев ждут суровые испытания — похищение и долгая разлука, дворцовые перевороты и рабский труд, открытые столкновения и тайные интриги... Однако настанет день, и два принца крови встретятся вновь....

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel