Раймонд Фейст - Пират короля

1 Раймонд Фейст

ЧАСТЬ 1

Пролог ВСТРЕЧА

Гуда поднялся, вздохнул и сладко потянулся. Сквозь полурастворенную дверь откуда-то из глубин дома до слуха его донесся визгливый женский возглас:
- Убирайся отсюда!
Бывший наемный охранник торговых караванов снова уселся в удобное кресло, стоявшее на крохотной открытой веранде трактира у самого порога, и водрузил ноги на перила. Тем временем перебранка в зале для посетителей, начавшаяся несколько минут назад, грозила перерасти в нешуточную потасовку. Подобное повторялось из вечера в вечер. Клиенты побогаче, как правило, предпочитали останавливаться в уютных и просторных городских гостиницах, проезжие средней руки - в многочисленных постоялых дворах на побережье. И лишь самые бедные и незнатные из путников - возчики, наемные солдаты, крестьяне из близлежащих селений - искали приюта в "Зубчатом Гребне", трактире, которым владел Гуда Буле. Подвыпив, они нередко затевали между собой шумные ссоры и драки.
- Ты что же, хочешь, чтоб я позвала на помощь городскую стражу?! - вновь послышалось из зала.
Обычно дородной сожительнице Гуды без особого труда удавалось утихомирить буянящих постояльцев и лишь изредка ему самому - высокому, жилистому и сухощавому бывшему вояке, не утратившему за годы оседлой жизни боевой сноровки и недюжинной силы, случалось вышвыривать вон из "Гребня" одного или нескольких драчунов.
Больше всего на свете он любил смотреть на закаты. Неподвижно сидя в своем уютном кресле у порога трактира, он мог подолгу любоваться солнечным диском, который, плавно скользя по небосводу к линии горизонта, озарял багровыми отсветами воды Элариальского залива и окрашивал белоснежные стены городских строений в золотисто-оранжевые тона. Лишь в эти быстротечные мгновения, предшествующие ужину, Гуда позволял себе полностью отрешиться от своих многочисленных забот и обязанностей и погрузиться в созерцание великолепного зрелища, что открывалось его взору. Он никогда не уставал дивиться тому, что финал любого из дней, проходивших по большей части в бестолковой суете и мелочных расчетах, неизменно оказывался таким роскошным, таким торжественным и сказочно прекрасным. Поэтому, услыхав позади себя оглушительный грохот, он лишь досадливо повел плечами, но с места не сдвинулся. Если сожительница не справится с буянами в одиночку, она кликнет его на подмогу.
- А ну-ка выметайтесь отсюда оба подобру-поздорову! У нас здесь не место для драк!
Пояс Гуды украшала пара кожаных ножен с торчавшими из них рукоятками кинжалов. Вынув один из них, он рассеянно провел большим пальцем по острому лезвию. Лицо Гуды, давно разменявшего шестой десяток лет, с загрубевшей от солнца и изборожденной глубокими морщинами кожей, походило на географическую карту, которую чья-то нетвердая рука Бог весть когда нанесла на кусок старого, потрескавшегося пергамента. На этом лице без труда читалась вся долгая и затейливая, изобиловавшая опасностями и приключениями история его жизни. Отразились на нем и лишения, которые Гуде довелось претерпеть на своем веку: жара и холод, непосильная работа, скверная, скудная еда и еще более скверное питье. Нос бывшего наемника был сломан и расплющен ударом чьего-то дюжего кулака, его крупную голову с обширной лысиной посередине обрамлял венчик тонких и прямых седых волос, закрывавших уши и спускавшихся до самых плеч. Никто даже много лет тому назад не назвал бы его красавцем, теперь же дряблая, морщинистая старческая кожа самым невыгодным образом обрисовывала его не правильные, изуродованные черты, но При всем том лицо хозяина трактира вовсе не было отталкивающим. В пристальном, открытом взгляде светло-голубых, выцветших на солнце глаз бывшего наемного солдата читались недюжинный ум, прямота и честность, отвага, дружелюбие и жизнерадостная веселость, что поневоле вызывало приязнь и мгновенное расположение у всякого, кто встречался и заговаривал с ним.
Гуда в который уже раз окинул восхищенным взором ясный горизонт в розовых отблесках вечерней зари, золотистые гребни волн и белоснежных чаек, которые с пронзительными криками носились над морской гладью. Жара спала, сменившись легкой предвечерней прохладой. Одноэтажное здание трактира отбрасывало на ярко-желтый песок косую продолговатую тень. Из груди Гуды вырвался долгий, счастливый вздох. Поистине, он ныне обладал всем, о чем только мог мечтать человек его звания. Он не дерзнул бы даже помышлять о большем. Напротив, у него были все основания считать, что судьба обошлась с ним на редкость милостиво, одарив на склоне лет пусть скромным, но надежным достатком, подругой жизни, покоем и уютом, а также возможностью каждый вечер любоваться солнечными закатами.
Внезапно у самого края горизонта появилась темная точка. Стоило ей там возникнуть, и в сердце Гуды закралось тревожное предчувствие, сродни безотчетному страху, от которого по коже старого воина пробежал озноб и которое все росло и росло по мере того, как точка увеличивалась в размерах. От былого благодушия трактирщика не осталось и следа. Он напряженно вглядывался вдаль блеклыми голубыми глазами, нисколько, впрочем, не утратившими былой зоркости, и вскоре ему уже удалось рассмотреть неведомого путника, фигурка которого лишь поначалу являла собой некое подобие крошечной черной точки, и убедиться, что незнакомец быстрым шагом следовал как раз по той дороге, которая вела к порогу "Зубчатого Гребня". Путник был мал ростом, тщедушен и настолько кривоног, что издали казалось, будто он каким-то немыслимым образом передвигается верхом на огромном прозрачном мяче, обхватив его хилыми, тонкими ножонками. Теперь Гуда без труда мог уже различить заплаты на грязном и надорванном у подола голубом балахоне нежданного гостя, а также безошибочно угадать в нем исалани - жителя небольшого государства, именуемого Исаланом и находящегося у южной окраины Империи Великого Кеша. Левое плечо странного путника, при ходьбе опиравшегося на длинный деревянный посох, было стянуто черным кожаным ремнем заплечного мешка.
Гуда, который еще не мог ясно разглядеть черты лица исалани, но уже узнал его и понял, что мрачное предчувствие его не обмануло, пробормотал, однако, краткую молитву, надеясь с ее помощью хотя бы ненадолго оттянуть миг неизбежной встречи:
- Милосердные боги, сжальтесь надо мной и сделайте так, чтоб это оказался не он или чтобы он прошел мимо!
Когда он поднялся навстречу гостю, из недр дома в очередной раз донесся душераздирающий вопль. Гуда вздохнул и поморщился. Тем временем путник легко взбежал наверх по деревянным ступеням крыльца и, остановившись перед Гудой, скинул с плеча лямку потертого кожаного мешка и поставил его у перил. Выпрямившись, он воззрился на хозяина трактира с нарочитой и строгой торжественностью, которая нисколько не шла к его маленькому, сморщенному плутоватому личику, чертами и выражением напоминавшему не то мордочку хорька или лисенка, не то голову птенца-подлетыша какой-нибудь хищной птицы вроде ястреба или грифа. В довершение этого сходства лысую голову гостя обрамлял на уровне ушей и затылка венчик легкого и редкого светлого пуха. Он испытующе оглядел Гуду с ног до головы своими узкими, как щелки, черными глазами, затем, широко улыбнувшись и кивнув, наклонился к мешку и распустил стягивавшие его веревки.
- Апельсин хочешь? - спросил он вместо приветствия.
Не дожидаясь ответа, путник пошарил рукой в мешке и извлек оттуда два крупных ярко-оранжевых апельсина. Гуда поймал на лету плод, который гость небрежно ему бросил, покачал головой и обреченно вздохнул.
- Скажи мне, Накор, волею которого из семи низших демонов ты очутился здесь?
Исалани, прозывавшийся Накором, этот в высшей степени странный и нелепый маленький человечек, которого многие почитали за мудреца и волшебника, а Гуда - за отчаянного безумца, был некогда спутником бывшего наемного солдата в одном весьма опасном путешествии, о котором сам Гуда предпочел бы забыть раз и навсегда. Это ему почти удалось, и лишь изредка, при полной луне, подробности тех страшных приключений и чудовищного риска возвращались к нему в ночных кошмарах. Девять лет тому назад молодой, беззаботный и веселый бродяга уговорил Гуду (убеждать Накора не было нужды, он был заведомо на все согласен) сопровождать его в город Кеш, в результате чего все трое оказались вовлечены в политические интриги, заговоры и кровопролития и лишь чудом остались живы. По телу Гуды прошла дрожь, едва он вспомнил о тех давних днях. Зато потом оказалось, что под личиной безродного бродяги скрывался сам юный Боуррик, наследный принц Королевства Островов. За верную службу его высочеству Гуда получил более чем щедрое вознаграждение, что и позволило ему после недолгих поисков обрести наконец свое покойное, скромное и надежное земное прибежище. Он прибился к вдове трактирщика и осел близ Элариальского залива, в "Зубчатом Гребне", с веранды которого открывался такой восхитительный вид на окрестности. Гуда был убежден, что нигде больше не увидит он таких красивых закатов, и ни за что на свете не согласился бы покинуть эти места. Он молил богов лишь о том, чтобы минута его мирной кончины пришлась на пору заката, и чтобы встретил он ее вот здесь, у порога своего трактира, любуясь оранжево-багровым солнечным диском. Однако появление Накора, похоже, знаменовало собой, что боги остались равнодушны к его мольбам и готовили ему совсем иную участь.
Словно в подтверждение его мыслей кривоногий коротышка снова широко осклабился и кивнул:
- Я за тобой.
Над лысой макушкой Гуды, со свистом рассекая воздух, пролетел жестяной кубок для эля, который чья-то крепкая рука метнула из полуоткрытой двери. Скатившись по ступеням, кубок замер на песке у крыльца. Трактирщик инстинктивно втянул голову в плечи.
- Постояльцы донимают? - сочувственно осведомился исалани. - Небось, погонщики мулов воюют меж собой?
Гуда покачал головой:
- Гостей нынче немного. Сдается гене, это семеро отпрысков моей благоверной резвятся в обеденном зале.
Накор, легко спружинив короткими ногами, подпрыгнул и уселся на перила веранды.
- Ладно, дай-ка мне чего-нибудь перекусить и пошли отсюда. Нам с тобой лучше не мешкать.
Гуда задумчиво взглянул на свой кинжал и снова провел по лезвию большим пальцем.
- Куда на этот раз?
- В Крондор, - охотно отозвался Накор.
Бывший наемник прикрыл глаза, не торопясь с ответом. Единственным человеком, кого они оба знали в Крондоре, был принц Боуррик, И никакие на свете силы не заставили бы Гуду снова искать с ним встречи.
- Я не назвал бы свою жизнь в "Зубчатом гребне" ни легкой, ни безмятежной, - пробормотал он наконец. - Но желания все это бросить у меня не было и нет. Я никуда отсюда не уйду, Накор. Так и знай.
Коротышка вонзил зубы в апельсин и, откусив изрядный кусок, выплюнул кожуру и принялся с аппетитом прожевывать мякоть. Он тщательно вытер подбородок тыльной стороной руки, с насмешливым прищуром взглянул на Гуду и кивнул в сторону двери, из-за которой теперь слышался громкий плач ребенка, перекрывавший не только прочие шумы, но даже и визгливый женский голос, сердито выговаривавший то ли одному из старших детей, то ли кому-то из постояльцев.
- Только не говори мне, что тебя все это устраивает. Я ведь все равно не поверю.
- Что ж, мне и вправду приходится нелегко, - согласился Гуда. - Зато жизни моей здесь ничто не угрожает, я ем горячую, сытную и свежую пищу по три раза в день, в одно и то же время, а как настанет ночь. отправляюсь на боковую. Притом, заметь, в одну и ту же постель - собственную, удобную и мягкую. И всякий раз рядом со мной оказывается моя хозяйка, к которой я успел попривыкнуть, а что до ее ребят... - В это мгновение речь его прервал новый оглушительный вопль одного из участников ежевечерней потасовки. Помолчав, Гуда искоса взглянул на Накора и после некоторого колебания спросил:
- Скажи, а зачем бы это нам с тобой тащиться теперь в Крондор, в этакую даль?
Накор пожал плечами и, пряча улыбку, ответил со своей обычной невозмутимостью:
- Чтобы встретиться там кое с кем. - Он покачнулся и, удерживая равновесие, обвил ногой столбик перил.
Подмигнув ему, Гуда с усмешкой заметил:
- Ты, как и прежде, не склонен утомлять собеседника ненужными подробностями. Так с кем же нам надлежит встретиться в Крондоре?
- Сам не знаю. Но мы это выясним, когда туда доберемся.
Гуда окинул своего гостя с ног до головы придирчивым взором, таившим в себе насмешку и осуждение.
- Помнится, когда мы с тобой виделись в последний раз, ты направлялся к северу от Кеша, на остров чародеев. Звездная Пристань, кажется? Ты ехал верхом на породистом вороном жеребце. Боги, надо целый год работать, не разгибая спины, и во всем себе отказывать, чтобы такого купить. На плечах твоих красовался богатый плащ, а под ним, как сейчас помню, был небесно-голубой балахон, какие носят волшебники, - новехонький, с расшитыми золотом подолом и рукавами. А в поясном ремне у тебя позвякивали золотые монеты императрицы. - Гуда умолк и вопросительно воззрился на исалани.
Тот равнодушно пояснил:
- Лошадь пощипала худой травы и сдохла от колик. Полы моего плаща то и дело цеплялись за придорожные кусты, ну я его и выкинул, осердясь. Рукава балахона оказались слишком широки. Они мне изрядно мешали, и я их оторвал, а подол пришлось обрезать кинжалом - уж больно он был длинен. Таким мне мой балахон больше нравится. - И Накор любовно провел ладонью по груди, обтянутой грязной и вылинявшей голубой тканью.
Гуда, снова оглядев оборванное одеяние исалани, осуждающе покачал, головой:
- Ты мог бы доверить свой драгоценный наряд самому лучшему портному. Тот бы его перекроил по твоему вкусу.
- Недосуг было, - невозмутимо отозвался Накор. Он сощурился и взглянул на небо, по которому, гонимые легким бризом, неторопливо проплывали фиолетово-серые облака, края которых золотили последние лучи закатного солнца. - А к тому же я порастряс все свои деньги, да и в Звездной Пристани мне наскучило. Вот и решил, что неплохо бы побывать в Крондоре.
Гуда с усмешкой погрозил своему гостю пальцем.
- Только не пытайся меня убедить, что путь из Звездной Пристани в Крондор лежит через Элариал. Я ведь в свое время заглядывал в карту и потому знаю, что тебе, чтобы сюда попасть, пришлось сделать преизрядный крюк.
Против ожидания трактирщика слова его нисколько не смутили Накора. Кивнув и обезоруживающе улыбнувшись, тот спокойно пояснил:
- Я искал тебя. Гуда. Сперва я двинулся в Кеш, а оттуда - в Джандовай. Ты ведь говорил, что, может, осядешь там. Но мне сказали, что ты уехал в Фарафру, и я пустился по твоему следу. Он меня привел из Фарафры в Дракони, Каралиен, а потом и сюда.
- Выходит, я нужен тебе просто позарез, - подытожил польщенный Гуда.
Накор подался вперед. Лицо его вмиг утратило прежнее лукаво-насмешливое выражение и стало серьезным, даже как будто бы скорбным. В черных глазах горела тревога. При виде этой перемены Гуда поневоле напрягся и весь обратился в слух.
- Речь идет о вещах очень и очень важных, Гуда, - веско проговорил исалани и зачем-то оглянулся через плечо. - Уж ты мне поверь. Не спрашивай, в чем именно обстоит дело. Я и сам этого толком не знаю. Но предчувствия еще никогда меня не обманывали, и теперь я голову даю на отсечение, что мы стоим на пороге большой беды, которую надобно отвести от тех, кому она грозит. Ты обязательно должен пойти со мной, Гуда. И путь приведет нас туда, где доводилось бывать мало кому из кешианцев. Поэтому приготовь-ка не мешкая свой верный меч и дорожную суму. Завтра поутру в Дурбин отправляется большой караван. Я уже уговорился с хозяином, он тебя наймет охранником. Здесь еще хорошо помнят бравого вояку Гуду Буле. А из Дурбина мы поплывем в Крондор. Нам ведь надо прибыть туда как можно скорее.
Гуда больше уже не надеялся, что ему удастся отделаться от нежданного посетителя. А кроме того, ему теперь хотелось этого гораздо меньше, чем несколько минут тому назад, когда он распознал в бредущем к трактиру путнике исалани Накора. Он с тоской оглядел темневший вдали горизонт, спокойную гладь моря и носившихся над ней чаек испросил, чтобы только выиграть время и собраться с мыслями:
- С чего бы это я стал тебе верить?
Накор расхохотался и покачал плешивой головой. Рукой со все еще зажатым в ней надкусанным апельсином он указал в сторону двери трактира.
- Да хотя бы потому, что тебе до смерти надоело все это. Разве я не угадал?
Гуда невольно прислушался к раздававшимся изнутри воплям одного из своих приемных отпрысков, судя по всему, атакуемого шестью остальными, и пожал плечами.
- Да как тебе сказать. Моя жизнь здесь, конечно же, не богата событиями и, что греха таить, скучновата и однообразна. - Слова его прервал неистовый визг, и Гуда поморщился, борясь с желанием зажать уши руками. Он кивнул в сторону полураскрытой двери и, когда крик ребенка стих, вполголоса добавил:
- Но и вполне мирной ее тоже не назовешь.
- Пошли-ка отсюда поскорей. Простись со своими домашними и-вперед!
Гуда встал с кресла, расправил плечи и снова оглядел горизонт. Выражение его лица в эту минуту представляло собой странную смесь сожаления, растерянности и решимости. Повернувшись к. своему низкорослому приятелю, он скороговоркой пробормотал:
- Знаешь, ты лучше подожди меня в здешнем караван-сарае. Я недолго. Мне просто надо все как следует ей объяснить.
- Так ты женат? - удивился Накор.
Гуда покачал головой:
- Нет, до этого не дошло, но все же...
Накор облегченно вздохнул и с прежней своей беззаботностью заявил:
- Вот и прекрасно! Это здорово все упрощает. Оставь своей подруге денег и пообещай, что когда-нибудь вернешься. Побьюсь об заклад, что не пройдет и недели, как кто-нибудь другой займет и это кресло, и нагретое тобой местечко в ее постели.
Слова исалани не оказали на Гуду сколько-нибудь заметного действия. Похоже, что он отнесся к подобной перспективе с непритворным равнодушием. Но взгляд, которым он окинул воды залива с волнами, едва золотившимися в последних лучах заходившего за горизонт солнца, был исполнен тоски и печали.
- Мне будет так недоставать этих закатов, Накор! - произнес он дрогнувшим голосом, лишь теперь вполне покорившись своей участи.
Накор понимающе кивнул и проследил за взглядом трактирщика. Он спрыгнул с перил на пол веранды, усеянный апельсиновой кожурой, поднял свой кожаный мешок и перекинул лямку через плечо.
- Обещаю тебе. Гуда, - с насмешливой торжественностью проговорил он, - ты увидишь закаты во сто крат прекраснее здешних. Ты узришь чудеса, в которые прежде не дерзнул бы поверить. Уж я знаю, что говорю. - С этими словами он сбежал вниз по ступеням и зашагал по дороге, что вела в город Элариал, уверенно перебирая своими кривыми ногами и твердо печатая шаг.
Гуда Буле широко распахнул дверь и переступил порог трактира, который на семь долгих лет сделался его домом и который, он был почти в этом уверен, ему больше не суждено увидеть.

Глава 1
РЕШЕНИЕ

С мачты послышался предостерегающий крик впередсмотрящего:
- Судно прямо по курсу!
Амос Траск, адмирал флота его величества, не поверил своим ушам.
- Да ты в своем уме?! - проревел он, задрав голову кверху.
Портовый лоцман, который стоял подле Амоса и уверенно проводил "Королевского Орла" - флагман военного флота - в крондорскую гавань к дворцовому причалу, не растерялся и тотчас же отрывисто приказал своему помощнику:
- Дай им знак, чтоб они отвернули с нашего пути!
Помощник, молодой человек с унылым и мрачным выражением лица, дождался, пока судно оказалось в пределах видимости, и крикнул в ответ своему начальнику:
- Но у них на мачте королевский штандарт!
Амос Траск бесцеремонно оттолкнул лоцмана. В свои шестьдесят с лишком лет он все еще сохранял силу и выправку бывалого моряка. В мгновение ока он перебежал с кормы корабля на нос. Движения его были исполнены силы, уверенности и своеобразной неуклюжей грации, отличающей всех, кто провел большую часть жизни на шаткой палубе, среди необозримых просторов океана. Он ходил на флагмане принца Аруты без малого двадцать лет и уж конечно мог бы без посторонней помощи провести его через гавань к самому причалу. Даже с закрытыми глазами. Но правила требовали присутствия на борту лоцмана с помощником, а бывший пират Траск уважал морскую дисциплину как мало кто другой.
Приставив ладонь козырьком к глазам, адмирал сощурился и стал вглядываться вперед. Картина, открывшаяся перед его взором, заставила его нахмуриться и стиснуть зубы. Утлое суденышко длиной не более пятнадцати футов ловчилось опередив огромный флагман, проскочить в тот самый просвет между двумя кораблями, куда направлялся "Орел". Паруса лодки трепетали на ветру, а мачту увенчивало миниатюрное подобие военно-морского флага Крондора. Перспектива столкновения с огромным, тяжелым и неповоротливым военным кораблем, вследствие чего от лодки остались бы одни щепки, похоже, приводила экипаж последней, состоявший из двух развеселых юнцов, в безудержный восторг. Во всяком случае, оба они хохотали так звонко, что звуки их смеха, перекрывая суматошный шум гавани, долетали теперь до ушей рассерженного адмирала.
- Николас! - взревел Траск, набрав побольше воздуха в бочкообразную грудь. Юноша, к которому он обращался, отпустил кливер и приветливо помахал ему рукой. - Олух ты этакий! Ведь мы не можем сбавить ход! Отворачивайте, пока не поздно! - Второй из юнцов, тот, что стоял у руля, повернулся лицом к адмиралу и широко осклабился, давая понять, что услышал призыв капитана "Орла" и ни в коем случае не намерен выполнять его требование. - Мне следовало это предвидеть, - мрачно буркнул Траск, обращаясь к помощнику лоцмана, и крикнул рулевому лодки:
- Гарри! Да ты, видать, совсем спятил! Ну, держись у меня! - Он оглянулся, удостоверился, что последние паруса успели уже убрать, и, беспомощно разведя руками, подытожил:
- Мы направляемся прямехонько к причалу. Отвернуть нам при всем желании некуда, остановиться мы тоже не можем. Как, по-твоему, должен чувствовать себя капитан судна, которое того и гляди укокошит двух желторотых мальчишек... Молодой человек пожал плечами. - Один из которых - принц Николас, а другой - его сквайр?
С лица помощника лоцмана сбежали все краски. Он приставил ладони ко рту и отчаянным, срывающимся голосом стал кричать Николасу и Гарри, чтобы они немедленно убрались с пути "Орла".
Амос потряс головой и облокотился о переборку. Все попытки как-то предотвратить грядущее несчастье казались ему заведомо обреченными на неудачу. Он провел ладонью по заметно поредевшим за последние годы волосам, в которых, как и в густой бороде его, серебрилась седина и которые были стянуты сзади в тугую и короткую морскую косицу, и отвернулся к корме. Но не в его обычае было покорно принимать удары судьбы. Отчаяние никогда не властвовало над душой отважного капитана долее, чем несколько мгновений. Через секунду Амос так резко развернулся лицом к борту, что едва не задел локтем помощника лоцмана, охрипшего от крика.
- Уймись, Лоуренс. Этим ты им не поможешь, - приказал он не повышая голоса и свесился через борт, чтобы из-за бушприта видеть происходящее внизу.
К его огромному облегчению, с безудержным весельем на борту лодки было покончено. Оба юноши, похоже, вполне осознали степень нависшей над ними угрозы и что было сил старались избежать столкновения с "Орлом". Николас с побледневшим от напряжения лицом налег на рулевое весло. Левой ногой он охватил основание мачты, а правой крепко упирался в палубу. До Амоса донесся его звонкий голос:
- Гарри! Лево руля!
Капитан одобрительно кивнул. Если им удастся развернуть свою лодку влево, то "Орел" не подомнет ее под себя мощным, тяжелым носом, а всего лишь опрокинет, толкнув бортом, и мальчишки останутся живы. Только бы они успели выполнить маневр!
Между тем оба судна, почти не сбавляя хода, приближались к причалу. Если принц и Гарри не смогут осуществить задуманное, их хлипкое суденышко вскоре окажется смято в лепешку между корпусом "Орла" и мощными сваями.
- Похоже, им удастся проскочить перед нами, - с явным облегчением в голосе пробормотал Лоуренс.
- Нет, они рассчитывают, что мы подтолкнем их к причалу, - усмехнулся Амос. Он приставил ладони ко рту и крикнул:
- Так держать, Гарри!
Сквайр кивнул, не выпуская из рук румпель. Он из последних сил старался удержать лодку у кормы "Орла".
- Это все равно что поддеть хрустальный шар острием кинжала и не уронить его, - пробурчал Амос.
Но как бы там ни было, а "Орел" продвигался к причалу. Пора было готовить тросы. Он снова повернулся спиной к борту.
Снизу послышался отчаянный вопль Гарри. Лоуренс, схватив капитана за руку, в волнении воскликнул:
- Принц едва удерживает рулевое весло в прежнем положении! Еще немного, и мы расплющим их своим бортом!
Амос высвободил руку и зычным голосом крикнул команде:
- Приготовить булини и кормовые лини!
Матросы повиновались. Им предстояло теперь бросить бухты канатов докерам, ожидавшим на причале.
- Адмирал! - чуть не плача, воззвал к нему помощник лоцмана.
- Я не желаю этого слышать! отмахнулся Амос и закрыл глаза.
- Адмирал, они потеряли управление! Мы сейчас столкнемся с ними, слышите?!
- Не слышу и ничего не желаю слышать, - отрезал Амос Траск, страдальчески морщась и не открывая глаз.
В следующее мгновение снизу раздался оглушительный треск, сопровождаемый криками матросов, наблюдавших за происходящим с берега.
Портовый лоцман, за последние несколько минут не проронивший ни звука, внезапно с мольбой обратился к Амосу:
- Адмирал, но ведь я-то, согласитесь, в этом нисколько не виноват.
Траск криво усмехнулся и лишь теперь открыл глаза. Не будь положение, в котором все они оказались, столь нелепо трагичным, его немало позабавило бы выражение лица насмерть перепуганного лоцмана и он от души посмеялся бы над ним. Но сейчас ему было не до смеха. Он лишь смерил лоцмана презрительным взглядом и раздраженно бросил:
- Я, так и быть, присягну в этом перед господами судьями, можете не сомневаться! - Услыхав такое, лоцман едва не лишился чувств. Лицо его, и без того бледное, приобрело зеленоватый оттенок. Адмирал же с сарказмом добавил:
- Если вы не желаете разбить "Орла" о сваи, то потрудитесь причалить корабль! Теперь ведь самое время этим заняться.
Из оцепенения лоцмана вывели не столько слова адмирала, сколько тон, каким они были произнесены. Он стал поспешно отдавать требуемые команды, и вот сперва носовые, а затем и кормовые тросы были надежно закреплены на кнехтах причала. "Королевский Орел" плавно покачивался на волнах. Амос снова свесился через борт и заглянул вниз, туда, где между корпусом корабля и сваями кружили обломки шлюпа и обрывки парусов. Улыбнувшись в свою широкую, черную с проседью бороду, он крикнул матросам на причале:
- Эй, бросьте-ка веревку этим двум негодникам, а не то они чего доброго наглотаются воды и пойдут ко дну!
Тем временем лоцман окрепшим голосом приказал команде "Орла" опустить сходни.
Когда Амос сошел с борта своего корабля, оба незадачливых морехода уже выбрались из воды с помощью крепкой веревки и стояли в сторонке, у края причала. Траск подошел к ним вплотную и оглядел обоих с головы до ног, стараясь придать своему лицу как можно более суровое выражение, что, впрочем, удалось ему не без труда. Уж больно забавный и жалкий вид был у них - оба вымокли до нитки, еще не оправились от испуга и стучали зубами от холода.
Николас, младший из сыновей принца Крондорского, стоял, переместив тяжесть своего тела почти целиком на правую ногу. Левую же, пораженную врожденным увечьем и потому обутую в сапог с нарощенным каблуком, он слегка отставил в сторону. Если не считать упомянутого изъяна, младший из принцев был весьма привлекательным юношей. В свои семнадцать лет он почти сравнялся ростом с отцом, на которого весьма походил и благородной сухощавой подтянутостью, и правильными, хотя и резковатыми чертами лица, и цветом глаз и волос, и стремительной легкость движений. От матери же он унаследовал ровный, мягкий и открытый характер, а потому во взгляде его темно-карих глаз не было того легкого отблеска высокомерия, того язвительно-насмешливого огонька, что отличал принца Аруту. Николас растерянно взглянул на подошедшего капитана и понурил голову.
Второй из юнцов, средний сын графа Генри Ладлэнда, носивший то же имя, что и его родитель, и потому именуемый при Крондорском дворе не иначе как Гарри, был полной противоположностью Николаса. К тому моменту, когда капитан взглянул на него в упор, он вполне уже успел справиться с растерянностью, позабыть пережитый страх и явно пребывал в прекрасном расположении духа. При виде адмирала Траска он широко и беззаботно улыбнулся, словно только что совершил геройский поступок и ожидал теперь заслуженной похвалы. Ровесник Николаса, рыжекудрый Гарри был на целых полголовы выше своего юного господина. В его серых глазах плясали веселые искорки, на румяных щеках обозначились ямочки. Впрочем, это был его обычный вид, и Амос, с трудом удержавшись от ответной улыбки, вместо внушения ограничился лишь тем, что погрозил ему пальцем. Несмотря на безудержную проказливость Генри Ладлэнда-младшего, чьи шутки и забавы далеко не всегда бывали безобидны и редко когда укладывались в рамки благопристойности, ему все сходило с рук, потому что все любили его за веселый, легкий и дружелюбный нрав. Придворные дамы и юные фрейлины принцессы Крондорской все как одна были в восторге от его остроумия и галантной обходительности. Они считали его на редкость красивым юношей и щедро одаривали своей благосклонностью.
Гарри провел ладонью по мокрым волосам и звонко расхохотался.
- И он еще смеет хохотать мне в лицо! - возмутился Амос. - Королевское судно раскрошено в щепы, сами едва не потонули...
- Простите, простите, адмирал! поспешно пробормотал Гарри. - С лодкой это и в самом деле вышло неловко, но я... - он снова прыснул со смеху, - я как вспомню, какое было лицо у лоцмана, когда он стоял возле борта...
Тут уж и Амос не смог удержаться от смеха.
- Твоя правда, - пробасил он, - я так его физиономии вовек не забуду.
Николас поднял голову и лишь теперь выдавил из себя улыбку. Адмирал ободряюще потрепал его по плечу.
- Я так рад, что ты вернулся, Амос, - сказал принц. - Жаль, что тебя не было с нами на празднике Банаписа.
Амос отдернул руку, резко щелкнул пальцами и покачал головой.
- Праведные боги, да вы ведь промокли до костей! Что же это мы стоим тут на ветру? Давайте-ка поторопимся во дворец, иначе вы оба как пить дать схватите лихорадку. Да и мне надобно переодеться перед встречей с принцем Арутой.
Вое трое сошли с причала и заспешили ко входу во дворец.
- Как прошло твое плавание? - полюбопытствовал Николас.
- Спокойно. Встретили несколько торговых кораблей с Дальнего берега, из Кеша и Квега, ну и, само собой, из Вольных городов тоже. Год выдался спокойный. Хорошо бы так было и впредь.
Гарри хитро усмехнулся и с притворным вздохом посетовал:
- Вот незадача! А мы-то ожидали от вас рассказов о кровавых битвах и необыкновенных морских приключениях.
- Я тебе покажу битвы! - прорычал Амос и шлепнул его по затылку крепкой, широкой ладонью. Чтобы удар получился достаточно увесистым, ^низкорослому адмиралу пришлось подняться на цыпочки. - Тоже мне искатели приключений! И какая же это нелегкая понесла вас нынче нам наперерез?
- Так мы же имеем право первоочередного прохода к причалу! - обиженно пробурчал Гарри, потирая ушибленное место.
Амос остановился как вкопанный и покрутил пальцем у виска.
- В открытой гавани - безусловно. Там, где есть место для маневра, - пожалуйста, милости просим. Но надеяться, что это ваше право возьмет да и остановит тяжелый трехмачтовик, который идет прямо на вас и не может ни замедлить ход, ни сойти с курса... Праведные боги, я никак не возьму в толк, чем вы думали, когда такое затевали...
- Ну полно, полно вам, адмирал, - просительно улыбнулся Гарри. - Мы поступили скверно, и оба теперь в этом раскаиваемся. Ведь правда, Николас? - Принц коротко кивнул.
Амос со вздохом покачал головой и, возобновив путь ко дворцу, спросил чуть менее ворчливо:
- И что, скажите на милость, вы оба делали в порту в такое время, когда вам надлежит постигать науки под надзором доброго наставника?
- Прелат Грэхем нынче отменил занятия, - с готовностью ответил Николас. - Они с отцом еще поутру затворились в кабинете, чтобы обсудить какие-то важные вопросы. А нам с Гарри дозволено было поудить рыбы.
- И много наловили? - оживился Амос.
- Еще бы! кивнул Гарри. -А одну вытянули такую огромную! Жаль, вам не довелось ее у видеть.
- Ну-ну, - усмехнулся Траск. А ты что скажешь, Николас?
- Да не слушай ты его. Ничего стоящего мы не поймали, Амос, - с улыбкой отозвался принц. - Клев был плохой.
- Хвала богам, - с чувством сказал Траск, - что сами вы нынче не пошли ко дну, на корм рыбам!
- Ты будешь нынче на обеде? - спросил Николае, поспешив сменить тему.
- Вероятно да.
- Вот и хорошо. Бабушка теперь гостит у нас. - Сказав это, он украдкой бросил на адмирала лукавый взгляд и тотчас же поспешил отвести глаза.
Амос так и просиял.
- Да что ты говоришь?! Ну, тогда уж я всенепременно выйду нынче к обеду!
Николас улыбнулся одним углом рта, и улыбка эта - насмешливая и немного высокомерная - сделала его еще более похожим на отца, принца Аруту, каким Амос запомнил его в дни осады Крайди.
- Неужто это очередное совпадение? - притворно удивился Николас. - Ведь всякий раз, как подходит время твоего возвращения из плавания, бабушка спешит с визитом к матушке и отцу.
Амос с усмешкой помотал головой.
- Ничуть не бывало! Все дело в моем умелом обхождении с дамами, в моем обаянии, а перво-наперво - в моей красе, олухи вы этакие! - Все трое весело рассмеялись. - А теперь живо бегите да переоденьтесь в сухое платье! - напутствовал их Амос, сворачивая к одному из боковых входов в Крондорский дворец. - Мне тоже надо будет переменить наряд перед встречей с герцогом Джеффри, которому я должен отрапортовать о своем прибытии, и с твоей ба... то есть с твоим отцом. - И он заговорщически подмигнул Николасу.
Гарри и Николас заторопились к другой калитке в ограде дворца - той, что вела к кухне и службам. Оттуда к покоям принца, где у сквайра была своя комната по соседству со спальней Николаса, вел самый короткий и безопасный из всех возможных пустей. При каждом их шаге в башмаках у обоих чавкала вода.
Крондорский дворец вмещал в своей ограде множество строений, над которыми доминировал бывший замок, украшенный бойницами, многочисленными башнями и резными зубцами на толстых стенах. Времена, когда эта крепость подвергалась осадам воинственных недругов, давным-давно миновали, и потому внутреннее ее убранство за последние века претерпело весьма значительные изменения. Мало что теперь напоминало здесь о прежних кровопролитных войнах, и резиденцию принца Крондорского не один десяток лет тому назад по праву стали именовать уже не замком, а дворцом.
Николас толкнул узкую кованую калитку в стене, и оба юноши очутились во дворе, где с наслаждением вдохнули ароматы свежей стряпни, доносившиеся из одноэтажного здания кухни. За время своей морской прогулки оба успели порядком проголодаться. Они миновали пекарню и мыльню, бревенчатые домики садовников и конюхов, прошли через один из небольших огородов и, поднявшись по ступеням, прокрались ко входу во дворец, которым пользовались лишь слуги. Николас меньше всего на свете желал бы теперь попасться на глаза кому-либо из приближенных отца, а при мысли о встрече с самим принцем Арутой зубы его начинали стучать сильнее прежнего.
Когда юноши приблизились к двери, та распахнулась, и на крыльцо выбежали две молоденьких служанки, которые тащили за ручки корзину с грязным бельем. Николас посторонился и дал им дорогу, Гарри же окинул обеих весьма недвусмысленным взглядом и сопроводил его улыбкой, которую сам он считал неотразимой. Одна из прачек вспыхнула и смущенно хихикнула, другая же нахмурилась и закусила губу.
Когда девушки сбежали по ступеням и направились по тропинке к мыльне, Гарри молодцевато подбоченился и кивнул им вслед.
- Видел? - Его так и распирало от гордости. - Обе не прочь познакомиться со мной покороче. Просто они по-разному это выразили. Ну, каждая на свой манер.
Однако слова его не вызвали у принца никакого сочувствия и интереса. Николаса сейчас заботило совсем другое.
- Ах, оставь, пожалуйста, - вполголоса сказал он и, подтолкнув друга к распахнутой двери, сдавленным шепотом добавил:
- Надо поскорее переодеться, а ты тут взялся любезничать со служанками. Ведь если кто-нибудь расскажет отцу, в каком виде мы вернулись... - Последние слова он произнес, уже взбегая вверх по узкой и крутой лестнице.
- Нет, ты все же должен признать, что девчонки посмотрели на меня со значением, - не унимался Гарри, который опередил принца на несколько ступеней. - И будь у меня побольше времени, я оправдал бы самые смелые ожидания обеих.
- Берегитесь, мамаши Крондора... - задыхаясь от быстрого бега, прошептал Николас, - наш красавчик Гарри... вышел на охоту... а потому прячьте ваших дочерей подальше... от его вожделенных взоров! - Он тихонько прыснул, зажав рот рукой, и опасливо огляделся по сторонам.
После яркого света, заливавшего двор, в полутемном узком коридоре, куда они выбежали, обоим стало еще более зябко и неуютно. Николас и Гарри заторопились к следующей двери, которая вела непосредственно в покои принца Аруты и его семьи. Гарри приоткрыл тяжелые створки и быстро оглядел другой коридор, гораздо более широкий и светлый, чем первый. Он также оказался пуст, и сквайр смело шагнул в него и поманил своего господина за собой. Юноши на цыпочках приблизились к дверям в свои комнаты, между которыми в стенном проеме висело большое зеркало в тяжелой дубовой раме. Николас взглянул на свое отражение и всплеснул руками.
- Ну и вид! Какое счастье, что мы не попали на глаза отцу!
Гарри невозмутимо пожал плечами.
- Часом раньше или позже, но он ведь все равно узнает о нашей проделке.
Николас тяжело вздохнул, махнул приятелю рукой и толкнул дверь в свою комнату.
В центре спальни, занимаемой принцем, стояла широкая кровать под балдахином. Полог из тонкой голубой кисеи был отдернут. Принц скользнул равнодушным взором по темно-синей, в тон оконным шторам, атласной накидке с богатой и затейливой вышивкой и заторопился к массивному резному гардеробу. Он быстро достал оттуда сухое платье и прошел в небольшую комнатку, смежную со спальней, где помещались вызолоченная снаружи и изнутри ванна на гнутых ножках в виде львиных лап, приспособление для отправления естественных надобностей, а также несколько шкафов, шкафчиков и полок и большое во всю стену зеркало. Николас торопливыми движениями сбросил с себя мокрую одежду и сапоги и стал растирать тело жестким льняным полотенцем. Он не без гордости оглядел в зеркале свое поджарое, мускулистое тело - тело взрослого мужчины - плечи, заметно раздавшиеся за последний год или два, грудь, покрытую темными курчавыми волосами, узкие бедра, длинные стройные ноги. Но тут взор его упал на левую ступню, которая была заметно короче правой и заканчивалась вместо пальцев пятью едва различимыми бугорками без ногтей, и это давно привычное зрелище заставило его нахмуриться и совсем по-детски шмыгнуть носом.
Как ни старались, как ни бились все эти долгие годы лучшие лекари и искуснейшие маги Королевства, никому из них не удалось победить врожденное увечье, коим был поражен младший сын принца Крондорского. Чтобы хромота Николаса была менее заметна, придворный сапожник тачал для его левой ноги сапоги с более высоким каблуком, чем для правой, и кожу для них он брал более мягкую и тонкую, потому что злополучная ступня повиновалась принцу значительно хуже, чем другая, и в жестких, грубых башмаках он не смог бы даже и шевельнуть ею. Благодаря этим мерам, а также собственному усердию и унаследованным от отца быстроте, ловкости и силе, Николас ни в чем не уступал своим сверстникам, а во многом даже и превосходил их. Он блестяще владел клинком, став за последние годы достойным соперником принца Аруты, который некогда слыл лучшим фехтовальщиком Западных земель Королевства. Командующий дворцовым гарнизоном, носивший почетный титул мастера клинка, нисколько не грешил против истины, когда утверждал, что Николас давно превзошел в этом искусстве обоих своих старших братьев. Николас прекрасно плавал, ездил верхом и стрелял из лука, он без труда мог, если это требовалось, пройтись с дамой в танце через весь огромный дворцовый зал.
Благодаря всему этому мало кто при дворе держал в памяти изъян Николаса. Постоянно помнили об этом лишь его родители да од сам, ибо сознание собственной ущербности, отличная от других, к которому примешивалось и смутное чувство вины, отравляли Николасу жизнь с тех самых пор, как он себя помнил.
Он еще в детстве полюбил уединение и по возможности избегал общества других детей. В их взглядах ему всегда чудилась издевка, в их участии к нему - притворство. Если им случалось смеяться над какой-нибудь шуткой, он считал, что настоящая причина веселья - он и его хромота. Эти соображения, однако, не рождали в его сердце неприязни к ним, а лишь вызывали желание отгородиться от сверстников и уйти в себя. Со временем, превратившись в отрока, он понял, что замкнутость лишь привлекает к нему сочувственное или же злорадное внимание тех, от кого он так желал бы ничем не отличаться, и он стал проводить гораздо больше времени в среде придворной молодежи. Но все та же прежняя мнительность мешала ему держаться с ними непринужденно и вполне разделять их заботы и радости.
Начав одеваться, Николас тряхнул головой и улыбнулся своим мыслям о том, как переменилась его жизнь за последний год, с тех пор как при дворе появился Гарри. Второй сын графа Ладлэнда оказался единственным из юношей, в чью искреннюю привязанность Николас поверил с первых же дней их знакомства, в чьей дружбе он никогда не усомнился: Гарри был слишком открыт и простодушен, чтобы таить в своем сердце зависть и неприязнь к кому-либо, он буквально излучал беззаботность и жизнелюбие, коих так недоставало самому Николасу. Арута не мог этого не отметить. Он внимательно присмотрелся к гостившему при дворе юноше и с одобрением отнесся к дружбе, которая возникла между ним и младшим из принцев. Поэтому, когда Гарри пришла пора возвратиться домой, Арута предложил графу Генри Ладлэнду оставить сына при дворе в качестве сквайра юного Николаса. Предложение пришлось графу по душе, и он с радостью на него согласился, ибо дома, в поместье Ладлэнд, от Генри-младшего не было никакого спасенья, и граф жаловался принцу Аруте на всевозможные проказы и бесчинства, в которые тот вовлекал еще и двоих младших братьев. Арута от души посмеялся над этими рассказами и справедливо заметил, что при всей озороватости Гарри его шалости никогда не имеют целью кого-либо унизить или даже просто задеть, что новоиспеченный сквайр добр и великодушен, а также ровен без высокомерия с теми, кто ниже его по положению, и без угодливости - с более знатными особами. Что же до его склонности ко всяческим шуткам и забавам, то принц счел ее всего лишь одним из проявлений природной жизнерадостности Гарри, благодаря которой они с замкнутым и слишком уж рассудительным Николасом прекрасно друг друга дополнят. Слыша такие похвалы в адрес своего отпрыска из уст самого принца, граф Ладлэнд едва не прослезился от радости. Таким образом вопрос о новом назначении Гарри был решен.
Обоих юношей как нельзя более устроил такой поворот событий. Веселому и беспечному Гарри по-прежнему сходили с рук все его проделки, участником которых сделался теперь принц Николас. Юный сквайр, привыкший повелевать младшими братьями, рано или поздно стал бы командовать и Николасом, если бы этому не воспрепятствовал независимый и твердый характер принца, который, впрочем, лишь изредка позволял себе напоминать Гарри о разнице в их положении и отдавать ему приказания. Ведь сутью их отношений по-прежнему была искренняя дружба, а должность сквайра, иначе - высокородного слуги оруженосца при особе Николаса, на которую назначили Гарри, стала для обоих лишь формальным обрамлением этой дружбы.
Николас обсушил волосы полотенцем и провел по ним жесткой щеткой. Его всегда радовало, что он так похож на отца, что у него такие же карие глаза, такие же прямые темные волосы, как у принца Аруты. Теперь же, оглядывая себя в зеркале, он подумал, что не прочь был бы поменять свою прическу на рыжую шевелюру Гарри. Его локоны, поди, давно уж обсохли и выглядят такими же пушистыми и мягкими, как всегда. Увидев Гарри, никто даже не заподозрит, что тот каких-нибудь пару часов тому назад свалился в воду. Принц еще раз придирчиво оглядел себя в зеркале, убедился, что волосы его по-прежнему влажны и напоминают тугую черную бахрому, свисающую до самых плеч, а потому являют собой улику против них с Гарри, со вздохом отложил щетку и прошел в свою спальню, а оттуда - в коридор. Там его уже поджидал Гарри, вовсю любезничавший с одной из младших горничных принцессы Аниты. Девушка явно тяготилась ухаживаниями Гарри, но не смела ему об этом сказать и стояла перед ним молча, с низко опущенной головой.
Николас с усмешкой взглянул на Гарри, который расточал комплименты смущенной горничной, наклонив к ней кудрявую голову. Звук собственного голоса помешал ему расслышать шаги Николаса. Сквайр был уверен, что они с девушкой одни в пустом, широком коридоре. Николаса подавил вздох. Здесь, в покоях, занимаемых семьей принца Крондорокого, еще недавно что ни день царили суета и оживление. Но после того, как сестра Николаса Елена вышла замуж за старшего сына герцога Рэнского и уехала из Крондора вместе со своими веселыми, смешливыми фрейлинами, покои объяла тишина. Николас был очень привязан к сестре и скучал по ней. Отбытие же старших братьев-близнецов ко двору короля в Рилланон пять лет тому назад оставило его равнодушным, ведь Боуррик и Эрланд были гораздо старше него, и в ту пору у него с ними было мало общего. Боуррику предстояло со временем унаследовать трон и стать правителем Королевства Островов. Так решили принц Арута и его старший брат король Лиам, чей единственный сын утонул пятнадцатью годами ранее. Николас в который уже раз возблагодарил богов, за то, что те послали ему такого славного, веселого и смелого товарища, как Гарри Ладлэнд. Не будь здесь его, в пустынных комнатах, залах и коридорах этого крыла, да и во всем дворце можно было бы умереть со скуки. Если бы он только не был таким неутомимым дамским угодником и не хвастался бы без всякой устали своими победами, истинными и мнимыми!
Николас нарочито громко откашлялся, и Гарри стремительно обернулся к нему. Девушка воспользовалась этим и поспешно удалилась, напоследок успев одарить Николаса благодарным взглядом.
Принц посмотрел ей вслед и покачал головой:
- Гарри, ну разве пристало тебе, пользуясь своим высоким положением, преследовать и донимать служанок? Ведь бедная девушка не чаяла, как ноги унести!
- Ничего подобного! - с апломбом возразил Гарри. - Она была польщена моим вниманием, и если бы не твое появление...
- Довольно, сэр! - резко прервал его принц. - Ты сам прекрасно знаешь, что не прав!
Гарри давно усвоил, что в тех редких случаях, когда Николас сердился на него и позволял себе повысить голос, лучше было ему не прекословить. Он пожал плечами и заговорил о другом:
- До обеда остался еще целый час. Надо как-то его убить. Чем бы нам заняться?
- Да у нас ведь и выбора никакого нет: придется придумывать, как нам с тобой половчее выкрутиться.
Гарри, все еще находившийся во власти недавних переживаний, не сразу понял, о чем говорил ему принц.
- Выкрутиться? - растерянно переспросил он. - Но ты-то здесь при чем?
- Нам ведь предстоит объяснить отцу, что приключилось с лодкой, - терпеливо пояснил Николас. Гнев его успел уже улетучиться без следа.
- Ах, вот ты о чем! - усмехнулся Гарри. - Не тревожься и предоставь все мне. Я уж сочиню про это самую что ни на есть правдивую байку.

***

- Так значит, не заметили? - тоном, не предвещавшим ничего хорошего, переспросил Арута. - Самый мощный боевой корабль Крондорского флота, трехмачтовик, находившийся меньше чем в сотне футов от вас?! - Оба провинившихся понурили головы, и принц Крондорский с шумом перевел дыхание. Неизменно сдержанный в обращении с придворными и слугами, с женой и ее матерью, он позволял своему гневу выплеснуться наружу лишь изредка, когда распекал нашкодивших детей. Сейчас он был не на шутку рассержен поведением Николаса и Гарри, чья проделка могла стоить им жизни.
Николас легонько толкнул Гарри локтем и прошептал:
- И это ты называешь правдивой байкой? Ты, часом, не переутомился, пока ее сочинял?
Арута перевел взгляд на жену, ища у нее поддержки. Но оказалось, что принцесса все это время тщетно пыталась придать своему лицу суровое, осуждающее выражение. При виде двух притихших мальчишек, один из которых ерзал на стуле от смущения и не смел поднять глаз на отца, а другой, напротив, без колебаний принял на себя вид оскорбленной добродетели, она едва сдерживала улыбку. Она была так хороша в этот миг, что Арута невольно залюбовался ею, и суровая складка между его бровями разгладилась сама собой. Аните было уже за сорок, и в густых медно-рыжих волосах ее поблескивала седина, а в углах рта и под глазами обозначились морщины. Но голос принцессы был по-прежнему звонок, а стан - по-девичьи строен, и ее зеленые глаза, обращенные теперь на младшего сына, оставались ясными и чистыми, как лесные озера.
Венценосная чета обедала в небольшой уютной столовой в кругу семьи и немногих из придворных. Арута не любил пышных и церемонных обедов в главном зале и старался устраивать их как можно реже. Но Крондорский дворец был так огромен, что даже в этой комнате, считавшейся совсем небольшой, за длинным прямоугольным столом могло бы поместиться еще два десятка человек. В отличие от главного зала, стены которого были увешаны знаменами с гербами всех герцогств Королевства Островов, оружием и военными трофеями, малую столовую украшали лишь несколько семейных портретов и небольшие по размерам пейзажи окрестностей Крондора, писанные маслом и заключенные в изящные рамы.
Арута занимал свое обычное место во главе стола. Принцесса Анита сидела по правую руку от него. Место слева от принца было закреплено за Джеффри, герцогом Крондорским, лордом-канцлером двора и самым доверенным из помощников Аруты. Это был спокойный, рассудительный и добродушный человек, которого в Крондоре любили все без исключения. Он состоял на службе у Аруты уже восьмой год, а до этого а течение десяти долгих лет верой и правдой служил в Рилланоне его величеству королю Лиаму Первому.
Слева от герцога чинно и величаво восседал прелат Грэхем, епископ ордена Дала, Щита Немощных, и член придворного совета. Этому сдержанному и немногословному, но неизменно строгому и требовательному наставнику Арута и Анита доверили воспитание всех своих сыновей. Нынче главнейшей своей заботой и обязанностью прелат почитал то, чтобы Николас, подобно своим старшим братьям Боуррику и Эрланду, постиг не только премудрости истории, математики, военных наук, но разбирался бы также в литературе, живописи и музыке. В течение долгих лет епископ не мог нахвалиться своим питомцем, который, благодаря большим способностям и прилежанию, а также уравновешенному характеру и отсутствию тяги к шалостям, делал блестящие успехи в учении. С появлением же при дворе Генри Ладлэнда, которого также поручили наставническим заботам прелата, принца точно подменили, и у святого отца что ни день стали возникать веские причины для недовольства обоими своими подопечными. Теперь старец то и дело косился на примостившихся рядом с ним юнцов, коим он всем своим видом старался внушить, насколько велика их очередная провинность и как слабы и неубедительны предложенные на суд собравшихся оправдания, если взять во внимание также и то, что, освободив их нынче от дневных занятий, он велел им потратить свободное время с пользой - читать друг другу вслух или повторять наизусть молитвы - и строжайше воспретил отлучаться из дворца.
Напротив Николаса и Гарри сидели Амос Траск с принцессой Алисией, тещей Аруты. Бравый адмирал и вдовствующая принцесса на протяжении долгих лет легко и непринужденно флиртовали друг с другом, обмениваясь в присутствии посторонних то ни к чему не обязывающими любезностями, то беззлобными остротами, шутками и колкостями. На деле же их связывали гораздо более нежные и доверительные отношения, о чем знали решительно все, но говорить отваживались (разумеется, осторожным шепотом) лишь очень и очень немногие из придворных сплетников.
Время не пощадило некогда прекрасного лица Алисии, избороздив его морщинами, и выбелило ее густые волосы, но несмотря на это, принцессу все еще можно было назвать весьма привлекательной, ибо ее гордая осанка, грация и благородство жестов, изящество черт оказались неподвластны годам. Голос Алисии был по-прежнему звонок, и когда в ответ на какую-нибудь шутку адмирала она весело смеялась своим серебристым смехом, а в глазах ее загорались лукавые искорки, окружающие с ласковыми, немного снисходительными улыбками обращали взоры к ней и Амосу Траску, радуясь тому запоздалому счастью, что выпало на долю пожилых любовников.
Амос и Алисия, как всегда, были заняты друг другом и потому не слыхали слов Аруты. Адмирал склонился к уху возлюбленной и стал нашептывать ей что-то веселое, Алисия же закивала в ответ и, чтобы скрыть улыбку, прижала к губам льняную салфетку.
Место по левую руку от адмирала было нынче отведено Уильяму, маршалу сухопутных войск Крондора, сыну названого брата Аруты. Кузен Уилл, как величали его все без исключения принцы и принцессы, весело подмигнул проштрафившимся юнцам. Он нисколько не разделял негодования Аруты и молчаливого неодобрения прелата Грэхема. К тому же, прожив в Крондоре два десятка лет, он хорошо помнил, как часто праведный гнев Аруты обрушивался на головы неугомонных близнецов Боуррика и Эрланда в пору их беспокойного отрочества. Мужая, мальчишки пробовали свои силы в проказах и шалостях, и Уилл считал это в порядке вещей. Николаса же отец распекал впервые, и мальчишка, не привыкший слышать из уст родителя такие суровые речи, был явно расстроен и подавлен. Уилл решил прийти кузену на помощь и шуткой разрядить гнетущую обстановку, и потому он веско, глубокомысленно изрек, протянув руку к блюду с ломтями хлеба:
- Великолепная стратегия, сэр Гарри. Никаких лишних деталей, только самая суть.
Николас, чтобы не расхохотаться в ответ на это замечание, отрезал себе изрядный кусок жаркого и поспешно отправил его в рот. Краем глаза он заметил, как Гарри, явно с той же целью, торопливо, едва не расплескав вино, поднес к губам кубок.
Все это не укрылось и от взгляда Аруты, и принц, снова нахмурившись, отчеканил:
- Вы оба понесете заслуженное наказание. Надеюсь, это заставит вас впредь бережно относиться как к имуществу королевского дома, так и к собственной жизни.
Николас и Гарри обменялись быстрыми красноречивыми взглядами, поняв друг друга без слов. Оба имели все основания надеяться, что, раз уж их не подвергли наказанию немедленно, то принц ввиду своей крайней занятости того и гляди попросту о нем забудет, как бывало уже не раз после их менее серьезных провинностей.
Крондорский двор был в Королевстве Островов вторым по значению после Рилланонского, где правил король Лиам. Арута практически единолично управлял Западными землями огромной страны, руководствуясь при этом лишь общими указаниями Лиама. В течение дня принцу порой случалось принимать множество ответственных решений, отправлять важные депеши и составлять ответы на полученные, выслушивать доклады вассалов и министров, забывая об отдыхе, сне и еде. Где уж тут упомнить о наказании, которое он посулил двум озорникам.
Принц хотел было обратиться с каким-то вопросом к герцогу Джеффри, но тут в столовую торопливой походкой вошел маленький паж в пурпурной с желтым ливрее и что-то зашептал на ухо придворному мастеру церемоний барону Джерому. Глаза всех присутствовавших обратились к последнему, и он, выслушав пажа, коротко кивнул, поднялся со своего места, отложил салфетку и направился к Аруте. Лицо принца исказила гримаса досады. Он понимал, что случилось нечто важное, из ряда вон выходившее, иначе его не стали бы беспокоить во время трапезы, но необходимость прерывать обед в дружеском кругу ради пусть даже самого неотложного из дел, которым все равно не видно было конца, не могла не вызвать его раздражения.
- Ваше высочество, - сказал барон, - двое путников, явившихся издалека и остановленных стражей у главного входа во дворец, желают незамедлительно иметь с вами беседу.
- Кто они такие? - спросил Арута.
- Они отрекомендовали себя друзьями его высочества принца Боуррика.
Брови Аруты медленно поползли вверх:
- Друзья Боуррика? - Он растерянно взглянул на жену и пожал плечами. - Надеюсь, у них есть имена или прозвища?
Мастер церемоний вздохнул:
- Они назвали себя, ваше высочество. Их имена - Гуда Буле и Накор-исалани. - В голосе его прозвучало явное неодобрение, когда он, помедлив, добавил:
- Кешианцы.
Арута все еще пребывал в замешательстве, силясь вспомнить, кем могли доводиться его старшему сыну эти незваные пришельцы. Из затруднения его вывел Николас, звонко воскликнувший:
- Отец, так ведь это наверняка те самые люди, что помогли нашему Боуррику, когда он попал в руки торговцев невольниками в Кеше! Помнишь, он нам всем об этом рассказывал?
Арута улыбкой и кивком поблагодарил Николаса за подсказку.
- Ну конечно же, это они! - Он повернулся к Джерому:
- Немедленно прикажи привести их сюда!
Барон подал знак пажу, и мальчишка со всех йог помчался выполнять приказание.
Гарри, сгорая от любопытства, шепотом спросил у Николаса:
- Что это еще за история с твоим братом? Какие такие работорговцы?
Николас покосился в сторону отца, убедился, что тот занят разговором с канцлером и не смотрит в их сторону и едва слышно ответил:
- Это было давно, девять лет назад. Боуррик был послан в Кеш с важной миссией, и его похитили разбойники, которые не знали, кто он и откуда. Хотели продать его в рабство. Но он сбежал от них, и явился ко двору императрицы, и спас ей жизнь. А эти двое, что сейчас сюда придут, очень ему помогли.
Любопытство Гарри было удовлетворено лишь отчасти. Но он не решался прямо теперь спросить друга о подробностях тех событий, чтобы перешептываниями с ним лишний раз не привлечь к себе всеобщего внимания, ведь это неизбежно напомнило бы Аруте об их провинности и о наказании, которому он грозился их подвергнуть.
Маленький паж вскоре вернулся в сопровождении двух мужчин в оборванной и грязной одежде. Один из них, высокий, широкоплечий, жилистый, в потертых кожаных доспехах, помятом и поцарапанном шлеме, с двумя кинжалами у пояса и выглядывавшей из-за спины рукояткой меча, явно был когда-то бравым воякой. Он честно и открыто, хотя и с некоторой робостью, обвел всех сидевших за столом своими выцветшими голубыми глазами и тотчас же смущенно потупился. Спутник его выглядел и вел себя совершенно иначе, чем воин-ветеран. Ни по платью - грязному, в прорехах короткому голубому балахону, - ни по чертам его узкого, лукавого личика никто не смог бы догадаться о роде его занятий. Был он хил и тщедушен, ноги имел на редкость тонкие и кривые, а его лысая макушка едва доходила до плеча старого солдата. Однако ему было явно не занимать смелости и уверенности в себе. Узкие черные глаза его перебегали с одного лица на другое, с предмета на предмет, и на лице застыло такое мечтательное, отсутствующее выражение, словно он был здесь совсем один и пришел лишь затем, чтобы полюбоваться роскошным убранством комнаты. Немного помешкав, оба прошли вперед и, не доходя нескольких шагов до стола, солдат робко и скованно поклонился Аруте. Забавный коротышка рассеянно, машинально, явно думая о чем-то своем, повторил движение своего спутника.
Арута поднялся со своего стула навстречу гостям и с улыбкой их приветствовал:
- Добро пожаловать.
Воин покосился на своего спутника, но тот продолжал озираться вокруг все с тем же отсутствующим выражением на забавном личике, походившем на мордочку лисенка, и было очевидно, что он вовсе не собирался отвечать на приветствие принца. Смуглые щеки ветерана, изборожденные морщинами, залил румянец стыда. Ему стало явно не по себе. Наверняка он сейчас дорого бы отдал за возможность унести отсюда ноги. Помешкав еще мгновение и набрав в грудь воздуха, он с великим трудом выдавил из себя:
- Простите за беспокойство, ваше высочество. Но вот этот, - он ткнул оттопыренным большим пальцем в сторону коротышки, - меня чуть не силком сюда притащил... - Сильный акцент выдавал его кешианское происхождение.
Арута улыбнулся и ободряюще кивнул старому воину, чье открытое лицо, несмотря на грубость черт, сломанную переносицу и глубокие морщины, избороздившие выдубленную солнцем и ветром кожу, внушало доверие и приязнь.
- Вам нет необходимости передо мной извиняться. Друзья моего сына - всегда желанные гости в этом дворце. - Помедлив, он добавил:
- В особенности же, если у них есть до меня какое-то важное дело, - и сопроводил свои слова вопросительным взглядом.
Накор наконец-таки очнулся от своей задумчивости и обратил пристальное внимание на Аруту, который невольно поежился под цепким, бесцеремонным взглядом его узких черных глаз.
- Ваш сын ни капли на вас не похож, - изрек исалани, и Арута, опешив от такого неожиданного утверждения и не найдясь с ответом, ограничился тем, что коротко кивнул. Накор же тем временем уставился на принцессу Аниту и радостно осклабился, обнажив два ряда мелких, острых зубов, усиливавших его сходство с маленьким хищным зверьком. - А вот вы - мать принца Боуррика. Это сразу видно. Он - вылитый ваш портрет, - удовлетворенно произнес он и добавил:
- Вы - очень красивая женщина, принцесса!
Услыхав такой комплимент из уст забавного человечка, Анита не смогла удержаться от смеха. Она взглянула на мужа, потом снова перевела взор на коротышку и слегка наклонила голову.
- Благодарю вас.
Исалани небрежно махнул рукой.
- Называйте меня Накором. Когда-то я носил прозвище Синего Наездника, но моя лошадь пала. - Он хотел еще что-то добавить, но в это мгновение взгляд его упал на лицо Николаса. Накор умолк и смотрел на него так долго и пристально, что принцу стало не по себе. Бесцеремонный гость снова усмехнулся и обратился к Аруте:
- А вот этот уродился в вас, тут уж ничего не скажешь!
К этому времени принц Крондорский успел уже прийти в себя от растерянности, вызванной неожиданным появлением двоих путников и странным поведением одного из них. Он строго взглянул на коротышку и обратился на сей раз непосредственно к нему:
- Могу ли я все же узнать, что привело вас сюда? Мы все искренне вам рады, ведь вы оказали неоценимую услугу как сыну моему, так и нашей державе. И все же... С тех пор ведь прошло девять долгих лет... - Он выразительно умолк, ожидая ответа и, поскольку Накор упрямо молчал, говорить снова пришлось Гуде:
- Праведные небеса, я так желал бы ответить на ваш вопрос, ваше высочество, но не могу этого сделать! - пожаловался бывший наемный солдат. - Вот уж месяц, как я пытаюсь вызнать у этого безумца, зачем он все это затеял, но в ответ слышу от него только одно, что ему и мне надобно добраться до Крондора и повидаться с вашим высочеством, а потом снова отправиться в путь. - Накор опять погрузился в размышления, уставив рассеянный взгляд на один из канделябров с множеством горевших в нем свечей. Лицо его приняло мечтательное выражение, по губам скользнула улыбка. Он склонил голову набок и сощурил свои и без того узкие глаза. Гуда, вконец смешавшись, вполголоса добавил:
- Вы уж простите нас, ваше высочество. Не надо мне было его слушать. И незачем нам было сюда приходить.
Арута немедленно пришел на выручку вконец расстроенному вояке, попавшему по вине своего спутника в крайне неловкое положение и тяготившемуся этим, и со свойственной ему любезностью решительно возразил:
- Что вы, друг мой, это я готов просить у вас прощения за то, что доставил вам неудовольствие своими настойчивыми расспросами. - Он мысленно упрекнул себя в том, что, пренебрегая правилами гостеприимства, до сих пор не предложил усталым путникам поесть и отдохнуть с дороги. - Всему свое время, и о целях вашего визита вы, если пожелаете, поведаете мне поутру. А пока я велю приготовить вам постели и воду для мытья, а также свежее платье.
Гуда вытянулся по стойке "смирно" и молча кивнул, не будучи уверен в том, какими именно словами следует благодарить особу королевской крови за подобное любезное предложение. Тут принц перехватил его голодный взгляд, брошенный на тарелки и блюда с разнообразными яствами, и поспешно добавил:
- Но сперва прошу вас обоих к столу. - И он указал на два свободных стула подле маршала Уильяма.
Слова эти вмиг вывели Накора из его созерцательного оцепенения, и коротышка проворно засеменил к одному из незанятых мест за богатым столом. Лишь только слуги наполнили его тарелку мясом и овощами, он с завидным аппетитом принялся за угощение.
Гуда по-прежнему держался скованно. Он явно чувствовал себя неловко за одним столом с вельможами столь высокого ранга и поначалу боялся даже притронуться к еде, чтобы не допустить какую-нибудь оплошность, но вскоре голод взял свое, и бывший трактирщик стал торопливо насыщаться, уверенно орудуя ножом и вилкой, а порой обходясь и без них.
Амос произнес несколько фраз на каком-то непонятном языке, и Гуда с улыбкой кивнул ему.
- Шутка ваша позабавит хоть кого, - одобрительно сказал он на языке Королевства, - но не всякий ее поймет из-за вашего акцента.
Амос развел руками.
- А я-то думал, что не разучился говорить по-исалански. Но ведь с тех пор, как мне довелось в последний раз побывать в Шинг-Лае, прошло три десятка лет. - Он вздохнул, улыбнулся бывшему воину и вернулся к прерванному разговору с принцессой Алисией.
Арута больше не притрагивался к еде. С лица его не сходило выражение озабоченности и тревоги, ибо он предчувствовал, что неожиданный визит этих двух в высшей степени странных людей, в прошлом - спутников его сына, был предвестником неумолимо надвигавшейся неведомой, но грозной опасности.

***

Когда с обедом было покончено и все разошлись по своим комнатам, а слуги стали убирать со стола, Арута вышел на один из каменных балконов дворца, откуда открывался вид на гавань. Амос Траск, сердечно распрощавшись со своей возлюбленной и пожелав ей доброй ночи, вскоре последовал за принцем. Арута прислонился к кованым перилам и уставил неподвижный взор на огни портовых строений.
- Ты желал поговорить со мной наедине, принц?
Арута повернулся лицом к адмиралу.
- Да. Мне нужен твой совет, старина Траск.
- Изволь, спрашивай.
- Меня беспокоит Николас.
Адмирал изумленно вытаращил на принца глаза и развел руками.
- Не понимаю, о чем ты.
- Он совсем не такой, как другие. Как все юноши его лет.
- Ну да, ясное дело, у него ведь неладно с ногой, - растерянно пробормотал Амос.
- Если бы дело было только в этом, - задумчиво произнес Арута. - Я... в последнее время я ловлю себя на том, что меня тревожит его характер, слишком уж...
- Мягкий? Осторожный? - подсказал Амос.
- Вот именно, - мрачно кивнул Арута. - Потому-то я и решил оставить их сегодняшнюю выходку безнаказанной. - Он сдержанно усмехнулся. - Мальчишки поди решили, что я позабыл о наказании. Но ты-то конечно знаешь, что я всегда помню о своих обещаниях и угрозах. - Амос выразил свое согласие с этим утверждением сдержанным кивком. - Ведь нынче Николас впервые на моей памяти пошел на сознательный риск. Прежде он всегда старался избегать малейшей опасности...
Амос протяжно вздохнул и прислонился к стене.
- Признаться, я об этом как-то не задумывался, Арута. Николас всегда был славным пареньком, тихим и серьезным, да и учился прилежно. Не то что эти с позволения сказать бандиты - Боуррик да Эрланд. С ними-то ведь просто сладу не было!
- Прежде я тоже так считал. Но даже и тогда, когда кротость и благонравие Николаса казались мне благословением богов, в особенности же в сравнении с буйным нравом старших, меня смутно тревожили эти его черты, а теперь я еще больше утвердился в своих мыслях. Правителю не пристало иметь такой характер, Амос!
Амос помотал головой:
- Да полно, Арута! Уж я-то знаю тебя... позволь... - он что-то торопливо подсчитал на пальцах, - лет двадцать пять или около того. Ты так сильно привязан душой к своим близким, что всегда излишне о них печешься да тревожишься. Николасу, конечно же, пристало бы вести себя побойчее, ну да ведь он еще так молод! Со временем, вот увидишь, характер его окрепнет, а стоит ему получить во владение земли, так откуда что возьмется - и смелость, и настырность, и задор.
- Не знаю, - возразил Арута. - Мне почему-то думается, что с ним все обстоит не так уж просто, Амос. А ведь его характер и склонности могут оказаться куда как важны для всех нас, для всего Королевства!
Амос насмешливо фыркнул:
- Опять небось какие-нибудь брачные затеи?
Арута кивнул:
- Только ты пока об этом помалкивай. Император Дигай дал мне знать, что считает вполне возможным и даже желательным установление более тесных родственных связей между Королевством и его страной. Брак Боуррика с принцессой Жасминой стал первым шагом в этом направлении, но она ведь принадлежит к высшей знати всего лишь одного из вассальных племен, населяющих Кеш. Дигай склоняется к тому, что пришла пора выдать за одного из моих сыновей настоящую принцессу, его кузину или племянницу.
Адмирал досадливо крякнул.
- Уж эти мне династические браки! Мне от одной мысли о них делается тошно! Стоит подумать, что людей насильно сводят друг с другом, как, с позволения сказать, скотину...
- Не горячись, друг Амос, - перебил его Арута. - Ведь тебе не хуже моего известно, что Кеш - опасный сосед, с которым надобно любой ценой поддерживать мирные отношения. И если император предлагает свою близкую родственницу в жены брату нашего будущего короля, нам надлежит, прежде чем ответить отказом, стянуть все свои войска к границам с Империей.
- Но ведь Ники - не единственный, за кого эта высокородная кешианка могла бы выйти замуж? - предположил Траск.
- Конечно, можно предложить этот союз одному из сыновей Каролины, но Николас, безусловно, именно тот, кого избрал бы для нее император... Вот если бы только не его нрав!
Помолчав, Амос вполголоса заметил:
- Он еще так молод...
- Вот именно, - мрачно подхватил Арута. - Он гораздо моложе душой, чем надлежит быть юноше его лет! Я виню себя...
- Только этим ты и занят! - со смешком вставил Амос.
- ...в том, продолжал принц, что был с ним слишком мягок, слишком заботлив, не давал ему развиться, развернуться в полную меру, потому что все время опасался за его жизнь и здоровье...
Принц неожиданно умолк и погрузился в мрачную задумчивость. Амос также несколько мгновений молчал, обдумывая слова Аруты, а потом вдруг весело пробасил:
- Так выходит, пришла пора определить его куда-нибудь на службу!
- Но куда? На границу, как двоих старших? Но ведь это ему совсем не по плечу.
- Тут я с тобой согласен, - важно кивнул Амос. - Это было бы слишком уж сурово для малыша Ники. - Он с довольным видом провел ладонью по бороде и заглянул в лицо Аруты. - А вот если бы он послужил год-другой в герцогстве своего дяди Мартина, это точно пошло бы ему на пользу.
Арута склонил голову набок, обдумывая неожиданное предложение адмирала. Судя по улыбке, которая мелькнула на его губах, оно пришлось ему по душе.
- Крайди... задумчиво протянул он. - Как же мне это самому не пришло в голову!
Адмирала порадовало, что совет его был принят столь благосклонно.
- Ведь вы с Лиамом там выросли, продолжал он, - и из обоих вышли правители хоть куда! - Он подмигнул Аруте. - Крайдийская закалка и по сей час поди дает о себе знать! А что до Мартина, то ты ведь со мной согласишься, что твой единокровный брат де станет нежить да баловать мальчишку, и коли что, не даст ему спуску. А то ведь здесь, в Крондоре, все и каждый только и знают что жалеют в душе "бедняжку увечного сынка его высочества принца". И мальчишка это чувствует и пользуется этим.
У Аруты дернулась щека, но возразить на это едкое замечание адмирала ему было нечем.
- Герцог Мартин даст ему службу по силам, - рассуждал Траск, - а заодно пристроит на должность и этого сорванца Гарри. Принц Маркус ведь ровесник им обоим, вот и славно, что твой Ники заодно покороче познакомится с кузеном. Благодарение богам, столько лет миновало после этой растреклятой Войны Врат, и в Крайди давно уж все спокойно. Мальчишки будут там в безопасности. Это ведь вам не Высокий замок или Железный перевал!
Арута покачал головой:
- Боюсь, Анита не согласится расстаться с ним.
- Она поймет, что это необходимо, - горячо заверил его Амос. - Ведь она желает ему добра! Конечно, всякая мать хочет оставить при себе сыночка и с ним никогда не разлучаться, да ведь...
- Сыночка! - с гримасой негодования повторил Арута. - Мы говорим о нем так, словно он - несмышленый младенец, а ведь я, вспомни-ка, был всего двумя-тремя годами старше Николаса, когда принял на себя командование крайдийским гарнизоном!
- Еще бы не помнить, ведь я в ту пору там был, - кивнул Амос и, положив руку на плечо Аруты, вполголоса добавил:
- Но ведь ты - совсем другое дело, принц! Ты и смолоду-то молодым не был!
Арута принужденно рассмеялся:
- Ты как всегда прав, Амос. Я уже и тогда слишком серьезно относился к жизни и к тому, что почитал своим долгом.
- И до сих пор этим грешишь, - убежденно заключил адмирал и повернулся к двери, что вела во дворец, чтобы идти к себе.
- Так ты намерен взять принцессу Алисию в жены?
Этот неожиданный вопрос застал Траска врасплох. На мгновение он застыл как вкопанный, затем со вздохом вернулся на прежнее место у стены.
- Так-так, - усмехнулся он. - И с кем же, позвольте полюбопытствовать, вы обсуждали этот вопрос?
- С Анитой. А та в свою очередь - с самой Алисией. Дело в том, что о тебе и вдовствующей принцессе во дворце уже не первый год... - он деликатно кашлянул, - поговаривают... Вы с ней, если можно так выразиться, даете некоторый повод для сплетен. Ну а чтобы пресечь их, надлежит узаконить ваш союз. Как по-твоему, не пора ли наконец это сделать? А если ты полагаешь, что крондорский адмирал все же не ровня принцессе крови, что мне следует присвоить тебе еще какой-нибудь титул, то я немедленно дам знать брату, и Лиам, я уверен, согласится на это с охотой...
Траск жестом прервал его речь.
- Да разве дело в титуле, Арута?! Моя Алисия и без того мною довольна. - Он смущенно хохотнул и помотал головой. - Подумайте-ка лучше, каким опасностям я подвергаю свою жизнь всякий раз, когда ухожу в море. Стать женой человека, с которым рассчитываешь скоротать покойную старость, и тотчас же сделаться его вдовой - не слишком ли это большое испытание для бедняжки Алисии, которая ведь уже раз перенесла подобный удар?
- Ах, вот в чем дело, - кивнул Арута. - Так ты, видно, намерен жениться на ней не прежде, чем выйдешь в отставку?
- Вы угадали, ваше высочество. Мне было двенадцать, когда я впервые взошел на палубу корабля, а теперь уж перевалило за шесть десятков. Почитай, полстолетия отдано мною морям нашей Мидкемии. Пора и на покой.
- Когда же ты намерен подать прошение об отставке?
Амос пожал плечами.
- Сам еще толком не знаю. Море, оно ведь так и тянет к себе. Бросить якорь на веки вечные - это так непросто! - Оба вспомнили об их первом совместном морском путешествии, о страшном, непроходимом в зимнюю пору Проливе Тьмы, сквозь который капитану Траску удалось провести свой корабль, о минутах леденящего ужаса и безумного, бесконечного, ни с чем не сравнимого счастья, когда они стояли бок о бок на капитанском мостике, вцепившись в румпель, и хохотали точно умалишенные. Судно благополучно прибыло в Крондор, и Арута встретил там юную Аниту, а потом им всем вместе пришлось спасаться бегством, ибо в городе воцарился коварный и вероломный Гай де Бас-Тайра, искавший их гибели... - Похоже, - нарушил молчание Амос, - что я все же выйду в море в последний раз, когда это будет вам потребно, а после уж попрошусь в отставку и женюсь на ее высочестве Алисии.
- Мартину требуется помощь в оснащении бэйранского гарнизона, - сказал Арута, - а Бэйран расположен севернее Крайди. Все оружие и амуниция уже погружены на "Королевский Орел", и он готов к отплытию. Почему бы тебе не отправиться на нем к Дальнему берегу, не оставить мальчишек в Крайди, а на обратном пути из Бэйрана не погостить у Мартина и Брианы пару недель?
Амос усмехнулся и потряс головой:
- Ты предлагаешь мне напоследок побывать там, откуда пошли все мои несчастья.
- Несчастья? - притворно удивился Арута.
- Вот именно. Главным из коих было то, что я повстречал вас, ваше высочество! Ведь ты с тех пор только и знаешь, что мешаешь мне радоваться жизни!
Эта старая шутка Амоса неизменно приводила их обоих в прекрасное настроение. Вот и теперь принц и адмирал посмеялись над ней от души.
- Для бывшего пирата ты держался все эти годы совсем неплохо, - улыбнулся Арута.
- Старался как мог, в тон ему ответил Амос. - Но ежели ты больше ничего не имеешь мне сказать, с вашего позволения я бы отправился на боковую. Час-то ведь уж поздний.
- Ступай, друг мой. Но боюсь, ты ошибешься дверью и вместо своей спальни чего доброго очутишься в покоях принцессы Алисии, - лукаво прищурившись, предположил Арута.
- Всякое может статься, - кивнул адмирал и удалился, напоследок хлопнув принца по плечу.
Арута вновь обратил взор к морю и стал вспоминать детали своего разговора с Амосом. Но одиночество его длилось всего каких-нибудь несколько минут. Он очнулся от задумчивости, внезапно ощутив чье-то присутствие рядом с собой. Резко повернувшись вправо, принц обнаружил, что на расстоянии вытянутой руки от него у перил балкона стоит коротышка исалани.
- Мне непременно надо было переговорить с вами, - невозмутимо произнес Накор. - Я долго ждал, пока вы останетесь один.
- Но как же тебе удалось пройти мимо стражи в коридоре? - изумился Арута.
Накор пожал плечами и беззаботно бросил:
- Это было нетрудно. - Он почесал лысую макушку и сказал таким тоном, словно был уверен, что принц обязан давать ему отчет в своих поступках:
- Значит, вы все же решили отправить сына в дальнюю сторону.
Арута опешил от этого заявления и с некоторым испугом спросил:
- Так кто же ты такой? Пророк, шпион, ясновидящий, мудрец?
Накор пренебрежительно махнул рукой.
- Полно вам! Где уж мне тягаться с мудрецами или шпионами. Я всего лишь игрок. - С этими словами он ловко поймал в воздухе невесть откуда взявшуюся колоду карт и подбросил ее на ладони. - Этим и зарабатываю свой хлеб. - Он сделал едва заметное движение рукой, и колода исчезла. - Но порой мне случается угадывать будущее. - Арута молча разглядывал этого странного маленького человечка, который держал себя с ним так непринужденно и проделывал такие странные вещи, и терпеливо ждал, что за этим последует. Исалани подошел к каменной скамье, не спрашивая позволения, взгромоздился на нее и лукаво взглянул на принца снизу вверх. - Много лет тому назад, когда я повстречал Боуррика, мне стало ясно, что я должен держаться возле него. И ведь я был прав! - На несколько мгновений он умолк, о чем-то задумавшись, а потом все так же невозмутимо добавил:
- Я многого не знаю, принц. Я не знаю толком, как мне удается проделывать мои фокусы и откуда мне становится известно, чему суждено случиться. Но я верю своим предчувствиям. Они меня еще ни разу не подвели. К примеру, мне стало ведомо, зачем я здесь. Для того, принц, чтобы приглядеть теперь за вашим младшим сыном. Ну, чтоб с ним не приключилось какой беды.
- Беды?! - изумленно и недоверчиво переспросил Арута.
- Ему грозит большая опасность.
- В чем же она заключается? Откуда исходит?
Накор в который уже раз пожал плечами:.
- Почем мне знать?
Слова исалани не на шутку встревожили Аруту.
- А что, если я оставлю его здесь? - с беспокойством спросил он.
- Вы не можете его не отпустить. Вернее, нет, я не то хотел сказать. Вы не должны его здесь удерживать.
- Но почему?
Безмятежная улыбка, во все время разговора не сходившая с губ уродца, внезапно погасла, и он протяжно вздохнул.
- Когда-то давно мне довелось повстречать вашего друга Джеймса. Он мне много о вас порассказал. Коли ему верить, то вы - человек бывалый и не робкого десятка. И если только он не лгал, то вы всяко меня поймете.
- Я видел мертвецов, которые бились на поле брани, - нахмурившись, медленно произнес Арута, - волшебников из других миров и их ужасные деяния, я видел драконов, как вижу сейчас тебя, и даже говорил с ними...
- Значит, вы мне поверите, - кивнул исалани. - Вы сделали свой выбор. Останьтесь ему верны. Но позвольте мне и Гуде сопровождать вашего сына.
- А почему ты решил взять с собой еще и Гуду?
- А вот уж Гуда приглядит за мной, - ответил Накор и снова обнажил в ухмылке свои мелкие острые зубы. - Чтоб со мной не стряслось чего худого.
- Боуррик уверял меня, что ты - чародей.
Накор снова пренебрежительно махнул рукой.
- Я могу себя выдать за кого хотите, когда мне это выгодно. Но ваш друг Паг подтвердит: в том, что я и он умеем делать, нет ничего волшебного.
- Так ты и Пага знаешь?
- Нет. Но он уже успел здорово прославиться, когда я повстречал Боуррика. А кроме того, я одно время жил в Звездной Пристани.
Арута сказал на это с неподдельной грустью:
- Я не видел Пага уже двенадцать лет. По слухам, он перебрался на Остров Колдуна и обитает там совсем один. Прежних друзей он больше не желает видеть, и я не смею посягать на его право жить, как он хочет.
Накор спрыгнул со скамьи и вытянулся перед Арутой во весь свой карликовый рост.
- А теперь настало время его потревожить. Нам не обойтись без его помощи. Скажите своему капитану, что по пути на запад мы сделаем остановку на этом острове.
- Так тебе известно, куда я посылаю Николаса?
Накор помотал головой.
- В точности - нет. Но когда я после долгой разлуки впервые увидел Гуду, он любовался закатом. И я сразу понял, что путь наш будет лежать на запад, туда, куда по вечерам убегает солнце. - Он протяжно зевнул и скороговоркой пробормотал:
- Пожалуй, мне пора соснуть.
Аруте не оставалось ничего другого, кроме как кивком отпустить маленького человечка восвояси, и тот чинно прошествовал в коридор, куда выходила балконная дверь.
Принц в который уже раз за этот вечер предался невеселым мыслям. Он на все лады перебирал в памяти слова Амоса и маленького чародея и тщетно пытался найти какой-нибудь способ заслонить Николаса от грозившей ему опасности. Ведь младший сын был самым беззащитным, самым уязвимым из всех, кого он любил. Одно лишь было ему ясно: предчувствие его не обмануло, и появление двоих кешианцев и впрямь знаменовало собой приближение неведомой беды.
Никто больше не нарушал одиночества Аруты, и он простоял на балконе до самого рассвета.

Глава 2
ПЛАВАНИЕ

С самого утра в Крондорском дворце царила невообразимая суматоха.
Арута провел начало дня наедине с женой, и во время завтрака ему удалось без особого труда убедить ее, что их Николасу просто необходимо провести год или два вдали от родителей, переменить обстановку и приобщиться к какому-нибудь полезному занятию. Анита была довольна тем, что Арута решил отправить Николаса именно в Крайди. Этот маленький уютный городок на Дальнем берегу, где она побывала совсем юной девушкой, в год завершения Войны Врат, был навек овеян для нее дымкой светлых, нежных воспоминаний. Ведь именно там она уверилась в своей любви к Аруте и узнала о его ответном чувстве. Разговор с Арутой о Крайди оживил в ее воображении картины прошлого - Крайдийский залив, освещенный яркими лучами полуденного солнца, маяк Лонгпойнт, близ которого Аруте пришлось однажды вести неравный бой с лазутчиками неприятеля, темная громада утеса, что недаром назывался Грозой моряка, крепостной двор с многочисленными службами и конечно же сам замок - резиденция герцогов Крайдийских, где выросли Арута, Лиам и Каролина, где долгие годы служил главным егерем Мартин, внебрачный сын их отца герцога Боуррика. Лишь в час своей кончины герцог открыл Лиаму тайну рождения Мартина. Став вскоре после этого королем, Лиам возвел Мартина в герцогское достоинство и поручил Крайди его заботам. При мысли о том, как много лет минуло с тех пор, Анита, грустно вздохнула. Однако жизнь в Крайди, как ей было известно, почти не переменилась и осталась такой же простой и суровой, как в те давние времена. Той роскоши, тех удобств и комфорта, коими окружили себя правители Крондора, там не было и в помине. И ей хотелось верить, что, очутившись в Крайди, в новой и непривычной для него обстановке приграничного герцогства, Николас и в самом деле возмужает, станет тверже, бойчее и решительнее. Анита разделяла тревоги Аруты, связанные с будущностью Николаса, и соглашалась, что излишняя мягкость его манер и чрезмерная осторожность в поступках ставили эту будущность под угрозу. Властителю огромной страны такой уступчивый и кроткий нрав мог сулить лишь всяческие беды и напасти. Как, впрочем, и всем его подданным. А ведь Николас был третьим по счету из возможных претендентов на королевский престол, и случай, управляющий мирскими судьбами, вполне мог бы бросить корону к его ногам, как уже случилось однажды с его дядей Лиамом. Анита молила богов о том, чтобы этого не случилось, чтобы двое ее старших сыновей остались живы и невредимы и всей душой на это уповала, но полностью сбрасывать такую возможность со счета они с Арутой не могли.
Анита слишком хорошо знала своего мужа, чтобы не заметить, как неотступно его гнетет еще что-то помимо непосредственного предмета их разговора, но она не решалась напрямую спросить его о причинах этого беспокойства, чтобы своими словами не огорчить его еще пуще. Она постаралась внушить себе, что все это - лишь плод ее разыгравшегося воображения, что тревога Аруты объясняется только предстоящей разлукой с сыном и сомнениями относительно того, сумеет ли Николас проявить себя в Крайди с наилучшей стороны, не покажется ли он дяде и кузену слишком избалованным и изнеженным. В том, что подобное вполне могло случиться, она совершенно ясно отдавала себе отчет и догадывалась, как горько Арута корит себя в душе за то, что должным образом не подготовил Николаса к самостоятельной жизни со всеми ее заботами, тревогами и опасностями.
А тем временем челядь дворца сбилась с ног, собирая младшего из принцев и его сквайра в дальний путь. Пажи и лакеи, горничные, камеристки и старик дворецкий сновали туда и сюда с ворохами одежды и корзинами съестных припасов, и главный камергер двора лишь благодаря своему немалому авторитету и опыту сумел-таки придать всей этой суете более или менее организованный характер. Арута вполне полагался на него и был уверен, что к следующему утру, когда Николае и Гарри выйдут из дворцовых ворот, все что им необходимо, будет доставлено на борт "Королевского Орла" и размещено в его каютах и трюмах.
Арута не любил откладывать на долгий срок выполнение своих решений, и в этом заключалась одна из причин той поспешности, с какой он отправлял сына к Дальнему берегу. А кроме того, промешкав с отплытием одну-две недели, Амос рисковал бы на обратном пути из Крайди в Крондор попасть в шторм в Проливе Тьмы, соединяющем Горькое и Безбрежное моря. Арута до сих пор с ужасом вспоминал о том, как много лет тому назад, в разгар Войны Врат они с Траском миновали этот пролив глубокой осенью и остались живы лишь по великой милости богов.

***

Амос в глубокой задумчивости брел по коридору, что вел в покои принца Аруты и его семьи. Траск был единственным из высокопоставленных вельмож Крондора, кто за долгие годы службы при дворе так и не озаботился приобретением собственного дома вне стен дворца и довольствовался отведенными ему двумя комнатами на среднем этаже. По правде говоря, ему даже и в голову не приходило обзавестись собственным жилищем. Прежде всего потому, что был он холост и ему не было нужды печься о благоустройстве семьи, а кроме того, как всякий истинный моряк, адмирал Траск настоящим домом своим почитал морской простор и палубу корабля, где он провел едва ли не четыре десятка лет из тех шести, что прожил на свете.
Теперь же он не без некоторой тревоги размышлял о том, как круто изменится его жизнь после возвращения из Крайди. Подойдя к одной из дверей, он немного помедлил, а затем решительно постучал в нее. Слуга проворно распахнул обе створки и с поклоном предложил ему войти. Принцесса Алисия при виде адмирала поднялась с дивана, на котором до этого сидела, мечтательно глядя сквозь растворенную дверь балкона на синее небо и плывшие по нему розоватые облака, радостно улыбнулась и пошла навстречу гостю.
Она протянула ему обе руки, и он схватил их своими широкими ладонями, поднес к губам и поцеловал одну за другой, а затем чмокнул Алисию в слегка зардевшуюся щеку. Лакею и горничной принцессы было доподлинно известно, что адмирал провел минувшую ночь не где-нибудь, а в соседней комнате, служившей их госпоже спальней, но, будучи великолепно вышколенными слугами, они делали вид, что даже не подозревают об этом. Амос покинул апартаменты Алисии еще до рассвета и крадучись пробрался в собственные покои этажом ниже. Соснув лишь час или два, он позавтракал и отправился в гавань, чтобы там осмотреть "Орла" и определить, готов ли он к отплытию.
- Какая приятная неожиданность, Амос, - сказала принцесса. - Признаться, я была уверена, что увижу вас не раньше вечера.
Траск не сразу нашелся с ответом, и это удивило и встревожило Алисию. Она еще ночью заметила, что он держится с ней немного иначе, чем прежде, так, словно его гнетут какие-то тайные мысли и он не может решиться сказать ей о чем-то важном.
Когда слуги оставили их одних, адмирал жестом предложил Алисии занять место на диване, сам уселся подле нее и, тяжело вздохнув, выдавил из себя:
- Алисия, дорогая, я все как следует обдумал, и...
- Что именно вы обдумали? - полюбопытствовала принцесса.
- Ох, не перебивайте меня, ради всех богов! Ежели вы не дадите мне договорить, то я еще чего доброго передумаю и сбегу отсюда!
Алисия сразу же безошибочно догадалась, о чем он собирался вести речь. Ей не составило труда понять также, в каком смятении пребывали в эту минуту чувства старого холостяка. Подавив улыбку, она молча кивнула.
- Я старею, дорогая моя...
- Да вы совсем еще мальчишка! игриво возразила она.
- Тысяча проклятий, женщина, или вы хотите льстивыми своими замечаниями совсем сбить меня с толку?! - прорычал адмирал, но в голосе его было больше мольбы и отчаяния, чем злости, и принцесса не обиделась на его резкое высказывание. В глазах ее мелькнули веселые искорки, но лицо оставалось серьезным. Она снова кивнула и всем своим видом выразила живейший интерес.
- Вы хорошо знаете, Алисия, что на совести моей лежит великое множество грехов, - с усилием продолжил Траск. - В иных из них я вам покаялся, а о других умолчал. - Он тряхнул головой и ненадолго задумался, подыскивая слова. - Короче говоря, я не приму за обиду, коли вы мне откажете наотрез. Праведные боги, да я на вашем месте именно так и поступил бы!
- Но от чего же это я по вашему разумению должна отказаться? - осторожно спросила принцесса.
- Ну... - адмирал вконец смешался, - от супружества, разумеется... Я ведь предлагаю вам стать моей женой.
Алисия засмеялась своим звонким серебристым смехом, взяла адмирала за руку и быстро чмокнула его в щеку.
- Вот еще выдумали! Разве в мои годы пристало отказываться от такой выгодной партии? А к тому же я ведь без ума от вас, адмирал Траск! Неужто вы об этом не знали?
Амос просиял и заключил ее в объятия. На лице его отразилось такое облегчение, словно он только что счастливо избежал если не гибели, то во всяком случае огромного несчастья, и Алисия вновь едва сдержала улыбку.
- Значит, между нами все решено? - спросил он, заглядывая ей в глаза. - И вы уверены, что не передумаете и не пожалеете о своем выборе?
- Друг мой, я уже не в том возрасте, когда принимают поспешные, необдуманные решения и потом о них сожалеют. Поверьте, на мою долю выпало немало страданий, и я теперь, на склоне лет, вовсе не намерена отказываться от тех радостей, что предлагает мне жизнь. Я вышла за Эрланда потому лишь, что он был братом короля, а я - дочерью герцога Тимонса. Никаких нежных чувств друг к другу мы с ним не питали. Потом уже, после нескольких лет брака, я сердечно полюбила этого доброго, кроткого, умного и заботливого человека, прекрасного супруга и отца, мудрого правителя. Да упокоят боги его душу! Но я никогда не была в него влюблена, понимаете? - Амос сдержанно кивнул, не выпуская ее из объятий, и принцесса продолжала:
- Когда он умер, я примирилась с мыслью, что должна жить лишь памятью о нем и заботами о дочери, что жизнь моя близится к закату и не сулит мне никаких перемен. Но тут появились вы, и я снова почувствовала себя молодой... - Адмирал выпрямился и взглянул на Алисию с гордой радостью, она же, счастливо улыбнувшись, потрепала его по щеке. - Нет, на ошибки мне просто не достанет времени, какой бы юной я себе ни казалась. Что и говорить, Амос, вы бываете порой несдержанны и грубоваты, но у вас золотое сердце и цепкий, бойкий ум. Все ваши прошлые грехи остались в прошлом, и нечего теперь даже поминать о них. К тому же вы их искупили многолетней верной службой Аруте и всей нашей стране. А внуки мои привыкли относиться к вам, как к своему родному деду, хотя никто из них не отважился бы сознаться вам в этом. Нет, сами боги послали вас всем нам, адмирал Траск, и я счастлива, что вы оказали мне честь, предложив стать вашей женой.
Алисия положила голову на грудь Траску, и он снова крепко прижал ее к себе. Принцесса с трудом сдерживала слезы радости, набежавшие ей на глаза. Она знала, что столь бурное проявление чувств смутило бы ее Амоса. Связь их длилась долгие годы, и Алисия совсем было смирилась с мыслью, что адмирал никогда не пожелает узаконить эти отношения. Он был слишком независим и бесконечно дорожил своей свободой. Арута и все его домашние и в самом деле относились к нему как к члену своей семьи, но Амос, ценя их участливое внимание и платя им за это искренней привязанностью, всегда с огромной радостью покидал берег и всех, кого любил, пускаясь в очередное плавание. Алисия, страдавшая от этих частых и долгих его отлучек, хорошо его понимала и со свойственными ей умом и душевным так-том никогда не позволяла себе упреков и жалоб, никогда не уговаривала остаться с ней подольше, а уж тем паче не требовала, чтобы он сделал решительный выбор между нею и морем.
Амос с тяжелым вздохом разжал объятия и виновато улыбнулся.
- Как ни хорошо мне с вами, Алисия, но служба прежде всего. Мне придется опять вас покинуть, чтоб выполнить одно очень важное поручение вашего зятя.
- Но как же так, Амос? - Принцесса не верила своим ушам. - Возможно ли это, в самом деле? Ведь вы едва успели вернуться из плавания!
- Так решил Арута. Он отправляет Николаса, а с ним и его сквайра на год-другой к Мартину в Крайди, чтоб парнишка там окреп и возмужал, а кроме того, надо доставить в Бэйран, что на северо-западном побережье, оружие и амуницию. Герцог Крайдийский разместил там целый гарнизон. - Он с мольбой заглянул в ее серо-зеленые глаза и добавил:
- Но зато я обещаю Вам, бесценная моя Алисия, что это плавание станет для меня последним! Я обернусь довольно скоро, и тогда уж выйду в отставку и на веки вечные останусь на берегу. Вам это еще поди надоест, и вы сами станете просить меня уйти в море хоть ненадолго. Алисия с улыбкой покачала головой.
- Не надейтесь на это, друг мой. У вас здесь появится великое множество новых забот. Ведь я рассчитываю на вашу деятельную помощь в управлении моими обширными землями. Да и Арута привык во многом на вас полагаться. Уж он-то вас без дела не оставит!
Пробыв в покоях Алисии совсем недолго, Амос стал прощаться. Вдовствующей принцессе очень хотелось бы удержать его у себя до самого обеда, чтобы вволю наговориться с ним о будущей совместной жизни, о приготовлениях к свадьбе, которые она намерена была начать незамедлительно, но она, как всегда, принудила себя покориться неизбежному и без возражений предоставила будущего супруга его неотложным заботам.
Запечатлев нежный поцелуй на челе возлюбленной, Амос вышел из ее гостиной, миновал коридор и заторопился к выходу из дворца. Ему надо было еще так много успеть до завтрашнего утра! Он настойчиво гнал от себя тревожные мысли о скором неизбежном конце его холостяцкой жизни и старался сосредоточиться на подготовке к предстоявшему плаванию. Свернув в один из дворцовых закоулков, он едва не столкнулся с седовласым воином-кешианцем и поспешно сделал шаг назад.
Гуда Буле смущенно поклонился и пробормотал:
- Прошу извинить меня, сэр.
Амос с улыбкой помотал головой и ответил на кешианском языке:

1 Следующая страница


Пират короля 2

- Вам не в чем передо мной извиняться, уважаемый..
- Гуда Буле, - подсказал старый солдат.
- Гуда, - кивнул Амос. - Я думал о своем и потому мчался вперед, не разбирая дороги. Это я перед вами виноват, потому как едва не сшиб вас.
Гуда внимательно, с прищуром оглядел адмирала с головы до ног.
- Простите, сэр, но сдается мне, что я вас уже где-то видел.
Амос пожал плечами.
- Вполне может статься. Ведь я в былые времена нередко захаживал в Кеш.
- Империя так велика, - не без некоторого лукавства сказал Гуда, - и я, как бывший охранник торговых караванов, исходил ее всю вдоль и поперек.
Амос с охотой ответил на этот невысказанный вопрос:
- Мы с вами могли друг друга встретить не иначе как в одном из портовых городов. Ведь на континенте нам, морякам, делать почитай что нечего. Скорее всего, это был Дурбин.
Гуда коротко кивнул.
- Наверное, именно там я вас и видел. - Он огляделся по сторонам и посетовал:
- Мой попутчик бросает меня одного, когда ему только вздумается. Вот я и решил от скуки побродить по этому замку, поглядеть, каков он изнутри. - Задумчиво покачав головой, он добавил:
- Мне довелось однажды побывать в городе Кеше, во дворце императрицы. Я тогда путешествовал по империи с сыном вашего принца. - Взгляд его скользнул по высоким сводчатым окнам, выходившим на городскую площадь. - Здесь все устроено совсем по-другому, но тоже очень красиво - глаз не отвести!
Амос усмехнулся. Его позабавило наивное восхищение бывшего воина.
- Что ж, - заключил он. - Глазей на крондорский дворец сколько пожелаешь, чтоб было потом о чем вспомнить. Завтра с утренним приливом мы поднимем якорь, и поминай как звали!
Известие это ошеломило Гуду.
- Мы? - Недоверчиво переспросил он. - Мы?! То есть, вы хотите сказать, что и я тоже?!
Ухмылка на лице Амоса стала еще шире.
- Вот именно. К твоему сведению, я - адмирал Траск. Принц Арута сказал мне минувшим вечером, что вы двое тоже поплывете со мной на "Королевском Орле".
- Но куда? - слабым голосом спросил Гуда.
- Так выходит, этот твой потешный приятель вовсе ничего тебе не рассказал? - удивился Амос. - Ну так знай, все мы отправляемся на запад, в герцогство Крайди.
Гуда повернулся, чтобы уйти, и вполголоса пробормотал:
- Конечно же, он ничего мне об этом не говорил. Он вообще никогда и ничего мне не рассказывает.
Амос дружески хлопнул его по спине.
- Добро пожаловать на "Королевский Орел". Тебе придется делить каюту с этим коротышкой, но ведь вы с ним, похоже, уже друг к другу притерпелись. Вам обоим надлежит еще до рассвета выйти к воротам дворца и ждать там меня и всех остальных.
- Конечно же, мы там будем, - покорно пробормотал Гуда и, когда Амос торопливо удалился, заговорил сам с собой, жестами и мимикой подчеркивая значение каждого слова:
- Зачем бы это нам плыть в Крайди, Гуда? Не имею ни малейшего понятия. Гуда. А не разыскать ли нам Накора, Гуда? Именно этим мы сейчас и займемся. Гуда. А не задушить ли нам его. Гуда? - Наемник утвердительно кивнул:
- С преогромным удовольствием. Гуда!

***

Николас обошел двор, миновал просторный плац близ гарнизонных казарм и направился к парку. Принц искал своего друга Гарри.
Оруженосец оказался именно там, где Николас рассчитывал его найти: он с жадным интересом следил с одной из дощатых трибун за ходом тренировочного футбольного матча, который вели между собой команды Крондора и Илита. Футбол, до которого в молодости своей был большим охотником сам принц Арута, с годами сделался любимейшим видом спорта во всей обширной западной части Королевства Островов. Потому-то два с лишним десятка лет тому назад позади дворцового парка было расчищено небольшое поле, а впоследствии некий зажиточный купец, большой любитель подвижных забав с мячом, выстроил там на свои средства настоящий стадион с трибунами, вмещавшими до сорока тысяч зрителей. В шестой день нынешней недели трибунам этим предстояло заполниться до отказа, ибо "Львы Севера" из Илита намеревались в решительном поединке с Крондорской "Зарей" завоевать титул чемпионов Запада.
Пока Николас поднимался по ступенькам трибуны туда, где сидел Гарри, крондорцы, смело атаковав ворота соперников, сумели забить первый в этой игре гол. Гарри издал возглас одобрения и приветствовал подошедшего принца словами:
- Ты видел это, да? Вот так игра! Наши разобьют "Львов" в пух и прах и нынче, и в шестой день. Как жаль, что нам не доведется увидеть настоящий матч!
Николас кивнул и, мельком взглянув на поле, снова повернулся к Гарри.
- Мне тоже хотелось бы порадоваться их победе, но что поделаешь! Зато мы отправимся в настоящее плавание. Скажи, неужто ты этому не рад?
Гарри пожал плечами и теперь только обратил свой взор на принца. Тот светло и радостно ему улыбнулся. Гарри никогда еще не видел Николаса таким счастливым и оживленным.
- Тебе, похоже, просто не терпится поскорее ступить на палубу корабля, что увезет нас отсюда, - сказал он с оттенком удивления.
- Разумеется, - кивнул Николас. - А ты разве этого не хочешь?
Гарри пожал плечами:
- Сам не знаю. Крайди как ни говори - такое унылое захолустье. Там поди и смазливой да уступчивой девчонки не сыщешь.
Гарри покачал головой и тяжело вздохнул. Николас нахмурился и отвел взгляд. Он немного завидовал той легкости, с какой Гарри завязывал знакомства с девицами и женщинами любого звания. Знакомства эти зачастую перерастали в весьма тесную дружбу, чем сквайр без всякого смущения похвалялся перед своим господином. Николас, всегда оставаясь в стороне, порой пристально наблюдал за тем, как бойкий и веселый Гарри держал себя с дамами, и старался запомнить его несложные приемы в ухаживании, его слова и жесты, чтобы потом, когда придет время, воспользоваться этим чужим опытом, ибо собственного у него не было вовсе. Но временами, когда ему казалось, что Гарри переходит рамки приличий и Ведет себя слишком уж развязно или навязчиво, он считал своим долгом вмешаться и оградить очередную жертву любвеобилия Гарри от его нескромных притязаний.
Помолчав, Николас назидательно проговорил:
- Если крайдийские барышни окажут нам холодный прием, то уж тебе-то, я думаю, это пойдет только на пользу. Ты привык здесь к слишком легким победам. - Гарри самодовольно ухмыльнулся. - А я себя чувствую так, - он доверительно понизил голос, - будто меня впервые собираются выпустить из клетки на волю!
Лицо Гарри вмиг сделалось серьезным, и он с участием взглянул на друга.
- Неужто тебе и в самом деле так плохо здесь жилось?
Николас стал неторопливо спускаться с трибуны, и сквайр последовал за ним.
- Еще бы, - не оборачиваясь, сказал принц, и в голосе его прозвучала неподдельная горечь. - Ведь я всегда был самым младшим, самым слабым, словом... убогим калекой!
Гарри нагнал его у выхода из стадиона, хлопнул по плечу и укоризненно покачал головой.
- И тебе не совестно такое говорить?! Ничего себе калека! За тот год, что мы вместе, моя нежная кожа вся покрылась шрамами и синяками от твоих ударов рапирой и мечом! А ведь прежде она оставалась невредимой, и я всегда по праву себя считал неплохим фехтовальщиком.
- Не преувеличивай, - вздохнул Николас. - Тебе тоже частенько удавалось меня задеть.
- Всего раз или два, возразил Гарри. Потому что мне до тебя далеко. И если я фехтую как мало кто в Крондоре, то ты в этом просто не знаешь себе равных. А потому перестань ты, ради всех богов, считать и называть себя калекой!
Но слова его не оказали на помрачневшего Николаса никакого видимого воздействия. Не замедляя шага, принц спросил:
- Скажи, у вас в Ладлэнде в обычае устраивать церемонию Представления для новорожденных детей графа?
Гарри помотал головой. Вопрос друга показался ему неожиданным и странным.
- Нет, конечно. Ведь мы не принадлежим к королевской семье.
- Прежде, в давние времена, дитя любого из высокородных вельмож принято было показывать подданным его отца на тридцатый день после рождения, - возразил Николас. - И во многих герцогствах и графствах Запада этот обычай сохранился. Вассалы и челядь должны воочию убедиться, что тело их будущего господина или госпожи не отмечено врожденными изъянами. - Теперь только Гарри догадался, к чему клонил Николас, и исподтишка бросил на него сочувственный взгляд. - Мои братья были представлены жителям Крондора, - с горечью продолжал Николае, - и моя сестра тоже. Все, кроме меня.
- И ты понапрасну ожидал этого великого события, лежа в своей колыбели? - прыснул Гарри, решив было шуткой развеять мрачное настроение друга. Но принц никак на это не отозвался, и Гарри сразу переменил тон. - Ну и что же из того, что тебя не представили подданным принца Аруты? - спросил он. - Ты думаешь, это повлияло на их отношение к тебе?
- Конечно, и это в том числе. Все знают о моем увечье, и я поневоле вынужден быть таким, каким они меня считают. Знал бы ты, как это тяжело!
- И ты так рад возможности перебраться в Крайди, потому что там никому и в голову не придет относиться к тебе иначе, чем к другим юношам, и делать тебе поблажки? - спросил Гарри, проходя вслед за Николасом в ворота дворца.
Стражи, дежурившие у ворот, отсалютовали принцу, и он, мимоходом кивнув им, пожал плечами.
- Во всяком случае, я на это надеюсь. Тамошняя жизнь ведь очень отличается от здешней. Если верить отцу и маме, она гораздо проще, и строже, и тяжелее, чем крондорская.
У входа во дворец Гарри помешкал, церемонно раскланявшись с хорошенькой фрейлиной принцессы Аниты, которую он знал весьма коротко, и проводил ее взглядом. Фрейлина оглянулась и из-за плеча своего спутника, щеголеватого гарнизонного офицера, послала Гарри пленительнейшую улыбку.
- Мне остается только уповать, - вздохнул Гарри, нагнав Николаса на ступенях центральной лестницы, - что строгость тамошних нравов не распространяется на... м-м-м... некоторые стороны жизни. - Николас укоризненно покачал головой, и Гарри скорчил жалобную мину:
- Но я, так и быть, готов смириться с чем угодно, лишь бы это пошло тебе на пользу!

***

Гребцы налегли на весла, и ялик заскользил по волнам к трехмачтовому кораблю, который стоял на рейде в Крондорском порту. Провожавшие - Анита, Арута, принцесса Алисия и несколько придворных - махали на прощание Николасу и Гарри, выкрикивая последние напутствия и пожелания благополучного плавания. Анита едва сдерживала слезы. Она мужественно выдержала разлуку с тремя старшими детьми, теперь же, когда и последний из ее сыновей покидал родительский кров, принцесса была близка к отчаянию. Она горько сожалела о том, что позволила ему уехать, и все доводы Аруты в пользу этого путешествия, с которыми она еще накануне вечером горячо соглашалась, теперь казались ей неубедительными. Она чувствовала, что супруг напряжен и взволнован не меньше нее, и то и дело взглядывала на его хмурое, усталое лицо. Анита давно не видела Аруту таким расстроенным, таким печальным, и подозрение, что он знает, но не решается поведать ей о какой-то опасности, грозящей их Николасу, возродилось в ее душе с новой силой. Она тяжело вздохнула и крепко сжала руку мужа.
Алисия не сводила глаз со своего Амоса, стоявшего на корме ялика между Николасом и Гарри и посылавшего ей воздушные поцелуи. Все трое широко улыбались ей и остальным. Поймав взгляд своей моложавой бабушки, брошенный на Амоса, Николас лукаво усмехнулся и наклонился к уху адмирала:
- Не пора ли мне начать звать тебя дедом?
- Попробуй только, и тогда, помяни мое слово, придется тебе добираться в Крайди своим ходом! - отрезал Траск. - Когда мы выйдем из гавани, изволь звать меня капитаном, ясно?! Я говорил об этом твоему родителю с лишком двадцать лет назад, скажу и тебе: будь ты хоть принцем крови, хоть даже и самим королем, на борту корабля есть только один Господин - это капитан. Слово его - закон для всех без исключения. На своем судне он и император, и первосвященник, и судья, и бог!
Николас переглянулся с Гарри, с трудом веря, что старина Амос мог так внезапно превратиться из добродушного весельчака и участливого друга в свирепого морского тирана. Однако выражение лица Траска, его нахмуренные брови и воинственно выпяченная вперед борода не оставляли ни малейших сомнений в том, что дело обстояло именно так.
Когда ялик подняли на борт "Королевского Орла", Траск вполголоса бросил лоцману:
- Ступайте к румпелю, мастер, - и зычно выкрикнул команду:
- Поднять все топсели! Приготовить грот и бом-стеньгу!
Когда первые три паруса были подняты, Николас и Гарри почувствовали под ногами легкое дрожание палубы. "Орел" пришел в движение. Повинуясь указаниям лоцмана, рулевой стал выводить его из гавани. Амос оставил принца и Гарри одних и прошел на корму.
Трехмачтовик величественно проплыл мимо нескольких небольших судов, стоявших на рейде. Николае со все возраставшим интересом следил за уверенными, слаженными действиями лоцмана, Амоса Траска, его помощника и всей команды. Увидев, как два встречных тендера, приветствуя "Орла", приспустили флаги с гербом Королевства на своих невысоких мачтах, он дружелюбно помахал рукой их капитанам.
- Вы роняете свое достоинство, принц! - хихикнул Гарри.
Николас ткнул его локтем в бок:
- Кому какое до этого дело теперь, когда мы на свободе? - и он счастливо, беззаботно рассмеялся.
У выхода в открытое море корабль лег на другой курс и на несколько секунд замер в неподвижности. Этого времени оказалось вполне достаточно лоцману с помощником, чтобы спуститься на борт небольшой гребной лодки, подошедшей к борту "Орла". Теперь командование кораблем единолично принял на себя Амос Траск.
Адмирал повернулся к своему помощнику Родесу и приказал:
- Выровнять марсели! Поднять грот и брам-стеньгу!
Николас ухватился обеими руками за леер, чтобы удержать равновесие: ему показалось, что, когда огромные прямоугольные и косые паруса наполнились ветром, "Орел" сделал гигантский прыжок над водой. Корабль понесся вперед со скоростью стрелы. Гарри вцепился принцу в плечо. Николас с восторгом смотрел вперед, на расстилавшуюся перед ним необъятную морскую гладь. Солнце начало уже проглядывать сквозь утреннюю туманную дымку, и его неяркие блики вспыхивали искрами в темных, разметавшихся по ветру волосах принца. Корабль с пронзительными криками преследовали чайки, рассчитывавшие поживиться остатками людской трапезы.
Николас указал рукой куда-то вправо, и Гарри, взглянув туда, обнаружил, что вперегонки с "Королевским Орлом" плыли несколько дельфинов, то и дело с шумом выныривавших из воды. Их горбатые аспидно-черные спины, на миг мелькнув над волнами, тут же снова исчезали в пучине.
Амос оглянулся назад, туда, где еще виднелись смутные, расплывчатые очертания башен Крондора, и вполголоса сказал помощнику:
- Курс на запад, мистер Родес. Мы идем перво-наперво к Острову Колдуна.

***

"Королевскому Орлу" пришлось долго идти против встречного западного ветра, и лишь на шестой день плавания с вахты раздался радостный крик впередсмотрящего :
- Земля! Вижу землю!
- Где? - крикнул с мостика Амос Траск.
- В двух румбах по правому борту!
Амос кивнул и обратился к помощнику:
- Глядите в оба, мистер Родес! На юго-западной оконечности этого островка есть бухта, куда нам надобно провести "Орла". Скажите команде, что мы бросим здесь якорь всего на сутки или чуть больше. На берег без разрешения никому не сходить!
Родес неторопливо, сдержанно ответил:
- Есть, капитан. Но ваши предостережения излишни. Без вашего приказа никто и ногой не ступит на Остров Колдуна. Уж я-то знаю своих людей!
Амос пожал плечами. Он был коротко знаком с тем, кто ныне обитал на этом острове, и ему было известно, что человек этот навряд ли вообще способен на что-то худое, и уж во всяком случае не представляет собой никакой угрозы для боязливых матросов. Но прежде в течение долгих столетий здесь жил Макрос Черный, великий волшебник, который, ценя превыше всего иного покой и уединение, распускал зловещие слухи о своем острове и о себе самом, чтобы тем отвадить отсюда непрошеных гостей. Молва охотно эти слухи подхватывала и добавляла к ним новые измышления одно чудовищнее другого, и в результате многие из моряков стали не обинуясь уверять своих товарищей, что Остров Колдуна - прибежище демонов и всех прочих темных духов, что всякий, кто дерзнет на нем высадиться, становится их добычей и бесследно исчезает или же теряет рассудок.
Желая удалиться от мирских дел и оградить себя от общества людей, на этом острове, как было ведомо Амосу, с десяток лет тому назад поселился чародей по имени Паг, с которым Траску довелось свести знакомство в годы Войны Врат. Паг считался приемным сыном герцога Боуррика и, следовательно, названым братом короля Лиама, принца Аруты, герцога Мартина и принцессы Каролины. Уже одно это исключало возможность каких-либо враждебных деяний с его стороны в отношении адмирала королевского флота и его команды, а уж тем паче - против сына принца Аруты. Но однако же, пристально разглядывая очертания негостеприимного острова, который становился виден все отчетливее по мере приближения к нему "Орла", Амос буркнул сквозь зубы:
- Скажите всем, чтоб держались начеку!
Однако это предостережение оказалось излишним, в чем он убедился, оглядевшись по сторонам. Все матросы с суеверным ужасом взирали на вырисовывавшиеся в тумане контуры старинного замка, где обитал волшебник, и беззвучно шевелили губами, творя молитвы.
Накор и Гуда тоже вышли на палубу и стояли теперь на корме возле Николаса и Гарри. Принц ласковой, немного насмешливой улыбкой приветствовал маленького исалани. Накор с его веселым нравом и забавными шутками пришелся ему по душе. Он, как никто другой, умел рассеять скуку, которую порой навевало на Николаса утомительное однообразие корабельных будней.
- Смотрите-ка, там никак замок! - воскликнул Гуда, напряженно вглядываясь вперед выцветшими голубыми глазами.
Накор кивнул и вполголоса добавил:
- То ли мы еще увидим! - На губах его при этом мелькнула загадочная улыбка, оставшаяся никем не замеченной, поскольку взгляды всех были устремлены на странное, зловещее сооружение, которое стало отчетливо различимо в ярком свете дня, лишь только корабль изменил курс, чтобы войти в бухту.
Замок, сложенный из темно-серого гранита, стоял на вершине голого утеса. Он напоминал гигантскую человеческую ладонь со слегка разведенными в стороны и поднятыми вверх длинными, тонкими пальцами. Утес, на котором он возвышался, был отделен от острова небольшим рвом с переброшенным через него мостом. Замок казался необитаемым, и лишь в единственном оконце самой высокой из башен, под ее остроконечной крышей, горел неровный, подрагивавший и то и дело ослепительно вспыхивавший голубоватый, призрачный свет.
Когда корабль вошел в небольшую бухту к югу от утеса, Амос отрывисто приказал:
- Взять рифы! Опустить якорь!
"Орел" остановился и стал мерно покачиваться на волнах. Амос перешел на корму и хмуро взглянул на чародея-исалани.
- Кто должен сойти на берег, кроме принца, тебя и твоего друга?
Николас и Гарри растерянно переглянулись, и принц отважился спросить:
- О чем это вы, Амос, то есть капитан? Разве не все мы отправимся на этот остров?
Амос помотал головой:
- Похоже, твой отец не счел нужным рассказать тебе, что это за остров и почему нам следовало сделать здесь стоянку. Мне же он повелел доставить тебя перво-наперво сюда, чтоб ты повидался со своим названым дядей Пагом. А распоряжаться всем должен вот этот, - и он нехотя кивнул в сторону Накора.
Николас равнодушно пожал плечами:
- Так мы встретимся здесь с Пагом? Я его видел однажды, но это было так давно, что теперь я навряд ли даже узнал бы его.
- Вам, принц, непременно надо с ним увидеться, - заверил его Накор. - И ты, сквайр, тоже пойдешь с нами. И Гуда. А вот насчет вас, капитан, не знаю. Как пожелаете.
Амос провел ладонью по бороде:
- Ну, раз это не возбраняется, то сойду на берег вместе с вами. Так оно будет надежнее.
- Воля ваша, - усмехнулся исалани. - Прикажите поскорее спустить шлюпку. Негоже заставлять Пага дожидаться нас.
- А откуда ему может быть известно, что мы здесь? - удивился Гарри.
- Не иначе как за те полдня, что мы подходили к острову, он сумел рассмотреть наш трехмачтовик, - хохотнул Накор. - Или ты думаешь, он слепой?
Гарри вспыхнул до корней волос, Николас звонко рассмеялся. Амос Траск скомандовал:
- Шлюпку на воду!
Нос лодки врезался в песок, и двое матросов, шлепая по воде босыми ногами, проворно вытянули ее на берег вместе с пассажирами. Первыми на сушу выбрались Николас и Гарри, за ними - Накор, Амос и Гуда.
Исалани недолго думая направился к тропинке, что вела в глубь острова.
- Куда это ты? - недоуменно окликнул его Траск.
- Туда! - ответил Накор, не оборачиваясь и не сбавляя шага.
Гуда неуверенно взглянул на адмирала, пожал плечами и последовал за своим приятелем. Поколебавшись, за ними устремились и Николас с Гарри. Амос покачал головой и обернулся к матросам.
- Возвращайтесь на корабль. Еще раз напомните мистеру Родосу, что я велел ему держаться начеку. Мы подадим вам сигнал, когда надобно будет забрать нас отсюда.
Матросы не заставили себя упрашивать и мигом оттолкнули лодку от берега. Двое гребцов налегли на весла, а вскоре к ним присоединились и те, что сходили на сушу. Восемь весел дружно опускались в воду и через мгновение поднимались над ее поверхностью. Шлюпка стремительно приближалась к "Королевскому Орлу", стоявшему на якоре. Амос знал, что лишь там, на борту мощного трехмачтовика, насмерть перепуганные гребцы переведут дух, почувствовав себя в относительной безопасности.
Траск поспешил вслед за принцем. Все они ожидали его неподалеку, на плоской вершине невысокого холма.
- Ведь к замку ведет другая тропа, кешианец! - укоризненно сказал он Накору.
- Исалани, - поправил его чародей. - Кешианцы - народ высокий, все они смуглы или и вовсе черны лицом и ходят полуодетыми. Разве я по-твоему таков? - Он с хитрым прищуром взглянул на Амоса и добавил:
- А Паг сейчас именно там, куда я вас веду.
Гуда, кашлянув, несмело заметил:
- С ним лучше не спорить, адмирал.
Траск пожал плечами и вместе с остальными побрел туда, куда уверенно зашагал Накор. Тропинка извивалась вокруг Песчаных холмов, порой взбегая на их вершины, петляла между поросших травой кочек, спускалась в неглубокие ямы и неожиданно обрывалась у кромки густого леса, который предстал перед взором путников, когда они поднялись на последний из ступов. Накор стал торопливо спускаться вниз, опираясь на дорожный посох.
- Теперь уже недалеко! - ободрил он своих спутников, обернувшись к ним. - Идите за мной.
Николас и Гарри без труда нагнали его и зашагали с ним рядом.
- Накор, а откуда тебе стало известно, что Паг где-то здесь? - полюбопытствовал принц.
Чародей пожал плечами:
- Это всего-навсего один из моих фокусов.
Николс не стал настаивать на дальнейших объяснениях. Некоторое время они шли молча и вскоре приблизились к лесу. Деревья здесь, росли на удивление густо, а всем пространством между их толстых стволов завладели кустарники. Лес казался непроходимым. Чтобы войти в него, надо было прорубить себе путь острым тесаком. Тропинка упиралась в эти заросли и здесь обрывалась.
- Ну и что же мы теперь станем делать? - растерянно спросил Гарри.
Накор хитро усмехнулся и указал концом своего посоха на ровный, точно кем-то срезанный край тропинки.
- Смотрите сюда. Только не поднимайте головы кверху. И не мешкая идите за мной.
Пятясь, он двинулся к лесу. Николаси Гарри побрели за ним, не сводя глаз с его посоха, который он без видимых усилий тянул за собой. Конец посоха оставлял на песчаной тропинке неглубокую, но ясно различимую бороздку. Тропинке не было конца. Николае как завороженный следил за действиями чародея, машинально переставляя ноги и продвигаясь вперед. Лишь преодолев довольно изрядное расстояние, он сообразил, что давно уже должен был запутаться в кустарнике, ведь пройти сквозь эту чащу было невозможно, и тропинки в ней никакой не было. Он остановился, и Накор строго повторил:
- Не смотрите вверх и по сторонам! Следите за моим посохом и идите вперед.
Вокруг, насколько хватало глаз, царила туманная мгла, в которой невозможно было различить ни деревьев, ни оплетающих их гибких ветвей кустарников, и Николас испуганно перевел взгляд на спасительный посох и невесть откуда взявшуюся тропинку и снова пошел по ней, стараясь ни о чем не думать и не задаваться никакими вопросами. Но вот впереди замаячил свет. По мере их приближения он разгорался все ярче.
- Теперь можете смотреть, куда пожелаете, - сказал исалани.
Николас и Гарри с изумлением обнаружили, что густого леса больше нет и в помине. Перед ними открылась зеленая долина, где в окружении холмов простиралось небольшое хорошо ухоженное имение. Господский дом и надворные постройки были обсажены фруктовыми деревьями, а неподалеку на зеленой поляне паслись овцы, козы и с полдюжины стреноженных лошадей. Николас оглянулся. Гуда и Амос стояли на расстоянии нескольких ярдов от него с совершенно потерянным видом. Их обоих окутывал плотный серебристый туман.
- Слишком уж они замешкались, - вздохнул Накор. - Ну да ничего, сейчас я их оттуда вызволю.
- В этом нет нужды, - мягко возразил незнакомый голос. Николас едва не подпрыгнул от неожиданности и повернулся на этот звук. Прямо перед ним стоял невысокий мужчина в черном балахоне. Он глядел на троих путников с веселой и немного лукавой улыбкой на смуглом лице. Глаза Николаса округлились от удивления и испуга. Он мог бы поклясться, что мгновение тому назад этого человека здесь не было и в помине. Странный незнакомец вытянул правую руку вперед, и Гуда с Амосом тотчас же словно прозрели. Они оба помотали головами и дружно, в ногу зашагали к Николасу и остальным.
- Это было наваждение, и я его рассеял, - пояснил мужчина в балахоне.
- Вот-вот, я ведь тоже говорил, что все это просто фокусы! - подхватил Накор.
Волшебник скользнул равнодушным взглядом по его лицу, бесстрастно оглядел Николаса и Гарри, но когда к ним приблизились Траск и Гуда, радостно улыбнулся и провел ладонью по своей черной с проседью бороде.
- Капитан Амос Траск! Ну кто бы мог подумать, что вы почтите меня своим визитом!
Амос широко осклабился и протянул ему руку:
- Паг, я так рад снова повидать тебя! Однако ты нисколько не изменился со времени Сетанонской битвы!
Паг плутовато прищурился и, пряча улыбку, согласно кивнул:
- Я уже слыхал о себе нечто подобное. Но не пора ли мне познакомиться с вашими спутниками?
Амос кивнул Николасу, и тот подошел к нему, не сводя глаз с Пага.
- Позволь представить тебе твоего племянника, принца Николаса Крондорского, - пробасил Траск.
Паг светло улыбнулся и пожал протянутую Николасом руку.
- Малыш Ники! Вот ты уже какой вырос! А ведь я видел тебя всего однажды, давным-давно, когда ты был еще младенцем.
- А вот его оруженосец Гарри Ладлэнд, - продолжал Амос. - Прошу любить и жаловать. Эти двое - Гуда Буле и...
Но исалани перебил его, поспешно отрекомендовавшись:
- А я - Накор, Синий Наездник.
Паг весело рассмеялся и кивнул:
- Я о тебе наслышан. Вот уж не думал, что мне приведется свести с тобой знакомство. - Исалани скромно потупился. - Что ж, все вы будете желанными гостями в Вилле Беата. - И он указал на строение в центре огороженного сада.
Путники, предшествуемые гостеприимным хозяином, направились к одноэтажному зданию с выбеленными известкой стенами и красной черепичной крышей, утопавшему в зелени. Неподалеку от дома в окружении цветочных клумб был устроен фонтан. Струи прозрачной воды вырывались из ртов трех мраморных дельфинов, изваянных с таким мастерством, что все они казались живыми, и разбивались о мраморное дно. На некотором отдалении от господского дома виднелись приземистые здания служб.
Николас, шедший рядом с Пагом, негромко спросил:
- А что означает это название - Вилла Беата?
- Благословенное жилище, - с улыбкой ответил Паг. - Такое имя дали всему, что ты здесь видишь, прежние обитатели этих мест. И мне кажется, они были правы.
Амос обернулся к Накору, замыкавшему шествие:
- Но как же ты догадался, что нам надобно было искать Пага здесь, а не в замке?
Исалани с усмешкой пожал плечами:
- Просто поразмыслил хорошенько. Поставил себя на его место. Вот и весь фокус.
Паг не оборачиваясь одобрительно кивнул:
- Сверни вы не сюда, а к замку, и вы бы обнаружили, что он заброшен и необитаем. Вам довелось бы пережить немало неприятных минут в его стенах, ибо для непрошеных гостей мною там приготовлены ловушки и всякие сюрпризы, призванные навеки отвадить всех от этих мест. Я дорожу своим покоем и как могу ограждаю себя от бесцеремонных вторжений.
- И молва о зловещих чудесах твоего острова сослужила тебе в этом хорошую службу, - ухмыльнулся Накор.
- Еще бы! - засмеялся Паг. - Скажу больше, если бы легенды об Острове Колдуна не существовало прежде, мне самому пришлось бы сложить ее и позаботиться о том, чтобы она разошлась по Мидкемии. - Он искоса взглянул на Накора. - Я думаю, нам с тобой надо будет поговорить наедине, прежде чем вы продолжите свой путь.
- Кто же спорит, - отозвался исалани. - Я и сам знаю, что это необходимо. А вот и твои владения. - Они подошли к кованой железной калитке в невысокой каменной изгороди. - А ты, как я погляжу, неплохо устроился.
Паг улыбнулся в ответ на эту простодушную похвалу, распахнул калитку, которая оказалась не заперта, и, пропустив вперед всех гостей, вошел во двор следом за ними.
- Имейте в виду, - сказал он вполголоса, - почти все мои слуги не принадлежат к человеческому роду. Некоторые из них могут показаться вам странными, отталкивающими и даже опасными. Постарайтесь не показывать им своей неприязни и, главное, не бойтесь их. Они не сделают вам никакого зла.
Не успел он договорить, как в дверном проеме особняка появилось в высшей степени странное создание. Рука Гуды потянулась было к ножнам, висевшим на его поясе, но существо, вышедшее им навстречу, против ожиданий старого солдата ни на кого не напало и даже не двинулось с места. Оно попыталось даже приветливо улыбнуться хозяину и его гостям своим широким безгубым ртом. Незоркий взгляд не нашел бы различий между этим удивительным слугой Нага и любым из тех гоблинов, с какими Гуде довелось биться на своем веку. Разве что этот был явно выше и стройнее большинства из них. Но, вглядевшись попристальнее, можно было обнаружить, что сине-зеленая кожа странного уродца вовсе не была чешуйчатой и выглядела почти такой же гладкой, как человеческая, черты его уродливой физиономии являли собой нечто среднее между лицом человека и мордой гоблина, а желтые глаза с большими черными зрачками глядели вполне осмысленно и дружелюбно. Он был одет в дорогое и щеголеватое платье, а на ногах его красовались башмаки из желтой кожи с серебряными пряжками. Манеры и повадки этого разумного животного сделали бы честь даже самым вышколенным .слугам в человеческом обличье, а то и иным из их господ. Удивительный дворецкий обнажил в улыбке длинные желтые зубы, походившие на клыки гоблина, и церемонно поклонился.
- Господин, я приготовил для ваших гостей освежающее питье, фрукты и сласти.
Паг представил его:
- Это Гейтис, сенешаль моих владений. Он проводит вас в ваши комнаты, - и обратился к слуге:
- Гости пробудут у нас весь остаток дня и всю ночь. Позаботься об ужине и ночлеге для них.
- Мы сердечно благодарим вас за гостеприимство, - от имени всех сказал Николас.
- Пустое, - отозвался Паг. - У нас достанет для вас и свободных помещений, и свежей еды. Будьте как дома. - Он пристально взглянул на Николаса:
- Ваше высочество, вы так похожи на принца Аруту! В ваши годы он выглядел точь-в-точь так же, как вы теперь.
Николас знал, что Пага связывала с его отцом давняя дружба, но, глядя на моложавого волшебника, в это все же трудно было поверить.
- Вы и в самом деле так давно знакомы с отцом? - спросил он.
- Разумеется, - улыбнулся Паг. - Как-нибудь при случае, если ты этого пожелаешь, мы с тобой поговорим о тех временах. А теперь, - сказал он, обращаясь не только к Николасу, но и к остальным своим гостям, - прошу вас меня извинить. Я должен заняться неотложными делами. Вас же я поручаю заботам Гейтиса. - С этими словами волшебник вошел в дом и притворил за собой дверь.
Сенешаль сдержанно поклонился и заговорил низким сипловатым голосом, отчетливо произнося каждое слово:
- Я постараюсь выполнить любое ваше пожелание, джентльмены. А теперь потрудитесь пройти за мной.
Он провел их в дом, и они очутились в длинном и широком коридоре с множеством дверей. Гейтис пересек коридор, чинно прошествовал через внутренний дворик с садом и фонтаном посередине, толкнул одну из дверей в противоположной стене и вновь провел всех через широкий и длинный коридор. Дверь, которую он затем отворил, вывела их в крытый проход между господским домом и другим одноэтажным строением меньших размеров.
- Здесь находятся комнаты для гостей, - сказал Гейтис, выходя в большой центральный зал флигеля. Гуда снова чуть было не вытащил меч из ножен, ибо навстречу им из какого-то бокового прохода выскочил коротконогий тролль со стопкой льняного постельного белья в косматых лапах. Он был одет в полотняную куртку и штаны из тонкого сукна. Тролль никак не отреагировал на движение Гуды и, коротко поклонившись, исчез за дверью одной из комнат.
- Это Солунк, - невозмутимо проговорил Гейтис ему вслед. - Он у нас привратник, камердинер и кастелян. Если вам потребуются подогретые полотенца, горячая вода и прочее в этом роде, позвоните в колокольчик и прикажите ему все это вам принести. Он понимает ваш язык, но не говорит на нем. В случае, если вам не удастся с ним объясниться, я охотно приду вам на помощь.
Гейтис провел всех в отведенные для них спальни и с поклоном удалился. Комната, где очутился Николае, оказалась просторной, светлой и очень уютной. Из широкого окна были видны лужайка и несколько невысоких служебных построек. В углу стояла деревянная кровать, застланная свежим бельем, а напротив - вместительный шкаф и комод. Слева от окна помещался скромный по отделке и размерам письменный стол с придвинутым к нему стулом. Стены комнаты были чисто выбелены, а нижнюю часть окна прикрывали белоснежные занавески. Николас, счастливо вздохнув и потянувшись, приступил к более детальному осмотру отведенной ему спальни. Он открыл один за другим все ящики комода. Те оказались доверху наполнены чистыми и отутюженными мужскими сорочками и нижним бельем всех возможных цветов и размеров. В шкафу висели куртки, камзолы и панталоны разных фасонов - от самых простых до причудливо изысканных. Хозяин этого дома явно заботился о том, чтобы любой из его гостей смог подобрать себе здесь одежду по вкусу. Николас затворил шкаф и выглянул во двор поверх белых занавесок. Он успел увидеть, как к одному из небольших строений прошествовали какой-то мужчина и существо, походившее на Гейтиса, но более кряжистое и низкорослое. Тот и другой тащили в руках большие вязанки дров. В дверь постучали, и принц отошел от окна.
- Войдите, - сказал он.
На пороге показался Солунк. Он распахнул дверь и придержал ее, давая дорогу двум чернокожим гигантам, тащившим за ручки огромную жестяную лохань. Этих великанов, вся одежда которых состояла из широких ярко-красных штанов, нельзя было, как обнаружил Николас, пристально вглядевшись в их лица, назвать людьми в строгом смысле этого слова. Кожа, покрывавшая их мускулистые тела, была матово-черной, как горелая головня, и странной своей шероховатостью походила на замшу или бархат, на зауженных кверху головах обоих отсутствовала какая-либо растительность, их веки были лишены ресниц, а ярко-голубые глаза - белков и даже зрачков.
Поставив лохань на середину комнаты, гиганты молча удалились. Солунк подбежал к платяному шкафу, вытащил оттуда камзол и панталоны и повесил их на спинку стула. Николас не сомневался, что платье это придется ему впору. Тролль метнулся к комоду, выдвинул нижний ящик, достал оттуда нижнее белье для гостя и аккуратно разложил его на постели. Чернокожие слуги без стука отворили дверь и внесли в комнату две огромных бадьи с плескавшейся в них водой. В одно мгновение наполнив ванну, они поклонились Николасу и ушли, по-прежнему не издав ни звука. Следом за ними из комнаты выбежал Солунк и тотчас же вернулся, неся в лапах мочалку, полотенце, костяной гребень и кусок ароматного мыла.
- Благодарю, - сказал принц.
Солунк кивнул и, смешно морща свою обезьянью мордочку, жестами спросил у Николаса, не следует ли ему остаться, чтобы потереть гостю спину.
- Нет, ты можешь быть свободен, - улыбнулся Николас. - Я справлюсь с этим сам.
В ответ тролль издал громкое одобрительное рычание, склонился перед принцем в учтивом поклоне и, выпрямившись, вприпрыжку умчался из комнаты.
Николас покачал головой и развел руками. Многое из того, что он увидел на этом острове, никак не укладывалось в его привычные понятия о возможном и невозможном, и однако же он принужден был в это верить и ничем не выражать своего удивления, чтобы паче чаяния не задеть чувств радушного хозяина и его удивительных слуг.
Вода в лохани оказалась не слишком горячей, и он, удостоверившись в этом, поспешил снять с себя одежду, погрузиться в воду по горло и намылиться с ног до головы, чтобы успеть вымыться, пока она не остынет окончательно. Все долгие шесть дней плавания он мечтал о возможности принять ванну, и теперь, нежась в теплой воде, пребывал на вершине блаженства. Мысли о странных обитателях Острова Колдуна больше его не тревожили. Откуда-то издалека послышался голос Гарри, распевавшего веселую песенку. Оруженосец явно испытывал сейчас те же чувства, что и его господин. Николас набрал полную грудь воздуха и стал громко ему подпевать.
Обсушив тело полотенцем и расчесав волосы, принц Надел на себя чистое платье, приготовленное для него услужливым троллем. Как он и предполагал, белье и верхняя одежда оказались ему настолько впору, словно были сшиты по его мерке. Он подошел к зеркалу, что было прикреплено изнутри к дверце шкафа, оглядел себя с ног до головы и остался вполне доволен своим видом. Кругом царила тишина. Николас предположил, что все его спутники, вымывшись и переменив платье, легли соснуть с дороги. Он же совсем не чувствовал себя усталым и потому решил побродить в одиночестве по дому и осмотреть сад.
Принц прошел через большой зал, нашел дверь, что вела в крытый переход, и очутился в доме Пага. Но он не стал здесь задерживаться. Сквозь застекленную дверь виднелись фруктовые деревья и клумбы внутреннего сада. Николасу захотелось побродить в одиночестве по узким дорожкам, полюбоваться яркими цветами и еще раз взглянуть на фонтан. Он вышел в сад, сделал несколько шагов по тропинке и замер в нерешительности: у фонтана, являвшего собой точную копию того, что украшал двор снаружи, на белой каменной скамье сидели Паг и какая-то молодая дама. При виде Николаса они прервали свою оживленную беседу, и Паг дружелюбно ему кивнул. Николас, не желавший мешать их разговору и совсем было собравшийся вернуться к себе, принужден был подойти к ним, чтобы не показаться неучтивым.
Паг поднялся ему навстречу и сделал плавный жест рукой в сторону дамы.
- Ваше высочество, позвольте вам представить моего друга, леди Райану. - Николас поклонился даме, и Паг сказал ей:
- Райана, это принц Николас, сын Аруты Крондорского.
Женщина встала со скамьи и сделала реверанс, пристально глядя на Николаса ярко-зелеными глазами. Николас затруднился бы с точностью угадать ее возраст. Ей могло быть и двадцать, и тридцать пять лет. Движения леди Райаны были исполнены удивительной грации, что вкупе с правильными, тонкими и изысканными чертами ее одухотворенного лица безошибочно указывало на высокое происхождение. Настолько высокое, что Николас рядом с ней чувствовал себя едва ли не простолюдином. В то же время в облике этой ослепительной красавицы проглядывало нечто чуждое и далекое, неуловимо странное, завораживающее и даже пугающее. Николас готов был поклясться, что она - жительница дальних земель, хотя не успел еще услыхать от нее ни единого слова. Ее густые вьющиеся волосы, мягкими локонами спускавшиеся на плечи, были ослепительно золотыми и при каждом ее движении сверкали и переливались на солнце" а кожа оттенком своим и матовой бледностью напоминала слоновую кость.
- Счастлив с вами познакомиться, госпожа, - учтиво произнес Николас.
- Райана - дочь моего давнишнего друга, - сказал Паг. - Она не так давно поступила ко мне в ученье.
- В ученье? - изумился Николас.
Паг кивнул и жестом предложил Николасу сесть на скамью подле него.
- Большинство из живущих здесь существ - мои друзья или же слуги, но некоторые состоят у меня в учениках.
- А я слыхал, что академия чародеев находится в Звездной Пристани и что вы - один из ее основателей.
По губам Пага скользнула презрительная улыбка.
- Академия в Звездной Пристани разделила судьбу всех без исключения учреждений и ассоциаций, созданных людьми. Замысел всегда бывает хорош, а что до его воплощения... С течением лет живой дух исследований и изысканий выветрился из ее стен за ненадобностью, и почтенные академики нынче заняты лишь тем, что блюдут традиции, и оберегают своих подопечных от всех более или менее новых, свежих идей и веяний. В общем, это старо, как наш грешный мир: забота о форме и полное пренебрежение к содержанию. Однажды, в дни моей молодости, я уже столкнулся с неким подобием нашей академии, и для меня вполне достаточно того прошлого опыта. И потому с десяток лет тому назад я покинул Звездную Пристань. С тех пор я побывал там лишь однажды и навряд ли повторю свой визит. - Он вздохнул и грустно улыбнулся Николасу. - Похоронив жену, я перебрался сюда. Мои старые и верные друзья Кулган и Мичем тоже покинули этот мир, а дети выросли и у них свои семьи. Нет, мне решительно некого навещать в Звездной Пристани.
- Так вы решили открыть здесь свою школу? - спросил Николас.
- Что-то вроде того. Я принимаю в учение всех, у кого есть способности и прилежание, независимо от их происхождения и внешнего облика. Многие из моих учеников вообще не принадлежат ни к нашему миру, ник роду человеческому.
- Понятно, - кивнул Николас и, не желая показаться невоспитанным, обратился к леди Райане, чтобы вовлечь в разговор и ее:
- Миледи, ведь и вы, если я не ошибаюсь, прибыли к нам на Мидкемию из другого мира?
- Нет, - ответила она с едва заметным чужестранным акцентом. - Я родилась неподалеку отсюда, ваше высочество.
Ее негромкий голос звучал странно, пугающе и вместе с тем завораживающе. По коже Николаса пробежал озноб. Он растерянно улыбнулся ей, но не мог, как ни старался, найти нового повода для разговора.
Почувствовав, что гость находится в затруднении, Паг поспешил своим вопросом заполнить паузу в беседе:
- Чему я обязан честью принимать вас у себя, Николас? Ведь я недвусмысленно дал понять его высочеству Аруте, что желаю, чтобы меня здесь не беспокоили.
Николас густо покраснел и развел руками.
- Я не знаю, Паг! Поверьте! Отец говорил, что Накор на этом настаивал. Вот и все, что мне известно. Мы ведь направляемся в Крайди, к моему дяде Мартину. Он по-видимому определит меня на военную службу в своем гарнизоне. Отец с мамой решили, что мне полезно будет прожить год или два на границе. Они надеются, что это закалит мой дух, да и мое тело тоже.
Паг кивнул и ласково улыбнулся юноше.
- Крайди, конечно же, - сторона глухая и отдаленная. Это вам не Крондор. Но и пограничной крепостью его уже не назовешь. Город, как мне говорили, вырос чуть ли не вдвое с тех пор, как я жил там мальчишкой. Думаю, вам там очень понравится.
Николас не разделял этой уверенности Пага и потому довольно кисло улыбнулся ему в ответ. Путешествие в тесной корабельной каюте или на шаткой палубе успело уже ему прискучить, будущая служба в Крайди перестала казаться чем-то заманчивым и желанным, и он почти жалел, что согласился покинуть Крондор и привычную жизнь при дворе отца.
- Хотелось бы на это надеяться, - выдавил он из себя.
- А что нового у вас в Крондоре?
- Все по-прежнему. Отец с утра до ночи занят делами, мама ему помогает. Все спокойно. Войн и эпидемий, благодарение богам, нет и в помине. - Прочитав на лице Пага невысказанный вопрос, он кивнул и добавил:
- А ваш сын теперь - рыцарь-маршал сухопутных войск.
Паг задумчиво провел ладонью по бороде и покачал головой.
- Мы с Уильямом в свое время крепко повздорили из-за его намерения стать воином. Ведь он наделен большим и очень своеобразным магическим даром.
- Отец когда-то мне об этом говорил, - вспомнил Николас, - но я тогда еще был мал и почти ничего не понял.
- Я тоже мало что во всем этом понимаю, Николас, - улыбнулся Паг. - Из всех задач, что мне довелось решать в жизни, самая сложная - это воспитание детей. Я так надеялся, что Уильям станет учиться в Звездной Пристани, но не смог уговорить его избрать ремесло чародея. - Он снова покачал головой и с печалью в голосе добавил:
- Я был слишком уж настойчив, в он взял да и удрал от меня. Арута приютил своего кузена, принял его к себе на службу, и я рад, что из Уильяма по крайней мере вышел неплохой воин.
- А вы не собираетесь приехать в Крондор, чтобы повидать его?
- Пока нет, - сказал Паг и смягчил свой резкий ответ улыбкой.
- Скажите, а почему Уильяма называют в нашей семье кузеном Уиллом? Ведь он - не член королевского дома. У моего деда Боуррика было всего трое сыновей и ни одного родного племянника...
- Все это объясняется довольно просто, - охотно отозвался Паг. - В свое время я оказал одну услугу твоему деду герцогу Боуррику. Кстати, случилось это не где-нибудь, а именно в Крайди. В благодарность за это он щедро меня наградил и приблизил к своему двору. А кроме того, как я узнал позднее, герцог вписал мое имя в семейный архив Кон Дуанов. Формально я не сделался его приемным сыном, но стал считаться с тех пор кем-то вроде дальнего кузена принцев. Но я вовсе не настаиваю, чтобы меня так называли, а вот Уильяму, видимо, это пришлось по нраву.
- Понятно, - кивнул Николас и с улыбкой добавил:
- У меня есть для вас еще одна новость, ваше высочество. Ваша дочь недавно подарила своему супругу третьего младенца.
- Мальчика? - с надеждой спросил Паг.
- Да, наконец-то! Дядя Джимми без ума от своих двух дочек, но он всегда мечтал о сыне.
- Я не видел дочь с самой их свадьбы, - задумчиво проговорил Паг. - Пожалуй, надо будет как-нибудь навестить их в Рилланоне. Хочу повидать наконец своих внуков. - Он искоса взглянул на Николаса и добавил:
- А по пути я мог бы заглянуть к твоему отцу в Крондор и встретиться там с Уильямом. Возможно, упрямый отец и его не менее упрямый сын найдут, что сказать друг другу.
Из дома вышли Гуда и Накор. Паг подозвал их к себе. Гуда был одет в короткую темно-зеленую куртку без рукавов и коричневые панталоны. Меч он оставил в своей комнате, но не решился расстаться с кинжалами, рукоятки которых по-прежнему выглядывали из ножен на его поясе. Накор, облаченный в оранжевый балахон, явно пребывал в прекрасном расположении духа. Он засеменил по тропинке к скамье, где сидели Паг, Райана и Николас, и, подойдя, поклонился волшебнику в пояс.
- Благодарю вас за этот превосходный наряд!
Но тут взор исалани упал на Райану, и выражение его лица мгновенно переменилось. Рот раскрылся, приняв форму буквы "О", узкие черные глаза распахнулись и едва не вылезли из орбит. Едва справившись с изумлением, он произнес несколько фраз на языке, которого не знали ни Гуда, ни Николас. Женщина заметно побледнела и растерянно взглянула на Пага. Слова кривоногого чародея явно привели ее в смятение. Паг нахмурился и приложил палец к губам. Накор посмотрел на Николаса, затем на подошедшего Гуду и виновато потупился:
- Прошу меня простить.
Николас собрался было вмешаться в разговор, но Гуда вполголоса пробормотал, склонившись к его уху:
- Лучше не задавай ему вопросов.
- А теперь прошу всех к столу, - сказал Паг и поднялся со скамьи. - Гарри и адмирал Траск присоединятся к нам в столовой.
В просторном обеденном зале, куда Паг провел своих гостей, вокруг длинного низкого стола лежали подушки, заменявшие стулья.
- Я предпочитаю принимать пищу на цуранийский манер, - сказал Паг. - Надеюсь, вы не против?
- Была бы еда, а как ее заглатывать - сидя или стоя, или даже лежа - это не так уж и важно, - добродушно пробасил Амос, входя в столовую в сопровождении Гарри. Он поклонился Райане, и Паг представил их друг другу.
Гарри не сводил глаз с красивой чужестранки. Усевшись рядом с Николасом, он шепотом спросил:
- А кто она такая?
- Волшебница, - вполголоса ответил принц. - Во всяком случае, она учится колдовству у Пага. И перестань шептаться! Это невежливо.
Сквайр покраснел и уставился в свою тарелку, на которую чернокожие великаны стали накладывать еду. Два приземистых тролля наливали тем временем во все кубки красное вино.
- Я не мастер принимать гостей и потому прошу вашего снисхождения к моим возможным оплошностям, - сказал Паг, обводя глазами одного за другим всех обедавших.
- Да ведь мы же не предупредили тебя о своем приезде, - возразил Траск. - Свалились, точно снег на голову. Какие тут могут быть извинения. Это мы должны повиниться перед тобой за вторжение в твое Благословенное жилище.
- Пустое! - несколько принужденно усмехнулся Паг. - Я рад вам всем.
- А ведь у отца, - внезапно вспомнил Николас, - есть какая-то волшебная вещица, которую вы сами ему дали, чтоб он мог сообщаться с вами во всякое время. - И он вопросительно взглянул на Пага.
- Вы не совсем правы, принц. Во-первых, не во всякое время, а только в случае самой острой необходимости. А во-вторых, если он не сможет получить помощи ни от кого другого. Благодарение богам, ему не приходилось пока пользоваться этим амулетом. В Королевстве царят мир и покой.
Разговор их как-то незаметно перешел на придворные новости и вскоре стал всеобщим. В нем не приняли участия только Накор и леди Райана. Коротышка исалани не сводил восторженного взгляда с ученицы Пага. Она же, смущенная таким вниманием, почти не поднимала глаз от своей тарелки.
Николас и Гарри, впервые в жизни отведавшие неразбавленного вина, порядком захмелели и потому вскоре стали чувствовать себя за столом вполне свободно и непринужденно. Они весело смеялись над морскими байками Амоса, которые им не раз уже доводилось слышать из его уст и которые они сами могли бы пересказать слово в слово.
Амос всецело завладел вниманием собравшихся. Когда он перешел к очередной, четвертой или пятой по счету из своих историй, Паг тронул маленького чародея, сидевшего рядом с ним, за рукав его ярко-оранжевого балахона.
- Хочу пригласить тебя на прогулку по моему саду.
Накор кивнул, проворно вскочил на ноги и засеменил к двери, на которую указал Паг. Они вышли к фонтану во внутреннем саду. Смеркалось. Пение птиц смолкло, и в вечерней тишине слышалось лишь журчание воды, что лилась из открытых ртов трех дельфинов в мраморный бассейн, да стрекот попрятавшихся в клумбах сверчков. Волшебники уселись на скамью, и Паг спросил:
- Это правда, что мысль о заходе "Королевского Орла" на мой остров принадлежала тебе?
Накор кивнул, но не стал объяснять причин такого своего решения, а сразу заговорил о том, что занимало его гораздо больше:
- Вот уж не ожидал, что встречу здесь...
- Как ты узнал?.. - быстро спросил Паг.
Исалани пожал плечами:
- Просто узнал, и все.
- Скажи, а кем ты считаешь себя самого?
Накор поднял ноги на скамью, скрестил их и подобрал под себя.
- Я - просто бездельник, каких немало на Мидкемии. Но мне известно многое, а еще я горазд на всякие фокусы.
Паг некоторое время молча разглядывал его, потом вздохнул, словно приняв какое-то решение, и вполголоса сказал:
- Родные Райаны доверяют мне. Ее отца я хорошо знаю. Их осталось нынче совсем немного, и большинство людей считают их существами из легенд.
- Мне довелось как-то повидать одного из них" - с мечтательной улыбкой пробормотал Накор. - Я путешествовал тогда из Тувомбы в Инджун и брел по горной дороге. Солнце уже садилось, я устал и проголодался. Поднимаю глаза к одной из отдаленных вершин, а там - он. Мне подумалось, что это довольно странное зрелище. Но потом я решил, что ему, может статься, я тоже показался странным существом. Я решил не приближаться к нему и не прерывать его размышлений. Просто полюбовался им издали. Скажу тебе, было на что посмотреть. Красавец! Совсем как эта твоя леди Райана. - Он восхищенно прищелкнул языком. - Удивительные создания. Некоторые из людей почитали их за богов. Я был бы не прочь поговорить с одним из них.
Паг помотал головой:
- Райана слишком молода. Она еще недавно жила дикой и вольной жизнью, как водится в их племени, и лишь теперь начала осознавать, кто она на самом деле и какой наделена властью. Я до поры до времени ограничиваю ее общение с людьми.
Накор пожал плечами:
- Тебе виднее. Я на нее поглядел, и будет с меня.
Паг улыбнулся:
- Смирение, как я вижу, тебе вовсе не чуждо.
Исалани кивнул и невозмутимо пояснил:
- Я не беспокою себя напрасными сожалениями о том, чего нельзя изменить и чему надлежит покориться.
- Почему вы здесь, Накор?
Маленький чародей вмиг погрустнел и серьезно, без тени своей всегдашней ухмылки взглянул в глаза Пага.
- Тому есть две причины. Во-первых, я хотел с тобой повидаться. Мне запали в душу твои слова, те самые, которые в свое время привели меня в Звездную Пристань.
- Мои слова?
- Ты когда-то велел человеку по имени Джеймс, чтоб он, ежели встретит кого-нибудь вроде меня, сказал бы: "Там нет никакой магии". - Паг согласно кивнул. - И вот я, услыхав от него такое, прямым ходом отправился в Академию, в надежде там встретить тебя. Но оказалось, что ты уже ее покинул. Ну, а я там задержался ненадолго. И обнаружил, что множество серьезных и неглупых чародеев отказываются понять простую истину, что магия и волшебство - просто фокусы.
Паг весело рассмеялся:
- Я слыхал о твоих подвигах. Уэйтум и Керш пришли от тебя в неописуемый ужас, ты их попросту скандализовал.
Накор кивнул не без некоторого самодовольства:
- Эти брюзги принимают все слишком уж близко к сердцу, слишком всерьез и совсем не понимают шуток. Я потолковал со многими тамошними учениками, и некоторые из них меня поддержали. Они стали звать себя в память обо мне Синими Наездниками и пытаются теперь во всем идти наперекор этим двум вздорным старым девам, которые только и знают, что причитать да суетиться.
Слова низкорослого чародея порядком позабавили Пага, и он, давясь смехом, с деланным возмущением заметил:
- В свое время братья Уэйтум и Керш подавали большие надежды. Они были едва ли не самыми даровитыми из моих учеников. Думаю, им бы не понравилось, что ты называешь их старыми девами.
- Им это прозвище и в самом деле пришлось не по душе, - хихикнул Накор. -Но они его заслужили своей всегдашней унылой озабоченностью и причитаниями: "Этого делать не смейте, а об этом не дерзайте даже и помышлять!" Они наотрез отказываются призвать, что магии не существует.
Паг вздохнул и о горечью воскликнул:
- Мне больно об этом слышать! Все мои созидательные труды в Академии пошли насмарку! Понимаешь, в Звездной Пристани я столкнулся с тем, чему уже был однажды свидетелем. Я имею в виду Ассамблею Всемогущих на планете Келеван. И здесь, и там попечения и заботы этих сообществ имеют целью только одно: укрепление своей власти над согражданами, за счет которых они существуют!
- И ради этого они морочат людям головы, - согласился Накор, - выдумывая невесть что о себе и своем ремесле, напуская на себя таинственность и говоря мудреным языком.
Паг снова рассмеялся:
- Ох, если бы тебе довелось повидать меня в бытность мою одним из Всемогущих на Келеване, ты и меня наверняка причислил бы к этим презренным шарлатанам.
- А я знаком с некоторыми из них, - сказал Накор. - Небесные врата все еще отворены, и мы ведем с Келеваном весьма бойкую торговлю. Покупаем у цурани всякие их изделия, а им продаем наши металлы. Госпожа Империи знает толк в этих делах, да и мы стараемся не упустить своей выгоды, а потому обе стороны остаются в барыше. Иногда к нам заглядывает и кто-нибудь из их Всемогущих. А кроме них - волшебники из Чакахара. Ты разве об этом не знал?
Паг помотал головой и со вздохом ответил:
- Но раз уж маги чоджайны из Чакахара появляются в Звездной Пристани, выходит, Ассамблея утратила прежний контроль над делами Империи. - Он взглянул на исалани с некоторым недоверием и задумчиво добавил:
- Вот уж не чаял, что мне доведется о таком услыхать, Накор! Неужто всевластью, основанному на обмане, на лжи решительно обо всем - о чародеях, об Империи и о тех землях, что лежат за ее пределами, - положен предел?
- Обман живуч, как мало что другое, - назидательно промолвил Накор. - Но и он не вечен. Тебе не мешало бы там побывать и самому в этом убедиться.
Паг не мог бы с точностью сказать, что именно подразумевал под этим "там" его собеседник, имел ли он в виду Келеван или Звездную Пристань.
- Вот уже девять лет, как я полностью отрешился от всех прежних забот и привязанностей, - с грустью сказал он. - Мои дети выглядят сейчас так, словно мы с ними - ровесники. Еще через несколько лет они будут казаться старше меня. Я похоронил жену и своих наставников. Многие из моих друзей с обеих планет уже прошли сквозь врата смерти. Я не желаю видеть, как состарятся и умрут мои дети. - Паг поднялся со скамьи, подошел к фонтану и стал смотреть на разбивавшиеся о дно бассейна струи воды. - Возможно, ты назовешь меня малодушным, но именно этого я страшусь больше всего.
- В этом мы с тобой похожи, - отозвался Накор.
- Что ты имеешь в виду? - удивился Паг. Он снова повернулся лицом к исалани и внимательно на него посмотрел, ожидая какого-нибудь подвоха.
Накор невесело усмехнулся:
- Я уже прожил на свете по меньшей мере три человеческих века. Ведь родился я, когда Империей Кеша правил император Суджинрани, прапрадед жены нынешнего нашего правителя Дигая. Девять лет назад мне довелось увидеть его тещу, тогдашнюю императрицу. Она уже сорок лет правила страной и была очень, очень стара. А я ее помню еще в колыбели. Представь себе, сам я с тех пор нисколько не переменился. - Накор тяжело вздохнул и откинулся на спинку скамьи. - Я никогда никому особенно не доверялся и ни к кому не был привязан. Такое уж у меня ремесло. - В ладони его невесть откуда появилась колода карт, которую он, потасовав, пустил по воздуху лентой, поймал, сложил и подбросил в воздух. Колода мгновенно исчезла. - Но я тебя понимаю. Всех, кого я знавал в юности, давно уж нет в живых.
Паг сел на край мраморного бассейна и, немного помолчав, спросил:
- Но ведь ты сюда явился не только ради того, чтоб со мной повидаться, не так ли?
- Конечно. Я, знаешь ли, умею заглядывать в будущее. Порой я вижу его совершенно отчетливо, но зачастую смутно и неясно, только в общих чертах. Детали от меня ускользают. Но я еще ни разу не ошибался. И мне известно, что Николасу в скором времени предстоит проделать долгий и очень опасный путь. Ему грозит беда, Паг!
Паг долго о чем-то размышлял, подперев ладонями щеки и полуприкрыв глаза, и Накор не говорил ему больше ни слова, чтобы не прерывать его сосредоточенных раздумий. Он лишь то и дело осторожно взглядывал на него и сразу же отводил глаза.
Наконец, придя к какому-то решению, Паг негромко спросил:
- Чем, по-твоему, я могу ему помочь?
Накор помотал головой:
- Ты же сам видишь, что я простоват и недалек, Паг. Раскидывать умом - это не по моей части. Твои бывшие ученики Уэйтум и Керш, так те и вовсе меня дразнили шутом гороховым. И Гуда, случается, так меня называет. И ведь есть за что! - Паг при этих его словах не мог сдержать улыбки. - Мне частенько бывает невдомек, как это у меня так складно получается со всякими фокусами. Я их просто делаю, и все. - Он поскреб лысую макушку и со вздохом продолжал:
- А вот ты - не просто волшебник, но и ученый, и мудрец, с каким мало кто сравнится. Я много слыхал о тебе в Звездной Пристани. Нет уж, с моей стороны было бы просто неслыханной дерзостью давать тебе советы!
- Не скромничай, друг Накор, - возразил Паг, - и не пытайся казаться глупее и проще, чем ты есть. Я ведь и в самом деле нуждаюсь в твоем совете. Говори же!
- Боюсь, темные силы вознамерились сделать принца Николаса объектом и орудием своих козней. И мы должны быть готовы помочь ему одолеть их. Вот и все, что мне известно, - с мрачной решимостью проговорил Накор.
Паг нахмурился и сжал ладони в кулаки:
- Все повторяется! Ведь около трех десятков лет тому назад его отец Арута также стал объектом враждебных деяний неких темных сил, искавших его гибели. Она означала бы их победу.
- Люди-змеи.
Паг изумленно вскинул брови, Накор же с прежней своей невозмутимостью пожал плечами и пустился в объяснения:
- Я узнал о Сетанонской битве через много лет после ее завершения. Но один из рассказов о тех временах показался мне любопытным. Если ему верить, то предводитель тех, кто напал на ваше Королевство, держал при себе пантатианского жреца.
- Так тебе известно и о пантатианцах?
- Мне доводилось встречать змеиных жрецов. - Накор брезгливо передернул плечами. - И знаешь, сдается мне, за всем этим, что бы там ни думали ваши темные эльфы из северных земель, стояли пантатианцы. Хотя вообще-то я и сам еще толком не разобрался, что к чему.
- Оно и к лучшему. Если бы ты в этом разобрался, - с мрачной усмешкой заверил его Паг, - все показалось бы тебе еще более диковинным и невероятным.
- Так ты поможешь Николасу?
- Да, ему и остальным.
Накор спрыгнул со скамьи, сладко зевнул и потянулся.
- Меня что-то клонит в сон. Пойду, пожалуй, в свою комнату. Когда еще мне доведется ночевать на такой мягкой постели? А жаль, что поутру нам придется покинуть твой остров. Я бы с удовольствием здесь задержался на месяц-другой.
- Мне бы тоже этого очень хотелось! - Паг вздохнул с неподдельным сожалением и кивнул маленькому чародею. - Ты нашел бы общий язык со многими из моих учеников. Но делать нечего. Нам с тобой придется проститься завтра на рассвете. Ведь тебе самой судьбой назначено беречь Николаса от беды,
С лица исалани вмиг исчезло выражение сонного, ленивого благодушия.
- Из тех, кто нынче сошел с борта "Орла" на твой остров, пятеро отправятся в долгий и трудный путь, - медленно, с печалью в голосе проговорил он. - Ас ними еще четверо, которых нам вскоре суждено повстречать. - Он вперил невидящий взор в пространство и грустно заключил:
- Кое-кто из этих девяти не вернется назад.
Паг взглянул на него с беспокойством и страхом:
- Ты знаешь, кто именно?
- Нет, это мне неведомо. Ведь один из девяти - я сам, а предугадывать собственную участь не дано никому.
- Ты так не говорил бы, если бы тебе случилось встретиться с Макросом Черным, - возразил на это Паг.
Исалани усмехнулся и хитро прищурился. Выражение его узкого сморщенного личика вновь сделалось прежним - веселым, насмешливым и беззаботным.
- С чего ты это взял? Я с ним знаком. Но это - долгая история.
- Нам пора вернуться к остальным, - сказал Паг, поднимаясь. - а о своей встрече с Макросом ты расскажешь мне как-нибудь в другой раз.
- Так что же насчет паренька? - с тревогой спросил Накор.
- По причинам, о которых я тебе только что подробно поведал, я не желал бы вступать в тесные отношения ни с кем из смертных, даже если они доводятся мне родней. - Паг нахмурился и тяжело вздохнул. - Но я не оставлю в беде никого из тех, к кому питаю приязнь. Когда настанет время, я помогу Николасу.
Накор широко осклабился и кивнул:
- Вот и отлично! Ведь в расчете на твою помощь я и уговорил его отца приказать Амосу зайти на этот остров.
- Тебе не откажешь в прозорливости, Накор Синий Наездник, - улыбнулся Паг. Исалани весь расцвел от этой похвалы и энергично закивал лысой головой.
Когда волшебники вернулись в обеденный зал, Амос все еще развлекал собравшихся морскими историями, которые с интересом слушали Николас и Гуда. Райана сидела понурившись, ее явно что-то тяготило. Возможно, она была недовольна пристальным вниманием к себе со стороны Гарри, который бесцеремонно ее разглядывал.
Паг приказал своим удивительным слугам подавать кофе и крепкие вина. Вскоре ему удалось снова перевести разговор на события Крондорской жизни. Через некоторое время большинство гостей начали украдкой позевывать и тереть глаза. Настало время отхода ко сну.
Паг, пожелав всем покойной ночи, подал руку леди Райане, и они первыми покинули зал. Следом за ними потянулись остальные и разошлись по своим спальням.
Постель Николаса оказалась разобрана чьими-то заботливыми руками. На спинке стула висела длинная ночная рубаха из мягкого полотна, а рядом с изголовьем на маленьком столике горела свеча в медном подсвечнике. Принц быстро переоделся в сорочку, задул свечу и улегся в постель.
Сон его однако был недолгим. Он пробудился, чувствуя, как чья-то рука коснулась его плеча, а затем головы, и едва не вскрикнул от неожиданности и испуга. Открыв глаза, он с огромным облегчением убедился, что перед ним не одно из фантастических существ, населяющих остров, а Гарри Ладлэнд. Сквайр, как и его господин, был одет в длинную до пят ночную сорочку. В руке он держал подсвечник с зажженной свечой, который, судя по всему, захватил из своей комнаты, чтобы осветить себе путь по коридору.
- В чем дело? - недовольно осведомился принц хриплым спросонья голосом.
- Я тебе сейчас такое покажу! - шепнул Гарри. - Ты глазам своим не поверишь! Идем скорей со мной!
Николас поспешно встал с постели и, прихрамывая, побрел следом за Гарри по длинному залу. Оруженосец вел его к своей комнате. Сонливость принца как рукой сняло. Он сгорал от любопытства.
- Я почти уже заснул, - шептал Гарри, входя в спальню, - когда услыхал какой-то странный звук и решил узнать, в чем дело. - Он на цыпочках приблизился к своему окну, выходившему на одну из лужаек, поманил Николаса к себе и приложил палец к губам. - Ты только не шуми, а то мы ее спугнем.
Николас выглянул в окно. У дальнего края лужайки лицом к дому стояла леди Райана.
- Тот звук, что не дал мне заснуть, издавала она, - едва слышно произнес Гарри, приблизив губы к самому уху принца, хотя с такого расстояния странная ученица Пага наверняка не смогла бы расслышать его, говори он хоть в полный голос. - Это было чем-то похоже на пение или декламацию, - продолжал Гарри, но...
Золотые волосы леди Райаны сверкали и переливались в тусклом свете обеих мидкемийских лун. Глаза Николаса едва не вылезли из орбит, и он прервал Гарри, воскликнув:
- Да она же совсем голая!
Сквайр уставился в окно и оторопело помотал головой.
- Но этого не может быть! Еще секунду назад она была одета! - Между тем женщина, судя по всему, впала в своего рода транс. Она едва заметно покачивалась из стороны в сторону и продолжала не то петь, не то стонать странным, высоким и очень громким голосом, в котором не было ничего человеческого. Гарри негромко присвистнул от удивления. - Да что же это она делает?
Тело Николаса сотрясала мелкая дрожь. При всей безупречности сложения леди Райаны в ее облике проглядывало нечто странное. Нагота ее вовсе не казалась притягательной, возбуждающей, манящей. Напротив, глядя на нее, принц чувствовал безотчетный страх и настоятельное желание поскорее вернуться к себе, накрыть голову подушкой и навсегда забыть об этом пугающем зрелище.
- Моя старая нянька часто потчевала меня рассказами о ведьмах и об их проделках, - словно бы в ответ на его мысли проговорил Гарри.
Внезапно обнаженное тело Райаны окружил оранжево-золотой светящийся нимб.
- Смотри! - шепнул Николас и приник лбом к оконному стеклу. Но вскоре ему пришлось отстраниться и отвести взор. Свет, окутавший Райану, слепил глаза. Он разгорался все ярче. Казалось, что над лужайкой полыхало зарево чудовищного пожара. Но это продолжалось всего лишь несколько мгновений. Золотой нимб внезапно потускнел и вскоре вовсе исчез, и Гарри с Николасом, вновь выглянув в окно, увидели на месте леди Райаны огромного золотого дракона, превосходившего размерами не только жилище Пага, но, пожалуй, даже корабль Амоса. Создание это могло бы сравниться по величине разве что с Крондорским дворцом. Шею и туловище дракона покрывала ровная и гладкая золотая чешуя. Могучие крылья, которые он расправил, изрыгнув при этом струю пламени из разверстой пасти, казались сотканными из золотой паутины. Дракон выгнул длинную шею, взмахнул огромными крыльями и взмыл в небо. Лужайку освещали теперь лишь тусклые лучи двух лун.
Принц и его оруженосец стояли как вкопанные, не в силах ни шевельнуться, ни заговорить. Гарри с такой силой сдавливал пальцами плечо Николаса, что они побелели от напряжения, но принц совсем не чувствовал боли. Лишь через несколько секунд после того, как дракон скрылся из виду, они молча переглянулись. Лица обоих оказались залиты слезами.
Гигантских драконов на свете не существовало, и оба юноши хорошо это знали. Небольшие летучие рептилии, коих именовали карликовыми драконами, были не в счет. Они не обладали разумом и повадками своими мало отличались от хищных птиц. Жителям Королевства мало доводилось с ними сталкиваться, ибо они обитали по преимуществу в западных горных областях Империи Кеша. Что же до настоящих драконов, то тем легенды приписывали множество удивительных свойств: помимо самых обыденных для любого дракона качеств и умений они говорили и мыслили по-человечески, были наделены недюжинным умом и магическими познаниями. И вот нежданно-негаданно двум мальчишкам из Крондора довелось своими глазами наблюдать превращение женщины, с которой они только что вместе отобедали, в одно из этих мифических существ.
Николас был настолько потрясен этим зрелищем, что и спустя несколько минут после исчезновения дракона никак не мог унять слезы восторга, обильно струившиеся из его глаз. Гарри первым пришел в себя и убрал ладонь с плеча принца. Николас потер занемевшую руку, все еще продолжая плакать.
- Пойдем разбудим Амоса, - предложил Гарри.
Николас помотал головой:
- Об этом никому нельзя рассказывать! Неужто ты сам не понимаешь?
Гарри кивнул и боязливо поежился. Он походил сейчас на до смерти перепуганного ребенка лет пяти от роду.
- Понимаю. Нет так нет.
Наскоро попрощавшись с другом, Николас заторопился в свою спальню, чтобы обдумать все происшедшее в тиши и уединении. Но едва войдя к себе, он испуганно попятился: на постели его сидел какой-то мужчина. Приглядевшись, принц узнал в нем Пага.
- Закрой дверь.
Принц молча повиновался.
- Райана не смогла насытиться той скудной пищей, какую я предложил ей за обедом, - с легким смешком сказал волшебник, - и отправилась на охоту. Она вернется через несколько часов.
С лица Николаса сбежали краски. Спокойствие, с каким чародей говорил о повадках и пристрастиях женщины-дракона, смутило его душу и вселило в нее дотоле не изведанное им чувство беспомощности и тягостного одиночества. Как дорого он сейчас отдал бы за то, чтобы вновь очутиться под спасительной сенью Крондорского дворца, близ отца и матери с их нежностью, заботливостью и участием к нему! Паг тоже считался его родственником, но ведь он был могущественным волшебником, и он знал, что Николас стал свидетелем того, что никак не предназначалось для его глаз.
- Я... я никому ничего не расскажу, - прошептал принц, от страха едва ворочая языком.
Паг рассмеялся и указал на место на постели рядом с собой.
- Присядь-ка.
Николас с опаской повиновался.
- А теперь давай сюда свою ступню.
Принц, не спросив даже, какую именно, поспешно поднял на постель левую ногу. Паг несколько мгновений молча и сосредоточенно разглядывал его уродливую ступню.
- Знаешь, - сказал он наконец, - ведь твой отец, когда ты еще был младенцем, просил меня избавить тебя от этого увечья. Он тебе об этом говорил?
Николас покачал головой. Он все еще не оправился от страха и опасался, что голос выдаст это, если он заговорит.
Паг изучающе взглянул на него и признался:
- Но я к тому времени уже был наслышан о твоем недуге, как, впрочем, и о попытках лекарей и магов тебя от него излечить.
- Многие пытались это сделать, - пробормотал Николас.
- Мне это известно. - Паг встал и подошел к окну. Он взглянул на темный небосвод, усеянный яркими звездами, и вновь повернулся лицом к принцу. - Я сказал тогда Аруте, что мне это не под силу. Пришлось солгать ему.
- Но почему? - изумился Николас.
- А потому, веско проговорил Паг, что, как бы велика ни была родительская любовь, - а принц Арута нежно и трепетно любит всех своих детей, - она не дает отцу права вмешиваться в судьбу сына, посягать на основы его существа, его души, его неповторимого "я", менять эти основы по своему разумению.
Николас растерянно заморгал.
- Я не уверен, что донял вас правильно. - Паг больше не внушал ему страха, и потому он отважился спросить:
- Неужто вы хотите сказать, что, если б меня исцелили, это мне в чем-то повредило бы?
- Вот-вот, - кивнул Паг. - Именно об этом я и веду речь. - Он сел на прежнее свое место подле Николаса. - Задача каждого из живущих - раскрепостить свой дух, раскрыть свои возможности до самого их предела. Но большинство людей не только не пытаются этого сделать, но даже не задумываются ни о чем подобном. Поверь, моих магических познаний с лихвой хватило для того, чтобы понять: едва ли не каждая из тех попыток избавить тебя от увечья, что одну за другой предпринимали чародеи и лекари, должна была увенчаться полным успехом, не препятствуй им в этом нечто неизмеримо сильнейшее, чем все они взятые вкупе.
Николас нахмурился и развел руками.
- Неужто же вы уверены, что это я сам им мешал меня исцелить? Но ведь это вовсе не так, клянусь вам!
- Да ты ведь и сам этого не осознавал, - возразил ему Паг. - Впрочем, все это далеко не так просто, как представляется на первый взгляд.
- Да я бы отдал все на свете, лишь бы стать таким, как все, лишь бы навсегда избавиться от своего уродства! - горячо заверил его Николас.
Паг склонил голову набок и слегка изогнул бровь.
- Ты в этом уверен?

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

- Ну разумеется! - кивнул Николас. Но под вопросительно-насмешливым взглядом волшебника он внезапно смешался, умолк и о чем-то задумался, а затем словно через силу выдавил из себя:
- Мне кажется, что уверен...
Паг улыбнулся ему дружеской, ободряющей улыбкой.
- Ложись-ка спать, принц, ведь завтра вам вставать чуть свет. - Он вынул какой-то небольшой предмет из кармана своего балахона и положил его на ночной столик. -Это мой тебе подарок, амулет, подобный тому, что я дал когда-то твоему отцу. Если тебе понадобится моя помощь, сожми его правой ладонью и трижды произнеси мое имя. И я окажусь рядом с тобой.
Николас поспешно схватил амулет и стал его разглядывать. Он представлял собой небольшой металлический диск с вычеканенным на нем изображением трех дельфинов, подобных тем, что украшали оба фонтана в поместье Пага.
- Чем же я это заслужил?
Улыбка на лице Пага стала еще шире:
- Ты заслуживаешь этого по праву своего рождения. Ведь мы с тобой как-никак родня. Я тебе довожусь кем-то вроде кузена или дядюшки. А кроме того, я твой друг. Ну и помимо этого, нас связывает общая тайна, - и он весело подмигнул.
- Леди Райана.
Паг кивнул:
- Она еще слишком молода и не вполне собой владеет. Знаешь, на заре жизни существа, подобные ей, мало чем отличаются от животных. Но каждые десять лет драконы меняют кожу, а заодно утрачивают часть прежних повадок и так постепенно обретают мудрость. Они хоронятся в глубоких горных ущельях или в темных пещерах и там проводят период линьки, во все время которого они совершенно беззащитны. Многие из них погибли, сбрасывая кожу, и лишь считанные единицы дожили до полного осознания собственной природы, на Что обычно указывает золотистый цвет их новой чешуи. Но мудрость, не подкрепляемая опытом предыдущих поколений, - это тяжкое бремя. Райана принуждена нести его одна, а я по мере сил помогаю ей. - Паг открыл двери и, уже стоя на пороге, обернулся к Николасу. - На Мидкемии почти уже не осталось драконов, и вышло так, что кроме меня некому наставить Райану на верный путь. В свое время ее мать мне очень помогла, ну а я теперь забочусь о дочери. Было бы крайне неосмотрительно и даже опасно оповещать людей о том, что в их среду ненароком внедрились те, кто не принадлежит к роду человеческому. Помни об этом!
- Отец мне говорил, - вслух вспомнил Николас, - что настанет время, когда я увижу такое, о чем никому не смогу рассказать. Теперь я понял, что он имел в виду.
Паг ничего ему на это не сказал и вышел из спальни, притворив за собой дверь. Николас задул свечу и улегся на мягкую постель. Но заснуть ему удалось лишь перед самым рассветом.

Глава 3
КРАЙДИ

Корабль вошел в крайдийскую гавань. Вокруг царило оживление. Быстроходные парусные лодки, гребные ялики сновали между большими кораблями, стоявшими на рейде. На борт "Королевского Орла" взошли лоцман с помощником, чтобы провести трехмачтовик к герцогскому причалу. Николас с интересом смотрел по сторонам. Каким-то окажется его новый дом? Во все время долгого плавания тоска по Крондору, по привычной, привольной жизни во дворце, по отцу и матери не покидала его, и лишь в Проливе Тьмы, этом страшном и гиблом месте, где "Орел" попал в жестокий шторм, он ненадолго позабыл о своей печали. Миновав пролив, они взяли курс на север, прошли мимо Тулана и Карса и наконец прибыли в Крайди.
Город значительно изменился за последние двадцать лет. Об этом не переставая твердил принцу Амос Траск, указывая с борта "Орла" то на высокие дома и храмы, которых здесь прежде не было, то на целые кварталы, построенные на месте рыбачьей деревушки и простиравшиеся теперь до самого подножия Грозы моряка - высокого прибрежного утеса. Новые строения виднелись также на юго-восточных склонах близлежащих холмов, которые были хорошо видны со стороны гавани. Николас перевел взгляд на причал. Неподалеку от негр, у приземистого здания таможни с герцогским штандартом на островерхой крыше остановились две кареты. За ними следовала целая вереница повозок с открытым верхом. Лакеи проворно соскочили с запяток и открыли дверцы карет. Из первой вышел высокий мужчина, а следом - плотная женщина почти одного с ним роста, которой он с почтительным поклоном подал руку. Николас догадался, что это были его дядя и тетка.
В эту минуту корабль остановился, и Амос приказал опустить сходни. Николас и Гарри заторопились к борту. Герцог Мартин, герцогиня Бриана и еще несколько нарядных дам и мужчин подошли к причалу, чтобы приветствовать своего знатного гостя и его спутников. При виде них Амос удовлетворенно кивнул:
- Значит, по крайней мере один из почтовых голубей долетел сюда из Илита!
В течение нескольких веков сообщение между Крондором и городами Дальнего берега велось посредством конных гонцов и почтовых голубей, и потому крайдийцы узнавали о крондорских и тем паче рилланонских новостях со значительным опозданием. Учитывая, что решение отправить Николаса в Крайди было принято накануне отплытия "Орла", никто из путешественников не мог быть уверен, что герцог будет вовремя оповещен о приезде племянника.
Матросы стали опускать сходни. Гарри, бросив взгляд на причал, с любопытством спросил:
- А кто эти девицы?
Николас еще прежде него приметил двух молодых девушек, сопровождавших герцога и его супругу и теперь остановившихся подле них.
- Думаю, что одна из них - моя кузина Маргарет.
- Которая?
Николас пожал плечами.
- Понятия не имею. А о другой мне и вовсе ничего не известно. Я знаю только, что у дяди всего одна дочь.
Гарри самодовольно усмехнулся:
- Ну, я это быстро выясню!
Сходни были опущены, и Амос, поклонившись Николасу, с церемонной учтивостью дал ему дорогу, пробормотав:
- Прошу вас, ваше высочество.
Гарри устремился было вслед за своим господином, но крепкая ладонь Траска уперлась ему в грудь.
- Не забывайтесь, сэр!
Гарри покраснел и покорно отошел назад. Николас ступил на причал, и высокий мужчина вышел ему навстречу. Герцог Крайдийский Мартин сердечно улыбнулся племяннику и поклонился ему.
- Ваше высочество, мы счастливы приветствовать вас в Крайди.
Мартин походил лицом на Аруту, но был немного выше него и шире в плечах. Волосы его посеребрила седина, а лицо было изборождено морщинами, но темные глаза смотрели живо и весело, и в каждом его жесте, в улыбке и поворотах головы чувствовались сила и молодой задор. При одном лишь взгляде на него каждому становилось ясно, что герцог Мартин не принадлежит к числу тех вельмож, что проводят дни в безделье, услаждая тело тонкими яствами и обильными возлияниями и изводя слуг капризами. Николае слыхал от отца, что Мартин с молодых лет привык по несколько дней кряду спать в лесу под открытым небом и возвращаться домой, сгибаясь под тяжестью добытой им дичи. Похоже было, что он и по сей день не расстался с этими привычками.
Губы Николаса тронула ответная улыбка.
- Я рад нашей встрече, дорогой дядя, - немного смущенно пробормотал он.
- Ваша светлость! - проревел Амос, сошедший на берег следом за Николасом, и изо всех сил хлопнул Мартина ладонью по плечу. Этот удар мог бы сбить с ног кого угодно, однако герцог даже не покачнулся. Он раскрыл адмиралу объятия и взволнованно воскликнул:
- Амос! Старый морской разбойник! Как же долго мы с тобой не виделись!
Они принялись сжимать друг друга в объятиях, похлопывать по спине и обмениваться восхищенными восклицаниями. Когда с этими выражениями взаимной дружеской приязни было покончено, Мартин вновь обратил взгляд на Николаса.
- Ваше высочество, позвольте представить вам мою супругу, герцогиню Бриану.
Николас в последний раз видел жену Мартина много лет назад и едва ее помнил. Высокая, плотная женщина с волосами, тронутыми сединой и стянутыми над лбом узким кожаным ремешком, наклонила голову в знак приветствия. Герцогиню нельзя было назвать красивой и даже миловидной, но ее открытое, серьезное, неулыбчивое лицо сразу притягивало взор. В ее суровых, волевых чертах, в больших голубых глазах, казалось, навек застыло выражение решимости и бесстрашия. То было лицо воительницы, готовой защищать свои земли наравне с мужчинами. Одежда леди Брианы была под стать ее внешности: кожаная куртка поверх атласного камзола и шерстяные рейтузы, заправленные в высокие сапоги.
- Миледи, - сказал Николас, с поклоном пожимая ее руку, протянутую для приветствия.
Ощутив по-мужски крепкое пожатие ладони леди Брианы, Николас вспомнил все, что слыхал о ней от отца. Она была родом из Арменгара, города, уничтоженного войной. Жительницы этого драя своей силой и доблестью вполне могли тягаться с мужчинами. Бриана прекрасно ездила верхом, любила и умела охотиться не только на пернатую, но и на крупную дичь, метко стреляла из лука, прекрасно владела мечом и рапирой. Николас еще раз пристально взглянул на свою тетку и несмело ей улыбнулся. Бриана кивнула ему в ответ, и Мартин продолжил церемонию представления:
- А это мой сын Маркус.
Темноволосый и темноглазый юноша одного роста с Николасом, но несколько плотнее него и шире в плечах, с прической точь-в-точь такой же, как и у принца, сдержанно ему поклонился. Он напомнил Николасу кого-то из крондорских знакомых. Кого именно, он сейчас затруднился бы определить. Маркус был двумя годами старше принца, и тот в простодушии своем готов был приписать этому некоторую надменность кузена, его едва скрываемое недружелюбие.
- Рад с вами познакомиться, кузен, - с сердечной улыбкой сказал Николас, но не получил от Маркуса никакого ответа.
В разговор решительно вмешался Амос Траск.
- Помнишь, как я поделился с тобой догадкой о том, что вы с Арутой - братья по отцу? - спросил он Мартина.
- Могу ли я об этом забыть? - усмехнулся герцог. - Ведь это было во время моего первого морского путешествия, когда ты чуть было не утопил нас всех!
- Грех тебе так говорить! - с притворным негодованием укорил его Траск. - И я принужден выслушивать такое, после того как сохранил ваши недостойные жизни! Но знаешь, если тебе когда-нибудь и случалось усомниться в своем родстве с принцем Крондорским, теперь ты принужден будешь в этом увериться раз и навсегда.
- Мне и в голову не приходило это опровергать, - развел руками Мартин, не понимая, что побудило Амоса затронуть данную тему.
- Ты только взгляни на этих двоих! - продолжал Траск, с широкой ухмылкой указывая поочередно на Маркуса и Николаса. - Боюсь, нам придется кинуть жребий, кого из них пометить, чтоб не перепутать одного с другим!
Николас бросил на адмирала недоуменный взгляд. Взор Маркуса был холоден и непроницаем.
- Разве никто другой не заметил сходства? - спросил Траск.
- Какого сходства? - удивился Николас.
- Да твоего! - сердито бросил адмирал, раздосадованный его непонятливостью. - С его светлостью Маркусом!
Николас повернулся к кузену. Теперь только он понял, кого так напоминал ему сын Мартина.
- Вам тоже так кажется? - с любопытством спросил он.
Маркус слегка качнул головой.
- Вовсе нет... Ваше высочество.
Амос весело рассмеялся:
- Воля ваша, принц Маркус, но этого не заметил бы только слепец.
Мартин продолжил знакомить племянника с членами своей семьи.
- Ваше высочество, я имею честь представить вам мою дочь Маргарет.
Одна из двоих молодых девушек подошла к Николасу и присела перед ним в реверансе. Несмотря на темный, как у отца, цвет волос и глаз, она гораздо больше походила на мать. Сходство это сразу бросалось в глаза, хотя черты Маргарет были тоньше и изысканнее, чем суровые, резкие линии лица Брианы. Она смело, даже с некоторым вызовом взглянула на Николаса и приветствовала его словами:
- С благополучным прибытием, кузен.
Николас поклонился ей, и Маргарет одарила его улыбкой, обнажившей два ряда белоснежных зубов. В эту минуту она показалась ему на редкость хорошенькой.
Он перевел взгляд на другую девушку, остановившуюся рядом с Маргарет, и сердце его внезапно подпрыгнуло в груди и забилось часто и тревожно. Николае мучительно покраснел и вконец смешался. Он не мог, как ни пытался, отвести взор от бледного, с легким румянцем лица молодой красивой девушки, которая внимательно и серьезно, без тени улыбки разглядывала его своими огромными, синими как полевые васильки глазами, и не знал, куда девать руки.
- Познакомьтесь, дорогой кузен, с моей компаньонкой леди Эбигейл, дочерью барона Беллами из Карса, - сказала Маргарет.
Красавица Эбигейл сделала реверанс, и Николас невольно залюбовался плавной грацией движений ее тонкого, гибкого тела. Зеленое бархатное платье, украшенное кружевами, было ей очень к лицу. Густые светлые волосы Эбигейл стягивал серебряный обруч. Выпрямившись, она застенчиво улыбнулась Николасу. Лицо его тотчас же расплылось в ответной улыбке. Неизвестно, сколько еще времени он глядел бы на нее как завороженный, если бы раздавшееся сзади деликатное покашливание не вывело его из оцепенения.
- Приветствую вас, миледи, - пробормотал он, не узнав своего голоса, и с принужденной улыбкой обратился к Мартину:
- Позвольте представить вам моего оруженосца Гарри.
Мартин сдержанно кивнул подошедшему сквайру. Тот положил наземь два дорожных мешка - свой и Николаса, и учтиво поклонился, после чего сразу же бойко и смело оглядел всех присутствовавших. Обе девушки сразу привлекли его внимание. При виде них он широко ухмыльнулся, и серые глаза его заблестели от радостного предвкушения.
Мартин предложил Николасу занять место в его карете. Гарри направился было вслед за своим господином, но Амос проворно ухватил его за воротник камзола и развернул к себе лицом.
- В первой карете поедут герцог, герцогиня и принц, - отчеканил адмирал. - А во второй - дети герцога и я.
- Но ведь мне надлежит быть рядом с его высочеством, - растерянно пролепетал оруженосец.
- Принц обойдется пока без твоих услуг! - раздраженно отрезал Амос. - А ты будь любезен присмотри за выгрузкой багажа. - Он кивнул в сторону повозок. - И за тем, чтоб его разместили на телегах как подобает, а не как попало! А до замка доберешься на какой-нибудь из них, ясно?
Гарри уныло кивнул.
К ним подошли Гуда и Накор, лишь теперь спустившиеся по сходням и неторопливо проследовавшие вдоль причала.
- А как же они? - забеспокоился Гарри.
- Мы пойдем пешком, - с веселой ухмылкой ответил за обоих кривоногий чародей. - Тут ведь недалеко. - И он махнул рукой в сторону замка, стоявшего на высоком холме за городской чертой.
Гуда с важностью закивал головой.
- Я рад буду хоть немного поразмяться и пройтись по твердой земле. Давненько мне не выпадала такая возможность.
Гарри с тяжелым вздохом поднял дорожные мешки и перебросил их через низкий борт одной из повозок.
- Эй, малый, что это у тебя? - окликнул его возница, который сидел в пыли возле своего экипажа, раскинув босые ноги в стороны и привалившись спиной к переднему колесу.
- Багаж принца Крондорского, - с сердитым сопением ответил Гарри. - А я, к твоему сведению, его оруженосец!
Возница небрежно поднял руку и изобразил некое подобие приветственного жеста. Раздраженный тон Гарри, как и упоминание о его высокой должности, не оказало на него заметного воздействия.
- В таком случае, что вы собираетесь делать со всем этим, сэр оруженосец? - и он кивнул головой в сторону причала.
Гарри взглянул туда, и глаза его округлились от изумления. Из трюма "Орла" выгружалось несметное множество сундуков, корзин, мешков и деревянных ящиков. Два матроса легко сбегали по сходням с огромными узлами в руках.
- И это все - багаж принца? - спросил он, едва веря своим глазам.
- А то чей же? - добродушно отозвался конюх. - И кому как не вам знать, как надобно разложить его на повозках, чтобы ненароком чего не попортить.
Гарри пошарил рукой на дне телеги и вытащил оттуда один за другим оба мешка. В них умещалось все платье и обувь, которыми обходились Николас и он сам во время плавания. Ему и в голову не приходило, что принц взял с собой в Крайди еще что-то из вещей. По-видимому, мешки эти следовало уложить в телегу в самую последнюю очередь.
- Но я ведь даже понятия не имею ни о чем подобном! - с чувством воскликнул он.
Возница подмигнул ему и поднялся на ноги.
- А в таком случае вам наверняка будет сподручнее наблюдать за погрузкой и выгрузкой из окошка вон того трактира. - Он ткнул грязным пальцем в сторону гостеприимно распахнутой двери небольшого строения, находившегося чуть поодаль от таможни. - Там подают добрый эль и горячие, сочные пироги с мясом.
Гарри успел уже порядком проголодаться после скудного корабельного завтрака, и, услыхав про мясные пироги, сглотнул слюну, заполнившую рот. Однако после минутного колебания он решительно помотал головой:
- Нет уж, придется мне остаться здесь. Долг прежде всего.
- Как знаете, - пожал плечами конюх. - Но право же, напрасно вы станете себя так утруждать. Народ здесь честный и богобоязненный. Никто из ребят не позарится на имущество принца Крондорского, за это я вам ручаюсь.
Гарри мрачно кивнул и отошел к зданию таможни. Отсюда ему были видны корабль, причал и вся вереница телег. Он прислонился к стене и бросил взгляд на удалявшиеся фигуры Гуды и Накора. Волшебник и бывший наемный солдат уже вышли с территории порта и ступили на дорогу, что вела через весь городок к воротам замка. Лысые макушки обоих немилосердно палило солнце, но это, похоже, не беспокоило ни того, ни другого. Судя по всему, они окажутся в крепости на целый час раньше него, даже если будут двигаться без всякой спешки. Гарри тихо выругался и вполголоса пробормотал:
- Хорошее начало, ничего не скажешь!

***

Первая из карет въехала во двор замка, и солдаты, выстроившиеся в две шеренги по обе стороны от ворот, встали по стойке "смирно". Все они были одеты в коричневые с золотой каймой плащи и держали в руках щиты с гербом герцога Крайди - золотой чайкой на коричневом поле, и алебарды с миниатюрными коричнево-золотыми флажками на древках. Их шлемы и панцири сверкали в лучах яркого послеполуденного солнца. Николас вышел из кареты, дверцу которой открыл лакей в пудреном парике, и командующий замковым гарнизоном, немолодой коротконогий офицер с седыми волосами и морщинистым лицом, зычно выкрикнул:
- На караул!
Воины отсалютовали поднятыми вверх алебардами и тотчас же склонили их до земли. Тем временем все вышли из карет и встали рядом с Николасом.
Принц с живейшим любопытством оглядывался по сторонам. Крайдийская крепость была очень мала по сравнению с Крондорским дворцом. Посередине внутреннего двора возвышался замок с четырьмя высокими башнями, а вокруг него располагались многочисленные службы. Николас с некоторым неудовольствием отметил про себя, что пространство двора было слишком мало, чтобы возвести в нем еще одну, внутреннюю стену вокруг замка, которая в случае нападения на Крайди стала бы дополнительной защитой для осаждаемых.
Словно прочитав его мысли, Мартин негромко проговорил:
- Мой прапрадед отбил этот замок у кешианцев. Здесь квартировал их гарнизон. Через несколько лет после победы он возвел крепостной вал. - Герцог улыбнулся, и сходство его с Арутой стало еще разительнее. - А его сын и внук выстроили почти все замковые службы - конюшню, кузню, шорную мастерскую. Здесь не осталось места для внутренней стены. Отец планировал когда-нибудь обнести нашу крепость новым наружным валом, но не успел этого сделать. - Он доверительно обнял Николаса за плечи. - Я, признаться, сомневаюсь, что и мне это удастся. Слишком о многом приходится печься, и в суете повседневных забот я, как и твой покойный дед, все откладываю и откладываю это хлопотное дело.
Коротконогий седовласый офицер подошел к Николасу и герцогу в сопровождении высокого темнокожего мужчины, одетого в придворное платье. Оба почтительно поклонились принцу.
Амос дружески помахал воину рукой.
- Мастер клинка Чарлз!
Мартин с улыбкой представил обоих своих приближенных:
- Ваше высочество, перед вами мастер клинка Чарлз, командующий моим гарнизоном, и мастер конюший Фэнсон.
Николас ответил на их приветствие легким наклоном головы и заговорил с Чарлзом на родном для него языке. Мастер клинка снова поклонился и с улыбкой произнес несколько слов на том же наречии, а затем добавил на языке Королевства:
- Вы прекрасно владеете цурани, ваше высочество!
Николаса смутила эта незаслуженная похвала. Вспыхнув, он торопливо возразил:
- Что вы, я знаю от своего отца всего несколько слов вашего языка. Но я много от него наслышан о мастере клинка из Крайди, бывшем цуранийском воине. - Он перевел взгляд на темнокожего великана. - А также о мастере конюшем Фэнсоне.
- Благодарю вас, ваше высочество. Вы очень любезны, - с поклоном произнес конюший.
Мартин представил племяннику еще некоторых придворных. Когда с этим было покончено, он взял его под руку и повлек за собой.
- А теперь милости прошу в замок Крайди!
Герцог и принц стали подниматься по ступеням к главному входу в замок. Бриана, Амос и остальные следовали за ними. Адмирал вел герцогиню под руку.
- Вечером у нас будет торжественный ужин по случаю прибытия дорогих гостей, - сказала ему Бриана. - А пока тебе наверняка захочется отдохнуть с дороги. Сейчас я велю кому-нибудь проводить тебя в твою комнату.
Амос помотал головой.
- Ты только скажи мне, которую вы для меня приготовили. Дорогу-то я и сам найду. Ведь я прожил здесь не один год и знаю ваш замок как свои пять пальцев.
- Мы решили предоставить тебе твою прежнюю комнату, Амос, чтобы ты чувствовал себя как дома, - с улыбкой сказала Бриана.
Амос оглянулся и кивнул в сторону двоих стражников, оставшихся у ворот.
- Пошли кого-нибудь предупредить этих парней, что через несколько минут сюда явятся два в высшей степени странных и подозрительных типа. Один из них - полоумный коротышка из Шинг-Лая, прозывающийся Накором, второй - бывший наемный солдат из Кеша по имени Гуда Буле. Пусть солдаты их пропустят, потому как они сюда прибыли вместе с нашим Николасом.
Услыхав эту неожиданную просьбу, герцогиня не выказала ни удивления, ни досады. Она лишь слегка подняла бровь и повернулась к мастеру клинка.
- Ты слышал, Чарлз, о чем говорил адмирал?
- Так точно, ваша светлость.
- Так отправляйся к воротам и сделай, что он велел.
Чарлз отсалютовал ей и стал поспешно спускаться вниз по ступеням.
- Могу я узнать подробнее, кто они такие? - полюбопытствовала герцогиня.
Амос с напускным равнодушием буркнул:
- Просто двое бездельников, каких встретишь повсюду.
Бриана положила руку на плечо Амоса и внимательно заглянула ему в глаза. Они вместе сражались в Арменгаре, ее родном городе, когда на него двинулись армии Братства Темной Тропы. Герцогиня слишком хорошо изучила характер и манеры Амоса, чтобы не догадаться, что он пытается утаить от нее нечто важное.
- Итак, я тебя слушаю, - веско проговорила она. - Только не пытайся больше лгать и изворачиваться. Со мной это у тебя не пройдет.
Амос досадливо крякнул и покачал головой. Он всегда склонен был переоценивать свои дипломатические способности.
- Да ничего в них нет особенного, - пробормотал он. - И они уж точно те самые, за кого себя выдают. В этом ты можешь быть уверена. Просто Арута, когда мы отплывали, сказал мне, что в случае Чего нам всем надлежит выполнять распоряжения Накора.
Бриана помолчала, обдумывая его слова.
- Я нисколько не сомневаюсь, - сказала она через несколько мгновений, - что кузен имел в виду какие-нибудь неприятные неожиданности.
Амос принужденно рассмеялся:
- Я тоже считаю, что навряд ли Арута стал бы нам советовать подчиняться приказам чародея на охоте или на костюмированном балу!
Бриана рассмеялась и стиснула Амоса в сильных объятиях.
- О боги! Как же я рада снова тебя видеть, Траск! Нам здесь так недоставало тебя и твоих всегдашних шуток!
Амос бросил взгляд на крепостные стены и покачал головой.
- Я провел на этом валу слишком много дней и ночей и видел здесь слишком много смертей, чтоб скучать по Крайди, герцогиня! - с чувством воскликнул он. - Зловещие картины осады крепости еще и посейчас мучают меня в ночных кошмарах. Но разрази меня гром, если я не рад встрече с тобой и разлюбезным моим Мартином! Я ведь так люблю вас обоих!
Амос положил руку на талию Брианы, она обняла его за плечи, ибо была чуть ли не на целую голову выше приземистого адмирала. Так в обнимку они и вошли под своды Крайдийского замка.

***

Мартин указал Николасу на стул, а сам прошел к бюро и склонился над разложенным на нем листом пергамента. Кабинет герцога был значительно меньше и скромнее, чем рабочая комната Аруты в Крондоре. Николас стал с интересом разглядывать убранство этого небольшого помещения с высоким сводчатым потолком.
На стене за спиной Мартина висело знамя Крайди о гербом герцога - золотой чайкой на коричневом поле. Над головой чайки виднелся след от красовавшейся там некогда золотой короны. Николасу было известно, что прежде кабинет этот занимал его дед, герцог Боуррик. Знамя украшало эту стену еще в те времена. Как знак принадлежности Боуррика к королевскому роду и свидетельство его права на наследование престола в гербе его присутствовала корона. Но Мартин еще во время церемонии коронаций своего брата Лиама отказался от прав на трон не только от своего имени, но и от лица всех своих потомков. Поэтому корона была спорота со знамени и стерта с гербов, вычеканенных на щитах воинов гарнизона.
- В этом кабинете в годы Войны Врат работал твой отец, Николас, - сказал Мартин, - а до него - твой дед, и прадед, и прапрадед.
Принц снова обвел глазами тесную комнату, ее голые каменные стены, в одной из которых было укреплено кольцо на коротком стержне со вставленным в него факелом. Другая была завешена картами - небольшим по размерам планом герцогства и картой всего Королевства. Обычные для подобных помещений украшения - оружие, военные и охотничьи трофеи, гобелены и писанные маслом картины - здесь отсутствовали. На поверхности бюро Мартина также не было ничего лишнего. Здесь стояли медная чернильница, кубок с гусиными перьями и свеча в высоком подсвечнике, у края стола лежала стопка пергаментных листов, а рядом с ней - продолговатый слиток красного воска для герцогских печатей. Все убранство кабинета говорило о трудолюбии и деловитости его владельца, о его серьезном отношении к своим обязанностям, о высоком чувстве долга и внутреннем достоинстве. В атмосфере, царившей здесь, Николасу почудилось нечто знакомое, и он вспомнил, что подобная же педантичная аккуратность свойственна и его отцу. Вероятно, приверженность к образцовому порядку. в делах была их семейной чертой. Он перевел взгляд на Мартина и обнаружил, что тот пристально за ним наблюдает. Николас смешался и покраснел, словно герцог поймал его за каким-то предосудительным занятием.
Мартин ободряюще ему улыбнулся.
- Ты здесь среди своих, Николас. Пожалуйста, помни об этом и не дичись меня. Если у тебя есть вопросы, задавай их без всякого смущения. Я постараюсь на них ответить.
Принц развел руками:
- Просто не знаю, что и сказать... Я часто слыхал от отца о Крайди, да и Амос все время мне рассказывал о замке и о войне. - Он снова обвел глазами стены кабинета. - Но я себе все это представлял несколько иным...
- Так ведь Арута отправил тебя сюда именно для того, чтобы ты увидел Крайди собственными глазами. Я тебя очень хорошо понимаю, Николас. Жизнь наша не может не показаться тебе слишком уж простой и даже несколько грубоватой после всего, к чему ты привык в Крондоре. Но в этой незамысловатости заключена особая прелесть. Возможно, что со временем ты ее почувствуешь и тогда вспомнишь мои слова.
Николас неуверенно кивнул.
- А какую службу вы мне доверите?
- Арута оставил этот вопрос на моё усмотрение, - ответил Мартин, - и я решил на время сделать тебя моим оруженосцем. По возрасту, во всяком случае, ты вполне годишься для этой должности. - Видя, какое растерянное, даже скорее разочарованное выражение приняло лицо принца, он поспешил добавить:
- Но возможно, скоро я подыщу для тебя более интересное занятие. А твой Гарри станет пока оруженосцем Маркуса.
- Но он же ведь... - пробовал было возразить Николас, однако герцог с усмешкой перебил его:
- Оруженосцам не полагается иметь собственных оруженосцев. Ведь тебе, надеюсь, это известно?
Николас нехотя кивнул.
- Сегодня вечером мы устроим праздничный обед в честь вашего прибытия. Нас будет развлекать труппа бродячих комедиантов. Я надеюсь, что и угощение, и представление придутся тебе по душе. А завтра поутру ты приступишь к своим обязанностям.
- А в чем они будут заключаться? - упавшим голосом спросил принц.
- Ты станешь выполнять советы и поручения перво-наперво дворецкого Сэмюэла, а также мастеров Чарлза и Фэнсона. Тебе надо будет во всем мне помогать и подчиняться моим приказам. Я очень надеюсь, что с твоей помощью мое время и мои труды будут организованы лучше, нежели теперь, а значит, я буду успешнее управлять герцогством. Поверь, это очень нелегкое дело. - Он вынул из ящика бюро колокольчик и позвонил в него. - А сейчас лакей проводит тебя в главный зал, куда в скором времени придут все приглашенные гости.
Николас поднялся со стула.
- Благодарю вас, дядя Мартин. Я очень надеюсь, что вы останетесь мной довольны.
- С завтрашнего утра, - веско проговорил Мартин, - вы, ваше высочество, должны называть меня не иначе как "ваша светлость". Я же стану говорить вам "сэр" или "сквайр".
Николас обреченно вздохнул и, кивнув герцогу, вышел из кабинета вслед за появившимся в дверях слугой.

***

Во время торжественного обеда принц сидел за главным столом между Мартином и Маркусом. Яства, подаваемые многочисленными слугами, не отличались изысканностью, но приготовлены были умело, и Николас, как и все, кто приплыл вместе с ним на "Орле", с завидным аппетитом отдавали им должное. Свежее жаркое и ароматный хлеб казались им восхитительными лакомствами после скудной и однообразной корабельной пищи. Николасу пришлись по . душе и вино, поданное к жареной дичи, и представление, которое разыгрывали бродячие комедианты посреди большого зала. Время от времени он украдкой взглядывал на другой конец стола, туда, где сидели Маргарет и Эбигейл, но те были заняты оживленным разговором и не обращали на него внимания. Несколько раз он пытался завязать беседу с Маркусом, но тот отвечал на все его вопросы весьма кратко и неохотно, из чего принц вынужден был заключить, что кузен его явно невзлюбил.
Амос, Накор и Гуда Буле сидели за другим столом, и Николас с некоторой завистью наблюдал, как весело и непринужденно они говорили с мастерами Фэнсоном и Чарлзом. До слуха его то и дело доносился их дружный смех.
Гарри расспрашивал о чем-то симпатичного и довольно робкого на вид молодого человека, занимавшего место рядом с ним у самого края длинного стола. Юноша этот, судя по всему, говорил очень тихо, и Гарри то и дело принужден был наклоняться к нему. Выглядел он ненамного старше принца и Гарри. Ему можно было дать самое большее лет девятнадцать-двадцать. Он то и дело отводил рукой со лба длинную челку, падавшую ему на глаза. Светлые его волосы были зачесаны назад и волнистыми прядями спускались на плечи. Николас поймал на себе наивно-вопрошающий взгляд голубых глаз юноши и, улыбнувшись ему, обратился к Маркусу:
- Кузен, а кто этот молодой человек?
Маркус взглянул туда, куда указал принц. Юноша снова стал тихо говорить о чем-то с Гарри.
- Это Энтони. Чародей.
- Неужели? - удивился Николас и, ободренный тем, что услыхал от Маркуса три слова кряду, поспешил задать ему следующий вопрос:
- А что он здесь делает?
- Отец мой несколько лет назад просил твоего отца обратиться к мастерам из Звездной Пристани с просьбой прислать нам сюда какого-нибудь чародея. - Маркус пожал плечами. - По-моему, это как-то связано с моим покойным дедом. - Он недовольно покосился на Николаса и нехотя добавил:
- И твоим тоже. А разве принц Арута не рассказывал тебе о крайдийских придворных чародеях? - И он положил на тарелку обглоданное баранье ребро, ополоснул пальцы в чаше с розовой водой и вытер их салфеткой.
Обрадованный тем, что ему все же удалось вовлечь недружелюбного кузена в разговор, принц с готовностью ответил:
- Как же, я слыхал от него о Кулгане и о Паге тоже. Между прочим, мы заходили на остров Пага по пути сюда, и я с ним говорил.
Маркус снова взглянул на чародея.
- Энтони вообще-то парень неплохой. За это я могу тебе поручиться. Но держится он довольно замкнуто, а когда отец пытается прибегнуть к его советам, он просто зеленеет от страха. Так что толку от него никакого. Боюсь, что маги из Звездной Пристани, отправляя его сюда, просто решили над нами пошутить.
- Неужели они могли так поступить?
Маркус раздраженно нахмурился:
- Что это ты все повторяешь: "Неужели? Неужели?", словно подозреваешь меня во лжи?
- Извини, - краснея, сказал Николас. - И не обращай внимания. Просто у меня такая привычка. Но мне и в самом деле трудно поверить, что волшебники из Академии способны на такое. Почему ты все же решил, что они хотели сыграть с вами шутку?
- Потому что как чародей он немногого стоит. Насколько я вообще могу судить о таких вещах.
У Николаса снова едва не вырвалось привычное "неужели?", но в последний момент он спохватился и вместо этого сказал:
- Интересно было бы узнать, как он сам себя оценивает. И поговорить о нем с мастерами из Пристани.
Маркус равнодушно пожал плечами.
- Вот уж не знаю, что он о себе мнит. Но кое-что в нем меня настораживает. У него есть какая-то тайна.
Николас в ответ на это замечание звонко рассмеялся. Маркус бросил на него подозрительный взгляд, полагая, что принц смеется над ним, и тот поспешил объяснить причину своего неожиданного веселья:
- Уверен, что он себя чувствует совершенно беспомощным и оттого нарочно делает вид, что хранит какую-то тайну. Ну, чтобы хоть этим вызвать к себе внимание и интерес.
Маркус снова пожал плечами, и по губам его скользнула слабая улыбка.
- Возможно, ты и прав. Но как бы там ни было, он - один из советников отца. По крайней мере считается таковым.
Николас, опасаясь, что Маркус снова замкнется в молчании, торопливо заметил:
- А я не ожидал, что мастер Фэнсон так похож на своего отца. Я хорошо помню старика Гардана.
- Гардан был уже совсем дряхлым стариком, когда вернулся сюда из Крондора, и я как-то не очень к нему приглядывался.
Николас грустно вздохнул.
- Мы все были огорчены и опечалены, когда в минувшем году получили весть о его смерти.
Маркус развел руками.
- Что поделаешь, все мы постареем и когда-нибудь умрем. Никому еще не удавалось этого избежать. Гардан прожил долгий век и много повидал. В последние годы он только тем и занимался, что удил рыбу да рассказывал о прошлом.
- Я его не видел лет десять, - задумчиво проговорил Николас. - Наверное, он и в самом деле здорово постарел за эти годы. - Сообразив, что замечание это звучало довольно наивно, если не сказать глупо, он смутился и умолк. На этом их разговор с кузеном прервался. Конец обеда прошел в молчании.
Время близилось к полуночи. Мартин поднялся на ноги, и следом за ним встали и все остальные.
- Поприветствуем еще раз нашего племянника Николаса, почтившего нас своим визитом, - сказал Мартин, и все принялись хлопать в ладоши, глядя на принца. Он в ответ низко им поклонился. - Начиная с завтрашнего дня он будет выполнять обязанности моего оруженосца. - Гарри вопросительно взглянул на своего господина. Николас пожал плечами. - А Гарри Ладлэнда я назначаю оруженосцем моего сына Маркуса. - Гарри скорчил печальную мину и обреченно кивнул. Николас глядя на него не мог сдержать улыбки. - А теперь, - заключил свою речь Мартин, - я желаю вам всем покойной ночи.
Он подал руку герцогине и вместе с ней вышел из зала. За ними проследовали Маргарет и Эбигейл, а также несколько придворных. Маркус подозвал к себе Гарри и сказал ему:
- Поскольку ты теперь мой оруженосец, потрудись встать за час до рассвета и разбудить меня. Слуги укажут тебе путь к моим покоям. - Он повернулся к Николасу и, не меняя тона, предупредил:
- Мой отец вне всякого сомнения ожидает от тебя того же.
Николасу очень хотелось бы ответить ему какой-нибудь резкостью, но, поддавшись этому порыву, он уронил бы себя в глазах Маркуса, ведь надменный кузен явно желал вывести его из терпения. Поэтому, выдержав паузу, Николас спокойно ответил:
- Спасибо, что предупредили меня об этом, кузен.
Маркус впервые со времени их знакомства широко улыбнулся.
- Постарайтесь не проспать. - Он махнул рукой двум лакеям, ожидавшим у выхода из зала:
- Проводите сквайров в их комнаты.
Николас и его бывший оруженосец побрели к двери. Поравнявшись с Энтони, который все еще стоял у стола и о чем-то напряженно размышлял, Гарри на ходу кивнул ему.
- Надеюсь скоро с тобой увидеться.
Чародей поклонился и пробормотал в ответ что-то неразборчивое.
Шагая рядом с Николасом вдоль длинного коридора, Гарри с усмешкой предположил:
- Ты, поди, и не догадаешься, с кем я сейчас говорил.
- Я уже знаю, кто он, - улыбнулся Николас. - Это придворный волшебник и советник герцога. Маркус сказал мне, что Энтони не весьма искусен в своем ремесле.
- Зато парень он что надо. Хотя больно уж робок и говорит едва слышно.
Слуги остановились у дверей двух соседних комнат на среднем этаже замка и пропустили юношей вперед. Спальня, отведенная герцогом Николасу, скорее заслуживала названия кельи. В длину она была никак не больше десяти футов, в ширину - восьми. На полу у окна лежал соломенный тюфяк, покрытый мешковиной, а деревянный сундук с окованными железом углами заменял гардероб. Рядом с соломенным ложем стояли небольшой столик с кувшином и медной светильней на нем, и стул с жестким сиденьем. Николас повернулся к лакею, который уже собрался было уйти, и раздраженно спросил:
- Но где же мои вещи?
- В кладовой, сэр, - с тонкой улыбкой ответил слуга. - Его светлость сказал, что они до самого отъезда вам не понадобятся и велел снести их вниз. А все необходимое он приказал сложить в этот сундук.
Гарри хлопнул приятеля по плечу и дружески ему посоветовал:
- Знаешь, сквайр Ники, чем попусту сожалеть о запрятанных дядей нарядах, ложись-ка ты лучше на боковую. Ведь завтра вам велено встать до рассвета.
- Надеюсь, ты меня разбудишь, - пробормотал Николас, обводя тоскливым взором свою комнату.
- А что мне за это будет? - Гарри склонил голову набок и плутовато прищурился.
- А за это я отплачу тебе как-нибудь такой же услугой, - улыбнулся принц.
Гарри кивнул, сочтя подобную сделку вполне приемлемой, и подал принцу еще один дружеский совет:
- Ты не огорчайся, ежели у тебя поначалу не все будет получаться, как надо. Я же ведь скоро и без труда обучился всему, что надлежит делать оруженосцу.
"Это только потому, что ты на самом-то деле никогда им не был", - подумал про себя Николас, когда за Гарри захлопнулась дверь.
Перемежая зевки глубокими вздохами, принц отхлебнул воды из кувшина, разделся, погасил светильню и бросился на свое жесткое ложе. Несмотря на усталость, заснуть ему, однако, удалось не сразу. Он еще долго ворочался на тюфяке под тонким шерстяным одеялом и перебирал в памяти события минувшего дня.

***

Николаса разбудил настойчивый стук в дверь. Он вскочил на ноги и сразу же едва не упал, споткнувшись о свои сапоги. Ему не без труда удалось ощупью добраться до двери и отодвинуть щеколду. Он стоял на пороге, стуча зубами от холода и досадуя на себя за то, что погасил ночью светильню. С тех пор, как он забылся сном, прошло всего три или четыре часа. Возможно, масло в ней за это время не успело бы выгореть.
Гарри, как всегда жизнерадостный и бодрый, приветствовал его веселым смехом.
- Ты что же это, собираешься в таком виде предстать перед герцогом?
Никогда еще Николас не чувствовал себя так глупо. Глаза его не успели привыкнуть к темноте, а тусклый свет от ближайшего из факелов в коридоре почти не проникал в его комнату. Спать он лег в одном белье, и теперь просто не представлял себе, где искать верхнее платье и как его надеть.
- У меня нет при себе ни кремня, ни огнива, - кисло пробормотал он.
- Так они ж ведь на столе возле лампы, где их всегда оставляют, - подсказал ему Гарри. - Ну, так и быть, я ее зажгу, а ты пока одевайся.
Вскоре маленький, дрожащий язычок пламени осветил каморку Николаса. Трясущимися от холода руками он откинул крышку сундука и схватил одежду, что лежала на самом верху. То были коричневые с зеленым шерстяные рейтузы и такой же камзол самого незамысловатого покроя. Вероятно, подобное одеяние приличествовало крайдийским сквайрам, но принц отроду не носил платья из такой грубой ткани. Его приятель Гарри тоже был облачен в коричневую с зеленым пару. Подавив тяжелый вздох, Николас оделся и натянул сапоги. Ему сразу стало теплее.
- Что это им вздумалось подниматься в такую рань? - проворчал он и широко зевнул.
- Деревенщина, - пренебрежительно хмыкнул Гарри.
- Кто? - не до конца проснувшийся принц оторопело на него уставился.
- Да все они. Деревенские жители. Привыкли ложиться и вставать с петухами.
Николас кивком выразил свое согласие с этим утверждением и выставил вперед левую ногу. Сапог, который прежде был ему впору, отчего-то стал сдавливать пятку и пальцы.
- Проклятье! - раздраженно воскликнул он. - Похоже, здесь все насквозь пропитано сыростью!
Гарри усмехнулся с видом превосходства и помотал кудрявой головой.
- Ты что же, только сейчас это заметил?. А я еще вчера почувствовал, что здесь как-то очень уж мозгло. Да и плесень на стене у твоей постели на это указывала.
Николас рывком вскочил со стула и выбросил вперед правую руку, целясь Гарри в плечо, но сквайр ловко уклонился от удара и со смехом отскочил в сторону.
- Будешь знать в другой раз, как зубоскалить над своим господином, - с деланным негодованием заявил Николас и поспешно себя поправил:
- То есть, я хотел сказать, над своим товарищем-оруженосцем.
- Нам надобно поторопиться, - напомнил ему Гарри. - Как-то неловко опаздывать к господам рыцарям в первый же день службы.
Они вышли в пустой длинный коридор, скупо освещенный редкими факелами, и огляделись.
- Где же все слуги? Почему тут никого нет? - удивился Гарри.
- Слуги - это мы с тобой, - назидательно проговорил Николас. - Идем! Мне кажется, я знаю, где искать спальни герцога и его домашних.
Они долго плутали по коридорам и лестницам пустынного в этот час замка, меняли направление, сворачивали назад и вновь спускались и поднимались по лестничным пролетам, пока наконец не вышли в то Крыло замка, которое занимали герцог и его семья. Все здесь выглядело значительно проще и скромнее, чем в Крондорском дворце, но намного роскошнее тех жалких каморок, которые были предоставлены Гарри и Николасу. Дверь одной из комнат отворилась, и оттуда вышел лакей. На робкий вопрос Николаса, не здесь ли находятся покои его светлости и леди Брианы, он ответил утвердительно и указал Гарри дверь в комнату Маркуса.
Юноши встали по стойке "смирно" напротив входа в спальни своих господ. Прошло несколько минут, и Николас отважился негромко постучать по дубовому косяку. Дверь тотчас же отворилась, Мартин выглянул в коридор и бросил ему:
- Я выйду через несколько минут, сэр Николас.
Прежде чем принц успел ответить: "Слушаюсь, ваша светлость", дверь захлопнулась перед самым его носом.
Гарри усмехнулся и, тряхнув головой, поднял было руку, чтобы постучаться к Маркусу, но тут дверь распахнулась, и Маркус собственной персоной появился на пороге.
- Ты опоздал, - раздраженно буркнул он вместо приветствия. - Иди за мной!
Он так стремительно зашагал вдоль коридора, что Гарри приходилось едва ли не бежать, чтобы за ним поспеть.
Прошло несколько минут, и из своей спальни вышел Мартин. Он молча двинулся в том же направлении, куда ушли Маркус с Гарри. Николас старался от него не отставать. Против ожидания принца, герцог направлялся вовсе не в главный зал. Они миновали длинный коридор, спустились по лестнице и вскоре очутились у главного выхода из замка. Николас почтительно распахнул дверь перед Мартином и следом за ним спустился по ступеням во двор. У крыльца их ожидали два грума, державшие лошадей под уздцы. Маркус и Гарри уже выезжали из ворот. Вскоре копыта их коней зацокали по мосту. Один из грумов протянул Николасу уздечку.
- Ты умеешь ездить верхом? - спросил его Мартин.
- Ну конечно же, - кивнул Николас и торопливо добавил:
- Ваша светлость.
- Вот и хорошо. У нас в конюшне множество лошадей, и некоторые из них плохо объезжены. Чтоб заставить их слушаться, нужны терпение и твердая рука.
Николас собрался было вскочить в седло, но его мерин с протестующим ржанием внезапно отпрянул назад. Принцу не осталось ничего другого, как резко дернуть за поводья и прикрикнуть на строптивое животное. Конь был молод и горяч. А кроме того, судя по мощной, как у жеребца, мускулистой шее, а также по агрессивным повадком, его выхолостили позже, чем следовало. Седло, укрепленное на его спине, было на взгляд Николаса слишком большим и тяжелым, что не могло не затруднить его контакт с конем.
Но Мартин не собирался предоставлять принцу время на подобного рода размышления. Он быстро вскочил на своего крупного рыжего жеребца и направил его к воротам. Николас вспрыгнул на спину мерина и вскоре нагнал своего дядю. Ему пришлось изо всех сил сжимать бока коня, чтобы заставить того двигаться вперед. У самых ворот норовистое животное вдруг взвилось на дыбы. Николас едва не вылетел из седла. Он подался вперед, надавил коленями на бока мерина и натянул поводья. Конь опустил передние копыта на землю и как ни в чем не бывало затрусил вперед ровной рысью. Нагнав герцога, Николас заставил мерина перейти на шаг.
- Ты хорошо спал нынче ночью, сэр Николас? - невозмутимо осведомился Мартин.
- Не очень, ваша светлость.
- Тебе что же, не по нраву пришлась твоя спальня? Или постель показалась жесткой?
Николас искоса взглянул на дядю, проверяя, уж не насмехается ли он над ним, но лицо герцога не выражало ничего, кроме участливого любопытства.
- Да нет, отчего же, - бесстрастно ответил принц. Он не желал ронять свое достоинство, сетуя на холод в каморке, скудость обстановки и жесткую постель. Ведь дядя наверняка не без умысла отвел ему эту келью. Пусть же не думает, что принц Николас - изнеженный и капризный маменькин сынок. - Наверное, дело в том, что все здесь мне еще внове.
- Ты привыкнешь к Крайди, - заверил его Мартин.
- Скажите, ваша светлость, вы всякий день обходитесь без завтрака? - озабоченно спросил принц. Желудок его настоятельно требовал пищи с той самой минуты, как он вышел во двор и вдохнул свежий морской воздух.
Губы Мартина тронула легкая снисходительная улыбка. Так же точно улыбался и Арута, когда Николасу случалось сказать или сделать что-нибудь не к месту.
- Завтракать мы непременно будем. Но прежде чем сесть за стол, я обычно посвящаю два-три утренних часа всевозможным занятиям, сэр.
Николас кивнул, не без труда подавив вздох разочарования.
Всадники достигли городских окраин и вскоре ехали медленной рысью по центральной улице городка. К большому удивлению Николаса, многие из жителей Крайди в столь ранний час уже начали трудовой день. Лавки и мастерские еще не отворили своих дверей и окон, но портовые грузчики спешили в гавань, мельник вез куда-то на тележке мешки с мукой, рыбачьи лодки с коричневыми и белыми парусами выходили в открытое море навстречу первым лучам солнца, а из дверей пекарни вкусно пахло свежими караваями.
Когда Николас и герцог приблизились к причалу, с борта "Орла" послышался знакомый голос:
- Приготовить сети! Открыть грузовой люк!
Адмирал, поднявшийся в невесть какую рань, командовал доставкой оружия и доспехов для солдат Бэйрана на свой корабль. Из-за одной из груженных доверху повозок появился Маркус. Гарри следовал за ним по пятам.
- Это уже последняя, отец, - сказал Маркус, кивнув в сторону повозки.
Мартин не стал пускаться в объяснения о том, что происходило на глазах Николаса, справедливо предположив, что тот и сам догадается, чем заняты капитан, его команда и докеры крайдийского порта. Принц прежде не знал, что герцог решит добавить к тем грузам, которые шли в Бэйран из Крондора, еще кое-что от себя.
- Амос, ты никак собираешься отплыть с утренним приливом? - крикнул Мартин, приложив ладони ковшиком ко рту.
- Надеюсь, что успею, - проревел в ответ Амос, энергично кивая головой. - Если только эти ленивые обезьяны покончат с погрузкой в полчаса.
Портовые докеры продолжали споро и деловито наполнять узлами и ящиками грузовые сети, подтягивать их на корабль с помощью системы блоков и опорожнять в трюме. Их нисколько не смутили грубые слова Амоса и звучавший в них незаслуженный упрек. На своем веку им доводилось слыхать и не такое.
Амос сбежал по сходням на причал и подошел к Мартину.
- Ну и нелегкая же будет задачка вытряхнуть все это в Бэйране, - посетовал он. - Солдаты гарнизона наверняка помогут, моим матросам, но сколько ж времени уйдет на то, чтоб переправить весь груз на шлюпках к берегу! Почитай, не меньше двух недель, а то и все три!
- Но надеюсь, у тебя достанет времени зайти на обратном пути к нам в Крайди? - с беспокойством спросил Мартин.
- Еще бы! Даже если мне придется проторчать в этом Бэйране целый месяц, я выкрою несколько дней, чтоб у вас погостить. А может статься, что мы управимся и гораздо быстрее. Тогда я брошу тут якорь деньков этак на десять. Моим ребятам тоже ведь не помешает передохнуть прежде чем мы возьмем курс на треклятый Пролив Тьмы.
- Уверен, они будут рады такой возможности, - улыбнулся Мартин.
Грузовая сеть в очередной раз стала с протяжным скрипом подниматься на борт "Орла". Внимательно следя за ней глазами, Мартин обратился к Николасу:
- Скачи во дворец и предупреди Сэмюэла, что через полчаса мы будем завтракать.
Николас начал было разворачивать мерина, но вдруг спохватился, отпустил поводья и спросил:
- А надо ли мне после этого возвращаться сюда, ваша светлость?
- А сам-то ты как думаешь?
Николас совершенно не представлял себе, что ему надлежит об этом думать, и потому честно признался:
- Не знаю.
- Ведь ты же мой оруженосец, - холодно и сухо, однако без малейшего раздражения принялся объяснять Мартин, - а значит, тебе надлежит держаться возле меня и ожидать моих распоряжений. За исключением тех случаев, когда я тебя куда-нибудь отошлю с поручениями. Но выполнив их, ты должен тотчас же снова вернуться ко мне.
Николас, сын принца Крондорского, один из претендентов на, престол Королевства, стоявший по рождению гораздо выше Мартина, вовсе не обязан был все это знать. Однако он почувствовал себя неловко оттого, что герцог вынужден втолковывать ему такие простые вещи. Мучительно покраснев, он натянул поводья.
- Слушаюсь, ваша светлость.
Принц во весь опор помчался к въезду в город. Очутившись на главной улице, он, несмотря на свою крайнюю спешку, вынужден был перейти на легкую рысь. Верхом по территории герцогства имели обыкновение передвигаться лишь знатные господа, и горожане хорошо об этом знали. Они торопливо и почтительно уступали Николасу дорогу, но в этот ранний час улицы были так запружены людьми, телегами, повозками и тачками разносчиков, что принц опасался сбить с ног кого-нибудь из зазевавшихся прохожих или опрокинуть прилавок одного из уличных торговцев.
Улицы и дома Крайди представляли странное, непривычное зрелище для Николаса, выросшего в совершенно иной обстановке Крондора. Здесь наверняка не существовало никакого подобия тех трущоб и жалких лачуг, что теснились одна к другой в крондорских кварталах бедноты, но не было также дворцов и богатых особняков знати. На торговой улице и у ворот рынка он не приметил ни одного нищего. Зато в Крондоре бродяги и попрошайки встречались повсюду - они стояли или сидели в самых людных местах и гнусавыми голосами молили о подаянии. Николас был почему-то уверен, что и беспутные женщины не прохаживаются здесь по вечерам у дверей портовых таверн и трактиров, а поджидают клиентов в стенах этих почтенных заведений.
Крайди безусловно был большим поселением, но Николас не назвал бы его городом в полном смысле слова. Скорее это было многолюдное торговое место - тихий, уютный замкнутый мирок, где все жители состояли меж собой в родстве, свойстве или же в тесной дружбе. О некой старомодной простоте и открытости здешних нравов можно было судить и по тому, как прохожие сердечно приветствовали друг друга и осведомлялись о здоровье и делах у торговцев, которые выглядывали из дверей лавок.
У городской окраины Николасу повстречались две молодых женщины, которые свернули из переулка на главную улицу, оживленно о чем-то судача. При виде принца верхом на коне они торопливо отступили в сторону и приветливо, учтиво ему кивнули, а после тотчас же вернулись к прерванному разговору. От этой мимолетной встречи у Николаса почему-то стало тепло и радостно на душе. Он пришпорил коня и галопом понесся к замку. Копыта мерина дробно стучали по булыжникам дороги, и в ушах у принца свистел ветер.
Его гнало вперед не одно лишь желание поскорее выполнить приказ Мартина, но и нестерпимый, волчий голод.

Глава 4
СКВАЙР

Николас споткнулся и едва не упал.
- Быстрее, - поторопил его Гарри, - а не то Сэмюэл нам уши поотрывает!
Юношам хватило нескольких дней, чтобы постичь мрачную, ужасающую истину: уж кто-кто, а дворецкий Сэмюэл нипочем не позволит им прозябать в греховной праздности, а в случае серьезной оплошки не преминет подвергнуть весьма ощутимому внушению - для их же пользы. Старик дворецкий, именуемый также сенешалем, служил в Крайди еще при покойном деде Николаса и Маркуса. Не так давно, в минувший день солнцестояния, он отпраздновал свое восьмидесятилетие, но глаза его с годами не утратили зоркости, а руки - силы, цепкости и проворства.
В то утро, когда Амос отплыл на своем трехмачтовике в Бэйран, Гарри имел неосторожность замешкаться в городе. Резвому оруженосцу не терпелось свести знакомство с местными девицами простого звания. Он вернулся в замок гораздо позднее, чем его ожидали, и Сэмюэл с сердито поджатыми губами уже караулил провинившегося у входа в кухню. Увидев связку прутьев, которую дворецкий сжимал в морщинистом кулаке, заведенном за спину, Гарри глазам своим не поверил. Он тщетно пытался сперва рассмешить старика забавными гримасами, на которые был великим мастером, затем воззвать к его жалости и состраданию. Сэмюэл был неумолим, и Гарри принужден был в конце концов покориться своей незавидной участи. Он подставил дворецкому спину, будучи уверен, что розги, зажатые в слабой старческой руке, не причинят ему особой боли, но Сэмюэл принялся сечь его с такой силой, что у оруженосца захватило дух. Он потом поделился своими впечатлениями об этой мучительной процедуре с Николасом и посоветовал тому держаться настороже и ничем не раздражать старика. Принц, однако, понадеялся, что громкий титул защитит его спину и прочие части тела от посягательств строгого сенешаля, но, как вскоре выяснилось, он совершенно напрасно на это уповал. Когда ему на третий день после расправы Сэмюэла с Гарри случилось оплошать в выполнении нескольких кряду распоряжений конюшего и герцога, дворецкий без лишних слов стал готовить розги. Николас напомнил старцу, что он как-никак принц крови, на что Сэмюэл невозмутимо ответствовал:
- В свое время сек я и вашего батюшку, ваше высочество, и вашего дядюшку короля, да продлят боги его дни! Так что подите-ка сюда по-хорошему да подставьте мне свою спину. Высеку и вас, коли уж вы этого заслужили.
Светало. Сквайры мчались наперегонки через замковый двор, чтобы предстать перед строгим сенешалем. Тот должен был уведомить их, не поступало ли от герцога или Маркуса каких-либо особых распоряжений на их счет. Обычно поутру еще до рассвета Николас и Гарри застывали у дверей спален своих господ, словно два изваяния, дожидались пробуждения герцога и Маркуса и в течение дня повсюду их сопровождали, чтобы выполнять их приказы и поручения, но случалось, что поздней ночью, когда сквайры уже затворялись в своих каморках, герцогу приходило на ум отправить их на следующее утро с каким-нибудь делом в кузню, на конюшню или в город. В таких случаях он поручал дворецкому передать им свой приказ.
Вбежав в коридор, куда выходила дверь рабочего кабинета Сэмюэла, они увидели, что старик возится с тяжелым висячим замком. Бывало, что, промешкав, они появлялись здесь с опозданием, когда дворецкий уже восседал за своим массивным письменным столом. За подобную провинность всякий раз приходилось расплачиваться их спинам.
Старик с насмешливой улыбкой кивнул юношам и, еще немного поколдовав над замком, отпер дверь и вошел в свой кабинет. Оруженосцы остановились у порога.
- Ну что ж, похоже, на сей раз вы проявили похвальную расторопность, - Сэмюэл уселся за стол и обратил к мальчикам полувопросительный взгляд.
- У вас есть для нас какие-нибудь распоряжения, сэр? - почтительно поклонившись, спросил Гарри.
Дворецкий кивнул.
- Гарри, тебе надлежит сей же час отправиться в гавань и узнать там, прибыл ли к нам корабль из Карса. Его ожидали еще вчера, и герцога это опоздание начинает тревожить. - Гарри, не полюбопытствовав даже, какое поручение будет дано его другу, чтобы не навлечь на себя гнев скорого на расправу Сэмюэла, стремглав выбежал в коридор, и дворецкий обратился к принцу:
- А вы, Николас, ступайте к своему господину.
Принц заторопился ко входу в покои герцога. Лишь теперь, вовремя домчавшись до кабинета дворецкого и тем благополучно избежав наказания за мешкотность, он почувствовал, что смертельно устал. Николас никогда не был приверженцем раннего вставания. Напротив, дома в Крондоре он всегда пользовался любой возможностью подольше поваляться в постели. И потому эти каждодневные подъемы за час до рассвета вконец его изнурили.
После того памятного утра, последовавшего за торжественным обедом в честь их прибытия, когда ему пришлось четырежды проехать верхом по главной улице городка, он больше не испытывал того острого чувства новизны, что охватило его при виде незнакомых улиц и странных, приземистых строений. Служба герцогу отнимала у него столько сил, что он просто принужден был отдавать ей также и все свои помыслы, все стремления и чувства. Ни на что другое у принца просто не оставалось времени. С самого раннего утра и до ужина он то сломя голову куда-то мчался - пешком ли, верхом или в повозке, - то неподвижно стоял у дверей в герцогские покои, кабинет или оружейную и как мог старался отогнать от себя сон. Он не ожидал, когда отправлялся из Крондора в приграничный Крайди, что служба его здесь окажется именно такой, но не в силах был отчетливо припомнить, чего иного он от нее ждал и как представлял ее себе.
Он остановился у дверей в спальню Мартина и Брианы. Герцог и герцогиня наверняка уже пробудились и оделись и вот-вот должны были выйти. Николас повернулся к высокому окну и выглянул наружу. Внизу был виден замковый двор, а дальше, за крепостной стеной, - широкая дорога и за ней город. Николасу приходилось напрягать зрение, чтобы разглядеть черепичные крыши у заставы. В этот предутренний час все окрест окутывала зыбкая туманная мгла. Пройдет немного времени, и солнце зальет побережье яркими лучами. Но может статься, что оно во весь день так и не выглянет из-за туч, и тогда сырой туман не рассеется до следующего утра. В этих краях никогда нельзя было знать заранее, каким окажется наступающий день;
Принц зевнул и потянулся. Как бы ему хотелось сейчас улечься на свой жесткий тюфяк и позабыть обо всем на свете! А еще лучше было бы свернуться калачиком на мягкой, широкой кровати в спальне крондорского замка. Или же так: заснуть на тюфяке в каморке, а проснуться в своей спальне в Крондоре. Однако все эти мечты были равно неосуществимы, и принц вздохнул. День еще только занимался, и до отхода ко сну было так далеко! Но Николас не мог не признать, что в его целодневной занятости имелись и свои хорошие стороны. Он поймал себя на том, что давно уже не вспоминал о доме. У него просто не было времени тосковать о привольной жизни в Крондоре. А к вечеру он уставал настолько, что с наслаждением вытягивался на соломенном ложе, которое в эти мгновения не казалось ему ни узким, ни жестким, и засыпал как убитый.
Николаса смущало и озадачивало то, что Мартин оказался вовсе не таким, каким он запомнил его по их прежним встречам. С тех пор, как герцог четырнадцать лет назад посетил Крондор, Николас привык думать о нем как о веселом, добродушно-открытом, улыбчивом великане. Случалось, дядя сажал его верхом к себе на шею или поднимал на руки и подбрасывал высоко в воздух. После этого довольно продолжительного угощенья, во время которого они с племянником так сдружились, Мартин всего однажды побывал с кратким визитом при дворе Аруты, но Николас тогда хворал и лежал в постели. Они почти не виделись. Дядя лишь на несколько минут зашел к нему в спальню, чтобы поздороваться и расспросить о самочувствии. Нынче же в их отношениях не осталось и следа былой задушевности и теплоты. Герцог Крайдийский предстал перед младшим племянником в совершенно ином свете.
В отличие от старика Сэмюэла, Мартин, что бы ни случилось, никогда не давал воли гневу, не говорил никому ни одного грубого слова и уж тем более не срывался на крик. Он даже голоса ни разу не повысил. И вместе с тем, если Николас или Гарри допускали какой-нибудь промах или, хуже того, проявляли небрежение и нерадение к своим обязанностям, Мартин порой так взглядывал на провинившегося, что тот почитал бы за счастье тут же на месте провалиться сквозь землю. Иногда же в подобных случаях его светлость молча и осуждающе поворачивался к виновному спиной. Гарри и Николас сошлись на том, что предпочли бы этому безмолвному назиданию любое, пусть самое чувствительное внушение со стороны Сэмюэла.
Рыжекудрому Гарри, как считал Николас, изрядно повезло: он ведь был назначен в оруженосцы к Маркусу и потому гораздо реже, чем его прежний господин, становился объектом неудовольствия сиятельного герцога. Что же до Маркуса, то он, в отличие от отца, был куда как щедр на замечания и выговоры, когда Гарри по его мнению этого заслуживал. Кое-кто из замковой челяди охотно объяснил двоим крондорцам причины чрезмерной резкости, требовательности и придирчивости юного Маркуса по отношению к ним. Дело было в том, что до приезда принца и его спутников в Крайди Маркус сам служил оруженосцем при Мартине. Возможно, он успел во всех деталях постичь обязанности, налагаемые на юношу этой должностью, и неукоснительно их выполнял, а теперь требовал того же и от них. А быть может, Маркусу, напротив, не раз случалось оплошать и оказаться объектом невысказанного неодобрения герцога, и нынче он решил выместить на принце и Гарри все свои былые обиды. Но что бы там ни было, они взяли себе за правило сносить все его придирки с терпением и кротостью и ни в чем ему не перечить, как и подобало настоящим сквайрам. Лишь однажды Николас пробовал было объяснить их некоторую нерасторопность тем, что они здесь чужие и не знают толком местоположения дворовых служб и помещений в замке. На что Маркус холодно возразил:
- О том, чего не знаете, надлежит спрашивать. Любой из слуг ответит на ваши вопросы и укажет вам дорогу.
За этими размышлениями Николас сам не заметил, как задремал. Он проснулся от скрипа двери и тут же вытянулся по стойке смирно. Из спальни вышли Бриана и Мартин. Герцогиня мягко улыбнулась юноше.
- Утро доброе, сэр оруженосец.
- Приветствую вас, миледи. - Николас церемонно ей поклонился. Его утонченные придворные манеры казались герцогине не совсем уместными здесь, в маленькой приграничной крепости, и она не раз позволяла себе беззлобно пошутить над ним за это. Николас же от души смеялся ее шуткам, но вести себя продолжал по-прежнему, и с течением дней это превратилось у них в своего рода игру.
Мартин притворил за собой дверь и коротко кивнул оруженосцу.
- Николас, герцогиня и я совершим сегодня верховую прогулку. Позаботься о том, чтобы нам вовремя подали лошадей.
- Слушаюсь, ваша светлость.
Николас повернулся и бросился бежать по длинному коридору. В свое время Сэмюэл предупредил его, что, ежели их светлости отправляются с утра проехаться верхом по окрестностям, то ждать их возвращения следует не ранее чем через два, а то и три часа. А Потому герцог или Бриана перед тем, как выйти на крыльцо, обычно заглядывали на кухню, чтобы захватить заранее для них приготовленную корзину с завтраком. Николас по собственной инициативе решил сперва наведаться туда.
В огромной кухне суетились повара, их подмастерья и ученики. Они готовили завтрак для более чем двухсот человек, обитавших в стенах крепости. Главный повар Мегар, высокий старик с обширной лысиной и гладко выбритым морщинистым лицом бдительно надзирал за спорыми, проворными действиями своих подчиненных. Его жена, дородная, добродушная тетушка Магья, склонилась над огромной сковородой, стоявшей на плите. Она проверяла, хорошо ли прожарилась оленина, ломти которой переворачивали с помощью длинных двузубых вилок и специальных медных лопаточек два молодых подмастерья в белых колпаках.
Николас подошел к Мегару, стоявшему в центре кухни, и с улыбкой ему кивнул.
- Мастер повар, герцог и герцогиня нынче утром решили проехаться верхом.
Мегар сердечно улыбнулся Николасу в ответ на его приветствие. Кухня была едва ли не единственным местом во всем замке, где Николаса и Гарри всегда встречали улыбками, где все были им рады. Казалось, старикам Мегару и Магье, чьи дни близились к закату, нравилось опекать двоих юношей, почти мальчишек, которые годились им во внуки и у которых в Крайди почти не было знакомых и друзей.
- Я знаю об этом, сэр, знаю. Все уже готово. - И Мегар кивнул в сторону седельной сумы, наполненной снедью и поставленной на огромный сундук у входа в кухню. - Но вы хорошо сделали, что удостоверились в этом. Теперь на душе у вас будет покойнее. - Он сопроводил свои слова одобрительной улыбкой и помахал вслед Николасу, который, кивнув, торопливо зашатал к выходу из кухни.
Путь его теперь лежал на конюшню. Он быстро пересек двор и открыл ворота. В просторном помещении царила тишина, и Николас с досадой понял, что главный конюх Рульф даже и не думал подниматься. И как только этому лежебоке удалось занять такую ответственную должность, с все возраставшим раздражением подумал принц. И удерживать ее за собой в течение многих лет! Это казалось ему непостижимым. Николас пробирался вперед по темному проходу между стойлами. Некоторые из лошадей, заслышав его шаги, негромко приветственно заржали, другие поднимали головы над деревянными решетчатыми дверьми и тянули к нему морды в надежде на угощение - кусочек сухаря или хлеба.
У стены в конце прохода на охапке сена возлежал Рульф. Николас чуть не налетел на него в темноте. Он собрался было потрясти конюха за плечо, но в этот момент чей-то голос совсем рядом с ним негромко произнес:
- Не делайте этого, сэр Николас.
Принц едва не подскочил от испуга. Из тьмы перед ним возникло улыбающееся лицо мастера конюшего Фэнсона. Вернее, самого лица с темно-коричневой кожей разглядеть было нельзя, но белки глаз и блеснувшие в улыбке зубы вырисовались на его фоне совершенно отчетливо. Фэнсон указал на Рульфа, который лежал на спине с раскинутыми в стороны руками.
- Жаль нарушать такой безмятежный покой, вы не находите?
Николас сдавленно хихикнул и вполголоса сказал:
- Ничего не поделаешь, придется. Ведь герцог с герцогиней приказали оседлать им лошадей для прогулки.
- Ну, в таком случае... - Не закончив фразы, Фэнсон поднял с пола ведро с водой, отступил на шаг назад и выплеснул всю воду на спящего. Рульф с протяжным стоном помотал головой и внезапно резко, как распрямившаяся пружина, вскочил на ноги.
- Бр-р-р... Что за...
- Я тебя отучу лодырничать! - крикнул Фэнсон, вмиг утратив былое добродушие. - Скоро уж полдень, а он тут разлегся и поди грезит во сне о портовых потаскушках!
Рульф оторопело заморгал и снова тряхнул головой. Он еще не до конца пробудился и потому не узнал голоса Фэнсона. Взгляд его упал на Николаса, и главный конюх решил, что это не кто иной как оруженосец столь непочтительно с ним обошелся. Глаза его сузились, на скулах выступили желваки.
- Живо за работу! - напутствовал его Фэнсон. Тут только Рульф заметил конюшего с ведром в руках, и выражение лица его мгновенно переменилось.
- Прошу прощения, мастер Фэнсон, - пробормотал он с заискивающей улыбкой.
- Быстро оседлай коней для их сиятельств. Если герцог и герцогиня принуждены будут дожидаться у крыльца, я тебе уши оторву и прибью их над входом в конюшню!
- Слушаюсь, мастер Фэнсон! - Приземистый, тяжеловесный Рульф с удивительным проворством подскочил к лестнице, что вела на чердак, поставил ногу на перекладину и закричал:
- Том! Сэм! Лежебоки этакие! А ну быстро ко мне! Вот вы у меня сейчас получите за то, что не разбудили меня, как я вам велел!
С чердака донеслось сонное ворчание, но через несколько мгновений два дюжих парня лет двадцати с небольшим, разительно походивших друг на друга и на своего отца, спрыгнули вниз. Рульф принялся ругать их на чем свет стоит и приказал им сию же минуту вывести и оседлать лошадей герцога и герцогини.
- Вы и оглянуться не успеете, как они уже управятся, - заверил он Фэнсона и ушел следом за своими отпрысками, чтобы проследить за их работой.
- Наверное, вам трудно будет в это поверить, сэр, - сказал Фэнсон, - но они на редкость умело ходят за лошадьми. Я ими очень доволен. Это у Рульфа в крови. Отец его служил главным конюхом при мастере конюшем Элгоне, да упокоят боги его душу. Я тогда был еще мальчишкой.
- Поэтому вы ему и доверили эту должность?
Фэнсон кивнул:
- Вы себе и представить не могли бы, какие чудеса храбрости, какую расторопность проявил этот неотесанный увалень Рульф во время Войны Врат, когда цурани осадили наш замок! Он все время носил воинам, одним из которых был я сам, свежую воду. Пробивался в самую гущу сражений как таран, совершенно безоружный, с двумя ведрами в руках.
Николас изумленно вскинул брови.
- Неужели?
- В самом деле, - усмехнулся Фэнсон.
- Простите, - зарделся принц. - Мне никак не избавиться от этой глупой привычки.
Фэнсон дружески потрепал его по плечу.
- Ничего, вы со временем станете реже повторять это привязчивое словцо, а потом и вовсе о нем забудете. - Он бросил взгляд на конюха и его сыновей, седлавших лошадей в дальних стойлах. - И мне искренне жаль Рульфа, ведь бедняга так до конца и не оправился после смерти жены. Уж очень он ее любил! Просто души в ней не чаял. И мальчишки тоже. Конюшня с тех пор заменила им и Рульфу семейный очаг. У них ведь есть жилье в том крыле замка, где помещаются слуги, но они предпочитают ночевать здесь.
Николас кивнул и стал всматриваться в дальний конец конюшни, где в полумраке мелькали руки конюха и его сыновей. Движения их были точны и быстры. Услыхав историю жизни Рульфа из уст Фэнсона, принц взглянул на главного конюха совершенно иными глазами. Он не мог не проникнуться симпатией и глубоким уважением к этому человеку, который прежде казался ему неким подобием туповатого, ленивого животного. В который уже раз он поймал себя на том, что склонен судить о людях поверхностно или слишком поспешно. Фэнсон, словно прочитав мысли принца, дружески ему улыбнулся.
- Я слишком уж здесь замешкался, - смущенно сказал Николас. - Мне давно пора вернуться к его сиятельству.
- Лошади будут готовы вовремя, - заверил его конюший, и принц заторопился к выходу во двор.
Он решил вернуться в замок через кухню. Туда уже спустились герцог и леди Бриана. Герцогиня осмотрела содержимое плетеной сумы со съестными припасами и осталась им довольна. Она кивнула двоим служанкам, и те последовали за ней к выходу в замковый двор. Мартин, а за ним и принц направились к противоположной двери и, миновав большой зал и примыкавший к нему коридор, очутились возле оружейной. Дежуривший у входа воин отсалютовал герцогу и распахнул тяжелую дверь.
В оружейной не было ни одного окна, и Мартин с Николасом, когда дверь за ними захлопнулась, очутились в кромешной тьме. Принц нащупал на низком столике у одной из стен кремень и огниво и быстро зажег светильню. Отблески ее тусклого пламени тотчас же засияли на блестящих поверхностях бесчисленных щитов, ножен и мечей, шлемов и панцирей, кинжалов, палашей и колчанов, которыми были тесно увешаны все стены до самого потолка. По углам оружейной стояли сотни копий и алебард в высоких деревянных подставках.
Николас подошел к неприметной дверце и распахнул ее перед герцогом. В маленькой комнате, смежной с оружейной, хранилось личное оружие Мартина. Для конной прогулки герцог выбрал один из длинных луков, что висели на стене, и протянул его Николасу. Принц отступил назад и замер у входа, наблюдая, как Мартин неторопливо наполнял колчан стрелами длиной в ярд. Их иногда называли портновскими линейками, потому что швеи и торговцы мануфактурой обыкновенно отмеряли ткани узкими дощечками точно такой же длины. До приезда в Крайди Николас не видел длинных луков. Воины Крондора для дальнего боя использовали арбалеты, кавалерия же была сплошь вооружена короткими луками. Однако принцу не раз доводилось слышать, какой поистине безмерной губительной силой обладало излюбленное оружие его дяди - лук в рост стрелка - в крепких и умелых руках. Поговаривали, что стрела, пущенная из этого лука, насквозь пробивала любой, далее самый прочный щит, панцирь или шлем.
Николас знал, что в течение долгих лет Мартин служил главным егерем герцога Крайдийского, своего родного отца, и снискал себе славу одного из искуснейших лучников Западных земель Королевства. В тайну его рождения были тогда посвящены немногие. Герцог Боуррик доверил ее лишь ближайшим своим советникам. Но на смертном одре он признал старшего сына, и вскоре Мартин Длинный Лук унаследовал герцогство Крайди, а также титул своего родителя.
Герцог передал Николасу колчан со стрелами, а сам склонился над столом, где были разложены всевозможные ножи, короткие поясные мечи и кинжалы. Поколебавшись, он взял оттуда два охотничьих ножа и также протянул их оруженосцу. Затем он выбрал короткий лук для леди Брианы и наполнил стрелами колчан из прочной кожи. Николас с трудом удерживал в руках все это разнообразное оружие и едва поспевал за герцогом, который со своей обычной стремительностью направился к выходу из оружейной.
Леди Бриана уже дожидалась их во дворе. Она стояла у крыльца, а немного поодаль двое сыновей Рульфа держали под уздцы рыжего коня и вороную кобылу. Николас догадался, что их сиятельства решили отправиться не на обычную прогулку, а на охоту, и что отлучка их может поэтому затянуться на целые сутки, а то и больше, смотря по тому, где они станут охотиться.
Во двор со стороны крепостных ворот вбежал Гарри и, еле переводя дух, доложил герцогу:
- Ваше сиятельство, корабль из Карса еще не прибыл, и никто о нем ничего не слыхал.
Мартин озабоченно нахмурился:
- Скажи Маркусу, чтобы он тотчас же написал лорду Беллами. Пусть справится о его здоровье и о том, не вернулся ли ожидаемый нами корабль по каким-либо причинам обратно в Карс. Беллами должно быть о том ведомо. Письмо это с поклоном от меня отправьте голубиной почтой.
Гарри повернулся и бросился было бежать, но герцог остановил его словами:
- И еще, сэр...
Оруженосец остановился и обратил лицо к Мартину:
- Да, ваша светлость.
- В другой раз, когда вас пошлют в порт, отправляйтесь туда верхом.
Гарри широко осклабился и поклонился Мартину.
- Слушаюсь, ваша светлость. - Через несколько мгновений он исчез за дверью замка.
Бриана легко вскочила в седло и приняла уздечку из рук младшего конюха. Николас передал ей сперва нож, а затем колчан и лук. Когда Мартин сел на своего рыжего жеребца, Николас подошел к нему и отдал ему остальное оружие. От напряжения, с каким он его удерживал в последние несколько минут, у него свело пальцы.
- Мы можем задержаться на охоте до завтрашнего заката, сэр, - сказал ему герцог.
- Я так и подумал, ваша светлость.
- Завтра наступает шестой день недели, если вы о том не забыли. - Николас совершенно потерял счет дням, и известие о предстоящем отдыхе стало для него приятной неожиданностью. - А посему ты можешь быть свободен с завтрашнего утра до моего возвращения. Сегодня же ты поступаешь в полное распоряжение мастера Сэмюэла.
- Слушаюсь, ваша светлость.
Герцог и герцогиня медленной рысью выехали со двора. Николас проводил их взглядом и вздохнул. Завтра настанет шестой день. По традиции, детям и подросткам, служившим в замках, дворцах и господских домах Королевства, предоставлялась возможность отдохнуть от трудов и порезвиться в течение второй половины каждого шестого дня недели. Традиция эта свято соблюдалась и в Крайди. Седьмой же день большинство жителей страны проводили в молитвах и покаянии. Многие посещали храмы, другие обращались к богам, не покидая своих жилищ. "Королевский Орел" бросил якорь в крайдийской гавани в седьмой день прошлой недели, и Николас пока еще не знал, как принято проводить свободное время в этой пограничной крепости.

***

Эхо пронзительных криков мальчишек, затеявших шумную игру у ограды Принцессиного сада, разнеслось по всему замковому двору и достигло самых отдаленных его закоулков. Николас был наслышан о том, что Каролина, его родная тетка, младшая сестра принца Аруты, подолгу сиживала здесь в дни своего детства и юности. С тех пор название Принцессиного закрепилось за этим садом, небольшим и очень уютным, с декоративными и фруктовыми деревьями, клумбами, скамьями и фонтаном посередине.
Ребята решили устроить футбольный матч. Игра была в самом разгаре. Роль судьи вызвался исполнять один из гарнизонных воинов, а команды составились из сыновей замковых слуг, нескольких учеников придворных мастеров, двоих пажей и троих сквайров, служивших при старших офицерах гарнизона. Границы поля обозначала бороздка, проведенная прутиком по рыхлой почве двора. Здесь, вдали от главного входа в замок, он не был замощен. Воротами же служили порванные и кое-как заштопанные рыбачьи сети, которые были укреплены на жердях, вбитых в землю. Разумеется, подобное поле не шло ни в какое сравнение с роскошным зеленым стадионом Крондора, но для игроков такого класса, как ученики шорника и сыновья лакеев, годилось и оно.
Зрители - Маргарет, Эбигейл и Маркус - заняли места на трибуне, роль которой с успехом исполняла низкая стена сада. С другой стороны поля за ходом игры наблюдали гарнизонные солдаты, а с ними Гуда и Накор. Они помахали Николасу, он кивнул им и поднял руку в знак приветствия.
Все утро принц вынужден был выполнять различные поручения сенешаля, и лишь к полудню отважился улизнуть на кухню, чтобы перекусить. Ведь это как-никак был его единственный свободный день, и старик не имел никакого права так нещадно эксплуатировать и без того вконец изнуренного службой сквайра. Сердобольная Магья не стала принуждать Николаса обедать в общей для слуг, пажей и оруженосцев трапезной, а поставила его еду на маленький столик, что примостился в углу кухни, между плитой и стеной. Насытившись и поблагодарив участливую старушку, принц вышел во двор и принялся неторопливо прохаживаться у главного входа в замок. Он не мог придумать, как ему провести несколько свободных от службы часов и совсем было решил подняться к себе и выспаться, когда внимание его привлекли шум и крики, что доносились из самого дальнего закоулка замкового двора.
Маркус сдержанно ему кивнул, а обе девушки приветливо улыбнулись. Николас уселся на стену рядом с Маргарет и обменялся словами приветствия сперва с ней, а затем с кузеном. Эбигейл, когда он отважился на нее взглянуть, с улыбкой заметила:
- Ваше высочество, вас здесь нечасто встретишь. Вы все куда-то торопитесь и едва изволите взглядывать на тех, кто идет вам навстречу.
Эти слова, а также лукавый взор Эбигейл, который она на него бросила из-под полуопущенных ресниц, так смутили Николаса, что он мучительно покраснел. Он чувствовал, как горели его уши, и понимал, что все это заметили. Прошло несколько мгновений, прежде чем он собрался с ответом. Но к этому времени ему почти удалось справиться с волнением.
- Его сиятельство дает мне множество поручений. Чтобы их выполнить, приходится быть расторопным, - ответил он ровным, бесстрастным голосом и перенес все свое внимание на игру. Замковым футболистам явно недоставало мастерства, зато азарта у них было хоть отбавляй.
- А вы играете в футбол у себя в Крондоре, сэр оруженосец? спросил Маркус, сделав заметное ударение на последнем слове. Он демонстративно накрыл своей рукой ладонь Эбигейл, что не ускользнуло от ревнивого взора Николаса.
Принцем внезапно овладела холодная ярость. Как ни странно, она помогла ему окончательно побороть волнение, и он с вежливой полуулыбкой ответил:
- Да, играем. У нас есть несколько профессиональных команд, которые содержатся на счет купеческих гильдий и наиболее состоятельных из вельмож.
- Я вас спрашивал о том, играете ли в футбол вы сами.
Николас пожал плечами.
- Да, немного.
Маркус выразительно взглянул на его левую ногу и понимающе кивнул. Если прежде крайдийский кузен держался с принцем сухо и отчужденно, то теперь в его манерах появилась плохо скрытая враждебность, желание уязвить Николаса в самое больное, незащищенное место, на отыскивание которого ему к тому же не надо было тратить времени и сил.
Маргарет перевела взгляд с брата на кузена, и равнодушие на ее миловидном личике вмиг сменилось удивлением, смешанным с недоверием, когда она услыхала слова Николаса, с безмятежной улыбкой добавившего:
- Но, несмотря на нехватку времени, из-за чего я редко выхожу на поле, меня считают весьма сильным игроком.
Маркус прищурился и процедил:
- Даже при этом вашем изъяне?

Предыдущая страница 3 Следующая страница


Пират короля 4

Краска бросилась в лицо Николасу, но он взял себя в руки и с прежней невозмутимостью кивнул:
- Даже при этом моем изъяне.
В эту минуту к стене подошел Гарри с ломтем хлеба и куском сыра в руке. Сквайр явно только что наведался к тетушке Магье. Маркус смерил его презрительно-негодующим взглядом, но счел за благо промолчать. Гарри мог располагать собой в течение нескольких ближайших часов, и никто не имел права отдавать ему распоряжения и приказы. Он небрежно помахал свободной рукой, приветствуя всех, кто сидел на стене, и спросил у Николаса:
- Ну и как тебе игра?
Николас соскочил с низкой стены и к полной неожиданности своего бывшего оруженосца и всех остальных заявил:
- Мы в ней будем участвовать!
Гарри помотал кудрявой головой:
- Ничего подобного! Что до меня, то я сперва поем, а там уж видно будет!
В разговор вмешался Маркус:
- Я могу выступить в другой команде против вас, сэр. Чтобы уравновесить шансы. - Губы его изогнулись в кривой улыбке, и он сделался удивительно похож на своего отца и принца Аруту.
Гарри кивнул и с довольной ухмылкой уселся на то место, которое прежде занимал Николас, очутившись таким образом подле леди Маргарет.
- Задай им перцу, Ники!
Николас снял камзол, и его обнаженный торс тотчас же согрели солнечные лучи, а свежий ветер повеял на кожу. Он не знал почти никого из игроков за исключением пажей и сквайров, но они составляли здесь меньшинство. Он был очень рад возможности разрядиться, посредством игры дать хоть какой-то выход клокотавшей в нем ярости.
Мяч оказался за пределами поля, и Маркус бросился за ним, крикнув на ходу:
- Я подаю.
Николас выбежал на поле и огляделся. Он поманил к себе кухонного мальчишку, который стоял поблизости. Тот послушно к нему подошел, и принц спросил:
- Как твое имя?
- Роберт, ваше высочество.
Николас нахмурился и помотал головой.
- Не зови меня так. Сейчас я всего лишь сквайр герцога Мартина. Скажи, кто играет на нашей стороне?
Роберт поспешно указал ему на семерых мальчишек, составлявших футбольную команду. Николас скептически оглядел их всех и сказал:
- Передай остальным, что я стану опекать Маркуса.
Роберт с довольной улыбкой заверил его:
- Никто не станет оспаривать у вас этого права, сэр! Уж за это-то я вам ручаюсь.
После подачи Маркуса Николас рванулся, наперерез щуплому мальчишке из команды соперников, который завладел мячом и вел его к воротам. Принцу удалось обманным движением обойти его и перебросить мяч одному из своих игроков.
Гарри сопроводил этот удачный пас одобрительным возгласом и сообщил Маргарет и Эбигейл:
- Ники просто не знает себе равных в таких вот комбинациях.
Игра набирала ход. Маргарет, нахмурившись, наблюдала, как ее кузен после очередного удачного броска, завершившегося для него падением, поднялся с земли и снова бросился в самую гущу схватки за мяч.
- Ему, наверное, очень больно.
- Он к этому привык, - заверил ее Гарри и с плутоватой улыбкой спросил:
-Хотите пари?
Девушки переглянулись.
- Какое пари? - спросила Маргарет.
- Ну, лично я уверен, что команда Николаса победит с большим разрывом в счете. А вы что скажете?
Эбигейл покачала головой:
- Я в этом не разбираюсь и потому не стала бы заключать никаких пари. Откуда мне знать, кто из них играет лучше?
Маргарет звонко расхохоталась:
- Зато сами они ради того, чтобы это выяснить, готовы друг друга поубивать!
Эбигейл негромко вскрикнула и всплеснула руками. Один из игроков команды Маркуса, воспользовавшись тем, что судья смотрел в другую сторону, толкнул Николаса в спину, и тот снова упал ничком на пыльное поле. За подобное полагалось назначать пенальти, но Николас, у которого от сильного удара лбом о землю зазвенело в ушах, не стал жаловаться судье на грубость противника. Он поднялся на колени, переждал несколько мгновений, и лишь только разноцветные круги перестали мелькать у него перед глазами, а звон в ушах стих, встал на ноги. Он как ни в чем не бывало помчался наперерез игроку с мячом, на ходу отряхивая пыль со штанов. Маркус метнулся к Николасу, кивнул ему в знак одобрения и одарил его сочувственной улыбкой, в то же время пытаясь помешать ему завладеть мячом.
- Советую глядеть по сторонам, - сказал Маркус, энергичным кивком указав туда, где в эту минуту оказался мальчишка, который толкнул Николаса. - Нравы здесь грубые, а правилами принято пренебрегать.
- Я это заметил. - Николас тряхнул головой, чтобы окончательно унять звон в ушах, и выдал такой пас одному из своих игроков, после которого тот просто не мог промахнуться. Мяч влетел в ворота команды Маркуса. Гарнизонные воины, а с ними и Гуда с Накором, разразились приветственными криками. Но Гарри вопил громче их всех. Когда игра возобновилась, он с улыбкой обратился к девушкам:
- Смотрите, как они удивительно похожи друг на друга! - Маркус и Николас в эту минуту снова оказались рядом.
Эбигейл согласилась со сквайром.
- Да, они и вправду схожи между собой, как родные братья. Их даже можно было бы принять за близнецов.
Оба кузена тем временем снова пытались завладеть мячом. Они колотили друг друга башмаками по голеням, толкали локтями в ребра и один раз даже стукнулись лбами.
- Так как же насчет пари? - не унимался Гарри.
Маргарет пожала плечами и скупо улыбнулась:
- А на что же мы будем спорить?
- Это очень просто! - просиял Гарри. - Через две недели, как мне сказывали, в замке будет бал. Ну, и я готов вас на него сопровождать. Если выиграю пари, вы мне это позволите!
Маргарет мельком взглянула на Эбигейл:
- Вы что же, имеете в виду нас обеих?
- Вот именно, - осклабился Гарри. - Пусть кузены взбесятся от злости.
Принцесса расхохоталась:
- Хорош друг, нечего сказать!
Упрек ее нисколько не смутил Гарри.
- Уж я-то знаю Николаса! - усмехнулся он. - Поверьте мне, он сумеет за себя постоять и будет достойным соперником Маркусу. - Эбигейл при этих его словах слегка нахмурилась, и сквайр как ни в чем не бывало обратился к ней:
- Ведь они оба от вас без ума, миледи. - Девушка покраснела, но ничего на это не возразила.
- А какие же цели преследуете вы сами, сэр сквайр?
Маргарет, задавая этот прямой вопрос, намеревалась смутить чересчур бойкого оруженосца и весьма в этом преуспела.
- Да как вам сказать, - промямлил Гарри и отвел глаза. - Пожалуй что никаких.
Принцесса покровительственно похлопала его ладонью по ноге выше колена и не убрала руки. Оруженосец вконец смешался и густо покраснел.
- Что ж, - с коварной улыбкой кивнула Маргарет, - мы попытаемся сделать вид, что верим вам.
Гарри внезапно почувствовал, как тело его напряглось. Ему стало трудно дышать, ладони взмокли, сердце то замирало, то начинало гулко, учащенно биться. Он никогда еще не чувствовал себя так глупо и беспомощно, как теперь, когда Маргарет положила ладонь на его бедро, и ему захотелось сию же секунду переместиться куда угодно, лишь бы быть подальше отсюда. Он привык иметь дело со служанками и дочерьми фермеров и мелких арендаторов, которых понуждало к уступчивости само их низкое звание, и добиваться побед над юными фрейлинами, слишком робкими и неопытными, чтобы противостоять его настойчивости и развязности. Дамы более зрелых лет, как правило, дарили его милостями по своей воле. И он никак не ожидал, что семнадцатилетняя барышня из захолустного Крайди, коей, согласно его представлениям, надлежало держать себя еще скованнее, чем крондорские фрейлины, и пасть жертвой его чар скорее большинства из них, примет этакий покровительственный тон и поведет себя под стать многоопытной куртизанке, разумеется, не будучи ею на деле, - с единственной целью обескуражить его и указать ему надлежащее место.
Эбигейл внимательно наблюдала за игрой. Симпатии ее явно делились поровну между обеими командами. Маргарет, с довольной улыбкой убравшая ладонь с бедра Гарри, взглянула на поле лишь мельком и отвернулась. Принцессе сделалось скучно. На дорожке сада поблизости от стены она заметила Энтони, который стоял неподвижно, сложив руки на груди, и по своему обыкновению о чем-то сосредоточенно размышлял.
- Что это ты там скучаешь в одиночестве? Иди к нам!
Чародей низко поклонился ей и поспешил к калитке. Когда он подошел, Маргарет указала ему на место рядом с Эбигейл.
- Садись. Как поживаешь?
- Благодарю вас, неплохо. - Энтони запрыгнул на стену и рассеянно скользнул глазами по полю.
- А мы наблюдаем за ходом кровавого поединка, - усмехнулась Маргарет. - Два полоумных кузена решили намять друг другу бока в честь нашей несравненной Эбигейл.
- Это вовсе не смешно, Маргарет! - вспыхнула Эбигейл и с укором взглянула на принцессу.
Девушки никогда не были особенно близки. Маргарет выросла среди шумных и озороватых друзей брата, неизменно принимая самое горячее участие во всех их забавах и проказах, и ей никогда не приходило в голову огорчаться из-за отсутствия подруг. Прежние компаньонки, дочери зажиточных горожан, не разделяли интересов и увлечений своенравной принцессы и тяготились ее обществом. Одну за другой их принуждены были отправить по домам. Маргарет проявила полное равнодушие к наукам и правилам этикета, в которых пытались ее наставлять нанятые Мартином учителя и придворные дамы. Леди Бриана отнеслась к пристрастиям дочери с полным пониманием. Она сама предпочитала скучным книгам и вышиванию верховые прогулки, охоту и игру в мяч, и потому без возражений дозволяла Маргарет предаваться тем занятиям, которые были ей по душе. Принцесса с грехом пополам выучилась читать, писать и считать, делать реверансы и поддерживать в течение нескольких минут непринужденную светскую беседу. На этом с ее образованием было покончено.
Эбигейл оказалась последней в череде компаньонок Маргарет, которые сменяли друг друга каждые два-три месяца. Благодаря природной выдержанности, здравомыслию, а также весьма развитому чувству юмора она сумела приспособиться к своему положению гораздо лучше, чем большинство из них, и почти не тяготилась своим пребыванием в замке.
В ответ на ее упрек Маргарет капризно передернула плечами и возразила:
- А мне так очень даже весело!
Эбигейл благоразумно промолчала. Гарри был бесконечно счастлив, что внимание принцессы снова сосредоточилось на игре и она оставила в покое его самого и его ногу.
Футболисты носились по полю, взметая клубы пыли и сопровождая каждый удар, каждый пас пронзительными криками. Гарри обнаружил, что за те несколько минут, в течение которых он по вине принцессы перестал следить за ходом игры, кто-то успел расквасить Николасу нос. Он отыскал глазами Маркуса. У того под левым глазом красовался огромный кровоподтек.
Гарри перевел взгляд на толпу зрителей, собравшихся у противоположного конца поля. Ярко-оранжевый балахон Накора выделялся на фоне коричневых плащей воинов. Кривоногий чародей улыбнулся и выразительно покрутил пальцем у виска. Гарри жестом спросил у него, которого из двоих кузенов тот считает повредившимся в уме. Гуда Буле, который следил за их безмолвным диалогом, ответил на этот вопрос, подняв вверх два пальца. Гарри расхохотался.
- Над чем это вы смеетесь? - спросила его Маргарет.
- Над этими двумя красавцами. Им удалось-таки пометить друг друга, и теперь они уже гораздо меньше схожи меж собой.
Принцесса оценила его шутку и хохотнула таким пронзительным, грубым, вульгарным смехом, что Гарри невольно вздрогнул, а Эбигейл снова осуждающе на нее покосилась.
- Вообще-то здесь всегда играют по правилам, а не тузят противников почем зря, - нимало не смутившись, заметила Маргарет. - Но ведь Маркус и Николас вышли на поле вовсе не ради игры, это же всякому ясно.
Гарри не мог не согласиться с Маргарет. Он никогда еще не видел, чтобы Николас играл так зло и резко, с таким напором и азартом, чтобы он с такой скоростью носился по полю. Он и впрямь, пожалуй, походил сейчас на буйно-помешанного.
Николас по пятам преследовал Маркуса, который завладел мячом и уверенно вел его к воротам у противоположного от стены конца поля. Воины и Гуда с Накором приветствовали их приближение громкими криками. Следом за соперниками-кузенами неслась ватага мальчишек.
Маргарет хохотала во все горло. Эбигейл прижала к груди стиснутые руки и наблюдала за происходящим с все нараставшей тревогой и волнением. Гарри разинул было рот, чтобы издать одобрительный вопль, но из груди его вместо этого вырвался сочувственный вздох. Он заметил, что Николас начал хромать. Ему теперь нипочем не удалось бы нагнать быстроногого Маркуса. Гарри встал на стене в полный рост, чтобы лучше видеть происходящее. Николас, хромая все сильнее, из последних сил мчался вперед, но Маркус успел уже приблизиться к воротам и мощным ударом послать мяч в пестревшую прорехами рыбачью сеть. Его команда вышла таким образом вперед со счетом два: один. Николас на всем бегу запнулся о чью-то ногу и как подкошенный рухнул наземь.
- В чем дело? - с досадой спросила Маргарет.
Не ответив ей, Гарри соскочил со стены и бросился на помощь другу. Судья сунул в рот два пальца и издал пронзительный, заливистый свист. Матч закончился поражением команды Николаса. Победители сгрудились вокруг Маркуса.
- Что с тобой? - спросил Гарри, опускаясь на землю рядом с принцем.
Николас повернул к нему мертвенно бледное, залитое слезами лицо и едва внятно пробормотал:
- Помоги мне подняться.
- Даже и не подумаю! Ведь ты же не сможешь идти!
Николас цепко ухватил его рукой за ворот камзола.
- Делай, что тебе говорят! - свистящим шепотом приказал он.
Гарри обхватил его руками за торс, и принц с невероятным усилием встал на ноги. Он закинул руку на шею Гарри и шагнул вперед.
К ним подошли Маркус и несколько мальчишек. Накор и Гуда остановились чуть поодаль.
- Ты не ушибся? - любезно осведомился сын герцога.
Николас с вымученной улыбкой помотал головой.
- Всего лишь вывихнул лодыжку, но это быстро пройдет. - Он произнес это таким чужим, безжизненным голосом, что Гарри не на шутку струхнул и еще крепче ухватился за его талию. Лицо Николаса было белее снега, лоб покрылся испариной. - Гарри поможет мне добраться до моей комнаты. Спасибо за заботу.
Прежде чем Маркус успел ответить, Накор подошел к Николасу вплотную и хмуро спросил:
- Признайтесь, вы сломали себе что-нибудь?
- Вовсе нет. Только немного ушибся. И чувствую себя вполне сносно.
- Уж и повидал я на своем веку мертвецов, - крякнув, вмешался в разговор Гуда, - и многие из них были на вид поздоровее, чем вы нынче, ваша милость. Так что дозвольте уж мне отнести вас наверх.
Но Энтони опередил старого солдата, обхватив принца за талию и положив его свободную руку себе на плечо.
- Не трудитесь, сэр. Мы с сэром Гарри поможем его высочеству.
Из-за спины Маркуса выглянула Маргарет. При виде Николаса она о участием и неподдельной тревогой спросила:
- Вам худо, кузен? Могу я чем-нибудь вам помочь?
Николас заставил себя улыбнуться.
- Благодарю вас, кузина. Я немного ушибся, только и всего.
Эбигейл стояла подле принцессы ни жива ни мертва, чувствуя себя невольной виновницей случившегося. Она молча наблюдала за тем, как принц еле передвигая ноги брел по полю, поддерживаемый с двух сторон Гарри и Энтони.
Когда все трое добрались до конца ограды Принцессиного сада и свернули за угол, Николас потерял сознание.

***

Принц очнулся в своей каморке на узком соломенном ложе. Гарри с тревогой спросил его:
- Что же все-таки с тобой сделалось?
- Кто-то наступил каблуком на мою больную ногу, и в ступне что-то хрустнуло. - Николас проговорил это с заметным усилием. Лицо его по-прежнему было бледно, и на лбу блестели капли пота.
- Придется снять с вас сапог, - вмешался Энтони.
Принц вздохнул, зажмурился и стиснул зубы. Гарри и Энтони вдвоем стащили сапог с его раненой ноги. Энтони оглядел ступню и удовлетворенно кивнул:
- Так я и думал. У вас ничего не сломано. От удара произошло незначительное смещение костей и растяжение связок. Все могло быть гораздо хуже. Взгляните-ка сюда.
Николас со стоном приподнялся на локтях и посмотрел на свою уродливую ступню. Энтони указывал ему на багровую припухлость немного выше отростков, отдаленно напоминавших пальцы. Чародей стал осторожно надавливать на ушибленное место, и резкая боль, которую Николас и без того едва мог переносить, усилилась настолько, что он жалобно вскрикнул. Но боль в тот же миг прошла, и принц удивленно воззрился на Энтони. Тот с улыбкой велел ему лечь и бережно опустил его стопу на ложе.
- Я велю слугам принести вам ведро морской воды. Опустите в него ногу и подержите так с полчаса. А потом закутаете ее потеплее и поднимете как можно выше. Я скажу его сиятельству, когда он вернется с охоты, что вы нездоровы. Он позволит вам отлежаться здесь пару дней. Этого будет довольно. Но хромота пройдет не вдруг, ведь место ушиба сильно распухло. - Он направился к двери. - Завтра поутру я обязательно зайду вас проведать.
Гарри, ловивший каждое его слово, почтительно осведомился:
- Неужто ты не только чародей, но еще и придворный лекарь его сиятельства?
Энтони кивнул:
- Да, я пользую всех в замке.
- А я думал, что это умеют только святые отцы.
Энтони улыбнулся и пожал плечами:
- Как видишь, некоторые из чародеев тоже знают толк во врачевании. До завтра, Николас!
Он взялся за дверную ручку, но тут принц его окликнул:
- Энтони!
- Что вам угодно? - чародей распахнул дверь и обернулся.
- Спасибо.
Губы Энтони слегка тронула лукавая улыбка. Он понимающе кивнул:
- Рад вам служить.
Когда шаги его стихли в коридоре, Гарри с недоумением обратился к принцу:
- У вас с Энтони был сейчас такой вид, точно вы поняли друг друга без слов. А мне вот невдомек, что ты имел в виду, когда благодарил его. - Он вынул из кармана камзола зеленое яблоко, разломил его и протянул половину Николасу.
Принц, жуя яблоко, охотно пояснил:
- Я ему благодарен прежде всего за то, что он подставил мне плечо и не дал Гуде взять меня на руки, точно младенца, на глазах у всех. А кроме того, я признателен Энтони за его сдержанность. Он ведь не стал уговаривать меня пойти с Маркусом на мировую.
- Так насчет этого и я все понял, - нахмурился Гарри. - Ну, что вы с Маркусом выскочили на поле, только чтоб намять друг дружке бока. Послушай, Ники, ты ведь за целый сезон в Крондоре, а это как-никак тринадцать игр, не получал столько ушибов, сколько нынче за какой-нибудь час. У вас обоих был такой вид, будто вы готовы убить один другого.
Николас горестно вздохнул:
- И как меня только угораздило попасть в такую переделку?
- А очень даже просто, - усмехнулся Гарри и вонзил зубы в яблоко. - Тебе посчастливилось обратить внимание на ту самую девицу, по которой сохнет наш Маркус. Он сразу же понял, что его карта бита, и решил отомстить тебе как умел. - Прожевав и проглотив. остаток яблока, он вытер руки о рейтузы. - Ты можешь сколько угодно изображать из себя сквайра, но всем ведь известно, кто ты есть на самом деле. А он - всего лишь сын герцога.
- Всего лишь! - фыркнул Николас.
- Вот именно! - с горячностью воскликнул Гарри. - Он ведь был самым знатным из юношей этого захолустья, пока в Крайди не появился ты! В любом городе, кроме, разумеется, Рилланона и Крондора, он считался бы весьма завидным женихом, но по сравнению с тобой он всего лишь отпрыск провинциального герцога, тогда как ты - брат будущего короля и, поскольку Эрланд и Боуррик уже вступили в брак, наивыгоднейшая из всех возможных партий в нашей стране. Ты это понимаешь, Ники? - Принц уныло кивнул. - Прелестная леди Эбигейл, может статься, по уши влюблена в Маркуса, но, стоило тебе приехать в Крайди и проявить к ней интерес, как она наверняка приготовилась обратить свои нежные взоры на тебя. - Он выразительно развел руками. - Да и любая на ее месте поступила бы точно так же.
Николас встревоженно спросил:
- Ты уверен, что именно так все и было?
- Что?
- Ну, что леди Эбигейл была влюблена в Маркуса?
- Понятия не имею, - пожал плечами Гарри и с хитрой усмешкой предложил:
- Но я могу это выяснить, если хочешь.
- Нет-нет! - испугался Николас. - Ни в коем случае не делай этого! А не то она еще чего доброго узнает, что ты: всех и каждого о ней расспрашиваешь. Это выйдет так неловко!
- А-а-а, так ты боишься, что она проведает о твоем к ней интересе, - расхохотался Гарри.
- Так можешь успокоиться: ей все давно известно.
Николас страдальчески замычал и обхватил ладонями голову:
- Ты уверен?
- Еще бы! Ники, любому достаточно посмотреть на тебя, когда она где-нибудь рядом, чтоб все понять. У тебя, когда ты с ней говоришь, делается такое лицо, будто ты сейчас грохнешься в обморок. А как еще, по-твоему, Маркус прознал обо всем? Ведь никто кроме тебя самого не мог рассказать ему о том, что ты чувствуешь к леди Эбигейл. А ты этого точно не делал. Просто он внимательно на тебя посмотрел и обо всем догадался.
- Уж он-то - крепкий орешек, - с неприязнью и невольным уважением пробурчал принц.
Гарри не мог с ним не согласиться:
- Это ты верно подметил. Знаешь, вы с ним очень похожи. Но ведь он постарше и потому лучше умеет скрывать, что у него на душе.
Николас помотал головой:
- Не правда! У нас с ним нет ничего общего!
Гарри счел за благо не спорить с принцем. Он поднялся с тюфяка и направился к двери.
- Ладно, я, пожалуй, пойду. Сейчас тебе принесут морскую воду. Когда все отужинают, я попрошу тетушку Магью передать со мной что-нибудь и для тебя.
- А куда ты идешь, если не секрет?
- Хочу побродить по саду. Может, встречу там Эбигейл.
- Гарри! - с упреком воскликнул Николас. - Неужто же и ты...
- Да успокойся, - перебил его Гарри. - Я оговорился. Мне нужна вовсе не она, а другая.
- Маргарет? - удивился принц. - Вот уж никогда бы не подумал.
- И зря, - усмехнулся Гарри. - Я готов любить ее только лишь за то, что ты нипочем не станешь за ней ухаживать и не сделаешься моим соперником. Ведь она - сестра твоего врага Маркуса! А кроме того, она мне и в самом деле нравится.
- Ты это серьезно?
- Еще как, - убежденно кивнул Гарри. - При одном взгляде на нее у меня внутри все сжимается до боли. Прежде я за собой такого не замечал! - не прибавив к этому больше ни слова, он вышел в коридор и оставил Николаса одного.
Принц привалился к стене с блуждающей, мечтательной улыбкой на губах. Уходя, Гарри дал удивительно точное описание того, что творилось с ними обоими на протяжении последних дней и что сам он тщетно пытался облечь в слова. Ведь и у него тоже при одном лишь взгляде на Эбигейл все внутри сводила судорога боли.

Глава 5
НАСТАВЛЕНИЕ

Николас поморщился от боли и перенес тяжесть тела на здоровую ногу.
Близился рассвет. Весь предыдущий день принц пролежал на тюфяке в своей каморке. Теперь же, хотя каждый шаг давался ему с трудом и боль в ушибленной ноге по временам становилась нестерпимой, он занял свой пост у дверей в покои герцога и ждал его появления.
Из своей спальни вышел Маркус и стремительно зашагал по коридору. На ходу он кивнул Гарри, чтобы тот следовал за ним. Когда шаги их стихли вдали, дверь в опочивальню герцога отворилась, и Мартин, пропустив вперед Бриану, ступил в коридор.
- Как твоя нога, Николас? - участливо спросила герцогиня.
Принц невесело усмехнулся:
- Надеюсь, что останусь жив. Мне еще больно на нее ступать, но со своими обязанностями я уж как-нибудь да справлюсь.
- Я тебе очень сочувствую, сэр Николас, - нахмурившись, сказал Мартин, - но ведь такое со всяким может случиться. Боюсь, однако, что мне от тебя нынче будет мало проку. Ступай-ка к сенешалю и передай, что я велел ему дать тебе на сегодняшний день какую-нибудь работу по силам.
- Слушаюсь, ваша светлость. - Николас поклонился и медленно, прихрамывая побрел вдоль длинного коридора.
Путь до противоположного крыла замка, где помещались слуги и где у Сэмюэла был собственный кабинет, дался ему с большим трудом и отнял едва ли не полчаса. А ведь прежде он его проделывал за считанные минуты! Николас со скоростью улитки продвигался по лестницам и коридорам, терзаемый болью и преисполненный глубочайшего презрения к себе. Рот его был сердито сжат, а брови сдвинулись к самой переносице. Он не мог простить себе того, что так глупо повел себя в минувший шестой день. И зачем только он позволил Маркусу втянуть себя в этот нелепый поединок, который к тому же столь плачевно для него закончился?
Сегодня он как никогда остро, болезненно ощущал свою врожденную ущербность. Разумеется, ему и прежде не раз случалось ушибать увечную ступню в самые неподходящие для этого моменты - накануне государственных праздников или парадных приемов, когда придворный протокол требовал его появления на людях. Но одно дело - выйти с отцом и старшими братьями на балкон и простоять там несколько минут, приветливо помахивая рукой собравшимся внизу горожанам, или неторопливо прошествовать по главному залу к своему столу, и совсем другое - пытаться выполнять обязанности оруженосца, когда каждый шаг сопровождается мучительной болью и хромота усиливается настолько, что становится очевидной для всех и каждого.
Николас ругал себя не столько за участие в том злополучном футбольном матче, сколько за манеру игры, к которой прибег впервые и которая прежде не была ему свойственна. Он всегда считался блестящим защитником, способным словно бы шутя отнять у противника мяч и с помощью ловкой комбинации передать его одному из своих игроков, который, как правило, забивал гол прежде, чем соперники успевали понять, что же собственно произошло. А нападение всегда оставалось уделом более активных и быстроногих футболистов, таких, как его приятель Гарри. Николас нисколько не льстил себе, полагая, что они с Маркусом все же были достойными друг друга соперниками и играли на равных. Если бы не досадная случайность, из-за которой он не смог продолжать борьбу, ему почти наверняка удалось бы взять верх над кузеном. Но ведь когда страдаешь врожденным недугом, надо всегда помнить о том, что он может дать о себе знать в самый ответственный момент. Принц был слишком сердит на Маркуса, ему не терпелось проучить его за злоречивость, и теперь он горько попрекал себя в том, что позабыл о всякой осторожности. Ему придется дорого заплатить за свою несдержанность, ибо он поддался порыву гнева, не подумав о последствиях.
Еле переставляя ноги, он добрел до двери в кабинет Сэмюэла и негромко постучал:
- Сенешаль!
- Войдите! - раздалось изнутри.
Николас, крепко выругавшись про себя, переступил порог кабинета. Он ведь уже добывал здесь до рассвета, прежде чем идти к герцогу, и узнал от Сэмюэла, что тому не было дано никаких особых распоряжений на его счет. Сенешаль поднял на него глаза, кивнул и красноречиво развел руками.
- Вижу, сэр, что его светлость поручает мне найти для вас какое-нибудь дело. Но мне по-прежнему нечего вам предложить. Идите-ка вы к себе да отдохните еще денек. Вашей больной ноге это пойдет на пользу.
Николас понурил голову и с печальным вздохом побрел прочь. Участливость старика, лишнее напоминание об увечье кольнуло его самолюбие. Добравшись до своей каморки, он растянулся на тюфяке, но заснуть ему не удалось. Воспоминания о футбольном поединке теснились в его сознании, разгоняя сон. Он ворочался на убогом ложе с боку на бок, но лежать было неудобно, к тому же твердые соломинки кололи щеку сквозь грубую мешковину. Внезапно он почувствовал, что зверски проголодался. Принц поднялся с тюфяка, потянулся и хромая вышел из каморки в коридор. Он направлялся теперь к замковой кухне.
Запах свежей, аппетитной стряпни ударил ему в ноздри еще на нижней лестнице. Николас ускорил шаг. В просторной кухне было по обыкновению жарко, дымно и шумно. В недрах огромной плиты и в очаге весело трещали дрова. Повара сновали туда и сюда с большими блюдами, сковородами и противнями. За всеми их действиями зорко следила тетушка Магья - деловитая, распорядительная и чрезвычайно проворная, несмотря на свое дородство и тяжелую поступь. Она была, в эти минуты удивительно похожа на бравого генерала, производящего смотр своих войск. Николас при этой мысли едва не прыснул со смеху. Заметив принца, Магья приветливо улыбнулась и поманила его к себе.
- Надеюсь, вам сегодня уже получше, сэр? - ласково спросила она, когда Николас подошел к ней. - Смотритесь-то вы совсем здоровым, благодарение богам.
- Но по мнению герцога, - с досадой отвечал Николас, - я пока еще не гожусь для несения службы.
- Зато, надеюсь, вам будет по силам разделаться с изрядной порцией нашей стряпни, - усмехнулась Магья.
Николас улыбнулся ей в ответ:
- Вы угадали, я голоден как волк.
Магья потрепала его по плечу.
- У нас с Мегаром всегда найдется чем вас попотчевать. Возьмите-ка вот это. - Она указала принцу на небольшой поднос, стоявший на низком столике. Николас, проворно его подхватил. Магья положила в объемистую миску щедрую порцию густой овсянки, приправила ее корицей и медом и полила сверху сливками. Миска была водружена на поднос, а вскоре рядом с ней очутился большой ломоть свежевыпеченного, еще теплого хлеба с едва ли не превосходившим его по размерам куском розовой ветчины. Магья кивнула в сторону маленького столика в углу кухни. Николас поставил на него поднос и уселся на деревянный стул. Магья присела рядом с ним.
Дверь во двор распахнулась, и в кухню вошел Мегар. Его сопровождали два поваренка, тащившие по большой корзине с яйцами. Мастер повар отрывисто отдал им распоряжения и подошел к столу, за которым сидели Николас и Магья.
- С добрым утром, сэр!
Мегар полюбился принцу с первой же их встречи. Мало кто в Крайди относился к нему и Гарри с такой искренней теплотой, как главный повар и его жена. Юные крондорцы не раз признавались друг другу, что их здешняя жизнь стала бы совсем уж несносной, если бы не возможность изредка забежать на кухню и перекинуться парой слов с Мегаром и Магьей.
Ответив на улыбку и приветствие мастера повара, Николас спросил его:
- Дядюшка Мегар, давно ли вы видели Гуду и Накора? После футбольного матча я их ни разу не встречал, и меня это начинает тревожить.
Мегар и Магья недоуменно переглянулись.
- А какие они из себя? - спросил повар.
Николас подробно описал обоих.
- Ах, эти двое, - улыбнулась Магья. - Кривоногого коротышку я много раз видала во дворе и в Принцессином саду. Он, похоже, подружился с нашим Энтони. Они часто бывали вместе и все о чем-то рассуждали. А другой, высокий ветеран, увязался в караул с дозорным отрядом. Сказал, что желает немного поразмяться. Они выехали из крепости минувшим утром.
Николас кивком поблагодарил старушку за эти сведения и грустно вздохнул. Он не был особенно дружен с Гудой и Накором, но питал к обоим приязнь и чувствовал себя в их обществе гораздо свободнее, чем в компании всех прочих обитателей замка, разумеется, за исключением Гарри и Мегара с Магьей. Но участливые старики не могли надолго оставлять свои обязанности, чтобы развлекать его беседой, а кроме того, он ведь был с ними едва знаком. Как только он закончит завтрак, они вернутся к своим заботам. Гарри был еще менее свободен, чем они. Он-то уж наверняка день деньской будет занят несением службы при Маркусе. Похоже было, что принцу придется скучать в одиночестве до самого ужина.
Стариков живо интересовало решительно все, касавшееся Николаса. Они расспрашивали его о жизни в Крондоре, о его впечатлениях от Крайди, о родных и знакомых, о морском путешествии на "Орле". Принц охотно и обстоятельно отвечал на все их вопросы. Когда он упомянул имя Пага, Мегар и Магья снова переглянулись. На лицах их появились грустные улыбки, и Николасу даже показалось, что в глазах у Магьи блеснули слезы.
- Как, разве вы его знаете? - удивился он.
- Еще бы! - ответил за обоих Мегар. - Ведь он был нам почти как сын. Он и вырос-то здесь, на этой кухне.
Настал черед Николаса задавать вопросы. Мегар многое ему поведал о детстве и отроческих годах Пага, а заодно и о собственном их с Магьей сыне Томасе, ровеснике и самом близком друге чародея. Магья часто вмешивалась в рассказ мужа, поправляя его, если ей казалось, что он передает события тех давних дней недостаточно точно, и прибавляя кое-какие подробности и пояснения к сказанному им. Николас слушал их словно завороженный.
Он знал о Войне Врат преимущественно от Амоса Траска. Порой адмиралу удавалось втянуть в разговоры об осаде Крайди даже Аруту, не любившего возвращаться памятью к тем кровавым событиям. Но ни хвастливое многословие Амоса, ни сдержанные замечания отца не смогли создать в воображении Николаса достаточно живой И яркой картины войны, в которой сражались они оба, в которой погибли его дед, и король Родрик, и множество доблестных воинов Королевства. Теперь же, слушая Мегара и Магью, он с удивительной ясностью представил себе, как все это было на самом деле. Старики спокойно, не повышая голоса, не одушевляясь и ничего не преувеличивая, вспоминали, сколько ведер воды приходилось ежедневно относить на стены крепости им самим и их подчиненным, сколько муки, эля и солонины издерживалось за неделю осады, какие тяготы приходилось претерпевать всем поварам и кухаркам из-за невозможности пополнить запасы тех или иных продуктов и как они здесь управлялись, когда всем младшим поварам и кухонным служанкам поручалось ходить за ранеными.
Но мало-помалу разговор вновь вернулся к детству Пага. Николас задавал вопросы, Мегар и Магья ему отвечали. Принц не мог сдержать усмешки, когда Мегар с сочувственной улыбкой поведал ему, что Пагу приходилось нелегко в компании сверстников из-за его чересчур малого роста, и потому их Томас взялся опекать друга и защищать его от драчливых мальчишек. За разговорами Николас и не заметил, как опустела его тарелка. Магья вспомнила, каким красивым и гордым был их Томас в День Выбора старинного обряда, когда тринадцатилетние мальчишки поступают в распоряжение мастеров, избравших их своими учениками. Именно в тот давний день летнего солнцеворота Томас начал постигать основы воинского искусства под руководством мастера клинка Фэннона, а Пага вытребовал себе в ученики придворный чародей Кулган.
Николас в который уже раз за время этого разговора поймал себя на том, что имя Томас ему знакомо, но все никак не Мог припомнить, где и когда он его слышал.
- А где теперь ваш сын? - спросил он, не дожидаясь, пока старики сами ему об этом скажут, и тут же пожалел, что задал вопрос. Мегар понурился и тяжело вздохнул, а Магья стала вытирать глаза подолом своего белоснежного фартука. Николас почти уверился в том, что сына их давно уж нет в живых. Вероятно, бедняга погиб в той самой войне. Принц стал подыскивать слова для тактичного извинения, но к немалому его удивлению Мегар вдруг скорбно произнес:
- Он живет у эльфов.
Принц с улыбкой закивал головой. Он разом вспомнил все, что слыхал когда-то о Томасе.
- Так значит, это именно ваш сын - принц-консорт королевы эльфов Агларанны?
- Да, это он, - с грустью в голосе подтвердила Магья и прибавила:
- Мы с ним так редко видимся! В последний раз он у нас побывал вскоре после рождения ребенка. Правду сказать, порой он посылает нам весточку-другую о себе и своей семье. Но это все, чем нам приходится довольствоваться.
- Ребенок? Какой еще ребенок? - изумился Николас.
- Наш внук, - вздохнул Мегар. - Калис. Сын Томаса и Агларанны.
Лицо Магьи просветлело:
- Он очень славный мальчуган. Он у нас бывает часто - раз в год, а то и в полгода. Калис гораздо больше похож на своего отца, чем на всех этих эльфов, среди которых он вынужден жить, - убежденно добавила она. - И я все время ему говорю, что его место здесь, с нами, а не в этом их Эльвандаре!
Мегар собрался было возразить ей, но отчего-то передумал и украдкой взглянул в сторону плиты, возле которой по-прежнему суетились повара и поварята. Николас понял его безмолвный намек и, поблагодарив стариков за сытное угощение и приятную беседу, поспешил откланяться.
Медленно бредя по двору, он старался подробно и последовательно припомнить все, что слыхал когда-то о Томасе от Лори, мужа своей тетки Каролины, и от Амоса Траска. Николас тогда не очень-то вслушивался в их слова и теперь весьма об атом сожалел. Но и тех отрывочных сведений о сыне Магьи и Мегара, что удержала его память, было достаточно, чтобы прийти к ошеломляющему выводу: Томас не имел почти ничего общего с человеческими существами! Он походил на эльфов, но не настолько, чтобы с полным на то правом считаться одним из них, и во многом отличался от лесного народа столь же разительно, как сами эльфы отличаются от людей. При мысли обо всем этом у Николаса едва не помутилось в голове. Самым же странным и необъяснимым представлялось ему то, что все эти невероятные превращения произошли не с кем иным как с сыном простодушных, недалеких и совершенно чуждых всему волшебному и таинственному родителей. Если верить их рассказам, - а у Николаса не возникало и тени сомнения в правдивости повара и его жены, - то в детстве и отрочестве Томас был самым обыкновенным юнцом. Что же такое с ним сделалось в годы Великой войны? Отчего он так переменился?
Размышляя об этом, Николас приблизился к ограде Принцессиного сада и решил туда подняться. Он рассчитывал встретить там Эбигейл и Маргарет. Час был ранний, и он не исключал того, что девушки еще спят или завтракают в главном зале с герцогом, герцогиней и Маркусом. Но попытаться разыскать их в саду все же стоило. Что, если они уже покончили с утренней трапезой и прогуливаются по дорожкам или сидят на скамье?
Однако встретил он в саду вовсе не принцессу с компаньонкой, а Накора с Энтони. Они находились примерно там, где Николас рассчитывал увидеть Маргарет и Эбигейл, а именно у каменной скамьи неподалеку от входа. Чародеи распластались на животах и внимательно вглядывались в сумрачное пространство под сиденьем скамьи.
- Вон там. Видишь? - спросил Накор.
- Этот?
- Да, это он.
Оба одновременно поднялись на ноги, и Накор назидательно проговорил:
- Ты всегда прежде удостоверься, что пятна на нем именно оранжевого цвета, а не какого-то другого. Красных остерегайся, они делают его ядовитым. А с любыми другими он становится просто бесполезным.
Энтони первым заметил подошедшего Николаса и поклонился ему:
- Ваше высочество.
- Сквайр! - поправил его принц, усаживаясь на скамью, возле которой волшебники только что ползали на животах.
Накор улыбнулся ему своей насмешливо-вызывающей улыбкой:
- Энтони нисколько не ошибся. Ведь сквайр вы лишь на время, а принцем будете всегда.
Николас оставил это замечание без ответа.
- Чем это вы сейчас занимались?
Энтони смущенно пояснил:
- Да знаете ли, есть такие растения сродни грибам, которые можно встретить только лишь в сырых, затененных местах...
- Под скамьями, например, - невозмутимо вставил исалани.
- ...И Накор мне объяснял, как их следует распознавать.
- Они вам нужны для изготовления магических зелий? - полюбопытствовал принц.
- Скорее лекарств, - веско поправил его Накор. - Отвар этого гриба, если его приготовить надлежащим образом, наводит сон и снимает боль. Он незаменим, когда приходится извлекать стрелы из тел раненых воинов или же выдергивать гнилые зубы.
Николаса его слова явно разочаровали.
- А я-то думал, что вам, волшебникам, достаточно взмахнуть рукой, чтобы погрузить кого угодно в глубокий транс.
Энтони пожал плечами, словно давая этим понять, что уж себя-то он никак не относит к числу одаренных волшебников. Накор же шутливо погрозил Николасу пальцем.
- Вот в такие именно заблуждения и впадают все те, в чьем образовании есть немало изъянов. - Он сунул руку в свой заплечный мешок, стоявший у скамьи, и вытащил оттуда крупный апельсин.
- Желаете?
Николас кивнул. Накор оделил апельсинами его и Энтони, а затем протянул принцу свой мешок.
- Загляните-ка внутрь.
Николас тщательно осмотрел мешок. Тот представлял собой два прямоугольника мягкой и потертой черной кожи, сшитых между собой, с притороченными к ним лямками для плеч и клапаном сверху. Под самым клапаном зияло с десяток небольших отверстий, сквозь которые был продернут черный кожаный шнурок. Застежкой служили кожаная петля и деревянная пуговица в форме лягушки. Мешок был совершенно пуст. Возвращая его владельцу, Николас не без некоторой досады пожал плечами:
- Но ведь там же ничего нет.
Накор лукаво усмехнулся и вынул из мешка змею с блестящей желто-зеленой чешуей. Энтони невольно отшатнулся от него, Николас же быстро переместился на самый край скамьи и свистящим шепотом спросил:
- А она не ядовитая?
Накор взмахнул рукой, в которой была зажата извивавшаяся змея, и с притворным удивлением взглянул поочередно на принца и Энтони.
- Кто? Эта коряга?
Принц изумленно вытаращился на скрюченную сухую ветку какого-то дерева, которую Накор ему протянул. За все сокровища мира он не решился бы к ней прикоснуться. Чародей понимающе кивнул и спрятал ветку в мешок, который тотчас же снова передал Николасу. Принц заглянул внутрь и растерянно пробормотал:
- Пусто...
- Еще бы! - ухмыльнулся Накор.
- А как это у тебя получается?
Исалани развел руками.
- Сам не знаю. Но уверяю вас, ничего сложного в этом нет. Обыкновенные фокусы.
- Он умеет проделывать просто умопомрачительные вещи, - горячо заверил принца Энтони, - но при этом всякий раз утверждает, что магии не существует.
- Вот именно! - подхватил Накор. -Может, и ты когда-нибудь это поймешь, чародей. Паг, так тот полностью со мной согласен.
Николас прищурившись взглянул на одну из башен замка, возвышавшуюся над Принцессиным садом, и вполголоса пробормотал:
- Сегодня только и разговоров, что о Паге.
- Пусть вас это не удивляет, - улыбнулся Энтони. - Паг - личность легендарная. О нем всяк здесь говорит много и охотно. Да и в Звездной Пристани тоже. Но к моему глубокому сожалению, он ее покинул еще до того, как я туда попал.
Николас задумчиво покачал головой:
- Значит, ты пробыл там совсем недолго. Ведь Паг ушел из Звездной Пристани лет восемь тому назад.
Энтони кивнул, и на лице его появилась беспомощная, виноватая улыбка:
- Я никогда и не скрывал, что мои волшебные познания скудны и разрозненны, а магический опыт весьма небогат. Мастера из Академии полагали...
- Мастера! - фыркнул Накор. - Скажите на милость! Эти надутые индюки Керш и Уэйтум! - Он с негодованием потряс головой, и светлый пух, обрамлявший его лысую макушку, заколыхался в такт этим движениям. - Ведь именно из-за них мне пришлось покинуть Звездную Пристань! - Он подсел на скамью рядом с Энтони и указал на него пальцем, кивнув при этом Николасу. - Мальчик весьма щедро одарен от природы, но эти тупицы объявили, что он способен постичь лишь азы низшей магии! Останься я там еще хоть ненадолго, и Энтони наверняка стал бы одним из Синих наездников! - Он оскалил в усмешке свои мелкие острые зубы и обратился к Энтони; - Скажи, ведь я не зря хвалюсь, что понаделал там шума?
Юный чародей весело рассмеялся и с готовностью подтвердил:
- Это воистину так, сэр Накор! Синие наездники - весьма многочисленная и влиятельная группировка среди молодых учеников Звездной Пристани. У них часто происходят битвы с...
- Битвы? - перебил его Николас. - Неужто и чародеи сражаются меж собой?
- Еще как! - усмехнулся Энтони. - Некоторые из старших учеников, именующие себя Гвардией Керша, часто затевают стычки с Синими наездниками в тавернах и трактирах Звездной Пристани. Как правило, битвы эти не приводят к жертвам или серьезным увечьям. Ну, разве что проломят кому-нибудь голову, выбьют зуб да разукрасят друг друга синяками. - Он вздохнул, вспомнив о чем-то невеселом. - Я пробыл там совсем недолго и потому не вступил ни в одну из враждовавших партий. Мне и без того хватало огорчений, ведь, как я вам уже говорил, мои успехи в овладении ремеслом оказались более чем скромными. Потому-то меня сюда и прислали, когда герцог Мартин пожелал иметь при своем дворе чародея. Мастера в Академии отчаялись добиться от меня толку.
Накор покачал головой и скорчил презрительную гримасу:
- Ежели у тебя с ними мало общего, то тем лучше для тебя, уж ты мне поверь! - Он поднялся на ноги и приладил за плечами свой мешок. - Я иду в лес. Мне надо поискать там кое-каких трав и кореньев. Встретимся за ужином. - Ткнув пальцем в сторону Энтони, он отрывисто бросил:
- Смажь пареньку ступню целебным притираньем, и к завтрашнему утру он будет почти здоров.
- Охотно, - кивнул чародей. - У меня есть много подходящих снадобий.
Накор, не прибавив больше ни слова, повернулся и быстро зашагал по дорожке к выходу из сада. Принц и чародей остались одни.
Николас первым нарушил воцарившееся молчание:
- Никогда прежде я не встречал такого странного человека, как этот исалани Накор!
- В Академии было немало чудаков, - сказал Энтони, - но он их всех перещеголял, это уж точно!
- Он был одним из твоих наставников, прежде чем покинул Пристань?
Энтони помотал головой и передвинулся на то место на скамье, которое прежде занимал исалани.
- К сожалению, нет. Я даже не знаю толком, чем он там занимался. Кроме постоянных стычек с Уэйтумом и Кершем. Говорили, что в один прекрасный день он появился в Звездной Пристани с рекомендательным письмом от принца Боуррика и устным утверждением о том, что Паг посоветовал ему туда направиться. Ну, его вынуждены были принять. Он там провел три или четыре года и творил все это время такие диковинные чудеса, что у всех буквально дух захватывало. Он к тому же сумел убедить почти всех учеников, что искусством магии может овладеть любой. Правда, сам Накор называл это просто фокусами и уверял, что мастера из Звездной Пристани с ним спорят единственно из тупоумия и в силу ограниченности своих понятий. - Он нахмурился и прерывисто вздохнул. - Видите ли, я был тогда слишком занят собой, своими проблемами и почти не обращал на все это внимания. Как всякий новичок, я редко выходил из своей комнаты, и с Накором видался всего несколько раз, да и то мельком.
- Неужто мастера и вправду тебя сюда послали только потому, что ты был слабым учеником?
- Боюсь, что это именно так, - нехотя ответил Энтони и развел руками. - Ведь в Академии всегда было довольно не только одаренных учеников, но и опытных мастеров, настоящих волшебников. Они могли отправить сюда любого из них безо всякого ущерба для заведения. Во всяком случае, мне так кажется.
Николас помрачнел и глухо проговорил:
- А ведь это сильно смахивает на заведомое, намеренное оскорбление его светлости.
Энтони густо покраснел:
- Мне такое и в голову не приходило.
- Я вовсе не хотел тебя унизить, Энтони, - поспешно произнес Николас. - Ты наверняка гораздо способнее многих из тех, кого считают таковыми Керш и Уэйтум. Ведь и Накор тебе говорил то же самое. - Однако слова эти не могли утешить Энтони, который был до глубины души уязвлен предыдущим высказыванием принца. - Но ведь герцог Мартин - родной брат короля! - продолжал Николас. - И он просил их прислать в Крайди чародея, который заступил бы место самого Кулгана, учителя Пага! Мастерам следовало отправить сюда того из волшебников, кого сами они считают наиболее искусным и опытным в вашем ремесле.
- Возможно, - процедил Энтони, поднимаясь со скамьи. Он говорил теперь медленно, тщательно подбирая слова. От былой его непринужденности не осталось и следа. - Но боюсь, что волшебники из Звездной Пристани не склонны себя считать подданными Королевства. Другое дело, если бы Паг по-прежнему там оставался. Он ведь доводится королю кузеном, и к тому же его авторитет среди чародеев недосягаемо высок. Но теперь бразды правления островом находятся в руках Уэйтума и Керша, а они - кешианцы по рождению. И сдается мне, они сочли за благо исключить политику обоих государств из сферы своих интересов.
Николас все еще продолжал хмуриться.
- Возможно, в этом они совершенно правы, - нехотя признал он, - но все же им не следовало поступать подобным образом с его светлостью. Одни боги ведают, чем это может для них обернуться.
- Соблаговолите пройти со мной, - сказал Энтони, явно желавший поскорее положить конец этому тягостному для него разговору. - Я дам вам целебных мазей, которые, если и не избавят вас напрочь от болей в ступне, все же принесут некоторое облегчение и уж по крайней мере не сделают вам никакого вреда.
Николас побрел вслед за чародеем. Оказавшись у калитки, он оглянулся и обвел глазами сад, остро сожалея о том, что не встретил здесь Эбигейл и Маргарет.

***

Время в Крайди летело с удивительной быстротой. Дни от рассвета до заката были заполнены делами и заботами. Николас не без некоторого удивления при" знался себе, что такой ритм жизни пришелся ему по душе. Служба не оставляла времени на размышления и тоску по дому, на мрачные раздумья, которым он прежде имел обыкновение предаваться в часы досуга, унаследовав эту черту от своего отца. Суровые условия быта и нелегкий труд, в свою очередь, закалили его тело. Николас и прежде был силен и ловок благодаря постоянным упражнениям с мечом и пикой и верховым прогулкам, но однако же, когда ему впервые пришлось вынести оружие и доспехи из оружейной, проверить исправность каждого предмета, наточить затупившиеся лезвия нескольких мечей, а потом вернуть все на прежние места, он был так изнурен этой непосильной работой, что вечером отказался от ужина и еле добрел до своей каморки. Теперь же ему ничего не стоило в несколько часов управиться с этим делом я помимо него выполнить без всякого утомления еще немало приказаний герцога.
Гарри тоже притерпелся к крайдийской жизни и был вполне доволен службой, хотя, оставаясь наедине с Николасом, он порой принимался сетовать на резкость и заносчивость своего господина. За те три недели, что минули со дня прибытия юношей в замок, им мало удавалось видеться и говорить с Маргарет и Эбигейл. Однако Гарри порой все же случалось перекинуться парой слов с принцессой, которая проводила с братом больше времени, нежели с отцом. Гарри время от времени позволял себе насмешничать над сердечной склонностью Николаса к компаньонке Маргарет, и ему не раз доводилось вывести принца из себя. В подобных случаях нескольких резких слов, произнесенных бывшим господином, оказывалось достаточно, чтобы озороватый оруженосец повинился и перевел разговор на другое. Но чаще в ответ на безобидные подтрунивания Гарри принц беззлобно отшучивался, сохраняя хорошее расположение духа. К тому же он всегда был рад лишний раз, пусть хотя бы и в шутливом тоне, поговорить о предмете своей симпатии. Ведь увидеться с Эбигейл ему удавалось лишь в шестой день недели после обеда, но и тогда близ нее как правило оказывался Маркус.
Жители крепости относились к приезжим юношам по-разному. В кухне и кладовых им всегда были рады, прочая же челядь держалась с ними учтиво и предупредительно, но весьма отчужденно. Молоденькие служанки взирали на рыжекудрого Гарри с неизменной благосклонностью, на принца же лишь немногие из них украдкой бросали призывные взоры, повергавшие его в смущение. Мастер клинка Чарлз был дружелюбен и внимателен к обоим, но все же в общении с ними соблюдал известную дистанцию. Фэнсон, пользовавшийся искренним расположением Николаса и Гарри, платил им взаимностью. Но виделись они с ним нечасто. Что же до Накора и Гуды, то эти двое постоянно где-то пропадали. У них всегда находились какие-нибудь важные и таинственные дела в городе, в лесу или в окрестных полях.
Прежде многое в Крайди удивляло Николаса и Гарри и повергало их в растерянность и смущение. Некоторые стороны здешнего быта казались им донельзя нелепыми. Однако мало-помалу юноши стали воспринимать жизнь в крепости как нечто привычное и знакомое, хотя она разительно отличалась от всего того, к чему оба привыкли в Крондоре.
Эбигейл занимала мысли Николаса, как ни одна другая девушка до нее. В те редкие минуты, когда ему удавалось остаться с ней наедине и обменяться несколькими ничего не значащими словами, она держалась с ним очень приветливо и любезно. Когда потом он вспоминал об этих встречах, перебирая в памяти их мельчайшие детали, ему всякий раз казалось, что он вел себя глупо, неловко и принужденно. И лишь порой при воспоминании о взглядах и жестах Эбигейл, коими она сопровождала свои слова, в душе его начинала теплиться робкая надежда на ее ответную благосклонность.
Однажды, когда со дня приезда Николаса и Гарри в Крайди и данного по атому случаю торжественного обеда прошел без малого месяц, оба они были вновь приглашены на званую трапезу в главный зал. Формально юноши, принадлежавшие к числу крайдийских придворных, имели право во всякий день сидеть за герцогским столом, но прежде в те часы, когда Мартин и его семейство принимали пищу, сквайры обыкновенно оказывались заняты по службе, и лишь нынче для участия в обеде их освободили от всех срочных дел. Они сели на указанные им места у дальнего конца стола и очутились на таком значительном расстоянии от герцогской семьи, что до них долетали лишь обрывки разговоров, которые вели между собой Мартин, Бриана, Маркус и обе девушки. Кроме сквайров и членов семьи правителя Крайди за столом сидели ближайшие из придворных и почетные горожане - главы нескольких цехов и купеческих гильдий. Множество приглашенных, в числе которых были и заезжие торговцы, разместились поодаль от возвышения, в середине и у стен зала за небольшими низкими столами.
Николас не сводил глаз с Эбигейл и жадно ловил осторожные взгляды, которые она то и дело на него бросала, рассеянно слушая болтовню Маркуса. Раз или два, удостоверившись, что он все еще смотрит в ее сторону, девушка краснела и опускала голову.
- А ты, похоже, ей нравишься, - усмехнулся Гарри.
- Почему ты так думаешь? - с надеждой спросил принц.
Гарри отхлебнул вина из своего кубка и неспешно промокнул губы салфеткой.
- Уж больно выразительно она на тебя поглядывает.
- А вдруг это оттого, что я кажусь ей смешным? - дрогнувшим голосом предположил Николас.
Гарри помотал головой и убежденно проговорил:
- Ничуть не бывало. Судя по тому, что леди Эбигейл прежде дарила своим вниманием Маркуса, ей просто по душе определенный тип внешности, тот самый, к которому принадлежите вы оба. Ведь вы с ним похожи, как близнецы. - Он покровительственно похлопал Николаса по плечу. - Выше голову! Она к тебе явно неравнодушна.
Остаток вечера Николас и Гарри провели в непринужденных разговорах со своими соседями по столу, один из которых, торговец драгоценными каменьями, рассказал им о своих планах по организации большой экспедиции в отдаленный район Серых Башен, где, согласно его уверениям, находились богатейшие алмазные копи, пока еще не тронутые не только людьми, но даже самими гномами. Николас тщетно пытался уверить его, что переговоры о подобных работах следовало вести не с герцогом, а с королем гномов Долганом, проживавшим в селении Калдара, в неделе пути от Крайди.
Второй из их собеседников, странствующий купец из Квега, подробно поведал им о выгодных сделках, которые ему удалось совершить за минувший день. Николас с немалой досадой заключил из слов торговца, что это по его милости Маргарет и Эбигейл провели всю первую половину дня в стенах замка, примеряя обновы, и так ни разу и не появились в саду. Купец обстоятельно перечислил все, что было приобретено у него каждой из присутствовавших в зале дам. Выяснилось, что Маргарет, как и леди Бриана, остановила свой выбор на кожаных куртках и брюках для охоты, Эбигейл же, подобно всем остальным покупательницам, обогатила свой гардероб нарядными платьями из шелка, парчи и атласа. Торговец полушутя пожаловался, что жительницах Крайди разобрали едва ли не весь его товар и ему почти нечего будет предложить в Тулане и Карее, где он намерен был остановиться по пути на родину.
Этот улыбчивый, словоохотливый путешественник, назвавшийся Вазариусом, с самого начала разговора почему-то возбудил в Николасе неприязнь. Возможно, принцу пришлись не по душе нескромные взгляды, которые тот время от времени бросал в сторону Маргарет и Эбигейл, а быть может, его раздражал внешний вид купца, разодетого с невероятной роскошью и помпезностью, или самодовольство и заносчивость, с какими он держался и говорил, или же слишком крепкий, навязчивый запах благовоний, исходивший от его одежд. Как ни старался принц скрыть свое нерасположение к купцу под маской дружелюбной учтивости, тот, похоже, заметил, что произвел на него отнюдь не самое благоприятное впечатление, и всем своим видом давал понять, что его это очень мало заботит.
По окончании обеда все гости подошли к герцогу и его супруге, чтобы поблагодарить их за радушный прием и обильное угощение. Николас обратил внимание, что Вазариус, в отличи" от других торговцев, отнюдь не старался привлечь к себе внимание Мартина, а отошел в сторонку и разговорился с Чарлзом и Фэнсоном. Это насторожило принца, и он подумал даже, что Вазариус, может статься, вовсе не тот, за кого себя выдает. Он уже готов был поделиться своими подозрениями с Гарри, но в этот момент оруженосцев поманил к себе Маркус.
- Завтра поутру мы все поедем на охоту, - сказал он. - Вы двое должны теперь же приготовить оружие и все необходимое. Возьмите с собой пару слуг и отправляйтесь в оружейную, на кухню, в кладовую и на конюшню.
Николас молча кивнул. Гарри с трудом подавил вздох досады. Он намеревался провести оставшуюся часть вечера с немалой для себя пользой и удовольствием. Подготовка к завтрашней охоте никак не входила в, его планы. Но делать было нечего. Юноши поспешно направились к выходу из зала. У массивных дверей Николас оглянулся назад и, встретившись взглядом с Эбигейл, поклонился ей. Она улыбнулась и помахала ему рукой. На губах принца мелькнула торжествующая улыбка: он увидел, как помрачнел Маркус, ставший свидетелем этого безмолвного нежного прощания. И принц впервые за все время пребывания в Крайди почувствовал себя почти счастливым.

***

Мартин решил взять с собой на охоту помимо егеря Гаррета, Маркуса, Николаса и Гарри еще и Гуду с Накором. Оруженосцам предстояло собрать и сложить в кладовой оружие, провизию, палатки и прочие необходимые вещи, которые могли понадобиться им всем в течение двух или трех дней. Они никогда прежде не занимались подготовкой к столь длительным охотничьим вылазкам и потому в полной растерянности стояли посреди кухни, не зная, с чего начать долгие и хлопотные сборы. На их счастье основную часть работ взяли на себя слуги, прежде всегда снаряжавшие герцога и его супругу в походы по окрестным лесам. Гарри и Николас в основном довольствовались ролью наблюдателей. Они полностью и безоговорочно взяли на себя лишь заботу о выборе оружия.
Когда все было готово, юноши вернулись в главный зал. Николас подошел к Мартину, степенно беседовавшему со старшиной крайдийского цеха золотобитов.
- Что тебе угодно, сэр? - спросил Мартин, прервав разговор с ремесленником.
- Мы все приготовили для завтрашней охоты, ваше сиятельство, - доложил Николас.
- Так быстро? - удивился Мартин. - Ну что ж, это похвально. Нынче я больше не нуждаюсь в твоих услугах. Вы с Гарри можете отправляться к себе. Мы выезжаем завтра на рассвете.
Николас поклонился и поспешил к Гарри, который ожидал его у выхода из зала с лукавой улыбкой на пухлых губах.
- Чему это ты так радуешься? - подозрительно оглядев его, спросил принц.
- Угадай. Ты небось собрался идти к себе?
- Разумеется, куда же еще? Нам ведь завтра снова придется встать до рассвета.
- А я вот слыхал краем уха, что принцесса собиралась перед сном прогуляться по саду.
Николас пожал плечами:
- В таком случае я желаю тебе успеха. Ведь ты конечно же намерен составить ей компанию?
Улыбка на лице Гарри стала еще шире:
- С ней туда пошла и Эбигейл.
- Так чего же мы ждем? - и принц опрометью бросился к лестнице, увлекая за собой своего бывшего оруженосца.

***

Когда запыхавшиеся юноши выбежали на дорожку сада, Маргарет и Эбигейл обменялись взглядами и улыбками. Принцесса была явно рада им и весьма довольна собой, тогда как компаньонка ее, напротив, выглядела растерянной и смущенной.
Приблизившись к скамье, Николас и Гарри церемонно поклонились девушкам, и Гарри в своей обычной фамильярной манере произнес:
- Добрый вечер, леди.
- Добрый вечер, сэр оруженосец, - ответила ему Маргарет.
Эбигейл едва слышно повторила за ней:
- Добрый вечер, ваше высочество.
Юноши не дожидаясь приглашения уселись на скамью: Николас - рядом с Эбигейл, а Гарри - близ Маргарет. Несколько томительных секунд прошли в молчании. Ни принц, ни Гарри не находили подходящей темы для разговора, а затем оба вдруг заговорили разом, и девушки весело рассмеялись. Еще через мгновение все повторилось снова. Маргарет поднялась со скамьи и решительно заявила:
- Я знаю, что вы, сэр Гарри, всегда неразлучны с его высочеством, но почему бы вам в виде исключения не остаться сегодня наедине со мной? В глубине сада есть прелестная розовая беседка. Идемте-ка туда! - С этими словами она ухватила Гарри за руку и повлекла его за собой. Николас проводил приятеля сочувственно-насмешливым взглядом. У бедняги Гарри был такой беспомощный и обескураженный вид, что принцу стоило большого труда удержаться от смеха.
Оставшись один на один с Николасом, Эбигейл несмело взглянула на него и спросила:
- Вы уже привыкли к жизни в крепости, ваше высочество?
- Я всего лишь сквайр, миледи, - мягко поправил ее Николас. - Пожалуй, да, привык. Но не могу сказать, что мне все здесь нравится. - Внезапно он зарделся и многозначительно понизил голос:
- Однако кое-что меня с этой жизнью вполне примиряет... - Николас искоса взглянул на Эбигейл, и у него захватило дух, таким пленительно прекрасным показалось ему ее тонкое, нежное лицо в свете факелов, укрепленных на стене замка. Девушка смотрела на него своими огромными ярко-голубыми глазами и улыбалась. Кожа ее была матово-бледной и гладкой, как атлас, без малейшего следа тех досадных изъянов, которые портили лица многих из ее сверстниц. Светлые локоны, поднятые над лбом серебряным обручем, каскадом тугих локонов спускались на плечи. Принц пришел в полное замешательство от переполнявших его чувств, и это не укрылось от внимательного взора Эбигейл. Немного помолчав, она снова задала ему вопрос:
- Вас не утомляет служба его светлости? Ведь у вас и минуты нет свободной. За все время, что вы живете здесь, мы с вами не обменялись и дюжиной слов.
Николас помотал головой:
- Знаете, мне даже по душе эта вседневная занятость. Прежде, когда я жил в Крондоре, мне вовсе ничего не приходилось делать. Только зубрить уроки да присутствовать на бесконечных парадах и приемах. А это, поверьте, так скучно!
- А мне такая жизнь кажется заманчивой, - мечтательно проговорила Эбигейл. - Я всегда завидовала тем, кто принят при дворе вашего отца и уж тем более - вхож в королевский дворец в Рилланоне! - Она грустно улыбнулась и тряхнула головой. - Знатнейшие вельможи и высокородные леди, послы из далеких земель, красота, роскошь, блеск и великолепие... Как жаль, что все это не для меня!
Николас пожал плечами и хотел было повторить, что придворная жизнь тосклива, пуста и однообразна, но, внезапно поняв, что Эбигейл ему ни за что не поверит, сказал вместо этого:
- Да, в обоих дворцах и впрямь есть на что посмотреть. Иногда там бывает даже весело. Во время придворных балов, например. - Вспомнив о скуке этих балов, он невольно поморщился. Но Эбигейл смотрела на него с волнением и такой отчаянной надеждой во взоре, что он принужденно улыбнулся и добавил:
- Возможно, вы сами когда-нибудь в этом убедитесь. Что может помешать вам отправиться в Крондор и Рилланон?
Эбигейл грустно усмехнулась и покачала головой:
- Ведь я всего лишь дочь одного из вассалов герцога Крайдийского. Даже его светлость нечасто бывает при дворе. А Маркус, тот и вовсе никуда не выезжал из Крайди. Если мой отец отдаст меня ему в жены, то пройдет немало лет, прежде чем мне посчастливится побывать в Крондоре или Рилланоне. И я к тому времени наверняка уже буду немолодой матроной, матерью большого семейства.
У Николаса от этих ее слов потемнело в глазах. Он нисколько не был готов к тому, что родители Эбигейл уже строят планы относительно ее помолвки с Маркусом. Однако выходило, что все обстояло именно так. Он набрал в грудь воздуха и выпалил:
- Вам не следует принуждать себя к этому!
- К чему? - со слабой улыбкой спросила Эбигейл.
- К замужеству с тем, кто вам не мил, - напыщенно произнес принц. - Во всяком случае вы можете воспротивиться воле своего отца, ежели он станет на этом настаивать.
- О, вы его не знаете, возразила Эбигейл. - Он способен превратить мою жизнь в пытку, если я его ослушаюсь. Впрочем, вам-то что за дело до меня и моей участи? - Она потупилась и нежно, призывно взглянула на него из-под полуопущенных черных ресниц невероятной длины.
Николас, почти не отдавая себе отчета в своих действиях и чувствуя, что руки и ноги его внезапно стали словно ватными, теснее придвинулся к Эбигейл и прошептал:
- Я мог бы...
- Что, Ники? - нежно спросила она, одарив его пленительнейшей улыбкой.
- Я мог бы поговорить с моим отцом... - еле выдавил он из себя.
- О, Ники, вы сведете меня с ума! - С этими словами Эбигейл обхватила его за шею и притянула к себе. В следующее мгновение губы их слились в поцелуе, и сердце Николаса замерло от восторга и благоговения. Ему почудилось, что он летит в необозримую высь, сжимая Эбигейл в объятиях и оставив далеко внизу скамью Принцессиного сада, и крепость, и Крайди, и всю Мидкемию. Он чувствовал такой нестерпимый жар во всем теле, что боялся, как бы нежное, податливое тело девушки, прильнувшей к нему, не растаяло от этого жара. Он желал сейчас лишь одного - чтобы она всегда была рядом с ним, чтобы этот сладостный поцелуй длился вечно... Но Эбигейл внезапно отстранилась от него, вскочила со скамьи и с криком:
- Сюда идет Маркус! - бросилась прочь из сада.
Николас оторопело глядел ей вслед, пока она не сбежала вниз по ступеням и не скрылась в глубине двора. Он чувствовал себя так, словно его внезапно окатили ледяной водой. Неожиданно совсем рядом с ним раздалось негромкое покашливание. Николас повернул голову на этот звук и увидел возле скамьи своего кузена Маркуса. По-видимому, тот несколько минут назад вошел в сад со стороны футбольного поля. Принц, поглощенный волнующими и совершенно новыми для него переживаниями, не расслышал шагов кузена. . - Приветствую вас, сэр сквайр, - принужденно произнес Маркус.
- Добрый вечер, Маркус. - Николас старался говорить невозмутимо и беззаботно, но голос плохо ему повиновался.
- Похоже, леди Эбигейл здесь нет.
- Вы совершенно правы. - Николасу не понравились ни тон, которым Маркус произнес эти слова, ни тем более взгляд, коим он их сопроводил. Но он уже вполне овладел собой и был готов дать кузену отпор, если бы тому вздумалось задеть его.
Маркус огляделся:
- Но ежели только вы не пользуетесь теми же благовониями, что и леди Эбигейл, она была здесь минуту назад. - Сузив глаза, он требовательно спросил:
- Где она теперь?
Николас встал со скамьи и равнодушно пожал плечами:
- Почем же мне знать?
Маркус направился в глубь сада так стремительно, что Николасу пришлось едва ли не бежать, чтобы поспеть за ним. На скамье близ увитой розами беседки в полном одиночестве сидел Гарри. Руки его были чинно сложены на коленях, кудрявые волосы растрепались, щеки пылали. При виде Николаса и Маркуса он поспешно поднялся на ноги и поклонился им обоим.
- Я полагаю, что вы сейчас любезничали с моей сестрой! - выпалил Маркус, сверля оруженосца свирепым взглядом.
Румянец на щеках Гарри приобрел багровый оттенок. Он заносчиво вскинул голову и твердо ответил:
- Вы можете полагать что вам угодно. Лично я берусь утверждать только одно: принцесса Маргарет - замечательная девушка!
Маркус отступил на шаг и с откровенной издевкой проговорил, обращаясь к обоим юношам:
- Я рассчитывал, что у вас хватит ума и такта вести себя сообразно вашему положению. Но вы позволили себе забыться, и мне придется дать вам кое-какие наставления. - Ткнув пальцем в сторону Гарри, он отчеканил:
- Моя сестра рождена для лучшей участи, чем союз с сыном крондорского вассала.
В глазах Гарри блеснул гнев, но он не мог не признать в душе справедливости слов Маркуса и потому смолчал.
- Что же до вас, кузен, - Маркус перевел исполненный презрения взгляд на Николаса, - то, похоже, у вас достанет доблести и геройства, чтобы вскружить Эбигейл голову, смутить ее душевный покой, а потом убраться отсюда восвояси. Оставьте ее в покое, ясно?!
- То, чем я занят в свободное от службы время, - ледяным тоном ответил Николас, приблизившись к Маркусу вплотную, - вас совершенно не должно заботить. Это мое дело. А леди Эбигейл вольна встречаться и проводить часы досуга, с кем пожелает. Это ее дело.
Кузены непременно завершили бы свой спор потасовкой, не вклинься между ними Гарри. Сквайр с укором взглянул сперва на Николаса, а затем на Маркуса.
- Если вы сейчас подеретесь, это ничего не решит, зато после вам обоим не поздоровится, - быстро сказал он и слегка оттеснил Николаса в сторону. - Подумайте, что скажет его светлость, ежели вы разукрасите друг друга синяками. - Он с вызовом и насмешкой взглянул на Маркуса, зная, что тот побаивается своего строгого отца.
Маркус повернулся, чтобы уйти, и напоследок бросил Гарри:
- Не забудьте, сэр оруженосец, что завтра на рассвете мы отправляемся на охоту. Я встану прежде вас, чтобы проверить, все ли подготовлено для похода.
Когда он ушел, Николас передернул плечами и посетовал:
- От него одни неприятности! Что за характер!
- Ты сам во всем виноват, - возразил Гарри. - Надобно было вести себя осторожнее.
- При чем здесь осторожность? Все дело в том, что она его не любит.
- Она сама тебе об этом сказала? - с любопытством спросил Гарри.
- Не то. чтобы сказала... просто... дала понять.
- Ладно, расскажешь по дороге, - Гарри направился к выходу из сада. - Нам ведь вставать до света. Нагнав его, Николас с жаром произнес:
- Знаешь, Эбигейл определенно не хочет выходить замуж за Маркуса и жить в Крайди.
Гарри понимающе кивнул:
- И ты надеешься, что тебе удастся увезти ее в Крондор и сделать своей женой. - В голосе его звучала нотка сарказма.
Николас с вызовом спросил:
- А почему бы и нет?
- Ты сам не хуже меня это знаешь, - устало вздохнув, ответил Гарри. -Твои родители ничего подобного не допустят. Потому что тебе предстоит жениться на принцессе из Ролдема или из Кеша, ну или на худой конец - на дочери какого-нибудь герцога.
Николас, все еще ощущавший вкус поцелуя Эбигейл на своих губах, сердито топнул ногой:
- А я возьму да и откажусь от всех этих невест!
Гарри невесело усмехнулся:
- Но ты не посмеешь воспротивиться воле короля, ведь так?
Николас не знал, что на это ответить. Помолчав, он пожал плечами и спросил:
- Чем же это вы с Маргарет занимались на скамье возле беседки? Когда мы с Маркусом к тебе подошли, ты был сам на себя не похож.
Гарри мучительно покраснел и пробормотал:
- Она... удивительная девушка. Я еще таких не встречал! - Он вздохнул и плутовато улыбнулся, вспомнив о минутах, проведенных наедине с принцессой, и с воодушевлением проговорил:
- Знаешь, она перво-наперво меня спросила, как у нас в Крондоре принято целоваться, и потребовала, чтобы я ей это показал. Ну я, конечно же, выполнил эту ее просьбу. А потом, сам понимаешь, слово за слово... - Он смущенно потупился. Николас взглянул на него с изумлением и покачал головой. Мало что на свете могло смутить бойкого Гарри Ладлэнда, и принц просто сгорал от любопытства в ожидании дальнейшего рассказа о его свидании с Маргарет. - Потом она совсем осмелела, - продолжал Гарри, - и... ты не поверишь, Николас, но она спросила меня, доводилось ли мне делить ложе с женщиной!
- Не может быть! - смеясь и стеная воскликнул Николас и помотал головой. - Воля твоя, но я тебе не верю.
- Как тебе угодно, но я нисколько не вру! - заверил его Гарри. - А потом... потом...
- Что же, что было потом?
- Она меня стала расспрашивать, на что это было похоже!
- Не правда!
- Ну, если ты мне не веришь, - обиженно засопел Гарри, - то я не стану тебе больше ни о чем рассказывать.
- Верю, верю, - поспешно произнес Николас. - Говори!

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

- Ну, и я ей об этом сказал.
- О чем?
- О том, на что это было похоже.
- А она?
- А она подняла меня на смех. Сказала: "Когда вы понаберетесь опыта, сэр оруженосец, я вас с удовольствием выслушаю, а пока вы еще плохо себе представляете, о чем ведете речь". Я от этих ее слов просто опешил. Представляешь, сказать такое мне! - Гарри фыркнул от негодования. Николас еле сдерживал смех, но опасался, что, дав волю своему веселью, кровно обидит Гарри, и тот прервет свой рассказ на самом интересном месте. - И после этого она снова как ни в чем не бывало стала меня целовать, - воодушевленно продолжал Гарри, - и прижиматься ко мне так крепко, что я едва сдерживался... Еще немного, и я бы... Но тут мы услыхали голос Эбигейл. Она кричала: "Сюда идет Маркус"! Маргарет мигом соскочила с моих колен и бросилась прочь из сада. А тут откуда ни возьмись появились вы с Маркусом.
- Невероятно, - сказал Николас. - Вот уж никогда бы не подумал, что кузина Маргарет на такое способна.
- Еще как способна! - хмыкнул Гарри.
- Неужто ты по-прежнему в нее влюблен? - с плохо скрытой насмешкой спросил принц.
- Не знаю, что и сказать. Меня к ней влечет, это правда, но теперь она еще и...
- Что?
- Наводит на меня ужас! - выпалил Гарри.
Николас рассмеялся и понимающе кивнул. Они миновали коридор и, пожелав друг другу спокойной ночи, разошлись по своим комнатам.
Оставшись в одиночестве, принц тотчас же перенесся воспоминаниями в Принцессин сад, к скамье у центрального входа. Он снова видел перед собой широко распахнутые синие глаза Эбигейл, ее густые черные ресницы, ее пленительную улыбку. Он слышал звуки ее голоса и ощущал тепло ее нежного тела у своей груди. Засыпал он с мечтой о том, чтобы хоть мельком увидеть ее завтра поутру, перед предстоявшей им недолгой разлукой.

Глава 6
НАБЕГ

По знаку Мартина все участники охоты остановились посреди поляны.
- Подождите нас здесь, - негромко сказал герцог. - Впереди мне послышался какой-то странный шум. Мы должны выяснить, в чем дело.
Николас и Гарри были рады возможности хоть немного отдохнуть от ходьбы. Они покинули крепость, когда рассвет едва занимался, и проделали немалый путь пешком. Мартин все это время знакомил их, жителей большого города, с многими из неписаных законов и правил, которым подчинялись все, чья жизнь была связана с лесом - путники и егери, следопыты, охотники и эльфы. Юноши успели уже порядком утомиться, но до берега реки Крайди, где отряду предстояло охотиться, оставалось еще полдня пути. А между тем Мартин пока ни словом не обмолвился о привале. Герцог кивнул сыну, и оба они совершенно бесшумно вошли в чащу и мгновенно исчезли из вида. Казалось, они просто растворились в ветвях, мгновенно обратившись в бесплотных лесных духов.
- Вот это да! - восхищенно прошептал Николае. - Как же им такое удается?
Мастер егерь Гаррет с улыбкой ответил ему:
- Вашего дядю Мартина научили этому эльфы. Он часто у них бывал, когда еще мальчишкой жил в Сильбанском аббатстве. Он и до сих пор с ними дружен. Маркусу и мне очень повезло: его светлость передал нам все свои уменья.
Накор небрежно махнул рукой в сторону леса:
- За нами оттуда кто-то следит.
Гуда, положив ладонь на рукоятку своего меча, согласно кивнул:
- Уже около получаса.
В голосе его однако не слышалось волнения или тревоги. Николас оглянулся по сторонам. Гарри удивленно поднял брови.
- Но ведь кроме нас поблизости никого нет.
- Ошибаешься, - задорно и насмешливо произнес юношеский голос с левой стороны поляны. Из леса к ним вышел высокий молодой мужчина. Двигался он с такой же легкостью и грацией и так же бесшумно, как Мартин с Маркусом. - И вовсе не полчаса, а никак не меньше часа, - добавил он.
Одежда незнакомца состояла из зеленой кожаной куртки без рукавов и коричневых охотничьих штанов из мягкой замши. Его светлые волосы, отливавшие на солнце золотистым блеском, достигали плеч, но у висков они были острижены довольно коротко и открывали уши - без мочек, как у эльфов, но с округлой верхней частью, как у людей. Большие светло-голубые глаза юноши казались почти прозрачными. В скупых, отточенных движениях его сухощавого тела чувствовалась недюжинная сила.
Оглядев цепким, внимательным взглядом всех охотников одного за другим, молодой человек светло улыбнулся:
- Мы решили немного подшутить над Мартином.
- Мы? - переспросил Николас.
Юноша махнул рукой, и из чащи на поляну вышли трое его спутников.
- Эльфы! - выдохнул Николас.
Незнакомец кивнул и представился:
- А я - Калис.
Один из эльфов настороженно повернул голову в ту сторону, откуда спустя мгновение вышли герцог с сыном.
- Неужто же вы надеялись, что мы весь остаток дня будем идти по вашему ложному следу? - усмехнулся Маркус.
Тем временем Мартин поднял руку и приветствовал эльфов улыбкой. Они отвечали ему столь же сдержанными жестами.
Гаррет прошептал, обращаясь к Николасу и остальным:
- Они, ежели хотят, умеют обходиться без слов и прекрасно друг друга понимают.
- А это, - сказал герцог, указывая на Николаса, - мой племянник из Крондора, сын Аруты принц Николас, и его приятели - Гарри Ладлэнд, исалани Накор и кешианец Гуда Буле.
- Рад познакомиться со всеми вами, - улыбнулся Калис. - Милости просим к нам в Эльвандар.
Мартин покачал головой:
- Благодарю тебя, друг, но мы направлялись вовсе не в Священный лес. Я просто решил развлечь гостей охотой. Гаррет вернулся в крепость вчера поутру и сказал мне, что встретил вас к югу от реки, вот я и привел своих спутников сюда, чтобы их с тобой познакомить. Возможно, когда-нибудь после я возьму Николаса с собой в Эльвандар, воспользовавшись твоим любезным приглашением.
- И меня, - вставил Накор.
Калис задорно улыбнулся коротышке и откинул волосы со лба. Николасу, который все это время внимательно приглядывался к юноше эльфу, казалось странным, что он выглядит и говорит совсем как человек.
Мартин бросил хмурый, сердитый взгляд на исалани, и тот извиняющимся тоном пробормотал:
- Я очень хотел бы поговорить с кем-нибудь из эльфийских заклинателей. - Калис и Мартин удивленно переглянулись, Накор же как ни в чем не бывало продолжал:
- Мне довелось слыхать о них немало любопытного.
- Ты ведь тоже волшебник? - спросил Калис.
- Ничего подобного, - улыбнулся исалани. - Я просто бродяга в бездельник. Но мне известно многое, а еще я горазд на всякие фокусы.
- Откуда же ты знаешь о наших заклинателях?
Накор пожал плечами:
- Я привык всегда держать ухо востро и не зевать по сторонам, как некоторые. Помалкивая да прислушиваясь ко всякому слову, можно о многом проведать. - Он сунул руку в свой мешок и спросил:
- Апельсин хотите?
Калис кивнул. Исалани угостил редкостными фруктами его и эльфов, а также всех своих спутников.
- Благодарю тебя, Накор, - с легким поклоном сказал Калис. - Мне давно уже не доводилось лакомиться апельсинами. В последний раз я их ел несколько месяцев назад в Крайди.
Трое эльфов с наслаждением вгрызались в сочные плоды. Они выразили свою благодарность Накору короткими энергичными кивками.
- Чего я никак не могу уразуметь, - задумчиво пробормотал Гарри, - так это того, как в твоем маленьком мешке уместилась такая уйма апельсинов.
Накор открыл было рот, но Николас не дал ему заговорить.
- Знаю, знаю! - смеясь, сказал он. - Ты станешь нас уверять, что это просто очередной твой фокус!
- Вот именно, - сморщенное личико исалани расплылось в улыбке. - Может, когда-нибудь я тебе объясню, в чем тут дело.
- А мне вот не дает покоя вопрос, - сказал Мартин, обращаясь к Калису и его спутникам, - почему это королева отправила вас к югу от реки?
Калис неопределенно пожал плечами:
- Ее величество считает, что дисциплина в наших дозорных отрядах оставляет желать лучшего. Мы успели привыкнуть к миру и покою и утратили должную бдительность.
- В чем же все-таки дело? - мгновенно насторожившись, спросил Мартин. - Случилось что-нибудь из ряда вон выходящее?
- На первый взгляд вроде бы ничего особенного, - ответил Калис, склонив голову набок. - Стая моррелов несколько месяцев назад переправилась через реку к востоку от наших границ. Они спешили на юг, но поскольку у них хватило ума и осторожности не приближаться к нашим владениям, мы их не тронули. - Николас был наслышан о жестоких и свирепых моррелах, состоявших в отдаленном родстве с эльфами. Люди называли их сообщество Братством Темной Тропы. Последнее из их вооруженных выступлений завершилось битвой при Сетаноне. - А еще Тэйтар и другие наши заклинатели говорят о новом движении темных сил, отголоски которого им удалось уловить. Они при этом уверяют, что во всем этом нет явной угрозы для нас и наших лесов. Но королева решила, что нам все же следует держаться начеку. Поэтому мы увеличили количество дозорных отрядов и наметили для них новые, более дальние маршруты.
- Что-нибудь еще? - допытывался Мартин.
- Странное происшествие около вашей новой крепости в Бэйране, - ответил Калис. - Несколько недель тому назад кто-то причалил к берегу в устье реки Содина. Мы обнаружили на песке следы человеческих ног и днища баркаса.
Брови Мартина медленно поползли вверх:
- Кому бы это понадобилось выходить там на берег? Бандиты не отважились бы высадиться в такой близости от гарнизона, торговцам же и путникам там попросту нечего делать.
- Разведчики? - предположил Маркус.
- Но кто их мог туда послать? - недоумевал Николас.
Мартин пожал плечами:
- На севере у нас нет других соседей, кроме гоблинов и моррелов, но те совсем присмирели после Сетанона.
- Я бы этого не сказал, - возразил Калис. - У нас с ними вышло несколько стычек к северу от границ Эльвандара.
- И ты полагаешь, что они готовятся к новому вторжению? - нахмурился Маркус.
Калис задумчиво покачал головой:
- Похоже, что это всего лишь отдельные вылазки небольших отрядов. Отец считает, что они снова покидают свои жилища, спасаясь от голода, вызванного неурожаем, или от клановых войн. Он послал предупредить гномов Каменной Горы, что у них скоро могут появиться беспокойные соседи.
Николас лишь теперь догадался, что их юным собеседником был не кто иной как сын Томаса, легендарного воителя, героя Войны Врат, и внук Мегара и Магьи.
Мартин одобрительно кивнул и добавил:
- А нам надлежит незамедлительно известить Долгана о том, что они могут пожаловать и в Серые Башни. Со времени их переселения, вызванного Великой Войной, прошло уже три десятка лет. Моррелы по всей вероятности решили вернуться в свои покинутые жилища.
- Тем более, - вставил Гаррет, - что для них, как и для наших друзей эльфов, это совсем недолгий срок.
Маркус с тревогой взглянул на отца:
- Не хватало еще, чтобы темные братья снова наводнили Зеленое Сердце и подступы к Серым Башням. Это сулит нам столько бед и напастей!
- Нам следует поставить в известность об их перемещениях командующего йонрильским гарнизоном, - вздохнул Мартин. - Ведь если моррелы вернутся в Зеленое Сердце, то охрана всех пеших и конных караванов, следующих из Карса в Крайди, должна быть значительно усилена.
Маркус огляделся по сторонам:
- Не пора ли нам позаботиться о ночлеге, отец? Солнце-то ведь уже садится.
- Калис, вы, надеюсь, к нам присоединитесь? - спросил герцог.
Калис взглянул на небо, по которому медленно проплывали облака, окрашенные лучами заходившего солнца в нежно-розовый цвет, а потом перевел взгляд на эльфов. По всей вероятности, он получил от них утвердительный ответ на свой безмолвный вопрос, хотя Николас, внимательно следивший за этим странным диалогом, поручился бы за то, что никто из них не сделал ни одного движения или жеста.
- Мы с радостью и благодарностью примем ваше предложение, - сказал сын Томаса.
Мартин повернулся к Николасу и Гарри:
- Вам надо не мешкая собрать как можно больше хвороста для костра. Мы заночуем на этой поляне.
Николас и Гарри растерянно переглянулись. Им еще не доводилось собирать хворост, и они понятия не имели, как это делается, однако они не стали выяснять это у Мартина и остальных, чтобы вопросами своими в очередной раз не поставить себя в глупое положение, а молча углубились в лес. На земле меж стволами во множестве валялись сухие ветки, а кое-где виднелись даже поваленные деревья с толстыми сучьями. Николас ухватился было за длинный и гладкий сук, но у него не хватило сил ни отломить его, ни сдвинуть с места могучий ствол. Внезапно кто-то тронул его за плечо. Николас резко обернулся, едва не вскрикнув от испуга. Рядом с ним стоял Маркус с маленьким острым топориком в руке.
- Возьмите, сэр. С ним вам будет гораздо сподручнее расправляться с толстыми ветками. - Он протянул другой такой же топорик Гарри и торопливо зашагал к поляне.
Николас, уязвленный насмешкой, звучавшей в голосе кузена, сердито посмотрел ему вслед. Он чувствовал себя на редкость глупо и неловко.
- Знаешь, Гарри, порой я так его ненавижу... Просто шею бы ему свернул!
Гарри, деловито обрубавший ветки с одного из стволов, прервал свое занятие и пожал плечами:
- Да и он, как мне кажется, тоже не питает к тебе приязни.
- Вот возьму и вернусь в Крондор с Амосом Трас-ком. И Эбигейл заберу с собой!
Гарри звонко расхохотался:
- Чего бы я только не отдал, чтоб сделаться на время маленькой мушкой, влететь в кабинет его высочества принца Аруты и услыхать, что он тебе скажет, когда ты ему станешь объяснять причины такого своего поступка!
Николас насупился и ничего ему на это не ответил. Он склонился над упавшим деревом и принялся рубить самый толстый сук. Когда хвороста набралось столько, что они едва смогли поднять свои вязанки, оруженосцы, сгибаясь под их тяжестью, побрели к поляне. Мартин уже развел маленький костерок из сухого мха, тонких прутьев и древесной коры. Он одобрительно улыбнулся юношам и велел им сложить часть принесенных веток над огнем.
- Принесите еще три-четыре раза по столько, и у нас достанет хвороста на всю ночь. А потом можете располагаться на отдых.
Николас и Гарри, взмокшие от усилий, выпачканные в земле, голодные, с болезненными мозолями на ладонях и ступнях, с трудом подавляя тягостные стоны, вновь направились к лесу.

***

Часовой высунулся из окошка башни и стал вглядываться в темную даль. Занимаемый им сторожевой пост на маяке Лонгпойнт считался едва ли не важнейшим во всем герцогстве Крайди, наиболее уязвимом для вторжения именно со стороны моря. Печальное подтверждение этому было получено во время Войны Врат, когда отряд цурани численностью не более трех десятков человек, высадившись однажды ночью близ маяка, сжег едва ли не половину городских построек.
В водах гавани явно происходило какое-то движение. Воин напряг зрение и тихо вскрикнул: к берегу приближалось шесть плоскодонок с дюжиной гребцов на каждой. Еще по десятку людей стояли в лодках с оружием наготове.
Городу угрожала страшная опасность. Следовало немедленно поднять тревогу. Для подобных случаев часового имелся запад легковоспламеняющегося порошка, который изготовил в свое время старый Кулган, придворный чародей герцога Боуррика. Всего лишь горсти этого черно-серого порошка, брошенной в огонь, что всегда в ночную пору тлел на маяке, было достаточно, чтобы оранжевое пламя окрасилось в багровый цвет и взметнулось столбом до самой крыши. По этому знаку дозорные на башнях крепости оповестят о беде гарнизон, насчитывавший тысячу солдат. Часовому же надлежало ухватиться за язык большого колокола, привешенного к потолочной балке, и бить в набат, чтобы разбудить горожан. Но стоило ему повернуться к ящику с порошком, как из-за другого окошка высунулась чья-то рука и ловким, точным движением метнула вперед тонкую веревку с грузом на конце. Веревка обвилась вокруг горла часового. Рука резко за нее рванула, и воин с хриплым стоном повалился на пол. Шея его была сломана.
Нападавший, который несколько минут удерживался на вершине башни, упираясь ногами в небольшой каменный выступ под окном, и выжидал удобной минуты, чтобы умертвить дозорного, оттолкнулся от своей опоры, перекинул тело через подоконник, спрыгнул на пол и отцепил от башмаков загнутые железные крючья, с помощью которых он, точно насекомое, взобрался на отвесную стену маяка. Не взглянув на обмякшее тело убитого им часового, он бросился вниз по винтовой лестнице и мимоходом заколол еще двоих воинов, которые встретились ему на пути. На Лонгпойнте ночами дежурили трое дозорных, а трое других несли вахту у подножия маяка, в небольшой бревенчатой хижине. Убийца открыл дверцу этой сторожки, удостоверился, что крайдийские часовые мертвы, и оглянулся в сторону каменной насыпи, что тянулась от башни к берегу. В тусклом свете маяка он различил две темные фигуры своих сообщников. Он быстро их нагнал, и все они зашагали к городу. Через мгновение их поглотила ночная мгла. Ничто не нарушало тишины, царившей на Лонгпойнте и вокруг него. За шестью длинными лодками, которые дозорному на башне удалось разглядеть в последнюю минуту своей жизни, следовала еще дюжина точно таких же судов. Гребцы плавно и беззвучно опускали весла в воду, и с каждым их взмахом лодки подходили ближе и ближе к берегу. Все происходило именно так, как и было намечено.
Трое убийц между тем вышли к портовым постройкам. У берега покачивались на волнах несколько небольших суденышек. Их экипажи мирно дремали в трюмах, вахтенные матросы позевывали на шканцах, не чуя беды. Дверь одного из ближайших к берегу трактиров отворилась, и хозяин вытолкнул из нее засидевшегося посетителя-пьянчугу. Не успел поздний гость сделать и пары шагов по тротуару своими заплетавшимися ногами, как в бок ему вонзился нож одного из налетчиков. Другой тем временем разделался с хозяином. Третий заглянул в распахнутую дверь трактира и метнул нож в хозяйку, которая ожидала мужа, прислонившись к стойке. Толстуха упала наземь, обливаясь кровью, и испустила дух, так и не успев понять, что произошло.
Им хотелось теперь же поджечь причал и корабли, стоявшие на якорях, перебить здесь всех, кто попадется под руку, но с этим следовало подождать. Огонь и шум подняли бы на ноги замковый гарнизон, а это преградило бы нападавшим доступ в крепость.
Проходя вдоль причала, наемные убийцы заметили какое-то движение на корме одного из ближайших судов. Один из них тотчас же приготовился метнуть свой нож в столь некстати пробудившегося вахтенного матроса, но из-за борта выглянул не часовой, а один из их товарищей, одетый, как и они, во все черное. Он махнул им рукой, давая понять, что команда этого судна перебита до последнего человека, и взобрался на поручни борта. Еще мгновение, и он гигантским прыжком преодолел расстояние между судном и причалом и подбежал к сообщникам. Все вместе они стремительно зашагали вдоль берега туда, где как раз причаливали плоскодонные лодки. За высадкой экипажей на берег наблюдали еще двое профессиональных убийц в черных одеждах. Они ни словом не обменялись с вооруженными бандитами, приплывшими к берегу в плоскодонках, и подчеркнуто их избегали. То были бродяги без роду и племени, отщепенцы, способные лишь на грабежи, насилие и кровавые расправы над заведомо слабым противником. Все это они проделывали с такой кровожадной радостью и так по-любительски примитивно и грубо, что шестеро мастеров в черном, обученные всем тонкостям своего ремесла и гордившиеся этим, не могли их не презирать.
Но даже эти шестеро с почтительным страхом отступили в сторону, когда из последней лодки на берег сошел высокий человек в длинном темном плаще с капюшоном, закрывавшим голову и лицо. Он молча указал рукой в сторону замка, и они заспешили к дороге, что вела через город к воротам крепости. Им предстояло устранить часовых и отворить ворота для нападавших.
Человек в плаще коротким кивком подозвал к себе небольшую группу наемников. Он еще прежде отобрал их для того, чтобы первыми отправить в крепость. Они казались ему наиболее надежными и дисциплинированными среди этого разнузданного сброда. Такие станут слушаться приказов и не позволят низменным инстинктам взять верх над разумом. По крайней мере в первые, самые ответственные минуты сражения. Но он все же счел не лишним снова повторить им задание.
- Не забывайтесь, не вздумайте действовать по собственному разумению. Помните, что вам надлежит делать. Если кто-то из вас нарушит мои распоряжения, я вырежу у него печень и съем ее прежде, чем он испустит дух. - В подтверждение своих слов он улыбнулся зловещей, кровожадной улыбкой, обнажившей длинные желтоватые зубы с заостренными концами - явное свидетельство того, что человек этот принадлежал к числу скашаканских каннибалов, и даже самые бесстрашные из бандитов невольно попятились, ибо поняли, что с его стороны это отнюдь не пустая угроза. Людоед снял с головы капюшон и взглянул в сторону залива, откуда к берегу приближалось множество лодок с более чем тремя сотнями головорезов. Череп его, туго обтянутый кожей, был начисто лишен растительности. Его покрывал затейливый синевато-пурпурный узор татуировок, тянувшийся до самой шеи. Надбровные дуги и нижняя челюсть уродливо выдавались вперед, а золотые амулеты оттягивали проколотые мочки ушей едва ли не до плеч. Золотое кольцо было вдето и в длинный хрящеватый нос. Он снова перевел немигающий взгляд своих холодных голубых глаз на тех бандитов, что стояли перед ним. Следовало еще раз убедиться, что они в точности выполнят задание. Тем же, кто высадится на берег последними, можно будет вести себя вольнее и не соблюдать тишины.
Один из предводителей наемных разбойников почтительно приблизился к нему и доложил:
- Капитан, все люди на своих местах. Прикажете им начинать?
Людоед кивнул и обратился к передовому отряду:
- Ступайте. Ворота будут отворены. Держитесь до подхода остальных.
Он повернулся к подошедшему и негромко спросил:
- Все ли уяснили себе смысл моих приказаний?
- Ну конечно же! Ведь приказ предельно прост: убивать старых и недужных, а также малых детей, которые не вынесут тягот пути. Молодых же и здоровых вязать и тащить на наши суда.
- А насчет девчонок ты их предупредил?
- Им это не по нраву, капитан! - покачал головой его собеседник. - Они говорят, что привыкли по завершении дела забавляться с захваченными в плен девицами. Многие считают это едва ли не лучшей наградой за свои труды. - Он сдержанно усмехнулся.
Каннибал схватил его за ворот камзола и притянул к себе вплотную. Обдавая его своим зловонным дыханием, он яростно прошипел:
- Вазариус, только посмей у меня ослушаться приказа! Ты хорошо знаешь, что за этим последует!
Предводитель бандитов изменился в лице и молча кивнул., Капитан разжал руку, и Вазариус проворно отбежал в сторону, туда, где поодаль от остальных стояли шестеро мускулистых воинов в легких кожаных доспехах. Ноги всех шестерых были обуты в сандалии, плетенные из кожаных ремешков, лица их скрывали черные маски. Казалось, что их телам, покрытым бронзовым загаром, нипочем сырой и холодный ветер, тянувший со стороны моря. Ужас, который наводили на всех эти наемники дурбинских работорговцев, едва ли не превосходил даже ту кровавую славу, что снискали себе головорезы капитана Рендера.
Рендер взглянул на Вазариуса с презрительной усмешкой и процедил:
- Я ведь догадываюсь, кто внушил им такие мысли. Ты слишком жаден до женской плоти, чтобы стать преуспевающим работорговцем, квегианец. Ум твой затуманивает жажда любовных утех. Но запомни следующее: если хоть одна из девчонок будет обесчещена, я убью не только насильника, но и тебя вместе с ним. Надеюсь, мысль об этом простудит твой пыл. - Он улыбнулся еще шире, снова обнажив свои длинные острые зубы. - Имей немного терпения. На свою долю прибыли ты купишь в Кеше дюжину молодых и красивых невольниц и всласть с ними натешишься.
Вазариус счел за благо промолчать. Капитан махнул в его сторону рукой, давая понять, что их разговор окончен, и повернулся к бандитам, которые ждали его приказаний. Они негромко переговаривались между собой, но стоило ему сделать нетерпеливый жест, как все тотчас же смолкли и, как и их предводитель, принялись напряженно прислушиваться в ожидании сигнала о начале штурма. Тишину, объявшую город, крепость и порт, внезапно разорвали резкие крики со стороны замка. По знаку Рендера головорезы сорвались с места и с оглушительными воплями помчались к городу. Через несколько мгновений над зданиями, примыкавшими к порту, поднялись столбы дыма.
Пират скрестил руки на груди и издал довольный смешок. Он знал, что не пройдет и часа, как в мирном, благополучном Крайди будет уничтожено все живое, а строения превратятся в груду пепла и обгоревших головней. Он пребывал в своей стихии и походил сейчас на придворного мастера церемоний, с гордой радостью оглядывающего бальный зал, где проходит пышный и веселый праздник, организованный его стараниями. Но Рендер недолго довольствовался ролью стороннего наблюдателя. Через минуту он выхватил меч из ножен и с пронзительным криком бросился вслед за головорезами, чтобы принять самое активное участие в грабежах, поджогах и убийствах.

***

Бриана открыла глаза и с тревогой прислушалась к странному шуму, доносившемуся откуда-то снаружи. Уроженка Арменгара, города, который на протяжении всей своей истории воевал с соседями, она с юных лет привыкла днем и ночью держать оружие наготове и в случае надобности вставать в ряды защитников отечества. Шум мог означать что угодно - к примеру, неожиданное возвращение с охоты Мартина с сопровождающими, но инстинкт воительницы безошибочно подсказал герцогине, что в крепости творится неладное. Движения ее были отточены и грациозны, а мускулы, несмотря на то, что в минувшее солнцестояние ей исполнилось пятьдесят, не утратили прежней силы. Она легко соскочила с постели и вынула тяжелый меч из ножен, висевших над туалетным столиком.
Из коридора послышался чей-то сдавленный крик, и Бриана, не успев даже одеться, в одной ночной сорочке, с разметавшимися по плечам русыми с сединой волосами, бросилась к выходу из своих покоев. Стоило ей приблизиться к двери в коридор, как та с треском распахнулась. Бриана отступила в сторону и воздела меч над головой. Перед ней стоял незнакомец с кривой саблей в руке. Откуда-то издали донесся грубый мужской голое, выкрикивавший команды. Со двора слышался шум битвы. Бриана не могла разглядеть лица и одежды стоявшего в дверном проеме мужчины: другой, находившийся позади него, держал в поднятой руке фонарь, и в свете его лучей ей был виден лишь темный силуэт вооруженного разбойника, но она не сомневалась, что сумеет его одолеть, если тот обратит против нее свою саблю. Герцогиня не решилась напасть на него первой, ибо не знала наверняка, что последует за этим вторжением.
Темная фигура двинулась вперед и обрела вполне отчетливые очертания. Плотный, низкорослый разбойник с резкими чертами лица и коротко остриженными светлыми волосами, с голубыми глазами, в которых горели безумие и жестокость, широко осклабился при виде пожилой матроны с мечом в руке и полушутя пожаловался своему приятелю:
- Всего лишь старая бабка. За такую нигде и гроша ломаного не получишь. Придется ее прикончить. - С этими словами он взмахнул саблей, но Бриана к полной его неожиданности стремительно подалась в сторону, отбила его удар и молниеносно нанесла ответный, ставший для бандита смертельным. Он медленно осел на пол, обагряя его кровью, которая обильно лилась из глубокой раны в животе.
- Эй, сюда! Она убила Коротышку Харольда! - истошно завопил разбойник, державший фонарь. В покои тотчас же ворвались еще трое. Бриана отступила к стене, вглядываясь в того из них, что держался в центре, но в то же время не упуская из вида и других. Она знала, что основной атаки ей следует ожидать как раз с флангов и что тот из нападавших, что стоял посередине, станет главным образом защищаться и совершать обманные выпады. Она готовилась к бою, всей душой уповая на то, что ее противникам, по виду настоящим бродягам, навряд ли прежде доводилось вести втроем подобные сражения и что они станут скорее мешать друг другу, чем действовать слаженно. Ожидания ее вскоре полностью оправдались.
Тот из бандитов, что держался в центре, выбросил вперед руку с мечом и тотчас же прыгнул в сторону. Тем временем слева, где ей было трудней всего держать оборону, на нее надвигался другой - высокий и плечистый разбойник с мечом, занесенным над головой для сокрушительного удара. Бриана поднырнула под его руку и пронзила могучую грудь нападавшего острием меча. Ноги разбойника подкосились, но герцогиня, не дав ему упасть, ухватилась за его поясной ремень и метнула грузное обмякшее тело вправо, туда, откуда ожидала очередной атаки.
В следующее мгновение она умертвила бандита, стоявшего напротив нее. Он никак не ожидал ее удара, будучи уверен, что двое других расправятся с ней без его помощи. Клинок меча Брианы рассек его горло, и он бездыханным рухнул на пол, не успев даже вскрикнуть. Из широкой раны на его шее с бульканьем полилась кровь. Третьего из нападавших удар меча герцогини обезглавил в тот момент, когда он попытался высвободить ногу из-под трупа своего товарища. Пол в комнате стал скользким от крови.
Бриана наклонилась над последним из убитых головорезов и вынула длинный кинжал из ножен на его поясе. У нее не было времени на то, чтобы снять свой собственный боевой нож со стены в спальне. Разбойник с фонарем ожидал своих товарищей в коридоре. Он стоял, прислонившись к стене и недоумевая, почему это они втроем так долго возятся с какой-то старухой. Посреди этих размышлений он был убит ударом кинжала в сердце и медленно осел на пол с выражением крайнего изумления на грубом лице.
Фонарь выпал из руки разбойника, ударился о каменный пол и погас, но к удивлению Брианы коридор по-прежнему был освещен каким-то тусклым, колеблющимся светом, который лился из дальнего его конца. Лишь когда оттуда потянуло дымом, герцогиня догадалась, что в замке пожар. Но в этот момент до нее донесся пронзительный женский крик, и она бросилась в другую сторону, туда, где находилась спальня Маргарет.
Шлепая босыми ногами по каменным плитам пола, герцогиня Крайдийская бежала на помощь к дочери. Дверь в покои принцессы оказалась отворена. У входа в комнату Бриана увидела Эбигейл в разорванной до пояса и спадавшей с плеч ночной рубахе. Девушка смотрела прямо перед собой расширившимися от ужаса глазами. У ног ее лежал один из бандитов с перерезанным горлом. Другой, раненный в плечо, теснил Маргарет, оборонявшуюся от него кинжалом с длинным и узким лезвием. Принцесса вскинула глаза на мать в тот момент, когда та ударила нападавшего сзади в шею своим мечом. Он покачнулся и в следующее мгновение распластался на полу. Маргарет выхватила кинжал из руки убитого и протянула его Эбигейл.
Компаньонка коснулась рукоятки оружия своими дрожащими пальцами и тотчас же в страхе отдернула руку и попыталась стянуть на груди разорванную рубаху.
- Проклятье! - крикнула ей Маргарет. - Ты, видно, совсем свихнулась от страха! Нашла время скромничать! Позаботься лучше о своей жизни, если она тебе дорога!
Эбигейл покорно взяла у нее кинжал. Рубаха снова соскользнула с ее покатых плеч, обнажив всю верхнюю часть туловища. Девушка прикрыла груди левой рукой, всхлипнула и опустила голову. Принцесса окинула ее презрительно-насмешливым взглядом и повернулась к матери.
Бриана кивнула в сторону коридора:
- Они не смогли бы проникнуть сюда, не перебив всех наших воинов на нижних этажах. Нам надо бежать в башню и там обороняться до подхода солдат из гарнизона. Это единственная возможность остаться в живых.
Герцогиня и обе девушки выбежали в коридор и, свернув за угол, бросились к винтовой лестнице, что вела на башню. Но внезапно навстречу им выскочили шестеро бандитов, поднявшиеся с нижнего этажа. Путь в спасительное укрытие был отрезан. Бриана резко остановилась и обернулась к девушкам.
- Бегите в свою спальню и забаррикадируйте дверь!
Маргарет упрямо помотала головой. Но девушки не смогли бы повиноваться герцогине, если б даже захотели: позади них послышался топот множества ног.
- Поздно! - в отчаянии вскрикнула Эбигейл. - О боги, сжальтесь над нами!
- В таком случае постараемся уничтожить как можно больше этих негодяев, прежде чем они нас убьют, - негромко, бесстрастно произнесла Бриана.
Маргарет подтолкнула Эбигейл в левую сторону:
- Они станут атаковать меня с незащищенной стороны, понимаешь? - Эбигейл взглянула на нее с недоумением, и принцесса пояснила:
- Эти чудовища постараются подойти ко мне слева. Не беспокойся о том, что делается справа, этим займусь я, но рази кинжалом все, что станет двигаться по левую руку от тебя.
Девушка испуганно кивнула и выставила вперед руку с зажатым в ней кинжалом. Она держала его так крепко, что костяшки ее пальцев побелели от напряжения. Другой рукой Эбигейл продолжала стягивать ворот разорванной рубахи.
С обеих сторон к ним медленно, вразвалку приближались разбойники. Остановившись на расстоянии нескольких шагов от женщин, те из них, что подошли из дальнего конца коридора, расступились в стороны. Трое высоких, плечистых головорезов в черных масках и легких кожаный доспехах выступили вперед. Рядом с ними остановился сухощавый разбойник в черных одеждах. Внимательно оглядев женщин, он резким, скрипучим голосом скомандовал:
- Старуху убить, девчонок невредимыми доставить в гавань.
Один из верзил в масках мгновенно вынул из-за пояса свернутый черный кожаный бич и взмахнул рукой. Со свистом рассекая воздух, бич обвился вокруг правой руки Маргарет. Она инстинктивно сделала круговое движение запястьем и выбросила руку вперед. Но подобная тактика защиты несомненно помогла бы ей отвести от себя лишь удар привычного для нее оружия - меча, шпаги или рапиры, и оказалась совершенно бесполезной в противостоянии бичу наемника работорговцев. Кожаная лента сдавила ее руку, и Маргарет вскрикнула от боли и отчаяния. Разбойник в маске потянул за рукоять бича, и принцесса сперва упала на колени, а затем распласталась на полу.
Бриана резко обернулась на крик дочери и увидела, как огромный бандит в маске с кровожадной ухмылкой тащил ее по каменному полу коридора на тонком кожаном ремне. Эбигейл, обезумев от страха, прижалась спиной к стене и глядела вслед принцессе. Бриана бросилась к дочери, чтобы перерезать бич и освободить ее.
Маргарет перевернулась на спину и крикнула Эбигейл:
- Чего же ты ждешь?! Быстро разрежь эту проклятую веревку! Не мешкай!
Но компаньонка, парализованная ужасом, не двинулась с места. Принцесса перевела взгляд на мать, и из груди ее вырвался горестный вопль: удар меча одного из разбойников настиг герцогиню сзади. Глаза Брианы расширились, она остановилась и покачнулась, не выпустив из рук меча.
- Эбби! Перережь веревку! - взвизгнула Маргарет. Но Эбигейл, как и прежде, осталась недвижима. Она зажмурилась и еще плотнее прижалась к стене, словно надеясь втиснуться в ее толщу.
- Мама! - крикнула принцесса, заливаясь слезами. Ноги герцогини подкосились. Она упала на колени. Сзади к ней подскочил один из бандитов. Он занес над умиравшей кривую саблю, а свободной рукой ухватил ее за волосы и оттянул голову назад, чтобы одним движением перерезать ей горло. Бриана с хриплым стоном подняла руку с мечом и вонзила его острие в шею нападавшему. Тот выронил саблю, согнулся пополам и прижал руки к горлу, откуда фонтаном брызнула кровь, мгновенно обагрившая его ноги и лицо герцогини.
Тот из разбойников, кто нанес Бриане первый удар, снова подбежал к ней, оттолкнул умиравшего товарища и насквозь проткнул тело герцогини длинным кинжалом. В этот момент чьи-то руки стали выкручивать запястье Маргарет, чтобы та разжала пальцы, сомкнутые вокруг рукоятки меча.
- Мама! Не умирай! Не оставляй нас одних! - рыдала принцесса. Она видела сквозь застилавшие глаза слезы, как Бриана упала на каменный пол лицом вниз. Герцогиня больше не шевельнулась и не издала ни звука. Из спины ее торчала рукоятка кинжала. Она была мертва.
Один из бандитов подбежал к Эбигейл и грубо рванул прядь ее волос вверх. Девушка принуждена была подняться на цыпочки. Вскрикнув от боли и ужаса, она разжала пальцы обеих рук. Кинжал упал, звякнув о каменный пол, а рубаха вновь спустилась с плеч девушки и оголила всю верхнюю часть ее тела.
Разбойники при виде ее обнаженной груди разразились хохотом и улюлюканьем. Некоторые принялись отпускать непристойные шутки. Один из них, косматый увалень в холщовых штанах и короткой тунике, перешагнул через тело герцогини и протянул руку к Эбигейл.
- Только тронь ее, и ты - покойник. Вспомни-ка, что говорил Рендер, - сказал ему плечистый работорговец, и бандит отступил, бормоча ругательства.
Двое из нападавших пинками и затрещинами принудили Маргарет подняться на ноги несмотря на ее неистовые вопли и отчаянное сопротивление. Они связали ее запястья тонкой и прочной бечевкой, чтобы не дать ей возможности впиться ногтями в их лица, и спутали щиколотки кожаным ремнем. Лишь после этого принцесса перестала лягаться. Работорговец, который свалил ее с ног с помощью бича, подошел к принцессе и велел двоим своим подручным поднять ее руки кверху и крепко их держать. Маргарет пришлось, как до этого Эбигейл, встать на цыпочки. Теперь она была полностью лишена возможности сопротивляться разбойникам. Между тем торговец невольниками неторопливым, рассчитанным движением разорвал ее рубаху до пояса. Принцесса, выкрикнув ругательство, плюнула ему в лицо, но тот никак на это не отреагировал: плевок попал в его черную маску. Он спокойно и деловито довершил начатое, снова рванув тонкую ткань сорочки обеими руками. Сорочка упала к ногам Маргарет, и девушка обнаженной предстала перед алчными взорами разбойников. Работорговец в отличие от остальных бандитов смотрел на нее без вожделения, но так пристально и изучающе, что Маргарет в смятении опустила глаза. Он протянул руку и потрогал ее маленькие, упругие груди, провел ладонью по животу, ощупал бедра и скомандовал:
- Поверните ее ко мне спиной!
Подручные повиновались, и наемник тщательно, пядь за пядью исследовал рукой тело принцессы - сперва шею и плечи, затем спину, ягодицы и ноги. Он прикасался к ее коже совершенно бесстрастно, и взгляд его при этом не туманился вожделением, а оставался как прежде холодным и цепким. Так барышник ощупывает лошадей на конской ярмарке. Еще раз сжав рукой ягодицу принцессы, работорговец удовлетворенно кивнул и обратился к стоявшим поблизости разбойникам:
- Эта хоть и не красавица, но зато тело у нее здоровое и крепкое, как сталь. Сильные и выносливые женщины тоже в большой цене на невольничьих рынках; Некоторые покупают их для работы в поле и ухода за скотиной, а кое-кто заставляет таких биться между собой на аренах.
Он оглянулся, и по его знаку бандит, что держал Эбигейл за волосы, разорвал надвое и швырнул на пол сорочку девушки. Она, как до этого Маргарет, обнаженной предстала перед налетчиками. Бандиты вновь принялись хохотать и улюлюкать. Некоторые из них вслух сожалели о том, что им нельзя вволю потешиться с ней прямо сейчас.
Работорговец сурово сдвинул брови, и разбойники смолкли. Он оглядел Эбигейл с головы до ног и, не приближаясь к ней, широко осклабился.
- Зато эта - просто редкостная красотка. За нее можно будет выручить двадцать пять тысяч золотых экю, а если она к тому же еще и невинна, то все пятьдесят.
Цифра эта произвела на бандитов ошеломляющее впечатление. Один или два присвистнули от удивления, остальные пожимали плечами и растерянно переглядывались между собой. Никому из них и во сне не снилось такое несметное богатство.
- Быстро закутайте обеих девчонок в тряпье, - распорядился торговец невольниками. - И берегите их как зеницу ока. Если на их коже появятся новые синяки или царапины, тот, кто окажется в этом повинен, ответит мне головой.
Его собратья по ремеслу тотчас же вынули из своих заплечных мешков два длинных балахона без рукавов с завязками у ворота. Ими можно было укрыть тела пленников, не снимая путы с их запястий и оставив руки обнаженными. Эбигейл плакала навзрыд. Маргарет извивалась в руках бандитов, облачавших ее в нелепое одеяние, плевалась, выкрикивала ругательства и то и дело норовила укусить кого-нибудь из них. Один из разбойников, завязав тесемки балахона, который он надел на Эбигейл, продолжал легонько сжимать ладонями ее шею и покатые плечи. Движения его не укрылись от зоркого взгляда работорговца.
- Это еще что за уловки?! - сердито выкрикнул он. - В твоей пустой голове, похоже, появились мысли, которым там совсем не место. Не вздумай испортить нам дорогой товар, а не то Рендер угостится-таки твоей печенкой. - Угроза эта возымела действие. Бандит со вздохом опустил руки и отошел от безутешно рыдавшей Эбигейл. Торговец обратился к двум верзилам, стоявшим у лестничной площадки:
- Обыщите это крыло и спускайтесь вниз.
Вдруг один из поверженных разбойников, которого товарищи считали убитым, издал хриплый стон и попытался подняться на ноги. Это ему не удалось, и он принужден был вновь опуститься на каменный пол. Из раны в его боку продолжала сочиться кровь.
Предводитель наемников глянул в его сторону и покачал головой:
- Ему ничем нельзя помочь. Прикончите его поскорее.
Косматый бандит подбежал к раненому товарищу и с улыбкой к нему обратился:
- Прощай, Длинный Джон. Мы поделим твою часть добычи поровну и пропьем ее, вспоминая, каким ты был лихим воякой. Не серчай на нас! - Уверенным, привычным движением он перерезал горло умиравшего и вытер лезвие кинжала о подол его туники. - Встретимся на пиру у семи низших демонов!
Из дальнего конца большого коридора до бандитов донесся крик:
- Огонь скоро до вас доберется! Спасайтесь, пока не поздно!
- Уходим! - скомандовал торговец невольниками и повел плененных девушек и банду головорезов к лестнице, прочь из задымленного коридора. Меж связанных веревками запястий обеих пленниц были продеты длинные жерди, концы которых положили себе на плечи бандиты, шедшие впереди и позади Маргарет и Эбигейл. Девушки продвигались вперед мелкими неловкими шажками. Ноги их над коленями были стянуты кожаными ремнями. Когда разбойники вышли на лестничную площадку, принцесса подпрыгнула, повисла на жерди и ударила шедшего впереди нее бандита ногами в половицу. Он упал, увлекая за собой не только саму Маргарет, но и товарища, шедшего позади. Принцессе было бы не избежать их пинков и тумаков, если бы не работорговец, ставший свидетелем этой сцены.
- Несите ее, ежели иначе нельзя, - бросил он своим головорезам.
Кожаный ремень, снятый с колен Маргарет, был стянут на ее щиколотках, и вскоре принцессу подвесили на жерди за руки и за ноги, точно убитого на охоте оленя. Плача от боли, горя и бессильной ярости, Маргарет оглянулась назад. Последним, что она увидела, было тело герцогини Брианы, лежавшее в луже крови на каменном полу коридора, который начали заполнять густые клубы дыма.

***

Николаса разбудило чье-то недовольное ворчанье. Он открыл глаза и не без труда разглядел в темноте щуплую фигуру исалани, склонившегося над Мартином. Накор тряс герцога за плечо.
- В чем дело? - раздраженно пробормотал Мартин, садясь на своем ложе из сухой травы, покрытой оленьей шкурой.
- Нам нужно вернуться в Крайди. Немедленно! - убеждал его чародей.
В просторной палатке хватило места для всех. Услыхав громкие голоса исалани и герцога, Маркус и остальные, за исключением одного только Гарри, повскакали на ноги. Николас поднялся, подошел к приятелю и потянул его за руку.
- Что тебе? - сонным голосом, не открывая глаз пробурчал оруженосец.
- Вставай, да поживее. Мы уходим, - вздохнул принц.
Мартин вышел из палатки вслед за Накором.
- Что это ты затеял?
Чародей указал рукой на юго-восток. Вдали над лесом занималось багровое зарево.
- Там, в той стороне случилось что-то скверное. Нам надобно поспешить.
Мартин, не сказав ему на это ни слова, быстро вернулся в палатку и принялся собирать и укладывать свои вещи.
- Почему это мы отсюда уходим? - Гарри нехотя поднялся со своего жесткого ложа и широко зевнул.
- В Крайди пожар, - коротко бросил герцог.
Калис быстро переговорил со своими тремя спутниками, и эльфы один за другим вышли из палатки.
- Я пойду с вами, - сказал Калис герцогу. - Вам ведь может понадобиться помощь. К тому же я хотел бы удостовериться, что с моими дедом и бабушкой все в порядке.
Мартин кивнул. Принц только теперь обнаружил, что Маркус, герцог и Калис успели уже снарядиться в путь. Он толкнул Гарри локтем в бок.
- Они нас бросят здесь, если мы не соберемся тотчас же!
Сквайры стали торопливо складывать свои вещи на одеяла и увязывать их в узлы. Когда с этим было покончено, они с помощью Гаррета и Накора сложили палатку и зашагали вслед за остальными. Те успели намного их опередить.
Егерь взглянул в ту сторону, куда лежал их путь, и покачал головой.
- Я присмотрю за вами, чтоб вы не сбились с дороги или не свалились впотьмах в какой-нибудь овраг. Но его светлость не мог вас дожидаться.
Николас и Гарри переглянулись. Они поняли друг друга без слов. Мартин спешил в Крайди, потому что знал, что пожар, отблески которого были видны даже здесь, в десяти с лишним часах пути от крепости и поселения, наверняка бушевал на огромной части леса, примыкавшего к городу. Если не в самом городе.
У края поляны их дожидался Гуда Буле.
- Растянитесь в цепь и идите за мной, - скомандовал Гаррет. - Ступайте осторожно, чтоб не споткнуться о камни, ветки или корни. Если не сможете приноровиться к моему шагу, я пойду медленнее.
- Нам теперь совсем не помешал бы свет, - уверенно заявил Накор.
- Вовсе нет, - возразил Гуда. - Фонари освещают путь только на пару шагов, зато они слепят глаза и мешают смотреть вдаль.
- Разве я стал бы предлагать тебе никчемный, тусклый масляный фонарь! - возмутился исалани. - У меня имеется кое-что получше. - Он снял со спины свой мешок, сунул в него руку и извлек откуда-то со дна маленький оранжевый шарик. Подброшенный в воздух, шарик не упал наземь, как того ожидали Гуда, Гаррет и сквайры, а стал подниматься ввысь, увеличиваясь в размерах и заливая все окрест ровным бело-голубым сиянием. Он остановился футах в пятнадцати над их головами.
Гаррет взглянул на ярко светившийся шар и покачал головой.
- Все за мной.
Он двинулся вперед торопливым, размашистым шагом, и остальные старались от него не отставать. Волшебный фонарь плыл впереди них по воздуху. Николас рассчитывал, что они нагонят Мартина, Калиса и Маркуса в ближайшие же часы, но время шло, а тех все не было видно.
Лесная тропинка, по которой вел их егерь, была ровной, и лишь изредка на пути отряда встречались препятствия - стволы упавших деревьев, неглубокие ручейки, канавы и выступавшие из земли валуны. Изнуренные вчерашним длительным пешим переходом, после которого им почти не довелось отдохнуть, юноши еле поспевали за остальными. Принц с трудом подавлял в себе желание рухнуть наземь и молить Гаррета об остановке на привал. Силы его были на исходе, левую ногу при каждом шаге сводила судорога боли. Но, вспоминая, какими мрачными, скорбными были лица Мартина и Маркуса, когда они покидали палатку, он принуждал себя идти быстрее. В Крайди стряслось что-то ужасное, и он должен был вместе с другими спешить на помощь оставшимся в замке. Ведь там была и Эбигейл! Подумав о девушке, он ощутил, как сердце его сжала ледяная рука страха. Что, если с ней приключилась беда? Теперь он почти бежал и в считанные минуты обогнал Гуду и Накора. Впереди него шагал только крайдийский егерь.
Поглощенный своими мыслями, принц не обратил внимания на то, что удивительный светильник, сотворенный Накором, куда-то исчез, и путь их уже больше часа освещали бледные лучи восходившего солнца.
Поздним утром Гаррет объявил о долгожданном привале, и Николас проделал то, о чем мечтал едва ли не с самого начала пути: растянулся на земле под высоким деревом с густой листвой. Он смертельно устал и проголодался. Его увечная ступня нестерпимо болела. Подобное почти всегда знаменовало перемену погоды. Принц поморщился, снял сапог и принялся растирать ногу ладонями.
- Скоро начнется шторм.
Гаррет согласно кивнул:
- Это уж точно. Не зря мои кости ноют со вчерашнего вечера.
После короткого отдыха Гаррет снова повел их вперед. Утренний туман рассеялся, и вокруг стало совсем светло. Лишь в той стороне, куда лежал их путь, небо оставалось темным от густого дыма.
- Не иначе как полгорода горит, - мрачно заключил Гуда, и путники ускорили шаг.

***

Около полудня дорога привела их на вершину холма, с которой были хорошо видны крепость и раскинувшийся внизу город. Самые худшие опасения Николаев вполне оправдались: сквозь завесу дыма ему удалось разглядеть почерневший от огня остов замка и беспорядочное нагромождение обломков на месте городских строений. Кое-где меж порушенных стен все еще полыхали языки огня. Лишь на склоне высокого холма к югу от Крайди виднелось несколько строений, не тронутых пожаром.
- Города больше нет, - прохрипел Гарри и раскашлялся от дыма.
Гаррет бегом помчался вниз. Остальные стали спускаться с холма следом за ним. Дым застилал глаза, проникал в горло и легкие, затрудняя дыхание.
Гуда шел первым, за ним следовали Накор и оруженосцы. Гаррет намного их опередил. Приблизившись к городской окраине, старый воин вынул свой меч из ножен, и Николас машинально последовал его примеру: снял с пояса охотничий нож и зажал его в руке. Крайди казался вымершим, и тех, кто его поджег, наверняка уже и след простыл, но все же с оружием в руке принц почувствовал себя увереннее. Он скосил глаза на Гарри, шедшего рядом. Тот также успел вооружиться кинжалом.
Невысокие бревенчатые домишки мастеровых у городской черты теперь представляли собой груды дымившихся головней. Лишь кое-где посреди золы и пепла видны были уцелевшие обугленные фундаменты бывших жилищ ремесленников. Николас озирался вокруг слезившимися от дыма глазами. Ему хотелось внушить себе, что он видит этот чудовищный хаос во сне, что сейчас он проснется и тогда окажется, что в городе все осталось по-прежнему. Ведь в реальной жизни, которую он знал и к которой привык, не было и не могло быть места подобным кошмарам. Но тягостный сон все не прерывался, и в существование того, что открывалось его горестно изумленному взору, приходилось верить. Он медленно брел вперед вслед за остальными, чувствуя, как душу его сковывает леденящий ужас.
На одной из прежде многолюдных улиц неподалеку от бывшей рыночной площади они увидели несколько десятков обезображенных трупов мужчин, женщин и детей.
Гарри уставил расширившиеся от ужаса глаза на их рассеченные руки и ноги, на обгоревшие лица, отбежал в сторону и согнулся пополам. Его стошнило, и прежде румяное лицо сквайра стало белым, как полотно. Казалось, еще немного, и он потеряет сознание. Николас молча обхватил его рукой за плечи, и так в обнимку они побрели дальше. Принц мельком подумал о том, что и сам он наверняка сейчас выглядит не лучше Гарри. Во всяком случае его мучительно тошнило, и он не без труда сдерживал позывы к рвоте.
Гуда и Накор остановились по другую сторону от этого чудовищного холма из человеческих тел, и Гарри с Николасом молча подошли к ним и встали рядом. Накор разглядывал убитых, сосредоточенно хмурясь и беззвучно шевеля губами.
- На такое способны только варвары, - заключил он вслух.
- Но кто они? - хриплым шепотом спросил его принц.
Гуда, который сидел на корточках и рассматривал обгоревшее лицо одного из убитых, поднялся и покачал головой.
- Какие-то бандиты. Они не просто истребляли жителей Крайди. Им доставляло радость издеваться над людьми. - Он махнул рукой в сторону сожженных домов. - Они сперва поджигали все вокруг, а после убивали и рассекали на части всех, кто пытался спастись от огня. И этим беднягам, - он указал на тела погибших, - оставалось или сгореть заживо, или выскочить из огня навстречу смерти от меча и кинжала. - Старый воин скорбно вздохнул и отер пот со лба.
- Но кто же они такие, эти бандиты? - допытывался Николас. Голос его дрогнул от едва сдерживаемых слез.
Гуда огляделся по сторонам и пожал плечами:
- Во всяком случае, - не воины из регулярных частей. Это я могу сказать вам точно. - Он снова посмотрел на убитых. - Здесь похозяйничал какой-то сброд, какие-то паршивые ублюдки, отпетые разбойники, без жалости, без чести, без роду и племени. Не знаю, откуда они явились и кто их привел.
Гарри недоверчиво покачал головой:
- Но где же были наши воины? Они ведь могли разогнать этих бандитов. Они должны были защитить жителей.
Гуда снова вздохнул:
- Этого я тоже не знаю, сэр Гарри. Боюсь, однако, что и воины разделили судьбу этих бедняг.
Накор медленно побрел вперед. Гуда и оруженосцы двинулись следом за ним. Путь к городской площади и развалинам собора им то и дело преграждали обломки строений и тела погибших горожан. К удушливому запаху дыма стал примешиваться какой-то новый сладковатый и дурманящий чад. Николас поморщился и вопросительно взглянул на старого солдата.
- Так пахнет горелое мясо, ваше высочество, - с жестокой прямотой сказал Гуда.
Николас изменился в лице и шатаясь отошел в сторону от остальных. Содержимое его желудка в мучительных спазмах изверглось на пепел и золу, покрывавшие все окрест.
Гарри остановился неподалеку и с сочувствием смотрел на своего господина. Происходившее и ему казалось страшным сном. Как и принц, он с трудом верил своим глазам. Он был по-прежнему бледен и едва держался на ногах. Но Гуда и Накор шли вперед, и юношам, чтобы не отстать от них, пришлось, напрягая последние силы, ускорить шаг.
Когда они догнали старого воина, он грустно им улыбнулся.
- Со мной случилось то же самое, когда я впервые увидал убитых. Потом привык. Держитесь, не поддавайтесь слабости и страху. И благодарите богов за то, что минувшей ночью вас здесь не было.
Николас кивнул, и они с Гарри, обхватив друг друга за плечи, побрели вслед за кешианцем.
Сделав несколько шагов, принц споткнулся и наверняка упал бы, если бы его не поддержал Гарри. Наклонившись, чтобы потереть ушибленную ступню, Николас обнаружил, что нога его запнулась о чудом уцелевшую глиняную миску, что валялась посреди улицы. Он поднял ее с земли и бережно отнес к краю дороги. Гарри, глядя на это, всхлипнул и закрыл лицо руками. Николас лишь теперь заметил, что ладони его, покрытые сажей и копотью, стали черными, как у мастера Фэнсона. Он внимательно посмотрел на лицо Гарри, когда тот отвел от него руки. Копоть, смешанная со слезами, черными каплями стекала со щек оруженосца на его замшевую охотничью куртку.
Тела жителей Крайди встречались им повсюду. В живых не осталось никого. Те, кто обитал в ближайших к замку домах, наверняка бросились искать убежища за крепостными стенами. Но смерть настигла их и там. Приблизившись к обломкам городских ворот, Гарри и Николас внезапно услыхали где-то позади себя детский плач. Они помчались в ту сторону, откуда раздавался этот звук. Гуда и Накор бежали следом за ними. Единственный из городских жителей, не покинувший своего дома и оставшийся в живых, оказался малышом лет трех. Он сидел у порога сожженного дома рядом с телом молодой женщины и отчаянно кричал. Его потемневшие от крови волосы прилипли ко лбу. Подбежав к ребенку. Гуда склонился над ним и стал разглядывать его затылок.
- У него рассечена только кожа, - радостно сообщил воин. - Наверное, он потерял сознание, когда получил этот удар, и они его приняли за мертвого. Это спасло ему жизнь. - Ребенок отшатнулся от великана и стал плакать еще горше.
- Мама! - кричал он, вцепившись руками в платье мертвой женщины.
Подоспевший Накор провел ладонью по липу мальчика, и тот закрыл глаза.
- Я его усыпил, - сказал исалани, подхватывая ребенка на руки. - Он еще слишком мал. Ему не по летам глядеть на такое.
- Мы все еще слишком молоды для этого, - задыхаясь от дыма, пробормотал Гарри. Гуда скорбно кивнул, и они в молчании направились к главной улице, что вела к городской заставе. Исалани нес раненого мальчика на руках.
Ворота крепости были распахнуты. Со двора доносились стоны раневых и женский плач. Путники ускорили шаги. Картина разрушений, представившаяся их глазам, оказалась настолько ужасной, что они на мгновение замерли у входа на главный двор. Все деревянные строения служб были сожжены, а от самого замка остался лишь обугленный остов, внутри которого продолжали полыхать яркие очаги пламени. Повсюду на земле лежали убитые, раненые и умирающие. Те же, кто был в силах передвигаться, растерянно бродили среди распростертых тел, не будучи в силах ни вынести со двора убитых, ни оказать помощь раненым.
Николас и Гарри, разглядев у одной из уцелевших крепостных стен сквозь клубы дыма высокую, прямую фигуру Мартина, бросились к нему. Рядом с герцогом стояли Калис и Маркус.
У ног их на черных от пепла булыжниках лежал мастер клинка Чарлз. Одного взгляда на его бледное лицо с запавшими щеками и полузакрытыми глазами было достаточно, чтобы понять: минуты бывшего цуранийского воина сочтены. В груди его зияла рваная рана, вся ночная рубаха была залита кровью. Дыхание с хрипом вырывалось из посиневших губ, в углах рта скопились кровавые пузырьки.
Лицо Мартина оставалось бесстрастным, Маркус же, глядя на умиравшего, еле сдерживал слезы.
- Кто они? - допытывался герцог, опустившись на колени и наклонив ухо к лицу командующего замковым гарнизоном, который верой и правдой служил ему три десятка лет. - Говори! Нам очень важно это знать, Чарлз!
Мастер клинка собрал последние силы и прерывающимся шепотом ответил:
- Среди них... были... выходцы с Келевана. В том числе... цурани.
- Дезертиры из Ламута? - недоверчиво спросил Маркус.
- Нет. Не воины. - Чарлз слегка повел головой из стороны в сторону. - Отщепенцы. Люди без чести. Наемные убийцы... Бриману Тонг... Они служат всякому, кто платит. - На мгновение он прикрыл глаза и поморщился от нестерпимой боли. - Ведь здесь не было сражения. Они пришли, чтоб всех уничтожить. Это был разбойничий набег. Их было очень много... - Чарлз сомкнул веки, застонал и впал в забытье.
Со стороны сада к ним прихрамывая подошел Энтони. Левая рука его была подвязана широким платком, в правой он Держал жестяное ведро с водой. Гарри поспешно взял у него ведро и вопросительно на него взглянул. Чародей со страдальческой гримасой опустился на колени и приложил ухо к окровавленной груди мастера клинка. Через мгновение он выпрямился и покачал головой.
- Бедняга Чарлз больше не придет в себя. С ним все кончено.
Мартин, не сводя глаз с умиравшего, спросил:
- Что с Фэнсоном?
Энтони поднялся с колен.
- Его убили у входа на конюшню. Он оборонялся от бандитов вместе с несколькими воинами. Их перебили всех до единого. Рульф и его сыновья пытались вывести лошадей во двор, но им это не удалось. Они защищались как могли, но силы были неравны.
- А Сэмюэл?
- Его я не видел. - Чародей пошатнулся, и Николае обхватил его за плечи. Подавив приступ слабости, Энтони отер со лба испарину и едва слышным голосом продолжил:
- Я спал, когда они на нас напали. Меня разбудили звуки сражения и чьи-то крики. Я не сразу понял, откуда они доносились, со двора или из города. Из окна мне почти ничего не было видно. Только я оделся, чтобы бежать во двор на подмогу нашим воинам, как бандиты ворвались в мою комнату и что-то в меня швырнули. - Он махнул здоровой рукой. - Наверное, то был тяжелый боевой топор. Я вывалился из окна и на кого-то упал. На чье-то мертвое тело. И потерял сознание. - Он нахмурился и тяжело вздохнул. - Очнувшись, я отполз в сторону, к крепостной стене. Было нестерпимо жарко, и все вокруг полыхало.
Николас перевел взгляд на Маркуса:
- Что о герцогиней и остальными?
Маркус бесстрастно ответил:
- Моя мать осталась там, - и указал на остов замка, прежде бывший жилищем всей его семьи.
По коже Николаса пробежали мурашки. Он помолчал, собираясь с силами, чтобы задать следующий вопрос. Язык с трудом ему повиновался, и он сдавленно прошептал:
- А Маргарет и... и Эбигейл?
Но Маркус замкнулся в угрюмом молчании, и на вопрос принца ответил Энтони:
- Говорили, что обеих девушек они похитили. Как и многих других молодых людей из крепости. И из города тоже.
- Да, они взяли много пленных, - сказал молодой воин, стоявший неподалеку и опиравшийся на сломанное копье. Все это время он прислушивался к разговору герцога и остальных. - Позвольте мне рассказать вам, что я видел, ваша светлость.
- Говори, - кивнул Мартин.
- Я нес вахту на восточной башне, - начал солдат. - Кто-то подкрался ко мне сзади и оглушил ударом по затылку. Наверное, бандит решил, что я умер, иначе бы он меня точно прикончил. Когда я очнулся и смог подняться на ноги, то сразу выглянул во двор и на дорогу с вершины своей башни. Кругом все горело, замок полыхал, как сноп соломы, всюду лежали убитые. - Он вздохнул и сдвинул брови. - И рядом со мной лежали двое, с которыми я нес вахту. А бандиты вели к причалу целую толпу пленников. Среди них были и девушки, но какие именно, я не разглядел.
- Может, тебе удалось рассмотреть, как выглядели бандиты? - с надеждой спросил Гуда.
- Я заметил только, что немногие из них, человек пять или шесть, казались уж больно высокими против остальных. На них были легкие кожаные доспехи и вроде как маски на лицах, а еще они все время щелкали длинными кнутами.
- Бичами, - машинально поправил его Гуда. - Я знаю, кто это. - Он повернулся к Мартину:
- Именно так выглядят подручные дурбинских работорговцев, ваша светлость.
- Мы поговорим обо всем этом после, - устало вздохнул Мартин. - А теперь надо прежде всего позаботиться о раненых и похоронить убитых.
Николас и Гарри, не дожидаясь его распоряжений, отправились за водой и через несколько минут вернулись во двор с жестяными ведрами в руках. Вскоре по приказу герцога и Маркуса все, кто мог передвигаться без посторонней помощи, побрели в город. Одиннадцать зданий на его южной окраине, которые были пощажены пожаром, стали для них убежищем. Многих из раненых отнесли на руках и носилках в деревушку на побережье в миле от Крайди.
Умерших сносили на бывшую рыночную площадь, чтобы вечером сжечь их на большом погребальном костре. Работе этой не было конца. Многие из раненых воинов и горожан, переживших набег, испускали дух на руках у тех, кто наконец подоспел к ним на помощь. Спасти этих несчастных были не в силах даже Накор с Энтони.
Николас все это время трудился наравне с другими и даже не заметил, как наступили сумерки. Он помог раненому солдату водрузить тело пожилого горожанина на вершину погребального холма и разбросал вокруг хворост, принесенный из леса. Другой воин светил им фонарем.
- Это последний. Может, за тот час, что мы провели в лесу, их еще прибавилось, - мрачно изрек он, - да все равно пора поджигать. Ведь на дворе почитай что ночь.
Николас рассеянно кивнул и, хромая, побрел прочь с площади. Он не оглянулся, чтобы посмотреть, как солдаты станут поджигать погребальный костер. Ему и без того хватило на сегодняшний день и огня, и дыма, и запаха горелой человеческой плоти. Он знал, что воины и без него справятся со своей печальной обязанностью. Путь его лежал к южной окраине города, где в самом просторном из уцелевших строений - здании новой гостиницы - поселились герцог Мартин, Гуда с Накором и Гарри. Ужас и отчаяние, овладевшие принцем, когда перед ним впервые предстал разрушенный и сожженный город, после нескольких часов изнурительной работы сменились каким-то странным бесчувствием и внутренним оцепенением. Он без содрогания взваливал на спину обезображенные огнем трупы горожан и части разрубленных тел и, машинально переставляя ноги, сносил их на площадь вместе с воинами. Теперь ему казалось, что он навеки, до конца своих дней, останется равнодушен к любым, самым жестоким потрясениям и устрашающим картинам бедствий и страданий, что отныне сердцу его стали одинаково недоступны горести и радости, испытываемые всеми смертными.
Но, проходя по знакомым улицам и то и дело выхватывая взглядом обугленные обломки крыш, стен и печных труб на месте прежних строений, Николас внезапно почувствовал, как на глаза его навернулись слезы. Перед его внутренним взором стали один за другим возникать все те образы, от которых он в течение нескольких прошедших часов тщился уберечь свое сознание и свою память, когда споро и бесстрастно относил убитых на рыночную площадь. Он снова с беспощадной отчетливостью, точно наяву видел перед собой полуобгоревшие тела пожилых мужчин и женщин, трупы детей с отсеченными ногами и руками, и младенцев, чьи головы были размозжены ударом о камни. Ему пришлось носить к костру не только трупы людей, но и не меньше десятка мертвых собак и кошек, пронзенных стрелами неведомых злодеев.
Николас остановился на маленькой круглой площади, где прежде был старый городской рынок. Он слегка наклонился вперед и уперся руками в колени, чтобы дать отдых натруженной спине. Внезапно ему вспомнилась мрачная шутка одного из солдат, работавших с ним бок о бок. Старый вояка сказал, что бандиты значительно облегчили труд погребальной команды, спалив многих из горожан заживо вместе с их домами. При воспоминании об этих ненароком оброненных словах воина тело Николаса охватила дрожь. Он знал, что виной тому вовсе не ночная прохлада. Холод, сковавший не только его тело, но и душу, был сродни ледяному дыханию смерти. Зубы принца начали выбивать частую дробь. Он с огромным трудом заставил себя выпрямиться, набрать полную грудь тяжелого дымного воздуха и шагнуть вперед. Идти ему было неимоверно трудно. Ноги отказывались повиноваться, искалеченная ступня отчаянно болела, и он не мог ступить на нее без жалобного стона. Но Николас понимал, что если опять остановится, то не сможет больше шевельнуться и упадет наземь. Не приди он вовремя туда, где ждали его остальные, и они непременно принялись бы его разыскивать и помогли бы добраться до убежища. Но для Николаса было бы слишком унизительно принять от них такого рода помощь. Ему следовало во что бы то ни стало дойти до трактира самому, превозмогая боль и изнурение.
Он еще издали увидел свет в открытом дверном проеме недостроенной гостиницы. У здания отсутствовала крыша, а пол верхнего этажа был настлан лишь частично. Таким образом примерно половина просторного нижнего зала была открыта небу. Под навесом теснились горожане, которым посчастливилось остаться в живых после набега; в той же части зала, что осталась без всякой крыши, возле маленькой глиняной печурки, в которой весело трещали поленья, сидели Мартин и его приближенные. Они с аппетитом ели рыбную похлебку и свежий хлеб. Пищу, а также миски и ложки принесли им рыбаки из близлежащей деревушки.
Николас уселся в круг рядом с Гарри. Он молча помотал головой, когда друг предложил ему поесть, и уставился в огонь. После всего пережитого у него начисто пропал аппетит. Принц был уверен, что запах гари ив особенности горелого мяса станет теперь преследовать его до конца дней.
Мастер лесничий Гаррет, продолжая разговор, прерванный появлением Николаса, доложил герцогу:
- А еще около дюжины дозорных и охотников вернулись в город, ваша светлость. Остальных я ожидаю завтра на рассвете.
- Пусть все, кто возвратился, снова отправятся в лес за дичью, - распорядился Мартин. - Провизии понадобится много, а ведь кроме добычи охотников и рыбаков рассчитывать нам не на что. Вчерашнего и сегодняшнего улова едва хватило на скудный ужин тем, кто в состоянии принимать пищу. Но через день-другой многие из раненых начнут выздоравливать и тоже захотят есть.
- Будет исполнено, ваша светлость. Надеюсь, что в таком случае и воины примут участие в охоте. Ведь среди них есть меткие стрелки из лука.
Мартин покачал головой:
- Они нужны мне здесь. Из всего гарнизона уцелело не больше двух десятков солдат.
У Маркуса вытянулось лицо.
- Но как же так, отец! - едва не плача, воскликнул он. - Ведь у нас было больше тысячи воинов!
Губы Мартина тронула горькая улыбка:
- Большая часть гарнизона была истреблена в казарме. Налетчики взобрались на стены и перебили часовых, потом спустились в замковый двор и открыли ворота. Проникнув в крепость, они первым делом забаррикадировали все двери казармы, подожгли крышу и стали швырять в окна глиняные горшки с нафтой. Когда внутри заполыхало пламя, некоторые из воинов выскочили из окон во двор, но там их настигли стрелы лучников. Остальных, тех, кто дежурил в замке, зарубили мечами. Но из сотни с небольшим легкораненых солдат многие скоро смогут выйти на охоту с твоими людьми, друг Гаррет. Осень не за горами, и когда она придет, дичи станет меньше. Чтобы пережить зиму, нам надо будет обратиться за помощью в Карс и Тулан. - Мартин отломил маленький кусочек от каравая, сунул его в рот и стал рассеянно жевать. - А еще около сотни воинов очень и очень плохи, - добавил он, скорбно покачав головой. - Энтони сказал мне, что тем из них, кто сильно пострадал от огня, не пойдет впрок никакое самое искусное врачеванье. Остальные по всей вероятности выживут. И тогда к началу зимы ваш гарнизон составит полтораста солдат.
- И еще двести в Бэйране, - напомнил ему Маркус.
- Я могу вызвать их сюда, - кивнул герцог, - но сперва надобно выяснить, какую помощь сможет оказать нам Беллами.
Гарри чуть ли не насильно заставил Николаса откусить от своего ломтя хлеба с маслом и медом. Принц ел сперва неохотно, но мало-помалу голод взял свое, и он в считанные минуты расправился с хлебом, а после этого принял из рук женщины, что разливала рыбную похлебку, дымившуюся глиняную миску и деревянную ложку.
Принц ел молча и внимательно прислушивался к разговорам остальных. Очевидцы вспоминали подробности чудовищной бойни, которую минувшей ночью вершили в городе и замке неизвестные злодеи. Кто-то вскользь упомянул о расправе Брианы над несколькими бандитами. Она заколола мечом пятерых или шестерых из них, прежде чем сама пала жертвой их сообщников. Один из раненых солдат видел ее тело у двери в покои Маргарет. Но кругом полыхал пожар, и воин не смог вынести свою погибшую госпожу из пламени. Он сам едва держался на ногах от полученной раны и лишь чудом сумел выбраться из замка.
Николас затаив дыхание ждал, когда кто-нибудь произнесет имя Эбигейл и скажет хоть слово о судьбе, постигшей девушек. Но все точно сговорились избегать этой темы я вели речь о сиюминутных делах и неотложных заботах, которые в настоящую минуту мало занимали принца. Воины, слуги и горожане, сменяя друг друга, подходили к Мартину и Маркусу с докладами, и из сбивчивых рассказов всех этих усталых, голодных и насмерть перепуганных людей в воображении принца к концу печальной трапезы сложилась ясная картина жестокого бедствия, что нежданно-негаданно обрушилась на герцогство Крайди. Из десяти с лишним тысяч человек, населявших мирный портовый городок, в живых после набега осталось без малого две тысячи. Однако многим из них суждено было умереть от ран в ближайшие же дни. И лишь каждый пятый из воинов замкового гарнизона снова когда-нибудь сможет встать в ряды защитников Королевства. Все здания от Лонгпойнта до южной окраины города были сожжены, включая и те, что построены совсем недавно. Налетчики умертвили почти всех крайдийских ремесленников и забрали в неволю многих из их учеников и подмастерьев. В живых остались лишь кузнец, два плотника да старый мельник. Горожане, которым посчастливилось выйти невредимыми из этой кровавой бойни, в большинстве своем были фермерами и рыбаками.
Значит, чтобы отстраивать Крайди заново, приходилось полагаться на двух плотников и нескольких их учеников, на странствующих подмастерьев, которые не преминут как всегда прийти сюда в середине осени, а также и на всех уцелевших, из которых всякий станет помогать мастерам в меру своих сил и умений. Город же был обречен ценой всех этих усилий вновь на долгие годы превратиться в маленькое прибрежное поселение, каким его увидели пращуры нынешних правителей, когда впервые ступили на эту землю.
Николас грустно задумался, и голос Мартина долетел до него словно бы откуда-то издалека:
- Нам надлежит теперь же просить Толбурта и Беллами прислать сюда плотников и каменотесов. Я хочу, чтобы замок был восстановлен как можно скорее. И еще...
Но Николас не мог больше выносить этой пытки неизвестностью. Ему даже в голову не приходило, что Мартин и Маркус хотели подавить в себе пустыми разговорами постоянное присутствие горестной мысли о том, что теперь они одни на свете, что герцогини, а возможно, и Маргарет больше нет в живых. Он решительно перебил своего дядю:
- Ваша светлость, разве теперь время думать о плотниках и отстройке крепости?! Почему никто из вас ни слова не сказал о том, что надо прежде всего вызволить из неволи принцессу и Эбигейл?!
Все разговоры тотчас же смолкли, и взгляды всех присутствующих обратились к принцу. Маркус с плохо скрытой издевкой предложил:
- Ты можешь отправляться за ними пешком по морю, если пожелаешь.
- С твоего позволения, любезный кузен, я предпочел бы плыть на корабле, - процедил Николас.
Маркус печально вздохнул:
- Они сожгли все до единого суда, что стояли на рейде. И даже парусные лодки. Надеюсь, ты в своем уме, чтоб не рисковать выходить в море на весельной шлюпке.
Николас нахмурился и закусил губу, но через мгновение чело его разгладилось.
- Я знаю, у кого нам следует просить помощи! Мы должны известить обо всем...
- Твоего отца, - с мрачной усмешкой кивнул Маркус. - А ты представляешь, сколько недель пути отсюда до Крондора? Ведь у нас не осталось больше ни почтовых голубей, ни лошадей, которые могли бы доскакать даже до Тулана. Неужто же ты об этом не знал? - Лицо Маркуса сделалось злым. Он готов был еще долго говорить в подобном тоне с Николасом, ни одним словом ему не возражавшим., чтобы дать наконец выход своему горю и отчаянию, но Мартин сжал его плечо ладонью, и он тотчас же смолк.
- Все это мы обсудим с тобой позднее, - бесстрастно произнес герцог.
Николас поднялся на ноги и, не спрашивая позволения у герцога, покинул собравшихся у очага. Он еще прежде, когда вслушивался в разговоры, присмотрел для себя относительно уединенное убежище под нижними ступенями лестницы, что вела на второй этаж недостроенной гостиницы. Принц нырнул туда и свернулся калачиком на дощатом полу. Ему вдруг сделалось так тоскливо и одиноко, как не бывало никогда прежде. Он мучительно, страстно возжелал вернуться к себе домой, в просторный и светлый Крондорский замок, которому не грозят никакие набеги, к матери и отцу, к учителям и преданным слугам, ко всем тем, кто о нем заботился и всегда ограждал от невзгод и огорчений. Впервые за многие годы он вновь почувствовал себя маленьким ребенком, растерянным и жалким, оставшимся вдруг без своих защитников взрослых и очутившимся среди шумных и дерзких дворовых мальчишек, готовых над ним покуражиться. Стыдясь самого себя, Николас закрыл лицо ладонями и горько, безутешно расплакался.

Глава 7
МАСКИРОВКА

Посреди ночи над побережьем разразилась буря. Проснувшись, Николас провел ладонью по мокрому от дождя лицу и зябко поежился. Сон его был недолгим и тревожным. Все кошмары, которые минувшим днем предстали перед горестно изумленным взором крондорского принца, картины разрушений, языки пламени, тела и лица погибших горожан приняли искаженный, гротескный вид и в хаотическом смешении неотступно преследовали его все те несколько часов, что он провел в полузабытье, свернувшись калачиком под лестницей трактира. Николас чувствовал себя разбитым и совсем не отдохнувшим. Он огляделся по сторонам и с трудом вспомнил, как и почему здесь очутился.
Все открытое пространство общего зала трактира заливали струи ледяного дождя. Стуча зубами от холода, Николас побрел в ту часть помещения, которая была защищена от непогоды недостроенной крышей, точнее полом второго этажа. Туда перебрались уже все те, кто подобно ему улегся спать под усеянным звездами небом и теперь вымок до витки.
Близился рассвет, и сквозь завесу дождя принц разглядел, что небо постепенно начало менять цвет, из черного сделавшись тускло-серым. К нему брел Гарри, осторожно ступая среди спящих.
- Пошли, - прошептал он, приблизившись к своему господину. - Нас зовет к себе герцог.
Николас кивнул, и вдвоем они побрели к выходу из гостиницы. Вновь очутившись в открытой части зала, принц втянул голову в плечи. Капли дождя стучали по его макушке, и ледяные ручейки скатывались за воротник. Он искоса взглянул на Гарри. Рыжие кудри оруженосца вымокли и прилипли ко лбу.
С усилием перенеся больную ногу через порог, Николас на мгновение остановился и втянул в себя свежий, чистый воздух. Он больше не досадовал на ненастье. Дождь погасил тлевшие кое-где в городе очаги пожара и прибил к земле пепел. Удушливый смрад, который царил повсюду еще несколько часов назад, сменился привычным запахом моря. Мартин уже ждал их во дворе трактира. Он обернул свой длинный лук и колчан со стрелами мягкой кожей, чтобы защитить оружие от влаги. Голова же его и плечи оставались непокрытыми.
Николас и Гарри молча ему поклонились, и герцог приказал:
- Соберите в городе все уцелевшие доски и бревна и принесите их сюда, сэр оруженосец. - Он коротко кивнул в сторону небольшого навеса, под которым едва помещались трое мужчин. - Возьмите себе на подмогу этих людей.
Принц кивнул и крикнул горожанам:
- Эй, вы! Есть ли среди вас раненые?
Все трое дружно покачали головами, и один из них пожаловался:
- Но мы вымокли до нитки, ваше высочество.
Николас подозвал их к себе, и мужчины, кряхтя и вздыхая, выбрались из-под навеса и побрели через просторный двор.
- В таком случае, - криво улыбнувшись, заверил их принц, - дождь больше не причинит вам вреда. А работа вас хоть немного согреет. Идемте со мной. Я хочу, чтоб вы мне кое в чем пособили.
Один из троих растерянно взглянул на Мартина, и тот утвердительно кивнул. Повинуясь его безмолвному приказу, они побрели в город следом за принцем.
Весь день Николас и его подручные без устали сновали по крайдийским улицам. Они разыскивали среди обломков и головней уцелевшие бревна, доски и даже узкие рейки и сносили все это во двор трактира. Принц, не ожидал, что древесины, годной для нового строительства, окажется так много в сожженном дотла городе. Изредка им встречались даже целые фрагменты стен бревенчатых строений, пощаженные пожаром. Они замечали места, где их видели, чтобы вернуться туда после с дюжиной-другой воинов или горожан и разнять эти драгоценные находки на отдельные бревна. Четверым такая работа была не по силам.
К полудню дождь прекратился и небо прояснилось. Одежда Николаса и его помощников начала по немногу высыхать. Все трое горожан - фермер, чей дом на окраине города был сожжен налетчиками, и двое братьев-подмастерьев мельника - работали споро и проворно. Им и Николасу посчастливилось найти среди развалин полдюжины бочек гвоздей и кое-какой плотницкий инструмент. Что же до дерева, которое Они насобирали, то его по мнению герцога достало бы для возведения десятка временных жилищ для крайдийцев. Плотник, на чей суд были представлены инструменты и гвозди, придирчиво все это осмотрел и признал годным для работы. Он заверил Мартина, что сумеет с помощью трех толковых подмастерьев достроить второй этаж гостиницы всего за неделю, если его обеспечат прочными и длинными досками. Мартин обещал выяснить, осталось ли в городе хотя бы несколько топоров и пил, чтобы валить деревья в лесу.
Николас с невольным уважением подумал о мудрой предусмотрительности далеких предков нынешних правителей Королевства, которые в незапамятные времена установили обычай, свято соблюдавшийся во всех герцогствах на протяжении столетий. Согласно этому обычаю, каждый свободнорожденный мальчик из низшего сословия обязан был, прежде чем его выберет себе в ученики один из мастеров, овладеть начальными навыками всех без исключения ремесел. Это давало будущим ученикам возможность проявить себя с наилучшей стороны в том деле, к какому у них лежала душа, и снискать расположение одного или нескольких мастеров, чтобы в День выбора не остаться паче чаяния никем не востребованными. Теперь же, после ужасающего бедствия, что обрушилось на Крайди, принц не мог не отметить еще одной весьма существенной выгоды подобного подхода к начальному обучению будущих ремесленников: благодаря разнообразным навыкам, приобретенным в детстве, практически каждый из подмастерьев мог в случае надобности заменить другого в любой из работ по восстановлению города.
К вечеру принц буквально валился с ног от усталости и голода. Рыбаки вновь отдали весь свой улов герцогу и его людям, и благодаря этой бескорыстной помощи все, кто обрел приют в недостроенном трактире, снова получили на ужин по миске ароматной рыбной похлебки. Но в ближайшие дни вопрос о снабжении уцелевших жителей пищей неизбежно должен был стать одним из острейших для Мартина и его окружения.
Когда герцог, Маркус и их приближенные, как и накануне, уселись на дощатом полу общего зала трактира вокруг маленькой печки с мисками и ломтями хлеба в руках, к ним, сильно хромая и опираясь на суковатую палку, подошел один из раненых воинов и с улыбкой доложил Мартину:
- Ваша светлость, у реки наши следопыты нашли шестерых лошадей, которым во время нападения бандитов удалось вырваться из конюшни и выбежать за ворота крепости.
Новость эта чрезвычайно обрадовала всех. Ведь теперь можно было отправить гонца к барону Беллами и просить его о помощи. В Карс минувшим днем была послана рыбачья лодка, но ей предстояло добираться до места назначения гораздо дольше, чем быстроногому коню.
Гарри сидел подле Николаса и с аппетитом поглощал содержимое своей миски. Отправив в рот очередную ложку похлебки, он поймал на себе взгляд принца и скупо ему улыбнулся:
- Вот уж никогда бы не подумал, что рыбный суп может быть таким вкусным!
Николас пожал плечами:
- Просто ты очень уж проголодался.
- Да неужто? - с иронией спросил сквайр. - Нет, скажи, ты и в самом деле так думаешь?
Николас вздохнул и нахмурился:
- Мне ведь тоже все это не по душе. - И он выразительно обвел рукой просторный зал, битком набитый спавшими, ужинавшими или вяло переговаривавшимися меж собой людьми. - Но я не раздражаюсь по пустякам и тебя не задеваю. И тебе советую сдерживаться. Только ссор нам сейчас и недоставало.
- Прости, - буркнул Гарри и вновь занялся похлебкой.
Несколько мгновений Николас молча глядел в огонь, а потом тронул друга за рукав и негромко спросил:
- Как ты думаешь, мы еще когда-нибудь их увидим?
Гарри, не было нужды уточнять, кого он имел в виду.
- Нынче поутру я случайно услыхал разговор герцога с Маркусом. Если Беллами удастся быстро оповестить обо всем твоего отца, то наш флот успеет заблокировать Дурбинскую гавань прежде, чем похитители туда вернутся. А еще герцог рассчитывает, что принц Арута сможет принудить тамошнего губернатора отпустить всех крайдийских невольников на свободу.
- Как бы мне хотелось, чтобы Амос поскорее вернулся в Крайди! - вздохнул принц. Он ведь был когда-то одним из дурбинских капитанов и должен хорошо знать, чего следует ожидать от торговцев невольниками и от губернатора Дурбина. И как надлежит держать себя с этими людьми.
- И я желал бы послушать, что скажет обо всем этом наш Амос, - кивнул Гарри. - Пусть бы он нам растолковал, зачем было этим работорговцам разрушать и поджигать город и крепость и убивать тех, кого они не угнали с собой. Ведь в этих отвратительных злодействах для них не было никакой корысти.
Николас не мог с ним не согласиться. Он снова обвел глазами печальные, изможденные лица всех, кто собрался в большом зале гостиницы, и, внезапно осененный новой мыслью, тотчас же перевел тревожный взгляд на Гарри:
- Послушай-ка, а где же Калис? Я его не видел с тех пор, как умер бедняга Чарлз.
- В Эльвандаре, где ж ему еще быть? Он туда отправился, чтоб рассказать родителям о нашей беде.
Николас лишь теперь вспомнил, что не встречал Мегара и Магьи среди переживших пожар.
- Праведные боги! - с чувством воскликнул он. - Ведь его несчастные дед с бабкой, наверное, заживо сгорели в замке! Мне искренне жаль стариков и Калиса с Томасом.
- Не торопись горевать, усмехнулся Гарри. - Сдается мне, я видел Мегара нынче утром. Правда, не могу поручиться, что это был именно он, но когда я собирал выброшенные морем корабельные доски на берегу, то издали заприметил какого-то высокого старца в белом колпаке. Он стоял на площади рыбачьей деревушки, у костра над огромным котлом, в котором варилась вот эта похлебка, и топал ногами, и размахивал руками, и сердито что-то кричал двум деревенским стряпухам.
Николас рассмеялся с явным облегчением:
- Судя по твоему описанию, это был именно он. Значит, старина Мегар жив.
- Наверное, и Магья, если ей удалось спастись от пожара в замке, поселилась у рыбаков, - предположил Гарри, - ведь еду-то теперь готовят в основном там, в большом общем котле.
Принц кивнул ему с радостной улыбкой и перевел взгляд на подошедшего к ним мальчишку-пажа Робина, который прежде прислуживал дворецкому Сэмюэлу. Мальчик робко спросил дозволенья сесть рядом с оруженосцами. Друзья подвинулись, чтоб дать пажу место, и принялись наперебой задавать ему вопросы. Из слов четырнадцатилетнего паренька, польщенного их вниманием и потому отвечавшего подробно и с большой охотой, друзья узнали, что в живых после пожара в крепости остались Мегар и Магья, а с ними еще один повар, три поваренка, мальчишка-судомойка, два ученика мастера Чарлза да горстка замковых слуг и пажей, что минувшим днем еще десять солдат умерли от ран и что некоторые из горожан уж больно плохи и того и гляди тоже отдадут богам душу.
Поев, все трое подошли к Мартину, беседовавшему с Маркусом и Энтони, и остановились в ожидании его распоряжений на следующий день.
- Вы закончили ужин? - спросил их герцог.
- Да, ваша светлость, - ответил за всех Николас.
- В таком случае ложитесь спать. Дождь погасил огонь в замке, и завтра на рассвете мы с вами туда отправимся. Надо вынести из комнат и залов во двор трактира все, что еще может быть спасено.
Николас и Гарри оглядели зал в поисках свободного места для спанья. Им не без труда удалось обнаружить не занятое никем пространство у дальней стены. Они направились туда втроем и улеглись на жесткие доски вплотную друг к другу. Николас оказался зажат между Гарри и старым бородатым рыбаком в пропахшем рыбой платье. В довершение всего, тот отчаянно храпел. Но принц был так изнурен, что невзирая на это малоприятное соседство крепко заснул, не успев еще вытянуться на досках во весь рост.

***

Шли дни, и жизнь в Крайди понемногу налаживалась. Плотник и его подмастерья возвели крышу над гостиницей, и Мартин окончательно обосновался в ее главном зале. Он наотрез отказался перебраться на второй этаж, где было значительно теплее и тише, и распорядился целиком предоставить его недужным и раненым горожанам, которые больше других нуждались в защищенном от непогоды убежище. Больше сотни воинов и жителей городка умерли от ран и увечий за последние несколько дней, несмотря на все усилия Накора и Энтони вернуть их к жизни. Весть о трагедии в Крайди каким-то непостижимым образом достигла отдаленного Сильбанского аббатства, граничившего с Эльвандаром, и настоятель прислал на подмогу герцогу полдюжины здоровых и сильных молодых послушников.
Гарри как-то незаметно взял в свои руки все бразды правления гостиничным хозяйством. Помещение это никому теперь не принадлежало, ибо человек, который в свое время, начал строительство, погиб от рук разбойников. Гарри следил за распределением съестных припасов между обитателями трактира, улаживал споры, поддерживал в просторном зале и комнатах относительную чистоту и порядок. Все это он проделывал мастерски, а к тому же без шума и излишней суеты. Николас не уставал дивиться его деловой сметке, распорядительности и здравому смыслу, а главное, неизменному присутствию духа и той спокойной доброжелательности, с какой он готов был выслушать всякого, кто к нему обращался. Нервы большинства обитателей трактира были истощены несчастьями и тяготами, обрушившимися на них со дня набега, и зачастую в общем зале из ничего возникали яростные споры, ссоры и перебранки. Гарри как никто другой умел урезонить задиристых воинов и сварливых горожан, взывая к их разуму и добрым чувствам. Николас решил про себя, что когда всему этому хаосу и безумию настанет конец и они вернутся в Крондор, он непременно доложит отцу, каким усердным и толковым управителем оказался его верный оруженосец. И тогда принц Арута, дабы талант юного Ладлэнда не пропал втуне, непременно назначит его на какую-нибудь видную придворную должность.
Николас с герцогом и Маркусом тщательно обследовали замок и обнаружили, что огонь начисто уничтожил все его былое убранство, всю мебель и утварь. Воспламенившаяся нафта полыхала так жарко, что многие из камней древней кладки раскололись и выкрошились из стен, а металлические опоры для факелов расплавились и стекли вниз, словно свечной воск.
Взбежав вслед за герцогом на верхний этаж, туда, где прежде располагались покои семьи Мартина, Николас не поверил своим глазам: все было пусто, черно и голо, а каменный пол покрывал толстый слой золы и пепла. Мартин и Маркус ненадолго остановились в коридоре у проема, что вел в комнату Маргарет. Массивная гранитная плита у входа в комнату раскололась надвое, дверные петли представляли собой две бесформенных металлических лепешки, прилипших к стене. Тела всех, кто встретил смерть в этом крыле замка, сгорели дотла. На полу, там, где оставалось оружие, оброненное бандитами и защитниками замка, виднелись теперь застывшие лужицы расплавленного огнем металла.
В самом нижнем из подвалов им посчастливилось обнаружить несколько сундуков с пропахшим гарью старым платьем, поношенной обувью и дырявыми одеялами. Радости герцога и юношей не было предела. Ведь зима была не за горами, а все горожане и воины имели лишь по одной смене одежды.
Там же хранились и вышедшие из употребления, проржавевшие воинские доспехи и несколько огромных бочек с провизией. Мартин с горькой усмешкой предположил, что челядь замка позабыла дорогу в этот подвал еще со времен Войны Врат. Взглянув на почерневшую от времени и твердую как гранит солонину, что обнаружилась в одной из откупоренных Маркусом бочек, Николас не мог с ним не согласиться. В остальных трех объемистых бочонках хранились сушеные яблоки. К удивлению герцога, Мартина и Николаса, они нисколько не пострадали от времени и вполне годились в пищу. В дальнем углу подвала под грудой рогож лежало с полдюжины фляг, наполненных добрым кешианским бренди. Мартин приказал Николасу по возвращении в город взять с собой нескольких здоровых мужчин, с их помощью перетащить все это сказочное богатство в трактир и передать в распоряжение Гарри.
Они молча прошли меж каменных столбов крепостных ворот, которые остались без створок и почернели от огня, перебрались через ров и направились к городу. Николас ожидал, что Мартин и Маркус хоть единым словом вспомнят о Бриане, но оба, точно заранее сговорившись, избегали упоминать ее имя.

***

Дни тянулись медленно и полнились однообразной суетой и тяжелой работой. Мастеровые восстановили еще несколько домов. Раненые выздоравливали один за другим и споро принимались помогать своим товарищам.
В конце недели из Эльвандара пришел Калис и привел с собой дюжину эльфов, которые еле брели вдоль сожженных улиц, сгибаясь под тяжестью добытой ими дичи. Они несли на шестах трех освежеванных оленей, а гроздья куропаток, перепелов и зайцев, связанных за лапы, свисали с их поясных ремней. Жители Крайди, которым со дня набега лишь изредка доводилось есть на ужин мясо, были несказанно рады такому щедрому подношению.
Калис провел несколько часов в рыбачьем поселке, где обрели временное пристанище его дед с бабкой, а ужинать пришел в трактир к Мартину. Когда герцог и его приближенные насытились жареной олениной, сын королевы эльфов с печалью в голосе обратился к Мартину:
- Мои родители просили передать вам свои соболезнования в связи с постигшей вас бедой. Увы, мне придется еще больше вас огорчить. До нас дошли слухи, что гарнизон в Бэйране тоже подвергся нападению разбойников и почти весь истреблен.
Мартин впился глазами в лицо Калиса:
- Неужто это правда? А как же Амос?
Калис слабо улыбнулся:
- Адмирал остался жив. Бандиты повредили его корабль, но Амосу и команде удалось отбить атаку тех, кто хотел поджечь "Королевского Орла". После набега они взялись чинить свое судно и по моим расчетам должны прибыть сюда через день-другой.
Мартин облегченно вздохнул, но спустя мгновение снова нахмурился и озадаченно покачал головой.
- Эта вылазка неведомых врагов представляется мне тем более странной, чем больше подробностей я о ней узнаю. Ну скажи на милость, зачем торговцам невольниками нападать на гарнизон?
- Отец полагает, они это сделали для того, чтоб вы не смогли пуститься за ними в погоню.
Маркус с сомнением взглянул на гостя и возразил ему:
- Нам незачем было бы гнаться за ними на кораблях, даже если бы они не сожгли весь крайдийский флот. Ведь Беллами сразу по прибытии нашего гонца пошлет голубей в Крондор, и принц Арута успеет заблокировать Дурбинскую гавань, прежде чем разбойники туда вернутся.
Калис прищурившись глядел на языки огня в печи.
- Скажите, ваша светлость, давно ли вы не получали вестей из Карса? - негромко спросил он Мартина.
Герцог всплеснул руками:
- Праведные боги! Ведь пакетбот, который мы ожидали накануне набега, так и не прибыл в Крайди! Я совсем об этом позабыл.
- И если Беллами и его владения пострадали от рук бандитов не меньше, чем мы и наш город,.. - подхватил Маркус.
Но герцог не дал ему договорить. Он порывисто поднялся с пола и кивком подозвал к себе одного из солдат, дежуривших у входа в трактир.
- Проследи, чтобы на рассвете двое сильных, здоровых воинов были отправлены верхом в Каре. Если окажется, что город подвергся нападению бандитов, пусть по возможности поменяют там лошадей или же выкормят своих и дадут им немного отдохнуть и следуют в Тулан к барону Толбурту. Мне надобно как можно скорее узнать, что сталось с Беллами и могу ли я рассчитывать на помощь Толбурта.
Воин отсалютовал и вышел во двор гостиницы, чтобы выбрать из шести уцелевших лошадей двух самых сильных и выносливых и приготовить нехитрую упряжь из тех обрывков уздечек, какие удалось разыскать на месте бывших замковых конюшен.
Мартин снова сел к огню. В трактир неторопливой, усталой походкой вошли Гуда и Накор. Чародей кивнул герцогу в знак приветствия и улыбнулся Калису.

Предыдущая страница 5 Следующая страница


Пират короля 6

- Могу поручиться, что все, кто к нынешнему вечеру не отдал богам душу, скоро исцелятся от ран и ожогов.
- Хоть одна радостная весть, - хмуро буркнул Маркус.
Мартин предложил чародею и воину сесть в круг к печи и поужинать жареной олениной. Оба не заставили себя упрашивать и вскоре с большим аппетитом принялись за угощение: Накор вгрызался в оленью печенку, а Гуда отрывал зубами кусочки мяса с ребер.
- Мне думается, - помолчав, веско проговорил Мартин, - что нападение на Крайди, Бэйран и, возможно, Карс - это лишь начало наших бедствий. Неведомые враги сделали пока только первый шаг в осуществлении своего сложного и коварного плана, губительного для всех нас.
- Мне хорошо ведомо, ваша светлость, - поддержал его Гуда, - как ведут себя дурбинские работорговцы, когда захватывают пленных. Они не устраивают поджогов и никогда даже пальцем не трогают тех, кто не годится для продажи на невольничьих рынках и не оказывает им сопротивления. Бойня в Крайди - не их рук дело. - Он поморщился и покачал головой. - Ведь мерзавцы, которые тут орудовали, видать, творили все свои злодейства единственно ради собственной потехи.
Мартин прикрыл глаза ладонью, словно неяркий свет печи его слепил, и тяжело вздохнул:
- После Войны Врат мы успели привыкнуть к покою и благоденствию и думали, что больше нам никто и ничто не угрожает.
- Так ты считаешь, отец, что за всем этим стоят цурани? - спросил Маркус.
- Нет, это не они. Госпожа Империи не допустила бы ничего подобного. Она вершит все торговые дела между Келеваном и Мидкемией с тех самых пор, как ее сын стал императором, и лично отвечает за безопасность космической границы между нашими мирами. За это время она снискала себе славу жесткого и расчетливого, но безупречно честного дельца. Возможно, некоторым не особо щепетильным цуранийским купцам время от времени удавалось прокрасться сквозь врата между планетами без уплаты пошлины. Но это - единственное нарушение закона, на какое в настоящее время способны цурани. Они желают продолжать и даже расширять торговые сношения с нами, и потому не могут быть заинтересованы в гибели Крайди.
- Но ведь Чарлз перед смертью сказал нам, что среди разбойников были и цурани, - напомнил ему Маркус.
- Как же это он их назвал? - Гуда поскреб лысый затылок. - Тонг?
- Бриману Тонг, - подсказал Накор. - Братство Золотого Урагана.
- Так ты говоришь по-цуранийски? - удивился Мартин.
Исалани кивнул:
- И довольно изрядно.
- И тебе известно, что они за люди?
- Вот как раз людьми-то я бы их не назвал. - Чародей скорчил брезгливую гримасу. - Это отвратительнейшие из ублюдков, каких когда-либо порождала Вселенная. Они - прирожденные убийцы. Ночные коршуны Цурануани, ежели вам угодно. Бриману Тонг служат всякому, кто согласен платить за их кровавую работу. Лет пятнадцать тому назад по приказу Госпожи Империи самый могущественный из кланов Тонг, Камой, был полностью уничтожен. Но другие остались невредимы.
Мартин сдавил переносицу большим и указательным пальцами.
- Но что же все это означает?
- Только одно, друг мой! Что ты и твои близкие попали в серьезную переделку! - прогремел знакомый голос с порога трактира.
Все повернули головы к двери. В проеме показалась плотная, приземистая фигура адмирала Траска.
- Амос! - с радостной улыбкой приветствовал его Мартин. - Вот это приятный сюрприз! А мы не ждали тебя так скоро.
- Я приказал команде натянуть каждый дюйм парусов и чуть не до смерти ее загонял, чтоб только побыстрее сюда добраться, - сказал Траск, продвигаясь к огню и стаскивая с себя на ходу потрепанную парусиновую куртку. Он швырнул ее на пол и уселся подле Мартина.
- Что же стряслось в Бэйране? - спросил герцог.
Траск стянул с головы шерстяной колпак, сунул его в карман штанов и принял из рук Гарри кружку дымившегося чаю. Никто не знал, где пронырливому оруженосцу удалось разжиться заваркой, но все были несказанно рады неожиданной возможности хоть изредка поддерживать силы терпким напитком.
- На нас напали семь ночей тому назад, - Траск отхлебнул из своей кружки и одобрительно помотал головой. - Выходит, аккурат в канун набега на Крайди. - Мартин согласно кивнул. - А я еще со времен войны с цурани всякий раз, когда становлюсь на якорь, удваиваю число ночных вахтенных. Так оно надежнее. И все равно прежде чем один из матросов сумел поднять тревогу, эти мерзавцы перебили почитай что всю вахту. Зато матросам, что остались в живых, удалось прикончить ублюдков, которые пытались поджечь мой корабль. - Он с наслаждением допил чай и поставил глиняную кружку на пол. - А вот солдатам гарнизона повезло куда меньше, чем моим ребятам. Мы почти что закончили выгружать на берег оружие и запасы провизии. Нам достало бы еще одного дня, чтоб совсем опустошить трюмы "Орла". Ваш лейтенант Эдвин приказал всем воинам пособлять моим матросам, и потому они не успели достроить свой форт. Там даже еще ворот не было. Один частокол. Бандиты без труда подобрались к казармам и успели их поджечь, прежде чем часовой подал сигнал тревоги. Но зато и им здорово от нас досталось.
- Так форт сожжен? - спросил Маркус.
- Дотла, - кивнул Амос.
- А что же с гарнизоном? Ведь кто-нибудь из воинов остался в живых? Где они? - забеспокоился Мартин.
- У меня не было другого выхода, кроме как взять их с собой.
- Ты поступил совершенно правильно. - Мартин одобрительно похлопал адмирала по плечу. - Сколько их?
- Немногим более сотни, - с печальным вздохом ответил Траск. - Эдвин даст вам полный отчет о том, что стряслось в Бэйране, когда все его люди сойдут на берег с борта "Орла". Нам удалось спасти от огня кое-что из припасов и одежды. Да в трюмах оставалось то немногое, что мы еще не успели выгрузить. Но большая часть оружия и всего остального сгорела вместе с фортом. Уж больно жарко полыхал там огонь! Вот я и рассудил, что, раз солдатам негде жить и нечем кормиться, надо их привезти сюда и позабыть о строительстве крепости в Бэйране до весны или лета. - Амос провел ладонью по лицу и криво улыбнулся. - Я не знал, как вы к этому отнесетесь, но теперь сам вижу, что был прав. Вам тут никак не помешает лишняя сотня рабочих рук.
- Еще бы! - печально улыбнулся герцог. Он рассказал адмиралу все, что было известно о набеге ему самому. Амос, слушая Мартина, все больше и больше мрачнел, когда же речь зашла о судах, на которых прибыли бандиты, он хлопнул себя по колену и с горячностью воскликнул:
- Но это ведь совершенно ни на что не похоже!
- Все говорят то же самое, - буркнул Маркус.
- Нет, - Амос мотнул головой, и матросская косица подпрыгнула у него на спине, - я не о самом набеге. - Впрочем, продолжай, друг Мартин. Я хочу услышать обо всем подробно.
Герцог еще с полчаса рассказывал ему о ночном нападении неведомых разбойников и старался не упустить ни одной самой мелкой детали из того, что поведали ему самому очевидцы кровавой бойни в городе и крепости.
Внимательно слушая друга, Амос встал и принялся нервно расхаживать по залу. Он то приближался к печке и сидевшим подле нее, то удалялся на несколько шагов в глубь помещения и все время шумно вздыхал, всплескивал руками, проводил ладонью по лицу, поглаживал бороду и сжимал ее в кулаке. Когда Мартин умолк, он снова сел к огню и подытожил:
- Выходит, в одном только набеге на Крайди участвовало не меньше тысячи этих ублюдков.
- И что же из этого? - мрачно спросил Маркус.
- А то, - назидательно промолвил Траск, - что этакую огромную команду под силу было бы собрать воедино шести, а то и семи-восьми дурбинским капитанам. Замечу вам, что ничего подобного там не случалось с тех пор, как я покинул их ряды.
- Неужто? - сухо осведомился Мартин. Ему было известно о пиратском прошлом Амоса Траска, и он не любил, когда сам адмирал о нем вспоминал, да к тому же еще прилюдно. Тем более, что Траск зачастую лукавил и без всякого смущения выдавал себя за бывшего капитана торгового флота, верой и правдой служившего губернатору Дурбина.
- Я знаю, о чем говорю, - твердо ответил Амос. - Каждый из капитанов с побережья предпочитает держаться особняком от других. Они редко объединяются для какого-нибудь дела. Власти их терпят и дозволяют им промышлять в тех водах по одной-единственной причине. И причина эта - постоянная угроза вторжения квегских кораблей. Такое положение дел вполне устраивает Кеш. Ведь оснащение сторожевого флота стоило бы Империи значительных издержек. - Он с лукавой усмешкой взглянул на Мартина и обезоруживающе ему улыбнулся. - Да и я сам как адмирал твоего брата скорее предпочту иметь дело с дюжиной пиратских бригов, капитаны которых меня уважают и побаиваются, чем с кешианскими военными моряками. Видишь, что получается, друг Мартин: интересы высокой политики могут придать достойный и даже респектабельный вид кому и чему угодно.
Мартин сердито повел бровями и ничего ему на это не ответил.
- Так неужто же, - недоверчиво спросил Гуда, - они забыли на время все свои раздоры и объединились, чтоб сжечь Крайди и истребить людей герцога?
- Ничего подобного, - возразил Амос. Он встал и подошел к стойке у ближней стены зала. - Нападение на Крайди и, по всей вероятности, на Карс? Уничтожение форта в Бэйране? А еще я готов поклясться, что и в Туланской гавани эти ублюдки спалили все корабли до единого. - Он ударил кулаком по перилам стойки и досадливо крякнул. - Эх, чего бы я сейчас не отдал за один-единственный глоток бренди!
Гарри немедленно нырнул под стойку и выудил оттуда небольшую глиняную флягу.
- Я вообще-то берег его как лечебное снадобье для Энтони и Накора. Они у нас ходят за ранеными. Но так уж и быть, уделю и вам малую толику. - Он плеснул бренди в глиняную кружку и подвинул ее к Амосу, после чего тщательно закупорил бутылку и тотчас же снова ее спрятал.
Амос одним глотком осушил кружку и вытер губы тыльной стороной ладони.
- Боги вознаградят тебя за это, мой мальчик! - с чувством произнес он и снова обратился к Мартину:
- Так вот, послушай, твоя светлость, что я тебе скажу: дурбинские пираты, так и знай, не имеют ко всему этому никакого касательства!
- Но ведь среди разбойников были торговцы невольниками из Дурбина! - запротестовал Маркус.
Амос вытянул вперед руку, призывая его к молчанию:
- Плевать мне на них! Это ведь не что иное как ложный след, сынок. Работорговцы появляются невесть откуда в деревушках и маленьких городках, силой уводят оттуда молодых да здоровых мужчин, женщин и подростков, и поминай как звали. Они не поджигают строений и не кромсают на куски всех, кто под руку попадется.
- Вот и я то же говорю, - вставил Гуда.
- Они имеют дело только с теми, кто не может дать им отпор. Они не навлекают на свою голову бед и напастей, уничтожая целые гарнизоны и захватывая в плен королевских племянниц. - Он озадаченно потер ладонью подбородок. - Если б только я мог узнать, кого из капитанов наняли те, кто за этим стоит, чтоб доставить сюда весь этот кровожадный сброд...
- Один из солдат видел их предводителя, - сказал Мартин. - Это был высокий, узкоплечий, белокожий мужчина с татуировками на лысой голове и на щеках.
- Голубоглазый? С заостренными зубами? - живо спросил Амос.
- Да, воин описывал его в точности так, - кивнул герцог.
Глаза Амоса округлились и едва не вылезли из орбит.
- Неужто же это Рендер? - прошептал он. - Я был уверен, что его давно нет в живых!
Мартин подался вперед:
- Кто он? Говори!
Амос с каким-то суеверным страхом оглянулся по сторонам и подсел к огню.
- Не иначе как ублюдок одного из демонов! Когда он был молодым матросом, его корабль потерпел крушение у Западного архипелага. Рендеру и нескольким его товарищам удалось вплавь добраться до Скашакана, небольшого обитаемого островка, заросшего лесом. Островитяне взяли их в плен. Рендер втерся к ним в доверие, и они его приняли в свое племя. Он единственный из всей команды остался в живых. Его тело от макушки до самых пят покрыли узорами татуировок, а концы зубов заточили в знак его принадлежности к скашаканскому клану. И велели ему съесть одного из бедолаг матросов. Ведь жители Скашакана - людоеды.
- Не может быть! - выдохнул Николас.
- Я впервые встретил его в Маргрейвском порту, - продолжал Траск. - Он служил тогда первым помощником на корабле капитана Милостивого.
- Милостивого? - усмехнулся Николас. - Какое странное имя для пирата.
- Почти все дурбинские капитаны носят какие-нибудь прозвища. Меня, к примеру" звали Тренчардом, - не без гордости сообщил Амос, - Тревора Халла - Белоглазым, а Жильбера де Грасье товарищи по ремеслу нарекли Милостивым, потому как одно время он .подвизался в качестве послушника в монастыре Далы Милостивой. Кличка, что и говорить, была не самой для него подходящей, но он к ней привык. Да и все остальные тоже. - Амос внезапно умолк и озадаченно нахмурился. Мартин, внимательно следивший за выражением его лица, с тревогой спросил:
- В чем дело, старина?
- Рендер хорошо знаком с ремеслом торговца невольниками. Одно время Милостивый этим промышлял. Но сам Рендер никогда не был дурбинским капитаном. И вообще не командовал кораблем, когда я его впервые увидал. Но мне говорили, что он плавал с Джоном Эвери. А тот вступил в сговор против Дурбина с командующим квегским сторожевым флотом. И если Рендер когда-нибудь осмелится появиться близ Дурбина, капитаны попросту разорвут его на куски, дружище Мартин. Вот и смекай, что к чему.
Один из воинов несмело приблизился к тесному кружку у огня и поклонился сперва Мартину, а затем Траску.
- Вы, кажется, упомянули сейчас Квег, адмирал?
- Да, - ответил ему герцог. - Амос Траск говорил о квегском флоте. А в чем дело?
- Милорд, я только теперь вспомнил, что прежде уже видел у нас в Крайди одного из тех, кто напал на крепость. За день до несчастья вы давали торжественный ужин в большом зале, и среди гостей был богатый квегский торговец. Его-то я и заприметил в коридоре замка, где шел бой.
- Вазариус, - сердито сдвинув брови, процедил Николас. - Мне он сразу показался подозрительным. Он с такой жадностью глядел на Маргарет и Эбигейл...
- И задавал всякие вопросы командующему гарнизоном и конюшему, - подхватил солдат. - Вроде бы из чистого любопытства, а на самом деле выпытывал у них все, что ему было нужно.
- Это еще больше все осложняет, - нахмурился Амос. - Дурбинским пиратам и работорговцам такое просто не по плечу. Это ведь равносильно объявлению войны, а они нипочем на подобное не решились бы. Единственный смысл всех их зверств состоит, как я себе мыслю, в том, чтоб лишить тебя, милорд, малейшей возможности пуститься за бандитами в погоню. Видать, они здорово опасались преследования.
Мартин недоуменно пожал плечами:
- Объясни, как ты пришел к такому выводу.
- Все твои люди, которым посчастливилось выйти живыми из этой ужасной переделки, в один голос заявляют, что среди разбойников были дурбинские работорговцы. Допустим, кому-то было нужно, чтоб их заметили. И тот, кто за этим стоит, взял с собой торговцев невольниками только для отвода глаз, понимаешь? - Герцог кивнул и весь обратился в слух. - Их вполне устроит, если ты станешь думать, что они возвращаются в Дурбин, и примешься разыскивать их именно там. Это даст им большой выигрыш во времени. Главное же для бандитов, чтоб ты не пустился по их истинному следу, Мартин.
- Но мы и без этой их уловки не смогли бы его отыскать, - растерянно пробормотал Николас. - Ведь на воде следов не остается.
Амос широко осклабился:
- А что, если я догадался, куда они держат путь?
В глазах Николаса загорелась надежда. Мартин резко выпрямился и с мольбой воскликнул:
- Куда же, Амос? Скажи, куда они увозят мою дочь?!
- Во Фрипорт, - с торжеством в голосе отвечал Траск. - Ведь Рендер давно уже обосновался на Островах Заката. Куда же еще ему податься, скажи на милость? А кроме того, суденышки бандитов, как вы мне их описали, никуда дальше Фрипорта и не дойдут. Это уж точно.
- Так ты сразу обо всем атом догадался? - с невольным уважением обратился к нему Маркус.
- Да как тебе сказать. - Траск с деланным смущением пожал плечами, но через мгновение на его широком лице вновь засияла гордая улыбка. - Помните, я сказал в начале разговора, что все это просто ни на что не похоже. - Мартин и Маркус кивнули. - Ну так вот, я имел в виду их лодчонки. Это ведь всего лишь жалкие полубаркасы. Маленькие, подвижные, с одной-единственной мачтой, которую при надобности можно убрать и уложить на дно. Разбойники не случайно приплыли сюда именно на них. Согласись, друг Мартин, что ведь любой большой корабль с этакой прорвой головорезов на борту твои часовые на Лонгпойнте заприметили бы еще издали и подняли бы тревогу. - При упоминании о часовых Лонгпойнта, ставших первыми жертвами злодеев, герцог тяжело вздохнул. - Здесь у вас орудовало никак не меньше тысячи бандитов, и еще сотни две крушили форт в Бэйране. Лодки шли порожняком, на борту их были только экипажи. Ни для какого груза в них просто нет места. А ты представляешь себе, какую прорву снеди им пришлось бы везти из Дурбина для прокорма команд в пути? Нет, уж поверь мне, единственное место, откуда полубаркасы могли прийти в Крайди, это Острова Заката. Иначе бандиты просто передохли бы с голоду в открытом море.
- Но ведь пираты с этих островов давно уже попритихли и ведут себя смирно, - заметил Маркус.
- Значит, кто-то их расшевелил, - пожал плечами Траск. - Но меня беспокоит другое.
- Что же? - нетерпеливо спросил Мартин.
- Да то, что если все до единого отпетые мерзавцы с Островов Заката соберутся в кучу и прихватят с собой своих бабок вместе с их кошками, то и тогда их едва ли наберется сотен пять. А ведь здесь орудовало не меньше тысячи головорезов, среди которых были цуранийские наемные убийцы и, возможно, самые настоящие торговцы невольниками из Дурбина, а еще - дезертиры из Квега.
- Так откуда же мог появиться весь этот сброд и кто его сюда доставил? - озадаченно спросил герцог.
- И мог ли Рендер все это затеять? - подхватил Николас.
Амос покачал головой:
- Вот уж не думаю, чтоб людоед Рендер был на такое способен. Если только он не переменился за последние лет десять, в чем я сильно сомневаюсь. Нет, этот чудовищный замысел созрел в голове какого-то очень уж хитрого, умного и расчетливого мерзавца. Рендеру до него далеко. А кроме того, представляете ли вы, во сколько все это обошлось вашему неведомому врагу? Ведь для того, чтоб вытащить этих цуранийских наемников через врата с Келевана, надобно было подкупить хранителей врат на обеих планетах. И дурбинские торговцы живым товаром наверняка не задаром согласились участвовать в набеге. Они все - продувные бестии, им подавай звонкую монету или твердые гарантии барышей, иначе они и говорить с тобой не станут. Сомневаюсь, однако, что, даже продав всех крайдийских пленников с наибольшей выгодой, этот наш хитроумный затейник окупит свои издержки по организации бойни в Крайди, не говоря уж о набеге на Бэйран.
- Нам следует не мешкая собираться в путь, - решительно заявил Мартин.
Амос энергично закивал.
- Мне понадобится всего несколько дней, чтоб подготовить "Орел" к плаванию.
- Куда же мы направимся? - спросил Николас.
- Первым делом - на Острова Заката, - ответил Амос. - Там мы разыщем следы похитителей и решим, что нам делать дальше.

***

Для завершения этого разговора Мартин неожиданно предложил Николасу, Гарри, Маркусу и Амосу покинуть здание гостиницы. Во дворе, где никто из посторонних не мог бы их подслушать, он вполголоса обратился к племяннику:
- Николас, я решил, что тебе и Гарри следует на некоторое время остаться в Крайди. Лейтенант Эдвин с радостью примет вашу помощь по охране и восстановлению крепости. А как только сюда прибудет корабль из Тулана или Крондора, вы вернетесь домой.
Герцог повернулся к Траску и собрался было заговорить с ним, не дожидаясь ответа Николаса, но тот к полной его неожиданности решительно и твердо заявил:
- Нет, я здесь не останусь.
Мартин снова взглянул на него в упор и сердито сдвинул брови:
- Я вовсе не спрашивал вас о согласии, сэр сквайр!
Николас не отвел глаз и выдержал гневный взгляд своего дяди. После многозначительной паузы он с ледяным спокойствием произнес:
- Милорд Мартин, соблаговолите впредь обращаться ко мне как подобает: ваше высочество или же принц Николас.
- Посмей только ослушаться моего отца! - взорвался Маркус. Он шагнул к кузену, воинственно выпятив грудь вперед. - Ты будешь делать то, что велит тебе его светлость, ясно? Иначе тебе не поздоровится, так и знай!
Николас помотал головой. На губах его мелькнула надменно-презрительная улыбка.
- Я стану делать то, что сочту нужным, милорд Маркус, - ответил он не повышая голоса.
Маркус размахнулся, чтобы закатить ему оплеуху, но Амос Траск сумел вовремя удержать его занесенную руку от удара.
- Не забывайтесь, сэр Маркус! - Юноша высвободил руку и отступил назад. Траск с растерянной улыбкой обратился к Николасу:
- Послушай, Ники, что же это ты затеваешь, а?
Николас обхватил ладонями плечи и неторопливо обвел взором лица всех, кто его окружал. Взгляд Мартина был исполнен тревоги и горечи, и принц обратился к нему:
- Дядя, ведь мы с вами оба принесли присягу на верность отечеству и короне. Когда мне минуло четырнадцать, я поклялся служить Королевству и защищать его от посягательств врагов. Неужто же вы допускаете, что я способен позабыть о своем долге и сбежать в Крондор, когда Крайдийскому герцогству угрожает опасность?
Пока Мартин подыскивал слова для возражения, в разговор снова вмешался Амос:
- Николас, ведь твой родитель отправил тебя в Крайди, чтоб ты усвоил себе разницу между жизнью в Крондоре и в приграничном герцогстве, чтоб ты поближе познакомился со своей родней и окреп духом и телом на герцогской службе. Его высочеству и в кошмарном сне не приснилось бы, что ты отправишься в морскую погоню за работорговцами. Он никогда бы тебе этого не позволил, понимаешь?
- Отец послал меня сюда, - с гордой улыбкой возразил Николас, - чтобы я во всех тонкостях постиг ремесло принца, будущего правителя Королевства, адмирал. А ведь первейшая забота монарха - это защита рубежей его владений. Не забывай, что Боуррик и Эрланд в мои годы отважно сражались на границе в отрядах Высокого Замка. - Он перевел взгляд на Мартина, и голос его стал тверже:
- И я вовсе не намерен просить вас взять меня с собой, милорд герцог. Я вам приказываю это сделать.
Лицо Маркуса исказила гримаса гнева. Еще мгновение, и он бросился бы на принца с кулаками, но на его плечо легла тяжелая рука отца, и Маркус принужден был снова сдержать свой гнев.
- Николас, уверен ли ты, что поступаешь правильно? - с не свойственной ему мягкостью спросил Мартин.
Принц взглянул на Гарри. Мало кто теперь узнал бы в этом усталом, не по годам серьезном юноше с бледным, осунувшимся лицом и темными кругами под глазами прежнего веселого, беззаботного сквайра. Гарри коротко кивнул, и Николас ответил герцогу:
- Уверен, дядя. И полностью отдаю себе отчет в возможных последствиях этого шага.
Маркус скорчил презрительную гримасу и собрался было высказать какое-то явно не лестное для Николаса замечание, но Мартин снова не дал ему заговорить. Он крепко сжал руку сына выше локтя и склонился к самому его уху.
- Мы с тобой должны быть верны присяге, которая обязывает нас повиноваться принцу крови. - Он выпрямился и в упор взглянул на Николаса. - Как вам будет угодно, ваше высочество.
Не прибавив к этому ни слова, герцог повернулся и зашагал прочь. Маркус удалился в трактир вслед за отцом. Напоследок он окинул Николаса свирепым взором, долженствовавшим выразить все то, что ему не дозволили высказать. Когда дверь за ним захлопнулась, Амос сокрушенно покачал головой.
- Вот уж не думал, не гадал, что ты станешь этаким упрямцем, Ники. Перечить старшим, собственному дядюшке и мне, это, знаешь ли...
- Ах, оставь это, Амос, - с досадой прервал его Николас. - Маргарет и Эбигейл попали в руки к врагам. Девушки ежеминутно подвергаются опасности, и ежели есть хоть малейшая возможность их спасти, я ею воспользуюсь и вызволю пленников.
Амос невесело усмехнулся и обвел глазами обгоревшие остовы соседних зданий, отчетливо различимые в свете обеих лун.
- Тебе ведомо, Ники, что я тебя люблю, как родного внука, но, будь у меня выбор, я бы предпочел обратиться за помощью к какому-нибудь магу, а не пускаться в дальний и опасный путь под командой, ты уж меня прости, желторотого юнца, который слишком много о себе мнит.
- Паг! - внезапно воскликнул Николас. - Амулет! Я ведь чуть было о нем не позабыл! Спасибо, друг Амос, что невольно навел меня на мысль о нем.
- О чем это? - оторопело спросил Траск.
Принц снял с шеи цепочку, на которой висел небольшой металлический диск с вычеканенным на нем изображением трех дельфинов.
- Паг мне это дал, чтоб я в случае нужды мог позвать его на помощь.
- Что ж, он это сделал как нельзя кстати. Боюсь, без помощи старины Пага нам теперь не обойтись.
Николас крепко сжал амулет в правой ладони и трижды повторил имя Пага. И тотчас же диск стал таким горячим, что принц чуть было его не выронил. Однако волшебное действе амулета ни в чем другом себя не проявило. Диск вскоре остыл, а могущественный волшебник с Острова Колдуна никак не откликнулся на этот призыв.
Дверь гостиницы отворилась, и на пороге показался Накор.
- Что это вы тут делаете?
- Так ты ее почувствовал? - с надеждой спросил Гарри.
- Что это я должен был почувствовать?
- Ну... как же... Присутствие магии.
- Вот еще. - Исалани пренебрежительно махнул рукой. - Я ведь тебе уже говорил, никакой магии не существует. Просто герцог и Маркус вернулись отсюда в трактир с таким сердитым и удрученным видом, что мне сделалось любопытно, кто и чем мог их так огорчить. Уж не вы ли, ваше высочество, в этом повинны? - И он с плутоватой улыбкой воззрился на Николаса.
- Он, он, кто ж еще, - усмехнулся Амос. - Наш Ники вдруг решил поставить его светлость Мартина на место. И похоже, ему это удалось. Принц вознамерился участвовать в поисках пленников, как ни пытались мы с герцогом его от этого отговорить. Никакого почтения к старшим!
- Он совершенно прав.
- Ты и в самом деле так считаешь? - обрадовался Гарри.
Исалани кивнул:
- Скажу вам больше: без Николаса нам нипочем не удастся осуществить задуманное. Только не спрашивайте меня, какое отношение ко всему происходящему имеет принц. Я и сам этого не знаю.
- Все дело в том, что он - сын Владыки Запада, - произнес знакомый голос, и из густой тени, которую отбрасывала бревенчатая стена гостиницы, к ним вышел Паг. Он откинул капюшон коричневого балахона и с отчаянием во взоре оглядел разрушенные и сожженные строения вокруг трактира. - Мне нет нужды спрашивать вас, зачем вы меня вызвали. Это ясно без слов.

***

Паг довольно долго говорил о чем-то с Мартином после того как Амос по его просьбе вызвал герцога из гостиницы. Остальные собрались немного поодаль, у стены конюшни, и с нетерпением ждали окончания этой беседы. Всем хотелось поскорее узнать, что намерен предпринять чародей для спасения пленников.
- Как ты думаешь, вполголоса обратился Гарри к Накору, - он сможет их сюда вернуть?
Исалани помотал головой:
- Навряд ли при всем его могуществе ему это окажется по силам. Но потерпи немного, и ты все увидишь сам. Уж ты мне поверь, тут будет на что поглядеть.
Вскоре к ним подошли Паг и Мартин.
- Я попытаюсь определить, где теперь находятся принцесса и ее подруга, - сказал волшебник и огляделся по сторонам. - Но мне для этого понадобится свободное, открытое пространство. А вам лучше остаться здесь.
Он неторопливо зашагал к небольшой площади, примыкавшей к зданию трактира. Предполагалось, что со временем там будут возведены торговые ряды нового городского рынка. Пока же будущая рыночная площадь представляла собой пустырь, сплошь поросший сорняками, с большим каменным валуном посередине. Паг легко поднялся на камень и поднял руки к небу.
Николас скорее почувствовал, чем услышал внезапно возникший невесть откуда, низкий и грозный гул, походивший на рев штормового моря. Он скосил глаза на Гарри, и тот молча кивнул, давая понять, что тоже уловил колебания воздуха и почвы. Несколько минут прошло в молчании. Но тут дверь трактира растворилась, и во двор вышел Энтони. Он подошел к остальным и кивнул в сторону чародея.
- Это Паг?
- Конечно же, - шепотом ответил ему Накор. - Он хочет отыскать пленников. Фокус что надо, скажу я тебе! Ежели только он ему удастся.
Вибрация воздуха усилилась. Николас теперь ощущал ее всей поверхностью кожи. Он с трудом поборол в себе желание почесать руки, спину, шею.
- Что это там? - испуганно выдавил из себя Энтони.
Николас взглянул туда, куда придворный чародей указал дрожавшим пальцем. Вдалеке посреди темного неба горела какая-то зловещая красная точка. Она неумолимо неслась к ним, увеличиваясь в размерах и становясь все ярче.
Через мгновение Накор скомандовал:
- Ложись!
Никому даже в голову не пришло усомниться в его праве распоряжаться их действиями. Все, включая и самого исалани, улеглись наземь лицами вниз. Лишь Энтони и Николас остались стоять.
- Немедленно ложитесь! - зашипел на них Накор и потянул обоих за рукава. Юноши нехотя повиновались. - Закройте глаза! Не вздумайте туда глядеть!
Николас покорно пригнул голову, но вскоре любопытство пересилило в нем страх. Он открыл глаза и с ужасом убедился, что красная точка успела превратиться в большой огненный шар, который стремительно приближался к Пагу.
Ладонь Накора легла на его затылок.
- Не смейте туда глядеть, ваше высочество! Закройте глаза! Живо!
Николасу не оставалось ничего другого, кроме как подчиниться. Внезапно его голову и плечи обдало жаром. Казалось, рядом с тем местом, где он лежал, кто-то распахнул дверцы гигантской печи. У Николаса перехватило дыхание. Он совсем было собрался вскочить на ноги и бежать куда глаза глядят, но легкий порыв ветра без следа развеял удушающий жар. Принц вздохнул полной грудью. Исалани убрал руку с его затылка.
- Глядите!
Паг по-прежнему стоял на камне, но теперь вокруг его тела возник купол из тонких красных световых нитей, которые находились в постоянном движении. Они то сплетались меж собой, то расходились в стороны, поднимались вверх и скользили вниз, к стопам чародея. Однако общие очертания удивительного купола, видом своим сходного с большим колоколом, нисколько при этом не менялись. Молнии, что сверкали вокруг, то и дело ударялись о поверхность этой волшебной брони и рассыпались разноцветными искрами, которые озаряли пустырь и двор трактира призрачным, мерцающим сиянием.
Накор, а следом за ним и все остальные бросились к валуну. Приблизившись к Пагу на расстояние вытянутой руки, исалани сделал предостерегающий жест.
- Не подходите слишком близко. Это для вас опасно.
Паг оставался недвижим. Он походил на .изваяние с воздетыми к небу руками. Накор несколько раз обошел вокруг валуна. При этом он хмурился, беззвучно шевелил губами и то и дело поглядывал на Пага. Остальные наблюдали за ним, не говоря ни слова. Первым нарушил молчание Амос.
- Да что же это такое, в самом деле?
- Это - магия самого высокого порядка, адмирал, - почтительным шепотом ответил ему Энтони.
Накор поморщился и пренебрежительно махнул рукой:
- Вот еще! Говорил же я тебе, что никакой магии не существует! А то, что вы перед собой видите, всего лишь предупреждение: держитесь отсюда подальше! - Он тряхнул головой и со вздохом добавил:
- Впрочем, все, что здесь происходит, наводит еще на кое-какие догадки...
- Говори! - потребовал герцог.
- Боюсь, что дела наши обстоят гораздо хуже, чем мы предполагали. - Сказав это, исалани невозмутимо повернулся и зашагал к трактиру.
- Неужто ты его здесь бросишь? - крикнул ему вдогонку Гарри.
Накор нехотя остановился и пожал плечами:
- Мне вовсе незачем здесь оставаться. Паг сам о себе позаботится. С ним все будет в порядке, вот увидите. Ему нужно лишь время, чтоб вызволить себя из западни. Что же до меня, то я продрог и проголодался.
- Нам следует его дождаться! - с укором произнес Николас.
- Как пожелаете. А я с вашего позволения вернусь в трактир. Паг тоже туда придет, когда покончит со своими делами.
Амос поспешно нагнал чародея и зашагал с ним рядом. Остальные, за исключением Энтони, потянулись за ними следом.
- С какими такими делами должен покончить наш Паг? Что ты имел в виду? - спросил Траск, искательно заглядывая в лицо Накора.
- Он наверняка теперь пытается узнать все, что можно, о судьбе пленников, - пожав плечами, беззаботно ответил Накор. - Иначе он не остался бы в этой ловушке, а давным-давно высвободился бы из нее. - С этими словами он открыл дверь трактира и шагнул внутрь, за ним остальные. На пустыре остались лишь Паг и Энтони. Придворный чародей уселся на землю близ валуна и устремил неподвижный взор на огненную сеть, что окутывала невысокую фигуру Пага.

***

Паг направил свой внутренний взор на юго-запад, к островам, где, согласно уверениям Амоса Траска, должны были теперь находиться пленники из Крайди. Ему без труда удалось отыскать самый большой из этих островов, ибо мысли и чувства людей, что населяли раскинувшийся на нем город, сплелись в огромный шарообразный сгусток лучистой энергии, и Паг отчетливо различил его на фоне окружающего мрака.
Но внезапно откуда-то извне прозвучал сигнал тревоги. Паг понял, что неведомому противнику удалось разгадать его намерения. Ему грозила опасность, и зримым воплощением ее вскоре стала красная огненная точка, что стремительно приближалась к нему из темной дали. Пагу без труда удалось бы отразить эту атаку, но тогда враг догадался бы, что чародей остался невредим. Пагу же во что бы то ни стало нужно было обмануть его бдительность, заставить его поверить, что удар достиг своей цели. Лишь в этом случае он смог бы продолжить поиски.
С большой осторожностью, чтобы не обнаружить себя, Паг установил, откуда был послан этот убийственный заряд, и пустил по следу бестелесное создание, которое он вызвал к жизни и действиям с помощью своего магического искусства, - проводника сверхъестественных сил, которого он для краткости и ясности понятий привык именовать своей тенью.
Он видел, как тень скользнула по несуществующей огненной дороге, которую прочертил в небе красный шар, по магическому следу, не различимому для взора простых смертных, и устремилась вперед. Она почти слилась с окружающим мраком, и Паг был уверен, что противник не сможет увидеть ее и не почувствует ее приближения.
Для того, чтобы с помощью тени узнать, кем был его неведомый враг и где он находился, требовалось немало времени. И Паг стал терпеливо ждать возвращения своего призрачного разведчика.

***

Незадолго до рассвета Паг легко спрыгнул с валуна. Энтони, который дремал неподалеку, завернувшись в плащ, тотчас же пробудился и стал тереть глаза. Купол, сотканный из красных световых нитей, по-прежнему возвышался над валуном, внутри же находился какой-то темный силуэт, отдаленно напоминавший фигуру Пага с воздетыми вверх руками.
Энтони поднялся на ноги, подошел вплотную к Пагу и тронул его за рукав балахона.
- Могу я быть вам чем-нибудь полезен?
Паг с улыбкой покачал головой:
- Благодарю, друг мой. Все самое тяжелое осталось позади. Я немного устал, только и всего. - Он пристально взглянул на огненный колокол и темную фигуру внутри него и вновь обратил взор к придворному чародею. - А где все остальные?
- Они вернулись в трактир.
Паг кивнул, вытянул руку и тронул одну из нитей указательным пальцем. Та с шипением вонзилась в землю. Фигура внутри оставалась недвижима.
- Пусть пока побудет здесь, - вполголоса пробормотал волшебник и зашагал ко входу в трактир. Энтони торопливо последовал за ним. - Сдается мне, что я вас прежде не встречал. - Он вопросительно взглянул на юношу, и тот поспешил ему представиться. - Так выходит, вы заступили место придворного чародея Крайди, что предназначалось мне? - добродушно усмехнулся Паг.
Энтони смешался и покраснел до корней волос:
- Разве я дерзнул бы... Меня сюда прислали, не спросив моего согласия... Я вовсе не искал этой должности, мастер...
- Зовите меня Пагом.
- А вас, - осмелел Энтони, - я просил бы говорить мне "ты".
- Идет, - кивнул Паг. - Ежели время позволит, я расскажу тебе, какой прискорбной неудачей окончились мои первые попытки овладения нашим ремеслом. Энтони слабо улыбнулся и покачал головой. - Я говорю вполне серьезно, - заверил его Паг. - Мне казалось даже, что я так никогда и не стану чародеем.
Паг отворил дверь трактира, и Мартин, а за ним и Маркус молча поднялись со своих походных постелей. Гарри вскочил на ноги, зевнул, потянулся и тряхнул головой.
- Кажется, у меня осталось немного кофе. Пойду взгляну. - Он сонно поплелся к сундуку, сколоченному из неструганых досок, в углу зала.
Мартин вопросительно взглянул на Пага. Тот с усталым вздохом опустился на пол у очага.
- Похоже, что Амос был прав. Этот набег был затеян для того, чтобы сбить вас со следа.
- А что это был за красный колокол, в котором вы очутились? - полюбопытствовал Маркус.
- Хитроумная ловушка, - пожал плечами Паг.
Накор задумчиво кивнул:
- И предупреждение, не так ли?
- И это тоже, - согласился Паг.
- Что с Маргарет и остальными пленниками? - спросил Мартин.
- Они находятся там, где предполагал Траск. - Паг развел руками. - Сожалею, но более точного места я вам указать не смогу. На меня напали как раз тогда, когда я их отыскал. Я успел разглядеть помещение, где их содержали. Это большая, мрачная, очень темная комната. Возможно, пакгауз. Мне удалось узнать, в каком настроении пребывают узники. Более всего их сейчас снедают чувства страха и отчаяния. - Он слабо улыбнулся и добавил. - Что же до твоей дочери, Мартин, то она просто вне себя от ярости и жажды мщения.
Герцог облегченно вздохнул и расправил плечи. В глазах его блеснули слезы радости:
- Спасибо тебе, друг! Ведь я опасался гораздо худшего.
- Ты можешь быть уверен по крайней мере в том, что минувшей ночью они были живы, - невесело усмехнулся Паг.
- А кто же это расставил вам западню? - с любопытством спросил исалани.
- Сам не знаю. - Паг покачал головой. - Меня удивило и озадачило, что магический снаряд был послан вовсе не оттуда, где содержатся пленники. Неведомый враг находился в другой части света, на весьма значительном удалении как от Крайди, так и от Островов Заката. Могу сказать о нем лишь одно - это весьма и весьма могущественный волшебник. Он вознамерился меня уничтожить, когда узнал, что я разыскиваю принцессу Маргарет и прочих пленников.
Накор разочарованно вздохнул:
- Выходит, вам надо поскорее убраться отсюда.
Паг кивнул ему и снова беспомощно развел руками:
- Моя тень, которая нынче заключена в магическом куполе, скоро растает и исчезнет без следа. Когда это случится, я буду далеко отсюда. Новая атака наших врагов не будет таить в себе угрозы ни для кого из вас. Я же в случае чего сумею себя защитить. Но останься я здесь, и наш могущественный противник погубит всех, кто окажется поблизости от меня. Я навряд ли смогу ему в этом противостоять.
Исалани потер пальцем переносицу:
- Ничего не поделаешь. Придется нам плыть туда без вас, мастер Паг.
Мартин озадаченно переводил взгляд с одного волшебника на другого:
- Я не совсем понял, о чем вы.
- Паг получил предупреждение от наших врагов, - терпеливо пояснил Накор, - и теперь он ничем не сможет нам помочь. Но лучше будет, если вы сами расскажете об этом его светлости, мастер.
- Да о чем же, во имя всех богов?! - нетерпеливо воскликнул Мартин.
К сидевшим у очага подошел Гарри с тяжелым подносом в руках. Приняв из его рук кружку с дымившимся кофе, Паг кивком и улыбкой поблагодарил сквайра, отхлебнул из кружки и обратился к Мартину:
- Не знаю, как нашему другу Накору удалось об этом проведать, но я и в самом деле получил недвусмысленное предупреждение от волшебника, который разгадал мои намерения. Если я попытаюсь проследить путь пленников и освободить их с помощью моих магических познаний, если я направлю корабль королевского флота вдогонку за похитителями, то стражам будет отдан приказ убивать наших юношей и девушек по одному до тех самых пор, пока мы не прекратим преследования. Ведь они не только пленники, но еще и заложники, понимаешь, лорд Мартин? Амос с досадой стукнул кружкой об пол:
- Значит, ежели только они увидят на горизонте флаг с гербом Королевства, то примутся перерезать глотки нашим юнцам и юницам!
- Вот именно, - нахмурившись, кивнул Паг.
Гарри с изумлением взглянул на исалани:
- Но как же вы об этом узнали?
Накор равнодушно пожал плечами:
- Просто догадался. Логично было предположить, что они прознают о родстве между Пагом и герцогом. И о том, что мастер постарается помочь его сиятельству вызволить из плена принцессу Маргарет. А что до угрозы убивать пленников по одному, то ведь заложников для того и захватывают, чтоб принуждать их близких вести себя так, как выгодно похитителям. Так было во все времена.
- Но кто же смог привести в действие такое мощное заклинание? - спросил Энтони, все это время не сводивший глаз с Пага.
- Этого я не знаю. - Паг удрученно покачал головой. - Да и магические приемы враждебного нам чародея мне неведомы. До сих пор я еще не сталкивался ни с чем подобным. - Он перевел взгляд на Мартина. - И это лишний раз доказывает правоту Амоса. Набег на Крайди они затеяли для того, чтобы скрыть свои истинные намерения.
Накор энергично закивал. На его некрасивом лице не осталось и следа былой беззаботности. Тонкие брови сошлись у переносицы, углы рта опустились вниз.
- У этих мнимых работорговцев, похоже, имеются очень уж могущественные союзники, лорд Мартин, - с печальным вздохом подытожил он.
В зале на несколько минут воцарилось гнетущее молчание.
- Я знаю, что нам делать! - внезапно пробасил Амос. Все-взоры обратились к нему. Адмирал с гордой, счастливой улыбкой воззрился на герцога.
- Что же ты предлагаешь? - с изрядной долей сомнения в голосе спросил Мартин.
Но Амос явно желал потянуть время, чтобы полнее насладиться своим триумфом.
- Я знаю, как нам добраться до Фрипорта, не подвергая опасности жизнь пленников.
- Ну говори же! - взмолился Паг.
Траск сиял, словно мальчишка, получивший в подарок игрушечный меч.
- Джентльмены, - хохотнув, проговорил он, - чтоб туда попасть и не вызвать у врагов никаких подозрений, нам придется выдать себя за пиратов!

***

Мастеровые дни и ночи напролет стучали молотками на палубе "Орла". Всеми работами руководил Амос Траск. Никто не пытался оспорить его авторитет по части оснащения пиратского судна, в которое должен был превратиться флагман королевского флота. Амоса беспокоило, что те немногие из бандитов, кто остался в живых после нападения на "Орла" близ Бэйрана, могли удержать в памяти облик судна и детали его экипировки. В таком случае наблюдательность головорезов дорого обошлась бы герцогу и его людям. Внешний вид корабля следовало изменить до неузнаваемости.
Двое подмастерьев плотника трудились над носовой фигурой, превращая благородного орла в ястреба-стервятника. Амос так изводил бедняг своими придирками, что те совсем было решились отказаться от работы, а заодно и от щедрого вознаграждения, обещанного Мартином, но адмирал неожиданно сменил гнев на милость и заявил, что птица не так уж и плоха, если ее выкрасить как подобает. Резное оперение деревянного ястреба покрыли несколькими слоями черной краски, на фоне которой зловеще выделялись яркие красно-оранжевые глаза. С кормы и носа тщательно соскоблили надписи "Королевский Орел", и маляр с нарочитой небрежностью замазал обнажившиеся доски свежей краской.
Реи и рангоуты переместили так, чтобы корабль как можно более походил на пиратский бриг, а посередине палубы соорудили нечто вроде дополнительной переборки. При ближайшем рассмотрении всякому стало бы видно, что это всего лишь подделка, но Траск не собирался пускать на свой корабль никого из посторонних. На носу разместили две платформы для баллист, с мачт сбили деревянные площадки для лучников, по которым всякий мог бы сразу опознать военный корабль королевского флота, и заменили их парусиновыми гамаками для арбалетчиков, бушприт подняли настолько, что на носу под ним смог бы теперь стоять человек в полный рост.
Целая бригада мастеровых и многие из членов команды были заняты "замызгиваньем несчастной посудины", как именовал их работу Амос Траск. Они соскребали краску с металлических и деревянных деталей, покрывали палубу пятнами дегтя и сажи, грязнили надраенные до блеска медные ручки дверей, и в результате всех этих усилий "Орел" стал и впрямь походить на зловещий и донельзя запущенный пиратский корабль. Амос был почти уверен, что никто теперь не смог бы узнать в этом трехмачтовике бывший флагман крондорского военного флота.
Мартин, Паг и Николас наблюдали за работой матросов и ремесленников, стоя у причала. Амос спустился к ним и приветствовал всех коротким кивком.
- Как дела на судне? - спросил Мартин.
Траск скорчил жалобную гримасу.
- Бедная посудина! Глаза б мои на такое не глядели! Точно благородную леди превращают в портовую шлюху! - Ответом ему был дружный смех всех троих, и Амос в свою очередь не удержался от улыбки. Он обернулся и снова взглянул на свой корабль. - Еще неделя, и ее было бы нипочем не отличить от заправского брига флибустьеров. Но время не ждет, да и то сказать, ведь эти мерзавцы видели "Орла" ночью и успели уж позабыть, каков он из себя. Пожалуй, что сойдет и так.
- Я тоже думаю, что все обойдется, - поддержал его Мартин.
- Так когда же мы отплываем? - нетерпеливо спросил Николас.
Амос помотал головой:
- Я знаю, что ты твердо вознамерился плыть вместе с нами, Ники, но заклинаю тебя, одумайся, пока не поздно!
- Это еще почему? - Николас вскинул голову и с вызовом взглянул на адмирала.
Амос протяжно вздохнул.
- Ты ведь знаешь, что я люблю тебя как родного внука и желаю тебе добра. А потому выслушай меня спокойно, без сердца. - Николас нехотя кивнул. - Меня тревожит, что ты ведешь себя как влюбленный юнец, а вовсе не как принц крови, коему надлежит глядеть на вещи здраво и быть рассудительным. - Николае собрался было возразить ему, но Траск не дал ему заговорить. - Подожди, я еще не закончил. Я ж ведь не слепой! Я видел, как ты переменился в лице, когда в первый раз увидел леди Эбигейл. Останься все как прежде, я от души пожелал бы тебе успеха и присоветовал бы как можно скорее затащить ее в постель. - Щеки Николаса покрыл густой румянец. Амос сдержанно усмехнулся и потрепал его по плечу. - Но теперь слишком многое поставлено на карту, понимаешь?
Принц упрямо помотал головой:
- Нет!
- Давно ли ты гляделся в зеркало, дружок? Ведь ты ж копия своего папаши, да продлят боги дни его высочества Аруты! Он правит Крондором вот уж три десятка лет, и за эти годы любой из тех головорезов с Островов Заката, что напали на Крайди, мог его увидеть и запомнить. И вот ты, его живой портрет, заявишься во Фрипорт под видом пирата...
- Я могу изменить свой облик, - с вызовом ответил на это Николас. - К примеру, отращу бороду. Да мало ли...
- Взгляни-ка лучше сюда, - мягко, но настойчиво прервал его Траск. Принц проследил за взглядом адмирала и понурил голову. Траск смотрел на его сапоги. Левый заметно отличался от правого. - Ведь о твоем увечье, дружок, - добавил адмирал, переходя почти на шепот, - как и о вашем с Арутой сходстве, известно всякому.
- Но я мог бы... - с глазами, полными слез, пробормотал принц и запнулся, не зная, возможно ли скрыть увечье от посторонних взоров.
Рука Мартина легла на его плечо:
- С этим ничего нельзя поделать, Николас. Тебе остается только одно: смириться и не искушать судьбу.
Принц резко отпрянул от него. Неподдельное сочувствие, нотки которого он уловил в голосе дяди, больно кольнуло его самолюбие. Он исподлобья посмотрел сперва на Амоса, потом на Мартина и наконец - на Пага. Взор чародея был красноречивее всяких слов. В душе Николаса затеплилась надежда.
- Неужто вы мне поможете?
- Я мог бы тебя исцелить, но помочь себе сумеешь только ты сам, - с загадочной полуулыбкой отвечал ему Паг.
- Я готов.
- Боюсь, у тебя для этого недостанет смелости, - мягко возразил волшебник.
Николас нахмурился и помотал головой.
- Скажите мне, что я должен сделать, чтоб избавиться от своего увечья! - потребовал он. - И я исполню все в точности, чего бы мне это ни стоило.
- Все, что нам с тобой нужно на первых порах, - это тишина и уединение. - Паг улыбнулся и положил руку на плечо Николаса. Увлекая его за собой прочь от остальных, он замедлил шаги, обернулся и обратился к Мартину:
- Мы будем в замке. Нам потребуется помощь. Скажи Накору и Энтони, чтобы они отправились туда следом за нами. - Мартин кивнул, и Паг с Николасом продолжили свой путь.
Они молча шли через сожженный город. Паг погрузился в размышления, Николас же был слишком взволнован, чтобы говорить. Но у ворот крепости чародей внезапно остановился.
- Давай подождем здесь остальных.
- Да. Как вам угодно, - поспешно ответил Николас.
- Что ты сейчас чувствуешь? - Паг пристально, изучающе взглянул на юношу.
Принц смешался и беспомощно развел руками:
- Не знаю... Сказать по правде, я... Мне страшно.
Паг ободряюще ему улыбнулся:
- Чего же именно ты боишься?
- Я боюсь потерпеть поражение. А еще того больше - навлечь беду на других. Боюсь, что злодеи дознаются, кто мы такие, и умертвят пленников. - Он опустил голову и глухо, с горечью добавил:
- Похоже, я боюсь всего на свете!
- Но что-то ведь страшит тебя более всего остального?
Николас долго ему не отвечал и наконец с усилием произнес:
- Показать себя слабым, трусливым, никчемным человеком.
Лицо Пага просветлело:
- В таком случае ты почти наверняка избавишься от своего недуга.
Вскоре на вершину холма поднялись Энтони и Накор. Придворный чародей поклонился Пагу:
- Герцог Мартин сказал, что вы желали нас видеть.
Паг кивнул:
- Николасу предстоит пройти через серьезное испытание. Мы должны будем ему помочь.
- С превеликой радостью, - улыбнулся Накор,
Энтони же озадаченно нахмурился:
- Боюсь, я не понимаю, в чем дело.
Николас с волнением и надеждой взглянул на Пага:
- Мастер взялся избавить меня от увечья.
- Ничего подобного, - запротестовал чародей.
- Но как же так...
Паг жестом велел ему замолчать:
- Подобное не под силу никому, Николас...
- ...Кроме тебя самого, - подхватил исалани.
- Мы можем лишь помочь тебе в этом. Если ты будешь нуждаться в помощи.
Николас растерянно заморгал:
- Я решительно ничего не понимаю.
Паг взял его за руку и повлек к руинам замка.
- Пойдем, я все тебе объясню.
Они вошли в обезображенный огнем главный зал и направились к лестнице, что вела в северную башню. Поднявшись по ступеням. Пат кивнул в сторону открытого проема, который зиял на месте сгоревшей двери.
- Прежде это была моя комната. А Кулган, мой добрый учитель, жил наверху.
- А теперь ее занимаю я, - со смущенной улыбкой сказал Энтони. - Вернее, я жил тут прежде, до пожара. Сперва я хотел было поселиться наверху, но тут было гораздо теплее, да и воздух всегда оставался свежим. Весь дым выходил из комнаты по изогнутой трубе над печкой. - Он указал на потеки расплавленного метала под отверстием для трубы в наружной стене.
- В свое время я заказал эту трубу и вытяжной зонт над печью замковому кузнецу, - с грустной улыбкой кивнул Пат. По лицу его скользнула тень. Было очевидно, что он перенесся мыслями в далекое прошлое. Оба чародея и Николас молчали, почтительно ожидая, когда он вновь заговорит с ними. Паг снова обвел глазами комнату, которая много лет назад была его жилищем, и с улыбкой обратился к принцу:
- Я рад, что ты именно здесь подвергнешься назначенному тебе испытанию. - Он кивком пригласил Николаса пройти в каморку. Принц с готовностью ему повиновался. - Сядь у окна. Сбрось сапоги.
Николас послушно уселся на черный от пепла пол и один за другим стянул с ног сапоги. Паг опустился на корточки напротив него. Накор и Энтони остановились рядом с чародеем.
- Николас, прежде всего ты должен уяснить себе кое-что важное о своей собственной природе, о ее свойствах, которые роднят тебя с большинством людей, что живут на этой планете, да и на многих других тоже.
- Что именно? - живо спросил принц.
- Мало кому из живущих удается познать самих себя. Мы отдаем себе отчет в том, что нам нравится, а что нет, что делает нас счастливыми и что заставляет грустить. Но бренная реальность слишком над нами довлеет, и потому мы зачастую до смертного своего часа не можем постичь глубинной сути своего "я". - Николас после некоторого колебания коротко кивнул, и Паг продолжил:
- Знай же, что причины врожденных увечий, подобных твоему, почти не поддаются определению. На этот счет существует множество всяких теорий. Святые отцы и монахи из разных орденов перечислят тебе десятки и сотни таковых, если ты их об этом спросишь, но доподлинно об этом ничего и никому не известно. Мы можем лишь строить догадки.
- Может статься, что твой врожденный изъян - это испытание, ниспосланное тебе богами, из коего ты должен извлечь урок, Николас, - вставил Накор.
Паг согласно кивнул:
- Многие полагают, что именно так все и обстоит.
- Чему же может научить меня это уродство? - в голосе принца звучали досада, недоверие и некоторый вызов.
- Многому, - твердо ответил Паг. - Смирению и гордости, отваге и осторожности, мужеству, милосердию...
- Или вовсе ничему, - с усмешкой вставил исалани.
- Много лет назад, когда ты был ребенком, твой отец призвал в Крондорский дворец множество магов и священников, и те пытались тебя исцелить. Помнишь? - спросил Паг.
Николас пожал плечами:
- Смутно. Мне запомнилось лишь, что было очень больно.
Паг накрыл рукой ладонь принца.
- Так я и думал. - Он пытливо заглянул в глаза Николаса и улыбнулся ему. Голос его, когда он заговорил, звучал ласково и проникновенно:
- Поверь, Николас, лишь тебе одному под силу избавить себя от этого изъяна. Знаешь ли ты, что есть страх?
Николас пожал плечами. Веки его начали тяжелеть, по телу пробежали мурашки.
- Страх? - повторил он, едва ворочая языком. - Почему вы об этом спросили?
- Потому, - назидательно проговорил Паг, - что именно страх определяет многие из наших поступков, он оплетает наши души незримыми путами, он подталкивает нас к проторенным, исхоженным путям и принуждает остерегаться всего нового и неизведанного. Он редко себя обнаруживает, и мы склонны принимать его нашептывания за голос разума, а то разрушительное воздействие, которое он на нас оказывает, - за приверженность здравому смыслу, рассудительность и житейскую мудрость. - Он ободряюще улыбнулся принцу и сжал его руку. - Храбрец - это вовсе не тот, кто ничего не боится. Истинная смелость проявляет себя в готовности идти на риск вопреки всем страхам, в уменье их преодолеть. Ты можешь добиться успеха, лишь осознав всю сложность того, что тебе предстоит, и всю опасность задуманного. Ведь риск поражения очень велик. Но тебе этот урок необходим.
Николас слабо улыбнулся и пробормотал:
- Отец когда-то говорил мне почти то же самое. - Мысли его начали путаться, в голове звенело. Он чувствовал себя так, словно выпил лишнего.
- Николас, когда бы ты, будучи несмышленым дитятей, пожелал исцелиться от увечья, лекари, маги и святые отцы смогли бы совладать с твоим недугом. Всем их усилиям противостоял страх, что и поныне гнездится в твоей душе. По неведомым мне причинам ты все эти годы слишком дорожил тем обличьем, которое он принял, и душа твоя была не готова его отринуть. Теперь тебе надлежит понять его подлинную суть и от него избавиться. Лишь так ты победишь свой недуг. Готов ли ты к этому, Николас?
Принц не смог вымолвить ни слова. Он лишь слабо кивнул в ответ Пагу. Глаза его закрылись, голова бессильно свесилась на грудь.
Откуда-то издалека до него снова донесся голос чародея:
- Спи, Николас. Сон, что тебе приснится, непременно окажется вещим.

***

Николаса объяла густая, теплая, влажная тьма. Ему было уютно и покойно. Он чувствовал себя здесь в полной безопасности. Внезапно кто-то негромко позвал его:
- Николас?
- Что?
- Ты. готов?
Вопрос этот его озадачил.
- К чему я должен быть готов?
- К тому, чтобы узнать правду о себе.
Его охватила паника. Чувство покоя и уюта исчезло без следа. По телу пробежал озноб. Помедлив, он едва слышно прошептал:
- Да.
Его ослепил яркий полуденный свет. Он очутился в просторных дворцовых покоях, под самым потолком, близ распахнутого настежь окна. Внизу он разглядел дитя, горько рыдавшее на руках у дородной рыжеволосой женщины. Кормилица. Губы ее шевелились. Он не мог расслышать слов, но откуда-то ему было известно, о чем она говорила. Она уверяла своего питомца, что не даст его в обиду и никому не позволит причинить ему зло.
Николаса охватила ярость. Женщина лгала! Она никогда и ничем его не защитила от бесчисленных обид и от насмешек окружающих. Видение подернулось дымкой, потускнело и вскоре исчезло. Он увидел себя ребенком, который медленно, припадая на левую ногу, брел по длинному дворцовому коридору в свою спальню. Навстречу ему шли два маленьких пажа. Они поклонились ему и, стоило ему отойти на несколько шагов, принялись оживленно шептаться между собой. Он знал, что они говорят о его увечье и уж конечно насмехаются над ним. Он бросился в свою комнату с горящими щеками и глазами полными слез, изо всех сил хлопнул дверью и поклялся никогда больше не переступать порога спальни. Его душили слезы обиды и ярости. Он проплакал в одиночестве несколько долгих часов. К вечеру один из пажей доложил ему о скором приходе отца.
Он с трудом заставил себя подняться с постели, ополоснул лицо прохладной водой из серебряного кувшина, что стоял на умывальном столике, и стал дожидаться принца. Когда тот пришел, мальчик постарался принять веселый и беззаботный вид. Он знал, что отец терпеть не может слез. Арута поманил его за собой. Николасу следовало выйти в зал приемов и участвовать в очередной церемонии. Он подчинился, позабыв о своей клятве не покидать пределов спальни. Он сотни раз давал себе этот обет и неизменно его нарушал. Ему было шесть лет от роду.
Вскоре и это видение сменилось другим. Старшие братья, великовозрастные юнцы, высокие, стройные, сильные, с медно-рыжими волосами, унаследованными от принцессы Аниты, веселились вовсю и наперебой острили на его счет, делая вид, что вовсе его не замечают. Они называли его то мартышкой, то черным тараканом. Не помня себя от обиды и боли, он бросился прочь.
Картины прошлого замелькали перед его глазами с лихорадочной поспешностью. Он видел красавицу сестру, слишком занятую собой, чтобы обращать внимание на младшего брата, родителей, все время которых было посвящено государственным делам, сонм вышколенных слуг, за чьим усердием проглядывало полное равнодушие к застенчивому и замкнутому ребенку.
Но внезапно все эти образы прошлого, что навек впечатались в его память, уступили место настоящему, и Николас снова услыхал голос Пага:
- Готов ли ты остаться один на один со своей болью?
Николасу сделалось страшно, но несмотря на испуг, он все еще не мог стряхнуть с себя сонного оцепенения.
- Но ведь я и так... все это время... был в ее власти, - с усилием прошептал он.
- Ты ошибаешься, - мягко возразил Паг. - Виденья, что тебя посетили, - это всего лишь воспоминания о былом. Твоя боль не исчезла вместе с ними. И ты должен исторгнуть ее из своей души и увидеть наконец, какова она на самом деле, без всяких прикрас. Это будет нелегко.
Тело Николаса сотрясла дрожь.
- И этого нельзя избежать?
- Нельзя, принц.
Он снова очутился во тьме. Откуда-то до него долетели чарующие звуки нежного девичьего голоса. Он тщетно пытался открыть глаза. Внезапно зрение к нему вернулось, и он увидел юную прекрасную девушку с волосами цвета льна. Она неторопливой, плавной поступью шла к нему через длинный, богато украшенный зал. Сквозь ее полупрозрачные одежды проглядывали контуры стройного тела. Вглядевшись в черты лица девушки, он прошептал:
- Эбигейл?
Та кивнула и засмеялась. Николас скорее почувствовал, чем услыхал ее смех:
- Я стану для тебя кем угодно.
Тело принца сладостным трепетом отозвалось на чарующие, чувственные звуки девичьего голоса, которые он различал теперь с удивительной отчетливостью. Но на глаза его тотчас же набежали слезы разочарования, ибо в этом прельстительном образе ему почудилось нечто зловещее.
Девушка внезапно куда-то исчезла, и через мгновение перед ним предстала его мать - молодая, веселая и не правдоподобно красивая. Такой он ее запомнил в годы своего далекого детства. И тут оказалось, что он и в самом деле вдруг превратился в ребенка, едва научившегося говорить. Мать взяла его на руки, прижала к груди и стала тихо нашептывать слова любви и утешения. Ее нежное дыхание щекотало его шею. Ему было тепло и уютно. Он снова почувствовал себя огражденным от всех опасностей.
Но тут из потаенных глубин его существа прозвучал едва различимый сигнал тревоги. Он резко отпрянул от матери.
- Я давно уже не дитя!
Рука его коснулась чьей-то теплой, нежной и упругой плоти. Перед ним вновь была Эбигейл. Ладонь его оказалась на ее округлой груди. Огромные голубые глаза девушки глядели на него не мигая, розовые губы приоткрылись, обнажив ряд жемчужных зубов. Оттолкнув ее, он крикнул:
- Ты вовсе не Эбигейл! Кто ты?!
Призрак исчез. Николас остался один в кромешной тьме. От страха во рту у него пересохло, ему сделалось зябко. Ответом на его крик было молчание, и между тем он явственно ощутил поблизости от себя чье-то незримое присутствие. Ему казалось, что он умрет от ужаса, если безмолвие, что царило вокруг, будет нарушено каким-либо звуком. Но ценой неимоверного усилия он все же заставил себя снова крикнуть в пустоту:
- Кто ты?!
Неожиданно издалека прозвучал голос Пага:
- Это и есть твой страх, Николас. Сейчас ты увидишь его подлинное обличье.
Николасу стало так жутко, как не бывало никогда прежде.
- Нет, - прошептал он.
Что-то неведомое и грозное приблизилось почти вплотную к его скованному ужасом телу. Он оказался во власти могучей и безжалостной разрушительной силы. Он знал, что сила эта может отнять у него жизнь, но не мог ничем себя защитить.
Тьма сгустилась и снова сделалась осязаемой. Ему стало трудно дышать. Он хотел было переместиться в сторону, вверх, вниз, но члены его были стянуты невидимыми путами, и он остался недвижим.
Он стал жадно хватать ртом воздух, но тяжесть сдавила его грудь с такой силой, что дыхание замерло, и кровь застучала в висках.
- Николас, - вкрадчиво прошептал нежный женский голос, и руки матери коснулись его, разорвав кольцо удушающей тьмы. Он открыл глаза, но увидел подле себя не принцессу Аниту, а Эбигейл.
- Теперь ты знаешь, на что похож твой страх, - сказал Паг, и видение рассеялось.
Николас вновь очутился в башне замка. Он был один. За окном царила мгла. Обе луны скрылись за облаками.
Он хотел выйти из тесной каморки, но не смог найти дверь. Выглянув во двор, он с ужасом обнаружил, что окружающее пространство переменилось до неузнаваемости. Город исчез, словно его и не бывало. Кругом, насколько хватало глаз, простиралась унылая равнина, лишенная какой-либо растительности, малейших признаков жизни, а вдалеке плескались тяжелые черные волны. Они разбивались о голые утесы, на которых не рос даже мох. Замка больше не существовало. Посреди равнины возвышалась лишь башня, в которой он был заключен.
- На что это похоже? - внезапно спросил его Паг.
- Это неудача. Поражение. Несостоятельность. Полный крах, - не задумываясь, ответил Николас.
- Так говоришь, поражение?
- Да. Это конец всем надеждам. Ведь здесь нет ничего живого. Только холод и мрак.
- Так отправляйся же туда! - приказал волшебник.
Николас очутился посреди равнины. Тоскливый, безжизненный рокот волн стал еще отчетливее.
- Куда мне идти? - спросил он, обратив взор к темному небу.
- Иди к своей цели. Ведь ты знаешь, где она.
Ободрившись, Николас кивнул и указал рукой на запад, туда, где плескались черные волны.
- Моя цель там, за морем.
- Что же мешает тебе идти к ней?
Он огляделся по сторонам.
- Все, что меня окружает.
Паг, внезапно очутившийся рядом с ним, заглянул ему в глаза и спросил:
- Теперь тебе известно, чего ты страшишься?
- Вот этого. - Николас повел рукой вокруг себя. - Неудачи. Поражения.
Паг понимающе кивнул:
- Расскажи, как ты понимаешь неудачу. И что по-твоему есть поражение.
Николас задумчиво склонил голову набок.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

- Мой отец... - Он запнулся, чувствуя, как глаза наполняются слезами, и с усилием продолжил:
- Я знаю, он меня любит. Но он не хочет и не может принять меня таким, какой я есть.
- И это все, что тебя гнетет?
Николас помотал головой:
- А мама за меня боится.
- И что же?
- И этот страх передается мне.
- В чем же это выражается?
- Из-за этих ее вечных опасений я почти уверился, что... - Внезапно принц умолк, и Паг участливо спросил:
- Что ты и впрямь окажешься неудачником?
- Да, - кивнул Николас. - И что задачи, которые могут передо мной встать, окажутся мне не по силам.
- А ведомо ли тебе, каковы они, эти задачи?
Николас расплакался, спрятав лицо в ладонях. Паг ласково потрепал его по плечу. Подняв голову, принц выдавил из себя:
- Нет, этого я не знаю. - Но внезапно на ум ему весьма кстати пришло одно из наставлений ворчливого дворецкого Сэмюэла. Слова старика вполне годились сейчас в качестве ответа на его затруднение. Взгляд его просветлел:
- И потому выходит, что мне прежде всего надо это выяснить.Я должен узнать, что мне надлежит делать.
Паг улыбнулся, и у Николаса вдруг точно гора с плеч свалилась. Он почувствовал себя легко и свободно и повторил:
- Мне необходимо точно знать, что я должен делать.
Паг направился к берегу залива и сделал Николасу знак следовать за собой.
- Почему ты так страшишься неудач, Николас?
Принц помедлил с ответом. После недолгого молчания он неуверенно пробормотал:
- Вероятно, потому, что отец мой никогда с ними не смиряется и всегда добивается того, чего желает.
Паг кивнул:
- У нас мало времени, принц. Скоро я принужден буду покинуть эти края. Согласен ли ты мне довериться?
- Еще бы! - с горячностью воскликнул Николас. - Я готов сделать все, что вы скажете, Паг.
В то же мгновение оба они оказались на пологом выступе скалы, что возвышалась над берегом. Внизу шумели волны, разбиваясь о валуны. У Николаса потемнело в глазах. Ему едва не сделалось дурно.
- Ступай вперед, приказал Паг.
- Но вы ведь меня удержите? Вы не дадите мне упасть? - Голос принца предательски дрожал.
- Сделай шаг вперед, Николас!
Принц повиновался и рухнул вниз. Он издал пронзительный крик и раскинул руки в стороны.
Навстречу ему неудержимо неслись обломки скал, покрытые морской пеной. Еще мгновение - и он должен был о них разбиться. Смерть простерла к нему свои костлявые руки. Невыносимая боль вдруг сковала его члены. Он лежал на камнях у кромки берега, и волны перекатывались через его распростертое тело.
Задыхаясь и отплевываясь, Николас прошептал:
- Я жив.
Паг стоял рядом и с улыбкой протягивал ему руку.
- Еще бы!
Николас сжал его ладонь, и оба они в то же мгновение снова очутились на выступе скалы.
- Иди вперед! - велел ему Паг.
- Нет! - крикнул Николас и замотал головой. - Неужто я по-вашему лишился рассудка?
- Иди!
Николас зажмурился и шагнул в пустоту. Ветер засвистел у него в ушах, и острые обломки скал снова приняли его в свои объятия. Принц подивился тому, что несмотря на невыносимую боль, он не лишился чувств. Паг склонился над ним и провел ладонью по его лицу.
- Ты готов?
- К чему? - едва внятно прошептал Николас.
- Тебе придется снова пройти через это.
Николас жалобно всхлипнул:
- Но зачем?!
- Чтобы усвоить весьма важный урок.
Пальцы Пага крепко сжали его ладонь, и оба они снова перенеслись на выступ скалы.
- Иди. - Голос Пага звучал теперь по-отечески мягко.
Николас покорно ступил вперед, приготовившись к новому болезненному удару о валуны, но на сей раз его левая нога оказалась зажата в расщелине скалы, и он повис над бездной.
От резкой боли в ступне и лодыжке у него потемнело в глазах. Он беспомощно висел вниз головой, раскинув руки в стороны, и боялся шевельнуться, чтобы не рухнуть вниз.
Паг очутился рядом с ним. Он стоял в воздухе, ни на что не опираясь и ни за что не держась, и с сочувственным любопытством заглядывал ему в лицо.
- Что ты сейчас чувствуешь?
- Я этого не выдержу! - почти не разжимая губ, прошептал Николас.
- Знай же, что это и есть твоя боль, принц. - Паг указал на его лодыжку, зажатую в трещине скалы. - Это твоя мать и твоя возлюбленная. Твое оправдание. Из-за этого ты не можешь потерпеть неудачу, пережить поражение.
- Вся моя жизнь - это цепь неудач и поражений! - с горечью возразил Николас.
Паг насмешливо улыбнулся.
- Но зато тебе всегда есть чему их приписать, не так ли?
Николас с трудом сдерживал рыдания:
- Что вы хотите этим сказать?
- Ведь любую неудачу так легко отнести на счет своего увечья, прикрывая им робость, малоумие и нерадение. - Паг переместился в воздухе и завис теперь на некотором расстоянии от Николаса. - У тебя есть выбор, принц Королевства. Ты можешь провисеть здесь до старости, убеждая себя, что одно лишь увечье препятствует тебе спасти обреченных, отыскать и покорить женщину своей мечты, защитить своих подданных от врагов. А можешь отринуть это оправдание, безжалостно его отсечь и остаться один на один с жизнью, такой, как она есть, без всяких прикрас. И с теми задачами, что под силу решить только тебе одному.
Николас попытался подтянуть тело к уступу, но у него закружилась голова, и он, опасаясь снова свалиться вниз, на валуны, застыл в неподвижности.
Паг погрозил ему пальцем:
- Ведь ты уже дважды падал и остался в живых!
- Но это так больно! - пожаловался принц. Он едва сдерживал слезы.
- А как же иначе! - усмехнулся Паг. - Однако ты вытерпел боль. И не умер. А значит, можешь сделать еще одну попытку. Ты просто боишься рискнуть. Возможность поражения страшит тебя более всего прочего. - Он указал на левую щиколотку Николаса, зажатую в скале. - Вот твое оправдание на случай любой неудачи. А ведь ты наделен достоинствами, которые значительно перекрывают этот изъян!
Николасом внезапно овладела решимость:
- Что я должен делать?
- Ты и без меня это знаешь, - усмехнулся Паг и исчез.
Николас с огромным усилием подтянул тело к трещине, в которой застряла его нога, и сел на выступ. Лицо его было покрыто крупными каплями пота, сердце отчаянно стучало, ладони кровоточили. С пояса его свисали кожаные ножны, которых прежде там не было.
Он с беспощадной отчетливостью понял, что ему надлежало сделать. Вынув из ножен кинжал с острым лезвием, он полоснул себя по ноге. От резкой боли у него перехватило дыхание. Он закусил губу, чтобы не закричать, и заставил себя снова вонзить кинжал в собственную плоть. Лезвие входило в нее с удивительной легкостью, так, будто бы оно рассекало не мышцы, сухожилия и кости, а зачерствелый хлебный каравай. Николас понимал, что и здесь не обошлось без волшебства. Зато боль была самой что ни на есть настоящей. Он опасался, что не выдержит этих мучений и потеряет сознание, так и не завершив начатого, и потому двигал рукой с судорожной поспешностью. Но стоило ему последним усилием разрезать тонкую полоску кожи, что еще соединяла зажатую в скале ступню со щиколоткой, и боль внезапно отступила, Он снова очутился в пустом и темном пространстве. Острие кинжала, который он продолжал сжимать во взмокшей ладони, касалось груди принцессы Аниты. Николаса нисколько не удивило, что он стоял теперь в полный рост, уверенно опираясь на обе ноги.
- Николас! - с негодованием и упреком воскликнула Анита. - Неужто ты готов меня убить? Ведь я так тебя люблю!
Но он не опустил кинжал, и Анита исчезла, а на ее месте появилась Эбигейл в прозрачном одеянии.
- Не убивай меня, Николас! - прошептала она, и губы ее дрогнули. - Знай, что я люблю тебя.
Николасом овладел ужас. С минуту он молча разглядывал девушку, которая призывно ему улыбалась, но вскоре наваждение рассеялось, и он во весь голос прокричал:
- Ты не Эбигейл! И не принцесса Анита! Ты - мой страх и моя боль!
- Но я тебя люблю, - ответил призрак.
Принц заставил себя воздеть руку и вонзить кинжал в грудь мнимой Эбигейл. Привидение издало протяжный стон и растаяло в воздухе.
Вокруг снова воцарилась гнетущая тишина. Николасом внезапно овладело чувство невосполнимой утраты. В это мгновение он навсегда лишился чего-то очень важного, какой-то сокровенной частицы своей души. Ему снова сделалось больно. Боль эта была не такой жгучей, как в те минуты, когда он рассекал кинжалом свою плоть, но она теснила его грудь и разрывала сердце. Перед глазами у него поплыли огненные круги. Он покачнулся и упал. Густая мгла сомкнулась над ним, и он погрузился в забытье.

***

Николас вздохнул и открыл глаза. Накор и Энтони помогли ему сесть. Он прислонился спиной к холодной каменной стене тесной каморки, в которую со двора сквозь зиявший оконный проем проникал тусклый сумеречный свет.
- Сколько времени я здесь пробыл? - спросил он и не узнал своего голоса, звучавшего непривычно хрипло и грубо. В горле у него саднило.
- День, ночь и еще полдня, - с улыбкой ответил Энтони и подал ему мех с водой.
Николам утолил жажду и вернул мех чародею.
- У меня что-то неладное с горлом.
- Ничего удивительного, - пожал плечами Накор. - Ты ведь долгие часы вопил, рычал и визжал, точно одержимый. Видать, нелегко тебе пришлось.
Принц кивнул, и от этого движения у него зазвенело в ушах. К горлу подступила тошнота.
- Мне дурно, - пожаловался он.
Накор протянул ему апельсин.
- Ты просто голоден.
Николас оторвал часть кожуры и вонзил зубы в сочную мякоть плода. Сок брызнул в стороны, капли его потекли по подбородку и шее принца. Покончив с апельсином, Николас протяжно вздохнул и обратил на исалани взор, исполненный печали.
- У меня такое чувство, будто я потерял что-то очень для меня дорогое.
Накор кивнул и уселся на пол рядом с ним.
- Люди как правило дорожат своими страхами и нелегко с ними расстаются. Ты еще молод, принц, но тебе довелось узнать такое, о чем догадываются лишь немногие из умудренных жизнью старцев. Ты знаешь теперь, что страх, который держит нас в своей власти, принимает милые и соблазнительные черты тех, кого . мы любим. - Он пошарил рукой в своем мешке, выудил оттуда еще один апельсин и отдал его Николасу.
Принц, вздыхая и рассеянно блуждая взглядом по сторонам, принялся очищать его. Он все еще не мог прийти в себя после пережитого.
- Я убил свою мать. А может, то была Эбигейл. Или какая-то другая девушка, сходная видом с ними обеими.
- Брось, не думай об этом, - усмехнулся Накор. - Ты покончил со своим страхом, только и всего.
Николам закрыл глаза.
- Мне грустно и весело. Хочется плакать и смеяться. Что это со мной?
- Ничего особенного, - заверил его исалани. - Просто ты устал и проголодался.
Николас снова обвел каморку глазами.
- А где же Паг?
- Его тень потеряла свои очертания и растаяла, как он и предсказывал, - ответил Энтони. - И огненный купол тотчас же исчез. Паг сказал, что теперь неведомый волшебник из дальней стороны станет его преследовать, и вернулся к себе на остров, чтобы не навлечь беду на всех нас. Он передал мне на хранение твой талисман.
Николас ощупал грудь. Диск с тремя дельфинами и в самом деле исчез. Энтони оттянул ворот своего балахона, и талисман Пага тускло блеснул в последних лучах заходившего солнца.
- Паг сказал, что на некоторое время доверяет его мне, - смущенно пояснил Энтони. - Он велел воспользоваться им, лишь если мы окажемся в безвыходном положении.
- А потом он с нами простился и исчез, - добавил Накор.
Внезапно Николас взглянул на свою босую левую ногу. Он лишь теперь вспомнил о причине, что заставила его пройти через все недавние испытания. Принц оцепенел от радостного изумления. Он с трудом верил своим глазам. Его прежде уродливая, короткая и изогнутая ступня была теперь точным подобием другой, здоровой.
- Боги! - воскликнул он и залился слезами.
Энтони сочувственно ему улыбнулся:
- Тяжело было смотреть на то, что с тобой творилось, а уж чтоб пережить такое, это и вовсе надо быть героем. Не знаю, как Пагу удалось выровнять твою ступню. Вы оба с ним долгие часы пребывали в трансе. Я видел, как твои мышцы и кости вытягивались и меняли форму. Меня это просто потрясло. А тебе, конечно же, было нестерпимо больно. Ты рыдал и кричал до хрипоты.
Накор поднялся на ноги, схватил Николаса за локти и с удивительной легкостью помог ему встать. Принц не ожидал, что тщедушный, низкорослый чародей окажется таким сильным.
- Как самочувствие? - спросил исалани, взглянув на ступни Николаса, и подмигнул ему.
Принц неловко переминался с ноги на ногу:
- Не знаю. Мне надо сперва к этому привыкнуть.
- Понимаю, - кивнул чародей и состроил уморительную гримасу. - Выходит, главные трудности еще впереди.
Николас обхватил коротышку за шею и расхохотался. Он смеялся, пока из глаз у него не покатились слезы, до того забавной показалась ему шутка исалани. Энтони и Накор веселились не меньше.

***

Солнце закатилось за горизонт, и на смену сумеркам пришел вечер. Мартин издалека завидел Николаса и двоих чародеев, которые медленно брели к трактиру. Он остановился у порога и с недоумением воззрился на племянника. Тот еле передвигал ноги от усталости, и Накор с Энтони поддерживали его с обеих сторон, но походка юноши сделалась заметно ровнее, чем была прежде. Лишь когда все трое подошли к нему на расстояние вытянутой руки, герцог заметил, что принц, шел босиком и что его прежде увечная ступня стала совершенно нормальной, в точности такой же, как другая.
- Николас, дитя мое, у меня просто нет слов, - дрогнувшим голосом произнес он.
Принц светло улыбнулся:
- Дядя, позвольте кое о чем вас попросить.
- Я готов выполнить любую твою просьбу, если только это в моих силах, - кивнул Мартин.
- Велите сапожнику стачать для меня новую пару башмаков.

Глава 8
ПРОИСШЕСТВИЕ

Николас сделал стремительный выпад. Маркус отпрянул назад и парировал его удар, затем попытался было перейти в наступление, но Николас без труда отразил его атаку и заставил отступить еще на шаг.
Перевес в этом поединке был явно на стороне принца. Он поднял левую руку вверх, давая понять, что больше не намерен драться, и отер пот со лба.
- Довольно.
Оба юноши порядком устали. Дыхание их сделалось частым и тяжелым, лбы покрывала испарина. Чтобы как можно больше походить на пиратов, они решили отрастить бороды и последние несколько дней не брились. Темная растительность на щеках и подбородках придала их лицам несколько зловещий вид.
Из трактира к ним во двор вышел Гарри.
- Каково? - с самодовольной улыбкой спросил он кузенов.
При виде его нового наряда Николас звонко расхохотался, и даже неулыбчивый Маркус не удержался от усмешки. Гарри был облачен в ярко-красные штаны, заправленные в черные кожаные сапоги с загнутыми носами, зеленую рубаху с золотым шитьем и красно-коричневый кожаный жилет. Его узкая талия была перехвачена широким желтым кушаком, а на рыжекудрой голове красовался шерстяной колпак в красную и белую полоску.
Когда оживление кузенов поулеглось, Николас покачал головой:
- Ну и вид у тебя!
- Кем же это ты себя вообразил, хотел бы я знать? - кисло осведомился Маркус.
- Как это кем? - обиделся Гарри. Подбоченившись, он выставил левую ногу вперед и гордо вскинул голову. - Разумеется, пиратом. Амос ведь говорил, что джентльмены удачи любят роскошь и яркие цвета.
- Ну не до такой же степени, - осторожно заметил Николас, но Гарри лишь махнул на него рукой.
Из трактира вышел Накор. Едва завидев оруженосца в его разноцветных одеждах, он громко рассмеялся, при этом едва не подавившись долькой апельсина, которую на ходу засунул в рот. Гарри с притворным смущением теребил свою короткую курчавую бородку.
- А почему пиратов называют еще буканьерами? - спросил он Накора, чтобы отвлечь общее внимание от своей персоны.
- Это старинное бас-тайрское слово, - охотно пояснил исалани. - Вообще-то в прежние времена прозвание boucanier давали разбойникам, которые жгли на побережье костры, чтоб приманить на огонь корабли и потом их ограбить. А после так стали именовать вообще всех морских разбойников.
- Каких только названий не придумано для этого постыдного ремесла, - заметил Гарри. - Пират, корсар, буканьер, джентльмен у дачи...
Накор пожал плечами:
- Много языков, много слов, обозначающих одни и те же вещи. Разные народы перенимают друг у друга эти слова, чтоб легче было меж собой общаться. Королевство ведь росло и ширилось в веках, как и Империя Кеша, за счет захвата чужих земель. Когда-то жители Даркмура и Рилланона говорили на совершенно разных наречиях и не могли друг с другом объясниться. Не то что теперь. - Сказав это, он снова оглядел Гарри с ног до головы своими узкими черными глазами, качнул головой и сдержанно усмехнулся.
- Надеюсь, Амос не заставит всех нас вырядиться таким же манером, - буркнул Маркус и обернулся к Николасу.
- Продолжим?
Принц помотал головой:
- Нет, на сегодня довольно. Я порядком устал, да и нога начинает болеть.
Но Маркус, словно не расслышав ответа принца, выхватил саблю из ножен и замахнулся на него. Тот едва успел увернуться от удара и отбить эту внезапную атаку. Если бы не его проворство, оружие Маркуса могло бы причинить ему нешуточное увечье.
- Ты что же это, и врагу, когда он на тебя нападет, станешь объяснять, что устал и занемог?!
- Кузен, ты в своем уме? - выдохнул Николас, отступая под натиском Маркуса.
- Имей в виду, что противник обыкновенно выбирает для атаки самые неподходящие минуты. Он попытается тебя убить, именно когда ты будешь изнурен, болен и вообще не в настроении драться. - Говоря это, Маркус ни на мгновение не прекращал размахивать саблей перед самым носом Николаса.
Оба они еще не вполне освоились с этим видом оружия. Окажись в руках Николаса рапира или шпага, он в считанные секунды взял бы верх над любым из фехтовальщиков Крайди. В сабельном же поединке возможности кузенов были почти равны. Николас сражался гораздо ловчее, стремительнее и расчетливее, чем его противник, что же до Маркуса, то он превосходил принца физической силой и выносливостью. Нынче на его стороне был еще и эффект внезапности. Но стоило только Николасу, ошеломленному неожиданным нападением Маркуса, прийти в себя и обрести былую ясность мысли, как он тотчас же отбил очередную атаку задиристого кузена и сам перешел в наступление. Теперь уже Маркус принужден был защищаться и пятиться назад. Он все отступал и отступал, пока не наткнулся на низкую каменную стену, которой мастеровые несколько дней назад окружили двор трактира. В этот момент Николас ловким движением выбил оружие из его руки и приставил острие своей сабли к его горлу. Маркус" согнув колени, склонился назад. Он попытался сохранить равновесие, делая круговые движения разведенными в стороны руками, но это ему не удалось. Николас с холодной усмешкой наблюдал, как кузен его перевалился через изгородь и опрокинулся на спину.
Гарри сделал было несколько неуверенных шагов по направлению к Николасу, но сердитый взгляд принца пригвоздил его к месту. В глазах Николаса горело бешенство. Он вновь коснулся шеи Маркуса острием сабли и медленно процедил:
- Благодарю тебя за урок, кузен. - Выдержав долгую паузу, во все время которой он не сводил яростного взора с лица Маркуса, принц опустил оружие и с надменной усмешкой добавил:
- Надеюсь, что и мне удалось кое-чему тебя научить. - Он переложил саблю в левую руку и помог Маркусу подняться.
Позади них послышался раскатистый смех. Николас, Маркус и Накор обернулись. На пороге трактира стоял Амос и весело махал им рукой. Подойдя к кузенам, он назидательно проговорил:
- Впредь будь поумнее, дружище Маркус, и не задевай тех, кто фехтует лучше тебя. Ведь это ж верный путь на тот свет!
В том наряде, какой он разыскал для себя в уцелевших после пожара сундуках, Амос выглядел весьма живописно: на ногах его красовались тяжелые черные сапоги с острыми носами и широкими голенищами, верх которых украшала красная кайма, темно-синюю адмиральскую форму заменили широкие голубые штаны и такого же цвета короткий жакет с серебряными пуговицами и серебряным шитьем вокруг петель и по вороту. Нарядная сорочка с многочисленными оборками и кружевом, бывшая некогда белоснежной, теперь же изрядно пожелтевшая от времени и многочисленных стирок, туго облегала бочкообразную грудь адмирала. Плечо его оттягивала кожаная портупея, с которой свешивалась внушительных размеров абордажная сабля. На голову Амос водрузил черную треугольную шляпу, отделанную золотою и увенчанную потрепанным желтым пером. Он щедро намаслил волосы и бороду, и теперь его широкую физиономию обрамляли мелкие и тугие чернью с сединой завитки.
Сняв с головы треуголку, Амос провел ладонью до лысине и добавил:
- Каждому свое, Маркус. Ты и Мартин прекрасно стреляете из лука, зато в фехтовании принцу Аруте и Николасу нет равных во всех Западных землях. - Он повернулся к принцу:
- Как твоя нога, Ники?
Николас поморщился:
- Временами все еще побаливает.
- Это всего лишь фантомная боль, - заверил его Накор. - Ты ее на самом деле не чувствуешь, а просто воображаешь.
Николас прихрамывая подошел к скамье, на которой расположился Маркус, и присел на самый краешек. Маркус нахмурился, передвинулся к другому краю сиденья и демонстративно отвернулся в сторону.
- Фантомная, говоришь? - озадаченно переспросил Амос. - Чудеса, да и только! И слово больно уж мудреное.
- Ничего чудесного в этом нет, Амос, - вздохнул Николас. - Накор вот говорит, что нога перестанет болеть, когда я окончательно усвою уроки, которые получил в замковой башне.
- Так оно и будет, - подхватил коротышка. - Стоит ему понять и осознать все до конца, и боль отступит.
- В таком случае тебе следовало бы поторопиться с этим, Ники. Ведь мы отплываем из Крайди завтра поутру.
Маркус порывисто вскочил на ноги.
- У меня остались кое-какие незавершенные дела. - Он коротко кивнул всем и заторопился к трактиру.
Когда дверь за ним закрылась, Амос подмигнул Николасу.
- Нельзя сказать, чтоб вы с кузеном сильно друг друга любили, а, Ники?
Николас пожал плечами и опустил глаза. Вместо него на вопрос адмирала ответил Гарри:
- Они возненавидели друг друга с первого взгляда. Думаю, эта вражда будет продолжаться, пока Эбигейл не сделает окончательный выбор между ними. А возможно, ее решение их еще больше раззадорит.
- О чем ты?! Какой еще выбор? - с горечью возразил Николас. - Ведь мы даже не знаем, жива ли она! - Он поднялся со скамьи. - Пойду соберу вещи в дорогу.
Принц прошел через двор и исчез в дверях трактира. Амос, проводив его взглядом, повернулся к Гарри.
- Одно из двух: либо они в ближайшее же время заключат перемирие, либо друг друга поубивают.
- Да, - кивнул сквайр, - отношения между ними становятся все хуже. Они слишком уж похожи друг на друга. Каждый норовит задеть другого побольнее, и об уступках тут и речи быть не может. - Он облокотился о спинку скамьи и мельком взглянул на захлопнувшуюся за Николасом дверь гостиницы. - Ники будто подменили. Прежде ведь он был кротким и добродушным, как ягненок. - Амос кивком выразил свое согласие с этим утверждением. - Хоть веревки из него вей. Но Маркус его ужасно раздражает. Он для Николаса словно заноза пониже спины.
Последнее замечание Гарри развеселило Траска и стоявшего неподалеку Накора. Амос хлопнул сквайра по плечу, исалани подмигнул ему и, посмеиваясь, отошел к бревенчатому сараю и уселся в тени у его стены.
- Маркус тоже ведь не со всеми ведет себя так задиристо, как с Николасом, - заметил Траск. - А ты, друг Гарри, больше не зови меня адмиралом. Обращайся ко мне не иначе как "капитан". Я ведь снова Тренчард, гроза морей. Ясно? - Скорчив свирепую гримасу, он выхватил из-за пояса кинжал с кривым лезвием и легонько провел по нему подушечкой большого пальца. - Что и говорить, годы взяли свое. Они ведь никого не щадят. Но былую удаль, ловкость и силу мне заменит мое коварство. Это, скажу я тебе, главнейшее качество для всякого пирата. - Внезапно он сделал резкое движение рукой, и острие кинжала очутилось в каком-нибудь дюйме от лица опешившего Гарри. - Возражения будут?!
Гарри едва успел прийти в себя от испуга. Он слабо улыбнулся и помотал головой:
- Нет, сэр. То есть, капитан.
Амос оглушительно расхохотался. Сквайр поежился и с опаской взглянул на кинжал.
- Во времена моей молодости, - доверительно пробасил Траск, - капитаном всегда становился самый хитрый, жестокий и подлый из членов команды. Пираты только таких и уважают.
Гарри лукаво прищурился:
- И вы не были исключением?
- Представь себе, нет, - честно признался Амос. - Но я сумел заслужить уважение этих сукиных детей, когда был еще совсем желторотым юнцом. Я убил второго помощника, который собрался меня высечь за чужую провинность. Случилось это в мое второе по счету плавание. Ну а в первое я попал, когда мне стукнуло двенадцать. Так-то. И вот, все узнали, что я его убил. Да я и не запирался. И наш капитан созвал суд чести...
- Суд чести? На пиратском корабле? - удивился Гарри.
- Ну да, - кивнул Амос. - Все очень просто. Никакой волокиты. Команда собирается на палубе, виновный держит слово, и ребята решают, как с ним поступить. На мое счастье, команда терпеть не могла этого Барнса, которого я укокошил. Да я и приврал вдобавок, что он меня пребольно отлупил. А тут еще и тот из матросов, за чью оплошность Барнс меня чуть не выпорол, вышел вперед и повинился перед всеми. - По губам Траска скользнула едва заметная усмешка. Он смущенно развел руками. - Знаешь, а ведь мне теперь нипочем не вспомнить, что именно он натворил. Зато я не забыл, как капитан велел потом ему всыпать, но однако приказал ребятам сечь полегче. Парень ведь как-никак поступил честно и признанием своим спас мне жизнь. А меня сразу же назначили третьим помощником. Я остался на том корабле и через четыре года был уже первым помощником капитана. А в двадцать, друг Гарри, я стал капитаном. К двадцати шести я со своими головорезами побывал почитай что во всех портах Горького моря кроме Дурбина и Крондора и везде заставил о себе говорить. Но еще через несколько лет мне все это опротивело. - Он усмехнулся и покачал головой. - И я решил заняться достойным ремеслом. Честь по чести снарядил торговый корабль и повел его к Дальнему берегу. Но цурани сожгли мою посудину, и мне пришлось надолго застрять здесь, в Крайди. Деваться-то все равно было некуда. Уж три с лишком десятка лет миновало, как все это стряслось. И вот я снова здесь, и снова становлюсь пиратом. - Он весело хохотнул. - Боги, что управляют нашими судьбами, порой оказываются горазды на слишком уж затейливые шутки. Ты согласен?
Гарри слушал его рассказ с полураскрытым от изумления ртом.
- Вот так дела! - пробормотал он.
Амос, прищурившись, взглянул вдаль, туда, где виднелись обугленные остовы четырех башен замка. Накануне из Карса в Крайди прибыли несколько мастеров каменщиков с подмастерьями. Мартин повел их всех в замок, чтобы объяснить на месте, какими он желал бы видеть восстановленные наружные стены и внутреннюю отделку. Герцог решил позаботиться о том, чтобы работы в крепости начались с первыми же весенними оттепелями независимо от того, успеет ли он сам к этому времени вернуться в Крайди из плавания.
- Здесь, в этом замке, я познакомился с удивительными людьми, каких прежде мне нигде не довелось встретить, - сказал Траск и доверительно понизил голос:
- Благодаря им я здорово изменился. Я обязан всем этим людям бесконечно многим. Знаешь, я часто пенял Аруте на то, что он только и норовит помешать другим радоваться жизни. И ведь это сущая правда! - Он мельком взглянул на дверь трактира и снова повернулся к Гарри. - Но однако же это, поверь, не мешает ему быть замечательным человеком во всем остальном. Ежели мне пришлось бы выбирать помощника, чтоб снова идти по штормовому морю в Пролив Тьмы, я не задумываясь кликнул бы с собой именно Аруту. На него всегда можно положиться, а это ведь большая редкость меж людей. - Гарри задумчиво кивнул. - Я люблю его как сына, - продолжал Амос, - но очень даже хорошо понимаю, что быть его сыном - задача не из легких. Что до Боуррика и Эрланда, то им, сдается мне, сильно повезло: они мало похожи на Аруту. А вот зато Николас...
- Точная его копия решительно во всем, - с усмешкой подхватил сквайр.
Амос тяжело вздохнул:
- Я всегда любил Ники больше остальных детей Аруты, хотя никогда и никому в этом не признавался. - Гарри всем своим видом дал понять, что готов свято хранить эту тайну адмирала. - Он на диво славный паренек. В его характере вкупе с чертами Аруты есть изрядная доля доброты, и мягкости, и нежности. Все это он взял от матери, принцессы Аниты. - Амос на мгновение смолк, нахмурился и озадаченно покачал головой. - Я молю богов о том, чтоб Ники вернулся из нашего путешествия здравым и невредимым. Мне надобно будет смотреть за ним в оба. Ежели с ним приключится что-нибудь худое, его бабка ни в жизнь мне этого не простит. Лучше уж мне тогда и вовсе не показываться ей на глаза.
- Вот было бы здорово, если б вы взялись приглядывать и за мной, - улыбнулся Гарри. Взгляд его, однако, оставался серьезным. - Ведь с моим отцом вы тоже знакомы, и он будет вам очень за это благодарен.
- Нет уж, уволь, - хохотнул Траск. - Довольно с меня и одного сорванца. А что до гнева или благодарности твоего папаши, то мне, ты уж прости, в равной степени плевать на то и на другое. Ведь я ж не собираюсь жениться на графе Ладлэнде.
Гарри принужденно рассмеялся и пожал плечами. Внезапно с вершины холма, на котором располагалась крепость, послышался тревожный крик. Амос и Гарри взглянули в ту сторону. Один из мастеров каменщиков мчался вниз по склону холма. Он размахивал руками и отчаянно что-то выкрикивал. Но из-за дальности расстояния слов было не разобрать.
Гарри растерянно заморгал:
- Неужели там что-то стряслось?
Амос напряженно вслушивался в крики мастера.
- Не иначе как с кем-то из мальчишек-подмастерьев стряслась беда. Побьюсь об заклад, беднягу придавило рухнувшей балкой. Вот ведь незадача!
Накор стремительно вскочил на ноги и бросился прочь со двора.
- Несчастье с герцогом Мартином! - крикнул он на бегу.
Гарри и Амос не сделали попытки проведать, каким непостижимым образом исалани удалось узнать о случившемся. Им обоим даже в голову не пришло усомниться в словах чародея.
- Пойду кликну на подмогу Маркуса с Николасом, - сказал Гарри Траску и помчался к трактиру.
- И пусть кто-нибудь отыщет Энтони, - распорядился Амос, - ведь два лекаря всяко лучше, чем один.

***

Мартин лежал на булыжниках внутреннего двора с бледным как полотно лицом и закрытыми глазами. Жизнь едва теплилась в его искалеченном теле. Возле него хлопотал один из монахов Сильбанского аббатства. Едва завидя отца, Маркус бросился к нему с криком:
- О боги! Не дайте ему умереть!
- Его светлость еще жив, но после падения он лишился чувств, - бесстрастно констатировал послушник, поддерживавший голову Мартина.
- Как же это произошло? - Маркус перевел взгляд на одного из мастеров.
- Секция парапета не выдержала веса его светлости, - поспешно пояснил тот, - и сорвалась, а вместе с ней и его светлость. А я ведь всех предупреждал, что туда становиться опасно, но его светлость меня не послушал, и вот... - Было очевидно, что каменщик более всего на свете желал избежать ответственности за случившееся.
Маркус махнул рукой, призывая его к молчанию, и обратился к послушнику:
- Он очень плох?
Монах коротко кивнул. Маркус, закусив губу, отошел в сторону, чтобы к раненому могли приблизиться Накор и Энтони. Оба чародея тотчас же опустились наземь у распростертого тела и принялись о чем-то перешептываться с сильбанцем. После недолгого совещания Энтони встал с колен.
- Нам следует перенести его в гостиницу.
- Давайте соорудим какие-нибудь носилки, - предложил Николас. - Или принесем их сюда из трактира. Если надо, я сей же час за ними сбегаю.
- У нас нет на это времени, - возразил Энтони.
К трактиру герцога понесли Маркус, Николас и два плечистых сильбанца. Остальные молча следовали за ними. Впереди этой печальной процессии брели Амос и Гарри. Они отыскивали и указывали остальным наиболее ровный и гладкий путь меж рытвин и кочек, чтобы кто-нибудь из четверых ненароком не споткнулся и тем не причинил раненому новой боли и нового увечья.
Герцога уложили на узкую постель в одной из небольших комнат верхнего этажа трактира. Энтони велел всем покинуть помещение. У постели больного остались лишь он сам и Накор.
Остальные некоторое время молча стояли у закрытой двери и напряженно прислушивались к звукам, что доносились из комнаты Мартина.
- Ну, довольно нам здесь прохлаждаться, - внезапно нарушил молчание Амос. - Ведь от того, что мы тут торчим, Мартину легче не станет. Наши лекари сделают для него все, что можно, а у нас с вами еще видимо-невидимо дел. Теперь уж смеркается, а мы отплываем с утренним приливом.
- Вы что же это, изволите шутить, Траск? - сердито сощурившись, бросил ему Маркус.
- Ничуть не бывало. Завтра поутру я прикажу своим матросам поднять якорь.
Маркус помотал головой:
- Неужто вы не понимаете, что отец не оправится от ранения к утру и потому не сможет с нами плыть? Значит, нам надлежит дождаться его выздоровления!
- Отец твой, - мягко, с неподдельным сочувствием проговорил Траск, - не выздоровеет раньше весны, Маркус. А дело, ради которого мы собираемся пуститься в плавание, слишком спешное, чтоб мы могли себе позволить его дожидаться.
Маркус снова пустился было в возражения, но его прервал Николас:
- Погоди, кузен! - Он повернулся к Амосу:
- А откуда тебе известно, что именно повредил себе герцог Мартин и когда он сможет встать на ноги?
Траск с невеселой усмешкой покачал головой:
- Уж кому такое и знать-то, Ники, как не мне! На своем веку я повидал немало бедолаг, сорвавшихся с мачт, так что словам моим на этот счет ты вполне можешь верить. - Он перевел взгляд на Маркуса:
- Не забывай, что отцу твоему давно перевалило за шесть десятков, хотя по его виду этого и не скажешь. А ведь многие из куда более молодых мужчин распростились с жизнью после таких вот падений. Не буду тебе врать, Маркус: жизнь твоего отца в большой опасности. Но ведь то же самое можно сказать и о твоей сестре Маргарет, и о тех, кто томится в плену с ней вместе. Оставшись в Крайди, мы ничем не поможем бедняге Мартину. Но каждый день нашего промедления здесь - это новые страдания для принцессы и остальных, новые возможности для похитителей скрыться и замести следы. Так что готовься к отплытию, сынок, и полагайся на милость богов.
Амос коротко кивнул и прошел по коридору к лестнице. У двери остались лишь трое юношей. Остальные еще прежде разбрелись кто куда.
Маркус повернулся, чтобы уйти, но Николас заступил ему дорогу.
- Маркус, я... Мне очень жаль бедного дядю Мартина. И я от души сочувствую твоему горю. Но боги милостивы, и я надеюсь, что дядя останется жив. Я буду за него молиться.
Николас посторонился. Маркус холодно кивнул и, не ответив ему ни одного слова, прошел мимо.

***

Войдя в общий зал трактира, Калис отряхнул дождевые капли с кудрявой головы, снял вымокший плащ и повесил его у огня. В зале было все еще тесно, но в прошлый свой приход Калис застал здесь гораздо больше простого люда. Теперь же многие из горожан перебрались в восстановленные и вновь отстроенные дома. Город медленно возвращался к жизни.
За одним из дальних столиков у стены эльф заметил Николаса и Гарри и направился к ним.
- У меня есть известия для вашего дяди, принц, - сказал он, кивнув друзьям вместо приветствия и присаживаясь на скамью.
Николас рассказал ему о происшествии с Мартином. Калис бесстрастно его выслушал и слегка наклонил голову.
- Это плохая новость.
С верхнего этажа спустился Энтони. Отыскав глазами Николаса, он поспешно направился к нему.
- Его светлость очнулся от забытья. Где Маркус?
Гарри проворно вскочил на ноги:
- Я его мигом разыщу!
Энтони кивком приветствовал Калиса, и тот с улыбкой обратился к нему:
- А мне нельзя будет повидать герцога? Я имею сообщить ему кое-что важное.
- Думаю, можно. Но только ненадолго, - вздохнул чародей.
Калис встал со скамьи. Следом за ним поднялся и Николас.
- Только не все сразу! - нахмурился Энтони. Николас с досадой пожал плечами и уселся на прежнее место. Сын королевы эльфов поднялся по ступеням лестницы вслед за чародеем. Вскоре в трактир вошли Гарри и Маркус. Николас заторопился к ним навстречу.
- Это правда, что отец пришел в себя? - с надеждой спросил его Маркус.
Николас кивнул:
- Сейчас у него Калис. Он прибыл к герцогу с каким-то важным сообщением от королевы эльфов. Ты можешь подняться к его светлости, когда Калис уйдет. - Маркус сердито повел плечами, и Николас поспешил добавить:
- Так распорядились лекари.
Когда на площадке лестницы показался Калис, Маркус стремглав бросился к ступеням. Но эльф преградил ему дорогу в коридор и упер узкую ладонь в его вздымавшуюся от волнения грудь.
- Милорд Мартин желает прежде переговорить с принцем Николасом. - Эльф сопроводил свои слова ласковой улыбкой, которая однако нисколько не умерила раздражения Маркуса. Глаза его сверкнули гневом, но он смолчал и стал нехотя спускаться вниз. Николас, торопясь увидеться с дядей, кивнул ему на бегу, но тот сдвинул брови к самой переносице и отвернулся в сторону.
В комнате Мартина, куда медленно, на цыпочках вошел принц, царил полумрак. У постели больного безотлучно находились Накор с Энтони и монах-сильбанец.
- Вы желали меня видеть, дядя? - негромко спросил Николас.
Мартин повернул к нему бледное, осунувшееся лицо и едва слышно проговорил:
- Да, Николас. - Он перевел дыхание и приказал остальным:
- Оставьте нас одних.
Накор и монах направились к двери. Энтони вышел последним.
- Мы будем рядом, в коридоре, - сказал он и притворил за собой дверь.
Мартин прикрыл глаза и шумно вздохнул, борясь с дурнотой. На лбу его выступили крупные капли пота. Когда приступ слабости миновал, он поманил Николаса к себе и выпростал руку из-под одеяла, которым был укрыт до самого подбородка. Герцог разжал ладонь. На ней лежало узкое серебряное кольцо.
- Его принес Калис.
Николас взял кольцо двумя пальцами и с любопытством и некоторой тревогой принялся его рассматривать. На металлической поверхности заплясали и тотчас же погасли отблески огня" что пылал в очаге. Кольцо было холодным и слегка шероховатым на ощупь. Вглядевшись в узкий обруч попристальнее, Николас различил, что тот являл собой подобие шнура, сплетенного из тел двух искусно отлитых из темного серебра маленьких тонких змеек, каждая из которых сжимала в пасти кончик хвоста другой. Николас протянул кольцо Мартину, но тот слабо качнул головой.
- Нет, пусть оно останется у тебя.
Николас пожал плечами и опустил странное кольцо в кармашек на поясном ремне.
- Известно ли тебе хоть что-нибудь о Сетаноне?
Принц вскинул голову и с удивлением и немалым беспокойством взглянул на Мартина. Он никак не рассчитывал, что дядя в краткие минуты их последнего перед долгой разлукой свидания заговорит о тех далеких днях. Но герцог терпеливо ожидал ответа, и Николас, уверившись, что тот находится в ясном сознании, а вовсе не во власти бредовых видений, с некоторым недоумением пожал плечами.
- Да, но очень немного. Отец не любит об этом вспоминать, а если ему не удается избежать разговоров о Сетаноне, он умалчивает о своей роли в тех событиях. Амос рассказал мне о них куда больше.
Мартин слабо улыбнулся:
- Это меня ничуть не удивляет. Однако самому Траску известно о той битве далеко не все. - Он жестом велел Николасу сесть в ногах постели. Принц повиновался, и Мартин бесстрастно произнес:
- Может статься, я умру в ближайшие минуты, поэтому... - Николас принялся было возражать, но герцог, нахмурившись, прервал его:
- Теперь не время попусту тратить слова, мой мальчик. Слишком многое поставлено на карту. Я могу умереть этой же ночью, а могу прожить еще долгие годы. Что станет со мной, ведомо лишь всевластным богам, хотя, признаться, без . моей ненаглядной Брианы... - Мартин умолк, и на глаза его набежали слезы. За все время, что миновало со дня гибели герцогини, овдовевший герцог впервые заговорил о своей утрате. Но выдержка не изменила ему даже и теперь, на одре болезни, быть может, смерти. Мартину потребовалось лишь мгновение, чтобы справиться с приступом горя. Лицо его снова сделалось властным и жестким, взгляд исполнился тревоги. - Мне о многом надо рассказать тебе, принц, - твердо произнес он. - Силы мои на исходе, поэтому слушай меня внимательно и не перебивая.
Принц кивнул и приготовился внимательно выслушать и запомнить все, что скажет Мартин. Вздохнув и полузакрыв глаза, герцог начал свой рассказ:
- В древнейшие времена миром нашим правила могущественная раса. - Глаза Николаса округлились от изумления и тревоги за Мартина. Ему снова показалось, что больной начал бредить. Ведь речь должна была идти о Сетаноне. Но герцог продолжал уверенным, хотя и слабым голосом:
- Сами себя они называли валкеру. Но в наших легендах за ними сохранилось другое имя - повелители драконов...

***

Маркус даже не пытался скрыть досаду и разочарование.
- Почему это отец позвал к себе Николаса?!
Гарри пожал плечами:
- Мне об этом известно не больше, чем тебе.
Добродушному сквайру было искренне жаль Маркуса. На долю бедного юноши за последние месяцы выпало столько тяжелых потрясений! Сперва перед ним, наслаждавшимся обществом красавица Эбигейл и вполне уверившимся в ее расположении, нежданно-негаданно вырос грозный соперник в лице Николаса, потом ему пришлось пережить гибель матери, похищение сестры, решительный отказ Николаса от дальнейшего исполнения роли оруженосца. А теперь еще и отец его почитай что при смерти! Боги явно за что-то ополчились на Маркуса Крайдийского. Гарри рад был бы выразить Маркусу свое сочувствие, ободрить его ласковым словом, заверить, что все еще наладится. С другими ему все это, как правило, очень хорошо удавалось. Но Маркус держался с ним так высокомерно, так подчеркнуто отчужденно, что у бойкого Гарри просто язык не поворачивался заговорить с ним обо всем этом. Сквайр вздохнул и понурил голову.
На лестнице появился Николас. Он кивнул кузену и стал спускаться вниз. Маркус даже не взглянул на принца. Он взлетел на второй этаж, перепрыгивая через три ступени, и помчался по коридору к комнате отца. Принц подошел к столу, за которым его ожидал Гарри. На лице его отразились такая растерянность, печаль и тревога, что Гарри перепугался не на шутку:
- Что... Что случилось?
Николас махнул рукой:
- Мне надо подышать свежим воздухом.
Он направился к двери трактира по узкому проходу между столами. Гарри шел за ним по пятам. Оказавшись во дворе, сквайр приглушенно спросил:
- Ники, с герцогом совсем худо, да?.. Он... Он что же?..
- Да жив он, жив, - успокоил его Николас. - Хотя и очень плох. Энтони говорит, у него внутреннее кровотечение, а еще перелом ноги в двух местах - выше и ниже колена.
- Так значит, он того и гляди... - Гарри хотел было сказать "умрет", но в последний момент спохватился и, чтоб не накликать беду, пробормотал:
- выздоровеет?
Николас пожал плечами:
- Не знаю. Мартин старше, чем я думал, но здоровье у него до сих пор было куда каким крепким. - Говоря это, он неторопливо шагал по двору трактира к воротам, что вели на площадь. Гарри от него не отставал.
- Скажи, Николас, ведь тебя заботит что-то еще?
Принц молча кивнул и ускорил шаг.
- А что именно?
- Этого я тебе не скажу.
Лицо Гарри вытянулось от огорчения и обиды.
- А я-то думал, мы с тобой друзья, - с горьким упреком произнес он.
Николас остановился и в упор взглянул на своего сквайра.
- Так оно и есть, Гарри, - мягко сказал он, - но понимаешь, о некоторых вещах не дозволяется говорить никому, кроме членов царствующего семейства.
- Ну, так это же совсем другое дело! - Гарри понимающе улыбнулся. - Ежели это семейная или государственная тайна, то я, разумеется, не смею претендовать на твое доверие. Но скажи только одно, Ники, это что-нибудь серьезное? Опасное?
- К сожалению да, - вздохнул принц. - Очень серьезное и очень опасное. Знаешь, оказывается, есть силы, которые могут уничтожить всех нас, а также и все, что нам дорого. Все, понимаешь? И похоже, что именно они задумали и организовали набег на Крайди и похищение принцессы и остальных.
Внезапно неподалеку раздался голос:
- Очень даже похоже!
Николас и Гарри вздрогнули от неожиданности. Принц схватился за рукоятку сабли. Но из тьмы навстречу им выступил не кто иной как Калис. Он приблизился к друзьям и приветливо им улыбнулся.
- Отец рассказывал мне о том, о чем сегодня, судя по твоим последним словам, тебе поведал герцог Мартин, - сказал сын Агларанны Николасу.
- Так тебе известно о змеях?
Калис кивнул:
- Один из наших дозорных отрядов наткнулся на стаю моррелов у границы Каменной Горы. Завязался бой, а когда он закончился, эльфы нашли это кольцо возле тела убитого моррела. Возможно, тот его хранил со времен Большого Бунта, когда Лжемурмандрамас повел полчища темных братьев против Сетанона. В таком случае нам совершенно нечего опасаться.
- Конечно, - согласился Николас. - Но если все обстоит иначе...
- Тогда опасность снова близка.
Николас обхватил ладонями плечи, словно ему вдруг стало зябко.
- А что собираются делать в связи со всем этим твои родители, Калис?
- Пока ничего. Биться с тенями не в наших обычаях. А чтобы узнать доподлинно, в самом ли деле нам грозит беда, я отправлюсь в плавание вместе с вами.
Николаса эта весть порадовала, и он широко улыбнулся. Калис ответил на его улыбку легким наклоном головы.
- Но почему именно ты?
- Потому что я по рождению своему принадлежу как к эльфам, так и к людям. И облик мой во многом сродни человеческому. Ведь по виду меня вполне можно принять за одного из вас. - Он окинул взором обугленные фрагменты строений, что виднелись вокруг. - Я хотел бы увидеть существа, что способны на такое. И помочь вам вызволить пленников. - Снова повернувшись к друзьям, Калис поправил лук за плечами и слегка склонил кудрявую голову. - А теперь мне придется вас покинуть. Я проведу эту ночь у деда с бабкой. Мы с ними видимся нечасто, а завтра нам вновь предстоит разлука. Похоже, весьма долгая - по вашим человеческим меркам.
Когда он ушел, Гарри толкнул принца локтем в бок.
- Эй, а что это еще за кольцо такое?
Николас достал кольцо из поясного кармана и передал его другу. Поверхность миниатюрного обруча тускло светилась во тьме, фокусируя и отражая бледные лунные лучи.
Гарри поморщился:
- Какое оно, однако, уродливое. И холодное, точно змеиная кожа. Фу, гадость!
- Возможно, оно еще хуже, чем тебе кажется, - мрачно усмехнулся Николас. Он принял от Гарри змеиное кольцо и спрятал его в потайной карман на поясе. - Пошли-ка отсюда. У нас ведь еще тысяча дел.

***

Корабль вышел из гавани, и Амос приказал поднять все паруса. Когда предрассветный туман рассеялся, небо сделалось ясным и безоблачным. Из-за горизонта поднималось солнце, а над спокойной гладью моря носились чайки. День обещал быть погожим. Николас стоял на полубаке, наблюдая, как один из матросов с удивительной ловкостью крепил ванты к самой верхушке мачты. Принц перевел взгляд на корму корабля. "Орел" рассекал волны, оставляя за собой едва заметный пенистый след. По следу этому, резвясь и перегоняя друг друга, плыли несколько дельфинов.
- Хороший знак, - улыбнулся матрос, который успел уже спуститься с высокой мачты. Он приветливо кивнул Николасу и зашлепал босыми ногами по палубе. Его ждала какая-то другая срочная работа. Николас проводил его пристальным взглядом.
Внешний облик членов команды "Орла" преобразился до неузнаваемости. Николасу с трудом верилось, что это те же самые моряки, которые вместе с ним приплыли из Крондора в Крайди. Прежде они все как один носили строгую военно-морскую форму: темно-синие панталоны, сине-белые полосатые фуфайки и синие шерстяные колпаки. Теперь же каждый из матросов был облачен в разномастное грязное тряпье самых причудливых фасонов. Одеяния свои они извлекли все из тех же старых сундуков, что хранились в подвале замка. По покрою и отделке некоторых из камзолов и жилетов, присвоенных подчиненными Амоса, Николас без труда догадался, что прежде эти наряди принадлежали его деду Боуррику, а также принцам Аруте и Лиаму. В дело пошли даже платья принцессы Каролины и покойной герцогини Катрин: матросы спороли с них кружева и кое-как обшили ими воротники и манжеты своих сорочек. В подобных начинаниях они встретили полное одобрение Амоса, который не раз заявлял, что настоящих пиратов во все времена отличали экстравагантность в нарядах и тяга к роскоши.
Платье, которое выбрал для себя Николас, прежде вне всякого сомнения принадлежало его отцу, принцу Аруте. Костюм этот состоял из высоких черных сапог для верховой езды, черных рейтуз и белой сорочки с мягким воротником и широкими рукавами. Поверх сорочки принц набросил длинный черный кожаный жилет, который в случае надобности мог бы служить ему некоторой защитой от сабельных ударов. Этот наряд очень нравился принцу и был ему к лицу, но чтобы хоть немного походить на пирата, ему непременно следовало украсить себя чем-нибудь ярким, бросающимся в глаза. И Николас стянул талию широким красным кушаком. На черной кожаной перевязи, закрепленной на его правом плече, висела сабля в ножнах. Будь на то его воля, он выбрал бы иное, более привычное оружие, но Амос этому решительно воспротивился. Он заверил Николаса, что едва ли не всей Мидкемии известно, как блестяще владеют рапирой - оружием весьма редким в Западных землях Королевства - принц Арута и его сыновья, и что отправься принц в плавание с рапирой у пояса, он выдал бы этим с головой не только себя, но и всех остальных.
Николас собрал свои длинные волосы в пучок и стянул их на затылке красным шнуром. Растительность теперь уже густо покрывала нижнюю часть его юного лица, и от этого принц казался немного старше своих лет.
На палубу вышел Маркус. При виде него Гарри звонко рассмеялся. Наряд герцогского сына оказался почти точным подобием того, в какой облачился Николас, с той лишь разницей, что кушак у Маркуса был синим, волосы он оставил распущенными, а голову покрыл синей шляпой из валяной шерсти с короткими полями. Оружием ему служила абордажная сабля в черных кожаных ножнах.
- Вы только поглядите на себя! - веселился Гарри. - Ну точь-в-точь две горошины из одного стручка! Вот если бы вы... - Но свирепые взгляды, коими наградили его за эти неосторожные слова оба кузена, заставили Гарри замолчать.
- Как твой отец? - спросил Николас.
- Он очень мало со мной говорил, - вздохнул Маркус. - Пожелал мне удачи и доброго пути и тотчас же заснул. - Он нервно сжал поручень борта. - Я всю ночь ни на шаг не отходил от его ложа, но к утру, когда мне пришлось его покинуть, он так и не проснулся.
- Он очень силен и крепок для своих лет. Маркус уныло кивнул и о чем-то задумался. Через несколько мгновений, словно придя к важному решению, он вскинул голову и пристально, в упор взглянул на Николаса.
- Послушай, я хочу раз и навсегда с тобой объясниться. Знай, что я тебе не доверяю. И мне думается, что ты при первой же опасности струсишь и сбежишь. Для участия в том, что мы задумали, у тебя недостанет смелости и сил.
Кровь бросилась в лицо Николаса, но, когда он заговорил, голос его звучал ровно и бесстрастно:
- Я вовсе не ищу твоего доверия, кузен Маркус, и мне безразлично, что ты обо мне думаешь. Но не забывай однако, что ты обязан мне подчиняться. Большего я не вправе от тебя требовать. - Он резко повернулся и зашагал прочь.
- Присяги на верность королевскому дому я не нарушу! - крикнул ему вслед взбешенный Маркус. - Но берегись меня, если ты посмеешь причинить обиду моей сестре или Эбигейл!
Гарри поспешно нагнал своего господина и с тревогой заглянул в его пылавшее гневом лицо.
- Надо с этим заканчивать, Ники.
- С чем? - недовольно буркнул принц.
- Да с этим вашим глупым соперничеством, с чем же еще? Неужто же ты не понимаешь, сейчас совсем не время петушиться и задирать друг друга!
Николас посторонился, давая дорогу двоим матросам, которые тянули толстую веревку, чтобы переместить рею. Амос выкрикивал им команды с капитанского мостика.
- Если Маркус ко мне не переменится, если он будет продолжать меня ненавидеть, то я ничего не смогу с этим поделать.
Гарри покачал головой:
- Ты тоже не всегда бываешь к нему справедлив. Маркус ведь вовсе не такой уж злобный и вздорный тип, каким тебе кажется. Порой он очень напоминает мне твоего отца. - При этом замечании Николас сердито сощурился. Гарри поспешил добавить:
- Я ведь что имею в виду: отец твой - человек суровый и строгий, но при этом справедливый. Ведь так? - Принц нехотя кивнул. - И Маркус, поверь мне, очень в этом на него похож. Беда в том, что, когда дело идет о тебе, его чувство справедливости дает сбой.
- Так мне-то ты что предлагаешь?
- Не знаю, право, но мне думается, что он станет вести себя иначе, если ты как-нибудь постараешься его уверить, что не питаешь к нему вражды. Ведь вы с ним взялись бороться против общего врага, который находится где-то там. - И он указал на запад пальцем.
Николас вспомнил последний разговор с Мартином о страшных и таинственных событиях минувшего, и по коже его пробежал озноб.
- Пожалуй, ты прав, - поежившись, пробормотал он. - Мне надо будет придумать, как к нему подступиться.
- Вот и хорошо! - просиял Гарри. - Знаешь, пойду-ка я теперь же с ним поговорю, попытаюсь и его убедить в том, что перед лицом опасности все мы должны стоять друг за друга горой. Иначе. ведь нам не миновать беды!
- Когда и где ты успел понабраться мудрости, Гарри Ладлэнд? - усмехнулся Николас.
- В Крайди, - без тени улыбки ответил сквайр. - Когда жизнь перестала казаться сплошной забавой и праздником.
Николас понимающе кивнул:
- Мне надобно поговорить с Амосом о вещах весьма важных. Скажи и Маркусу, чтоб через несколько минут пришел к нашему капитану в каюту, хорошо?
- Будет исполнено, ваше высочество, - улыбнулся Гарри и бегом бросился к Маркусу, который оставался стоять на прежнем месте.
Николас взобрался на мостик и встал рядом с Амосом:
- Нам надо поговорить.
Амос искоса взглянул на его озабоченное, посуровевшее лицо с бровями, сведенными к переносице.
- Наедине?
- Да, - кивнул принц. - И лучше будет, если мы пройдем в твою каюту.
Амос поманил к себе первого помощника и передал ему командование кораблем.
- Не сходите с этого курса, Родес. А если что - я буду в своей каюте.
- Есть, капитан! - молодцевато крикнул Родес и кивнул годовой, обвязанной желтой косынкой.
Амос и Николас спустились по трапу вниз и направились к капитанской каюте. В коридоре Николас заглянул в приоткрытую дверь просторной каюты, которую занимали Накор, Гуда, Калис и Энтони. Все четверо, утомленные ночными сборами в дорогу, дремали теперь на своих койках.

***

Амос отпер дверь своей каюты, пропустил Николаса вперед, вошел следом за ним и с тревогой спросил:
- Что случилось, Ники?
- После все расскажу. Сперва давай дождемся Маркуса.
Несколько минут прошло в Молчании. Наконец послышался негромкий стук, и Николас распахнул дверь.
- В чем дело? - подозрительно спросил Маркус, входя в каюту.
- Сядь, - велел ему принц.
Маркус с недоумением взглянул на Траска. Тот кивнул и сам уселся в просторное кресло у стола. Маркус и Николас заняли места по обе стороны от него.
- Мне известно теперь многое о Сетаноне, - начал Николас.
- Еще бы! - подхватил Траск. - Ведь я ж тебе не раз о нем рассказывал. Но с чего это ты вдруг о нем вспомнил?
- Дядя Мартин рассказал мне все, что знает сам.
Амос понимающе кивнул:
- Тогда другое дело. Ведь твои дядья и принц Арута все эти годы хранили в большой тайне то, что ведомо о Сетаноне только им одним и о чем не знают даже участники самой битвы. Я никогда не пытался их об этом расспрашивать. Ежели они полагают, что им надлежит держать все в секрете, значит, так тому и быть... - Он умолк и вопросительно взглянул на принца.
- Милорд Мартин когда-нибудь говорил с тобой о тех событиях? - повелительно обратился Николас к Маркусу.
- Немного, - насупившись, отвечал тот. - Я знаю от него о Большом Бунте моррелов, о самой битве, о помощи кешианцев и цурани.
Николас глубоко вздохнул:
- Существует некая тайна, связанная с Сетаноном и известная лишь королю и его братьям. Но не так давно о ней поведали моему брату Боуррику как наследнику престола, а также и Эрланду. Он ведь рано или поздно станет принцем Крондора. Теперь о ней знаю также и я.
Маркус окинул кузена сердито-недоверчивым взглядом прищуренных глаз:
- Уж не хочешь ли ты сказать, что мой отец поведал тебе такое, о чем не стал говорить со мной, своим единственным сыном?!
Вместо ответа Николас достал змеиное кольцо из поясного кармана и протянул его Маркусу. Тот долго разглядывал крученый маленький обруч, а затем передал его Траску.
- Проклятые змеи! - пробурчал Амос.
- Что же все это означает? - растерянно спросил Маркус.
- Прежде чем ответить на твой вопрос, кузен, - сказал Николас, - я желал бы заручиться обещанием молчания. Вы оба должны хранить в глубочайшей тайне все то, что я вам сейчас расскажу. Обещаете?
- Клянусь! - с чувством воскликнул Амос.
- Согласен, - процедил Маркус.
- Дело в том, что Большой Бунт моррелов, когда некто, выдававший себя за пророка темных эльфов Мурмандрамаса, повел их банды в земли Королевства, был задуман и организован другими.
- Другими? переспросил Маркус.
- Пантатианскими жрецами, змеелюдьми, - кивнул Амос.
Маркус пожал плечами:
- Никогда о таких не слышал.
- О них знают очень немногие, - сказал Николас. - Лжемурмандрамас был фальшив абсолютно во всем. Он разумеется ничего общего не имел с воскресшим из мертвых пророком темных эльфов, который якобы встал из могилы затем, чтобы вести их против нас. А главное, он вообще не принадлежал к моррелам. То был змеиный жрец, которому с помощью колдовства удалось сделаться похожим на легендарного вождя темных братьев. Моррелы, однако, в него уверовали, и обман этот так по сей день и не был ими раскрыт.
- Понятно, - буркнул Маркус. - Но почему, скажи на милость, все это держится в таком секрете? Нам бы надо поскорей разоблачить этого змеиного колдуна перед моррелами, и тогда на границе станет спокойнее.
- Нет, этого делать ни в коем случае нельзя, - возразил Николас. - Ведь все обстоит далеко не так просто. В городе Сетаноне находится артефакт. Это огромный камень, оставленный там валкеру - Древней расой, что населяла Мидкемию прежде, в далекие времена.
Маркус округлил от удивления глаза и помотал головой. Рассказ Николаса окончательно сбил его с толку. Амос же задумчиво кивнул:
- Валкеру - это ведь повелители драконов?
- Вот именно. Что же до пантатианцев, то они являют собой что-то вроде человекоподобных ящериц. Так, во всяком случае, говорил твой отец, кузен Маркус. Они поклоняются одной из древних валкеру и считают ее своим главным божеством. И они жаждут заполучить тот волшебный Камень жизни, с помощью которого надеются оживить эту богиню.
Амос поскреб в затылке:
- Но ведь Сетанон давно покинут жителями. По слухам, на город наложено заклятие и находиться в нем опасно. Неужто же такая ценная вещь, как этот арте... в общем, Камень жизни, оставлена там без всякого призора?
- Дядя Мартин сказал, что Камень жизни стережет огромный дракон, который к тому же посвящен в тайны будущего. К нему можно обратиться за советом, как к оракулу. Когда мы вернемся из этого плавания, я непременно попрошу отца, чтобы он меня туда отпустил. Я очень желал бы кое о чем спросить этого дракона.
- Но почему отец сам мне об этом не рассказал? - продолжал недоумевать Маркус.
- Потому что он поклялся Лиаму молчать об этом, - терпеливо объяснил ему Николас. - И долгие годы о существовании Камня жизни знали только сам король, наши с тобой отцы да еще Паг.
- И Макрос, - вставил Траск. - Ему-то уж точно об этом известно.
Дверь каюты отворилась:
- Макрос Черный бесследно исчез сразу же после битвы, - невозмутимо произнес Калис, на секунду задержавшись в дверном проеме и приветствовав всех легким кивком.
- Почему это ты не изволишь стучаться?! - проревел Амос. - И кто дал тебе право подслушивать наши разговоры?!
Принц эльфов пожал плечами:
- У меня ведь очень острый слух, а переборки между каютами такие тонкие, что, находясь у себя, я не пропустил ни одного слова из вашей беседы. - Он прислонился к стене и спокойно добавил:
- К тому же, я знаю от своего отца о самке дракона, что стережет Камень жизни в Сетаноне. Отец когда-то был с ней дружен. Он многое мне поведал также и о самой битве. Но почему это ты, Николас, решился вдруг нарушить клятву?
- Потому что Маркус - мой кровный родственник. Он тоже принадлежит к королевскому дому, хотя его отец и отказался от права на престол от своего имени и от имени всех своих потомков. А Траск, как только мы вернемся в Крондор, женится на моей бабке и также войдет в нашу семью. Главное же, что я вполне доверяю им обоим. Если со мной что-нибудь случится, другие должны продолжить начатое нами дело, при этом доподлинно зная, сколь многое от нас зависит. Ведь речь идет не только о спасении пленников, как бы высоко мы их ни ценили. Возможно, настанет и такое время, когда мы будем вынуждены прекратить погоню и обратить свои силы на другое. - Николас ненадолго умолк, а затем продолжил приглушенным голосом, тщательно взвешивая каждое слово:
- Твой отец, Маркус, вовсе не из тех людей, что склонны преувеличивать опасности, и все же мне нелегко принять его последние слова на веру. Ведь он говорил мне, что артефакт, хранящийся в Сетаноне, каким-то непостижимым образом связан со всеми живущим на нашей планете. И если пантатианцам удастся им завладеть, они с его помощью попытаются воскресить свою давно умершую госпожу, которую считают богиней. Но это неизбежно приведет к гибели остальных, всех без исключения, кто населяет наш мир, от могущественных драконов до ничтожнейших насекомых. "Спастись не удается никому", - повторил мне дядя Мартин. И Мидкемия опустеет. Здесь снова будут в полном одиночестве обитать ожившие души повелителей драконов.

Предыдущая страница 7 Следующая страница


Пират короля 8

Маркус, впервые услыхавший обо всем. этом, не знал, верить ли ему своим ушам. Он вопросительно, с тревогой взглянул на Калиса. Сын королевы эльфов слегка наклонил голову:
- О том же самом и почти слово в слово говорил мне мой отец. А ведь он, как все вы знаете, тоже не из тех, кто поддается панике.
Маркус провел языком по пересохшим губам и с трудом выдавил из себя:
- Но неужто же эти пантатианцы на такое решатся? Они ведь и сами погибнут вместе с остальными.
Николас пожал плечами:
- Это их не страшит. Они исповедуют культ смерти. И поклоняются валкеру, благодаря которым из обычных, пресмыкающихся превратились в полулюдей, в мыслящие существа. - Он задумчиво покачал головой, будто слова, которые выговаривали его губы, изумляли его самого нисколько не меньше, чем остальных. - Как жаль, что я узнал об этом не прежде", чем Паг нас покинул. Он бы многое мог мне объяснить. Похоже, однако, что пантатианцы надеются остаться в живых благодаря заступничеству своей богини и состоять при ней в качестве слуг-полубогов. Они также рассчитывают, что и остальные живые существа, которые когда-то обитали на Мидкемии, воскреснут вместе с этой валкеру и станут им всем поклоняться. Но и смерти они нисколько не боятся. И счастливы будут погубить всю планету ради возможного воскрешения богини. Теперь вам всем должно быть понятно, почему нам надлежит продолжать поиски. И искать не только пленников из Крайди, но и наших врагов, чтобы одолеть их. - С этими словами он вопросительно взглянул на Маркуса.
Тот согласно кивнул:
- Да. Теперь мне все ясно, Николас.
- Отрадно видеть, что кузены наконец пришли к взаимопониманию, - усмехнулся Калис.
- И ведь ты отдаешь себе отчет, насколько губительным может оказаться наше с тобой соперничество?
Маркус поднялся на ноги и подошел к Николасу.
- Да. Вполне. - Он протянул руку для пожатия, и принц с готовностью ответил на этот жест примирения. Внезапно губы Маркуса покривила улыбка, сделавшая его удивительно похожим на принца Аруту. - Но когда все это останется позади, - добавил он, - и Эбигейл вернется в Крайди, побереги себя, принц крови!
Угроза эта была высказана в полушутливом тоне, и Николас с принужденной улыбкой ответил:
- Спасибо, что предупредил. И да сбудутся твои слова о благополучном возвращении в Крайди леди Эбигейл и всех остальных. - Кузены снова пожали друг другу руки и вместе вышли из каюты.
Калис взглянул на Амоса. Адмирал чему-то улыбался, подняв глаза к потолку,
- Что это вас так радует, капитан?
Амос вздохнул:
- Да вот, невольно залюбовался этими двумя молодыми петушками, принц. От них, возможно, зависит спасение мира, а они, поди ж ты, находят время и силы хорохориться друг перед дружкой из-за хорошенькой девчонки. - Внезапно взгляд его сделался свирепым, и он прорычал:
- А ты, ежели еще раз посмеешь ввалиться в мою каюту без стука, останешься без ушей! Я их прибью над своей дверью в назидание всем прочим. Ясно?!
Калис улыбнулся и кивнул кудрявой головой.
- Так точно, капитан, - и заторопился к выходу.
Оставшись в одиночестве, Траск перенесся памятью к давно минувшим дням. Он вспоминал о Войне Врат и о Большом Бунте, последовавшем вскоре после ее окончания. Сколько славных ребят погибло на борту его "Сидонии", и во время осады Крайди, и потом, когда гоблины сожгли "Королевскую Ласточку", а его самого и Гая де Бас-Тайру взяли в плен. И следом наступили черные дни для Арменгара. Соотечественники леди Брианы бились с моррелами. Разрозненные вылазки этих тварей в конце концов завершились битвой при Сетаноне.
Амос протяжно вздохнул и отер слезу с морщинистой щеки. Он обратился к богине удачи Рутии с краткой молитвой, которую завершил словами:
- Уж ты давай там пригляди, старая хрычовка, чтоб больше такое не повторилось! - Воспоминания о Бриане вконец его расстроили. Однако Амос Траск, бывший капитан пиратов Тренчард, был не из тех, кто подолгу предается унынию. Помолившись о благополучном исходе плавания и о здравии герцога Мартина, он вскочил на ноги и поспешно покинул свою каюту. Ему не терпелось снова взойти на мостик и принять командование "Орлом".

Глава 9
ФРИПОРТ

Одна из девушек заплакала навзрыд.
- Заткнись, сделай одолжение! - бросила ей Маргарет. В голосе принцессы не слышалось ни злости, ни даже повелительных ноток. Только усталость и досада. Стоило одному из невольников удариться в слезы, как ему тотчас же принимались вторить едва ли не все остальные. Их всхлипывания и горестные причитания наводили на Маргарет тоску. А ведь у принцессы и без того было достаточно причин для уныния.
Дочь герцога Мартина отбивалась от похитителей на всем пути от замка до гавани, где разбойников ожидало множество одномачтовых гребных лодок. Ее несли на длинном деревянном шесте, к которому были привязаны ее стянутые веревками запястья и щиколотки. И все же Маргарет время от времени удавалось, качнувшись в сторону, толкнуть то одного, то другого из бандитов головой или бедром. При этом она не переставая плевалась и выкрикивала ругательства и угрозы. Все это, впрочем, не производило на похитителей ни малейшего впечатления. Последним, что она видела в замке, оглянувшись, когда ее потащили прочь, было распростертое в луже крови на каменном полу тело матери с кинжалом в спине, озаренное отблесками пожара, который полыхал в дальнем конце коридора. Картина эта с той минуты навек впечаталась в память Маргарет и возникала перед ее мысленным взором всякий раз, стоило ей только закрыть глаза. Это неотступное видение будило в душе принцессы неукротимую ярость и жажду мщения.
Среди крайдийских пленников оказалось несколько семи-восьмилетних детей и немногим более десятка взрослых мужчин и женщин, коим уже перевалило за двадцать пять. Большинство же составляли подростки в возрасте от двенадцати до девятнадцати лет. За них, здоровых и крепких, работорговцы наверняка рассчитывали выручить немалые деньги на невольничьих рынках Дурбина.
Однако Маргарет была почти уверена, что жалкая участь рабов не грозит ни ей самой, ни ее товарищам по несчастью, потому что военные корабли Королевства наверняка уже поджидают похитителей с пленниками где-нибудь между Проливом Тьмы и дурбинской гаванью. Ведь ее отец вне всякого сомнения уведомил о происшедшем принца Аруту. Ей же оставалось лишь уповать на скорое освобождение и по мере сил заботиться об остальных. Эти люди были подданными ее отца, и принцесса, волею судьбы оказавшаяся среди невольников, считала себя ответственной перед герцогом за их жизнь и здоровье.
Первая ночь после их пленения оказалась самой тяжелой. Крайдийцев разместили в трюмах двух больших кораблей, которые во время набега держались вдали от порта, за линией горизонта. Большую часть одномачтовых лодок бандиты утопили, проломив днища топорами, остальные уплыли прочь, не дожидаясь, когда корабли снимутся с якорей. Принцессе, выросшей в портовом городе и повидавшей на своем веку немало судов, достаточно было одного беглого взгляда на корабли работорговцев, чтобы определить: путь им предстоял недолгий. Для дальнего плавания у похитителей недостало бы съестных припасов и питьевой воды. Ведь почти все пространство трюмов отводилось для содержания невольников.
Случившееся так подействовало на Эбигейл, что принцесса временами всерьез опасалась за ее рассудок. Компаньонка Маргарет то впадала в унылое оцепенение, то вдруг принималась бурно рыдать и сетовать на судьбу, а иной раз, после уверений принцессы в их скором освобождении, на нее внезапно находила безудержная веселость. Но после недолгого оживления Эбигейл снова замыкалась в себе и погружалась в безысходное отчаяние.
К утру второго дня Маргарет ценой немалых усилий удалось навести в тесном трюме некое подобие порядка. Пленники были лишены возможности уединиться для отправления естественных надобностей. Каждый принужден был пробираться в дальний угол трюма и облегчаться на глазах у остальных над отверстием в дощатом полу. Внизу у днища вырастала гора нечистот. Час от часа она поднималась все выше. И без того спертый воздух трюма наполняло чудовищное зловоние. Это, однако, раздражало Маргарет ничуть не больше, чем постоянный унылый скрип корабельной обшивки, бортовая качка и гул множества голосов. Гораздо сильнее ее заботило состояние здоровья пленников. Некоторые из них жаловались на боль в животе, других били лихорадка и надсадный лающий кашель. Тяготы неволи оказались по плечу далеко не всем. Чтобы хоть немного помочь недужным, принцесса приказала остальным освободить для них пространство в середине помещения и переместиться к бортам. Пленники, как всегда, подчинились ей охотно и без возражений. Никому из них и в голову не пришло бы ослушаться дочери герцога Мартина; к тому же ее распоряжения всегда оказывались точны и разумны.
Одна из старших девушек со вздохом привалилась спиной к обшивке трюма, кивнула в сторону больных и пробормотала:
- Им-то поди хорошо. Они уж скоро отмучаются. А нас заставят ишачить на новых хозяев, пока не подохнем, или продадут в портовый бордель. И никто нас от этого не спасет. Кроме смерти. Ох, скорей бы уж она пришла! - Девушка горько зарыдала, но Маргарет ударила ее наотмашь по лицу, и та испуганно смолкла.
- Если я еще хоть раз услышу подобное от кого-нибудь из вас, - принцесса свирепо обвела прищуренными глазами нескольких пленниц, что сидели и лежали на полу поблизости от говорившей, - то пеняйте на себя! Я вам за такие слова языки поотрываю, ясно?!
Один из юношей, приподнявшись на локте, почтительно ей возразил:
- Миледи, мы понимаем, что вы всем нам желаете только добра и хотите нас утешить в горе. Но ведь вы же своими глазами видели, что они устроили в Крайди! Все солдаты погибли от огня и меча. Откуда же нам ждать помощи?
- От моего отца, - убежденно заявила Маргарет. - Неужто вы думаете, что он станет сидеть сложа руки? Он наверняка уже вернулся с охоты, и похоронил убитых, и нашел пристанище для уцелевших, и послал весть о набеге моему дяде в Крондор. Принц Арута пошлет нам на выручку весь крондорский военный флот. Это говорю вам я, принцесса Крайдийская! - Маргарет гордо вскинула голову и оглядела усталые, изможденные лица своих подданных. Губы ее тронула улыбка, и голос, когда она вновь заговорила, сделался гораздо мягче. - Нам надо держаться во что бы то ни стало. Мы не должны поддаваться отчаянию. Пусть каждый из вас постарается выжить. Это все, что от вас требуется. Просто сберечь свою жизнь и по возможности поддержать тех, кому пришлось тяжелее.
Девушка, которая имела неосторожность высказать свои опасения вслух, всхлипнула, потирая ушибленную скулу, и сквозь слезы прошептала:
- Простите меня, миледи.
Маргарет молча провела ладонью по ее волосам и вернулась на свое место у борта. Эбигейл взглянула на нее глазами, полными слез, и негромко спросила:
- Маргарет, ты и в самом деле уверена, что крондорцы нас скоро освободят?
Принцесса кивнула:
- Еще бы! - и добавила так тихо, что даже компаньонка не смогла разобрать ее слов:
- Во всяком случае, мне очень хотелось бы в это верить.

***

Маргарет разбудил легкий шорох и послышавшийся вслед за ним скрип. В течение дня свет и воздух проникали в трюм сквозь зарешеченный потолочный люк. Теперь же середину помещения для невольников заливали призрачные лунные лучи. В дальних концах трюма и у бортов царил непроглядный мрак. Маргарет приподнялась на локте и огляделась по сторонам. Сперва принцесса решила было, что скрип и шорох ей померещились, но звуки эти раздались снова. На сей раз они слышались даже отчетливее, чем прежде. Вот решетка люка. поднялась, и в трюм скользнула толстая веревка. По ней тотчас же спустился один из бандитов. В зубах его был зажат длинный кинжал, лезвие которого на миг блеснуло в лунном свете. Это внезапное вторжение не разбудило никого из невольников, кроме принцессы.
Разбойник склонился над девочкой-подростком, которая спала, лежа на спине и сложив руки на груди, как раз возле того места, куда он ступил. Несколько мгновений он разглядывал ее лицо, а затем быстро зажал ей рот широкой ладонью. Девочка открыла глаза и затряслась от страха. Она не могла ни закричать, ни даже отпрянуть в сторону: справа и слева от нее свали другие невольники. Бандит ухмыльнулся, зажал оружие в левой руке и всем телом навалился на свою жертву.
- Видишь этот кинжал, милашка? Попробуй только пикнуть, и я тебя живо отправлю на тот свет. Поняла? - донесся до Маргарет его свистящий шепот.
Девочка затравленно кивнула. Бандит убрал ладонь с ее рта. Тем временем Маргарет удалось бесшумно подобраться почти к самой границе светлого пятна в середине трюма. Она видела, как насильник легонько кольнул девочку острием кинжала в нижнюю часть живота.
- Я сейчас проткну тебя насквозь, милашка. Или этим, или кой-чем помягче. Мне-то все едино, а ты выбирай. Ну, что скажешь?
Однако юная пленница была слишком напугана, чтобы реагировать на его слова, смысл которых к тому же навряд ли был для нее постижим. Маргарет поняла, что ей необходимо действовать немедленно. Она поднялась на ноги и, стараясь сохранить равновесие, ибо корабль в это мгновение подпрыгнул на волне, шепотом обратилась к бандиту:
- Оставь ее в покое! Она ведь еще совсем дитя. Ей невдомек, о чем ты говоришь.
Насильник резко обернулся и выставил вперед руку с кинжалом. Маргарет, как и остальные пленники, была облачена в грубое подобие балахона: прямоугольный кусок полотняной материи с отверстием для головы, стянутый на талии веревкой. Принцесса развязала узел веревки и закинула свободно повисшую полотняную завесу за спину. Бандит с изумлением воззрился на ее обнаженное тело. Он явно не ожидал подобной уступчивости ни от одной из пленниц. Чтобы положить конец его сомнениям, Маргарет выступила вперед. Лунный луч осветил ее всю, от макушки до ступней. Разбойник принялся разглядывать принцессу с жадным любопытством, затем, сглотнув, оглянулся на девочку, которая лежала на прежнем месте сама не своя от ужаса. Принцесса провела языком по губам и усмехнулась, сощурив глаза.
- Говорю же тебе, она еще ребенок. Ничего не смыслит. Что тебе за радость от нее? Все, что она может - это лежать как бревно и скулить от боли и страха. Иди-ка лучше ко мне. Я тебе покажу, что такое настоящие скачки на маленьком пони!
Маргарет нельзя было назвать хорошенькой в общепринятом смысле слова, однако она умела нравиться мужчинам, если желала того, и неизменно пользовалась у них успехом. Красоту ей с лихвой заменяли задорный блеск темных глаз, белозубая улыбка, самоуверенная посадка головы, бойкость, подвижность и редкое для девушки ее положения сочетание внутренней силы и женственности. Впрочем, мужчины, глядя на нее, вряд ли отдавали себе отчет, что именно в ней так их привлекало. Что же до фигуры, которую Маргарет без малейшего смущения представила теперь на обозрение разбойника, то она была безупречна. Фехтование, плавание, охота и верховая езда закалили тело принцессы, сделав его стройным и гибким, развили ее мускулы, обтянутые гладкой, эластичной кожей. Маргарет стояла перед насильником, обхватив ладонями затылок и слегка изогнув стан, и на губах ее играла манящая улыбка.
Бандит ухмыльнулся, обнажив гнилые зубы, кивнул принцессе и поднялся на ноги.
- Идет, моя милая! - Он мотнул головой и заговорщически подмигнул принцессе. - Так-то оно и впрямь будет лучше. Девственницы в большой цене, и если б я испортил дорогой товар, мне бы не поздоровилось. Но ты-то ведь - другое дело. Ты, милашка, по всему видать, успела уж далеко пройти по этой тропке. - Приблизившись к принцессе, он отвел в сторону руку с кинжалом. - Давай же позабавимся на славу, раз нам с тобой обоим охота этим заняться! Увидишь, старина Нед знает толк в таких делах! А после я поднимусь наверх, и ты приласкаешь моего приятеля, который меня сюда впустил.
Маргарет с нежной улыбкой вытянула руку вперед и погладила его по щеке. И вдруг к полной неожиданности бандита пальцы ее сомкнулись на его запястье, так что он едва не выронил кинжал. Другой рукой принцесса пребольно сдавила возбужденный член несостоявшегося насильника. Нед взвыл от боли. Те из пленников, кого к этому времени разбудили возня в трюме и вопль бандита, принялись кричать на разные голоса и звать стражей на помощь. Виновник переполоха тщетно пытался высвободиться из цепких, удивительно сильных рук Маргарет.
По веревке в трюм быстро спустились двое стражей и с ними полуодетый торговец невольниками.
Последний, мельком взглянув на обнаженную Маргарет и Неда, корчившегося от боли, мгновенно оценил обстановку и разобрался в происшедшем.
- Наверх его! - распорядился он. Охранники подхватили бандита под руки и потащили к веревке. Он стал горько рыдать и молить их о пощаде. Один из стражей ударил его кулаком в висок, и Нед умолк. - И немедленно поймайте негодяя, который открыл для него решетку, - невозмутимо продолжал работорговец. - Свяжите их вместе, рассеките им руки и ноги, чтоб полилась кровь, и швырните за борт на корм акулам. Пусть все эти похотливые негодяи знают, что так будет с каждым, кто ослушается наших приказаний!
Сверху спустили веревочную лестницу, и охранники вместе с всхлипывавшим Недом поднялись по ней на палубу.
Торговец невольниками подошел к Маргарет:
- Он что же, над тобой надругался?
- Нет.
- Ты не лжешь? Он и в самом деле тебя не изнасиловал?
- Нет.
Мужчина облегченно вздохнул:
- Тогда прикрой наготу и возвращайся на свое место. - Он повернулся и стал пробираться к лестнице, осторожно ступая между телами невольников.
Вскоре крайдийцы снова остались одни в тесном трюме. После скорой расправы над Недом и его сообщником на палубе воцарилась тишина. Решетка была водворена на прежнее место, и лунный свет, расчерченный на квадраты ее прутьями, залил всю среднюю часть помещения.

***

Ровно через неделю после набега на Крайди корабль встал на якорь, и с палубы пленникам крикнули, чтобы те готовились покинуть трюм. Решетку убрали, и в середину трюма спустили веревочную лестницу. Многие из крайдийцев не пережили тягот пути, и Маргарет, помогая больным и ослабленным добраться до лестницы, то и дело оглядывалась по сторонам и пересчитывала неподвижные тела тех, кто умер минувшей ночью. Их оказалось шестеро. Каждое утро на корабле начиналось с того, что подручные работорговцев спускались в трюм и с помощью прочной веревки с петлей на конце вытаскивали на палубу трупы. Затем их выбрасывали за борт. Маргарет давно от кого-то слыхала, что за невольничьими кораблями всегда плывут акулы. Только теперь она воняла, что влекло морских хищников к этим судам.
Принцесса склонилась над двумя молодыми горожанами, мужчиной и женщиной, уговаривая их сделать над собой усилие и встать на ноги. Но те были слишком слабы" чтобы идти. О том же, чтобы они смогли подняться по веревочной лестнице без посторонней помощи, не могло быть и речи. Маргарет все же надеялась как-нибудь им помочь. Но внезапно чья-то тяжелая ладонь легла на ее плечо.
- Ты здорова? - спросил гнусавый голос.
Принцесса резко обернулась. Перед ней стоял один из охранников.
- Я-то здорова, паршивая ты свинья, - выкрикнула она, - но эти двое больны и слишком слабы, чтобы идти.
Стражник подтолкнул ее к лестнице.
- Живо поднимайся на палубу. А с этими мы сами разберемся.
Принцессе не оставалось ничего другого, кроме как подчиниться. Добравшись до середины лестницы, она невольно оглянулась назад, хотя и без того хорошо знала, какая участь ждала больных. Один из разбойников стянул горло женщины веревочной петлей и резко дернул вверх конец веревки. Послышался негромкий хруст, и голова несчастной свесилась на грудь. Маргарет заторопилась наверх, чтобы не видеть расправы над мужчиной.
После сумрака, царившего в трюме, солнце и небо показались ей непривычно яркими. Принцесса зажмурилась и отерла слезы, струившиеся по щекам. Пусть все думают, что глаза у нее заслезились от света.
Эбигейл как всегда держалась поблизости от принцессы. Вскоре обе девушки очутились у борта. Внизу на волнах качалась дюжина гребных лодок с мачтами посередине. В каждой на веслах сидели по четверо гребцов. Пленники спускались в лодки по веревочным лестницам. Приняв на борт по два десятка пассажиров, лодки устремлялась к пустынному берегу.
Маргарет без труда спустилась вниз и ступила на дно гребного суденышка. Один из матросов, помогая ей пробраться к скамье, внезапно сжал ее ногу повыше колена грубой пятерней. Маргарет с негодующим криком толкнула его в грудь. Матрос разжал руку и покачнулся. Ему с трудом удалось устоять на ногах. Он шутливо погрозил принцессе пальцем и расхохотался. Тем временем другой гребец обхватил Эбигейл за талию и, как она ни упиралась, прижал ее к своей широкой волосатой груди.
- Эй, Страйкер! - окликнули его с палубы корабля. - Оставь невольницу в покое! Смотри же, ты у меня дождешься!
Матрос отпустил Эбигейл и помахал говорившему рукой.
- Не беспокойтесь, капитан! Мы не попортим ваш товар! Но неужто же нам нельзя хоть немного с ними позабавиться без всякого для вас ущерба?
Другой гребец сплюнул в воду и зло прошипел:
- Будь я проклят, ежели еще хоть раз наймусь к этому паршивцу Питеру Дреду. Где это видано, чтоб ребятам не разрешали вволю повозиться с пленными девчонками?! Для кого это он их так бережет, хотел бы я знать? Для дурбинских сутенеров?
- Потише, приятель, - осадил его Страйкер. - Пораскинь мозгами, ведь ты нынче получишь столько золота, сколько не видывал за всю свою жизнь. Тебе его хватит, чтоб скупить всех потаскух Дурбина, да и после еще порядком останется. Неужто же ради этого нельзя недельку потерпеть, а?
Но собеседник подналег на весла и оставил его вопрос без ответа. Лодка стремительно приближалась к берегу. Она причалила к нему одной из последних. Ступив на песок, Маргарет и Эбигейл побрели к одноэтажному бревенчатому строению, едва ли не единственному на небольшом острове. Там охранники собрали уже всех остальных невольников. Им ведено было войти внутрь. Когда дверь за ними захлопнулась, Маргарет огляделась по сторонам. Эта новая тюрьма мало чем отличалась от прежней. Барак или опустевший склад, куда поместили пленников, скупо освещали солнечные лучи, пробивавшиеся сквозь щели между бревнами, здесь было почти так же душно и сыро, как в корабельном трюме, и так же пусто. Ложем для невольников должен был служить замусоренный Земляной пол. Между тем многие из переживших плавание были нездоровы и нуждались в уходе. Пленные переговаривались между собой приглушенными, полными отчаяния голосами. Набрав полную грудь воздуха, Маргарет громко произнесла:
- Слушайте! - Невольники тотчас же затихли. Все взгляды обратились к принцессе. - Среди нас много больных. Те, кто в состоянии двигаться, должны помочь остальным перебраться к той стене, - распорядилась Маргарет и указала пальцем в дальний угол барака. - Несколько человек неуверенно двинулись к больным, лежавшим на полу. - Быстрее! - приказала принцесса.
Когда больных перетащили к одной из бревенчатых стен, Маргарет принялась дюйм за дюймом обследовать пол в противоположном углу.
- Что ты задумала? - спросила ее Эбигейл.
- Здесь, в этом месте, почва дает уклон, - пробормотала принцесса, присаживаясь на корточки.
- И что же?
- А то, что нам надо вырыть канаву, по которой нечистоты вытекали бы наружу, - терпеливо пояснила Маргарет. - Иначе мы в них просто утонем. - Эбигейл, брезгливо наморщив нос, отошла в сторону. Принцесса указала на просвет между полом и нижним бревном, откуда в барак проникал узкий солнечный луч. - Вот здесь. Здесь надо рыть сточную канаву!
- Но миледи, - возразил остановившийся неподалеку плечистый юноша, - у нас ведь нет ни мотыг, ни заступов, чтоб копать землю!
Вместо ответа Маргарет встала на колени и принялась рыть землю руками. Это не стоило ей большого труда: почва оказалась мягкой, она почти сплошь состояла из песка и мелкой гальки. Вскоре к принцессе присоединились с полдюжины пленников, и работа пошла спорее. Маргарет, отдав юношам распоряжения относительно длины и ширины стока для нечистот, подошла к двери, стукнула по ней кулаком и громко крикнула:
- Эй, стража!
- Что такое? - отозвался грубый голос снаружи.
- Нам нужна вода.
- Вы ее получите, когда об этом распорядятся капитаны.
- Скажи своим капитанам, что их ценный товар погибает от жажды!
- И не подумаю! Ишь, что ей взбрело на ум! - огрызнулся охранник.
- Ах, так?! - вскипела принцесса. - Ну, берегись! Первому же надсмотрщику, который сюда придет, я пожалуюсь, что ты пытался изнасиловать одну из девушек!
- Так он тебе и поверит!
- И все остальные это подтвердят.
За дверью барака настала тишина. Через некоторое время раздался скрежет ключа в замке, дверь отворилась, и страж протянул Маргарет мех с водой.
- Держи. Скоро ребята принесут вам вдоволь воды из ручья. А пока хватит с вас и этого.
Не удостоив стражника благодарности, Маргарет схватила мех и направилась в дальний угол барака, где лежали больные.

***

Следующие десять дней прошли для пленников в унылом ожидании перемен. Некоторые из крайдийцев умерли в первую же ночь, другие разделили их участь на вторые сутки пребывания в бараке. Стражники вынесли трупы прочь, но в сумрачном, душном помещении не стало просторнее, ибо вскоре туда втолкнули несколько десятков невольников, захваченных в Тулане и Карее. От них крайдийцы узнали, что туланский гарнизон, расквартированный в казармах на острове в устье реки, выдержал натиск бандитов, что же до Карса, то тамошняя крепость была безжалостно разграблена и сожжена, город же пострадал значительно меньше, чем Крайди. Эбигейл тщетно надеялась узнать от кого-либо из пленных жителей Карса о судьбе своего отца. Никто из них, как выяснилось, не видел его среди уцелевших. Девушка впала в глубокое отчаяние, и никакие уговоры и увещевания Маргарет не могли ее утешить. Принцесса, снедаемая скорбью по погибшей матери, не могла, в отличие от Эбигейл, дать волю своим чувствам, и переживала горе молча. Она забывала о своей утрате лишь когда помогала другим. Дни и ночи напролет она терпеливо и самоотверженно ухаживала за больными и умиравшими, утешала плачущих и подбадривала упавших духом.
Тела всех без исключения невольников покрывал слой грязи, смешанной с потеками пота. Благодаря стоку для нечистот, который был вырыт по приказанию Маргарет, кровавый понос, унесший жизни по меньшей мере дюжины пленных, не распространился на остальных. Однако над канавой днем и ночью роились мухи, привлеченные запахом испражнений. Несметные их количества проникали в барак сквозь отверстие под стеной, и их жужжание порой заглушало даже голоса, пленных.
Но внезапно заточению невольников в бараке настал конец. Утром одиннадцатого дня дверь распахнулась, и в тесное помещение, морщась от невыносимого смрада, вошли шестеро работорговцев. Их сопровождали двенадцать вооруженных воинов, чьи лица были скрыты под черными масками. Пленные расступились, освободив для вошедших середину барака, и торговцы невольниками приготовились их осматривать, как делали это всегда.
И тут случилось нечто из ряда вон выходящее: воины вскинули луки, выхватили из колчанов стрелы и, почти не целясь, умертвили всех работорговцев. Многие из невольников с пронзительными криками повалились на пол, другие оцепенели от страха и смотрели на убийц застывшими, расширившимися глазами. Но те, как оказалось, вовсе не намерены были продолжать столь внезапно начатое побоище. Перекинув луки через плечо, все двенадцать неторопливо вышли прочь из барака. Дверь они оставили открытой. Снаружи послышалась команда:
- Невольники, марш сюда!
Те их пленных, что стояли ближе всех к выходу, неуверенно двинулись вперед, на звук этого грубого голоса. Маргарет пришлось помочь самым слабым и изможденным подняться на ноги. Некоторые из них не могли идти без посторонней помощи. Когда принцесса вышла из барака, перед ее изумленным взором предстали несколько мужчин, остановившихся неподалеку от бревенчатого строения, что в течение десяти дней служило тюрьмой для невольников, и бесстрастно наблюдавших за неуверенными, скованными движениями последних. Маргарет никогда прежде не видела нарядов, подобных тем, в которые были облачены эти незнакомцы. Головы их увенчивали белые тюрбаны невероятных размеров, посередине лба у каждого сверкал огромный драгоценный камень, полы просторных халатов из тончайшего, очень яркого узорчатого шелка трепетали на легком ветерке. Они переговаривались между собой на кешианском наречии, но сильный акцент, который Маргарет, прекрасно владевшая этим языком, уловила своим чутким слухом, выдавал в них жителей каких-то иных, неведомых краев, а вовсе не Империи. О том же свидетельствовали и некоторые слова чужого, незнакомого принцессе наречия, которые незнакомцы то и дело вставляли в свою кешианскую речь. За спинами мужчин полукругом выстроились охранники. Теперь роль стражей выполняли уже не оборванные пираты, что стерегли пленников во все время их заточения, а настоящие воины в черных одеяниях и с красными косынками-банданами, обвязанными вокруг голов. Все они держали в руках короткие кривые мечи и круглые черные щиты, украшенные изображениями золотых змеев.
По приказанию одного из мужчин в тюрбане воины быстро провели осмотр невольников и поделили их на две группы. Тех, которые были признаны здоровыми и "пригодными", пинками подогнали к кромке моря и приказали войти в воду и выкупаться. Остальных, "непригодных" потащили в барак. Оттуда послышались рыдания и сдавленные крики, вскоре сменившиеся тишиной.
Маргарет, войдя в море по пояс, наклонилась и плеснула себе в лицо соленой водой, чтобы никто не видел ее слез. Когда она выпрямилась, ее затуманенный взор различил вдали, у самого горизонта огромный корабль. Принцесса повернулась к Эбигейл. Компаньонка затравленно озиралась по сторонам. Воины издавали возгласы восхищения, любуясь ее красотой, некоторые из них выкрикивали похабные шутки, свистели и одобрительно похохатывали. Щеки девушки заливала краска стыда. Казалось, ничто было не властно над внешностью юной Эбби. Даже теперь, изможденная, вся в потеках грязи и пота, с лицом, покрытым волдырями от укусов насекомых, с потемневшей от пыли копной спутанных волос, она была ослепительно хороша.
- Взгляни туда, вперед, - прошептала Маргарет, подойдя к подруге вплотную. - Ты когда-нибудь видела такой корабль?
Эбигейл обратила взор к горизонту и внимательно оглядела судно, силуэт которого отчетливо вырисовывался на фоне ясного неба.
- Нет. Никогда.
Корабль, значительно превосходивший размерами любое из судов Королевства, шел к острову под всеми парусами. Его борта и четыре высоких мачты были выкрашены в зловещий черный цвет, носовая часть палубы и ют казались непривычно высокими.
- Он мне напоминает квегскую боевую галеру, - прибавила Маргарет. - Но даже и те не бывают такими огромными.
К берегу приближалось множество длинных гребных лодок. Девушки поняли, что похитители собирались посадить всех пленных на черный корабль. Они не ошиблись: когда первые из лодок причалили к берегу, воины приказали тем из невольников, кто успел уже смыть с себя грязь и пот и вышел на берег за одеждой, занять места подле гребцов.
Погрузка заняла большую часть дня. Лишь на закате корабль поднял якорь и вышел в открытое море.
Пленники снова очутились в трюме. Маргарет и остальным девушкам ведено было перейти к левому борту корабля. Всем пленникам выдали плоские тюфяки, набитые соломой. Новая тюрьма оказалась значительно просторней, чем обе прежние: между убогими ложами, разостланными на досках, оставалось свободное пространство, по которому невольники могли передвигаться. Им приказали встать у изголовий своих тюфяков и сбросить с себя одежду. Маргарет с радостью освободила тело от грязного, пропахшего потом тряпья. Эбигейл не спешила выполнить распоряжение надсмотрщиков. Когда ей все же пришлось раздеться донага, она ссутулилась и наклонила голову, стараясь при этом прикрыть ладонями обнаженную грудь и нижнюю часть живота. Лицо ее зарделось, на глазах выступили слезы.
- Эбби! - сердито прошипела принцесса. - Неужто же ты не понимаешь, что твоя стыдливость ни от чего тебя не спасет, а только даст этим скотам лишний повод над тобой поглумиться!
Всхлипнув, Эбигейл вытерла глаза ладонью и покорно кивнула.
- Прости меня, Маргарет. Я ведь не такая храбрая, как ты. Но я постараюсь не обращать на них внимания.
- Ты гораздо сильнее, чем тебе кажется. А ну-ка, выше голову!
Эбигейл едва не подскочила от испуга, когда к ней вплотную подошел надсмотрщик с табличкой для письма.
- Назови свое имя! - потребовал он.
- Эбигейл.
- Откуда ты родом и кто твой отец? - Маргарет насторожилась и стала чутко прислушиваться к голосу мужчины. Акцент, с каким тот произносил кешианские слова, показался ей смутно знакомым.
- Я из Карса, - сказала Эбигейл. - Отец мой - барон Беллами.
Надсмотрщик перевел взгляд со своей таблички на лицо девушки и после некоторого размышления указал в сторону:
- Отойди и встань здесь.
Эбигейл, продолжая прикрывать живот и грудь ладонями, неловко, почти не размыкая ног засеменила в дальний угол трюма. Надсмотрщик остановился напротив Маргарет и стал задавать вопросы ей. Не видя смысла скрывать свое имя и титул, принцесса отвечала на все вопросы правдиво. Ей вскоре было ведено присоединиться к Эбигейл. Из своего угла девушки наблюдали, как надсмотрщик переходил от одного пленника к другому и заносил сведения, которые те ему о себе сообщали, на вощеную табличку. Исписав ее, он принял из рук слуги следующую и продолжил опрос. Когда с этим было покончено, всем невольникам выдали чистые балахоны из грубой некрашеной ткани. Тем временем несколько воинов принялись заковывать их ноги в цепи, концы которых намертво прикреплялись к доскам пола. Цепи почти не мешали движениям пленных и были достаточно длинны, чтобы те могли перемещаться по трюму.
Надсмотрщик подошел к Маргарет и Эбигейл и мотнул головой в сторону лестницы:
- Следуйте за мной.
Девушки взобрались на палубу и быстро направились следом за своим провожатым к проходу между каютами. Матросы, собравшиеся у борта, жадно разглядывали их обнаженные тела. Маргарет шествовала вперед со свойственной ей гордой невозмутимостью, Эбигейл же по своему обыкновению мучительно покраснела и втянула голову в плечи. Надсмотрщик толкнул дверь одной из кают.
- Выберите себе здесь что-нибудь из одежды. И по паре башмаков. Да поторапливайтесь!
На полу каюты возвышалась груда всевозможного платья. В углу громоздилась мужская и женская обувь. Маргарет и Эбигейл быстро натянули на себя простые платья прямого покроя, подходившие им по размеру, и сунули ноги в кожаные туфли. Одевшись, обе сразу почувствовали себя увереннее. Теперь им больше не приходилось опасаться насмешек и похотливых взглядов воинов, стражников и матросов. К тому же по сравнению с грязными и оборванными полотняными балахонами, которые они принуждены были носить не снимая в течение всего времени плена, эти грубые наряды казались им едва ли не верхом утонченности и изысканности.
Надсмотрщик провел их затем в просторную каюту у кормы корабля. Находившиеся там два немолодых господина почтительно встали при виде девушек и указали им на широкий и мягкий диван. Когда Маргарет и Эбигейл присели на его краешек, один из мужчин обратился к ним на кешианском языке с сильным чужестранным акцентом:
- Леди, мы счастливы, что особы вашего ранга почтили наше общество своим присутствием. Позвольте предложить вам по кубку сладкого вина!
Маргарет взглянула на низкий столик, уставленный блюдами с фруктами, сыром, жареным мясом и хлебом. У края стоял высокий серебряный кувшин с вином. Сглотнув слюну, заполнившую рот при виде этого изобилия, принцесса сердито и недоверчиво покосилась на говорившего.
- Что вам от нас нужно?
Губы незнакомца искривились в зловещей ухмылке.
- Сведения обо всем, что нас интересует, миледи. Сведения самого разного толка, подробные и правдивые. И мы их от вас получим!

***

С вахты раздалось:
- Земля!
Сощурившись и приставив ладонь козырьком к глазам, чтобы заслонить их от лучей заходившего солнца, Амос задрал голову кверху.
- По какому курсу?!
- В двух румбах по левому борту!
Амос пробежал по узкому проходу и, быстро миновав бак, встал к борту в носовой части палубы, там, где собрались Николас и все остальные. Они с самого полудня никуда оттуда не уходили. Амос еще утром пообещал, что до наступления темноты они увидят первый из Островов Заката.
- Прошло ведь больше трех десятков лет, - Траск развел руками. - Поэтому я и сбился с курса.
Николас рассмеялся и похлопал его по плечу:
- Всего на два румба. Это не в счет.
Амос помотал головой:
- Нет, он должен был лежать прямо по курсу, Ники! - Адмирал досадливо крякнул и произнес забористое ругательство. - Это я сплоховал. Нам теперь придется отворачивать к югу.
- Неужто же это так сложно? - удивился Гарри.
- Ничего трудного, - засопел Амос. - Просто это задевает мое самолюбие. - Он снова задрал голову вверх и крикнул вахтенному:
- Эй, тебе уже видна вершина пика?
- Так точно, капитан! - последовал ответ. - Вижу гору с вершиной вроде сломанного клинка!
Амос велел помощнику взять курс на остров и снова обернулся к Николасу.
- Капитан, а кто сейчас живет в этих местах? И кто тут жил прежде? - спросил его Гарри.
Амос вздохнул, отдаваясь во власть воспоминаний.
- Когда-то здесь стоял совсем небольшой кешианский гарнизон. Так только, одно название. Горстка солдат, несколько офицеров и пара военных суденышек. Ну, а когда Империя покинула Босанию - Крайди и Вольные города Вабона, - о гарнизоне попросту позабыли.
Время шло, и все менялось. Никто теперь и не упомнит, как в точности обстояло дело - то ли солдаты поубивали всех офицеров, то ли офицеры добровольно к ним примкнули. Во всяком случае в те годы, когда прадед Николаса начал завоевывать Босанию, здешняя банда головорезов принялась грабить корабли. В основном они нападали на торговые суда, что шли из кешианского Элариала и из портов Дальнего берега, из Квега и из самого Кеша.
- Они отваживались даже устраивать набеги на Тулан, - вставил Маркус.
- Но почему же наш король или император Кеша не уничтожил этих пиратов? - удивился Гарри.
- Тоже мне умник! - фыркнул Амос. - Неужто ты думаешь, что они не пытались с ними расправиться? Да не тут-то было! - Он потер подбородок и указал вперед, на вершину пика, которая стала теперь отчетливо видна всем, кто собрался на носу корабля. - Взгляни-ка на этот остров. За ним скрываются еще не меньше дюжины больших и сотни маленьких островков. Ты видишь перед собой начало огромного архипелага, который тянется на много миль к западу. - Гарри растерянно заморгал. - И никто в точности не знает, что за народ обитает на большинстве этих островов. А о жителях Скашакана, у берегов которого потерпел крушение наш друг Рендер, известно хотя и не так уж много, но вполне достаточно, чтоб никто не отважился там высадиться. Вот так-то. Всех островов тут не меньше пяти сотен, и только одна гавань, куда может зайти глубоководный корабль. Фрипорт. А ежели на горизонте появится военный флот, то пока суда бросят якоря во фрипортской гавани, все разбойники успевают уйти и затаиться на окрестных островах. Попробуй их там разыщи! Ведь вы ж сами слыхали про их легкие, подвижные полубаркасы. Воины Королевства и кешианцы не раз с досады сжигали город дотла. Но пираты его снова отстраивали и принимались за старое. - Амос покачал головой и убежденно заключил:
- Нет, корсары Фрипорта - это что тараканы или же крысы, от которых никому еще не удавалось избавиться.
Он повернулся к помощнику и распорядился:
- Соберите команду на палубе, мистер Родес.
- Свистать всех наверх! - крикнул помощник. Вскоре матросы поднялись на главную палубу.
Амос обвел команду глазами, поднял руку, призывая всех к тишине, и сказал:
- Мы с вами, ребята, знаем друг друга не первый год. Новички среди вас - только солдаты крайдийского гарнизона. Но они сами напросились в это плавание, а герцог отобрал из них самых надежных. Я его выбору вполне доверяю. Так вот, помните, что с этой самой минуты вы уже не подданные нашего короля, а пираты из Маргрейвз Порта. Те из вас, кто там не бывал, пусть расспросят об этом городишке моих матросов и хорошенько затвердят себе все, что они скажут. - Лицо Траска посуровело. Он вздохнул и снова оглядел одного за другим всех членов команды. - Вскоре вы лицом к лицу повстречаетесь с негодяями, которые умертвили ваших товарищей, ваших друзей и родню. У вас у всех появится желание их прикончить. Но не вздумайте дать себе волю! Во Фрипорте свои законы, и все, кто здесь очутился, обязаны им подчиняться. Власть в городе принадлежит шерифу. Есть еще Совет капитанов, но на нем разбирают только самые важные из дел. Споры решает поединок. Уличные драки строжайше запрещены. Поэтому, ежели вам доведется повстречать здесь ублюдка, который убил вашего брата или отца, улыбайтесь ему со всей приязнью, на какую способны, и твердо знайте, что рано или поздно он ответит вам за все. И помните, - Амос возвысил голос, - что мы здесь никак не ради мести. Нам нужно отыскать дочь герцога Мартина и остальных девчонок и парней из Крайди. Кое-кому из вас они доводятся сыновьями и дочерьми, племянниками и племянницами. Или же это дети и племянники ваших друзей. Ежели кто из вас в себе не уверен, то пускай уж лучше он остается на корабле. Во Фрипорте ему делать нечего. Потому как, клянусь, я повешу любого, кто затеет потасовку с местным отребьем, и ежели только по его милости мы не сможем отыскать пленных, то гореть ему в аду!
Предостережения Амоса оказались излишними: все члены команды были полны решимости вызволить принцессу и остальных из плена, чего бы им это ни стоило. Амос улыбнулся и кивнул:
- Да помогут нам боги. И вот еще что: первого же недоноска, кто назовет меня адмиралом вместо капитана, я велю высечь на глазах у всех. Ясно?!
Матросы расхохотались.
- Есть, капитан! - выкрикнул один из них. Траск широко осклабился и, подбоченившись, выставил ногу вперед.
- Я - капитан Тренчард, гроза морей! Лютой зимой я миновал Пролив Тьмы! Мой корабль - посудина что надо! Недаром он зовется "Стервятником"! Я ходил на нем в логовище семи низших демонов, мне подносил эль сам бог Хаоса! А после я невредимым воротился домой! - Матросы, слушая эту похвальбу, хохотали во все горло. - Я рожден от союза морского дракона и небесной молнии! - не унимался Траск. - Я танцевал матросскую джигу на черепах своих врагов! Я бился один на один с богом войны и лобызался с самой смертью! При звуках моего имени все корабельщики трепещут и падают ниц! Я - Тренчард, гроза морей!
Конец темпераментной речи Амоса потонул в рукоплесканиях. Он раскланялся и дружелюбно помахал матросам рукой.
- А теперь живо поднимите черный флаг и - все по местам. Нас ведь уже заметили, - и он кивнул в сторону высокого пика.
- Дневная вахта, вниз! Ночная вахта - на марсы! - распорядился Родес.
Один из матросов спустился в кубрик и достал бережно хранимый черный штандарт, который был изготовлен мастерицами Крайди по эскизу самого адмирала. Флаг подняли на вершину кормовой мачты, и он заколыхался на ветру.
Николас принялся разглядывать знакомый рисунок, который он много раз видел и даже копировал углем на дощечке еще в Крайди: белый череп с пустыми глазницами посреди аспидно-черного полотнища, а под ним - длинный кривой кинжал, с острия которого, нацеленного вниз, стекала алая капля крови. Николас искоса взглянул на Гарри, Маркуса и Калиса. Те не сводили глаз со зловещего флага. Накор чему-то усмехнулся. Остальные, включая Энтони и Гуду, хранили молчание.
Тишину нарушил Гарри:
- Ведь он вовсе даже и не притворялся... Николас с улыбкой пожал плечами:
- Кто его знает. Но меня его представление позабавило. И вообще он молодчина!
- А ведь я, выходит, вовсе даже и не обознался тогда в Крондорском дворце, - задумчиво пробормотал Гуда Буле.
- Ты это о чем? - полюбопытствовал принц.
- Это он устроил набег на Лимет. А мне как раз случилось там быть. Я оказался по другую сторону баррикады. - Гуда покачал головой. - Надо же! Кто бы мог подумать! - Он обратил взор к скалистой вершине горы. - Я только что заметил, как там что-то блеснуло.
- Часовой, - пожал плечами Маркус.
- Да, видать, дозорный, - согласился Гуда.
- Как-то они нас примут? - вздохнул Николас.
Накор улыбнулся ему своей обычной насмешливо-безмятежной улыбкой:
- Мы это скоро узнаем.

***

Они вошли в гавань, когда солнце стояло уже у самого горизонта. Траск приказал убрать все паруса кроме тех, что были укреплены на брам-стеньге, и "Стервятник" величественно заскользил по водной глади, приближаясь к Фрипорту. Просторную гавань правильной овальной формы со всех сторон окаймляли коралловые рифы. Неподалеку высилась гора, напоминавшая гигантскую раскрытую ладонь и заслонявшая гавань от оранжево-пурпурного закатного неба, по которому проплывали фиолетовые, серые и серебристые облака. С приближением тьмы в окошках портовых строений, сколоченных из бревен и крытых соломой, тускло замерцали огни. Фрипорт готовился встретить ночь.
- Слыхал я о местах вроде этого городка, - сказал Гуда, облокачиваясь о борт.
- Что ты имеешь в виду? - полюбопытствовал Николас.
- Погляди, какая форма у этой горы.
Принц пожал плечами:
- Она почти круглая. Ну и что с того?
- Когда-то давно здесь был вулкан.
Накор согласно кивнул:
- И пребольшой! - Это соображение отчего-то пришлось ему явно по душе. Ухмыльнувшись, он снова кивнул лысой головой. - Поперек не меньше полумили.
Тем временем на склоне горы засветилось множество огней. Николас залюбовался этой яркой цепочкой света, взбегавшей от подножия до самой вершины пика. Теплый бриз. овевал лица пассажиров "Стервятника", стоявших на носу. Корабль медленно подходил к городу. Он был уже в самом центре гавани, где на якорях стояло семь других судов: Два из них могли бы поспорить величиной с самим бывшим "Орлом", остальные - торговые одномачтовики - значительно уступали ему в размерах. Когда "Стервятник" занял удобное положение по отношению к городу и остальным кораблям, Амос приказал убрать оставшиеся паруса и опустить якорь. Ветерок принес с берега едва различимый, дразнящий обоняние запах специй и благовоний. Откуда-то издали послышались негромкие голоса. В самом же порту царила напряженная тишина.
- Такое множество огней, и ни тебе движения, ни шороха, - буркнул Маркус.
- Прежде чем себя обнаружить, - сказал на это Гуда, - они хотят убедиться, что мы именно те, за кого себя выдаем.
Корабль встал на якорь, и Амос приказал матросам спустить на воду ялик. Он сопроводил свой слова таким забористым ругательством, что Николас едва не присвистнул от удивления. Прежде выражений, подобных этому, ему не доводилось слыхать даже от Амоса. Траск же как ни в чем не бывало продолжал громко сквернословить и поносить команду. Он и впрямь снова почувствовал себя Тренчардом, грозой морей. Но поверили ли в это те, кто настороженно прислушивался к его реву, хоронясь за стенами портовых построек?
Гуда положил ладони на плечи Николаса и Маркуса, отступил на шаг назад и поманил их за собой. Оба принца приблизились к старому воину.
- На два слова, - он отступил еще дальше, прислонился к фок-мачте и негромко проговорил:
- Мне прежде не раз случалось бывать в городах вроде этого Фрипорта. Здесь всякий друг друга знает и никто никому не верит. А пришельцам и подавно. Вам станут задавать всякие вопросы, и чтоб на них ответить без запинки и не вызвать подозрений, вы должны теперь же придумать себе имена и их запомнить. А еще - договоритесь меж собой, откуда вы родом и кто ваши мать с отцом. О том, что вы друг другу близкая родня, всякий догадается с первого же взгляда.
Оба принца нахмурились и обменялись сердитыми взорами. Гуда при виде этого добродушно усмехнулся.
- Мне принадлежит земля близ селения Истербрук, - после недолгого раздумья сказал Николас. - Я там не раз бывал.
Гуда кивнул.
- Марк и Ник из Истербрука. Годится. А кто ваш родитель? - голос его внезапно сделался резким и неприязненным. Он подозрительно сощурился и перевел взгляд с Николаса на Маркуса. Последний криво усмехнулся и развел руками:
- Мамаша и сама этого не знает.
Гуда облегченно рассмеялся и хлопнул его по плечу:
- Молодец, Маркус Крайдийский. Быстро ты соображаешь! А кто ж она такая будет, ваша мамаша? - обратился он к Николасу.
- Мег из Истербрука, - не моргнув глазом, выпалил тот. - Служанка в единственном тамошнем трактире. Хозяина ее зовут Уилл. Она все еще хоть куда, и мужчины к ней липнут, точно мухи. Ну, а мамаша слова "нет" сроду не знавала.
Гуда продолжал весело посмеиваться:
- Хорошо сказано, ваше высочество!
Привлеченные шумом голосов, они прошли на главную палубу. Там Амос и двое бывших крайдийских солдат упражнялись в сквернословии, делая вид, что отчаянно ссорятся между собой. Грубая брань, изрыгаемая ими, не могла ускользнуть от чуткого слуха жителей Фрипорта, затаившихся близ гавани.
Спустившись в ялик, Траск с беспокойством спросил приглушенным голосом:
- Вы, мальчишки, уже придумали, кем назоветесь во Фрипорте?
- Марк - мой старший братец, - с готовностью ответил Николас. - А сами мы из Истербрука. Отцов своих никогда не знали.
- Ник у нас не слишком-то сообразительный, - подхватил Маркус. - Но я пообещал маменьке его не бросать, и потому мы всегда вместе.
Николас окинул "братца" свирепым взором, но ничего ему на это не возразил.
- Это наше второе по счету плавание, - сказал он и повернулся к Амосу. - Мы нанялись к тебе в... - замявшись лишь на мгновение, он быстро закончил:
- в Маргрейвз Порте.
Амос кивнул Гуде и Накору:
- Что до вас, то вам нет нужды за кого-то себя выдавать. - Он задумчиво взглянул на Энтони. Чародей явно чувствовал себя неловко в широких бархатных штанах и щеголеватом камзоле. Голову его покрывала мягкая шляпа с большими полями. - Кем же мы тебя-то отрекомендуем? - Растерянно спросил капитан.
- Корабельным лекарем? - несмело предложил Энтони.
- Годится! - просиял Траск.
- И я тогда смогу хоть целыми днями бродить по базарам и торговым улочкам, по окрестным лесам и полям в поисках целебных трав и кореньев. Я увижу и услышу многое, - воодушевился чародей, - и ни у кого не вызову подозрений.
- На том и порешим, - кивнул Амос и обратился к Калису. - Скажи, ты мог бы себя выдать за охотника из Вабона?
Эльф пожал плечами:
- С легкостью. Я ведь без труда говорю на тамошнем наречии.
- Ну, а про меня, ежели вас станут расспрашивать, вы все знаете совсем мало, - усмехнулся Траск. - Вам точно известно только то, что я совсем недавно вернулся в Горькое море и занялся своим старым ремеслом. А прежде того, по слухам, нанимался на службу то ли к королю, то ли к императору. Но задавать мне вопросы о прошлом никто из вас не осмелился. Понятно?
Все кивнули. Несколько минут, в течение которых ялик подходил к причалу, прошли в молчании. Гребцы не без труда отыскали свободное место среди множества лодок, качавшихся на волнах у причала, и пассажиры ялика сошли на берег. Поблизости не было видно ни души. Амос, а за ним и остальные стали подниматься по каменным ступеням пристани.
Внезапно откуда-то спереди раздался грозный окрик:
- Стойте! Назовите себя!
Амос молодцевато подбоченился и проревел в ответ:
- Кто это там смеет учинять допрос мне и моим людям?
В просвете между двумя строениями мелькнул силуэт высокого мужчины. Через мгновение он приблизился к Амосу и его спутникам. Выражение его гладко выбритого лица с кустистыми бровями и крючковатым носом никак нельзя было назвать дружелюбным. Остановившись напротив адмирала, он расправил широченные плечи и надменно произнес:
- Я! Я смею задавать вам любые вопросы. А вы извольте на них отвечать. Ежели не хотите иметь дело с моими ребятами. - Он указал рукой куда-то в сторону, и тотчас же из темноты выступили с десяток одинаково одетых вооруженных людей. Они молча окружили прибывших и прицелились в них из арбалетов.
- Ничего не бойтесь, - шепнул Амос принцу и остальным. - Здесь так уж принято. Держитесь посвободнее.
- Мы узнали твой герб, приятель, - процедил предводитель арбалетчиков, - да только в этих водах его не видали уж лет тридцать. Что ты на это скажешь, а? Каким это ветром тебя снова прибило к нашим берегам?
Амос вдруг заливисто расхохотался и хлопнул себя ладонью по ляжке.
- Лопни мои глаза, ежели это не сам Патрик Данкасл! Неужто же тебя еще не повесили, старый разбойник? - Внезапно выражение его лица переменилось. Сдвинув брови к самой переносице и выпятив нижнюю губу, он размахнулся, подпрыгнул и что было сил ударил широкоплечего гиганта кулаком в лицо. Тот, застигнутый этой атакой врасплох, не успел ни уклониться от удара, ни тем более его парировать и опрокинулся навзничь, тяжело приземлившись на каменные ступени. Амос ткнул в его сторону пальцем и прорычал:
- А ну-ка говори, подлая твоя душа, где те двадцать золотых, что ты мне задолжал?!
Данкасл с растерянной улыбкой потер щеку и поднялся на ноги.
- Так выходит, это и впрямь ты, Амос! Вот не ожидал! Я готов был прозакладывать свою лысину, что ты уж давно на том свете!
Амос оттолкнул в стороны двоих арбалетчиков, оружие которых было нацелено в его широкую грудь, и раскрыл объятия. Патрик Данкасл с готовностью прижал его к своему мощному торсу. Траск едва доставал гиганту до плеча.
- Неужто ты бросил якорь во Фрипорте, старина? Вот так новость! А я слыхал, что ты нанялся биться с дезертирами в Горах Троллей! - восклицал Амос.
Патрик помотал головой:
- Боги, так ведь это было почитай с десяток лет назад. А теперь я здешний шериф.
- Шериф? - изумился Траск. - Скажите на милость. Сдается мне, прежде эту должность отправлял паршивый ублюдок Франсиско Галатос из Родеза. Выходит, теперь ты его сменил.
- Вот кого вспомнил! - фыркнул Данкасл. - Галатос давно помер. После него у нас переменилось уж двое шерифов. Я - третий. Заступил на должность пять лет назад, ясно? - Понизив голос, он склонился к самому уху низкорослого Траска. - Скажи, где ж тебя-то носило все эти годы? С тех пор, как ты повез оружие из Квега к Дальнему берегу, я упустил тебя из виду. А это ведь было давненько!
Амос помотал головой:
- Воды с тех пор утекло так много, что грех было бы вспоминать о прошлом посуху. Давай-ка продолжим разговор за кружкой доброго эля.
- У нас ведь тоже очень многое изменилось, Амос, - нахмурился Данкасл.
- Что именно?
- Пошли со мной, - шериф кивнул лысой головой. - Ты все увидишь своими глазами.
Повинуясь его знаку, арбалетчики обступили спутников Амоса, и все вместе они поднялись на мощеную набережную и вскоре вышли к узкой улочке, что тянулась параллельно кромке воды. Жители Фрипорта с любопытством оглядывали путников сквозь неплотно притворенные ставни и входные двери своих жилищ. Несколько женщин в пестрых одеяниях и с вульгарно размалеванными лицами, стоявшие у дверей таверны, стали предлагать адмиралу и остальным весело провести время в их компании. Траск на ходу послал им воздушный поцелуй и весело посмеиваясь заторопился вслед за Данкаслом.
- Уж эти-то пташки нисколько не переменились, старина Патрик. Они и с виду и по ухваткам своим в точности такие же, как прежде.
Данкасл пожал плечами:
- Что мне с тобой спорить? Погоди. Скоро ты сам все увидишь.
Миновав широкий бульвар, они свернули за угол. Патрик остановился и описал рукой в воздухе полукруг.
- Вот мы и пришли. Гляди теперь в оба, Траск. Амос изумленно озирался по сторонам. Вдоль улицы выстроились двух и трехэтажные дома с выбеленными стенами и черепичными крышами. Кругом было чисто и светло. В окнах и на уличных перекрестках горели огни. Жители деловито сновали взад и вперед, с любопытством оглядывая прибывших. Мощеная дорога вела к самому подножию горы.
- Патрик, неужто же все это мне не приснилось? - выдохнул Траск.
Данкасл провел ладонью по ушибленной скуле.
- Вот видишь теперь, каким стал Фрипорт? Я ж говорил, здесь все стало другим за последние три десятка лет. Город вырос. Это тебе уже не прежний поселок у гавани с единственным трактиром и дешевым борделем. - Он медленно побрел вдоль улицы, сделав остальным знак следовать за собой. - У нас пока еще, что и говорить, нет того порядка, как в Королевстве, но все ж будет поспокойнее, чем в большинстве городов Кеша и уж тем более в Дурбине. Под моим началом состоят пять десятков таких вот молодцов, - он кивнул в сторону арбалетчиков, - и нам хорошо платят, чтоб мы исправно несли свою службу. - Шериф указал на фасады домов по обе стороны улицы и гордо добавил:
- Многие из наших купцов ведут дела в Королевстве, Квеге и Кеше.
- И надо думать, они себя никогда не утруждают выполнением таможенных правил, - расхохотался Амос.
Патрик сдержанно улыбнулся:
- По большей части нет. Всяк ведь блюдет свою выгоду, дружище Траск. Многие торговцы обходят таможню стороной, чтоб сократить издержки. Хотя кое-кто все же предпочитает уплачивать пошлины, как подобает, и таможенники Кеша и Королевства Островов о таких слова худого не вымолвят. И то сказать, лучше пожертвовать немногим, чем при облаве потерять все. Им ведь ничего не стоит объявить, будто товар получен из каких-нибудь других земель. Мы, знаешь ли, люди осторожные и о Фрипорте лишний раз не заикаемся. Так оно вернее. А потому мы очень даже хорошо наживаемся на перепродажах. - Он указал пальцем на один из больших домов, в первом этаже которого была расположена лавка, где все еще шла бойкая торговля. - Вот здесь, к примеру, живет торговец пряностями, чей свободный промысел приносит ему огромную прибыль. К северу от города Кеша с ним вряд ли кто потягается.
Амос с веселым смехом хлопнул шерифа по спине:
- Свободный, говоришь? От чего же это он свободен, а? Да ладно, не трудись подыскивать ответ, я тебе сам скажу, как все это разумею. Ведь мне известно, что торговля пряностями в Кеше - монополия Империи. И твой толстосум, выходит, попросту ведет там нелегальный промысел. Только и всего.
Патрик развел руками и согласно кивнул:
- Так оно и есть. Но ведь иначе он не смог бы торговать с таким размахом, как нынче. Заметь себе, ему пособляют многие почтенные купцы Империи. Слыхивал я, у него есть связи даже и при дворе. И все остаются от этого в барыше. Он ведь закупает товар совсем задешево в землях, о каких мы с тобой и не ведаем, Амос. На Келеване, например, или в Брижане, что лежит на дальней окраине Кеша. Мне и во сне не приснятся моря, которые он знает как свои пять пальцев, и страны, где купцы до смерти рады вести с ним дела и ждут не дождутся его кораблей.
Они неспешным шагом брели вдоль улицы, где несмотря на поздний час царило оживление. Купцы Фрипорта, судя по всему, отличались похвальным усердием в делах и держали лавки открытыми едва ли не всю ночь напролет.
- Кое-кого из наших нынешних богатеев ты должен хорошо помнить, Амос, - продолжал Данкасл. - Как и мы с тобой, в молодости они были джентльменами удачи, а теперь вот решили, что честная торговля куда как спокойнее, да и намного прибыльнее.
Николас с любопытством оглядывался по сторонам. Фрипорт произвел на него впечатление многолюдного и весьма процветающего города. Некоторые из его жителей неторопливо прогуливались по улицам, наслаждаясь вечерней прохладой, другие озабоченно куда-то поспешали. Двое молодых людей затеяли шумный спор у растворенной двери одной из лавок, но оба тотчас же смолкли, когда к ним подошел и сердито на них уставился один из людей шерифа.
- Так вот, выходит, почему, - подытожил Амос, - ты на старости лет превратился в такого подозрительного сукина сына, Патрик.
Данкасл невозмутимо кивнул:
- Слишком уж многое здесь изменилось. Ты сам это признал. Мне тоже пришлось стать другим. Ведь времена, когда мы могли забраться высоко в горы и там выждать, пока крондорский или элариальский военный флот не уберется восвояси, давно миновали. Мы теперь слишком дорожим тем, что имеем, чтобы позволить им снова сровнять город с землей.
Амос насупился и сердито покосился на шерифа,
- И поэтому-то меня и моих людей сразу взяли на прицел твои арбалетчики?
- А как же иначе? - развел руками Патрик. - И вот еще что, Траск: ежели тебе не удастся убедить Совет капитанов, что ты именно тот, за кого себя выдаешь, нам придется арестовать или же вовсе конфисковать твой корабль, так и знай.
Траск резко остановился, подбоченился и, воинственно выпятив вперед бороду, отчеканил:
- Только через мой труп!
Подручные шерифа снова как по команде окружили Траска и его спутников и прицелились в них из арбалетов. Патрик Данкасл почесал за ухом и не повышая голоса заверил приятеля:
- Ежели понадобится, перешагнем и через него, друг Амос.
Зал заседаний Совета капитанов располагался в здании городской управы в самом конце широкого бульвара, по которому Амос со своими спутниками неторопливо шествовали теперь в сопровождении шерифа и его людей. Здесь было еще оживленнее, еще многолюднее, чем на узких улицах центральной части Фрипорта. По бульвару во множестве расхаживали белолицые, смуглые и темнокожие мужчины и женщины в ярких одеяниях самых причудливых фасонов. Отовсюду доносились звуки чужестранной речи. Пришельцы явно чувствовали себя здесь столь же свободно, как и местные жители. Вдоль бульвара тянулась нескончаемая цепочка игорных домов, таверн, борделей, лавок и ссудных касс. Таблички у входов в эти заведения оповещали клиентов о предлагаемых услугах на полудюжине разных языков.
По мостовой двигались повозки, доверху нагруженные вязанками дров, песком и бревнами, мешками, тюками и клетками с птицей, их обгоняли быстроногие разносчики, тащившие на головах корзины и подносы со всевозможной снедью, с яркими тканями и различной утварью, включая даже изделия золотобитов и литейщиков по серебру.
Амос не уставал изумляться переменам, происшедшим в городе за последние тридцать лет.
- Ну и ну! - то и дело восклицал он. - Кто б мог подумать, что жалкий островной поселок вдруг вырастет, как гриб под дождем! И как же это вышло, что мы в море Королевства ничего о том не ведали?
- Это лишнее свидетельство против тебя, - буркнул Патрик. - Ведь в любой стране хватает оборотистых торговцев, которые не слишком-то чтут законы и хорошо знают о городах вроде нашего, где нет ни таможни, ни пограничной или карантинной служб, где им не станут задавать лишних вопросов об их грузах. Мне не очень-то верится, что, плавая в море Королевства под своим знаменитым флагом, который вы нам предъявили при входе в гавань, ты никогда и ни от кого о нас не слыхал. Ведь во Фрипорте выгружают свои трофеи едва ли не все буканьеры ближайших морей. Тут они их и сбывают без всякого для себя риска и с хорошим барышом. Да и честные торговцы, которые пуще глаза боятся нарушить закон, нами не брезгуют. Всякому ведь по нраву торговать без пошлин. - И шериф вопросительно взглянул на своего низкорослого спутника.
Амос вздохнул и, помолчав, бросил на ходу:
- Я ведь уже говорил тебе, Патрик, что это долгая история. Вот погоди, придем, и я все без утайки тебе расскажу.
Вскоре они подошли к двухэтажному зданию с широким крыльцом и тянувшейся вдоль всего фасада немного повыше двух окон с распахнутыми ставнями надписью: "Дом губернатора". Изнутри доносились оживленные голоса.
Амосу и его спутникам ведено было подняться по ступеням и войти.
Весь нижний этаж просторного помещения представлял собой большой прямоугольный зал. Стены и перегородки между комнатами, если они когда-либо существовали, были снесены. В дальнем углу зала виднелась деревянная лестница, которая вела на второй этаж. С потолка свисала медная люстра, и дюжина ее свечей скупо освещала длинный стол, который стоял почти у самой лестницы, и семерых сидевших за ним мужчин.
Амос прошел на середину зала, сдернул с головы треуголку и коротко кивнул капитанам. Николас и остальные последовали его примеру. Однако на этом любезности, кои Траск считал нужным оказать бывшим товарищам по ремеслу, закончились. Ткнув пальцем в сторону самого старшего из сидевших за столом мужчин, он раздраженно выкрикнул:
- По милости которого из семи низших демонов ты высылаешь вооруженных людей встречать своего собрата капитана, Уилл Кобчик?!
Седовласый старец, к которому он столь непочтительно обратился, сидел во главе стола на стуле с высокой резной спинкой. Он покачал головой и усмехнулся, обнажив желто-коричневые зубы.
- А ты все такой же кроткий и смиренный, как я погляжу.
Самый молодой из капитанов, которому на вид было никак не больше двадцати пяти лет, с кудрявыми темными волосами, спускавшимися до самых плеч, и короткими усиками, сердито нахмурился и спросил старика:
- Кобчик, что это еще за шут?!
- Что ты сказал?! Шут?! - проревел Амос, поворачиваясь к юноше. - Да не сойти мне с этого места, ежели ты не копия своего папаши, мальчишка Морган! Выходит, старик твой упился-таки до смерти, раз ты теперь воссел среди капитанов. Добро же! Смотри только не отправься следом за родителем! - Морган отвел взгляд, потупился и стал нервно пощипывать усы. - Ты еще пачкал пеленки, паршивый щенок, - продолжал неистовствовать Амос, - когда я сжег уже не меньше десятка кешианских сторожевых судов и потопил дюжину квегских галер. Я разграбил порт Наталь и обратил в бегство флот лорда Барри. Они удирали от меня и моих ребят к себе в Крондор, как свора собак от арапника! Я - Тренчард, гроза морей, и первого, кто в этом усомнится, я прикончу на месте!
- А я обознался, потому что был уверен, что тебя нет в живых, Амос, - извиняющимся тоном пробормотал юный Морган.
Амос выхватил из ножен свой острый кинжал и ловким, стремительным движением метнул его в юношу прежде чем кто-либо из собравшихся успел этому помешать. Острие смертоносного оружия пригвоздило к столу широкий рукав камзола Моргана.
Траск с победной улыбкой воззрился на побледневшего юношу.
- Я не только не умер, но даже и не постарел, как видишь!
Николас легонько толкнул Маркуса локтем в бок. Тот взглянул в ту сторону, куда едва заметным кивком указал ему принц, и остолбенел от изумления и испуга: у дальнего конца стола сидел мужчина неопределенного возраста с мертвенно бледным лицом и уродливо выдававшимися вперед нижней челюстью и надбровными дугами. Его лысую голову, виски, скулы и щеки покрывал причудливый узор лиловых татуировок, мочки ушей были оттянуты почти до плеч вдетыми, в них золотыми амулетами. Большое золотое кольцо свисало даже из его длинного хрящеватого носа. Оно качнулось и блеснуло в тусклом свете свечей, когда он почувствовал на себе взгляд юношей, повернул голову и равнодушно скользнул по ним своими холодными голубыми глазами навыкате.
Патрик Данкасл вышел вперед и объявил, как того требовали правила:
- Досточтимые капитаны, это и в самом деле Амос Траск, капитан Тренчард. Я это перед вами свидетельствую. Я с ним лично знаком.
Капитан Кобчик окинул Амоса недоверчивым взором.
- Мы здесь слыхали, что ты служил во флоте Королевства. Попробуй-ка это отрицать.
Траск пожал плечами.
- И не подумаю! Служил, врать не стану. А еще прежде попал в такую переделку на севере! Как-нибудь потом расскажу. Где только я не побывал за эти три десятка лет. Я состоял на службе и у кешианцев, и у короля. А случалось, выступал и против Кеша, и против Королевства. Как и любой из вас, господа!
- А я говорю, вы явились сюда шпионить. Вас послал король Островов или же принц Крондорский, вот и весь сказ! - раздался хриплый голос с дальнего конца стола.
Амос повернул голову к говорившему, скорчил презрительную гримасу и просипел, передразнивая его:
- А я тебе скажу на это, что ты нисколько не поумнел за все минувшие годы, Питер Дред! И как тебе только удалось сделаться капитаном, ума не приложу! Ответь мне, своей ли смертью умер капитан Милостивый, или же вы с Рендером пособили ему отправиться на тот свет?
Дред вскочил на ноги, но его остановил грозный окрик Патрика:
- Не сметь устраивать здесь драк! - Шериф не сводил с Питера глаз, пока тот, ворча что-то себе под нос, не уселся снова на свой стул. Патрик махнул рукой и прибавил уже гораздо спокойнее:
- А вот браниться можете сколько пожелаете.
В разговор, злобно сверкнув глазами, вступил людоед Рендер:
- Мои люди донесли, что ты вошел в гавань под черным флагом. Но ведь ты его нацепил на мачту крондорского военного корабля! Как это понимать, Тренчард?
Амос самодовольно ухмыльнулся:
- Посудина что надо, правда ведь? Это и в самом деле боевой корабль. Ты угадал, Рендер. Я его украл у принца Крондора. Мне и моим ребятам он вполне годится. - Он покачал головой и перевел разговор на другое:
- Но каким же это образом, скажите на милость, сукины дети Рендер и Дред сделались капитанами? Что ж такое сталось с твоим бывшим капитаном, бедолагой Джоном Эвери, а, Рендер? Ты часом его не сожрал?
Рендер вцепился побелевшими пальцами в край стола и уставился на Траска с выражением такой лютой ненависти, что Николас и Маркус, все это время не сводившие с него глаз, невольно попятились. Амос приготовился дать людоеду отпор, если бы тот рискнул на него наброситься, но Рендер лишь мотнул головой, от чего золотые украшения в его ушах слабо звякнули, и зло прошипел:
- Наша "Бантамина" затонула у Тарума десять лет назад, Тренчард. А с ней и Джон Эвери. Вот тогда-то я и стал капитаном.
Патрик положил ладонь на плечо Траска и примирительно произнес:
- Ты можешь переругиваться со всеми и поминать былое хоть до утра, но все это не облегчит твоей участи, Амос.
Траск с обидой и недоумением обвел глазами всех сидевших за столом.
- Я стал капитаном прежде любого из вас, кроме старины Уильяма Кобчика. Кто посмеет запретить мне выйти из гавани Фрипорта, когда я того пожелаю? Что это у вас нынче за порядки такие, хотел бы я знать? И в чем вы меня подозреваете, ежели уж на то пошло?! Или ваш Фрипорт перестал быть вольным городом?
- Я ж ведь тебя сразу предупредил, - сказал Патрик Данкасл, - что у нас теперь все переменилось. Нам есть что терять, и мы не желаем, чтоб сюда заявлялись шпионы. Докажи, что ты не один из них, и мы тебя отпустим с миром. - Остальные капитаны согласно закивали.
- Я чем угодно вам поклянусь, что мы вовсе не собирались шпионить в вашем Фрипорте.
- А зачем же тогда вы сюда пожаловали? - подал голос молодой капитан, до этого момента не произнесший ни слова.
Амос сердито на него покосился. Капитан был широк в плечах, приземист и круглолиц. Густая рыжая борода закрывала едва ли не всю его грудь. Огненно-рыжие волосы мягкими кольцами спускались на плечи. Траск насмешливо улыбнулся:
- Ты, верно, будешь капитан Скарлетт?
Рыжебородый кивнул, не ответив на его улыбку.
- Он самый. И не сойти мне с этого места, ежели это не твой корабль, Тренчард, гнался за мной однажды от Вершины Квестора до подветренного берега Квега!
Ухмылка на лице Траска стала еще шире.
- Это было весной, пару лет назад. Я б тебя и догнал, не иди ты так близко от берега. А тут еще эти квегские галеры как с неба свалились! Им, видите ли, понадобилось ввязаться в наши дела! -И он сердито засопел.
Скарлетт хлопнул ладонью по столу и выкрикнул:
- Ты шел под королевским флагом!
- Ну и что с того?! - рявкнул в ответ Траск. - Я ж ведь и не отрицал, что служил королю. Ты никак оглох, Скарлетт, или попросту заснул, когда я об этом толковал? Мне отсчитывали целую кучу золотых монет за каждого негодяя вроде вас, которого мне удавалось захватить. Мне простили все мои прошлые делишки. И не говорите, что любой из вас, окажись он на моем месте, не принял бы таких условий! - Он взглянул прямо в глаза Скарлетта и прибавил, понизив голос:
- Тем паче, что выбирать пришлось между ними и виселицей.
- Мы в трудном положении, Амос, - сказал шериф. - По твоей милости. Ведь ты, хотя и знаком накоротке со многими из нас, давным-давно уже не появлялся в этих водах и долго, слишком долго служил королю. Ты говоришь, что снова сделался пиратом, но разве мы можем быть в этом уверены? А что ежели ты продашь нас всех? Ведь это тебе принесет огромный барыш. Королевство как прежде щедро с тобой расплатится.
- А почему же тогда ты веришь, что этого не сделает любой из капитанов-головорезов?! - возмутился Траск и жестом указал на сидевших за столом членов Совета. - Чем же они лучше меня?!
- У нас круговая порука, - возразил ему Скарлетт. - И каждому из нас есть что терять, если Фрипорт снова разграбят и сожгут. Кто ж станет сыпать яд в свой собственный колодец?
Амос повернулся к Данкаслу:
- Чего же вы от меня требуете?
- Тебе придется здесь задержаться, Амос.
- Ах, вот как! И надолго?
- Пока мы не удостоверимся, что следом за тобой сюда не пришел военный флот Королевства и не схоронился где-нибудь за горизонтом, - сказал Скарлетт.
- Или пока ты нам не докажешь, что не собираешься идти отсюда в Крондор, чтоб привести к нам военные корабли принца, - добавил Кобчик.
Патрик Данкасл сочувственно вздохнул:
- Но в любом случае, старина Амос, тебе не придется здесь скучать. Ты ж ведь видел, каким большим, богатым и веселым городом стал наш Фрипорт.
Несколько месяцев, ну от силы год, и ты со своими людьми отправишься на все четыре стороны.
- Ты, как я погляжу, совсем спятил, - Амос покачал головой. - Я ж ведь здесь по делу. А когда с ним покончу, только вы меня и видели, ясно?
- Сразу видно, что это шпион! - буркнул Дред.
Патрик скорчил недовольную гримасу:
- По какому же такому делу ты к нам явился?
Амос указал пальцем на Рендера.
- А чтоб прирезать вот этого мерзавца!
Рендер вскочил на ноги. В руке у него сверкнул кривой меч.
- Ни с места! - крикнул шериф и повернулся к Амосу:
- Что такого он тебе сделал?
- С месяц тому назад, - заявил Траск, - он привел в Крайди банду головорезов. Среди них были и дурбинские торговцы невольниками. Этот проклятый сброд сжег городишко дотла. Они истребили почти всех жителей.
Рендер помотал головой и с деланным спокойствием возразил:
- Месяц назад я был у кешианского побережья, Тренчард. Ты что-то напутал, клянусь богами. Я не заходил в Крайди с тех пор, как служил корабельным юнгой. Да и что мне там делать, в этакой дыре, скажи на милость? Ведь в самом городке, да и в герцогском замке поживиться нечем. Ты это знаешь не хуже меня.
Ткнув пальцем в сторону Рендера, Патрик с важностью провозгласил:
- Капитан отрицает, что участвовал в набеге. Но коли он даже и лжет, тебе-то что ж за дело до Крайди?
- В потайном чулане крайдийского портового склада, - возвысил голос Траск, - я схоронил горшок с золотыми, которые мне удалось скопить за пять лет тяжких трудов. Я как раз шел в Крайди на своем "Стервятнике", чтоб его забрать, но этот сукин сын меня опередил и присвоил мои монеты!
- Никакого горшка там не было! - возмутился Рендер. Все взгляды обратились к нему. В глазах Амоса горела жажда мщения.
- Ах, вот, значит, как?! - язвительно процедил Траск и обратился к Патрику:
- Откуда ж ему знать, был ли там мой горшок, ежели это не он командовал набегом на Крайди?!
Но Рендер быстро исправил свою оплошность:
- Коли у Тренчарда повернулся язык так гнусно меня перед всеми оклеветать, то он, конечно же, врет и об этом растреклятом горшке!
Патрик переводил взор с одного лица на другое. Все капитаны закивали головами.
- Ну, вот что, - в голосе шерифа зазвучали стальные нотки. - По нашим законам никому из капитанов не дозволяется поднимать оружие против другого капитана. Разбирайтесь меж собой в другом месте, подальше от Фрипорта и от нашей гавани. Но ежели один из вас этот закон нарушит, его корабль будет конфискован, а самого его мы засадим в темницу.
Николас шагнул вперед и негромко, но внятно произнес, кивнув в сторону Рендера:
- Этот человек лжет.
Маркус хотел было что-то добавить, но его опередил Патрик Данкасл:
- Что?! С чего ты это взял, юнец?
- Мне о нем рассказали приятели, - спокойно пояснил принц. - Друзья, что прежде жили в Крайди. Рендер - это просто чудовище в обличье человека, вот что я вам скажу! - Голос его сделался звонче, лицо побледнело. На нем резко выделялись алые губы и черные глаза, горевшие ненавистью. - Он - кровавый убийца и поджигатель. Он без всякой пощады убивал детей, женщин и стариков, и даже домашний скот. И ежели капитану Тренчарду законы ваши не дозволяют с ним сразиться, тогда его убью я!
Патрик развел руками:
- Но ведь Рендер поклялся, что в прошлом месяце был у кешианских берегов. Не мог же он оказаться разом в двух местах, как ты разумеешь? В Крайди, надо думать, орудовал кто-то другой.
Николас помотал головой:
- Его там многие видели и запомнили. Вашего Рендера ни с кем не спутаешь. Или вы знаете другого пирата с такими как у него татуировками, ушами, глазами? Нет, это точно был Рендер. И он мне за это ответит!
Данкасл повернулся к Траску и строго произнес:
- Капитан Тренчард, ты и твоя команда взяты пока что на поруки. Вы можете свободно ходить по нашему городу, но ежели ты сам или кто-то из твоих людей затеете свару или же попадетесь на другом каком недозволенном поступке, то мы конфискуем твой корабль, а команду продадим в Квег на галеры. Смотри хорошенько за своими людьми. Можешь приходить сюда к нам, когда пожелаешь. А как скоро четверо из семи членов Совета капитанов поверят тому, что ты здесь о себе говорил, мы рады будем тебя принять в свое сообщество.
Амос молча кивнул, повернулся и направился к выходу из дома губернатора. Остальные последовали за ним. Спускаясь с крыльца, Траск шепнул на ухо Николасу:
- Ты просто молодчина!
Слова эти, как ни тихо он их произнес, не ускользнули от чуткого слуха Гуды.
- Д-а-а, теперь-то уж он точно попытается тебя убить, Ник, - вздохнул старый вояка.
- Я как раз на это и рассчитываю, - светло улыбнулся Николас.
Выйдя в переулок, что вел к гавани, Амос обратился ко всем своим спутникам:
- Капитаны поди уверены, что мы будем здесь торчать чуть не целый год. Но я намерен сняться с якоря, как только мы узнаем, куда они повезли пленников. - Он положил ладонь на плечо Гарри. - Беги в гавань, сынок, садись в лодку и отправляйся на корабль. Скажи ребятам, чтоб все, кроме вахтенных, сошли на берег. Напомни, что наш успех зависит от их сообразительности и осторожности. Пусть каждый из них постарается выведать все, что сможет. Встретимся в гостинице с красным дельфином на вывеске. Мы мимо нее проходили, когда нас сюда вели. Ясно?
- Есть, капитан!
- Ну, ступай.
Гарри со всех ног бросился вниз по переулку, и Амос повернулся к чародею.
- А ты теперь же отправляйся на рынок и в лавки. Покупай все, что может быть потребно корабельному лекарю. Да смотри торгуйся за каждый грош! - Энтони молча кивнул и побрел к ближайшей лавчонке. Траск поманил к себе Гуду. - Иди за ним, но держись от него в сторонке. Может, тебе повезет услыхать пересуды торговцев и покупателей на его счет, и ты из них узнаешь что-нибудь важное. - Когда Гуда неторопливо двинулся следом за Энтони, Амос ускорил шаги. - А мы сей же час наймем себе комнату в этой растреклятой гостинице, - сказал он Накору, принцу и Маркусу, - и поразмыслим, как нам уберечь Ники от смерти, что теперь дышит ему в самую макушку.

***

В гостинице "Красный Дельфин", одной из самых недорогих во Фрипорте, было на удивление чисто и тихо. Амос нанял для всех одну просторную светлую комнату в конце длинного коридора. Накор уселся на стул возле распахнутой настежь двери. Только так они могли быть уверены, что никто не подслушает их разговор.
- Мне совершенно ясно одно, - со вздохом сказал Траск, - у нас нет времени, чтоб поодиночке перетянуть четырех капитанов на нашу сторону. И ведь один из них - наш приятель Рендер. Значит, мы должны обработать четверых из шести. - Он забарабанил пальцами по столу. - А скорее всего, из пяти. Клянусь богами, еще который-нибудь из них наверняка был в Крайди вместе с Рендером.
- Почему ты так думаешь? - встрепенулся Маркус.
- Уж больно много бандитов похозяйничали в Крайди. Чтоб всех их туда привезти, одного рендеровского корабля недостало бы. Значит, всех кораблей было по крайней мере два, а то даже и три. И выходит, еще кто-то из здешних капитанов с Рендером заодно.
- Получается, что времени у нас в обрез, - заметил Николас.
Амос кивнул, издав тяжелый вздох:

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

- Надеюсь, ребята из команды продержатся хоть неделю. Ведь рано или поздно кто-нибудь из них ляпнет слово-другое совсем некстати и тем выдаст нас с головой. Тогда нам придется удирать из Фрипорта во все лопатки.
Николас обхватил лицо ладонями. Маркус нервно шагал взад-вперед по комнате.
- Если пленники еще здесь, нам надо их отыскать, прежде чем похитители решат спрятать их где-нибудь в другом месте, - сказал Николас.
Амос покачал головой:
- Я почти уверен, что здесь их уже нет.
- Но почему ты так думаешь? - Маркус остановился и с беспокойством взглянул на капитана.
- Да потому, - вступил в разговор Накор, - что Рендер ведь скрывает свое участие в набеге на Крайди от всех капитанов. Разумеется, кроме своего сообщника. И ему нет расчета долго держать их здесь. Это слишком для него опасно. Но сперва принцесса и остальные были где-то поблизости. Так говорил Паг.
- Тот, кто нанял Рендера для этого гнусного дела, - сказал Амос, - наверняка позаботился поскорее увезти отсюда пленных, чтоб замести следы. - Он снял с головы треуголку и отер пот со лба. - Теперь, когда я своими глазами увидал, как вырос Фрипорт, мне по крайности стало ясно, что Рендер отправился в Крайди прямехонько отсюда. И ему без всякого труда удалось это скрыть от других капитанов.
- Ты уверен, что все так и было? - недоверчиво спросил Николас.
- Уверен. Этот мерзавец наверняка сделал вид, что идет к берегам Кеша, чтоб разграбить один из портовых городков, а сам остановился у которого-нибудь из полудюжины ближайших островов, где его ждали бандиты и те, кто их нанял, погрузил весь этот сброд и полубаркасы на свое судно и отплыл прямиком в Крайди.
- Но зачем ему понадобилось выступать именно отсюда? - недоумевал Маркус. - Если он непременно хотел скрыть от других пиратов, что идет в Крайди, то начинать набег с Островов Заката было бы слишком уж рискованно.
Амос пожал плечами:
- На все есть свой резон. Рендер хорошо знает эти места. Он все рассчитал заранее и придумал, где вернее всего укрыть на время бандитов и лодки. Ведь лучшего места для таких дел, чем необитаемый остров, никому не сыскать. А к тому ж здесь столько чужестранцев, что наемные бандиты могли на несколько дней без всякого риска затесаться в толпу приезжих. Мне же, сказать по правде, гораздо любопытнее, где он содержал несколько сотен пленных.
Накор поднял глаза к потолку и задумчиво пробормотал:
- Помнится, Паг говорил, что они ютятся в каком-то большом доме, сложенном из бревен. Что-то наподобие склада или амбара.
- Как бы там ни было, - вздохнул Амос, - а мешкать нам не приходится. - Он взглянул на Маркуса. - Ты умеешь управляться с парусом и веслами?
- Немного, - кивнул Маркус. - Достаточно, чтоб не утонуть самому и не утопить лодку.
- Вот и хорошо. Завтра же поутру купишь себе небольшой ялик. Ежели кто полюбопытствует, зачем он тебе, скажешь, что Тренчард желает построить себе дом и велел тебе обойти ближайшие острова, чтоб выбрать подходящее место. У любого из здешних капитанов имеется собственное жилье. Почему я должен быть хуже всех? - И он весело хохотнул. - Возьми с собой Гарри, вдвоем вы уж точно не потонете. А что до Рендера, то этот ублюдок станет теперь вести себя с осторожностью. Он не посмеет напасть на нас в открытую, ведь все слыхали, как мы с Ником ему угрожали. - Он похлопал Николаса по руке. - А потому тебе, мой мальчик, придется задевать этого негодяя при всякой возможности, чтоб он в конце концов взял да и сотворил какую-нибудь глупость. Ты должен повсюду за ним следовать, и пусть он перестанет различать, где ты, а где его собственная тень. Понятно?
- С большим удовольствием! - кивнул Николас и сжал руки в кулаки.
Амос вытащил пробку из бутыли с элем и подмигнул принцу и Маркусу:
- Ну а теперь не мешало бы и выпить за успех нашего дела.

Глава 10
БРИЗА

Над морем с пронзительными криками носились чайки.
Рассвет застал Маркуса, Калиса и Гарри на побережье близ порта. Для сына королевы эльфов и легендарного воина, выглядевшего не старше обоих юношей, хотя ему уже перевалило за тридцать, Фрипорт являл собой нечто совершенно необычное. Прежде Калису никогда не доводилось бывать в таких больших и шумных городах, видеть такое скопление чужестранцев со всех концов Мидкемии. Он предоставлял своим спутникам говорить, сколько им заблагорассудится, сам же, храня глубокое молчание, с напряженным интересом впитывал в себя звуки и запахи, что доносились отовсюду, и с жадным любопытством наблюдал картины жизни Фрипорта, которые представали перед его взором. Минувшим вечером Гарри признался Николасу, что ему порой случалось на долгие часы забывать о близком присутствии Калиса, настолько полуэльф умел сделаться не просто незаметным, а словно бы и вовсе невидимым.
Сквайр собрался было обратиться к нему с каким-то вопросом, но в это мгновение позади них послышался подозрительный шорох. Калис услыхал его первым. Он резко обернулся, выхватив из-за пояса охотничий нож. Гарри и Маркус вынули из ножен кинжалы. От одной из перевернутых вверх дном и утвержденных на подпорках лодок отделилась невысокая, щуплая фигурка юноши или подростка. Гарри едва не подпрыгнул от неожиданности и испуга.
- Эй, что тебе здесь надо?! - хрипло выкрикнул он.
Мальчишка вразвалку подошел к ним и развязно произнес:
- Прежде ответьте, что тут нужно вам!
Короткая рваная туника, долженствующая по-видимому заменять рубаху, была ему столь велика, что при желании мальчишка мог бы несколько раз обернуть ее вокруг своего тщедушного стана. Из-под слишком длинных и широких неопределенного цвета штанин выглядывали грязные ступни. Ненамного чище них были и тонкие руки, видневшиеся сквозь прорехи в рукавах туники. О ладонях нечего уж было и говорить. Узкое личико подростка, на котором застыло выражение лукавого упрямства, покрывали неровный слой загара в разводы грязи. Его длинные спутанные волосы роскошного медно-рыжего цвета трепетали на ветру. Выпятив вперед острый подбородок, он без тени боязни или смущения переводил свои огромные голубые глаза с одного лица на другое. Дерзкий тон мальчишки рассердил Маркуса.
- Ступай отсюда, парень, - нетерпеливо буркнул он и махнул рукой.
- Что?! - возмутился попрошайка и ловко пнул Маркуса в бедро босой ступней. - Это меня ты обозвал парнем?! А коли так, то за мою помощь тебе придется выложить вдвое против того, что платят другие!
Маркус морщась принялся потирать ушибленное место. Гарри с изумлением уставился на оборванца. Калис невозмутимо пожал плечами и негромко проговорил:
- Значит, ты не мальчишка? Ну, так ступай отсюда, девочка.
Юноши продолжили свой путь вдоль побережья. Нищенка засеменила следом. Поравнявшись с Маркусом, она дернула его за рукав.
- Я ведь могла бы о многом вам порассказать. Спросите кого угодно во Фрипорте, и вам всякий скажет: "Бриза знает больше всех в городе"!
Гарри насмешливо улыбнулся:
- Это ты что ли Бриза?
- Ну, ясное дело, я!
Маркус и Калис молча шли вперед. Гарри, желая отделаться от назойливой попрошайки, с пренебрежением махнул рукой:
- Нам твоя помощь ни к чему. Капитан решил построить себе дом и велел мне найти для этого подходящее место. Уж с этим-то мы и сами как-нибудь справимся, поняла?
- Так я тебе и поверила! - фыркнула Бриза, не отставая от юношей. Внезапно она заступила Марку-су дорогу. - Скажите лучше правду. Что вам тут надо, а?
- Убирайся подобру-поздорову! - разозлился Маркус. - У нас нет времени на всякие глупости! - Он оттеснил девчонку в сторону, и та, не удержав равновесия, шлепнулась на береговую гальку. На глазах ее выступили слезы. Падение, судя по всему, причинило ей нешуточную боль.
Юноши заспешили вперед. Гарри и Маркус на ходу оглянулись. Бриза перевалилась на бок и потирала ушибленные ягодицы. Поймав на себе взгляды столь пренебрежительно обошедшихся с ней молодых людей, она скорчила гримасу и высунула язык. При виде этого Гарри громко расхохотался, Маркус же скупо улыбнулся и прибавил шагу. Калис не проронил ни звука, и на лице его не дрогнул ни один мускул.
- Чтоб вам провалиться! - донесся им вслед голос девушки. - Видят боги, вы еще пожалеете, что так со мной поступили!
Маркус резко остановился и снова обернулся к ней. Бриза уже успела встать на ноги. Он отвесил ей шутовской поклон и помахал на прощание рукой. Губы Калиса тронула слабая улыбка. Гарри огласил пустынный берег взрывом оглушительного хохота.

***

Поздним вечером Гарри, Калис и Маркус, привязав свою лодку к одной из свай, поднялись на причал. Немного поодаль на груде досок сидела Бриза и с аппетитом жевала яблоко. Она приветливо помахала им рукой. Девушка явно дожидалась здесь именно их.
- Устали? - спросила она с притворным участием. - И небось потратили время попусту, да?
Юноши переглянулись и молча зашагали к берегу. Бриза соскочила с досок и быстро их догнала.
- А я уже знаю, знаю, знаю, что вы ищете, - запела она тоненьким голосом, при этом лукаво поглядывая то на одного, то на другого из них.
Маркус раздраженно пожал плечами:
- Мы еще утром тебе об этом...
- Соврали! - с торжеством докончила она.
- Послушай!..
- Ах, я наперед знаю, что ты мне скажешь! - фыркнула девушка. - Вы, мол, все никак не отыщете подходящее место, чтоб ваш капитан построил там дом. - Она торопливо доела яблоко и через плечо швырнула огрызок в море. Две чайки с криком бросились за добычей.
- С чего же ты взяла, что мы это придумали? - буркнул Гарри. Он смертельно устал от весел и качки. За день они обошли вокруг полудюжины островов, где им не удалось отыскать никаких следов пленников и их похитителей.
Бриза снова, как минувшим утром, заступила им дорогу и остановилась, скрестив руки на груди.
- Сколько вы мне заплатите, если я вам подскажу, где искать вашу потерю?
Маркус, Калис и Гарри остановились как вкопанные. Маркус покачал головой.
- Сперва докажи, что ты и в самом деле знаешь, кого мы разыскиваем.
- Нет ничего проще! - усмехнулась девушка. - Может, вам будет интересно, куда держали путь дурбинские торговцы невольниками? Но я вам об этом скажу, только если вы мне хорошо заплатите.
Маркус и Гарри переглянулись. Калис подошел к Бризе и цепко ухватил ее за руку.
- А ну-ка говори, что тебе о них известно! - приказал Маркус.
- Ай! - крикнула Бриза и попыталась высвободить руку, но пальцы Калиса сжали ее еще крепче. - Сейчас же отпусти меня! А иначе вы ни слова от меня не услышите, ясно?!
Маркус положил ладонь на плечо Калиса:
- Не надо ее сердить. Ты ведь сделал ей больно. Отпусти девчонку.
Калис разжал пальцы, и Бриза отскочила в сторону. Потирая предплечье, она сердито бормотала:
- И где тебя только воспитывали, невежа? Неужто же мамаша тебя не научила обходиться с барышнями, как подобает? Ты разве не слыхал, что учтивостью от дамы можно добиться всего на свете, а силой - ничего? - Повернувшись к Маркусу, она прошипела:
- Я-то сразу догадалась, что вы джентльмены, а никакие не пираты! Вот уж не ожидала, что вы станете себя вести, как последние мужланы! Поди ж ты, еще и руки распускают! Думала запросить с вас совсем немного, а теперь дудки! Вы мне за все заплатите сполна!
- Так что же тебе известно? - нетерпеливо спросил Гарри. - И сколько ты с нас запросишь?
Бриза широко ухмыльнулась:
- Вот это другой разговор! Сейчас я вам расскажу кое-что из того, что мне известно. Слушайте! С месяц тому назад в городе появилось множество чужеземцев. А еще того больше всякого подозрительного сброда собралось на соседнем острове. И они там от всех прятались, и никогда во Фрипорте не показывались. Почти все эти люди говорили по-кешиански, но я сразу смекнула, что язык этот им не родной. Больно уж странно они на нем изъяснялись. Я такого выговора прежде ни у кого не слыхала. А те, что остановились во Фрипорте, стали запасаться оружием. Они его покупали в разных лавках и всегда понемногу. И мне стало любопытно, что же это они затевают. - Девушка гордо вскинула голову. - Я всегда все примечаю. Мало ли, вдруг сгодится? И потому обо всем, что делается во Фрипорте и вокруг него, знаю больше всех других. И я решила разузнать все что смогу об этих чужестранцах. - Она широко улыбнулась. - Я это очень хорошо умею делать.
Гарри не удержался от ответной улыбки:
- Нисколько в этом не сомневаюсь!
- Так что же, тогда ударим по рукам?
- Смотря какую цену ты запросишь, - осторожно проговорил Маркус.
- Пятьдесят золотых. Деньги вперед.
Маркус развел руками:
- Но неужто ты не понимаешь, что я не ношу с собой столько золота!
- А как насчет вот этого? - Гарри показал девушке золотое кольцо с крупным рубином тончайшей огранки.
- Откуда оно у тебя? - удивился Маркус.
Гарри пожал плечами:
- Разве ж я помню? - И обратился к Бризе:
- Что скажешь? Оно стоит вдвое против того, что ты хочешь с нас получить.
- Идет! Ну так слушайте дальше! Я однажды проследила за несколькими из них и заметила, куда они уплыли на своей лодке. После захода солнца я села на весла. Мне пришлось грести очень долго, пока вдалеке не показался корабль. Огромный четырехмачтовик, - я такого большого сроду не видала, весь черный, по виду схожий с квегскими галерами, с высоченным полубаком и широкой палубой. К нему то и дело подходили лодки, и с них сгружали оружие и мешки с припасами. Все это наверняка заняло у них несколько дней. Мне стало ясно, что они пойдут куда-то очень далеко. Может, даже к южному берегу Кеша. В общем, я узнала все, что хотела, и больше уж там не показывалась. Они ведь выставили дозорных на своей посудине. Заметь они меня, и мне пришлось бы ох как солоно!
А еще через две-три недели в гавань вошли какие-то полубаркасы. Но во Фрипорте они не причалили. - Бриза ухмыльнулась и весело продолжила:
- Ну, и меня снова разобрало любопытство. Где ж это, думаю, из них высадятся гребцы? Уж не на том ли острове, на котором жила целая толпа чужестранцев? И я оказалась права! Мне удалось проследить за лодками. Они стали перевозить этих бандитов с необитаемого острова на черный корабль. И из Фрипорта. А после, когда на острове никого из бандитов не осталось, туда привезли сотни две пленников. С ними были стражи и шестеро дурбинских работорговцев.
- А почему это ты решила, что мы хотели узнать именно о них? - спросил Гарри, сжав кольцо в ладони.
- Ваш корабль - из Королевства, это всякому ясно. А невольники говорили промеж собой на королевском наречии. И капитаном у вас - Тренчард, который, говорят, лет тридцать уж здесь не показывался, служил все это время королю. Больно уж много совпадений! - Бриза насмешливо улыбнулась и с видом превосходства оглядела всех троих своими огромными голубыми глазами. - Он-то и вправду пират, а что до вас, то меня ведь не обманешь! Я сразу смекнула, что вы - военные моряки Королевского флота. И вы сюда заявились, чтобы все разузнать про тех пленников. Ну, что скажете?
Гарри подкинул кольцо в воздух, и девушка ловко его поймала.
- Так на который же из островов они привезли невольников из Королевства? - спросил Маркус.
- Второй к западу. С подветренной стороны от Фрипорта. - Бриза вдруг бросилась бежать, прокричав на ходу:
- Когда вернетесь оттуда, я вам еще много чего расскажу!
- А как нам тебя найти? - крикнул ей вдогонку Гарри.
- Это очень просто. Спросите Бризу, и мне шепнут, что вы меня ищете, и вам не придется долго меня ждать. - С этими словами девушка исчезла в узком проходе между двумя деревянными бараками.

***

В тот же вечер несколько матросов из экипажа "Стервятника" встретили Рендера на одной из городских площадей. Он пересек площадь и свернул в узкий переулок. Матросы крались за ним до самого входа в неприметный трактир. Через четверть часа дверь трактира содрогнулась под мощным ударом кулака Гуды Буле. Старый воин и Николас заняли соседний с Рендером столик и стали демонстративно следить за каждым его движением. Разговоры за столом Рендера тотчас же смолкли. Николас же, словно продолжая прерванную беседу, небрежно бросил Гуде:
- Это ведь всего лишь вопрос времени, не так ли? - Он нарочно говорил достаточно громко, чтобы пират-людоед мог расслышать каждое его слово.
- Ну конечно же! - на всякий случай поддакнул Гуда, понятия не имевший, что принц имел в виду.
- Рано или поздно, - с воодушевлением продолжал Николас, - а впрочем, я надеюсь, что достаточно скоро, слухи о набегах на города Дальнего берега расползутся по всему Фрипорту. Ты только подумай, какой урон понесут здешние торговцы и контрабандисты, что прежде вели дела с Крайди, Карсом и Туланом!
- Твоя правда. Может, кое-кто из них разорится в пух и прах и пойдет по миру, - вздохнул Гуда.
- И тогда, - с улыбкой прибавил Николас, - все эти достойные люди станут требовать, чтобы капитаны разыскали и повесили негодяя, который все это затеял. - Он многозначительно покосился на Рендера. - Я с радостью помогу им его найти!
Рендер сердито прошептал что-то двоим из своих матросов, вскочил со стула и зашагал к выходу из трактира. Двое головорезов в упор уставились на Николаса и Гуду. Взгляды их словно говорили: "Попробуйте только пойти следом за нашим капитаном". Но преследование Рендера нынешним вечером вовсе не входило в планы принца. Он уже добился всего, чего желал. Пригубив эля из своего кубка, он откинулся на спинку стула и едва заметно кивнул озадаченному Гуде.

***

На следующее утро небольшой отряд, состоявший из Энтони, Накора и Маркуса и предводительствуемый Амосом Траском. отправился к острову, о котором говорила Бриза. Плыть туда им пришлось без малого три долгих часа. Остров оказался схож со всеми другими, что были во множестве разбросаны окрест. По утверждению Накора, они появились здесь много веков тому назад после мощного извержения вулкана. Лодка сперва подошла к острову с подветренной стороны, которая представляла собой высокий и крутой склон утеса, поросшего травой и кустарником. Причалить здесь не было никакой возможности, и Амос приказал Энтони и Маркусу подналечь на весла, чтобы обойти остров кругом. С противоположной стороны им вскоре удалось обнаружить маленькую полукруглую бухту. За ней в прибрежных скалах открывался широкий просвет. На песчаном берегу виднелось приземистое и широкое бревенчатое строение, походившее на барак или огромный амбар. Скальные утесы со всех сторон заслоняли его от ветров, а также и от любопытных взоров. Увидеть барак можно было лишь со стороны бухты. Остров казался необитаемым.
Причалив лодку, отряд сошел на берег. Амос стал внимательно разглядывать прибрежный песок.
- Сюда недавно вытаскивали лодки, - сказал он, указывая на следы от плоских днищ выше линии прилива. Отчетливо различимая цепочка следов множества босых ног вела от барака к воде. - Амос покачал головой. - Подумать только, ведь стоило пройти дождю или задуть сильному ветру, и мы бы ничего этого не увидали! А значит, следы оставлены совсем недавно, всего каких-нибудь пару дней назад.
Все направились к бараку. Амос распахнул тяжелую дверь и прошел внутрь. В ноздри ему тотчас же ударил тяжелый смрад разложения, смешанный с удушающим зловонием, какое могли издавать лишь человеческие испражнения. Вошедшие следом за ним Энтони и Маркус зажали носы. Накор поморщился и покачал головой. К потолку с оглушительным жужжанием поднялись полчища мух. Когда глаза путников привыкли к темноте, они разглядели на Земляном полу барака то, что составляло трапезу прожорливых насекомых.
Амос выругался и стал пересчитывать обезображенные трупы.
- Их тут больше дюжины, - буркнул он и закашлялся от смрада.
С трудом подавляя позывы к рвоте, Маркус склонился над ближайшим из тел и принялся пристально его разглядывать. Мертвый ребенок лежал неподалеку от двери, и луч света озарял его распухшее, объеденное мухами лицо. Маркус протяжно вздохнул:
- Бедняга. Он и пожить-то не успел.
Амос покачал головой:
- Эти мерзавцы прикончили всех детишек и больных. Здоровых увезли с собой.
Накор скользнул взглядом по трупу девочки-подростка:
- Их умертвили три-четыре дня тому назад. Кожа вспухла, и мушиные личинки уже начали превращаться в червей.
Маркус издал булькающий звук и, согнувшись пополам, ухватился руками за живот.
Амос обвел глазами огромное помещение и вполголоса произнес:
- Нечего тебе здесь делать, сынок. Иди-ка проветрись на бережку. А мы и без тебя все осмотрим.
Но Маркус, с бледным как мел лицом, покачиваясь от дурноты, помотал головой. Он понял, что Амос опасался обнаружить среди погибших Маргарет или Эбигейл и хотел избавить его от такого ужасного зрелища.
- Ничего, Амос, - прошептал он, почти не разжимая губ. - Я в порядке.
- Ну как знаешь. - Траск с сомнением на него взглянул, и Маркус заставил себя улыбнуться:
- Спасибо тебе за заботу, но мне уже гораздо лучше. Я останусь здесь.
Амос прошел в глубь барака и склонился над несколькими трупами в темных одеждах.
- Будь я трижды неладен! - внезапно вскричал он и поманил остальных к себе.
Поблизости от того места, где он стоял, лежали шесть трупов в одеяниях дурбинских торговцев невольниками. Лица их скрывали черные маски, тела были пронзены стрелами. Амос заставил себя опуститься на колени возле ближайшего из трупов и сорвать с его лица черную маску. На распухшей щеке виднелась татуировка - знак гильдии работорговцев.
- Выходит, они и вправду торговцы живым товаром, - пробормотал Траск. - Но кто же это отважился их прикончить и тем навлечь на себя месть всей гильдии?
Спутники его не произнесли ни слова. Но Амосу и без того был известен ответ на вопрос, который он только что бросил в пространство. Работорговцев умертвили те, кто в свое время подчинил себе крондорскую гильдию наемных убийц, кто, подняв знамя легендарного Мурмандрамаса, собрал под ним полчища темных эльфов, иначе именуемых моррелами, и гоблинов и повел их войной на Королевство. Только они могли отважиться на убийство шестерых членов гильдии работорговцев. Амос догадывался, почему их умертвили. Никто из живущих на Мидкемии не должен был знать, где обитают пантатианские змеелюди. О них было известно лишь, что они обосновались на одном из дальних материков планеты, за бескрайними морями.
Энтони переходил от одного из убитых крайдийцев к другому и внимательно вглядывался в их лица. Было очевидно, что все эти пленники оказались слишком слабы и больны, чтобы продолжать путь, поэтому похитители предпочли от них избавиться.
Накор, который успел уже обойти весь барак, сказал ему:
- Тех, кого ты ищешь, здесь нет. Я нашел только одну взрослую девушку. Она лежит вон там. Взгляни-ка.
Энтони и остальные подошли к телу молодой девушки, лежавшему в дальнем углу.
- Это Вилла, - вздохнул чародей. - Она служила на кухне.
Накор указал на труп мужчины со спущенными до колен штанами.
- А этот вот негодяй хотел надругаться над девушкой, прежде чем ее убить. - Голос его звучал уверенно, словно он без труда мог видеть прошлое. - И кто-то другой убил за это его самого. - Коротышка покачал лысой головой и обвел глазами барак. - Ни один самый бедный крестьянин не станет держать свой скот в таких условиях, какие пришлось терпеть здесь пленникам. А ведь все они почти дети! Это же просто не по-людски - томить их долгие дни в такой тесноте и зловонии, вместе с больными и умирающими!
- Не по-людски?! - с возмущением переспросил Амос. - Так разве ж у кого повернется язык назвать этих бандитов людьми?!
Энтони продолжал кружить по бараку, пристально разглядывая земляной пол. Амос направился к выходу и велел остальным следовать за собой. Но тут Энтони остановился, подхватил с пола какую-то тряпицу и поднес ее к глазам.
- Эй, идите все сюда! - На лице чародея сияла улыбка.
- В чем дело? - буркнул Амос.
- Это обрывок от исподней рубахи Маргарет! - радостно воскликнул Энтони. - Она им перевязала чью-то рану!
Амос поспешно к нему подошел и с сомнением взглянул на узкий лоскут.
- А почему ты так уверен, что это была ее рубаха?
- Я это чувствую! - убежденно проговорил чародей. - Можете мне верить. Эта ткань прикасалась к телу принцессы.
- Неужто она была ранена? - с тревогой спросил Маркус, заглядывая через плечо Энтони и указывая на тряпицу. - Смотри, здесь пятно крови.
Энтони покачал головой:
- Это не ее кровь. Кого-то из больных. Она за ними ходила и перевязывала их раны.
- Откуда ты можешь это знать? - в голосе Маркуса звучало недоверие.
- Просто знаю, и все, - потупился Энтони. Амос снова стал пробираться к двери и сделал спутникам знак следовать за собой. У выхода из барака он оглянулся и в последний раз обвел глазами мрачную картину.
- Этот набег был спланирован давно и очень тщательно, - сказал он, направляясь к лодке. - Они ничего не упустили, эти сукины дети! И вот еще что: пусть большинство этих головорезов наняты в Кеше или еще где, но не меньше сотни из них - фрипортское отребье. Это уж я вам точно говорю! - Устроившись в лодке и велев Энтони и Маркусу подналечь на весла, Траск продолжал:
- Но нам с вами придется здорово потрудиться, прежде чем мы сможем заставить разговориться хоть одного из них. Те, кто за всем этим стоит, уж конечно не поскупились, чтоб купить их молчание. И, само собой, здорово их запугали. Вспомните-ка этого мерзавца со спущенными штанами, что валялся в бараке с перерезанной глоткой. Хозяева этих мерзавцев скоры на расправу, и все бандиты будут немы, как рыбы, чтоб сохранить свою презренную жизнь. - Он повернулся к Маркусу. - Тебе надо будет разыскать эту продувную девчонку и вытянуть из нее все, что она знает.
Маркус кивнул. До самого Фрипорта никто из них не проронил больше ни слова.

***

Они вернулись в "Красный Дельфин", когда солнце уже склонялось к закату. В комнате их встретил Гарри. Судя по виду оруженосца, по его горевшим нетерпением глазам, ему явно хотелось поскорее поделиться с ними последними новостями.
- Что нового? - спросил его Амос.
Сквайр с улыбкой стал рассказывать:
- Рендер сегодня едва не набросился на Николаев. А случилось это вот как: Рендер решил пообедать не там, где обычно я где его дожидался Ники, а в другой таверне. Но наши матросы выследили его и там. Николас и с ним еще несколько человек туда пришли и уселись напротив Рендера. Ну, ему, конечно же, кусок в горло не полез, и он отставил тарелку и ушел в ближайший трактир. Николас - за ним.. В третьей по счету харчевне Рендер стал шуметь и возмущаться. Он орал на Ники как безумный. Что, мол, этому молокососу от него надо и зачем он повсюду за ним таскается. Да Рендеру-то, по правде говоря, и есть с чего беситься. - Гарри самодовольно усмехнулся. - Ведь матросы, и Гуда, и я, и даже Калис только и делали, что заводили с горожанами разговоры про набег на Дальний берег. Мы при этом, конечно же, напирали на то, какие убытки понесут из-за этого местные торговцы. Кое-кто из лавочников тут же припомнил, что в минувшем месяце здесь и вправду появилось больно уж много каких-то подозрительных типов, а лотом все они разом куда-то по девались. Сопоставили некоторые обстоятельства и, побожусь, стали склоняться на нашу сторону. И против Рендера. - Гарри покачал головой. - Ежели мы в ближайший шестой день соберем возле себя побольше зевак, не поскупимся да выпивку и заведем разговор об этих набегах, из-за которых в ближайшие лет пять никто из здешних купцов не сможет торговать с городами Дальнего берега, то Рендера просто разорвут на куски без всякого приговора Совета капитанов. - Лицо его внезапно приняло озабоченное выражение. - Но зато и сам Рендер, похоже, сыт нами по горло. Один из матросов слыхал, что он собрался идти на своем корабле к кешианскому побережью и хочет для этого нанять еще несколько матросов.
Амос провел пятерней по всклокоченной бороде:
- Нанимает матросов, говоришь? Значит, он попытается расправиться с Николасом нынешней же ночью.
- Но почему вы так решили? - опешил Гарри.
Амос пожал плечами:
- Я достаточно хорошо знаю Рендера, сынок. Он не уберется отсюда просто так, а непременно постарается отомстить всем, кто его задел. А ведь мы ему здорово насолили. Будь он умнее, его бы еще вчера и след простыл. Но Рендер никогда особым умом не отличался. Он хитер и жесток, это правда, но нисколько не умен. - Траск задумчиво поскреб в затылке. - Побьюсь об заклад, он непременно захочет украсть у меня "Стервятник". Вот для этого-то он и нанимает лишних матросов. Я знаю наперед все, что станет делать этот паршивый людоед. - Он понизил голос:
- Он хочет сперва убить Ника, обставив это так, чтоб вина пала на меня, а после поднять паруса на моем собственном корабле.
- Так что же мы должны сделать, чтоб ему помешать? - спросил Маркус.
- Ну, мы-то, ясное дело, не станем сидеть сложа руки, - усмехнулся Амос и обратился к Гарри:
- Поскорей разыщи Гуду и Ника и как можно больше ребят из команды. И пусть все они соберутся здесь.
Гарри проворно вскочил на ноги и бросился выполнять приказ капитана. Траск взглянул на Энтони.
- А ты тем временем постарайся разузнать, может, кто из местных жителей бывал на этом треклятом острове и видел там барак. Не одну же эту девчонку разобрало тогда любопытство. Людей хлебом не корми, дай только сунуть нос в чужие дела.
Энтони, кивнув, направился к выходу в коридор. Вместе с ним ушел и Маркус. Амос, склонив голову набок, заговорил словно бы сам с собой.
- И все-таки я бы много отдал, чтоб узнать, как это Энтони догадался, что ту тряпку оторвали от принцессиной рубашки!
- На то он и чародей, - с улыбкой сказал Накор. - А к тому же он ведь в нее влюблен.
Траск изумленно поднял брови:
- Ты это всерьез? - Накор закивал лысой головой. - Вот уж никогда бы не подумал. Я ведь считал, что у него в жилах не кровь, а водица...
- Не очень-то ты разбираешься в людях, - хихикнул исалани. - Энтони просто слишком уж застенчивый малый. Но он горячо любит принцессу. Настанет день, когда это поможет ему ее отыскать.
Амос сердито нахмурился:
- Опять ты стал говорить загадками, исалани!
Накор безмятежно зевнул.
- Сосну-ка я, пожалуй, немного. А то вскорости здесь станет очень шумно, и мне будет не до сна. - Он откинулся назад на своем стуле, пока высокая спинка не уперлась в стену, и закрыл глаза. Через мгновение до слуха Амоса донеслось его довольное сопение.
Траск взглянул на щуплую фигурку, застывшую на стуле в нелепой полусидячей позе, и покачал головой:
- Ума не приложу, как это ему такое удается?

***

Обшивка корабля громко, протяжно заскрипела, и Маргарет стала настороженно прислушиваться к этому звуку.
- Ты слышала, Эбби?
- Что? - безразличным тоном отозвалась Эбигейл.
Маргарет в волнении заходила взад и вперед по каюте.
- Мы поменяли курс. Разве ты не чувствуешь" что корабль сбавил ход, что он повернулся?
- Нет, - вздохнула Эбигейл. - Да и какое мне до этого дело? - Она снова едва не плакала. Здесь, на этом огромном черном корабле, с обеими девушками обращались несравненно лучше, чем в те дни, когда они помещались в трюме или ожидали своей участи в бараке. Их вкусно кормили, заботились об их удобствах, им отвели просторную каюту с коврами, диваном и мягкими постелями. Но Эбигейл словно бы и не заметила этих перемен. Она по-прежнему целыми днями уныло сидела на одном месте, уставившись в пол, или вдруг принималась бурно рыдать и клясть свою судьбу. Принцессе порой приходилось прилагать немалые усилия к тому, чтобы втянуть ее в разговор.
- Мы все это время держали курс на юг, - невозмутимо продолжала Маргарет, - и я ожидала, что корабль повернет к востоку и пойдет к Проливу Тьмы. Но вместо этого мы отвернули к западу, понимаешь? - Эбигейл растерянно помотала головой. - Направо, - добавила Маргарет. - И идем теперь на юго-запад.
Эбигейл равнодушно пожала плечами. Но внезапно в глазах ее зажглись искры интереса:
- Что же это означает?
Стараясь не выказать своего страха и смятения, принцесса прошептала:
- Нас везут вовсе не в Кеш.

***

Матросы отпускали двусмысленные шутки в адрес разбитных служанок, и те отвечали на них вульгарным смехом. Под потолком таверны сгустились клубы дыма. Сквозь его завесу Николас, только что осушивший свой седьмой или восьмой кубок крепкого вина, не мигая смотрел в глаза Рендера. Людоед то и дело перешептывался со своими пятью подручными. Поединок взглядов между ним и Николасом продолжался уже около часа. Гуда и Гарри уговаривали принца не напиваться допьяна. Они нарочито громко его урезонивали и время от времени незаметно переглядывались с ним и друг с другом. Он же старательно делал вид, что их слова ему докучают, и отмахивался от них, и вяло, заплетающимся языком им возражал, и продолжал пить. Все это время Николас поносил Рендера самыми скверными словами, какие только знал. Он бормотал их сквозь зубы, и слышать его могли лишь те, кто находился с ним совсем рядом. Но в последние несколько минут голос его зазвучал громче.
Внезапно принц вскочил, отшвырнул прочь свой стул и, подражая нетвердой походке пьяного, двинулся прямиком к Рендеру. Гуда и Гарри сделали вид, что не успели ему помешать. Они обступили его с обеих сторон лишь когда матросы Рендера встали из-за стола и потянулись к рукояткам своих кинжалов.
- Я вспорю твое брюхо, мерзавец! - крикнул принц и так качнулся в сторону, что Гуде пришлось обхватить его за плечи. - Клянусь богами, я разрублю тебя на куски! Ты поплатишься за все свои злодеяния, паршивая собака!
Рендер молча взирал на то, как Гуда и Гарри оттаскивали взбешенного Николаса к своему столику. Один из подручных людоеда обратился к ним со словами:
- Убирайтесь-ка отсюда подобру-поздорову вместе с этим пропойцей, а не то он у меня ответит за свои дерзости! Мы его живо научим, как надо держать себя с капитаном Рендером!
- Попробуй только тронь его, - не повышая голоса, ответил Гуда. - Я ведь тоже мог бы кой-чему всех вас поучить. - Матрос охватил взором его жилистую, крепкую фигуру, сабельные и кинжальные ножны, коими был увешан пояс старого воина, и почтительно умолк.
Рендер осушил свой кубок, поднялся на ноги и указал пальцем на Николаса.
- Вы все сейчас слышали, как этот захмелевший молокосос мне угрожал! - В голосе его звенело торжество. - И ежели с ним что стрясется, он сам будет в этом виноват. И еще его капитан Амос Тренчард. А я клянусь не марать своих рук о его шкуру. Разве что мне придется от него обороняться.
Николас принялся вырываться из рук друзей и повторять прежние угрозы. Ему явно не терпелось сцепиться с Рендером в рукопашной схватке. Гуде и Гарри не без труда удалось его удержать. Они сочли за благо удалиться и волоком вытащили его прочь из таверны. Ноги плохо повиновались захмелевшему принцу, и весь путь от таверны до "Красного Дельфина" старый воин и оруженосец, пыхтя и отдуваясь, несли его на плечах. Когда они брели по коридору, Николас затянул непристойную песню. Двери нескольких комнат отворились. Из них выглядывали постояльцы и укоризненно качали головами. Очутившись в своей комнате, Николас тотчас же смолк и стал с беспокойством озираться по сторонам.
- Что с тобой, Ники? - участливо спросил Гарри. - Как ты себя чувствуешь?
Принц страдальчески поморщился:
- Мне никогда еще не приходилось вливать в себя столько воды! Проклятье! Куда ж это запропастился ночной горшок?
- Да вот же он, - хихикнул Гарри и кивнул в дальний угол просторной комнаты. Николас опрометью бросился туда, на ходу распуская тесемку рейтуз.
- По-моему, трактирщик может проболтаться, - озабоченно проговорил он, опустившись на колени подле горшка и повернув голову к Гуде.
- Навряд ли, - Гуда махнул рукой. -Ему щедро уплачено за молчание. А кроме того, я его так запугал, что день-другой он и рта не раскроет.
Николас облегченно вздохнул, поднялся на ноги, подтянул рейтузы и завязал тесемку.
- Значит, нам остается только ждать.

***

Незадолго до рассвета несколько вооруженных людей отворили незапертую дверь "Красного Дельфина" и крадучись вошли в общий зал. Маленький слуга, спавший под стойкой бара, проснулся и потер глаза. Он услыхал приглушенный шепот и бряцание оружия. В обязанности мальчишки помимо всего прочего входило оповещение хозяина о ночных посетителях, ежели таковые появлялись в "Красном Дельфине".
Он боязливо выглянул из-за стойки. Около десятка человек с мечами и кинжалами наготове осторожно, стараясь не шуметь, шли через зал к коридору, куда выходили двери комнат для постояльцев. Мальчишка зажмурился и втянул голову в плечи. Он знал, что ему надлежало оповестить хозяина, других слуг и всех, кто нанял в трактире комнаты, об этом внезапном вторжении, но он не мог заставить себя поднять тревогу. Ведь тогда эти разбойники перерезали бы ему горло.
Как только ночные пришельцы приблизились к самой дальней комнате, в коридоре распахнулись все двери, и оттуда выступили вооруженные люди. Это застало нападавших врасплох. Поняв, что угодили в засаду, некоторые из них все же скрестили мечи с матросами и воинами, но те стали теснить их в середину коридора. Другие вложили оружие в ножны, прижались к стене и подняли руки вверх. Из противоположного конца коридора раздался грозный окрик шерифа:
- Именем закона приказываю всем сложить оружие!
Нападавшие, которые очутились в ловушке, окруженные с обеих сторон людьми Амоса и Данкасла, покорно побросали на пол сабли, мечи и кинжалы. Двое из них лежали у двери, что вела в комнату Траска, истекая кровью. Матросы закололи их в первые минуты недолгого сражения.
- Мы сдаемся! Сдаемся! - раздалось несколько голосов.
Николас с довольной улыбкой кивнул Гуде и указал в середину жалкой кучки бандитов.
- Вон он, наш отважный людоед.
В коридор вышли Амос и Гарри. Следом за ними в дверном проеме показался Уильям Кобчик. Вскоре к ним присоединились Маркус, Энтони, Накор и Калис, ожидавшие нападения в другой комнате. Помощники шерифа обступили арестованных бандитов и повели их в общий зал гостиницы.
Амос заглянул за стойку и протянул перепуганному мальчишке золотую монету.
- Молодец, сынок. И скажи хозяину, что мы его отблагодарим за помощь. Он останется доволен.
Маленький слуга кивнул, выбрался из-под стойки и бегом припустился вверх по лестнице.
Рендера втолкнули в просторную комнату, примыкавшую к залу. Там за прямоугольным столом сидели четверо членов Совета капитанов. Следом за Траском туда направились Кобчик, Николас, Маркус и Гарри.
- Амос был прав, - сказал Уильям Кобчик, подходя к столу и усаживаясь рядом со Скарлеттом. - Рендер и его люди замышляли убийство. За этим они сюда и пожаловали.
Рендер стоял посередине комнаты, опустив голову на грудь. Время от времени он бросал на Амоса свирепые взоры и тотчас же отводил глаза.
- Ты знаешь закон, Рендер, - обратился к нему Кобчик. - Корабль твой мы конфискуем, а тебя отправим в застенок.
- Нет! - взвизгнул людоед и затравленно оглянулся по сторонам. - Я ни в чем не виноват! Все это было подстроено! Хитрая лиса Тренчард обвел меня вокруг пальца!
- Прежде чем вы уведете отсюда этого шакала, - спокойно проговорил Траск, - я хочу его кое о чем порасспросить. Клянусь, вам тоже будет интересно его послушать!
Кобчик переглянулся с другими капитанами. В "Красном Дельфине" собрались все члены совета за исключением одного лишь Питера Дреда. Удостоверившись в их согласии, он важно кивнул Траску.
Амос сцепил пальцы на толстом животе, прищурился и откинул голову назад.
- Кто тебе заплатил за набег на Дальний берег?
Вместо ответа Рендер плюнул ему в лицо. Амос торопливо, морщась от омерзения, отер щеку и что было сил ударил Рендера в переносицу своим огромным кулаком, в кожаной перчатке. Удар этот сбил людоеда с ног. Из носа и рта у него потекла кровь. Траск присел возле него на корточки.
- Послушай, Рендер, у меня нет ни времени, ни желания с тобой миндальничать. Будешь молчать, я отдам тебя на растерзание горожанам. Ведь мне стоит только сказать им, что это по твоей милости в ближайшие пять лет им и думать нечего о торговле с городами Дальнего берега Королевства, и от тебя тотчас же места мокрого не останется. - Рендер, глядевший на него с выражением лютой злобы, при этих словах вздрогнул и отвел глаза. - Ага, значит, ты прекрасно понимаешь, что так оно и будет, - с торжеством в голосе воскликнул Траск. - А еще я им расскажу, что ты был заодно с дурбинскими работорговцами. Каково тебе тогда придется, а? - Но Рендер закрыл глаза и сделал вид, что ничего не слышит. Амос не поддался на эту уловку. Он заговорил еще громче и склонился к самому уху людоеда. - Подумай о продажных девках, которые лишились стольких клиентов! Ведь торговля с Дальним берегом кормила здесь многих. А теперь для всех честных купцов и контрабандистов ближайшими торговыми портами стали Элариал и Вольные города. Уж они-то тебя по-свойски за это отблагодарят!
- Постой, Амос, не горячись! - прервал его Кобчик. - Почему ты так уверен, что все это - дело рук Рендера?
- Еще бы я этого не знал! - убежденно воскликнул Траск. - Этот ублюдок в прошлом месяце привел в Крайди больше тысячи головорезов. Его там все видели. И те немногие, кто остался в живых, в точности нам его описали. Эти мерзавцы дотла сожгли город и замок, разорили гарнизон в Бэйране и истребили почти всех воинов, а потом напали на Каре и Ту-лан. Мне неизвестно, что сталось после набега с этими двумя городами, но я почти уверен, что их постигла участь Крайди. Так что для фрипортских купцов, пиратов и лавочников настали тяжкие времена, Уилл Кобчик. Торговые обороты упадут, жизнь вздорожает. Ежели только вас не ждет еще кой-что похуже... - И он выразительно умолк.
Кобчик вскочил на ноги, трясясь от ярости. Ноздри его побелели. Казалось, старика вот-вот хватит удар.
- Ах ты паршивый недоносок! - взвизгнул он и погрозил Рендеру кулаком. - Из-за тебя Королевство того и гляди выступит против нас войной! Да тебя мало разорвать на куски! Таких, как ты, надо сажать на кол или же варить на медленном огне! Сколько же тебе заплатили за то, чтоб ты всех нас погубил?!
Рендер упрямо молчал. Траск сжал большим и указательным пальцами мочку его уха, оттянутую амулетами, и покрутил ее из стороны в сторону. Людоед взвыл от боли и закусил губу.
- Да уж всяко поболее, чем он смог бы награбить за всю свою презренную жизнь, - уверенно ответил за него Амос. - И на твоем месте. Кобчик, я велел бы хорошенько обыскать его корабль. - Рендер скрипнул зубами. - Я же с вашего позволения проверю, что у него вот тут. - Он вынул кошелек Рендера из его поясного кармана и высыпал содержимое на пол. Золотые монеты покатились в разные стороны. Рассыпавшиеся по полу драгоценные каменья переливались всеми цветами радуги. Но не они привлекли взор Траска. Рядом с горсткой алмазов и изумрудов лежало змеиное кольцо, подобное тому, какое Амосу однажды уже довелось видеть в руках принца Николаса.
- Вы видали что-нибудь похожее? - спросил он капитанов и положил кольцо на стол. Все они по очереди его оглядели и помотали головами.
- Как ты думаешь, - с тревогой спросил Николас, - Рендер простой наемник или он с ними заодно?
Амос поднялся с пола и, дернув Рендера за руку, принудил того встать с ним рядом.
- Конечно же, этот мерзавец всего только наемник. Для фанатика-пантатианца он слишком глуп и слишком жаден до денег.
Кобчик откашлялся и важно кивнул головой:
- Амос, мы все тебе благодарны за предупреждение. Нам надлежит быть готовыми к нападению флота Королевства. - Он ткнул пальцем в сторону Рендера. - Ты будешь повешен, собака! А твоих матросов мы продадим на галеры!
- Нет-нет, Кобчик! - поспешно возразил Траск. - С матросами делайте что вам потребно, а уж Рендера оставьте мне!
- Зачем он тебе?! - изумился старик.
- Чтоб разыскать тех, кто его нанял для набега.
- Но мы не можем его отпустить, - засопел Кобчик. - Иначе кто ж станет уважать решения нашего Совета?
Амос пожал плечами:
- Они и без того немногого стоят. Их выполняют из страха и корысти, а вовсе не потому, что так уж высоко ставят этот ваш совет. Взять хотя бы мерзавца Рендера: он не задумываясь продал всех вас с Фрипортом впридачу, когда ему посулили большой куш. Мало кто на его месте поступит иначе. Как ты полагаешь? - И он хитро взглянул на Уильяма Кобчика. Тот насупился и ничего ему не ответил. -А я ведь чуть не забыл, - спохватился Траск. - В том набеге был замешан еще один из вас. Я почти в этом уверен. Не скажешь ли ты мне, куда это запропастился Дред? Глава Совета развел руками:
- Ничего об этом не знаю. Он должен был прийти сюда вместе со всеми.
- Пусть его разыщут, да поскорее. Ведь он наверняка жег и грабил Дальний берег вместе с этим людоедом. Ты часом не помнишь, где он был с месяц тому назад?
Кобчик тяжко задумался, и в разговор вступил Морган:
- Во Фрипорте его тогда не было. Я это точно помню. Говорил, что идет промышлять в Горькое море. Амос понимающе кивнул:
- Все ясно. Его надо отыскать прежде чем он успеет предупредить тех, кто нанял их с Рендером, что мы пустились по их следу. - А тебе, Уилл Кобчик, да и всем вам я предлагаю выгодную сделку.
- Какую еще сделку? - насторожился Кобчик.
- Вы дадите мне возможность выпытать у Рейдера все, что я желаю знать, а я за то вам пообещаю, что флот Королевства не придет сюда мстить за набег на Крайди.
Кобчик недоверчиво скосил на него сощуренные глаза:
- Да кто ты такой, чтоб это обещать?
Амос снова выпятил живот и откинул голову назад, как он имел обыкновение делать.
- Я - адмирал Западного флота Королевства.
Капитаны переглянулись. Морган присвистнул от удивления. Скарлетт понимающе кивнул:
- Так-так. Выходит, мне тогда удалось удрать на моей лохани от самого адмирала!
- Если б не те растреклятые галеры... - усмехнулся Траск, но внезапно на лицо его набежала тень. - Впрочем, теперь не время вспоминать о былом. Когда-нибудь после, ежели это будет угодно богам, мы с тобой потолкуем о той погоне, дружище Скарлетт. А сейчас я вам должен рассказать о том деле, что нас сюда привело. Время не терпит. Так вот, нас нимало не интересуют ваши темные делишки. И мы сюда спешили вовсе не затем, чтоб помешать вам их обделывать. Мы разыскиваем дочь герцога Крайдийского и остальных юнцов и юниц, которых похитили из Крайди. Те, кто все это затеял, наняли себе в помощники Рендера и Дреда с их кораблями и командами. И еще не меньше тысячи отпетых мерзавцев со всех концов Мидкемии. К ним примкнули и дурбинские торговцы невольниками, и даже какая-то гильдия убийц с Келевана. - Траск вкратце поведал капитанам о событиях последнего месяца и заключил свой рассказ словами:
- Теперь вам должно быть ясно, что мы не представляем для вас угрозы.
Кобчик покачал головой:
- А ты не боишься, что мы вас здесь удержим? Ведь всякий печется о своем, Амос. А с таким заложником нам уж точно нечего опасаться нападения армии Королевства.
- Ты плохо знаешь принца Аруту, - вздохнул Амос. - Ежели вы так поступите со мной, он еще пуще разозлится и тогда уж точно сожжет ваш Фрипорт дотла. Он смилостивится только в том случае, ежели вы нам поможете вернуть в Крайди его племянницу Маргарет.
- И мы вознаградим вас за помощь, - поддержал его Николас.
- Каким же это образом? - недоверчиво осведомился Кобчик.
- Я не очень-то разбираюсь в торговых делах, - со смущенной улыбкой признал Николас, - но мне сдается, что раз ваш Фрипорт так разбогател и разросся, то лишь потому, что ваши товары находят спрос и в ваших услугах нуждаются другие купцы и контрабандисты. - Он пристально взглянул на сидевших за столом. - В продолжение года начиная с сегодняшнего дня вы можете вести свои дела на прежний манер. Никто не станет полагать вам в этом препоны. Но через год в гавань войдут корабли Королевства. Всем, кто останется в городе, будут прощены их прежние грехи и проступки при условии, что они признают себя подданными Королевства и станут подчиняться закону. А остальные смогут покинуть остров и без всяких препятствий добраться до любого другого города или селения, чтобы там обосноваться.
- Что ж во всем этом хорошего? - с негодованием бросил ему Скарлетт.
- Прежде всего - гарантия мира и безопасности, - сказал Маркус.
- И защита от Кеша и Квега, - добавил Гуда. - Они-то уж поди давно облизываются, глядючи на ваше богатство и только и мечтают прибрать Фрипорт к рукам.
Кобчик сердито нахмурился и помотал головой:
- Кеш, Квег или Королевство - для нас все едино. Любая из этих огромных стран подомнет наш вольный город под себя, и мы станем жалкой колонией. У нас появятся чужестранный губернатор, и сборщики налогов, и дурацкие законы, которые нас принудят соблюдать, и все прочее в том же роде. И той жизни, к какой мы привыкли, настанет конец.
- Только самым скверным ее сторонам, - примирительно произнес Николас. Пиратству, например.
Амос расхохотался и хлопнул себя по ляжке:
- А уж об этом-то не нам с тобой жалеть, старина Кобчик! Прошли те времена, когда ваши посудины кружились вокруг купеческих кораблей, как юнцы вокруг смазливых девчонок на балу в день Солнцестояния. Ведь верно я говорю, Уилл?
Кобчик нехотя кивнул:
- Верно, Амос. Но все же нам нет расчета соглашаться на условия, которые вы предлагаете. Чтоб наш Фрипорт стал одним из портовых городов Королевства...
- А что если он будет объявлен беспошлинной зоной? - перебил его Николас. - Чужестранные торговцы по-прежнему станут охотно привозить сюда свои товары. И никто не станет брать с них таможенный сбор в пользу Королевства. Это бы вас устроило?
Кобчик задумчиво почесал затылок.
- Не знаю. Им-то поди все равно, кому мы станем подчиняться. Для торговцев главное - сбыть товар поскорее и с хорошим барышом, а прочее их не интересует.
Амос покачал головой:
- Король-то ведь нипочем этого не дозволит, Ники!
- Нет, я уверен, что он согласится, - возразил принц. - Фрипорт сейчас являет собой нешуточную угрозу для нашего Дальнего берега. Мы в этом убедились совсем недавно. - Амос согласно кивнул. - Король не может не понимать, что лучше поступиться выгодой, чем подвергать Крайди, Карс и Тулан постоянному риску. И если в Кеше дурбинским капитанам предоставили почти полную свободу действий, то почему бы нам не поступить так же в отношении Фрипорта?
- Ив самом деле, - ухмыльнулся Амос. - Почему бы нам не разрешить им жить так, как они привыкли? Пускай без пользы для нас, но зато и без всякого ущерба.
- Неужто ты, Тренчард, рассчитываешь, - с откровенной издевкой спросил Кобчик, - что король тебя послушает?
- Боюсь, что нет, Уильям, - признался Траск. - Но родному племяннику, надеюсь, будет под силу его убедить. - И он положил ладонь на плечо Николаса.
- Так этот мальчишка - племянник короля? - выпалил Скарлетт.
Амос кивнул и приложил палец к губам.
- Но все это, надеюсь, останется между нами. А вы уж сами решайте, когда и как следует оповестить жителей Фрипорта о нашем с вами соглашении. Что же до этого юноши, то он и в самом деле Николас, сын принца Крондорского и племянник нашего короля Лиама, да продлят боги его жизнь. Он доводится кузеном похищенной принцессе Маргарет.
Маркус выступил вперед:
- А я ее брат. Мой отец - Мартин, герцог Крайдийский. - При воспоминании об отце на глазах у Маркуса выступили слезы, но он быстро справился с собой и через мгновение гордо и открыто взглянул на капитанов.
Уильям Кобчик протяжно вздохнул и с осуждением воззрился на Амоса:
- Похоже, у нас просто нет выбора.
- Вот именно, - осклабился Траск. - Но мы даем вам год, чтоб вы могли без всякой спешки уладить свои дела.
- Дайте мне лист пергамента и перо с чернильницей, - потребовал Николас. - Я напишу отцу о нашем с вами договоре. Пусть он поскорее о нем узнает. А кроме того, мы ведь можем и не вернуться из плавания к тому времени, как истечет назначенный вам срок.
Кобчик послал за пергаментом и пером одного из людей шерифа.
Николас взглянул на Патрика:
- Данкасл!
Шериф вышел вперед и поклонился.
- Есть, сэр! Виноват,.. ваше высочество!
- Пока все во Фрипорте остается по-прежнему, вы вольны отправлять свою должность, как вам заблагорассудится. Но как скоро жители решат перейти в подчинение Королевства, вы станете именоваться королевским верховным шерифом и будете служить закону от имени его величества Лиама. Разумеется, если у вас нет на это возражений.
- Нет, ваше высочество. Возражений у меня не. имеется, - пробормотал чрезвычайно польщенный Данкасл и с поклоном попятился назад.
- А вам, - сказал Николас капитанам, - будут присвоены звания офицеров Крондорского флота. Пусть будущей весной, когда сюда пожалует мой отец, на мачтах ваших кораблей развеваются флаги Королевства. А вы уж сами договоритесь между собой, кто из вас станет старшим офицером.
Амос ухватил Рендера за ворот камзола.
- А теперь настала твоя очередь, сукин сын! Ты сей же час мне выложишь всю правду. Не пожелаешь говорить, я сумею развязать тебе язык, не будь я Тренчардом, грозой морей!
Рендер снова в него плюнул, однако на сей раз он промахнулся, и плевок попал не в лицо, а на полу нарядного камзола Амоса, и тот небрежно стер его рукавом.
Рендер скрестил руки на груди и процедил, не сводя ненавидящего взора с круглого лица Траска:
- Я не желаю иметь с тобой дела, Тренчард! Моей жизнью вправе распоряжаться только капитаны. Они не смеют нарушить клятву, которую дали мы все, когда вступали в братство! Фрипорт пока еще не стал частью вашего проклятого Королевства.
Траск растерянно взглянул на Кобчика и остальных капитанов:
- Неужто же вы...
- Мы связаны Клятвой, Амос, - со вздохом прервал его Кобчик. - Рендер прав. Жители Фрипорта пока еще не призвали над собой власти короля Лиама, и мы должны соблюдать законы нашего братства. И стоит нам хоть единожды их нарушить...
- Но вы ведь мне пообещали, что я смогу допросить этого ублюдка, взамен на мои гарантии безопасности Фрипорта! - возмутился Траск.
- Мы клялись на крови, что будем свято чтить законы братства и подчиняться решениям Совета! - раздражено крикнул Морган. Остальные поддержали его одобрительными возгласами. - И лично я не намерен нарушать нашу клятву. Пусть даже дело идет о таком негодяе, как Рендер.
Амос хотел было возразить, но Кобчик не дал ему заговорить;
- Ты ведь столько лет состоял в нашем братстве, Тренчард. Тебе ли не знать его законов! Убийцы, воры, гнусные насильники и грабители всегда могли рассчитывать на наше снисхождение. Но клятвопреступнику никто и никогда не подавал руки.
Морган презрительно покосился на арестованного и обратился к Амосу:
- Поверь, Тренчард, я бы с радостью вспорол ему брюхо и преподнес тебе все его потроха! Но мы перестанем себя уважать, ежели нарушим слово. Ведь мы тогда будем ничем не лучше этого мерзавца!
Амос понял, что спорить с капитанами бесполезно, и принужден был покоряться их решению.
- Ну, держись, Рендер! - прорычал он и проворно сбросил с себя камзол и рубаху. - Ежели ты настаиваешь на своем праве переведаться со мной на саблях...
- Нет! - взвизгнул людоед. - С тобой я драться не стану! Меня оскорбил вот этот щенок, - и он кивнул в сторону Николаса.
Кобчик, а следом за ним и другие капитаны поддержали требование Рендера.
- Все верно. Его высочество минувшим вечером прилюдно выступил обвинителем Рендера. А кроме того, поединки между капитанами запрещены нашим законом.
- Что все это означает? - с недоумением спросил Николас.
Амос смачно выругался.
- Этот людоед, как и всякий из капитанов, имеет право сразиться в честном поединке со своим обидчиком. Но только не с другим капитаном. Вот и выходит, что ты, сынок, должен выпустить ему кишки.
Николас заметно побледнел и едва слышно прошептал:
- Но я ведь никогда еще никого не убивал, Амос.
Покосившись на Рендера, который успел уже скинуть камзол и сорочку и представил на обозрение окружающих покрытые татуировкой шею, грудь и спину, Амос перевел взгляд на принца.
- Вот с него и начни. Не знаю, есть ли в нашем мире другой мерзавец, кто больше него заслуживал, бы твоей ненависти. Ведь это по его вине твоя тетка Бриана погибла страшной смертью в коридоре собственного замка. Это его головорезы похитили твою кузину Маргарет и ту смазливую блондинку, от которой ты без ума.
Но слова адмирала не оказали на Николаса сколько-нибудь заметного действия. Он лишь растерянно пожал плечами.
- Но я не знаю, поднимется ли у меня рука... Ведь это так ужасно - взять и убить человека... Пусть даже такого отпетого негодяя...
- У тебя теперь уже нет выбора, - отрезал Амос. - Коли ты откажешься от поединка, его отпустят на свободу.
- Не может быть!
- Еще как может! - мрачно усмехнулся Амос. - Здесь тебе не Королевство. У них свои законы, и они пока что за них держатся. - Он положил ладони на плечи Николаса и понизил голос. - А вот уж Рендер-то не задумываясь тебя укокошит, ежели ты только дашь ему такую возможность. И ты поймешь, что значит биться насмерть. Ведь стоит ему взять над тобой верх, и он опять-таки вернет себе свободу. Так гласит закон братства капитанов. Поэтому ты уж постарайся его прикончить, сынок!
- А как же пленники?! - с мольбой воскликнул принц. - Ведь если Рендер умрет, мы не узнаем, где они теперь и кто их похитил.
- А ежели он останется в живых, то мы тем более об этом не проведаем, - твердо ответил Амос. - Имей в виду, что эти ребята, - и он кивком указал на капитанов, - гораздо больше пекутся о собственных шкурах и барышах, чем о пленниках из Крайди. Если ты откажешься драться, они назовут тебя трусом и еще чего доброго возьмут нас всех в заложники. Они ж ведь только что грозились это сделать. А коли ты убьешь Рендера, никто из них не посмеет даже пальцем тебя тронуть. Ты станешь в их глазах героем. - Он грустно улыбнулся. - Так что прежде всего постарайся-ка остаться в живых и на свободе, а о том, как нам разузнать, куда увезли пленников, мы подумаем после. - Он с нежностью провел ладонью по волосам Николаса и потрепал его по плечу. - Уж ты сделай это хотя бы для меня, а? Ты должен его заколоть, сынок!
Николас кивнул и стал снимать, рубаху и жилет. Капитаны и помощники шерифа быстро вынесли из комнаты стол и стулья, чтобы поединок прошел по всем правилам. Шериф тем временем не спускал глаз с арестованного. Капитан Скарлетт вынул из кармана тряпицу и, развернув ее, взял в руку мелок. Он присел на корточки и начертил на дощатом полу большой ровный круг.
Кобчик поманил Николаса к себе:
- Правила у нас простые, ваше высочество. В круг войдут двое, а выйдет из него живым только один. - Он указал на арбалетчика, который остановился в зале в нескольких шагах от отворенной двери. - Этот парень без предупреждения выстрелит в того из вас, кто вздумает спасаться бегством и заступит за меловую черту.
Противники вошли в круг, диаметр которого не превышал двадцати футов. Гарри приблизился к Николасу и прошептал ему на ухо:
- А здесь не очень-то просторно. Почти как в дворцовом коридоре. Не своди глаз с клинка! - Напутствовав таким образом своего господина, он отошел от черты и прислонился к стене.
Николас вспомнил, как проходили их с Гарри поединки в узких коридорах Крондорского дворца. Там негде было развернуться, и любой маневр грозил увечьем. Рассчитывать на проворство ног было нельзя. Все решало умение владеть клинком.
Рендер принял из рук одного из капитанов тяжелую саблю и занес ее над головой. Подобное же оружие получил и Николас. Уилл Кобчик подошел к границе круга и с чувством произнес:
- Мы смиренно взываем к тебе, о Банат, бог пиратов и воров, и молим тебя: дай победу правому, и пусть виноватый понесет заслуженную кару!
Слова эти были сигналом к началу боя. Николас зажал меч в руке и приготовился отразить атаку Рендера. Но внезапно его левую ступню свела судорога боли. В глазах у него потемнело, и он пошатнулся. Рендер не мешкая пошел в наступление. Клинок его сабли со свистом рассек воздух, и Николас лишь в последнюю секунду успел отклониться от смертельного удара в голову. Но за первой атакой Рендера тотчас же последовала вторая. Николас отразил ее, выставив саблю вперед. Рендер с такой силой обрушивал на принца свое оружие, что удары, всякий раз приходившиеся как раз на середину клинка, мучительной вибрацией отзывались во всем его теле. Лишь теперь Николас до конца осознал, что в этом поединке, в отличие от всех многочисленных учебных боев, какие ему довелось провести в Крондоре и Крайди, ставкой и вправду была жизнь. Его или Рендера. Исход боя всецело зависел от того, кто из них окажется хладнокровнее, ловчее и опытнее.
От этой мысли принцу сделалось страшно. Глядя в горевшие ненавистью глаза людоеда, он подался назад и едва не заступил за меловую черту. Краем глаза он заметил, как воин у стены вскинул свой арбалет. Рендер неумолимо приближался к нему. Нога болела все сильнее. Николас был близок к панике. Внезапно на ум ему пришли слова Маркуса о том, что судьба навряд ли предоставит ему выбрать подходящее время для смертельного поединка, что враг, возможно, постарается его убить в самый неудачный момент: когда он будет болен, слаб, сильно устанет или попросту окажется не расположен драться. Николас сжал челюсти и сделал глубокий вдох. К нему снова вернулись самообладание и уверенность в своих силах. Годы изнурительных тренировок с рапирой и мечом не прошли даром, и принц, отражая один за одним бешеные броски Рендера, в то же время отмечал про себя слабые стороны его боевой подготовки, его ошибки и просчеты, чтобы после, во время ответных атак, всем этим воспользоваться. Помимо этого он беспрестанно поглядывал под ноги, чтобы не повторить своей прежней оплошности и ненароком не приблизиться на опасное расстояние к границе круга. Со стороны же казалось, что Николас не сводит глаз с клинка своей сабли и думает лишь о том, как бы половчее увернуться от очередного удара наступавшего Рендера или вовремя этот удар отбить. В глазах окружающих он явно проигрывал по сравнению с напористым, активным пиратом. Гарри то и дело подбадривал его криками и свистом, прочие зрители и судьи-капитаны хранили молчание.
Рендер был неутомим. В первые же минуты поединка он провел с десяток атак, каждая из которых могла бы стать для принца смертельной, не будь он столь опытен во владении клинком.
Стоило Николасу перенести тяжесть тела на левую ногу, как мучительная боль снова разливалась по всему его телу. Он едва сдерживал крик, рвавшийся из груди, и с трудом подавлял желание броситься ничком на пол и отползти в угол, чтобы дождаться там, корчась и стеная, пока боль утихнет. Но, поддавшись этой слабости, он подписал бы себе смертный приговор. А потому он призвал на помощь всю свою выдержку и продолжал бой.
Переход Николаса в наступление стал для Рендера полной неожиданностью. Он в очередной раз выбросил руку с саблей вперед и, когда Николас ударил по его клинку сверху, приготовился тотчас же нанести ему боковой удар. Но принц внезапно подался вперед, целясь острием сабли в незащищенную грудь пирата. Рендер едва успел отразить этот удар. В глазах его мелькнула растерянность. Николас понимал, что теперь ему надлежало бы воспользоваться смятением людоеда и продолжить атаку, но боль в ступне сделалась еще сильнее. Ему едва не стало дурно. Он застыл на месте, чувствуя, как пот щиплет глаза и заливается даже в ноздри. Его левое колено предательски дрожало. От внезапной слабости он едва не выронил саблю.
Николас снова глубоко вздохнул и шагнул назад, чтобы увеличить пространство для маневра. Губы его зашевелились. Он беззвучно сказал себе:
- Это только боль, и ты должен ее вытерпеть. Или заставить себя о ней забыть. Ты это можешь.
Рендер двинулся в очередное наступление, но на сей раз он действовал более осторожно и расчетливо, опасаясь ненароком раскрыться перед мальчишкой, который оказался неожиданно сильным противником. Николас не двигаясь ожидал, когда тот к нему приблизится. Клинок Рендера сверкал в воздухе, точно слепящая молния. Он нацеливал острие то в грудь и шею Николаса, то в нижнюю часть его живота, и вновь заносил саблю над головой, вертя ею, будто тяжелой палицей. Теперь лезвие его сабли рассекало воздух уже не со свистом, а с грозным, равномерным гуденьем. Николас почти позабыл о своей боли. Он старался опираться на правую ногу и, отведя левую немного в сторону, машинально отражал все удары противника и не сводил глаз с его сабли. Оба безраздельно отдались ритму схватки и походили теперь на двух танцоров, исполнявших воинственную пляску.
Вот Рейдер слегка согнул колени и резким движением направил клинок в пах Николаса. Принц качнулся в сторону, и удар не достиг цели. В следующее мгновение Николас резко выбросил вперед руку с саблей, и лезвие ее глубоко вонзилось в плечо людоеда. По бледной коже, испещренной татуировкой, густой струей полилась кровь. Но Рендер словно бы и не почувствовал боли. Он продолжал наступать на Николаса, и тот сперва попятился, а потом принужден был переместиться в сторону, чтобы не заступить за черту. При этом ему пришлось опереться на левую ногу, и боль, которую он при этом испытал, оказалась стократ сильнее, чем прежде. Взор его помутился, и он с трудом удержался на ногах.
Внезапная слабость принца не осталась незамеченной для Рендера. Пират прыгнул вперед, и Николас едва успел парировать рубящий удар, нацеленный в шею. При этом рукоятка сабли Рендера задела его локоть. Правую руку принца свела судорога. Теперь средоточием резкой, нестерпимой боли стало все его тело от макушки до пят. Рендер сделал резкий выпад. От неминуемой смерти принца спас лишь навык опытного фехтовальщика. Движением, отработанным до автоматизма, он отвел клинок пирата в сторону и сам шагнул вперед. Острие его сабли было нацелено в открывшийся левый бок Рендера. Не отскочи тот в сторону, и клинок Николаса прошел бы меж ребер. Рендер успел увернуться от смертельного удара, но принцу все же удалось его задеть: на боку у пирата появилась глубокая рана, из которой хлынула кровь.
У Николаса занемели пальцы правой руки. Усталость, напряжение и ушиб об эфес сабли Рендера давали себя знать. Он принужден был взять оружие в левую руку. Правая тотчас же повисла, словно плеть. Он даже не мог поднять ее, чтобы отереть пот со лба.
Рендер, морщась от боли, схватился за раненый бок. Наступившую тишину внезапно разорвал крик Траска:
- Он открылся, Ники! Чего же ты ждешь?! Прикончи его!
Николас неловко поднял левую руку с зажатой в ней саблей. Рендер выпрямился, и взгляд его прояснился. На тонких губах появилась зловещая улыбка. Николас хотел было его атаковать, но ему помешал новый острый приступ боли в ступне. Он перенес тяжесть тела на правую ногу и подался назад. Рендер сделал выпад.
Николас пригнулся, поднырнул под клинок пирата, который тот нацелил ему в шею, и стремительным, точным движением снизу вонзил саблю в самую середину незащищенного живота Рендера. Глаза пирата расширились. Изо рта и носа у него хлынула кровь. Лишь несколько мгновений отделяли его от смерти, и он наверняка это понимал. Однако в его застывшем взгляде, обращенном к Николасу, не было ни прежней злобы, ни безумной жажды мести. Этот взгляд выражал лишь крайнее недоумение. Он был исполнен растерянности и смятения и, казалось, безмолвно вопрошал: "Как же тебе это удалось, молокосос?!". Но вот взор его затуманился и померк. Он тяжело рухнул на пол. Гарри издал торжествующий вопль, от которого у Николаса заложило уши. Расталкивая остальных, к Николасу бросился Амос.
- Ники, что с тобой сделалось?! На тебе лица нет!
Смысл его слов не сразу дошел до принца. Теперь, когда опасность была позади, силы его покинули. Он больше не мог противостоять слабости и боли. Левая нога подогнулась, и он с протяжным стоном опустился на дощатый пол рядом с мертвым пиратом. Амос, Гарри и Маркус подняли его на руки.
- Нога... - пробормотал Николас и закрыл глаза.
В комнату снова внесли стулья и на один из них усадили Николаса. Гарри стянул с его левой ноги сапог и издал крик ужаса: левая ступня принца представляла собой сплошной красно-фиолетовый синяк.
- Праведные боги! - выдохнул Маркус. - Она выглядит так, будто лошадь ступила на нее копытом!
- Но отчего такое могло с ним приключиться? - недоумевал Амос. Он с надеждой взглянул на подошедшего исалани. Однако чародей не попытался не только исцелить принца, но даже объяснить случившееся. Он молча покачал головой и отошел в сторону.
Через несколько томительных минут Николас почувствовал, что боль начала стихать. Отек спал, синяк исчез, словно его и не было. Николас откинул голову на спинку стула. Он чувствовал теперь лишь усталость и легкое головокружение.
- Ты что-то мне говорил, Амос, - обратился он к Траску, - но я не расслышал твоих слов.
- Я спрашивал, что с тобой стряслось. Ты побелел, как полотно, и выглядел не краше Рендера. Ты часом не ранен?
Николас взглянул на свой ушибленный локоть. По предплечью расползался кровоподтек, но кожа была цела.
- Нет, это пустяки. Стукнулся локтем об эфес.
- Прежде ведь ты часами мог фехтовать левой рукой, - с недоумением произнес Гарри. - А нынче тебе это едва удалось. В чем же дело?
- Не знаю, - помолчав, ответил Николас. - Наверное, это все из-за ноги. Она у меня уж давно так не болела.
Амос и остальные крайдийцы снова внимательно посмотрели на его левую ступню. На вид она была теперь совершенно здоровой и ничем не отличалась от правой.
- Ее ведь давно уже исцелил колдун Паг, - буркнул Гуда.
Николас помотал головой:
- Она все равно то и дело начинает болеть. А нынче я из-за нее едва не лишился жизни! Это была просто пытка: с каждым моим движением боль делалась все сильнее. Я боялся, что упаду без чувств и Рендер меня заколет.
- А теперь она все еще тебя беспокоит? - с любопытством спросил Накор.
Николас поставил ногу на пол.
- Совсем немного. А скоро, наверное, и совсем перестанет.
Накор снова понимающе кивнул, но не сказал больше ни слова.
Амос перевел взгляд на капитанов, которые тихо о чем-то переговаривались между собой.
- Надеюсь, теперь вы довольны. Ваши законы соблюдены в точности. - Кобчик величественно ему кивнул и вернулся к прерванному разговору. Траск обратился к Маркусу и Гарри:
- Возьмите с собой человек десять наших матросов и отправляйтесь на корабль Рендера вместе с шерифом. Разумеется, если Патрик Данкасл не станет против этого возражать.
- Не стану, - осклабился великан. - Такая подмога мне совсем не помешает.
- А ты, Маркус, - продолжал Траск, - должен будешь сделать следующее: скажи этим мерзавцам, что я куплю свободу тому из них, кто не кривя душой расскажет нам все о том набеге, о тех негодяях, кто похитил принцессу и остальных наших ребят и девушек, и главное, укажет, куда их увезли. С каждым говори наедине. Иначе мы никогда ничего не узнаем.
Маркус кивнул, и они с Гарри, Данкаслом и его людьми прошли в зал. Вскоре дверь "Красного Дельфина" захлопнулась за ними.
Николас склонился над телом Рендера. Лицо принца снова стало мертвенно-бледным, лоб покрыла испарина. Амос подошел к нему и хлопнул его по плечу.
- Ничего-ничего, по первому разу оно всегда так бывает. А потом привыкнешь.
Глаза Николаса наполнились слезами.
- Надеюсь, что мне не придется к такому привыкать, - пробормотал он дрогнувшим голосом. Он поднял с пола жилет и рубаху и медленно побрел прочь из комнаты.

***

На следующий день Николас проснулся поздно, когда уже перевалило за полдень.
Пленение экипажа "Царицы Ночи", пиратской шхуны Рендера, оказалось делом куда более легким, чем рассчитывали Амос с Патриком Данкаслом. Все матросы провели ночь на корабле. Они ожидали подкрепления, чтобы захватить "Стервятник" Тренчарда и выйти на нем в открытое море. Когда же они обнаружили, что в баркасах, окруживших "Царицу", сидели вовсе не их капитан с вновь нанятыми головорезами, а люди шерифа и Траска, спасаться было уже поздно. Угроза шерифа поджечь судно, если они не сдадутся и не бросят оружие, немедленно возымела свое действие, и к утру все головорезы были препровождены в подземелье городской тюрьмы.
Николас заслышал топот чьих-то ног в коридоре и нехотя встал с постели. В дверях он столкнулся с запыхавшимся Гарри. Сквайр едва не сбил его с ног.
- Что случилось? - спросил принц, подавляя зевок. - Куда это ты так мчишься?
- Я за тобой! Скорее пошли со мной! - крикнул ему Гарри и, повернувшись, помчался по коридору к главному залу. Николас потянулся и неторопливо побрел следом за ним. В голове у него звенело после напряжения минувшего дня, тело словно налилось свинцом. Он с удовольствием повалялся бы в постели еще час-другой.
В комнате, примыкавшей к залу, где Николас с Рендером еще так недавно бились насмерть, собрались теперь Амос, Патрик и Уильям Кобчик.
- Они мертвы, - мрачно изрек Траск, завидев в дверях принца.
- Кто? - упавшим голосом спросил Николас. Он только теперь окончательно проснулся. Больше всего на свете он страшился услыхать от Амоса имена Маргарет и Эбигейл.
- Матросы Рендера, - засопел Траск. - Кто ж еще? Все до единого.
Николас вздохнул с видимым облегчением и подошел к столу.
- Кто же их убил?
- Если б мы могли это узнать! - взревел Патрик Данкасл и с такой силой обрушил на столешницу могучий кулак, что Николас и Гарри невольно вздрогнули. - А вместе с ними и шестерых из моих ребят тоже отправили на тот свет, - пожаловался он. - Какой-то мерзавец подсыпал яду в тюремную бочку с водой. Пятеро охранников и повар тоже из нее пили. Да упокоят боги их души!
- И никто не выжил?
Данкасл скорбно помотал головой:
- Эти сукины дети знали, что делали. В котел с кашей кинули столько соли, что после завтрака всех в тюрьме стала мучить жажда. Мои ребята пили сами и передавали мехи с водой пленным в подземелье. Прикончили почитай что всю это растреклятую бочку. А потом и пленные, и охрана, и бедняга повар стали вопить что есть мочи и корчиться от боли. Изо рта у них пошла пена, глаза повыкатились, а лица посинели и распухли. Когда к тюрьме подоспел патрульный отряд, все они уже испускали дух.
- Но ведь это еще не все! - вздохнул Амос.
- Нынче утром, - подхватил Кобчик, - в городе ни с того ни с сего поумирали полтора десятка молодых здоровых парней.
- И мы почти уверены, - продолжал Траск, - что все они были среди тех, кто грабил Крайди, Каре и Тулан. - Он озабоченно нахмурился. - Скажу больше: ежели кто вознамерится разыскивать Питера Дреда и его матросов, то ему надо будет хорошенько пошарить на морском дне. Мы спугнули мерзавцев, которые всех их наняли, и они теперь заметают следы.
- Они боятся, что мы до них доберемся, и уничтожают свидетелей, - сказал Николас. - Но как же нам теперь быть?
Амос пожал плечами:
- Ума не приложу. Ведь мы имеем дело с фанатиками. А они не ведают ни страха, ни жалости. И я не удивлюсь, ежели в ближайшие пару дней здесь обнаружится еще десяток-другой трупов. Мне нисколько не жаль этих ублюдков. После того, что они сотворили на Дальнем берегу, их мало было бы сжечь живьем. И я пальцем о палец не ударил бы, чтоб их спасти. Но ведь они знают, куда увезли наших пленных!
Патрик вдруг широко улыбнулся:
- Не тужи, старина Амос! Я велю глашатаям объявить на всех городских перекрестках, что те, кто участвовал в набеге с Рендером и Дредом, должны сдаться шерифу, ежели не хотят, чтоб их утопили или же отравили. Увидишь, это подействует!
- Ой ли? - с мрачной усмешкой возразил Траск, поднимаясь на ноги. - А ты часом не забыл про гору трупов в твоей тюрьме? Уж не их ли ты собрался выставить своими поручителями?
- Проклятье, Амос! - взорвался шериф. - Ведь ты же знаешь, что этот отравитель, кем бы он ни был, просто застал меня врасплох. Кто мог такое ожидать? А теперь я пообещаю охранять любого, кто отдаст себя в мои руки, как зеницу ока. Я не позволю никому из посторонних, кроме моих самых испытанных ребят, приблизиться к нему на десяток шагов.
Амос с сочувственной улыбкой похлопал его по плечу.

Предыдущая страница 9 Следующая страница


Пират короля 10

- Ты все же особо не рассчитывай, друг Патрик, что кто-то из них бросится в твои объятия. Скажи, как бы поступил на их месте ты сам? Думаю, точь-в-точь так же, как и я. А я бы двинул прямиком в горы, и стал бы там есть одни только дикие плоды, ягоды да коренья, а еще птичьи яйца, пока все это не улеглось бы и пока то, что убивает одного за другим всех головорезов, не убралось бы с острова восвояси.
Кобчик с тревогой покосился на Траска.
- Я не ослышался, Амос? Ты сказал "то", а не "тот"?
Траск кивнул и понизил голос:
- Я почти уверен, что эта нечисть - не человек. Не люди. Или, вернее, не вполне люди. В общем, я пока и сам толком ничего не знаю... - Он повернулся к Маркусу. - У нас теперь осталась только одна возможность хоть что-то узнать, сынок.
Маркус встал и зашагал к двери. На ходу он обернулся и твердо произнес:
- И я не упущу эту возможность, адмирал.

***

Еще не вполне проснувшись, Маркус рывком сел на постели. Его разбудило ощущение присутствия в комнате кого-то постороннего. Он скосил глаза на Гуду. Старый солдат приложил палец к губам и потянулся за своим мечом.
- Я ж вам говорила, - раздался вдруг знакомый тоненький голосок, - что стоит спросить обо мне любого в городе, и я сама вас разыщу.
Бриза уселась в ногах его постели. Маркус поспешно потянулся за рубахой и панталонами, которые висели на спинке стула.
- Скажи, тебе известно, куда повезли пленных? Бриза с усмешкой следила за его неловкими попытками надеть рубаху, не вылезая из-под одеяла. Склонив голову набок и явно желая его подразнить, она промурлыкала:
- А кожа-то у тебя, оказывается, нежная, как бархат. Да и сложен ты что надо. Вот только запамятовала, как твое имя, красавчик?
- Маркус, - раздраженно буркнул он.
Бриза плутовато усмехнулась:
- Ты делаешься еще краше, когда сердишься. Ты это знал, да?
Маркус не удостоил ее ответом. Он покончил с одеваньем, спустил ноги с кровати и стал натягивать сапоги.
- Так что же тебе известно?
- А сколько ты мне дашь?
Маркус пожал плечами:
- Сколько скажешь.
Бриза надула губы и обиженно протянула:
- А я-то думала, что ты хоть чуточку за мной приударишь. Неужто же я тебе не нравлюсь?
Терпение Маркуса лопнуло. Он выпрямился и схватил ее за руку повыше локтя.
- Я тебе, в который раз...
Молниеносным движением девушка выхватила из-за пояса кинжал. Еще через мгновение его острие уперлось в горло Маркуса. Он выпустил ее руку, и она удовлетворенно кивнула.
- Вот так-то лучше! Терпеть не могу грубиянов. Может, я когда и не прочь, чтоб меня чуточку потискали, но ты уж что-то больно горяч! Видать, на этом мы с тобой не столкуемся. Так что подавай денежки, красавчик!
Тут железные пальцы Гулы сомкнулись на запястье девушки, и старый воин отвел ее руку с кинжалом от шеи Маркуса.
- Хватит кривляться, дорогуша! Мы ж ведь здесь не для того, чтоб шутки шутить. И не вздумай вытащить другой нож из-за голенища. Я тогда твою ручонку переломлю, как сухую хворостину. Поняла?! - Девушка кивнула. Старый наемник еще несколько секунд удерживал ее руку, затем разжал пальцы, и Бриза заткнула кинжал за пояс.
- Так сколько же ты с нас возьмешь? - невозмутимо спросил Маркус.
Бриза скорчила презрительную гримасу:
- Меньше чем за тысячу золотых я вам и слова не скажу, раз вы так со мной обходитесь!
- Не многовато ли будет? - насмешливо спросил Гуда.
Девушка и бровью не повела:
- В самый раз. Вам ведь никто кроме меня не расскажет, куда их дели.
Поколебавшись, Маркус направился к двери.
- Подождите меня здесь.
Через несколько минут он вернулся в сопровождении Николаса и Амоса Траска.
- Вот она, эта девушка. Она видела, как пленных увозили с острова. И согласна нам рассказать все, что знает, за тысячу золотых.
- Ты их получишь, малышка, - кивнул Амос. - Говори поскорее, куда эти мерзавцы их увезли?
- Деньги вперед.
Амос бросил на нее сердитый взгляд.
- Ну, хорошо. Будь по-твоему. - Он обвел глазами остальных и скомандовал:
- Все за мной!
- Но куда ты собираешься нас вести? - недоуменно спросил Николас.
- На корабль. - По знаку Амоса Гуда снова схватил Бризу за руку.
- Эй, нельзя ли полюбезнее! - возмутилась она. - Я ж ведь не говорила, что готова всюду ходить за вами следом. Гоните деньги, и я вам все расскажу!
- Откуда же я их здесь тебе возьму? - развел руками Амос. - Золото хранится в моей каюте. Не бойся, малышка, мы не сделаем тебе ничего худого. Слово адмирала! Но ежели ты нас обманула, то пеняй на себя: мы тебя вышвырнем за борт, и домой будешь добираться вплавь.
Бриза сочла за благо покориться. Но всю дорогу до гавани она брела рядом с Гудой насупившись и что-то недовольно бормоча себе под нос.
Большинство матросов оставались на борту "Стервятника". Еще несколько человек прибыли на баркасах вместе с Амосом и остальными. Траск отозвал в сторону своего помощника Родеса и тихо о чем-то с ним переговорил, а затем направился к себе в каюту, велев,. Николасу и Бризе следовать за собой.
Он предложил девушке сесть в мягкое кресло, а принцу кивком велел встать у двери, чтобы отрезать Бризе путь к бегству.
- Так где же пленники, малышка?
Бриза сощурила глаза:
- Сперва отдайте мне деньги!
Амос подошел к столу, кряхтя опустился на колени и открыл потайной люк в полу. Из люка он вытащил объемистый и тяжелый кожаный мешок и швырнул его на стол. В мешке что-то глухо звякнуло.
- Вот твое золото.
- А почем мне знать, - буркнула девушка, - может, там у тебя гвозди да подковы звенят!
Траск закрыл ногой крышку люка и присел к столу. Он распустил узел кожаной тесьмы, которой была перетянута горловина мешка, и засунул руку внутрь. Бриза подалась вперед. Амос вынул горсть золотых монет и показал их девушке.
- Видала? Теперь рассказывай, что знаешь.
- Сначала давай сюда мешок!
- Ты его получишь, когда мы узнаем от тебя, куда эти мерзавцы увезли наших девушек и ребят.
Поколебавшись, Бриза вздохнула и буркнула:
- Ну, так и быть. - Она скользнула взглядом по мешку с золотыми, провела языком по пухлым губам и повернулась к Траску:
- Когда я рассказала твоим трем красавчикам помощникам про остров и корабль, я кое-что от них утаила.
- Ясное дело, - хмыкнул Траск. - Давай рассказывай дальше.
- На большом расстоянии от острова стоял на якоре корабль. Я таких не видала никогда прежде. - Она подробно, со знанием дела описала Амосу корабль похитителей. Слушая ее, Траск хмурился и качал головой. - С острова на этот корабль отчаливали лодки. Одна за другой. Их было очень много, и все полны людей. Я побоялась подходить слишком близко, но мне и без того было ясно, что всех невольников куда-то увозят.
- И куда же? - разом спросили Амос и Николас.
- Я этого не видала. Но у этого корабля осадка была куда глубже, чем у твоего, дядя, так что сам понимаешь, они могли двигаться только к югу, где нет рифов, и идти по этому курсу дня два, не меньше. Иначе эта черная посудина как пить дать распорола бы себе брюхо.
- Тут двумя днями не обошлось бы, - поправил ее Амос. - При такой осадке, как ты говоришь, они должны были идти на юг не меньше недели.
- Значит, ты не видела, куда они плыли? - разочарованно спросил Николас. - За что же тогда мы стали бы тебе платить?
- Сперва дослушай, - сердито бросила Бриза, - а потом говори! Я ж ведь еще не все рассказала. Так вот, два дня назад во Фрипорт пришел торговый корабль из Кеша, из Тарума. Шквал целую неделю гнал его к западу, и чтоб выровнять курс на Фрипорт, ему пришлось отвернуть к северо-востоку. И вот один матрос с этого корабля сказал мне, что, когда он был вахтенным, то видел далеко в море огромный как целый город и черный как ночь четырехмачтовик, который под всеми парусами шел в сторону заката.
- В сторону заката,.. - задумчиво повторил Траск. - В нынешнюю пору это означает на юго-запад...
- Но ведь Кеш лежит к востоку отсюда, - заметил Николас.
- А другие острова - строго на запад, - добавила Бриза.
- Там, куда они шли, нет никакой суши, - нахмурившись, подытожил Николас. - Только Безбрежное море.
Амос озадаченно почесал затылок:
- Мы с твоим отцом однажды разглядывали занятную карту Мидкемии...
Николас кивнул. Взгляд его прояснился.
- Ее составил Макрос Черный! Он на нее нанес материки, которых мы не знаем! Как же это я про нее забыл?
Амос помолчал, прошелся по каюте, затем, остановившись перед Николасом, скомандовал:
- Открой дверь!
Принц повиновался. В коридоре стоял первый помощник Родес.
Мистер Родес, мы отплываем с вечерним приливом, - сказал ему Траск. - Всем матросам, кто остался в городе, велите срочно вернуться на корабль.
- Есть, капитан, - последовал ответ.
Бриза встала с кресла.
- Мое золото!
- Ты его непременно получишь, - кивнул Амос, - когда мы вернемся из плавания.
- Вернетесь?! - выкрикнула девушка. - Ишь, чего выдумали! А ну-ка отдавайте мне мое золото да отвезите меня на берег, а не то я вам всем глаза вы". царапаю!
- Потише, малышка! - хмыкнул Амос. - Клянусь, тебе у нас понравится! Никто из нас и пальцем тебя не тронет. Но ежели окажется, что ты нас обманула, то я тебя выкину за борт, где б мы ни очутились, ясно? Будешь добираться до дому вплавь!
Бриза вынула из-за пояса кинжал, но Николас, не сводивший с нее глаз, схватил ее за руку прежде чем она успела воспользоваться своим оружием.
- Веди себя как подобает, - буркнул он. - Здесь ты в безопасности. Никто не сделает тебе ничего худого. Но те, кого мы хотим отыскать, очень для нас дороги, и если ты сказала не правду, тебе придется солоно. - Он криво улыбнулся. - Так что лучше уж тебе сознаться в этом прямо сейчас. Отсюда ты ведь вполне сможешь доплыть до причала.
Бриза принялась озираться по сторонам, как затравленный зверек, в поисках пути к бегству. Не обнаружив такового, она протяжно вздохнула.
- Я вам сказала правду. Тот матрос очень хорошо рассмотрел их корабль. Это точно был он. Тот, на котором увозили с острова пленников из вашего края. Матрос его видал в шести часах хода от рифа Хедерса, к западу от острова Трех Пальцев. Ты ж ведь знаешь, где это, дядя?
- Знаю, - кивнул Амос.
- Ну вот и веди свою посудину по тому же курсу, и ты их нагонишь, - устало заключила девушка.
- Если ты, малышка, и впрямь нам не солгала, - вкрадчиво и проникновенно заговорил Траск, - ты получишь не только весь этот мешок с тыщей золотых, но гораздо, гораздо больше! Тебя щедро наградят герцог Крайдийский и принц Крондорский, а еще - король нашей страны его величество Лиам. А сейчас я велю бросить для тебя в канатный ящик пару одеял и подушку. Держись подальше от моих ребят, и все будет хорошо и покойно. Ясно? А не то я тебя запру в якорном рундуке. Там-то уж тебе придется несладко.
Бриза обреченно кивнула, расправила плечи, задрала вверх дрожавший от сдерживаемых слез острый подбородок и с достоинством осведомилась:
- Ну а теперь вы мне позволите уйти?
Амос поднялся:
- Ступай. А ты, Николас...
- Да, капитан.
- Не отходи от нее ни на шаг, пока мы не выйдем из гавани и не окажемся в открытом море. Иначе она чего доброго попытается удрать и доплыть до Фрипорта. Ежели только она подберется к борту, стукни ее кулаком по голове. Да покрепче!
- С большим удовольствием, - ухмыльнулся Николас.
Девушка метнула на него злобный взгляд и стремглав выбежала из каюты. Николас кивнул Траску и поспешил за ней следом.

Глава 11
ПРЕСЛЕДОВАНИЕ

Маргарет вздрогнула и обхватила плечи ладонями.
- Что с тобой? - участливо спросила ее Эбигейл.
- Сама не знаю... Опять это странное чувство... - Марагрет прикрыла глаза. - Я никак не могу понять, что оно означает...
- Расскажи хоть, на что оно нынче похоже, - потребовала Эбигейл.
В течение последнего месяца принцессу едва ли не всякий день внезапно посещало странное, доселе не изведанное ею ощущение. Оно возникало откуда-то извне и сопровождалось то ознобом, то мучительным жаром, то покалыванием по всей поверхности кожи. Душу ее охватывали томление и сладкая грусть. При этом Маргарет не испытывала боли или страха. Только удивление и любопытство, к которым в последние дни стала примешиваться робкая надежда. Она почему-то была уверена, что все эти ее странные ощущения не могли быть навеяны магическими действиями похитителей, а коли так, они скорее всего знаменовали собой какие-то перемены в их с Эбигейл участи.
- Оно теперь гораздо ближе, - пробормотала Маргарет.
- Что?
- То, что на меня так странно действует. Маргарет поднялась с дивана и подошла к круглому иллюминатору. Их каюта располагалась в кормовой части корабля, над рулевой рубкой. Помимо двух коек и мягкого дивана, в ней помещался еще только небольшой столик. Еду им подавал вышколенный пожилой слуга, который за все время их пребывания на корабле не произнес ни единого слова. Девушкам при всем их старании не удалось втянуть его даже в самую пустяковую беседу. Дважды в день, если погода тому благоприятствовала, они выходили на палубу, чтобы подышать свежим воздухом, подставить лица солнечным лучам и немного размяться.
День ото дня погода делалась все мягче и теплее. Марагрет это удивляло, ведь весна была еще в самом начале. Однако экипаж судна, похоже, воспринимал нараставшую жару как должное. Принцесса заметила, что и солнце в этой части мира всходило гораздо раньше и исчезало за горизонтом позже, чем на их родине. Она поделилась своими наблюдениями с Эбигейл, но та осталась к ним равнодушна.
Маргарет взобралась на свою койку и отворила иллюминатор. Высунув голову наружу, она могла видеть сине-зеленую гладь моря и пенный след, который оставлял на ней их корабль. Маргарет часто проветривала каюту и подолгу глядела в иллюминатор. Она не могла нарадоваться возможности в любой момент отворить оконце и втянуть в себя свежий запах моря. Слишком памятными были для нее тягостные дни заточения в зловонной духоте трюма невольничьего судна и в бараке на острове. Она с болью думала об остальных невольниках, которым повезло гораздо меньше, чем им с Эбигейл. Несчастные ютились в тесном пространстве полутемной нижней палубы, куда почти не достигало дуновение ветра.
Дверь открылась, и на пороге появился Арджин Сваджиан. Этим именем представился девушкам один из похитителей, который каждый день их навещал. Он по своему обыкновению соединил ладони, поднес их к лицу, так что пальцы почти коснулись губ, и поклонился пленницам в пояс.
- Я смиренно надеюсь, что обе вы пребываете в добром здравии. - Это было традиционное приветствие, которое он всегда произносил, входя к ним в каюту.
Человек этот подолгу говорил с Маргарет и Эбигейл о самых, казалось, незначительных предметах и с интересом расспрашивал их о жизни в Королевстве. Он держался с пленницами приветливо и дружелюбно, голоса не повышал, и ласковая улыбка почти никогда не сходила с его узкого смуглого лица. Арджин был среднего роста, сухощав, темноволос и темноглаз, бороду и волосы носил аккуратно подстриженными и облачался в яркие, просторные наряды из дорогих тканей, от которых исходил густой аромат благовоний. Все это делало его похожим на преуспевающего торговца из Кеша или Дурбина.
Поначалу его визиты помогали девушкам развеять томительную скуку целодневного пребывания в тесноте каюты, но через некоторое время обе они стали ими тяготиться. И Эбигейл, и Марагрет чувствовали, что за мягкими, вкрадчивыми манерами этого человека таилась неведомая угроза. Они стали менее охотно отзываться на его вопросы, порой лукавя, намеренно отвечая невпопад и противореча друг другу. Однако Арджин, слушая их, все так же одобрительно кивал и ласково, дружелюбно им улыбался. Он словно давал им понять, что подобными уловками они не смогут помешать ему достичь назначенной цели. Какова была эта цель, оставалось для пленниц загадкой.
Иногда он приходил к ним не один, а в сопровождении другого мужчины, которого девушки заметили на палубе среди пленных в первый день пребывания на корабле. Он тогда заносил сведения о невольниках на вощеную табличку. Имя его было Сарджи. По знаку Арджина он записывал слова Эбигейл и Маргарет на табличку или на свиток пергамента. Говорил он мало и неохотно, и то лишь когда Арджин обращался к нему с вопросами.
- Сегодня я хотел бы услышать от вас как можно больше о вашем дяде принце Аруте, - сказал Арджин.
- Зачем? - насторожилась Маргарет. - Чтобы пойти на него войной?
Арджин по своему обыкновению отнесся к словам девушки с полным спокойствием. Без тени удивления или раздражения он мягко ответил:
- Нас с ним разделяет океан. Вести войну с таким далеким противником было бы слишком трудно. - Сочтя, по-видимому, что своим ответом он раз и навсегда закрыл тему войны с Королевством, Арджин спросил:
- Хорошо ли вы знаете принца?
- Я - нет, - ответила Маргарет.
Арджин никогда не проявлял перед невольницами никаких чувств, но что-то неуловимое в его походке, когда он прошелся по каюте, во взгляде, обращенном к ней, подсказало принцессе, что на сей раз он почему-то остался очень доволен ее ответом.
- Но вы с ним встречались?
- Очень давно. Я тогда была еще ребенком.
Арджин повернулся к Эбигейл.
- А вы когда-нибудь видели принца Аруту? Эбигейл помотала головой:
- Нет. Отец еще не представил меня ко двору.
Арджин произнес несколько отрывистых фраз на своем родном языке, Сарджи кивнул и стал что-то быстро записывать на своей табличке.
Неспешная беседа шла своим чередом. Как и прежде, Арджин не коснулся вопросов, которые задавал минувшим днем, а говорил с пленницами совсем о другом. К полудню Маргарет и Эбигейл почувствовали себя вконец усталыми и опустошенными. Что же до их собеседника, то его, похоже, этот нескончаемый допрос не только не утомил, а напротив, взбодрил и привел в еще более хорошее расположение духа. Слуга принес девушкам обед. Арджин есть не стал. Пленницы напрасно надеялись, что он оставит их одних хотя бы на время принятия пищи. Он с ласковой улыбкой велел им приступать к еде и, пока Маргарет и Эбигейл без всякого аппетита жевали сухари, солонину и засушенные фрукты, запивая все это вином, неутомимо продолжал свои расспросы. Пленницам полагалось съедать и выпивать все, что им приносили. Однажды Эбигейл имела неосторожность отказаться от завтрака. Слуга, который подавал им еду, немедленно доложил о том Арджину. Тот вскоре явился к ним в каюту в сопровождении двух дюжих воинов, один из которых стал держать Эбигейл за руки, пока другой насильно ее кормил. После окончания этой мучительной процедуры Арджин с отечески добродушной улыбкой сказал девушкам:
- Вы должны сохранить здоровье и телесные силы. А для этого вам надо хорошо питаться.
Вскоре после того, как пленницы покончили с едой, Арджин встал, церемонно с ними раскланялся и покинул каюту в сопровождении Сарджи. Маргарет приложила ухо к двери. Она услыхала, как их визитер негромко постучал в дверь соседней каюты и вошел туда. Принцесса опрометью бросилась к переборке и стала изо всех сил напрягать слух, как поступала всегда, когда Арджин посещал их таинственного соседа. Он часто и подолгу с ним совещался. Однако Маргарет, несмотря на все ее усилия, еще ни разу не удалось узнать, о чем они говорили, - те общались между собой на своем родном наречии, которого принцесса не понимала, и произносили слова едва слышно. Таинственный сосед девушек никогда не покидал своей каюты. И никто, кроме Ар джина, никогда к нему туда не входил. Однажды Маргарет словно бы невзначай спросила Арджина, кто занимает соседнее с ними помещение, но тот со свойственной ему невозмутимостью проигнорировал ее вопрос и заговорил о другом. Это лишь подстегнуло любопытство девушек.
Сквозь переборку до Маргарет доносился едва различимый гул голосов, однако слов ей было не разобрать. Принцесса поморщилась от досады, но внезапно по коже ее пробежал озноб, предвещавший появление того странного, таинственного чувства, которому она не могла дать названия. Маргарет сосредоточилась на своих ощущениях и на миг позабыла о разговоре в соседней кабине. Вдруг оттуда донесся встревоженный крик, а вслед за ним - топот шагов. Раздался щелчок. Кто-то распахнул окно. Маргарет подбежала к иллюминатору и выглянула наружу. Она увидела, как из оконца, расположенного рядом, появилась голова в капюшоне. Незнакомец вытянул руку, указывая куда-то вдаль, и крикнул:
- Ше-ча! Я-нист соук, Сваджийан!
Маргарет в ужасе отпрянула от иллюминатора и опустилась на койку. Ее всю трясло, в лице не было ни кровинки. Испуг принцессы тотчас же передался и Эбигейл.
- Что случилось? - побледнев, спросила она.
Маргарет схватила ее за руку и прошептала:
- Эбби, я сейчас видела того, кто там живет. Нашего с тобой соседа! Он... оно вытянуло руку, и я заметила... заметила... - она шумно вздохнула и передернула плечами, - зеленую чешую на запястье и на тыльной стороне ладони! - Глаза Эбигейл наполнились слезами. - Не вздумай только разреветься! - бросила ей принцесса. - Я устала от твоих слез, Эбби. Прошу тебя, держи себя в руках! Ведь мне тоже страшно, но я стараюсь превозмочь свой страх.
Эбигейл кивнула и, шмыгнув носом, пробормотала:
- Но я теперь стану бояться еще и его.
- Мне тоже как-то не по себе. - Принцесса брезгливо поморщилась. - Вот так сосед! Какая-то чешуйчатая тварь. Но мы не должны показывать вида, что о нем узнали. Поняла?
Эбигейл вздохнула:
- Я постараюсь.
- И вот еще что, Эбби.
- Что?! - с ужасом спросила Эбигейл.
- За нами погоня.
В глазах Эбигейл засветилась надежда.
- Откуда ты знаешь? И кто может за нами гнаться?
Маргарет пожала плечами:
- Эта тварь в соседней каюте, по-моему, почувствовала то же, что и я. Мне долго было невдомек, что означало это ощущение, а это чешуйчатое чудовище сразу во всем разобралось. Оно высунулось в иллюминатор и крикнуло, что наш корабль преследуют.
- Ты сама это слышала? Оно говорило по-кешиански, да?
- Нет, язык этот мне незнаком, но я по его тону догадалась о смысле слов. А кроме того, знаешь, мне наконец-то удалось понять, чем вызвано то странное чувство, которое все последние дни меня преследует.
- И что же?
- Я знаю, кто гонится за этим кораблем.
- Кто?
- Энтони.
Эбигейл разочарованно вздохнула:
- Энтони? Ты уверена?
- Но он не один, - улыбнулась Маргарет. - Это его волшебные чары вызывали во мне все те удивительные ощущения. Но мне невдомек, почему их испытывала только я одна. Скажи, ты и в самом деле ничего не чувствовала?
Эбигейл помотала головой:
- Наверное, магия не на всех действует одинаково.
Маргарет покосилась на иллюминатор:
- Эбби, ты смогла бы сквозь него пролезть?
Эбигейл проследила за ее взглядом и кивнула.
- Смогла бы, если б на мне не было этого платья и рубахи.
- Что ж, придется нам раздеться донага, - заключила Маргарет.
- О чем это ты?
- Как только позади нас покажется корабль, мы с тобой отсюда выпрыгнем. Ты плавать-то умеешь? - Вместо ответа Эбигейл смущенно покачала головой. - Быть того не может! - с досадой и изумлением воскликнула принцесса.
- Я немного держусь на воде, - пробормотала Эбигейл, отводя глаза, - если, конечно, течение не очень сильное.
Маргарет всплеснула руками:
- "Немного держусь на воде"! И это говорит девица, которая родилась, и выросла, и всю свою жизнь провела у моря! Ладно уж! -Голос ее смягчился. - Продержишься, сколько сможешь, а там я тебе помогу. Ведь нам не придется долго оставаться в воде. С корабля спустят ялик и подберут нас.
- А что если они нас не увидят и не услышат и пройдут мимо?
Маргарет погрозила ей пальцем:
- Смотри, еще накличешь беду! Давай уж лучше не загадывать наперед, ладно? Будь что будет.
Внезапно тело принцессы напряглось, и ей стало трудно дышать. Теперь она отчетливо ощущала, как чей-то настойчивый, страстный и пристальный духовный взор пытается разглядеть из необозримого далека ее и Эбигейл, их каюту и весь огромный корабль.
- Они все ближе! - с улыбкой сказала она. - Они нас спасут!

***

Энтони указал, в каком направлении им надлежит двигаться, и Амос, взглянув на волны из-под приставленной к глазам ладони, скомандовал:
- Два румба по левому борту, мистер Родес.
Николас, Гарри и Маркус с минуту молча наблюдали за придворным чародеем, затем Гарри удивленно проговорил:
- Просто не понимаю, как он может с такой уверенностью определять курс. Ведь в Крайди все говорили, что как чародей он гроша ломаного не стоит.
Николас похлопал его по плечу:
- Все это не так-то просто, друг Гарри. В своем ремесле он, может, разбирается не слишком хорошо, но куда "Стервятнику" идти, знает точно. Так говорит Накор. Энтони чувствует, где находится... - принц хотел было сказать: "Маргарет", но вспомнив, что Гарри к ней неравнодушен, и не желая возбудить в нем ревность к Энтони, поспешил поправиться:
- где находятся пленники. А коли уж Накор в нем уверен, то нам тем более не следует сомневаться. Ведь сам Паг велел нам во всем полагаться на Накора.
Амос прибегал к помощи Энтони трижды в день: на рассвете, в полдень и в час заката, всякий раз выправляя курс по его указаниям.
Накор и Калис стояли у кормы, тихо о чем-то беседуя, Гуда дремал, растянувшись на нагретых солнцем досках палубы немного поодаль от них.
Гарри огляделся по сторонам:
- И все же я отказываюсь понять, как можно определить направление, когда кругом до самого горизонта только вода, вода и вода.
Николас молча с ним согласился. Небо было ясным, и лишь далеко на севере виднелось несколько маленьких белых облачков. Вокруг же насколько хватало глаз простиралась ровная гладь океана. В первые три недели плавания им то и дело встречались небольшие островки, теперь же "Стервятник" оказался один на один с величественным, бескрайним водным простором. Нигде не мелькали больше ни гребень утеса на коралловом островке, ни парус встречной шхуны, ни крыло чайки. Это повергало жизнерадостного Гарри в уныние.
Волнение первых дней плавания, когда все были охвачены азартом погони, давно улеглось, и на корабле воцарилась скука. Маркус почти неизменно пребывал в дурном расположении духа. Он то бродил взад и вперед по верхней палубе, словно тигр в королевском зверинце, то по целым дням просиживал на своей койке в каюте, погрузившись в мрачные раздумья. Николас и Гарри, чтобы хоть чем-нибудь себя развлечь, помогали матросам ставить и убирать паруса и драить палубу. Оба без труда постигли азы нелегкой морской службы. От постоянных физических усилий при скудной корабельной пище и принц, и его сквайр заметно потеряли в весе, став, однако, сильнее и жилистее, чем прежде. Николас от почти постоянного пребывания под жгучим солнцем загорел до черноты. Нежная кожа рыжеволосого Гарри в первые дни плавания пошла волдырями, но Энтони намазал ему лицо и верхнюю часть туловища каким-то целебным притиранием, и волдыри прошли, а еще через несколько дней Гарри загорел так же ровно, как и его юный господин. Теперь их можно было принять за уроженцев знойного юга. Николас избавился от бороды и снова стал бриться по утрам, Маркус бороду сохранил, и сходство между кузенами стало гораздо менее заметным к большой радости обоих.
Каждый из путешественников старался развлечь себя чем только мог. Накор и Энтони часто пускались в пространные рассуждения о магии, вернее, о "фокусах", как Накор упорно продолжал именовать все относившееся к волшебству. Гуда любил вздремнуть на теплых досках палубы, подставив лицо легкому бризу. Порой старый воин подолгу говорил о чем-то с Калисом.
Дни шли унылой, неспешной чередой, складываясь в недели. Амос приказал урезать и без того скудные порции пищи, выдаваемые матросам и пассажирам. При отплытии из Фрипорта он позаботился о том, чтобы припасов на корабле было вдоволь, но плаванию не видно было конца, и никто не мог с точностью сказать, когда наконец на горизонте покажется земля. Возможно, от этого мгновения их отделяло всего каких-нибудь несколько дней, но Траск не исключал и того, что "Стервятнику" придется плыть к неведомым берегам еще не одну неделю и потому решил расходовать провизию как можно более экономно.
Николас знал, что за морем лежал неведомый им большой материк. Об этом говорил ему отец, в чьих словах у принца никогда еще не было повода усомниться. Однако теперь, стоя на носу "Стервятника" и вглядываясь в необъятную синь Безбрежного моря, он в который уже раз с беспокойством думал о том, что карта, о которой упоминал Арута, с нанесенными на нее контурами далекого материка, где не довелось еще побывать никому из жителей северного полушария, могла ведь оказаться и подделкой. Что, если Макрос Черный взял да и вздумал в свое время разыграть с помощью этой карты доверчивого принца Аруту и остальных? Мало ли по каким причинам ему взбрело на ум сыграть с ними такую шутку? Возможно, жители Королевства, в особенности из числа простолюдинов, свято верящие, что Безбрежное море потому так и названо, что не имеет другого берега и простирается в бесконечность, не так уж и не правы?
Что до матросов "Стервятника", то они продолжали с усердием выполнять свои обязанности и не ополчались против начальствующих лишь потому, что привыкли во всем полагаться на своего капитана. Они не верили в существование материка за Безбрежным морем и почти в открытую насмехались над Энтони, прокладывавшим курс корабля с помощью своего волшебного умения. Но их вера в то, что Траск способен пройти вдоль всего Безбрежного моря на "Стервятнике" и вернуться назад в Королевство, была неколебима.
Николас, задрав голову, взглянул на верхушку главной мачты. Дозорный, который нес там вахту, смотрел вперед в тщетной надежде увидеть на горизонте корабль, который они преследовали. Бриза в разговоре с Амосом описала его довольно подробно, и Траск сделал из ее слов вывод, что черный четырехмачтовик был неким подобием галеона, какие часто строили в Квеге несколько десятков лет назад. Амос не сомневался, что "Стервятник", гораздо более маневренный и быстроходный корабль, чем этот черный гигант, рано или поздно его нагонит. Но у галеона было большое преимущество во времени. Он ведь снялся с якоря на десяток дней, а то и на все две недели прежде бывшего "Орла". И все же Амос надеялся, что тот не успеет подойти к неведомому берегу, что они его нагонят еще в открытом море.
Николас также всей душой на это уповал. Время на корабле тянулось медленно, и досуга для размышлений и воспоминаний у принца здесь было больше, чем когда-либо прежде. И Николас все чаще ловил себя на мысли о счастливом воссоединении с красавицей Эбигейл и о будущей их совместной жизни. Порой память его будоражили картины поединка с Рендером, и окровавленный труп пирата часто являлся ему в ночных кошмарах. Он с беспощадной отчетливостью вспоминал, как клинок его сабли вонзился в живот людоеда, вспорол податливую плоть и уперся в кость позвоночника. При мысли об этом Николаса всякий раз прошибал холодный пот. С тех пор как он убил Рендера, Николас считал себя замаранным, опоганенным этим убийством, сопричастным злу и насилию, что царили в мире. Он пробовал было поделиться своими тревогами с Гудой и Гарри, но те его не поняли или не захотели понять. Оба с горячностью утверждали, что ничего зазорного в убийстве такого мерзавца, как Рендер, нет и быть не может и что Николас должен гордиться своим геройским поступком, как гордятся им они оба.
Но слова их не могли рассеять сомнений и раскаяния Николаса. Он и сам не раз себя убеждал, что Рендер был отвратительным чудовищем, повинным в гибели несчастной герцогини Брианы и множества других людей, что, убив его, он тем самым спас жизнь многим, кого людоед уничтожил бы на своем кровавом пути. Но все это было тщетно. Николас не мог избавиться от мысли, что в их поединке Рендеру была отведена роль жертвы, а следовательно сам он, сколь бы тяжкой ни оказалась вина казнимого, выступил не более чем палачом.
Принцу, разумеется, не приходило в голову поверять подобные соображения Маркусу. Слова о том, что он раскаивается в убийстве Рендера, который погубил его мать и похитил сестру, наверняка вызвали бы у чувствительного, болезненно самолюбивого кузена приступ безудержной ярости.
Николас был почти уверен, что, случись ему вновь участвовать в подобном поединке, он не смог бы убить своего соперника, кем бы тот ни оказался. У него попросту не поднялась бы рука для еще одного смертельного удара. Но он ни с кем не поделился этой своей уверенностью, иначе его чего доброго сочли бы тяжко захворавшим или повредившимся в уме.
На палубу вышла Бриза, и Николас ей улыбнулся. Девушка нравилась ему своей независимостью, самоуверенностью, капризной переменчивостью нрава. Она немного напоминала ему "дядюшку Джеймса", одного из советников короля Лиама в Рилланоне, состоявшего в приятельских отношениях также и с принцем Арутой. Он носил титул графа и часто бывал в Крондоре со своей женой и детьми. Однако сквозь безупречно отточенные придворные манеры Джеймса нет-нет да и пробивались отголоски его разудалого прошлого: ведь по слухам, в детстве и ранней юности тот состоял членом гильдии крондорских воров! В нем чувствовалось тщательно замаскированное светской сдержанностью какое-то первозданное буйство, неистовость и страстность, свойственные людям отважным и решительным, много испытавшим на своем веку и привыкшим во всем полагаться лишь на самих себя. Все то же чувствовалось и в Бризе, однако ей, в отличие от "дядюшки Джеймса", не приходилось обуздывать свой нрав и ради соблюдения внешней благопристойности скрывать под маской учтивых манер упрямый, а порой и вздорно строптивый нрав.
Бриза кивнула Николасу и Гарри и решительно направилась к Маркусу. Принц и сквайр обменялись насмешливыми взглядами. По какой-то ей одной ведомой причине девушка избрала сына герцога объектом своего пристального, подчас весьма назойливого внимания. Она то и дело принималась его поддразнивать, и это доставляло немало веселых минут всем на корабле, за исключением разве что самого Маркуса. Бриза прекрасно ладила с матросами. Она умела ругаться, лазать по вантам и крепить паруса нисколько не хуже любого из них, чем снискала их безусловное уважение. К ней благоволили даже самые суеверные из членов экипажа, кто считал, что присутствие женщины на борту сулит кораблю несчастье. Опасения Амоса, что кто-нибудь из матросов непременно захочет свести с ней более короткое знакомство, а преуспев в этом, станет объектом зависти остальных, а это повлечет за собой ссоры и драки, оказались совершенно безосновательны. У этой молоденькой уличной девчонки, почти ребенка, с всклокоченными медно-рыжими волосами и огромными голубыми глазами, достало мудрости и такта, чтобы установить со всеми без исключения членами экипажа ровные дружеские отношения, ни в какой мере не грозившие перейти в нечто более глубокое. Всякий из них готов был бы защитить ее от любых недостойных посягательств. Одним словом, заверения Амоса в том, что на корабле никто не причинит ей вреда, оправдались в полной мере. Когда Бриза своей легкой, танцующей походкой направлялась к Маркусу, матросы, свободные от вахты, с усмешкой за ней наблюдали, предвкушая развлечение. Им нравилось, что девчонка без труда могла вогнать заносчивого сына герцога в краску и заставить его спасаться бегством в свою каюту.
Бриза подошла к Маркусу, и на ее узком личике с острым подбородком и выступающими скулами засияла радостная улыбка.
- Привет, красавчик! Ты часом не хочешь спуститься со мной вниз? Я бы кое-чему тебя научила...
Маркус с зардевшимися от смущения и досады щеками помотал головой.
- Нет. Но вниз мне сойти придется. Я ведь еще не обедал. - Он повернулся и пошел к трапу. Бриза направилась было следом, но он раздраженно бросил ей:
- Не смей за мной ходить! А не то мне кусок в горло не полезет!
Бриза разочарованно вздохнула.
- Тебе все еще не надоело его дразнить? - хмыкнул Гарри.
Бриза пожала плечами:
- Надо же хоть чем-то заняться. Иначе здесь все того и гляди поумирают со скуки. А кроме того, он меня бесит, этот ваш Маркус! Просто какой-то индюк надутый! - При этом сравнении Николас и Гарри, а также стоявшие поблизости матросы так и покатились со смеху. - Никогда не улыбнется, слова приветливого не скажет. И шуток совсем не понимает. Я и решила его маленько растормошить. Ему от этого вреда не будет, а нам всем не грех чуток позабавиться, верно? - И она плутовато прищурившись оглядела всех, кто ее окружал.
Николас кивнул, радуясь в глубине души тому, что Бриза избрала объектом своих шутливых домогательств не его, а кузена Маркуса. Однако по своему мягкосердечию он не мог не посочувствовать Маркусу. Дитя природы. Бриза обладала силой и неистовостью, которым мало кто мог противостоять. Николас не сомневался, что она добьется-таки от Маркуса чего пожелает, если только эта игра ей вскорости не наскучит.
В первые же дни плавания Николас без труда догадался, что нарочито неопрятный вид Бризы был вовсе не следствием ее неряшливости, а своего рода маскировкой, без помощи которой скромная молоденькая девушка, наделенная к тому же хорошеньким личиком, стала бы легкой добычей похотливого фрипортского отребья. Ведь защитить ее от насильников было некому. В облике же грязной нищенки она могла чувствовать себя относительно безопасно, а растрепанные волосы, едва доходившие до плеч, и бесформенная мешковатая одежда скрывали ее ладную фигурку и придавали ей сходство с мальчишкой, которое многих вводило в заблуждение.
Заложив руки за спину и негромко насвистывая, Бриза направилась к трапу. Николас рассмеялся.
- Что это ты развеселился? - спросил Гарри, заранее зная ответ.
- Представил себе, какое лицо будет у Маркуса, когда она подсядет к нему за стол. Как бы он не подавился солониной, бедняга!
- Когда-нибудь же у него лопнет терпение, и девчонка поплатится за свои шалости.
- А что он ей сделает? Ведь это дитя улицы как-никак женщина. Не станет же он с ней драться. А в словесных битвах Бриза всегда берет над ним верх.
- Я вот пытаюсь себе представить, - задумчиво протянул Гарри, - как бы она выглядела в дорогом дамском наряде.
- Я тоже об этом думал! - подхватил Николас. - Она ведь на диво хорошенькая, если только смыть с лица всю грязь, да расчесать как следует волосы. У нее такие огромные синие глаза...
Гарри насмешливо изогнул бровь.
- Так-так. Выходит, Эбигейл - дело прошлое?
- Как ты можешь такое говорить?! - вспылил Николас. - Как только у тебя язык повернулся?!
- Прости, - поспешно проговорил Гарри. - Я ведь пошутил.
- И притом весьма плоско, - буркнул Николас.
Гарри протяжно вздохнул.
- Ну перестань же на меня дуться! Я ведь уже перед тобой повинился. - Но разговор о внешности Бризы очень его занимал, и он поспешил к нему вернуться:
- По-моему, ей было бы к лицу такое платье, какие надевали на последнем приеме в Крайди Маргарет и Эбигейл. Со всеми этими кружевами и оборками...
Николас насмешливо улыбнулся.
- Вот-вот. И с вырезом, который оставляет почти всю грудь открытой. Моя мать считает этот фасон ужасно вульгарным.
Гарри помотал головой:
- Ничего в этом нет вульгарного. Очень даже красиво. А у Бризы такая длинная шея и такие красивые гибкие руки... Ей сами боги велели носить такие платья!
- Тебя послушать, - не без ехидства произнес Николас, - так окажется, не я один позабыл, кого мы разыскиваем и по ком нам надлежит вздыхать.
Гарри развел руками:
- Что ж поделаешь. Здесь ведь так тоскливо, а Бриза, согласись, забавная девчонка. Но кроме нее, я за все время разлуки с Маргарет ни на одну девицу или даму даже не взглянул. Не до того было.
Николас кивнул. После разграбления Крайди и похищения девушек у них с Гарри и впрямь не оставалось времени и сил для галантных похождений.
- Я вот еще чего не могу понять, - вздохнул сквайр.
- Чего же?
- Почему она тратит время на этого зануду Маркуса, а не займется, к примеру, мной?
Николас пристально взглянул на друга. Гарри беззаботно улыбался, однако взгляд его при этом оставался серьезным.
Внезапно с мачты раздался крик впередсмотрящего:
- Капитан! Люди за бортом!
- Где ты их видишь? - встрепенулся Амос.
- В трех румбах по правому борту!
Траск бросился к борту. Николас, Гарри и добрая половина матросов поспешили за ним следом. Вдали они увидели несколько едва различимых фигурок, качавшихся на волнах. Амос сплюнул в воду и ударил кулаком по поручню борта.
- Проклятью работорговцы! Они швыряют больных и умирающих за борт на корм акулам!
- Один из них вроде бы жив! - крикнул дозорный.
Амос повернулся лицом к матросам и проревел:
- Шлюпку на воду! Подберите того бедолагу, что еще дышит! Держите курс против ветра, мистер Родес!
Корабль развернулся и замедлил ход. Едва днище шлюпки коснулось воды, как двое матросов принялись что было сил работать веслами. Шлюпка стремительно понеслась к телам, видневшимся на поверхности моря.
- Акулы! Вижу акул! - крикнул дозорный.
Амос взглянул туда, куда тот указывал с верхушки мачты. Над водой вздымался треугольный плавник. Он быстро приближался к трупам невольников.
- Это акула-людоед, - буркнул Траск.
- А вот и еще одна, - и Гарри указал немного в сторону от черно-коричневого плавника. - И еще!
- Но ведь твои люди успеют добраться до этого бедняги первыми? - с надеждой спросил Николас.
Амос покачал головой.
- Нет, Ники. Первыми там будут акулы. Хорошо, ежели они сперва сожрут которого-нибудь из мертвых. Тогда у этого парня будет шанс уцелеть. Акулы - странные твари. Они могут часами плавать рядом с человеком и не обращать на него ровно никакого внимания, а могут вмиг его сожрать, стоит ему только войти в воду. Вот и поди угадай, как они себя нынче поведут.
- Попробую их отвлечь, - негромко проговорил Калис и натянул тетиву своего лука. Почти не целясь, он выпустил длинную стрелу, и та вонзилась в спину одной из морских хищниц немного ниже ее треугольного плавника. Вода вокруг акулы тотчас же окрасилась кровью. Три ее товарки как по команде развернулись и, позабыв о мертвых невольниках, набросились на раненую. Завязалась отчаянная схватка.
Амос восхищенно присвистнул.
- Вот так везенье! Ведь кожа у акулы страсть какая толстая. Пробить ее стрелой - это что проколоть рыцарские доспехи сапожным шилом!
- Везение здесь ни при чем, - с мягкой улыб. кой возразил Калис и повесил лук на плечо.
Тем временем гребцы втащили еле живого невольника в лодку и направили ее назад, к кораблю.
- Приготовить трос! - распорядился Амос.
Когда шлюпка подошла к борту "Стервятника", трос и два прочных каната были переброшены через перила борта. С помощью нескольких членов команды гребцам удалось поднять истощенного пленника на палубу. Энтони осмотрел его кожу, приподнял веко, приложил ухо к груди и коротко бросил:
- Сведите его вниз! Мне надо теперь же им заняться!
Матросы подняли умиравшего на руки и отнесли в кают-компанию. Амос приказал помощнику:
- Прежний курс, мистер Родес!
- Есть, капитан! - ответил тот.
Траск почесал подбородок и вполголоса сказал Николасу:
- Ежели один из них все еще жив...
- То мы от них совсем недалеко! - радостно подхватил принц.
Амос кивнул:
- Самое большее в двух днях пути. - Он подсчитал что-то в уме и добавил:
- Ежели я не ошибаюсь, мы увидим их посудину завтра на закате. - В глазах его сверкнул недобрый огонь, губы изогнулись в зловещей улыбке. Николасу не было нужды спрашивать, чему он так свирепо радуется. Он знал, что Амос только и мечтал нагнать виновников кошмара в Крайди, чтобы сполна им за все отомстить.

***

Николас, Маркус и остальные пассажиры собрались на палубе. Солнце склонялось к горизонту. Амос спустился вниз, в кают-компанию, где лежал спасенный накануне невольник, которого предоставили заботам Энтони и Накора. Им пока ничего не удалось от него узнать. Он был еще слишком слаб, чтобы говорить.
Вернувшись на палубу, Амос поманил к себе обоих кузенов. Остальные с любопытством и некоторой завистью проводили их взглядами.
- Он пока жив, - отрывисто бросил адмирал. - Но похоже, дела его плохи.
- Кто же он такой? - спросил Маркус.
- Он назвался Хокинсом. Его захватили в Карсе. Он был подмастерьем тамошнего колесника.
- Выходит, этот Хокинс таки был на том корабле! - воскликнул Николас.
- Ну, ясное дело, - кивнул Траск. - Откуда ж бы еще ему взяться? Он сказал, что продержался на воде два дня и две ночи, пока мы его не подобрали. На рассвете они швыряют за борт всякий мусор, а с ним и мертвых, и умирающих. Этому бедняге еще повезло. Он взобрался на поломанный рундук. Море было спокойное, и тот не опрокинулся и не потонул. Парня бьет отчаянный кашель, и Энтони считает, что потому-то они его и выкинули вместе с покойниками. Все равно он уже не жилец.
- А что он говорил о девушках? - с беспокойством спросил Николас.
- Он мало что о них знает. Их держат отдельно от других невольников. Какой-то матрос с того корабля вроде бы однажды проболтался, что принцессу и твою разлюбезную блондинку, - при этих словах Амоса Маркус сердито покосился сперва на него, а потом на принца, - поселили в отдельной каюте на верхней палубе и обходятся с ними очень даже почтительно, как оно и подобает. Но ведь все это только слухи! - Амос тяжело вздохнул.
- Мы успеем их нагнать, прежде чем они бросят якорь? - спросил Маркус.
- А то как же! - кивнул Траск. - Ежели только земля не окажется ближе, чем я рассчитал. - Он взглянул на волны, окрашенные лучами заходившего солнца в багрово-золотистые тона. - Мы сейчас идем по глубоким водам, - и перевел взор в вышину неба, - но мне все ж невдомек, где именно мы находимся. Звезды-то все не на своих местах! Вот уж месяц, как многие из тех, что мне знакомы, исчезли в северной стороне, а взамен появились другие, каких я сроду не видывал. Но все ж мне думается, что, когда мы догоним негодяев, до суши останется еще несколько дней хода. Ежели я только верно припоминаю ту карту.
- Какой далекий путь нам придется проделать! - заметил Маркус.
- Почитай что четыре месяца, ежели идти из Крондора до северного берега той неведомой земли. Мы ведь вышли из Фрипорта два месяца назад, а добираться до суши нам осталось еще не меньше пары недель. - Амос покачал головой и прибавил:
- И то если Энтони не напутал с курсом. - Он глянул себе под ноги, так, словно мог видеть сквозь доски палубы кают-компанию и умиравшего колесника из Карса. - Но до сих пор он, видать, Не ошибался. Иначе б мы не встретили и не подобрали этого бедолагу.
- А ты сумеешь потом отыскать путь домой? - забеспокоился Николас.
Амос уверенно кивнул:
- Я определю его по звездам, а еще - по направлению ветра и по морским течениям. Я ведь все это примечаю и заношу в судовой журнал. Может, найти обратную дорогу в этом море будет не так уж и просто, но я берусь привести корабль к берегу где-то между кешианским Элариалом и Крайди.
Он кивнул кузенам и вернулся на мостик. В небе зажглись первые звезды. Маркус и Николас облокотились о поручень борта и стали молча глядеть в темные воды Безбрежного моря.

Глава 12
КОРАБЛЕКРУШЕНИЕ

Стоило забрезжить первым рассветным лучам, как с мачты раздался голос дозорного:
- Вижу корабль!
- По какому курсу? - прокричал в ответ Траск.
- Прямо впереди, адмирал!
Амос вместе с остальными стоял на носу и напряженно вглядывался вдаль. Позади них над ровной гладью океана занималась заря. День обещал быть ясным. Однако на западе, там, куда они держали путь, небо еще оставалось затянутым предрассветной дымкой. Через несколько мгновений после того, как впередсмотрящий разглядел впереди черный корабль, Калис с улыбкой кивнул:
- Теперь и я его вижу.
- Мне бы твои годы! Твои молодые глаза, эльф, куда зорче моих! - буркнул Траск.
Калис ничего на это не ответил, однако по губам его скользнула едва заметная усмешка. Он вытянул руку вперед:
- Да вон же он!
Огромный корабль казался маленькой, едва различимой точкой на фоне серо-голубого утреннего тумана. Определить, что это четырехмачтовик под всеми парусами, мог с такого дальнего расстояния лишь опытный взгляд моряка, долгие годы бороздившего океанские просторы.
- Проклятье! - Амос ударил ладонью по перилам борта. - Мы ж ведь за ночь к нему нисколько не приблизились!
- И когда же мы теперь его нагоним? - спросил Маркус.
Амос в два прыжка подскочил к трапу, что вел на мостик, и, взявшись за перила, обернулся к Маркусу:
- При таком ходе у нас на это уйдет не меньше недели. - Он огляделся по сторонам. - Три румба по левому борту, мистер Родес! - В звуках его голоса слышались досада и смятение. Он прокатился по кораблю устрашающим эхом. - Натянуть паруса! Я хочу, чтоб эта лохань шла по ветру со всей скоростью, на какую она способна!
- Есть, капитан! - последовал ответ. Матросы, не дожидаясь приказаний со стороны помощника, проворно бросились к снастям и принялись натягивать паруса. "Стервятник" с попутным ровным пассатом побежал вперед, слегка подпрыгивая на волнах.
Николас взобрался на мостик следом за Траском.
- Амос, а я-то думал, что мы идем очень быстро и им от нас никуда не деться.
В словах принца Траск уловил невысказанный упрек. Он мотнул кудлатой головой и досадливо крякнул.
- Идем-то мы быстрей некуда, но где нам тягаться с четырехмачтовиком на таком курсе?! Ведь у него ж парусов гораздо больше, чем на нашем "Стервятнике"! Зато наша посудина легче, и мы их всяко обойдем, да вот только не успели б они прежде бросить якорь!
- А что, если переменить курс, и отвернуть в сторону, а потом подойти к ним сбоку?
Амос невесело усмехнулся:
- Это ж тебе не лодочные гонки в заливе. Здесь как-никак открытый океан, и рассчитать, где будет их лохань, когда мы соберемся ее подрезать, нет никакой возможности. Они ведь могут тем временем переменить курс и уйти на несколько миль в другую сторону. Мы только время потеряем. Нет, дружок, гнаться за ними, будь они неладны, мы можем только по прямой.
- А такая погоня может длиться целую вечность, - мрачно подытожил Николас, повторив одно из любимых изречений Траска.
- Где ж ты это слыхал, сынок? - оживился Амос.
Николас рассмеялся:
- Ты говоришь это всякий раз, когда рассказываешь о вашем бегстве из Крондора и о том, как Джоко Редберн пытался нагнать ваш корабль.
- Будь я проклят! - растроганно пробасил Траск. Глаза его подозрительно заблестели. - Ты, оказывается, не пропускаешь мимо ушей мою старческую болтовню, малыш Ники! - Он обнял Николаса за плечи и привлек к себе. - И то сказать, не зря у меня к тебе душа лежит гораздо больше, чем ко всем остальным вместе взятым моим будущим внукам! - Резко отстранив его от себя, Амос свел брови к переносице и скомандовал:
- А теперь прочь с моего мостика и не сметь больше забираться сюда без разрешения, ваше высочество!
- Есть, капитан! - Николас широко улыбнулся и, отсалютовав Амосу, сбежал по трапу на палубу.
Остальные все так же стояли на носу, вперив напряженные взгляды вдаль. Черная точка стала видна гораздо отчетливее на фоне прояснившегося неба. Она по-прежнему оставалась у самого горизонта. "Стервятник", казалось, нисколько не приблизился к преследуемому кораблю. Калис и Маркус оставались безмолвными и недвижимыми, точно статуи. Гарри мурлыкал себе под нос какую-то песенку без слов. Бриза обхватила тонкой рукой плечи Маркуса, но он, казалось, этого вовсе не замечал. Гуда деловито протирал лезвие своего меча куском мешковины, который он всегда носил с собой. Накор и Энтони шепотом о чем-то переговаривались. Взгляд придворного чародея был при этом сосредоточен на черном корабле. Казалось, он мысленно взывает к кому-то из тех, кто там находился.

***

Маргарет вздрогнула и прижала ладони к щекам. Эбигейл поднялась с дивана, прошла по каюте и села рядом с подругой на ее койку.
- Маргарет, это они, да?
Принцесса кивнула:
- Энтони. - В глазах ее заблистали слезы.
- Что же с тобой такое? Почему ты плачешь, а не радуешься?
Маргарет пожала плечами. Губы ее дрогнули.
- Сама не знаю. Мне и радостно, и грустно... Представляешь, сколько ему понадобилось сил и умения, чтобы дать нам о себе знать? Я никогда от него такого не ожидала!
Эбигейл согласно кивнула и пересела на самый край узкой койки, к отворенному иллюминатору. За кормой корабля пенились волны.
- Они где-то там, за горизонтом. Поскорей бы нам их увидеть!
Маргарет встала с ней рядом и выглянула в окно.
- Смотри! радостно крикнула она и тут же, опасаясь, что кто-нибудь ее услышит, зажала рот рукой.
- Что случилось? - испуганным шепотом спросила Эбигейл.
- Там, позади, я увидела маленькую черную точку! - сдерживая ликование, негромко проговорила Маргарет. - Это они, Эбби!
Эбигейл долго не могла ничего рассмотреть, но наконец корабль, что спешил к ним на выручку, стал виден и ей. С такого расстояния он и в самом деле походил на едва заметную черную точку.
Девушки стояли у иллюминатора около часа, тщетно пытаясь разглядеть контуры далекого корабля. Обеим казалось, что за все это время он нисколько к ним не приблизился. Они готовы были бы провести здесь весь день, но внезапно у самой двери в их каюту послышались знакомые шаги. Маргарет и Эбигейл едва успели отпрянуть от окна и усесться на свои койки, как к ним с поклоном вошел Арджин Сваджиан в сопровождении писца. Сарджи остался стоять, а Арджин после своего обычного приветствия уселся на диван и обратил к невольницам бесстрастный взор.
- Итак, леди Маргарет, ответьте мне, что вам известно о городе Сетаноне?

***

"Стервятник" шел прежним курсом. В течение трех дней Николас и остальные подолгу вглядывались вперед с носовой части палубы, примечая, насколько уменьшилось расстояние между ними и черным кораблем. Теперь им уже ясно были видны его многочисленные паруса и очертания гигантского корпуса. Четырехмачтовик, подгоняемый легким попутным ветром, гордо и величественно скользил по водам океана.
Незадолго до полудня вахтенный прокричал с верхушки мачты:
- Капитан, они ложатся на другой курс!
- На какой? - спросил Амос.
- Корабль отвернул влево!
Амос повернулся к помощнику:
- Лево руля, мистер Родес!
- Что это им вдруг вздумалось менять курс? - прокричал Николас, становясь спиной к борту.
Амос развел руками:
- Кабы я знал! - Он задрал голову кверху и крикнул дозорному:
- Гляди в оба! Не прозевай рифы! - И приказал помощнику:
- Удвоить вахту! Выставить дозорного на нос!
Через мгновение один из матросов взобрался на рей, другой перебежал в носовую часть палубы. Оба не отрываясь смотрели на синие воды впереди корабля. Заметив, что цвет воды изменился, что безошибочно указывало бы на наличие рифа, они должны были бы тотчас же поднять тревогу.
- Следуйте тем же курсом, что и они, мистер Родес, - распорядился Траск. - Ежели они обходят мели, то пускай укажут нам дорогу.
- Капитан! Впереди нас волны стали другого цвета! - встревоженно прокричал матрос с палубы.
Амос заторопился в носовую часть корабля и стал вглядываться в морскую пучину, так низко перевесившись через борт, что Николас испугался, как бы он не свалился в воду, и обеими руками ухватил его за поясной ремень.
Наконец Траск выпрямился и с довольной улыбкой сообщил:
- Там стало довольно мелко. Но не настолько, чтоб "Стервятник" задел дно килем.
- Но это наверняка означает, что земля уже близко, - упавшим голосом предположил Николас.
Траск кивнул:
- Не удивлюсь, ежели с минуты на минуту вахтенный увидит землю. Маленький остров или же северную оконечность материка, что был обозначен на той карте Макроса Черного. - Он задрал голову кверху и прокричал:
- Эй, вахтенный! Следи за мачтами черного корабля! Ежели они станут убирать паруса или снова переменят курс, немедленно об этом сообщи!
- Есть, капитан! - ответил впередсмотрящий.
Амос перевел взгляд на своих спутников, собравшихся на носу.
- Из всех вас одного только Гуду можно назвать испытанным воином. Вы, остальные, должны ему подчиняться беспрекословно. - Он сурово воззрился на Николаса, Гарри и Маркуса. - В особенности это касается всех вас, горячие головы! Не вздумайте щеголять друг перед другом своим геройством, не отрывайтесь от своих, не пытайтесь в одиночку пробиться к пленникам. Это вам может дорого обойтись. Помните, что на этом растреклятом корабле без труда может поместиться добрая сотня солдат. Само собой, не считая ее экипажа. - Он оглянулся через плечо на матросов бывшего "Орла". - Мои ребята сумеют за себя постоять. А что до черной посудины, то имейте в виду, что при таком ее курсе мы можем вдруг с нею сблизиться, когда никто из вас не будет этого ожидать. А потому готовьтесь к бою заранее. Да пошлют боги удачу всем нам!
Когда он вернулся на мостик, все взоры обратились к Гуде.
- Мне прежде случалось биться на палубах кораблей, - сказал старый воин и взглянул на четырехмачтовик, едва видневшийся вдалеке, поверх плеча Гарри. - Но этот-то уж больно велик! Проклятая посудина намного выше над водой, чем наш "Стервятник". Это худо. Чтоб попасть на ее палубу, нам придется или прыгать сверху, с наших мачт, или забираться туда снизу по веревкам с крючьями, прежде зацепившись за ихний борт. Сверху-то мы туда попадем быстрее, спору нет, но тогда первыми прыгать должны самые ловкие и легкие, чтоб они за собой потянули веревки с мачт нашего "Стервятника" а остальные тогда по ним спустятся. Иначе многие из нас просто разобьют себе головы об их мачты и палубу. Когда попадете на этот треклятый четырехмачтовик, держитесь все вместе, никуда друг от друга не отходите. Там ведь такая начнется свалка, что трудно станет отличить своих от чужих. - Гуда повернулся к Накору и Энтони:
- А вот вам бы лучше на время боя остаться тут. На черный корабль заберетесь потом, чтоб помочь нашим раненым.
- Я мог бы проделать два-три фокуса, которые очень бы нам подсобили, - с широкой ухмылкой сообщил Накор.
- Нисколько в этом не сомневаюсь, - сухо заметил Энтони и кивнул Гуде, выразив тем согласие с его предложением.
Старый воин обратился к Калису и Маркусу:
- А от вас двоих будет больше всего пользы, ежели вы взберетесь на реи и станете стрелять по вражеским солдатам из луков. Первым делом надо снять с площадок для стрелков арбалетчиков.
- Стрелы из наших луков летят гораздо дальше, чем из арбалетов, и, смею надеяться, точнее попадают в цель, - сказал Калис.
- Если у них и впрямь на мачтах арбалетчики, - уверенно добавил Маркус, - все они будут мертвы, стоит "Стервятнику" сблизиться с черным кораблем.
Гуда кивнул и провел ладонью по лысой макушке.
- Постарайтесь теперь хоть немного соснуть. Бой обещает быть нелегким, а ведь от усталого воина толку мало. - С этими словами он опустился на палубу и, притулившись у шпангоута, свернулся калачиком и тотчас же сонно засопел.
Гарри с Николасом переглянулись, и сквайр изумленно пробормотал:
- Хотел бы я знать, как ему это удается!
Маркус с почтением посмотрел на старого вояку и предположил:
- Наверное, это умение, как и все остальное, приходит с опытом. Ему ведь не впервой участвовать в боях.
- Может, ты и прав, - задумчиво протянул Гарри. - Но у меня бы не получилось вот так запросто улечься где придется и заснуть в одно мгновение.
- Ничего подобного, - с улыбкой возразил Николас. - В Крайди тебе это прекрасно удавалось.
- Так это ж ведь совсем другое дело! В Крайди мы все валились с ног от усталости и засыпали при любой возможности, едва только выдавалась свободная минут-ка, и уж разумеется - где придется. А тут мы целыми днями только и знаем, что бездельничаем. Я так вот нипочем не смог бы сейчас заснуть, какой бы тяжелый бой нам ни предстоял. Не умею я спать про запас.
- Я тоже, - кивнул Николас и прежде чем идти к себе в каюту, чтобы в ожидании боя без сна ворочаться на койке, еще раз с тоской и надеждой взглянул на черный корабль, маячивший вдалеке.

***

Маргарет отворила окно и выглянула наружу. Краем глаза она уловила какое-то движение сбоку и отпрянула от иллюминатора прежде, чем их таинственный сосед успел ее заметить. Она обернулась к Эбигейл и прижала палец к губам, кивнув в сторону окошка.
Тотчас же вслед за этим девушки услыхали голос Арджина. Он говорил на языке, который состоял по большей части из гортанных и шипящих звуков и, судя по всему, был родным для странного существа, получеловека-полурептилии, что обитало в соседней каюте. Оно отозвалось на слова Арджина целым потоком сердитых восклицаний. Так, во всяком случае, показалось Маргарет, которая напряженно вслушивалась в эту беседу.
Эбигейл бросила взгляд в иллюминатор. Корабль преследователей теперь приблизился к ним настолько, что даже она без труда узнала в нем военный флагман Королевства. Несколько месяцев тому назад Николас, Амос Траск и Гарри приплыли на нем в Крайди.
- Когда же мы отсюда сбежим? - шепотом спросила она.
Маргарет осуждающе на нее взглянула, покачала головой и ответила лишь после того, как плотно прикрыла оконце.
- Надеюсь, к утру они будут уже достаточно близко. Тогда мы и выпрыгнем из окна и окажемся меньше чем в миле от нашего "Орла". Мы с тобой без труда доберемся до него вплавь.
Эбигейл неуверенно кивнула.
Тут дверь каюты отворилась, и к девушкам со своей всегдашней улыбкой вошел Арджин. После ставшего уже традиционным приветствия он добродушно проговорил:
- Леди, вы обе без всякого сомнения заметили, что нас преследует какой-то корабль. И хотя на мачте его нет флага Королевства, мы имеем все основания опасаться, что его экипаж и пассажиры - подданные вашего монарха. Как только мы удостоверимся, что позади нас и в самом деле идет военное судно Королевства, мы в качестве предупреждения выбросим за борт одного из невольников. - Он ласково улыбнулся обеим и развел руками. - Пока же такой уверенности у нас нет. Ведь вполне возможно, что это всего лишь пиратский бриг из Фрипорта. В таком случае мы примем надлежащие меры, чтобы заставить его изменить курс. Вас же я хочу предостеречь от возможных опрометчивых поступков, а также и от несбыточных надежд. Каким бы близким и желанным ни казалось вам спасение, оставьте все мысли о возможном побеге. А чтобы избавить вас от соблазна, мы на некоторое время принуждены будем лишить вас возможности проветривать каюту. - Он сделал знак корабельным плотникам, ожидавшим в коридоре. Те прошагали через каюту к оконцу, вынули из поясных сумок молотки и длинные гвозди и наглухо забили раму окна. - Как только мы избавимся от преследователей, - пообещал Арджин, - вы снова получите возможность дышать свежим воздухом, сколько вам будет потребно. - Он поклонился пленницам и покинул каюту вместе с мастеровыми, плотно притворив за собой дверь.
По щекам Эбигейл покатились слезы.
- Что же нам теперь делать? - всхлипнула она. Маргарет попыталась было подцепить шляпку гвоздя ногтями, но плотники хорошо знали свое дело, и гвоздь оказался вбит в раму очень прочно. Принцессе не удалось даже легонько его качнуть. Она до крови поцарапала палец и, отдернув руку, сердито выругалась. Эбигейл продолжала плакать.
- Перестань сейчас же! - прикрикнула на нее Маргарет и подошла к столику, за которым они обедали, когда слуга подавал им еду. Столик был маленьким и невысоким, но на вид казался достаточно тяжелым. При качке он удерживался на месте благодаря деревянным колышкам, что были вставлены в отверстия, просверленные в полу и в каждой из его ножек. - Приподнимем-ка его с двух сторон!
Эбигейл и Маргарет взялись за столешницу и с усилием оторвали тяжелый столик от пола.
- Теперь давай поставим его на место! - распорядилась принцесса. - Что ж, он невелик и очень тяжел. Это именно то, что нам нужно.
- Для чего? - растерянно спросила Эбигейл.
- Какая же ты недогадливая! - фыркнула принцесса. - Разумеется, чтоб разбить окно!
- Думаешь, у нас получится?
Маргарет придирчиво оглядела сперва иллюминатор, затем Эбигейл и наконец себя.
- Если мы быстро сбросим всю одежду, разобьем окно этим столом и выпрыгнем в море, они наверняка не успеют нас остановить. Надеюсь, нам повезет и мы не сильно поранимся осколками. Ну, получим по несколько царапин. Стоит ли об этом беспокоиться? Зато нам уж точно не грозит расшибиться о волны! - И она, усмехнувшись, беспечно махнула рукой. - Главное, что наши близко, и мы скоро будем на свободе!
Эбигейл явно не разделяла спокойной уверенности Маргарет, но чтобы не раздражать вспыльчивую подругу, она согласно кивнула, пряча слезы.
- Только бы дождаться утра, - шепнула принцесса и села у заколоченного окна, откуда ей был хорошо виден крондорский корабль. Она старалась отогнать от себя воспоминание о зловещем треугольном плавнике, что по утрам неизменно рассекал волны позади невольничьего судна.

***

Калис стоял на носу "Стервятника", устремив взгляд вперед. Солнце еще не взошло, и на западе, там, где должен был находиться черный четырехмачтовик, царила непроглядная мгла. Сын королевы эльфов был самым зорким из пассажиров и матросов корабля. Николас, едва проснувшись, поднялся на палубу и встал рядом с Калисом, но взор его не мог различить контуров черного корабля в густой предрассветной тьме.
- Ты их видишь? - с надеждой спросил он полуэльфа. - Они все еще впереди?
- Да, они еще там, - кивнул Калис. - Когда стемнело, они притушили огни и снова переменили курс, чтобы сбить нас со следа, но Энтони каждый час указывает капитану, в какую сторону они свернули.
Николас принялся всматриваться во мглу с таким напряжением, что у него зарябило в глазах. Впереди не было видно решительно ничего. Он покачал головой и провел ладонью по лицу. Тем временем на палубу поднялись Маркус, Гарри и Бриза. Маркус кивком приветствовал кузена и о чем-то задумался, облокотившись о борт. Бриза обхватила узкие плечи ладонями и зябко поежилась. Она словно бы невзначай придвинулась к Гарри почти вплотную. Сквайр с радостной и немного смущенной улыбкой обнял ее за талию. Бриза не сделала попытки высвободиться.
Несмотря на ранний час, в воздухе уже чувствовалось легкое дуновение горячего южного ветра. По расчетам Амоса, они миновали экватор и очутились в южном полушарии в пору поздней весны. Амос был наслышан, что в здешних широтах, в частности, в далеких штатах Кешианской конфедерации, весна бывает в самом разгаре тогда, когда в Королевстве наступает осень, но самому ему еще никогда не доводилось сталкиваться с этим удивительным явлением.
Когда первые солнечные лучи осветили восточный край неба, и мрак на западе немного рассеялся, Калис уверенно указал вперед.
- Смотрите! Теперь и вам наверняка его видно.
Николас различил на фоне серо-фиолетового тумана черный корабль устрашающих размеров с четырьмя мачтами, покрытыми сверху донизу туго натянутыми парусами. Он уверенно шел вперед, подгоняемый ветром.
- Ну и как вам эта посудина? - спросил вместо приветствия Амос, остановившийся позади Гарри и Бризы.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

Маркус мрачно взглянул на него через плечо:
- Когда же мы наконец их нагоним?
Амос, прикинув на глаз расстояние до четырехмачтовика и скорость обоих судов, уверенно проговорил:
- К полудню мы уж точно будем на хвосте у этой бельевой корзины!
- Земля, вижу землю! - громко прокричал впередсмотрящий с верхушки мачты.
- Где?! - взревел Траск.
- Прямо но курсу, капитан!
Застыв у поручней борта, все стали всматриваться вперед. Солнце светило все ярче, и дымка над западным горизонтом редела так стремительно, словно чья-то гигантская рука приподнимала вуаль, висевшую над водами океана между "Стервятником" и черным четырехмачтовиком. Воздух сделался почти прозрачным, и видимость улучшилась настолько, что Амос и остальные смогли теперь рассмотреть то, что дозорный заметил гораздо раньше.
Траск смачно выругался и вытянул руку вперед.
- Милосердные боги! Вы только взгляните на это!
Далеко впереди над каменистым берегом вздымалась гигантская скала высотой никак не меньше добрых трехсот футов. Она была столь широка, что походила на огромную стену, ограждавшую континент от вторжения незваных пришельцев. Косые лучи рассветного солнца окрашивали ее подножие в нежно-розовый и оранжевый тона, у самой же вершины она оставалась тускло, зловеще серой.
Амос обернулся назад и громко скомандовал:
- Вахтенные - на марс! Ведь мы, будь я неладен, того и гляди сядем на мель!
С полдюжины матросов тотчас же вскарабкались на мачту и стали всматриваться в расстилавшиеся впереди воды, чтобы вовремя предупредить капитана о возможных рифах и песчаных мелях.
- Глядите-ка! - и Траск указал рукой вправо, где виднелась едва выступавшая над синью волн небольшая скалистая отмель. - Тысяча проклятий! Ведь минувшей ночью мы могли десятки раз распороть себе брюхо о любой из здешних рифов! Не иначе как Рутия нас за что-то возлюбила и убрала их с нашего пути.
- Так ты думаешь, они нарочно нас сюда заманили, чтоб мы разбились о скалы? - спросил Николас.
- Очень может быть, - проворчал Амос. - Но ведь у них у самих-то осадка еще глубже нашей, а потому тут должен быть безопасный фарватер, по которому они и идут. - Он прикрыл глаза и наморщил лоб. - Я вот стараюсь припомнить ту карту, что мне когда-то давно показывал твой отец. И ежели только память мне не изменяет, то мы сейчас подходим к материку, что называется Навиндусом, к его северной береговой линии. - Не открывая глаз, он провел по воздуху рукой и прибавил:
- А вот в этой стороне, к югу от нас, примерно в неделе пути должен быть большой полуостров. А по другую его сторону - город в устье реки.
Николас, которому только однажды мельком довелось взглянуть на таинственную карту, не запомнил из нее решительно ничего и во всем полагался теперь на цепкую память Траска.
- Они ложатся на другой курс, капитан! - предупредил Калис.
Энтони, все это время в сосредоточенном молчании наблюдавший за четырехмачтовиком, внезапно подался назад и с испугом воскликнул:
- Боги! Что же это они...
Его прервал оглушительный грохот, раздавшийся откуда-то сверху. Казалось, что над "Стервятником" прогремел гром. Вахтенный с пронзительным криком сорвался с мачты и исчез в морской пучине позади корабля. Николаса обдало волной нестерпимого жара. Ему показалось, что свирепая молния прошла сквозь все его тело от макушки до самых пят и с шипением исчезла в досках палубы. Он покачнулся и едва не упал. Справа от него раздался отчаянный вопль Бризы, на мгновение перекрывший испуганные крики матросов. Оглядевшись по сторонам, Николас приметил, как Гуда и Калис словно по команде встали в боевую позицию и потянулись к оружию. Маркус положил ладонь на рукоятку сабли.
Испуг первых мгновений внезапно сменился в душе Николаса безымянным, леденящим ужасом. По коже его пробежали мурашки. Он застыл на месте и не мог ни шевельнуться, ни разомкнуть губы, чтобы закричать. Над верхушками мачт заплясали голубые искры. Волосы всех, кто его окружал, внезапно дыбом поднялись над их головами, образовав некое подобие куполов, которые в ярком свете пронизавших их солнечных лучей казались сотканными из золотых нитей.
Искры исчезли так же внезапно, как и появились. К Николасу и остальным вернулись дар речи и способность двигаться. Корабль объяла зловещая тишина. За бортом не слышалось теперь даже плеска волн.
Амос растерянно заморгал и выдохнул:
- Что за проклятое наваждение?!
Внезапно "Стервятник" начал плавно покачиваться из стороны в сторону.
- Будь я трижды неладен! - проревел Траск и помчался к борту. Свесившись вниз, он полным отчаяния голосом простонал:
- Они нас остановили!
- Но этого не может быть! - запротестовал Николас. - Смотри-ка!
Амос с досадой взглянул вслед черному кораблю, который шел к берегу на прежней скорости. Попутный ветер раздувал его темно-коричневые паруса. Вокруг "Стервятника", остававшегося на месте, царил мертвый штиль.
Николас развел руками.
- Я ничего не понимаю!
- Волшебные чары, - коротко бросил Энтони.
- Фокус! - поправил его Накор. - Они остановили ветер, что нас подгонял. Очень злая и скверная шутка!
Амосу казалось, что зрение его обманывает. Он протер глаза, но от этого ничего не изменилось: впереди, позади и по обе стороны от его корабля на океанских водах не видно было даже легкой ряби, тогда как свежий бриз продолжал гнать по небу нежно-розовые с золотистыми краями облака и вспенивал гребни волн за пределами того магического круга, в который угодил "Стервятник". Траск изо всех сил хватил кулаком по поручню борта.
- Мы ж ведь почти их догнали! - Он набрал полную грудь воздуха и проревел:
- Готовьте ялик, мистер Родес! И прочный канат! Придется нам вести корабль на буксире.
- И ялик вытащит нас из этого заколдованного места? - с надеждой спросил Маркус.
- Мне и прежде случалось штилевать, - проворчал Амос. - Это может тянуться не один день. Другого выхода у нас, похоже, нет.
Николас растерянно оглядел всех, кто стоял рядом с ним на носу.
- Самое время немного вздремнуть, - невозмутимо проговорил Гуда и направился к себе в каюту.
Но Николас не сдвинулся с места. Он вцепился руками в поручень и не сводил глаз с четырехмачтовика, который по мере своего уверенного продвижения вперед делался все меньше и меньше.

***

- Они остановились! - сдавленным голосом проговорила Маргарет.
- Что? - Эбигейл не поверила своим ушам.
- Говорю тебе, они от нас отстали!
Эбигейл взглянула в оконце, и глаза, ее округлились.
- О, праведные боги! Сжальтесь над нами! - Она с трудом подавила желание расплакаться навзрыд. - Они и вправду остановились. Что же мы теперь станем делать?
- Удерем отсюда теперь же! - решительно заявила Маргарет и принялась развязывать тесемки своего платья. Еще мгновение, и она спустила бы его с плеч, но тут дверь их каюты отворилась, и на пороге показался Арджин Сварджиан.
- Леди, - с насмешливой улыбкой сказал он. - Я не советовал бы вам освобождаться от одежд. Это может нанести урон вашей скромности и кое-кого смутить. -По его знаку в каюту девушек вошли два высоких, плечистых воина. - Мои люди пробудут здесь с вами до тех пор, пока вы, леди Маргарет, при всей вашей смелости и решительности не откажетесь от мысли плыть к кораблю, что нас преследует, по глубоким и неспокойным водам, к тому же еще и кишащим акулами. А после я велю отворить ваше окно, чтобы вы смогли вдоволь надышаться свежим воздухом.
Он поклонился пленницам и покинул каюту. Воины уселись на диван и стали пристально, бесцеремонно разглядывать девушек. Маргарет вскинула голову и надменно им улыбнулась. Она присела на койку рядом с подругой и обхватила ее за плечи. Маргарет понимала, какого труда стоило Эбигейл не разрыдаться на глазах у их безмолвных, безучастных стражей. Принцесса запахнула ворот платья и принялась завязывать тесьму в узел, устремив полный отчаяния взгляд в окно, на "Орел", который застыл в неподвижности посреди океана. С каждой секундой расстояние между ним и кораблем похитителей все увеличивалось.

***

Бриза сердито насупилась и повела плечами.
- Проклятые колдуны! Они заставили ветер утихнуть, и наша посудина еле тащится на буксире, а шуму столько, что с ума можно сойти!
Николас сочувственно улыбнулся девушке. Он хорошо понимал, что творилось у нее на душе. Как только волшебное заклятие, которое наслал на них какой-то могущественный чародей с невольничьего корабля, усмирило ветер вокруг "Стервятника", до слуха путников стали долетать звуки, что прежде заглушались шумом волн и хлопаньем парусов, деловитой суетой матросов, выкриками Траска.
Звуки эти - унылый скрип корабельной обшивки, стук деревянных блоков на провисших снастях друг о друга и о мачты, сухой шелест парусины, гул отдаленного прибоя, - наводили на всех тоску. От них невозможно было укрыться, они преследовали путников повсюду - на носу и корме, на мостике, в каютах и даже в глубине трюма.
Ялик целых пять миль тянул корабль на буксире, пот лил с гребцов ручьями, но "Стервятник" так и не вышел из зоны мертвого штиля. Она перемещалась по морю вместе с ним, и все попытки вырваться за ее пределы оказывались тщетными. Накор в ответ на все расспросы о природе заклятия, насланного на их трехмачтовик, лишь разводил руками и повторял:
- Это очень ловкий фокус! - И не пытался ничего предпринять, чтобы разрушить чары.
На ялике сменилось уже три команды гребцов, но положение "Стервятника" не изменилось. Амос, вконец отчаявшийся, измученный не меньше самих матросов, охрипший от выкрикивания команд, принужден был сдаться и велел поднять ялик на борт корабля. Судно плавно покачивалось с боку на бок на ровной глади океана, колеблемое морским течением.
Несколько минут Амос в безмолвной ярости метался по мостику, как дикий зверь в клетке, затем, выругавшись, спустился на палубу и подошел к Николасу, Накору и остальным.
- Неужто ты ничего не можешь с этим сделать, чародей? - в который уже раз обратился он к исалани.
Коротышка пожал плечами.
- Наверное, смогу, если у меня достанет времени как следует над этим поразмыслить. Но я все же не уверен, что мне это удастся.
В разговор неожиданно вмешался Энтони:
- Я когда-то давно выучил одно заклинание... - Он смущенно взглянул на Траска и покачал головой. - Но мне еще ни разу не довелось им воспользоваться. С его помощью можно воздействовать на погоду. Чтоб она переменилась. Только вот не знаю, насколько она изменится, если я его произнесу...
Амос резко повернулся к юноше и вперил в него испытующий взгляд.
- Ты что-то не договариваешь, чародей!
- Оно таит в себе опасность.
- Проделывать фокусы, за которые ты толком не знаешь, как взяться, всегда опасно, - усмехнулся Накор.
Траск задумчиво поскреб подбородок:
- А что ты скажешь о том заклятье, которое наслали на нага "Стервятник"?
Энтони пожал плечами:
- Это волшебство того же самого порядка, что и...
- Фокус, - с ухмылкой перебил его Накор.
- ...Мое заклинание для перемены погоды, - невозмутимо заключил Энтони. - Если мы ничего не станем предпринимать, то его воздействие продлится еще день-другой, а может статься, что и дольше. Я не удивлюсь, если волшебник, который заставил ветер вокруг "Стервятника" утихнуть, окажется очень искусен и опытен в своем ремесле. В таком случае ему будет под силу удерживать нас в зоне мертвого штиля по меньшей мере неделю.
Амос свирепо выругался и хлопнул себя по ляжке.
- Что ж нам делать?!
- Если мы их догоним еще на море или бросим якорь у берега в первые часы после того, как они сойдут со своего корабля, - сказал Николас, - то у нас будет возможность отыскать и освободить пленников. Но мы этой возможности лишимся, если они нас опередят на несколько дней. Тогда нам не под силу будет отыскать их следы в чужой стране.
Траск не мог не согласиться с принцем. Он кивнул ему, продолжая при этом озабоченно хмуриться, и снова обратился к Энтони:
- Чем мы тебе можем помочь? Что нужно, чтоб твое заклинание сработало и вытащило нас отсюда?
Энтони слабо улыбнулся:
- Мне нужна только удача.
Амос повернулся к помощнику:
- Свистать всех наверх, мистер Родес!
Когда команда собралась на палубе, Траск поднялся на мостик и обвел всех матросов глазами.
- Парни, - хрипло проговорил он, - сейчас мы попробуем вырваться из этого растреклятого штиля. Наш крайдийский чародей скажет заклинание, от которого меняется погода. Никто не знает, что из этого может выйти, и потому будьте все начеку! Каждый должен быть готов взяться за любую работу и в случае чего заменить любого своего товарища.
Он ничего к этому не прибавил. Родес же велел матросам подготовить паруса и рангоуты к попутному ветру.
Некоторые из членов экипажа стали поспешно творить молитвы божествам, коих считали своими покровителями, и просить их о защите и помощи. Когда же Амос велел Энтони приступать к магическому действу, все они выстроились на палубе в шеренгу.
Энтони с надеждой взглянул на исалани:
- Накор, прошу тебя, помоги мне чем сможешь!
Коротышка обнадеживающе ему улыбнулся и помотал головой:
- Ты и без меня справишься. Я ж ведь не знаю этого фокуса. Как мне угадать, правильно ты его делаешь или нет? Я ненароком могу все испортить, ежели вмешаюсь. Будем надеяться, что боги окажутся к нам милостивы и все закончится хорошо.
Энтони вздохнул, закрыл глаза и скрестил руки на груди. Плавно покачиваясь из стороны в сторону, он нараспев забормотал:
- Предо мною свиток с огненной печатью. Силы, что в нем дремлют, станут нам подмогой. Все стихии неба будут мне покорны, лишь сорву печать я властью, что дана мне, лишь взгляну на свиток оком чародея, лишь прочту заклятья огненные буквы... - Голос его делался все глуше, и вскоре Николас и остальные вовсе перестали его слышать. Энтони продолжал покачиваться, беззвучно шевеля губами. Было ясно, что он утратил связь с реальностью и перестал осознавать окружающее.
Легкое дуновение коснулось щеки Николаса. Он перевел взгляд на своих спутников. Маркус и Бриза подняли головы вверх. Николас проследил за их взглядами и тихо присвистнул от удивления: большой четырехугольный парус на главной мачте начал наполняться ветром. Вот заколыхались и пришли в движение все другие паруса. Корпус судна легонько дрогнул.
Через несколько мгновений ветер окреп. Он захлопал парусами, зашелестел снастями, и звуки эти показались Николасу так похожими на вздох облегчения, что он невольно рассмеялся.
- Натяните паруса, мистер Родес! - скомандовал Траск. - И держите курс на черный корабль, будь он неладен!
Впередсмотрящий прокричал с верхушки мачты, что ему все еще виден четырехмачтовик, успевший уже проделать немалый путь в южном направлении.
- Вахтенные, смотреть в оба! - крикнул Траск. - Тут ведь сплошные рифы!
Энтони все еще продолжал бормотать свое заклинание. Николас вопросительно взглянул на Накора. Исалани невозмутимо пожал плечами:
- Я ж ведь уже говорил, что не знаю этого фокуса.
Ветер все набирал силу. Траск не без тревоги окинул взором мачты и распорядился:
- Следите за погодой, мистер Родес!
Николас оглянулся назад, и сердце у него сжалось от предчувствия беды.
- Амос! Ты только погляди!
На северо-востоке, у самого горизонта, на фоне ослепительно синего неба виднелась цепь зловещих свинцовых облаков, клубившихся, словно дым от пожарища, и с устрашающей скоростью двигавшихся к "Стервятнику". Очутившись вблизи корабля, облака останавливались и, сгущаясь все больше, образовывали некое подобие тяжелого свода.
Через несколько мгновений первая из грозовых туч оказалась над палубой, и капли дождя забарабанили по доскам и снастям. На корабле сделалось так темно, словно уже наступил вечер. Николас поежился от холода и втянул голову в плечи. Его волосы и одежда в считанные минуты промокли насквозь, с затылка за ворот стекали ледяные струйки дождя. Амос приказал матросам приготовить корабль к шторму. Большие паруса были убраны, малые развернуты боком к все усиливавшемуся ветру.
Члены экипажа проворно натянули поперек палубы штормовые канаты. Амос велел всем, кто оставался на палубе, надеть непромокаемые плащи. Вокруг делалось все темнее, и завывания ветра порой перекрывали гул голосов и топот множества ног. Посреди всей этой суматохи один лишь Энтони оставался недвижим. Он все с тем же отрешенным выражением лица бормотал заклинание и все так же покачивался из стороны в сторону в такт словам. Глаза его оставались закрытыми. Чародей явно не видел и не слышал ничего из происходившего вокруг.
Николас подбежал к Накору и тронул его за плечо:
- Надо его остановить!
- Но как это сделать? - Исалани развел руками. - Я ж ведь даже не представляю, что именно он говорит, к каким силам взывает!
- Попытаюсь его маленько встряхнуть, - сказал Гуда и, приблизившись к Энтони, громко крикнул ему в самое ухо:
- Эй, колдун! Хватит уже! Очнись наконец! Погляди, что ты натворил! - При звуках его голоса Николас и Накор невольно вздрогнули и попятились, однако на придворного чародея это не оказало никакого воздействия. Энтони промок до костей, и его длинные светлые волосы прилипли ко лбу и щекам, но он по-прежнему не открывал глаз и беззвучно шевелил губами. Гуда покачал головой. - Уж если такой штормяга не может его пробудить, то мне это тем более не под силу.
- Да заставьте же его замолчать! - пронзительно взвизгнула Бриза. Дождевые потоки смыли всю грязь с ее узкого личика, и испуганные синие глаза девушки на фоне ее мертвенно бледной кожи казались неестественно огромными. Ветер свирепо рвал снасти и хлопал парусами. Вокруг "Стервятника" поднялись волны, которые то захлестывали палубу, то подбрасывали корабль высоко вверх, то резко швыряли вниз. Бриза с трудом удерживала равновесие, уцепившись обеими руками за перила борта. - Сделайте хоть что-нибудь!
Матросы взяли рифы на малых парусах, чтоб свирепый шторм их не порвал. Мачты и реи гнулись и протестующе скрипели под порывами урагана.
Николас подбежал к Энтони и стал что было сил трясти его за плечи. Гуда выкрикивал имя чародея. Однако даже вдвоем им оказалось не под силу вывести его из транса.
С мостика раздался оглушительный рев Траска.
- Банат! - кричал Амос. - Спаси и сохрани нас!
Между тем с северо-западной стороны к "Стервятнику" подбиралась волна, намного превосходившая высотой все другие. Она вырастала над бурной поверхностью моря, словно гигантский утес.
- Лево руля, мистер Родес! - скомандовал Траск. - Разворачивайте корабль по ветру! - Спустившись с мостика, он обратился ко всем, кто оставался на палубе:
- Крепче держитесь за канаты! К мачте не подходить! Эта волна может ударить нас в борт, и тогда мачты сломаются, как сухие прутья!
Ухватившись за канат обеими руками, Николас как завороженный смотрел на огромный водяной вал, что надвигался на корабль и должен был вот-вот его опрокинуть. Команда тем временем разворачивала "Стервятник" носом к волне.
Огромная масса воды взметнулась выше главной мачты корабля, и "Стервятник", который был повернут к ней на три четверти, стал взбираться вверх по почти отвесной крутизне, накренившись одним бортом на сторону. У Николаса от страха помутилось в глазах. Ему казалось, что весь мир вдруг перевернулся. Он больше не мог различить, где кончалось грозовое небо и начиналось штормовое море. Бриза ухватилась за конец оборванной веревки и заскользила вниз по палубе с пронзительным, отчаянным криком, который на миг заглушил даже рев стихии. На помощь ей бросился Маркус. Он успел удержать ее от падения в пучину, когда она оказалась рядом с ним у левого борта, и крепко прижал ее к себе. Свободной рукой он что было сил вцепился в поручень.
"Стервятник" поднимался все выше по не правдоподобно огромной, отвесной водной стене. Перед глазами Николаса мелькнул пенный гребень гигантской волны, взметнувшей трехмачтовик ввысь, словно невесомую щепку, и грозившей с неудержимой силой обрушить его вниз, в бездонную пучину. Принц зажмурился, в ужасе ожидая, что сейчас корабль опрокинется килем вверх и погребет их всех под собой. Но в это мгновение корабль вздрогнул всем корпусом и стремительно заскользил вниз. В ушах у принца засвистел ветер.
Многие из матросов, что оставались на мачтах, с отчаянными криками посрывались на палубу и в бушующие волны, другие с проклятиями ухватились за канаты и переборки. Заклинание, к которому прибег Энтони, чтобы вывести корабль из зачарованного пространства, не только оказало роковое воздействие на погоду, но и самым решительным образом изменило законы физики. Николас убедился в этом, заглянув в бездну, что разверзлась Перед "Стервятником", когда тот только еще начинал свое падение вниз. Волна, которая чуть не потопила трехмачтовик, надолго остановилась в своем движении, темной громадой застыв над поверхностью океана, и потому обе ее стороны оказались одинаково крутыми. Корабль с все нараставшей скоростью несся в пучину, и ничто на свете не могло удержать его в этом стремительном падении. Вот его нос коснулся поверхности воды...
...и погружение на дно океана продолжилось с той же быстротой, что и скольжение по водяной стене. Николас снова зажмурился, набрал полную грудь воздуха и еще крепче вцепился в канат побелевшими от напряжения пальцами. Он знал, что "Стервятник" обречен, как обречены и все его матросы и пассажиры. Тяжелая масса воды ударила принца в грудь с такой силой, что он потерял опору и чуть было не разжал ладони. Ему казалось, что еще мгновение, и вода оторвет его руки от туловища, но внезапно тело его снова словно бы обрело свой вес, и ноги уперлись в палубу: корабль лег на воду всем днищем.
Прошло несколько мгновений, и палуба под ним качнулась. Николас снова потерял равновесие и забарахтался в воде, продолжая удерживаться руками за канат. Он знал, что вот-вот захлебнется, и мысленно прощался с жизнью, со всеми, кто был ему дорог, но внезапно корабль всплыл наверх столь же резко и стремительно, как до этого нырнул в пучину, и нос его, а затем и весь корпус очутились над поверхностью океана. Потоки воды с оглушительным плеском низвергались со все еще наклоненной кормовой части палубы в неспокойное море.
Николас перевел дыхание и открыл глаза. Сквозь застилавшую их пелену он разглядел палубу и всех своих спутников, которые, как и он сам, удержались от падения в морскую бездну, намертво вцепившись в переборки, канаты и поручни. Посреди палубы, словно могучий утес, возвышался Гуда Буле. Одной рукой он держался за леер, другой прижимал к себе крайдийского чародея, обхватив его за талию. Корабль стал крениться на правый борт, затем вдруг завалился на левый, словно его подтолкнула снизу чья-то гигантская рука. Всем, кто оставался на палубе, с огромным трудом удалось удержать равновесие. Но вот крен прекратился, и "Стервятник", вздрогнув всем корпусом, принял нормальное положение. Николас протяжно вздохнул и разжал пальцы.
- Смотрите! - раздался исполненный ужаса вопль одного из матросов. Николас взглянул туда, куда тот указывал. На корабль надвигалась другая волна, еще больше той, что едва его не опрокинула. Когда нос "Стервятника" снова стал подниматься по ее крутому скату, Николас схватился за канат и обернулся к Гуде.
- Сделай же с ним что-нибудь!
Гуда коротко кивнул, убрал руку с пояса Энтони и со всего размаха ударил его кулаком по скуле. Чародей без чувств повалился на штормовой канат. Тот спружинил, и Гуда снова принял все еще бесчувственного Энтони в свои мощные объятия.
Небо над кораблем тотчас же прояснилось, и палубу залили яркие потоки утреннего солнца. Но волна, Грозившая "Стервятнику" гибелью, к изумлению и ужасу принца, все так же возвышалась над ровной поверхностью океана. Ветер гнал Николаса и его спутников прямо на нее, навстречу неминуемой гибели.
- Держитесь! - крикнул Николас.
Трехмачтовик начал новое головокружительное восхождение на вершину водяного вала.
Воздух огласился пронзительными криками матросов, сорвавшихся с мачт, но их тотчас же перекрыл оглушительный треск - это тросы и цепи такелажа оторвались от бортов и палубных досок и с невероятной силой ударились об одну из мачт или о капитанский мостик.
Корабль взбирался все выше и выше по отвесной и совершенно неподвижной водяной стене. Вид этой новой волны вызвал в душе Николаса еще больший ужас. И не только потому, что водная гора превосходила размерами прежнюю. Просто теперь, при ярком свете дня, принц с беспощадной отчетливостью видел все то, что раньше было укрыто от его взора свинцовой завесой туч и пеленой дождя: холодную, гибельную толщу мутно-синей воды, невероятную высоту вздымавшегося над "Стервятником" вала и то, каким ничтожно маленьким и утлым внезапно сделался трехмачтовик на фоне этой чудовищной громады.
Нос корабля стал снова задираться к самому небу. От исполинской волны веяло мертвенной сыростью. Бриза пронзительно визжала от страха, Гарри неистово бранился, корпус "Стервятника" надсадно, жалобно скрипел, а стук оборванных цепей о мачты отдавался в ушах Николаса погребальным звоном. Где-то в глубине его скованного ужасом сознания мелькнула и тотчас же погасла мысль о том, что, когда корабль вынырнул из пучины, на палубе среди уцелевших он не увидел Калиса.
Николас нисколько не сомневался, что на сей раз, поднявшись к самому гребню чудовищной волны, "Стервятник" непременно перевернется днищем кверху, словно черепаха, выброшенная прибоем на берег, но против всех его опасений кораблю каким-то чудом снова удалось удержаться на плаву. Когда трехмачтовик преодолел водную вершину и был уже готов заскользить по гигантскому валу вниз, действие заклинания Энтони внезапно прекратилось, и волна исчезла, словно ее никогда не бывало, в одно мгновение сравнявшись с океанской гладью. "Стервятник", который к этому времени успел уже резко накрениться носом вниз, на долю секунды завис над водой без всякой опоры, а затем со все нараставшей скоростью, словно снаряд, выпущенный из катапульты, полетел в пучину.
Из груди Николаса вырвался отчаянный вопль, тотчас же потонувший в криках и стенаниях остальных пассажиров и матросов трехмачтовика. Принц отчетливо видел сквозь прозрачную зеленовато-голубую воду выступавшие над дном рифы и песчаные холмы. Он понимал, что корабль, упав с такой высоты и погрузившись в толщу океана со столь головокружительной скоростью, непременно о них разобьется. Здесь было слишком мелко, чтобы "Стервятнику" как прежде удалось избежать удара о дно и. невредимым вынырнуть на поверхность.
Прозрачная, искрившаяся в ярких лучах солнца водная гладь стремительно неслась навстречу принцу. Резкий удар своего усталого, измученного тела об ее поверхность он ощутил, как безжалостный толчок чьей-то гигантской руки. Палуба ушла у него из-под ног, и он очутился в гибельных объятиях прохладной воды. Вслед за этим Николас услыхал оглушительный треск корабельной обшивки и протяжный, заунывный гул корпуса "Стервятника", походивший на жалобный стон живого существа, прощавшегося с жизнью.

***

Николас вынырнул на поверхность океана и стал жадно хватать ртом воздух. Но мощный поток воды - огромная воронка, образовавшаяся на месте погружения трехмачтовика, тотчас же увлекла его за собой и с неудержимой силой снова потянула вниз, к самому дну. Стремительные водяные вихри и течения, казалось, двигались здесь разом во всех направлениях. Николаса начало кружить и бросать из стороны в сторону. Несколько раз перекувырнувшись через голову, он совершенно утратил представление о том, где могло находиться дно океана, а где - его поверхность, воздух, свет, жизнь...
Но внезапно ноги его коснулись твердой, упругой корабельной палубы, и левую ступню тотчас же свела судорога резкой, мучительной боли. Николас вскрикнул, и соленая морская вода залилась ему в рот и нос. Грудь его сдавливала неимоверная тяжесть, от недостатка воздуха сердце точно куда-то провалилось, в ушах зазвенело. Николас почувствовал дурноту и принужден был опуститься на колени. Он знал, что умирает, что минуты его жизни сочтены, и ясное осознание этого вдруг наполнило его душу удивительным покоем и умиротворением. Но еще через несколько мгновений мысли его начали путаться, перед глазами стало темно. Принц чувствовал теперь лишь пульсацию крови в висках и смутный отголосок боли, что прежде так немилосердно терзала ступню.
Вдруг, не вполне понимая, что с ним происходит, он ощутил резкий толчок снизу и возникшее вслед за этим стремительное движение корпуса корабля наверх, к воздуху, свету, жизни. Былая ясность чувств тотчас же к нему вернулась. Николас понял, что "Стервятник" стал подниматься с морского дна, влекомый воздухом, который остался в его трюме.
Вот уже нос корабля пробил толщу воды, а вслед за ним из пучины поднялась и вся палуба. Николас, отфыркиваясь и отплевываясь, с жадностью вдыхал свежий, чистый воздух. Он дышал полной грудью и никак не мог им надышаться. Но тут "Стервятник" качнулся, и принц, все еще стоявший на коленях посередине палубы, свалился на бок. Волна, что перехлестнулась через борт, потащила его за собой и едва не смыла в море. В последнюю минуту Николас успел схватиться обеими руками за переборку, и это его спасло. Трехмачтовик завалился на левый борт. Сквозь пробоину в днище трюм его стал быстро заполняться водой.
Николас закашлялся и выплюнул воду, залившуюся в рот, прочистил нос, отвел ладонью волосы со лба и огляделся по сторонам. Все три мачты "Стервятника" были сломаны. На палубе валялись оборванные снасти вперемежку с телами погибших матросов, длинными зелеными прядями водорослей и наносами песка.
Маркус и Калис неподвижно стояли неподалеку от Николаса, держась за чудом уцелевший штормовой канат, что был укреплен вдоль палубы. Бриза обеими руками вцепилась в поясной ремень Маркуса. Гуда по-прежнему прижимал к себе бесчувственного чародея, а свободной рукой держался за кабестан. Кожа на его лысой макушке была рассечена, и по морщинистому лицу струилась кровь. Накор каким-то непостижимым образом угодил в самую середину спутанного мотка тросов у главной мачты и отчаянно вопил, требуя, чтоб кто-нибудь поскорее освободил его от этих пут.
Николас тщетно искал глазами своего сквайра.
- Гарри! - крикнул он в надежде, что тот все же остался жив и находится где-нибудь поблизости. Но сквайр не откликался. Тут желудок принца конвульсивно, мучительно сжался, и изо рта и носа потоком хлынула морская вода.
Корабль с протяжным скрипом качнулся влево, и из-под обломка мачты ползком выбрался Амос Траск. Он тотчас же вскочил на ноги и заторопился к принцу, горестно покачивая головой и всплескивая руками.
- Какой разгром, Ники! Бедная, несчастная моя посудина! - Не дождавшись от принца ответа, Амос повернулся к корме и проревел:
- Мистер Родес!
Однако помощник не отозвался, и Амос бросился на корму, а затем в трюм, чтобы выяснить, какие повреждения получил его корабль. Вернувшись на главную палубу, он снова направился к Николасу и отрывисто приказал:
- Пусть все немедленно соберутся на палубе у правого борта. Надо взять с корабля все, что удастся спасти. В баркасы погрузить сколько поместится мехов и фляг с пресной водой, а также провизию. Мы идем ко дну, и нам надо успеть отчалить прежде чем "Орел" потонет. Нам дорога каждая минута!
- Разве ничего нельзя сделать, чтоб спасти корабль? - упавшим голосом спросил Николас.
Амос молча покачал головой и побрел на корму. Николас подошел к Калису, который охотничьим ножом разрезал веревки, опутавшие хилое тело исалани, и негромко проговорил:
- Капитан приказал всем собраться на главной палубе. "Орел" тонет. Мы должны будем пересесть на баркасы.
Калис быстро передал приказ Амоса и принца всем, кто остался в живых после шторма и двух погружений трехмачтовика. Николас и Маркус заторопились в свои каюты, пол которых успела уже покрыть все прибывавшая вода. Они поспешно взяли все, что считали самым для себя ценным и дорогим, и снова поднялись наверх, на палубу. Калису удалось не только сохранить при себе свой лук и колчан со стрелами, но и защитить оружие от воздействия морской воды с помощью промасленной кожи. Лук Маркуса унесло в безбрежную пучину одной из огромных волн. Николае со свойственным ему в минуты опасности необыкновенным присутствием духа бросился к каюте Амоса, перешагивая через тела утопленников, валявшуюся в беспорядке поломанную судовую мебель и доски переборок. Он непременно желал спасти самое ценное из всего, что находилось на корабле. Войдя в капитанскую каюту, он открыл маленький люк в полу и вытащил мешок с золотыми монетами, тот самый, который Амос посулил отдать Бризе, если окажется, что она говорила им правду. Николас понимал, что деньги эти очень им пригодятся, когда они доберутся на баркасах до неведомого берега и отправятся на поиски пленников. Он сунул мешок под мышку и пустился было в обратный путь, но, добравшись до трапа, осененный внезапной мыслью, резко развернулся и помчался назад. Вода теперь доходила ему почти до колен. Принц снова пробрался в капитанскую каюту и стал один за другим открывать ящики массивного письменного стола Амоса. К счастью, вода еще не успела повредить то, что он искал. Николас радостно улыбнулся и, зажав в свободной руке судовой журнал в красном кожаном переплете, выбежал. из каюты, миновал захламленный коридор и поднялся по трапу на палубу.
"Стервятник" стремительно погружался в океан. За те несколько минут, что Николас провел внизу, крен его стал еще заметнее. Корабль почти уже черпал воду бортом. Матросы один за другим прыгали с палубы в баркасы. Амос, стоявший возле сломанной главной мачты, поманил принца к себе.
Николас протянул ему судовой журнал.
- Я решил, что надо его обязательно прихватить с собой. Он нам может очень пригодиться.
- Да благословят тебя боги, малыш, за то что ты один из всех нас не растерялся в час такого ужасного испытания и мозги у тебя не выпятились набекрень от страха! - с чувством воскликнул Амос, бережно принимая журнал из рук Николаса. - Ведь с помощью этой многоценной книги мы сможем, когда придет время, возвратиться домой!
Николас подошел к борту и свесился вниз. В каких-нибудь пяти футах от него на волнах покачивался один из баркасов. Он обернулся к Траску. В глазах у старого морского волка стояли слезы.
- Амос, нам дорога каждая минута, - нарочито строгим голосом напомнил ему Николас, чувствуя при этом, как у него самого защипало в носу.
- Я сейчас, Ники, - отозвался адмирал. - Я ведь должен последним сойти со своей несчастной посудины.
Николас спрыгнул в баркас, а через несколько мгновений рядом с ним на скамью опустился и Амос. Гуда и один из матросов дружно налегли на весла, чтобы поскорее увести утлое суденышко от тонувшего корабля, иначе баркас могло затянуть в водоворот, который неизбежно должен был возникнуть на месте погружения "Стервятника".
Когда баркас отдалился от корабля всего на каких-нибудь четверть мили, "Стервятник", бывший "Королевский Орел", краса и гордость крондорского флота, вздрогнул всем корпусом и скрылся в морской пучине.
Амос, все это время не сводивший глаз со своего трехмачтовика, горько посетовал:
- Боги, как тяжело с ним расставаться! Точно любимое дитя теряешь! И ведь перед этим последним плаванием мы его, бедолагу, так гнусно изуродовали под стать пиратскому бригу, да еще и обозвали богомерзким именем! И тонуть ему пришлось под позорным черным флагом! - Отчаянию Амоса не было пределов. - Прости уж нас, старина! - крикнул он, махнув рукой в ту сторону, где еще минуту назад виднелись обломки мачт "Стервятника".
Эта надгробная речь паруснику вконец расстроенного адмирала оказала самое неожиданное воздействие на возбужденные нервы Николаса. Ему вдруг стало необыкновенно смешно. Он как мог старался подавить этот внезапный приступ веселья и почти уже в этом преуспел, но тут взор его нечаянно упал на Бризу. Девушка сдавленно хихикала, прикрывая рот ладонью. Тут уж Николас не выдержал и расхохотался во весь голос. Ему вторили Гуда, и матрос, что сидел на веслах, и Накор, и даже неулыбчивый Маркус. Из всех пассажиров баркаса не смеялись только Амос и Энтони, который все еще не пришел в сознание.
- Проклятье! Чему это вы все так радуетесь?! - взревел Траск, на глазах которого еще не успели обсохнуть слезы.
- Сами не знаем, - извиняющимся тоном ответил за всех Гуда. - Не серчайте на нас, адмирал. Наверно, это от пережитого. У всех у нас, я думаю, чуток помутилось в головах.
Сидевшие в ялике отозвались на это замечание новым взрывом смеха. На сей раз даже и сам Амос не удержался от улыбки. Еще через несколько мгновений он уже весело хохотал вместе с остальными.
Вдруг откуда-то сбоку послышался недовольный хриплый голос, показавшийся Николасу смутно знакомым:
- Простите, что мешаю вашему веселью. Но не соблаговолит ли кто-нибудь из вас протянуть мне руку?
Принц повернул голову на звук этого голоса и к неописуемой своей радости разглядел над волнами голову Гарри с прилипшими ко лбу и потемневшими от воды рыжими кудрями. Сквайр медленно плыл к баркасу, гребя одной рукой и придерживаясь другой за обломок мачты.
- Гарри! Так ты жив! - крикнул Николас и перегнулся через борт, чтобы помочь другу забраться в перегруженный баркас. - А я уж было подумал, что ты утонул!
Гарри втиснулся на скамью между Николасом и Гудой и потер ушибленное плечо.
- И очень этим опечалился, как я вижу.
Николас смущенно опустил глаза.
- Прости, Гарри. Похоже, мы все просто немного не в себе. Знаешь, ведь никто из нас, наверное, не сомневался, что мы потонем вместе с "Орлом". Это просто чудо, что нам удалось спастись.
Гарри задумчиво кивнул.
- А меня смыло за борт. Я видел, как "Стервятник" ткнулся носом в дно и решил уж было, что всем вам настал конец.
- Немногие из моих ребят его избежали, - печально вздохнул Амос. - Глядите-ка! - и он обернулся и указал на два других баркаса, которые старались их нагнать. - Эй! В шлюпках! - крикнул он матросам. - Мистер Родес с вами?
- Никак нет, капитан, - ответили ему. - Его убило мачтой.
- Сколько вас на баркасах?
- Двадцать семь на большом, да еще девятнадцать на малом, сэр.
- Есть у вас что-нибудь из провизии?
- Нет, сэр. На большом баркасе ничего.
Один из матросов с малого баркаса весело крикнул:
- А мы прихватили бочонок солонины, да еще другой с сушеными яблоками, капитан! Больше тут ничего не поместилось!
Амос с протяжным вздохом огляделся по сторонам и подытожил:
- Что ж, нам остается только благодарить богов за спасение и грести изо всех сил, чтоб добраться до берега засветло. Ведь через несколько часов стемнеет. - Он махнул рукой экипажам других баркасов. - Держитесь за нами!
Гуда и дюжий матрос налегли на весла. Амос повернулся к Калису.
- Ты у нас самый зоркий, эльф. Гляди теперь в оба, чтоб нам чего доброго не напороться на риф. Тут, поблизости от берега, они могут быть едва прикрыты водой. Следи за волнами. Ежели они в каком-нибудь месте расходятся надвое, то там наверняка будет торчать обломок треклятой скалы. Мы все их должны обойти, чтоб остаться в живых.
Калис молча кивнул. Впереди над каменистым берегом устрашающей необъятной глыбой высилась каменная стена.
- Интересно, что там, позади нее? - пробормотал Николас, вглядываясь в очертания скалы.
Калис пожал плечами.
- Колючие кустарники. А быть может, лес. Или равнина. Надеюсь, там достанет дичи, на которую можно поохотиться.
- Или город, где мы могли бы нанять комнату в трактире и обсушиться у огня, - стуча зубами, проговорил Гарри. Николас покосился на него и не смог сдержать улыбки: бойкий сквайр больше всего на свете походил сейчас на мокрую крысу.
- И где я могла бы купить себе новую одежду, - поддержала его Бриза.
- И раздобыться какой-никакой едой, - с ухмылкой прибавил Накор.
Баркас уверенно продвигался вперед, минуя на своем пути многочисленные рифы и мели. Небольшие волны легонько его покачивали и подгоняли к берегу.
Калис, сидевший на носу, внезапно насторожился и привстал со скамьи.
- Осторожнее! Поверните вправо! Здесь подводные скалы! - предупредил он гребцов.
Гуда, который сидел с левой стороны баркаса, стал усиленно работать веслом, матрос, занимавший место у правого борта, прекратил грести, но перегруженная лодка не успела еще сколько-нибудь значительно сместиться в сторону, как набежавшая сзади волна подтолкнула ее вперед. Послышался скрежет, и баркас резко остановился, словно упершись носом в невидимую стену. Калис и Маркус перелетели через борт и очутились в воде. Бриза расплакалась навзрыд.
Днище баркаса было пробито острой верхушкой подводной скалы. Пробоина оказалась совсем небольшой, но заделать ее было нечем, и вода стала с удивительной скоростью просачиваться сквозь нее в лодку.
- Баркас тонет! - вскричал Амос. -Возьмите из него все, что только можно, и добирайтесь до берега вплавь! - Он обернулся назад и предупредил экипажи двух других баркасов:
- Мы напоролись на риф! Ложитесь на другой курс!
Впередсмотрящий на ближайшей из лодок кивнул и махнул рукой в знак того, что приказ капитана будет выполнен. Баркас отвернул налево, чтобы отойти подальше от того места, где получила пробоину лодка Амоса и его спутников.
Николас подхватил со дна тонувшего баркаса два меха с водой, поспешно приторочил их к поясу и прыгнул за борт. Мехи тянули его вниз, и плыть было очень тяжело. Напрягая последние силы, он добрался до суши и выбрался на каменистый берег. Все его спутники так же благополучно достигли побережья.
Второй баркас не избежал участи первого и наткнулся на риф неподалеку от суши. Матросы, выкрикивая ругательства, поспешили перебраться через борт. До берега было совсем близко, и вскоре они присоединились к Николасу и остальным. Лишь последняя лодка, резко забрав влево, благополучно достигла суши и была вытащена на берег.
Амос приказал дюжине матросов вернуться вплавь ко второму баркасу и попытаться столкнуть его с рифа.
- Иначе ведь волны разобьют его в щепы, а нам он еще может на что-нибудь сгодиться, - прокричал он им вслед.
Матросы, на помощь к которым вскоре поспешили еще несколько их товарищей, изо всех сил пытались сдвинуть с места большой тяжелый баркас, но тот прочно застрял меж двух скальных выступов, один из которых к тому же пробил его днище, и высвободить его из этих каменных объятий было невозможно.
Амос принужден был подать матросам знак к возвращению на берег.
- Посудина набрала уже порядком воды, сэр, и здорово отяжелела, - сказал в свое оправдание один из вернувшихся. - Да и эти проклятые рифы вцепились в нее, словно коршун в дохлятину.
Траск угрюмо кивнул:
- Выходит, придется ей оставаться там, и волны разнесут ее в мелкие щепки. - Он взглянул на прибрежные скалы. Тень от них успела уже достичь кромки воды. В воздухе повеяло вечерней прохладой. Амос повернулся к Николасу, Калису, Маркусу и Бризе. - Отыщите на берегу как можно больше веток, досок и щепок, в общем, всего, из чего можно соорудить большой костер. Скоро похолодает, а мы все вымокли до нитки, и у нас с собой нет ни единого одеяла.
Он быстро пересчитал оставшихся в живых матросов и воинов из Крайди. Их оказалось сорок девять. Когда "Стервятник" отплывал из Фрипорта, на борту его насчитывалось более двух сотен человек. И лишь пятьдесят восемь из них, считая Николаса, остальных пассажиров, а также его самого, пережили крушение. Амос обратился с краткой молитвой к Киллиан, богине мореходов, прося ее упокоить с миром души погибших. Он не мог не чувствовать себя виновным в их смерти. А каково-то будет их близким, когда они получат печальную весть, их вдовам и малым детишкам?
Амос с сокрушенным видом покачал головой и приказал матросам:
- А вы постарайтесь-ка разыскать и собрать в одну кучу все то, что волны вынесут на берег. Ведь на бедолаге "Орле" оставалось столько добра!
Матросы повиновались и цепочкой растянулись вдоль каменистого берега. Одни двинулись на северо-запад, другие - к юго-востоку. Лишь те, кто получил серьезные увечья, остались лежать на нагретых солнцем камнях.
Траск подошел к Гуде и Накору. Воин и коротышка чародей о чем-то негромко переговаривались, склонившись над неподвижным телом Энтони.
- Приведите его в чувство, ежели вам это под силу, а нет, так ступайте на поиски корабельных обломков вместе с мальчишками и девицей. Иначе ведь их унесет отсюда приливом. А нам теперь дорога каждая щепка, каждый обрывок парусины. Дела наши - хуже некуда!
Гуда легонько потряс крайдийского чародея за плечи, но тот по-прежнему не шевелился и не открывал глаз. Воин вздохнул, поднялся с колен и побрел вдоль берега, внимательно глядя себе под ноги. Накор, прежде чем уйти, сочувственно улыбнулся Амосу.
- Мне жаль, что все так обернулось, капитан. Бедняга "Орел"! Он служил нам верой и правдой и погиб как герой. А я ведь уж успел к нему привыкнуть. И я хорошо понимаю, как вам-то все это должно быть тяжело.
- Спасибо, друг исалани, за твои добрые слова, - с печальной улыбкой кивнул Траск.
Накор запустил руку в свой заплечный мешок и тотчас же выдернул ее оттуда с такой поспешностью, словно его ужалила притаившаяся там пчела. Его уродливое лицо при этом покривилось от досады.
- Вот ведь какая скверная штука приключилась!
- Деньги, что ли, у тебя пропали? - участливо предположил Траск.
Накор мотнул головой и лукаво улыбнулся.
- Да нет, просто кое-кто в далеком городе Ашанте понес большие убытки. - Амос, услыхав из уст маленького колдуна столь нелепое утверждение, молча вытаращил на него глаза, Накор же, улыбнувшись еще шире, как ни в чем не бывало продолжал:
- Хозяин фруктового склада наверняка очень огорчится, когда обнаружит, что морская вода попортила весь его товар. - Покачивая головой, чародей удалился от вконец озадаченного его словами Траска и побрел вдоль берега, вглядываясь в нагромождения камней в поисках обломков кораблекрушения.
Амос устремил глаза на то место, где не более часа тому назад затонул его "Орел". При мысли о флагмане военного флота, обреченном гнить на дне морском близ чужих берегов, и о полутора сотнях погибших матросов на глаза бравого адмирала навернулись слезы.

ЧАСТЬ 2

Глава 1
СКАЛА

Костер медленно затухал. Бриза придвинулась поближе к умиравшему огню, чтобы обогреть озябшие руки последними волнами тепла, которые от него исходили. Остальные, подобно ей, протягивали руки к едва тлевшим угольям нескольких маленьких костерков и подбирались к ним как можно ближе. Несколько человек в тщетной попытке хоть как-то согреться быстрыми шагами бродили взад и вперед по берегу, перескакивая с камня на камень и спотыкаясь о скальные выступы. Каменистый берег был обследован ими еще минувшим днем. Он тянулся на много миль в обе стороны от того места, где они высадились, и сплошь состоял из песка и камней. Нигде не видно было ни малейших следов какой-либо растительности. Впереди них плескалось море, позади высилась каменная стена, тянувшаяся вдоль всего побережья, насколько хватало глаз. Щепок и досок, чтобы поддерживать огонь, у них больше не осталось. Дни в этих южных широтах стояли жаркие, ночи - холодные. Из вынесенных волнами на берег обрывков парусины путники соорудили некое подобие убежища от дождя и ветра. Опорами ему служили обломки мачт и рей. Мокрая древесина, едва занявшись огнем, начинала чадить, и костры, которые они жгли нынешним и минувшим вечерами, едва тлели и давали гораздо больше дыма, чем тепла. Солонина была безнадежно попорчена морской водой. Сушеные яблоки остались невредимы, а с помощью нехитрых приспособлений из тонких бечевок и железной проволоки матросам удалось наловить немало съедобной морской рыбы. Но есть ее им приходилось полусырой, поскольку посуды, чтоб сварить ее или зажарить, у них не было. Выпотрошенных рыбин укладывали на уголья и терпеливо дожидались, пока они хоть немного пропекутся с обеих сторон. За полтора дня, проведенных на этом неприветливом берегу, путники не увидали здесь ни одной морской птицы.
Энтони очнулся от забытья лишь к утру. Он решительно ничего не помнил о своей попытке противостоять неведомым чародеям с черного корабля. Воспоминания его обрывались на том мгновении, когда он только еще начал читать свое заклинание. Узнав, к чему это привело, он едва снова не лишился чувств от стыда и раскаяния. Силы вернулись к нему, когда обнаружилось, что раненые матросы все как один нуждались в помощи лекаря.
На второе утро их пребывания на берегу Амос подошел к Николасу и без всяких околичностей, спокойно и деловито ему заявил:
- Мы все здесь помрем. Я много чего повидал на своем веку, но в таком проклятом, гиблом, позабытом богами месте мне еще бывать не доводилось.
- Так что же нам по-твоему делать?
- У нас только два выхода. Мы можем отправить тех, кто поместится в единственном уцелевшем баркасе, на разведку к югу. Пусть попытаются обойти эту проклятую скалу - где-нибудь же она должна закончиться - и приведут к нам подмогу. Еще можно попробовать отыскать мало-мальски подходящую тропу и по ней перебраться через гору. Но наверное все ж правильнее было бы разделиться на два отряда и сделать то и другое разом.
- Нет, - возразил Николас. - Терять друг друга из вида слишком рискованно. Мы останемся вместе.
Амос принужден был с этим согласиться:
- Пожалуй, ты прав. Но ясно одно: нам надо убираться отсюда подобру-поздорову. Иначе мы просто умрем с голоду.
- Значит, первым делом необходимо отыскать тропу, - кивнул принц.
- Я старше вас всех, - буркнул Амос, - и все ж согласен рискнуть подняться на эту растреклятую горищу. Лучше уж сломать себе шею, чем медленно подыхать здесь без воды и еды.
Николас критически оглядел его плотную, приземистую фигуру.
- Ты у нас еще хоть куда, Амос. Я вот гораздо моложе тебя, а меня при мысли о подъеме на такую высоту тоже пробирает дрожь. Прежде ведь мне почти не приходилось лазать по горам. И потом, моя нога... - Он вздохнул и повернулся к Калису и Маркусу. - Вы сможете распознать тропу к вершине скалы, если на нее набредете?
Маркус, озадаченно нахмурившись, пожал плечами. Калис согласно кивнул:
- Куда мне идти?
- Вот туда, - Николас махнул рукой в сторону северо-запада. - А ты, Маркус, отправляйся на юго-восток. Но я вас прошу, даже если вы ничего не найдете, долго там не задерживаться. Вы оба должны вернуться сюда, когда солнце склонится к закату.
Разведчики кивнули и разошлись в разные стороны. Они шли уверенной, хотя и не слишком быстрой походкой, экономя каждое движение: голод последних дней подточил их силы, и юноши не могли себе позволить расходовать их попусту. Запасы пищи подходили к концу, и Николас хорошо понимал, что если в ближайшие дни их не удастся пополнить, всех, кто нашел прибежище на этом негостеприимном берегу, ждала мучительная смерть. Кроме того, по меньшей мере дюжина матросов страдали от ран и ушибов, полученных во время кораблекрушения, а иных, в чьи легкие попала вода, терзали лихорадка и тяжелый кашель. Накор и Энтони старались по мере своих сил облегчить их мучения, но чародеи-лекари мало чем могли помочь недужным без мешка с целебными снадобьями, с которым Энтони никогда прежде не расставался и который был унесен волнами. Николас, чье тело было сплошь покрыто синяками и кровоподтеками от ударов о палубу и тросы, от души сочувствовал раненым. Боль, которая не оставляла его ни на минуту, разумеется, не шла ни в какое сравнение с их тяжкими страданиями. Тех же, кто получил более серьезные увечья, смыло за борт, и они обрели вечный покой на дне океана.
Когда Калис и Маркус исчезли из вида, остальные стали пересчитывать, сортировать и делить между собой то немногое, что им удалось подобрать на берегу. Оружия у отряда осталось очень немного: Гуда и Николас сохранили свои мечи, Калис - лук и колчан со стрелами, и лишь некоторым из матросов посчастливилось не потерять в крушении ножи и кинжалы. На второй день их пребывания на каменистом берегу волны выбросили на валуны небольшой засмоленный бочонок, в котором хранился мешок сухарей. Эти твердые как гранит хлебные лепешки да сушеные яблоки составляли весь запас еды для оставшихся в живых. Из найденных меж камней обрывков канатов и линей Николас приказал матросам сплести несколько веревок. С их помощью отряд должен был взобраться на скалу, и, хотя веревки эти казались Николасу короткими и недостаточно прочными, ему не оставалось ничего другого, как доверить им свою жизнь и жизнь всех своих спутников.
Океан так нещедро поделился с ними своей добычей, что у отряда ушло немногим более часа на самый подробный и тщательный осмотр и дележ трофеев. Когда с этим было покончено, Николас, стараясь прогнать навязчивые мысли о еде, подсел к погасшему костру. Делать до возвращения разведчиков было решительно нечего.
К остывшим угольям вскоре подошла Бриза и присела возле Николаса. Покосившись на Гарри и Накора, которые дремали неподалеку на голых камнях, чтобы за недостатком пищи восполнить силы с помощью целительного дневного сна, она несмело взглянула на Николаса и кашлянула.
- Можно кое о чем тебя спросить?
- Конечно, - кивнул Николас.
- Маркус... - пробормотала она и тотчас же умолкла.
- Что - Маркус? - с лукавой усмешкой спросил Николас.
- Ты ведь хорошо его знаешь...
Николас поспешно ее прервал:
- Ничего подобного! Мы с ним едва знакомы.
- Так ведь вы же с ним братья, - удивилась девушка.
Николас пожал плечами:
- А я был уверен, что ты успела уже все о нем разведать.
- Что именно? - нахмурилась Бриза.
- Ну, кто он и откуда.
- Я слыхала, что Маркус - сын какого-то герцога. Это мне Гарри сказал. Но разве ж ему можно верить?
Николас кивнул:
- Он мне вовсе не брат, а всего лишь кузен.
- Но ты сам только что сказал, что едва с ним знаком! - с укором воскликнула она.
- Я сказал тебе правду. Маркуса я впервые встретил всего за несколько недель до нашего отплытия во Фрипорт. Я ведь родом вовсе не с Дальнего берега.
- А где же твой дом?
- В Крондоре.
Бриза разочарованно вздохнула:
- А я-то надеялась, что ты мне о нем много чего расскажешь.
Николас с невольным сочувствием взглянул на ее красивое личико, вытянувшееся от огорчения. Прежде ему было невдомек, что за ее полушутливым преследованием герцогского сына могло крыться нечто гораздо более серьезное.
- Мне, право, очень жаль, что я ничем не могу тебе помочь, - сказал он. - Ты лучше расспроси о нем кого-нибудь из воинов крайдийского гарнизона. Ведь некоторым из них посчастливилось пережить крушение "Орла".
Бриза вяло махнула рукой:
- Вот уж это-то мне совсем ни к чему. Я просто так тебя о нем спросила, из одного любопытства. Нам ведь нипочем отсюда не выбраться.
- Это еще что за разговоры?! Чтоб я больше такого не слышал! - сердито прикрикнул на нее принц.
Бриза резко вскинула голову и взглянула на него с испугом и недоумением. Гарри, перевернувшись на другой бок, сонно пробормотал:
- В чем дело?
Николас понизил голос и убежденно проговорил:
- Я только хотел сказать, что не следует высказывать такие мысли, даже если они не дают тебе покоя. Нам нельзя поддаваться отчаянию. Покориться своей участи - значит погибнуть. Мы должны во что бы то ни стало отсюда выбраться, и нам это удастся, вот увидишь!
Бриза растянулась на камнях возле Гарри.
- Тебе виднее, - прошептала она. Слова Николаса ее явно ни в чем не убедили. Но девушка не желала тратить быстро таявшие силы на бесполезные пререкания.
Николас окинул берег сумрачным взором. До возвращения разведчиков оставалось еще немало времени. Он уткнул подбородок в колени и погрузился в невеселые думы.

***

На закате в лагерь вернулся Калис. Он опередил Маркуса всего на несколько минут.
- Я не нашел ничего, что хоть отдаленно напоминало бы тропу, - сказал полуэльф. - И не отыскал ни одного места, сколько-нибудь удобного для восхождения.
- В южном направлении тоже нет ни тропы, ни подъема, - вздохнул Маркус.
Николас развел руками и подытожил:
- Значит, мы либо попытаемся подняться здесь, либо обогнем гору с юга и взберемся на нее, где это удастся.
- Почему именно с юга? - нахмурился Маркус. - Я ж ведь только что сказал: там решительно негде подняться!
- А потому, - терпеливо пояснил Николас, - что мы в любом случае должны двигаться на юг. Ведь именно туда похитители увезли пленников.
Принца поддержал Амос:
- Нам так или иначе надо отсюда убираться. И ежели проклятая гора со всех сторон одинаково неприступна, то лучше уж, как предлагает Ники, идти туда, куда ведут следы бандитов.
- Значит, это решено, - кивнул принц. - Нам надо как следует выспаться и поутру съесть все припасы, что мы не сможем взять с собой. Это подкрепит наши силы.
Когда солнце уже почти скрылось за кромкой горизонта, к лагерю подошли Накор и Гуда с охапками щепок и несколькими досками в руках.
- Мы еще утром разложили их на валунах для просушки, - сказал исалани.
- И они загорятся по-настоящему, - улыбнулся Энтони, - стоит только их поджечь!
Калис быстро разделил остатки вчерашнего костра - полуобгоревшие головни и сухие ветки - на две небольших кучки и высек огонь с помощью охотничьего ножа и кремня. Вскоре на берегу весело запылали два костра. Накор и Гуда то и дело подкладывали в них высушенные щепки и доски.
Матросы и воины с наслаждением протягивали руки к огню. Энтони, Накор и Гуда подтащили к кострам раненых. Настало время подумать и о ночлеге.
Накор опустился на камни подле Николаса. Несколько минут оба молча грызли сухари. Размолов зубами очередную жесткую лепешку и не без усилия ее проглотив, коротышка без всяких предисловий вдруг выпалил:
- Вода! Питьевая вода - вот в чем главная загвоздка!
- Но пока у нас ее достаточно, - вяло возразил принц. От еды и тепла его разморило, и он был совсем не в настроении с кем-либо говорить.
- Ведь мы же не нашли поблизости ни одного ручейка или ключа с пресной водой, - продолжал Накор. - У нас остались еще полные доверху мехи, которые удалось вынести из баркасов, но мы не можем тащить их с собой по отвесной скале.
- Ясное дело, не можем, - подхватил Амос, внимательно прислушивавшийся к словам чародея.
- И что же ты предлагаешь делать? - устало спросил принц.
Накор пожал плечами.
- Надо, чтоб все выпили как можно больше воды перед тем, как мы тронемся в путь. Это избавит нас от лишней ноши. А после, коли мы найдем мало-мальски пригодный путь к вершине скалы, придется отрядить несколько человек, чтоб они сюда вернулись и снова наполнили фляги из оставшихся мехов.
- А в чем мы будем переносить еду? - спросил его принц.
- О какой еде ты ведешь речь? - с горечью спросил Энтони, подсаживаясь к огню. - Утром ее почти не останется. - Он помолчал и глухо добавил:
- Минуту назад один из матросов умер у меня на руках.
Амос, бормоча ругательства, поднялся на ноги и подозвал к себе двоих членов команды "Орла".
- Возьмите большой кусок парусины и пару веревок. Мы привяжем к ногам этого бедняги камень и сбросим его в море, когда поднимемся достаточно высоко. Негоже оставлять мертвого товарища непогребенным. А чтоб спалить его на костре, у нас недостанет Дров.
Матросы бегом бросились выполнять приказ капитана. Амос вернулся на свое место у огня. Несколько минут он молча глядел на языки пламени, затем сказал дрогнувшим голосом:
- Это только первый из тех, кого нам придется хоронить!
До самого отхода ко сну никто не произнес больше ни слова.

***

Целых полтора дня отряд унылой цепочкой двигался вдоль берега к югу. Идти было неимоверно тяжело. Путников изнуряли жара, голод и жажда. К вечеру второго дня Маркус указал рукой на склон горы:
- Вот здесь, у этой зазубрины на вершине, я повернул назад, когда ходил в разведку.
Душой Николаса овладело отчаяние. Им потребовалось почти два дня, чтобы добраться туда, куда быстроногий Маркус дошел всего за несколько часов. Тяжелее всех пришлось больным и раненым, а также тем, кто вел их под руки, тратя на это свои и без того подточенные лишениями силы.
Стараясь ничем не выдать своих чувств, Николас коротко распорядился:
- Вы с Калисом пройдите чуть дальше. Быть может, ты вернулся, когда до тропы или пологого подъема оставалось совсем немного. - Он заставил себя улыбнуться и долго смотрел вслед удалявшимся Маркусу и эльфу, творя в душе молитву. Ему так хотелось надеяться, что путь к вершине будет наконец найден.
Амос отошел в сторону от остальных и поманил к себе Николаса.
- Завтра поутру, - негромко, чтобы никто, кроме принца, не смог его услыхать, сказал капитан, - нам, что б там ни было, надо начать подниматься на проклятущую скалу.
- Иначе мы настолько ослабеем от голода, что это станет нам не по силам, и мы все умрем, - мрачно кивнул Николас.
- Мы уже умираем, - с горькой усмешкой поправил его Амос. - И дня через два, даже если отыщется самый что ни на есть безопасный путь наверх, половина из нас будет не в силах взойти к вершине и через нее перевалить. - Он склонился к самому уху Николаса и едва слышно прибавил:
- Может статься, что в их число попаду и я сам. Больно уж ноют мои старые кости. Должно статься, к непогоде.
- Думаешь, скоро начнется буря? - встревожился Николас.
- Буря не буря, а погода как пить дать поменяется.
Николас взглянул на край неба, озаренный лучами закатного солнца.
- Через пару часов станет совсем темно. Я отдам приказ всем готовиться ко сну. Чем дольше нам удастся поспать, тем больше у каждого останется сил для завтрашнего восхождения,
Амос молча кивнул, и они возвратились к остальным. Амос и Накор принялись оделять всех скудными порциями сухарей и сушеных яблок. Николас подошел к Гарри. Сквайр со страдальческим выражением лица массировал ступни и щиколотки.
- Как ты? - участливо спросил его принц.
Гарри плутовато усмехнулся.
- Ты не поверишь, но я ужасно устал и проголодался. Ума не приложу, с чего бы это, а?
Николас улыбнулся и потрепал Гарри по плечу. Он знал, что чувство юмора не покидало его жизнерадостного приятеля даже во время самых тяжких испытаний. Сквайр и теперь остался верен себе. Николас был благодарен ему за то, что шутками тому нет-нет да и удавалось разрядить гнетущее настроение, что царило в отряде.
- Гарри, я хочу тебе поручить идти завтра самым последним и следить, чтобы никто из наших не отстал. Я уверен, что ты с этим справишься лучше, чем любой из нас.
Гарри согласно кивнул:
- Сделаю что смогу. Можешь на меня положиться.
Николас взглянул на Бризу. Девушка, казалось, не обращала ни малейшего внимания на то, что творилось вокруг. Мысли ее витали где-то далеко.
- Бриза, а как ты-то себя чувствуешь? - с участием спросил он ее.
- Я ужасно устала и проголодалась, - мрачно буркнула она в ответ.
Николас принужденно рассмеялся:
- Два сапога пара!
Он повернулся и зашагал к Амосу и Накору, чтобы им помочь. Бриза проводила его глазами.
- А он держится совсем даже неплохо, даром что еще такой желторотый мальчишка. Как по-твоему?
- Еще бы! - усмехнулся Гарри. - Это ж ведь у него в крови. Ники появился на свет, чтоб отдавать приказы и подавать всем и каждому добрый, достойный пример.
- А ты? - насмешливо спросила девушка.
- Ну я ж ведь не принц! - И Гарри обезоруживающе улыбнулся. - Мой отец - всего лишь граф, чей титул и состояние к тому же унаследую не я, а мой старший брат. Мне же остается самому добывать себе и богатство и почести.
- И от кого ты их рассчитываешь получить? Неужто от него? - Бриза с иронией кивнула вслед Николасу.
- Представь себе, это вполне возможно. - Гарри был явно задет ее насмешливым недоверием. - Ники - весьма важная персона. Заруби это себе на носу! Ведь он - родной брат нашего будущего короля.
- Так я тебе и поверила! - фыркнула Бриза.
- Я вовсе и не думал шутить. Николас - младший из сыновей принца Аруты. А отец Маркуса - брат Аруты, герцог Мартин Крайдийский.
- Как же, как же! - расхохоталась Бриза. - Значит, ты хочешь меня убедить, будто эти два оборванца - куда какие важные птицы. Вот уж не думала, что ты меня держишь за такую дуру.
- Не хочешь - не верь, - теряя терпение, проворчал Гарри. - Но имей в виду, что в один прекрасный день Николас станет правителем целого герцогства или даже государства.
- Но только в том случае, - зевнув, примирительно пробормотала Бриза, - если он доживет до этого прекрасного дня.
Гарри нечего было на это возразить, и он промолчал.
Бриза положила голову ему на плечо.
- Только не подумай чего-нибудь этакого! - строго предупредила она. - Я просто очень уж озябла.
Гарри был явно задет ее словами.
- Можешь ничего мне не объяснять, - засопел он. - Я ведь понятливый. Ты ко мне подсела, потому что Маркуса нет рядом. Ведь так?
- Вроде того, - призналась девушка. - А к тому же я и впрямь замерзла, а с тобой ведь можно ничего такого не опасаться.
- Ты что же, решила надо мной поиздеваться? - вскипел Гарри. - Вот так комплимент! Она, видите ли, чувствует себя рядом со мной в полной безопасности, будто я евнух какой-нибудь!
Бриза звонко чмокнула его в щеку.
- Не злись на меня, сквайр. Я ж ведь не хотела тебя обидеть. Ничуть не бывало! Ты, вообще-то, парень что надо. И очень даже мне нравишься. И я готова тебя любить, как брата.
Она устроилась поудобнее в его объятиях и вскоре сонно засопела. Гарри было приятно ощущать тепло ее тела у своей груди. Но слова девушки задели его гораздо больнее, чем он готов был признать. Нахмурившись, он покачал кудрявой головой и прошептал:
- Как брата! И только?

***

К рассвету Маркус и Калис все еще не вернулись из разведки. Николас приказал всем собраться и тронуться в путь им навстречу. Отряд шел еще медленнее, чем прежде. Через час с небольшим вдали показалась едва различимая фигура. Николас бегом бросился вперед. В стремительно шагавшем по камням и песку разведчике он вскоре узнал Маркуса.
- Что-нибудь нашли? - прокричал принц кузену еще издали.
- Калис отыскал относительно пригодный путь к вершине в полумиле отсюда и там остался, - ответил запыхавшийся Маркус. - Некоторым из нас этот подъем, боюсь, будет не по силам. Но искать другой у нас просто нет времени.
Николас согласно кивнул и, понизив голос, прибавил:
- Восхождение надо начинать сегодня же. Иначе мы недосчитаемся доброй половины отряда. Час от часу силы людей тают, а подкрепить их нечем. Да ты и сам это знаешь не хуже меня.
Маркус оглядел цепочку изможденных, оборванных мужчин, что брели к ним навстречу, и коротко, угрюмо кивнул.
Им понадобилось немало времени, чтобы дойти до того места, где остановился Калис. Больным и увечным было неимоверно тяжело брести по песку и камням даже и с поддержкой, какую им оказывали остальные по мере своих возможностей. Едва завидев эльфа, Николас заторопился к нему, оставив отряд позади. Он бежал к Калису, обливаясь потом и тяжело дыша. Ноги его по щиколотку увязали в горячем песке. Эльф молча указал ему на плоский выступ футах в десяти над подножием скалы и помог на него взобраться. Николас придирчиво оглядел каменный карниз и пещеру, которая открывалась у его внутреннего края. Она была достаточно высокой, чтобы даже он при своем высоком росте мог войти, не нагибая головы, и казалась очень просторной. Пещеру эту можно было скорее назвать каменным коридором. Он уходил далеко в глубь скалы. Калис помог подошедшему Маркусу влезть на выступ и поднялся на него следом за ним.
- Пещера тянется сквозь всю гору? - с надеждой спросил Николас. - По другую сторону из нее есть выход?
Калис помотал головой:
- Нет, там дальше тупик. Но здесь смогут укрыться те, кому не под силу будет подняться на вершину.
- Мы никого здесь не оставим, - упрямо возразил Николас. - Подняться придется всем до единого!
Маркус грустно улыбнулся и с горечью проговорил:
- Ты ведь и сам понимаешь, что это невозможно. Некоторые из матросов едва бредут даже по ровной земле. Где уж им вскарабкаться на такую крутизну! - и он кивком указал вверх.
Николас поднял голову. У самого входа в пещеру два высоких и плоских скальных выступа расходились в стороны в форме буквы V. Вдоль одного из них тянулась узкая, крутая тропа. Николас не мог разглядеть, что скрывалось дальше, за выступом, и куда потом вела эта тропа.
- Ты туда поднимался? - спросил он Калиса.
- Да, я там был, кивнул эльф. - За этим уступом есть еще один, и тропинка тянется вдоль него, а потом обрывается. Но чуть выше, футах в шести над тем карнизом, в скале есть вертикальное отверстие наподобие широкой трубы. Судя по всему, оно-то и ведет к вершине.
- Как же мы сможем по ней взобраться? - с все нараставшим беспокойством спросил Николас.
Калис протяжно вздохнул.
- Что и говорить, этот этап восхождения - самый трудный из всех. Но если двое, а лучше трое из нас заберутся вверх по этой трубе, мы сможем сбросить оттуда веревку и вытянуть на вершину всех, кто доберется до второго выступа.
- Но те, кто совсем ослаб, у кого повреждены ноги или руки, не смогут туда подняться даже и с нашей помощью, - добавил Маркус. - Им вряд ли удастся взобраться даже и на второй выступ. Тропа слишком для них крута.
Николас с досадой ударил кулаком по скале. Ему нечего было возразить на слова кузена.
- Мы сделаем все, что в наших силах, - твердо отчеканил он. - Но прежде всего надо помочь остальным подняться хотя бы на этот карниз.
Камни, на которых они стояли, были нагреты ярким полуденным солнцем. Юноши чувствовали исходившее от них тепло даже сквозь подошвы сапог. Когда отряд поднялся на первый из выступов, Николае приказал всем до времени укрыться в пещере. Восхождение решено было начинать только с приближением заката, когда жара хоть немного спадет. Николае отвел Траска в сторону и негромко сказал:
- Как только солнце зайдет за вершину, мы с Калисом и Маркусом попробуем подняться по трубе наверх.
- А почему именно ты? - с явным неудовольствием отозвался Амос.
- Потому что из всего нашего отряда мы трое - самые молодые и сильные.
- А как же Гарри?
- Ему я поручил кое-что другое, - сдержанно проговорил Николас.
- Но ведь тебе никогда прежде не случалось лазать по горам, - не сдавался Траск.
Николас ободряюще улыбнулся старику и потрепал его по плечу:
- Согласись, Амос, каждому из нас порой выпадает делать то, чего он не умеет, к чему у него не лежит душа. И я не исключение. Увидишь, со мной все будет в порядке. - Он принужденно улыбнулся и прибавил:
- Стану опытным скалолазом. Может, это уменье когда-нибудь в будущем сослужит мне хорошую службу. А если я пошлю на этот риск кого-то другого и потом доберусь до вершины на веревке, меня до конца моих дней будет мучить стыд. Я просто места себе не найду!
Амос выругался сквозь зубы и с нежностью проворчал:
- Ох, малыш Ники! Ты с каждым днем делаешься все больше и больше похожим на своего папашу, да продлят боги его дни! Ладно уж, лезь по этой проклятой трубе вместе с Маркусом и эльфом. Но имей в виду: следом за вами по веревке на вершину поднимется Гуда!
- Это еще почему?
- А потому, - Амос назидательно повысил голос, - что здесь нам его меч и твердая рука без надобности, а там он сможет защитить вас в случае чего.
- Решено, - кивнул Николас. - Но после Гуды к нам поднимешься ты.
- Я пойду последним, - запротестовал Амос.
Николас дрогнувшим голосом возразил:
- Некоторые из воинов и матросов не смогут подняться на следующий выступ. Нам надо с этим смириться. Ведь глупо было бы и остальным погибнуть вместе с ними.
Амос обернулся назад и скользнул глазами по спокойным, прозрачно голубым водам океана.
- Я их капитан. Я должен идти после них. Вот мое слово, и я от него не отступлюсь!
Николас хотел было продолжить спор, но после недолгого раздумья счел за благо не возражать адмиралу,. У него созрел другой план, для осуществления которого он должен был найти возможность переговорить с Гарри наедине.
- Будь по-твоему, - с притворной кротостью кивнул Николас. - Но подняться к вершине ты должен непременно. Остальным распорядится судьба.
Амос вздохнул и, ворча что-то себе под нос, прошел в глубь пещеры, к раненым морякам. Николас уселся на край выступа и стал нетерпеливым взором следить за полоской света, что медленно скользила вверх по склону.

***

Предыдущая страница 11 Следующая страница


Пират короля 12

Из пещеры выглянул Накор. Он подошел к Николасу и опустился на теплый камень с ним рядом.
- Скоро вы пойдете?
Николас кивнул:
- Через несколько минут. Надо, чтоб солнце спряталось за вершину. Иначе оно нас будет слепить, да и камни еще слишком горячие, чтоб держаться за них руками.
- Тебе не страшно? - с неподдельной тревогой осведомился чародей.
Николас на мгновение задумался, затем уверенно покачал головой.
- Представь себе, нет! Я чувствую голод, жажду, усталость, - что угодно, только не страх. Наверное, это оттого, что на карту поставлено слишком многое.
- Да не допустят боги, чтобы мужество тебе изменило во время восхождения! - с чувством воскликнул исалани.
Николас кивнул и склонился к самому уху Накора.
- С полдюжины матросов и воинов, а быть может и того больше, не в силах будут подняться к вершине, - прошептал он едва слышно.
Накор с сочувственной улыбкой шепнул ему в ответ:
- Все мы когда-нибудь умрем. Каждый об этом знает и страшится своего часа. И до чего ж бывает тяжело, когда смерть настигает тех, кто с нами рядом! Пусть это даже и едва знакомые нам люди, с которыми мы и двух слов не сказали.
Николас повернулся спиной ко входу в пещеру и задумчивым взором обвел полоску каменистого берега и расстилавшиеся за ним воды океана. Легкий ветер играл его длинными волосами.
- Я видел так много смертей за последние месяцы, что должен был бы отнестись к гибели еще нескольких людей с полным равнодушием. Ведь им ничем нельзя помочь. Но я все никак не могу к этому привыкнуть. Мне так хотелось бы хоть что-нибудь для них сделать!
- Вот и хорошо, что ты так на это смотришь, - ухмыльнулся Накор. - О жизни и смерти, о потерях, коих нельзя избежать, легко рассуждать, сидя у очага с кубком доброго вина в руке. А когда смерть глядит тебе в глаза и косит тех, кто рядом, не очень-то пофилософствуешь. На такое способны только глупцы и злодеи. Хвала богам, что ты не из их числа!
- Да, когда речь идет о жизни и смерти, приходится действовать не раздумывая, - согласился Николас.
Накор положил свою узкую сморщенную ладонь ему на плечо.
- А знаешь, почему именно, по какой такой причине некоторые из этих бедняг нынче умрут?
- Нет, - с горечью ответил Николас. - И очень бы желал это узнать.
- Это потому, - проникновенно проговорил исалани, - что внутреннее существо некоторых из них устало противиться тяготам жизни, тогда как дух других еще крепок и полон сил.
- Не очень-то я понял, о чем ты, - озадаченно пробормотал Николас.
Накор поднял руку и описал ею в воздухе подобие круга.
- Все, что мы зовем жизнью, состоит из очень занятного вещества.
- Вещества? - недоуменно переспросил принц.
- Вот именно, - усмехнулся исалани и взглянул в сторону океана узкими черными глазами. - Ты видишь перед собой безбрежное море, и эту скалу, и облака, ты чувствуешь, как веет ветер. Но то же самое вещество в других его проявлениях нам не дано ни увидеть, ни почувствовать. Глупцы вроде Энтони приписывают ему волшебные свойства. Верь мне, принц: все, что нас окружает, начиная с твоих сапог и кончая звездами в небесах, сделано из одного и того же материала.
- Из какого? - с недоверчивой улыбкой спросил Николас.
Накор развел руками:
- Да кто ж его знает? Я его зову просто веществом или же материалом. Другого, более красивого названия для него мне подыскать не удалось. Этот материал составляет основу всего сущего, но рассмотреть его нам не под силу. Он придает всему форму и цвет, он как клей соединяет воедино разрозненные части живых тел и неживых вещей. Одно из его самых удивительных проявлений - это то, что мы привыкли звать жизнью. - Накор со своей привычной ухмылкой пристально заглянул Николасу в глаза и прибавил:
- Тебе довелось много всего испытать за короткое время. Ты уже совсем не тот юнец, что отплывал из Крондора на борту "Орла". Но впереди еще немало тягот, и ты должен будешь все их преодолеть, прежде чем станешь тем, кем тебе надлежит быть. А пока внимательно меня выслушай. Порой смерть приходит к людям совеем нежданной, и они принуждены против своей воли брести за нею в чертоги Лимс-Крагмы. Таково веление богов. Но ежели кому дается право выбирать, и противиться судьбе, и с нею спорить, как вот этим матросам, что ждут сейчас в пещере, то мы должны с покорностью принять их выбор.
- Я все еще не в силах до конца понять смысл твоих слов, Накор, - смущенно признался Николас.
Обернувшись назад и махнув рукой в сторону входа в пещеру, Накор понизил голос:
- Дух некоторых из этих людей надломлен и слишком слаб, чтобы сопротивляться неизбежному. Они готовы покориться своей участи. Понимаешь?
- Думаю, что да, - кивнул принц. - Потому-то одни порой умирают от легкого недуга, от пустяковых ран, а другие, получившие тяжелые увечья, и те, кто страдает серьезными болезнями, остаются в живых.
- Вот именно, - улыбнулся исалани. - И ты не можешь держать ответ за всех, кто обречен погибнуть. Это их и только их выбор, хотя сами они, конечно же, об этом не ведают. И ни короли, ни священники не в силах им помочь. Человек всегда остается один на один со своей судьбой. Запомни это, принц.
- Запомню, - вздохнул Николас и с благодарностью улыбнулся Накору. - Знаешь, когда наш "Орел" во второй раз погрузился в воду, я пытался подняться почти с самого дна на поверхность, но у меня ничего из этого не вышло. Меня затягивало все ниже и ниже. Дышать было нечем, я едва не потерял сознание и уж подумал было, что для меня все кончено.
- И что ты при этом чувствовал? - с любопытством спросил исалани.
Николас поежился. Брови его сошлись у переносицы.
- Жутко об этом вспоминать! Страх, отчаяние, а потом - странное спокойствие и какую-то отрешенность. Я словно видел себя со стороны и ясно понимал, что умираю.
Накор коротко, понимающе кивнул. Было очевидно, что Николас сказал именно то, что он ожидал от него услышать.
- Это означает, что час твой еще не настал. Судьба хранит тебя, принц. Но она совсем не так милостива к некоторым из этих бедняг. - Он кивнул в сторону пещеры. - И нам придется с этим примириться.
- Но мне это не по душе, - хмуро пробормотал Николас.
Накор оглядел его с головы до ног и с ухмылкой проговорил:
- А это означает, что придет время, и ты сделаешься мудрым, милосердным, справедливым правителем. Но для начала тебе предстоит вскарабкаться на вершину этой горы, не так ли?
Николас с усталым вздохом покосился на исалани:
- Да, Накор, я должен туда подняться в числе первых и помочь остальным. Иначе я просто перестану себя уважать.
- А про амулет ты часом не забыл?
Николас помотал головой:
- Нет, я о нем помню. Паг велел отдать его Энтони и прибегнуть к его помощи только в случае крайней нужды, когда мы не сможем справиться с бедой своими силами. - Он оглянулся в сторону отверстия пещеры. Где-то в глубине каменного коридора крайдийский чародей оказывал сейчас последнюю помощь раненым. - Паг неспроста так решил. Энтони сумеет сберечь амулет и призовет Пага на помощь, когда поймет, что без него нам не справиться. Теперь же, я уверен, мы. должны рассчитывать только на самих себя.
- Тебе пора, принц, - улыбнулся исалани. - Да помогут вам боги!
Николас поднялся на ноги и окинул взором небо. Солнце успело уже скрыться за гребнем огромной скалы. Он кивнул чародею и подошел к пещере.
- Маркус, Калис! Время не ждет!
Калис тотчас же шагнул из пещеры на выступ. В руках у него была длинная веревка, свернутая кольцом. Он продел в него голову и одну руку. Николас и Маркус также повесили себе на грудь и плечи веревочные петли. Взобравшись на вершину, они должны были сбросить веревки тем, кто оставался внизу, и помочь им подняться. Гарри хмуро взглянул на Николаса и покачал головой.
- Зря ты это, Ники! Право же, лучше бы ты позволил мне вскарабкаться туда вместо тебя!
- Тебе? - усмехнулся Николас. - Еще чего! - Он дружески похлопал Гарри по плечу и вполголоса, так, чтобы никто, кроме приятеля, не смог расслышать его слов, добавил:
- Вспомни-ка, у кого из нас при взгляде вниз с замковой башни начинает кружиться голова и ладони делаются мокрыми?
- Да, - признался Гарри, - твоя правда, я не большой любитель высоты, но мне все же не хочется, чтобы ты Попусту рисковал своей жизнью. Ведь если один из вас сорвется...
- Никто никуда не сорвется! - сердито прервал его Николас.
Гарри принужденно улыбнулся и отошел к наружной стене пещеры. Николас заглянул внутрь и обратился к тем, кто стоял у выхода:
- Когда солнце зайдет за горизонт, мы будем уже на вершине. Мы сбросим вниз конец веревки, чтобы остальные по ней взобрались. - Он повернулся к Амосу. - Ты должен следить за очередностью подъема. Пусть те, у кого больше сил, кто посмелее, помогут слабым и робким. До темноты всем нам надо быть наверху!
Амос согласно кивнул, хотя не хуже Николаса понимал, что поднять всех до единого членов отряда не представлялось возможным. Некоторые обречены были остаться внизу и встретить здесь свою смерть. Из глубины пещеры медленно, прихрамывая вышел один из матросов и остановился рядом с Траском. Нога его от ступни до колена распухла и посинела, лицо было мертвенно бледным от боли. Но он заставил себя улыбнуться и весело обратился к принцу:
- Наш капитан уж проследит, ваше высочество, чтоб все до единого поднялись по веревке.
Николас кивнул и молча зашагал к тропе. Оглянувшись, он заметил, как в руке матроса блеснуло лезвие кинжала, который протянул ему Траск. Бедняга наверняка решил покончить счеты с жизнью, чтобы избежать мучительной, медленной кончины отравы, голода и жажды.
Без труда взобравшись на верхний скальный уступ, Николас приблизился к отверстию длинного и узкого каменного цилиндра, возле которого его уже ожидали Маркус и Калис. Гарри следовал по пятам за принцем.
- Я пойду первым, - сказал эльф, - ведь из всех троих я самый опытный скалолаз. А ты, Маркус, поднимайся за мной следом. Николас, внимательно следи за каждым нашим движением и примечай, куда мы ставим ноги, за какие выступы и выбоины хватаемся руками. Учти, что многие из опор, что покажутся тебе надежными, могут осыпаться при одном твоем прикосновении, другие обрушатся под твоей ногой или рукой, когда ты на них наляжешь всем своим весом. В некоторых поперечных трещинах собирается дождевая вода, а потом она замерзает, и камень крошится под напором льда. Поэтому проверяй каждую опору, прежде чем решишься на нее налечь всей своей тяжестью. Если ты утомишься или оробеешь, непременно нам об этом скажи. Мы тебе поможем или остановимся передохнуть. Ни о какой спешке сейчас не может быть и речи!
Николас благодарно улыбнулся эльфу. Он был несказанно рад, что Калис без его указки решил распоряжаться подъемом. Он повернулся к Гарри и дружески хлопнул его по плечу.
- Внизу ты остаешься за главного! Когда мы опустим веревку, будешь всеми командовать. Сам взберешься последним. - Он понизил голос. - А главное, проследи, чтобы Амос поднялся к нам прежде тебя. Иначе он еще чего доброго останется с ранеными. Этого ни в коем случае нельзя допустить! Если понадобится, стукни его по затылку камнем, чтоб он потерял сознание, и бесчувственного подтащи к веревочной петле и в нее продень. А мы уж вытянем наверх старину Траска. Понял?
- Я все сделаю, как ты велишь, - с улыбкой пообещал ему Гарри. - Ни о чем не тревожься и - удачи тебе!
Калис засунул пальцы в одному ему видимые трещины в скале и стремительно подтянул вверх свое сильное, гибкое тело. Он уперся ступнями в стены каменной трубы и стал нащупывать руками надежные выступы для опоры. В следующее мгновение он снова переместился кверху. Маркус и Николас молча наблюдали за его восхождением, и, когда эльф поднялся по цилиндру футов на десять, Маркус последовал за ним. Движения его были гораздо медленнее и осторожнее, чем стремительные броски Калиса.
Николас старался запомнить, куда именно ставил ноги его Кузен, за какие участки стены он цеплялся пальцами. Но уследить за неторопливыми, уверенными движениями Маркуса было нелегко: в трубе царил полумрак, лишь откуда-то сверху пробивался тусклый отблеск дневного света. Когда Маркус поднялся на достаточную высоту, Николас встал на цыпочки и ухватился обеими руками за край широкой выбоины. Держаться за него было неимоверно трудно: выбоина оказалась неглубокой, и пальцы норовили соскользнуть вниз. Николас понял, что успех первого движения к вершине зависел от его ловкости, от того, сумеет ли он в одно мгновение высоко подпрыгнуть, придерживаясь руками за ненадежную опору, и прочно упереться ногами в стены трубы. Едва он это проделал, как левую его ступню свела судорога боли.
- Проклятье! - прохрипел он. - Только этого еще недоставало!
Маркус наклонил голову и с тревогой на него взглянул:
- Что случилось?
- Ничего! - ответил Николас, стараясь, чтобы голос не выдал его страха.
Он заставил себя не думать о больной ноге и стал медленно ползти вверх, вторя движениям Маркуса.
Гарри проводил принца встревоженным взглядом. Снизу все трое казались ему удивительно похожими на трех гигантских насекомых, взбирающихся по отвесной стене.
Время остановилось. Оно просто не желало двигаться вперед. Николас то вглядывался в перемещения по цилиндру Калиса и Маркуса, то перебирал руками по шероховатой поверхности стены и подтягивался на несколько дюймов ввысь. Он заметно отстал от кузена. Порой ему казалось, что, несмотря на все свои усилия, он остается на одном месте. Трижды Калис предупреждал их с Маркусом, чтобы они избегали опираться на тот или иной выступ, который мог не выдержать тяжести их тел, а один раз нога эльфа соскользнула с хрупкой опоры, и на Маркуса с Никола-сом посыпались мелкие камешки и песок.
В первые часы подъема Николас нередко останавливался в своем движении, чтобы передохнуть и восстановить дыхание, но вскоре он обнаружил, что оставаться на одном месте, упираясь руками и ногами в стены трубы, нисколько не легче, чем по ней передвигаться. С тех пор он больше не давал себе передышки. Никогда в жизни еще он так не уставал. Все тело, превратившееся в сплошной комок боли, было покрыто липким потом, во рту и горле пересохло от пыли, но он не позволял себе думать ни о чем, кроме необходимости найти очередную выбоину, куда можно было бы просунуть пальцы, и уступ, который выдержал бы его вес.
Еще до начала подъема он твердо решил не смотреть вниз, пока не окажется на вершине. Но однажды, перемещаясь с одной стороны трубы к другой, как это сделали до него Маркус и Калис, он невольно опустил глаза в поисках опоры для ног и чуть было не застонал от отчаяния: оказалось, что позади было всего около трети мучительного пути! А он так надеялся, что вершина уже совсем близко! Левую ступню его снова свела судорога мучительной боли. Николас сжал челюсти и, превозмогая боль и отчаяние, стал подтягиваться вверх.
Свежий ветер почти не проникал в каменный цилиндр, и, несмотря на полумрак, в нем было гораздо жарче, чем снаружи, где все еще ярко светило предзакатное солнце. По лбу Николаса катились крупные капли пота. Они попадали ему в глаза и застилали взор всякий раз, как он поднимал голову, чтобы увидеть, как движутся Калис и Маркус, куда они упираются ногами и руками. Он принужден был наклонять голову и отирать лоб о плечо, и это почему-то злило его гораздо больше, чем боль и усталость.
По мере того как Николас поднимался вверх, движения его делались быстрее и увереннее. Он многому научился у Калиса и Маркуса за эти недолгие часы восхождения. Расстояние между ним и кузеном к великой его радости заметно сократилось. Но стоило ему. об этом подумать, как сверху вдруг раздался крик Калиса:
- Эй! Будьте начеку! Здесь вас ждет не слишком приятный сюрприз!
Николас с усталым вздохом поднял голову вверх, но Маркус в этот момент находился на одной линии с Калисом, и принцу не удалось разглядеть ни самого эльфа, ни того участка стены, где он остановился.
- В чем дело?
- Тут труба расширяется.
- И что же нам делать? - с отчаянием спросил Николас. - Неужто ни с чем возвращаться назад?
- Нет, мы сможем тут подняться, - заверил его эльф. - Но для этого надо прибегнуть к хитрости. Снизу кажется, что левая стена трубы совсем близко и до нее можно дотянуться рукой. Но не вздумайте этого делать! Она уходит в сторону, и, чтобы до нее достать, надо сперва нащупать ее поверхность обеими ногами, а потом изо всех сил оттолкнуться спиной от противоположной стены и ухватиться руками за верхний выступ. Ты меня понял, принц?
- Вроде бы да, - неуверенно пробормотал Николас. - Во всяком случае, я не спущу глаз с Маркуса, когда он станет пробираться по этому участку. Спасибо, что предупредил!
Маркус долго оставался на одном месте, и Николас, опасавшийся подбираться к нему слишком близко, принужден был на несколько минут повиснуть над глубоким каменным колодцем. Он упирался в стены трубы руками, ногами и спиной. Сохранять эту скованную позу было значительно тяжелее, чем двигаться вверх, и вскоре от боли и напряжения у него потемнело в глазах. Левая нога тотчас же утратила чувствительность. Ступня соскользнула с выступа, и Николас едва удержался от падения, мгновенно перераспределив тяжесть тела между правой ногой, руками и спиной. От страха его прошиб холодный пот. Маркус возобновил движение. Николас несколько раз глубоко вздохнул, собираясь с силами, и, когда сердце его стало биться ровнее, пополз следом за кузеном. В эти мгновения он как никогда ясно осознал, что поддаваться панике значило обречь себя на верную гибель.
Время по-прежнему упрямо не желало двигаться вперед. Каменной трубе не видно было конца. Николасу казалось, что они преодолели уже по меньшей мере милю. В это мгновение Маркус радостно сообщил:
- Калис пробрался через опасный участок!
Николас ничего ему на это не ответил. У него не было сил говорить. Вскоре настал черед Маркуса подниматься по коварному раструбу каменного цилиндра. Николас отер пот со лба, поднял голову и стал не отрываясь следить за всяким самым малейшим движением кузена. Он видел, как Маркус уверенно поставил ступню правой ноги на заметный выступ на левой стене трубы, опираясь спиной о поверхность правой стороны цилиндра, затем резко оттолкнулся от обеих своих опор и, переместившись вверх и вправо, ухватился пальцами за выбоину. Ноги его при этом разошлись в стороны, как у деревянного паяца, и уперлись в стены трубы. Все это заняло у него лишь несколько мгновений. Николас сказал себе, что ничего сложного в этом маневре нет, и возобновил свое прерванное движение.
Добравшись до широкого участка, он совсем было собрался повторить все виденные им до этого приемы Маркуса, но внезапно пульсирующая боль в левой ступне возобновилась с удвоенной силой, и он принужден был замереть в неподвижности.
- Проклятье! - пробормотал Николас. Он зажмурился и заставил себя, превозмогая боль и дурноту, опереться на левую ногу и переставить правую чуть выше. Резкая боль исчезла так же неожиданно, как и появилась. Николас облегченно вздохнул, и на душе у него внезапно сделалось светло и радостно. Именно теперь он окончательно уверился, что сможет преодолеть подъем и помочь подняться к вершине тем, кто остался в пещере.
Маркус продолжал быстро взбираться наверх. Николас залюбовался снизу его ловкими, слаженными движениями. Но внезапно он с ужасом увидел, как нога кузена соскользнула с едва различимого выступа. Маркус вскрикнул от неожиданности и попытался обрести утраченную опору. При этом он слегка качнулся в сторону, сделал неловкое, судорожное движение корпусом, и вот уже обе его ноги повисли в воздухе. Он тщетно пытался отыскать для них опору и удерживался от падения в бездну на одних лишь руках.
Сердце Николаса сжала ледяная рука страха.
- Держись! - крикнул он Маркусу. - Я тебе помогу!
- Не вздумай этого делать! - хриплым, сдавленным голосом отвечал Маркус. - Передвинься вправо! Ты... висишь... прямо подо мной, и, если я сорвусь... мы оба погибнем!
Слова его прерывались мучительными паузами. По хриплому, прерывистому дыханию кузена Николас без труда догадался, каких невероятных усилий ему стоило удерживаться на весу.
Николас поборол искушение воспользоваться советом Маркуса и переместиться в сторону. Он глубоко вздохнул и стал карабкаться вверх, тщательно выбирая места для опоры. Не хватало еще и ему беспомощно повиснуть в воздухе, подобно кузену! Ведь у них наверняка не хватило бы сил дождаться, пока Калис взберется на вершину и попытается их вытащить с помощью веревки. Маркус продолжал ощупывать поверхность стены пальцами ног. На голову Николасу сыпались мелкие камешки, в глаза и нос попала пыль. Но он продолжал подниматься вверх со всей скоростью, на какую был способен. Ноги Маркуса были уже совсем близко, всего в каких-нибудь нескольких футах над его головой. Калис исчез из вида. Николас от души надеялся, что эльф через несколько минут окажется на вершине.
- Держись крепче, - сдавленно пробормотал Николас и подтянулся еще на несколько дюймов вверх. - Я уже рядом с тобой!
Маркус ничего ему на это не ответил. Он наверняка из последних сил удерживался за выступ. Времени терять было нельзя. Николас подтянулся еще выше и коснулся ладонью ступни Маркуса.
- Только не вздумай лягаться, даже если ты боишься щекотки! - предупредил он. - А не то мы оба с тобой рухнем вниз! - Он не без труда подавил в себе отчаянное желание ухватиться за ногу кузена и повиснуть на ней, дав отдых натруженным ступням.
Через несколько мгновений, показавшихся им обоим вечностью, Николас твердо уперся обеими ногами и спиной в стенки трубы и ухватился левой рукой за выбоину. Правую ладонь он подставил под ступню Маркуса,
- Становись на мою руку!
Маркус надавил на его ладонь едва ли не всей своей тяжестью. Николас поморщился от нестерпимой боли. Из глаз его покатились слезы. Ему казалось, что все связки, мышцы и сухожилия его измученного тела не выдержат этого чудовищного напряжения и разорвутся. Ноги его мелко дрожали, нестерпимая боль терзала теперь не только левую ступни, но и всю поверхность спины, ободранную о шероховатую стену трубы. Но он что было сил упирался в каменные выступы и продолжал поддерживать Маркуса, пока тот лихорадочно нащупывал руками следующую опору. Ведь стоило принцу поддаться слабости и панике, и они оба рухнули бы вниз, в бездну. Николас глубоко вздохнул и прикрыл глаза.
Внезапно Маркус убрал ступню с его ладони и как ни в чем не бывало продолжил свой подъем. Николас больше всего на свете хотел бы передохнуть хоть несколько мгновений, но он не мог оставаться в том положении, которое принужден был занять, чтобы спасти Маркуса. Ему следовало медленно, осторожно переместить ноги вниз, удерживаясь от падения с помощью одних лишь рук и спины, и только после этого продолжать двигаться к вершине.
Николас попробовал было это сделать, но тотчас же с ужасом убедился, что сорвется на дно каменного колодца, если попытается сдвинуться с места хоть на дюйм.
- Эй! Калис! - в отчаянии прокричал он.
- Что тебе, Николас? - отозвался эльф.
- У меня тут кое-какие трудности.
- Чем мы тебе можем помочь? - крикнул Маркус.
- Мои ноги оказались выше плеч, - смеясь и плача от боли и беспомощности, пробормотал Николае. - Я не могу ни опустить ступни, ни оттолкнуться плечами и спиной, чтоб подтянуть туловище повыше. Похоже, мне отсюда не выбраться!
- Оставайся на месте и не двигайся! - прокричал Калис. - Я уже совсем близко от вершины!
Николас знал, что как только эльф ступит на землю, он сбросит ему сверху прочную веревку. Принцу оставалось лишь дождаться этого. Он продолжал упираться в каменные стены ступнями и спиной и молил богов о том, чтобы Калис как можно быстрее выбрался из трубы.
Время тянулось не правдоподобно медленно. Николас чувствовал гулкое, отчаянное биение своего сердца, пульсацию крови в висках. Минуты представлялись ему вереницей улиток, вяло переползавших с одной стороны лужайки на другую через посыпанную песком дорожку. И этой унылой череде не видно было конца. Он усилием воли заставил себя сосредоточить взгляд на противоположной стене каменного цилиндра. Его так и подмывало взглянуть вниз. Но он знал, что сорвется в бездну, если поддастся этому искушению.
В душе Николаса нарастала паника. Боль в левой ступне усилилась и стала просто нестерпимой. Нога горела, точно в огне. Николас помнил эту боль. Он впервые ее почувствовал еще в Крайди, когда чей-то каблук едва не размозжил кости увечной ступни. С тех пор прошло много времени, и нога его на вид стала совершенно нормальной. Но боль осталась. Она возникала именно тогда, когда ему угрожала опасность, когда он напрягал все свои силы, чтоб остаться в живых. Она была его проклятием, и Николас не чаял от него избавиться.
Калис и Маркус продолжали молча карабкаться к выходу из каменного цилиндра. Николас зажмурился и заставил себя не думать о боли и о том отчаянном положении, в котором он оказался. Он вспомнил Эбигейл. Перед его глазами вновь возникло ее милое, приветливое, изумительной красоты лицо, озаренное ласковой улыбкой. Он словно воочию видел ее грациозный стан, тонкие руки, маленькие, изящные ножки. Он снова ощущал исходивший от нее аромат свежих весенних цветов и мускуса, чувствовал на губах вкус ее поцелуя. Ах, как хорошо им было вдвоем! Рука его охватывала гибкий стан девушки, ее высокая грудь была ему видна почти вся сквозь вырез платья... Он мотнул головой и сжал челюсти. Мысли его вернулись к настоящему. Ему во что бы то ни стало надо подняться на вершину скалы. Ведь от этого зависело спасение возлюбленной! Прежде в саду крайдийского замка он сжимал в объятиях ее податливое, гибкое тело, теперь же сама жизнь девушки и многих других была в его руках.
Внезапно по лицу Николаса скользнул конец толстой веревки.
- Обвяжи ее вокруг пояса! - распорядился Калис.
Николас открыл глаза и увидел рядом с собой медленно покачивавшуюся веревку. Он ухватился за нее левой рукой и легонько потянул.
- Опусти ее чуть пониже!
Натяжение веревки ослабло. Калис продолжал ее разматывать.
- Довольно! - крикнул Николас и сделал на конце широкую петлю, в которую он медленно, осторожно просунул сперва голову, а затем одну за другой обе руки. Петля прочно охватила его под мышками. - Теперь тяни! Хоть бы она выдержала мой вес!
- Не тревожься об этом! Веревка достаточно прочная! - весело ответил Калис. - Отталкивайся от стены ногами, чтобы не пораниться о выступы. Здесь невысоко!
Николас всей своей тяжестью повис на длинной веревке, сплетенной матросами из обрывков канатов. Он хотел было последовать совету Калиса и оттолкнуться от стены каменного цилиндра ногами и руками, но тут силы его покинули. Он беспомощно болтался в веревочной петле, предоставив другим вытянуть его к вершине и то и дело обдирая кожу лица и рук о выступы скалы.
Николас возносился вверх гораздо быстрее, чем мог рассчитывать, и вскоре над головой его забрезжил свет. Он взглянул вверх и поймал на себе внимательный, немного удивленный взор чьих-то больших карих глаз.
Вслед за этим послышалось испуганное блеяние, и коза, которая первой приветствовала его появление на поверхности, поспешно ретировалась. Николас слабо улыбнулся. Ступив на твердую почву, он сделал несколько шагов в сторону от отверстия трубы и без сил повалился наземь. Он со слезами счастья вглядывался в багрово-пурпурное закатное небо и тщетно силился приподняться на локтях. Тело отказывалось ему повиноваться.
- Не двигайся! - предостерег его Калис. - Сейчас ты для этого слишком утомлен. Полежи немного, и к мышцам твоим вернется былая подвижность.
Повернув голову в сторону, Николас только теперь увидел стоявшего поодаль Маркуса. Кузен деловито сворачивал в кольцо веревку, на которой Николас был поднят на вершину.
- Калис, неужто же ты один меня тянул?
Эльф лишь усмехнулся в ответ.
- Он намного сильнее, чем может показаться на первый взгляд, - сказал Маркус.
- Весь в отца, - не без гордости подтвердил Калис. Он неторопливо дюйм за дюймом осмотрел все три веревки и удовлетворенно кивнул, не обнаружив повреждений ни на одной из них.
Николас сделал очередную попытку подняться, и Маркус помог ему сесть, поддержав за плечи. Принц с любопытством огляделся по сторонам. Они очутились на небольшой поляне, поросшей жесткой желтовато-зеленой травой. Над поляной раскинули свои причудливые ветви, напоминавшие раскрытые веера, несколько деревьев высотой никак не менее двадцати футов. Стволы этих деревьев, кора которых была покрыта неким подобием длинной шерсти и разделялась на узкие короткие пластины, топорщившиеся в стороны как зубцы гигантской сосновой шишки, отбрасывали на поляну длинные косые тени. Где-то поблизости журчал ручей. У края поляны паслось с десяток тощих коз.
Калис склонился над отверстием трубы и приставил ладони ко рту.
- Эй! Внизу! Вы меня слышите?
Ему ответили несколько голосов разом. Слов Николас не разобрал. Он понял только, что его спутники, оставшиеся внизу, были готовы к подъему на гору. Он жестом попросил Маркуса помочь ему встать на ноги и с протяжным вздохом произнес:
- Боги, до чего ж я рад, что все это осталось позади!
Маркус впервые за все время их знакомства улыбнулся ему с искренней, неподдельной приязнью:
- А я рад, что ты оказался позади меня. - Он протянул Николасу обе руки, и тот с готовностью их пожал и усмехнулся, превозмогая боль во всем теле:
- Я солгал бы, если бы сказал, что тоже этому рад, что мне это было легко и приятно. - Он страдальчески поморщился и посетовал:
- У меня болит все тело от макушки до самых пят.
- Еще бы! - кивнул Маркус.
- А сколько примерно футов от подножия до вершины?
- Думаю, немногим меньше трехсот.
Николас не мог скрыть своего крайнего изумления:
- Только то! Я-то думал, что-нибудь около двух миль!
- Если бы мы шли по ровной дороге, - улыбнулся Маркус, - тебе бы так не показалось.
- Пожалуй, - согласился Николас.
Калис, встав возле отверстия колодца с веревкой наготове, покосился на кузенов.
- Мне бы не помешала ваша помощь.
- Отдыхай! - бросил Маркус Николасу. Он поспешил занять место рядом с эльфом и ухватился за веревку.
Через несколько минут из колодца показалась голова Бризы. Девушка уперлась руками в землю и выпрямилась, шагнув на поляну. Она огляделась по сторонам, отряхнула пыль с колен и улыбнулась Маркусу.
- Мне не впервой подыматься в горы, - весело сообщила она. - Потому меня и отправили первой. А следом за мной пойдет Гуда.
Бриза ухватилась за веревку, и Николас, превозмогая боль и усталость, встал с ней рядом. Он не мог позволить себе отдыхать, когда даже хрупкая девушка поспешила на помощь Калису и Маркусу. Шутка ли - удержать на веревке великана Гуду!
Бывший наемный солдат снял с себя веревочную петлю и с улыбкой кивнул всем четверым.
- Я тебя подменю, - сказал он Калису. Эльф без возражений уступил ему свое место у самого отверстия трубы. - Эх, будь эта веревка на сотню футов подлиннее, мы б могли ее привязать к стволу вот этой финиковой пальмы!
- Так вот что это за дерево! - пробормотал Николас, переводя дух.
- Кто ж не узнал бы финиковой пальмы! - осклабился Гуда. - Если хочешь, я тебя научу, как подняться по ее стволу. Может там, возле верхушки, есть уже спелые финики. Лакомство что надо, можешь мне поверить! Дома сейчас осень, а здесь у них весна. Самое время для фиников.
Николас рассмеялся, морщась при этом от боли.
- Не думаю, чтоб в ближайшие дни мне захотелось куда-нибудь взбираться. Даже и за твоими хвалеными финиками.
Из отверстия трубы проворно выскочил широкоплечий матрос.
- Становись на подмену принцу! - сказал ему Калис.
Матрос кивнул, и Николас с радостью выпустил веревку из рук. Он подошел к неглубокому пруду и склонился над поверхностью воды. Жажда его оказалась гораздо сильнее, чем он предполагал. Он несколько минут кряду огромными глотками пил свежую, чистую, хотя и тепловатую воду. Напившись, Николас поднялся на ноги и глубоко вздохнул. Внезапно в глазах у него потемнело, и почва ушла из под ног. Голова его бессильно откинулась назад, и он как подкошенный рухнул на траву.

***

Когда Николас очнулся от забытья, кругом царила тьма. Первым, что он увидел, открыв глаза, было склоненное над ним лицо Гарри.
- Сколько времени я был без сознания? - слабым голосом спросил принц.
- Всего каких-нибудь пару часов, - усмехнулся оруженосец. Гуда сказал, это от усталости и от жары. Он не велел тебя тревожить, пока ты сам не очнешься.
Николасу с трудом удалось оторвать голову от земли. Гарри помог ему сесть. Принц по-прежнему чувствовал головокружение и боль во всем теле, но судороги, которые свели его члены, когда он выпустил из рук веревку, прошли без следа.
Он поднялся, опираясь о плечо Гарри, и вдвоем они побрели к костру, разложенному посреди поляны. Вокруг него за ужином собрались все, кому удалось совершить восхождение.
- Сколько нас теперь? - слабым голосом спросил Николас.
- Сам сосчитай, - буркнул Амос. - Тут все, кто остался в живых.
Николас принялся пересчитывать сидевших у костра.
- Сорок шесть. А что же с остальными одиннадцатью?
- Шестеро были слишком слабы, чтоб подняться на второй уступ, - с горечью отвечал ему Амос. - А пятеро сорвались вниз и расшиблись насмерть. Веревка не выдержала такой тяжести. Стало темнеть, вот они и побоялись оставаться на ночь там внизу. Взобрались почти до середины, а после все рухнули вниз. Троих веревка, может, еще и выдержала бы, но уж никак не пятерых.
Николас повернулся к Гарри:
- А как же ты-то здесь очутился?
- Я взобрался по трубе до того места, где порвалась веревка, а потом поднимался уже по ней. Калис и матросы ее держали. Я был последним из всех, как ты и велел.
Николас тяжело вздохнул и обратился ко всем своим спутникам:
- Надо поделиться едой с теми, кто там остался.
Гуда поднялся от костра и поманил принца за собой:
- Ступайте-ка сюда, ваше высочество!
Николас взглянул на Амоса. Тот коротко кивнул. Недоуменно пожав плечами, принц прошел к краю поляны в сопровождении Гуды и вынырнувшего из темноты Калиса.
- Теперь глядите вперед.
Николас посмотрел туда, куда указал старый вояка, и от ужаса у него едва не подкосились ноги. За небольшой поляной, на которой они разбили свой лагерь, простиралась бескрайняя пустыня. Глаза Николаса успели уже привыкнуть к темноте, и он ясно видел, что эта песчаная равнина тянулась во все стороны, насколько хватало глаз. Выбравшись из каменной трубы, они очутились на крошечном зеленом островке посреди необозримого песчаного океана.
- Те, кто не смог подняться, обречены умереть, - жестко проговорил Калис. - А нам надо думать о живых. Всю еду, что у нас осталась, и воду, какую вместят мехи и фляги, мы понесем с собой.
Николас покосился на Гуду.
- Сколько же времени нам придется идти через эту пустыню?
- Не знаю, - отвечал старый солдат, устремив вдаль свои блеклые голубые глаза. - Думаю, что всяко не меньше трех или четырех дней. Будем уповать, что нам удастся набрести на другой такой же оазис. - И он кивнул в сторону поляны.
- Это еще не все, - сказал Калис.
- Кто-нибудь болен и не сможет идти? - встревожился Николас.
Эльф помотал головой.
- Этих коз кто-то здесь оставил, - вздохнул Гуда. - У взрослых на ушах выбиты клейма, у козлят их нет. - Он задумчиво провел ладонью по затылку. - Я бывал в Джал-Пуре и знаю законы пустыни. Ежели в оазисе оставлены козы, значит, какое-то племя считает этот источник воды своим. И другие племена не смеют тут появляться. А пить чужую воду без позволенья хозяев - значит навлечь на себя месть всего племени.
- И ты думаешь, что скоро они сюда явятся за своими козами?
- Должны же они когда-нибудь их отсюда забрать, - кивнул Гуда. - Иначе козы съедят здесь всю траву без остатка и околеют от голода. Кто-то держит это маленькое стадо про запас, на черный день.
- И когда этот день настанет, - подхватил Калис, - племя сюда вернется и обнаружит, что всех их коз кто-то себе присвоил и истребил.
- А у нас на сорок шесть человек - два меча, колчан и лук, да пара дюжин кинжалов, - заметил Гуда.
- Да, что и говорить, - грустно усмехнулся Николас, - армия наша вооружена хуже некуда. А как обстоят дела с запасами еды?
- Фиников, козьего мяса и воды из источника нам достанет на пять дней пути, - заверил его Гуда. Ежели все это расходовать с оглядкой.
Николас, наслышанный о некоторых из законов пустыни, спросил воина:
- Идти будем ночами?
- Конечно. А днем станем отдыхать. Я всех вас научу, как себя уберечь от солнца.
Принц уныло кивнул:
- Завтра нам всем надо как следует отдохнуть и подкрепиться, а как только стемнеет, мы отправимся в путь.

Глава 2
РАЗБОЙНИКИ

Ветер дул не переставая. Николас лежал на боку, свернувшись калачиком и удерживая в локтевом сгибе палку с наброшенным на нее куском парусины, и тщетно пытался заснуть. Это подобие палатки предохраняло его тело от солнечных ожогов. По распоряжению Гуды все путники, устраиваясь на отдых, раскидывали над собой такие же шатры, сооруженные из палок и обрывков парусов или уцелевшей в кораблекрушении верхней одежды. Все члены отряда сняли с себя верхнее платье, пожертвовав его на устройство укрытий от солнца и оставшись в одном белье. После заката, когда наставало время продолжать путь, шатры снова превращались в одеяния, ибо ночью в пустыне становилось прохладно, а их опоры - в дорожные посохи. Чтобы никто не оставался без дневного укрытия, им пришлось донага раздеть тех, кто не пережил первого дня пути через пески, и поделить их платье между собой. В ход пошли даже мешки от провизии.
Пустыня оказалась совсем не такой, какой Николас прежде ее себе представлял. Как и все жители Королевства, он был наслышан о необъятных просторах Джал-Пура, раскинувшихся на севере Империи Великого Кеша, но бывать там ему никогда не доводилось. Он полагал, что пустыня - это огромное скопление песка, что там днем и ночью царит зной, а воздух всегда неподвижен.
Здесь же почва была по большей части каменистой с незначительными вкраплениями солончаков. Песчаные участки встречались не столь уж часто, и при виде каждого из них все как один участники похода разражались протестующими стонами и проклятиями. Идти по раскаленному солнцем песку, проваливаясь в него по щиколотку, было гораздо тяжелее, чем по камням или жестким солончакам, и Николас не раз возблагодарил судьбу за то, что эта бескрайняя пустыня не состояла сплошь из одного песка.
Ветер не стихал ни на минуту. Сухой, колючий и жесткий, он обезвоживал и раздражал кожу, неся с собой мельчайшую песчаную пыль, от которой не было спасения. Она забивалась в глаза, в рот и нос, проникала сквозь любую одежду и попадала даже в кожаные мешки с провизией. От постоянного соприкосновения с этой жесткой солоноватой песчаной пылью на ногах и руках у путников вскоре образовались кровоточащие язвы. Николас не мог бы с точностью сказать, о чем он мечтал больше: о глотке свежей прохладной воды или о возможности смыть песок с лица, тела и волос.
Две предыдущих ночи они ровным, хотя и медленным шагом двигались по пустыне. Гуда добровольно взял на себя обязанности распорядителя этой части их долгого похода. Он следил, чтобы никто не выбился из колонны, не выпил бы в неурочное время лишнего глотка из меха с водой и не отстал от остальных. Все понимали, что любой, у кого не достало бы сил для продолжения пути, был обречен на гибель. Они были слишком изнурены, чтобы нести кого-либо на руках или даже просто поддерживать при ходьбе. Каждому надо было заботиться о себе самому.
Ночи в пустыне стояли такие же холодные, как и на побережье. Во время ходьбы путникам удавалось немного согреться, но порывы ледяного ветра, проникая сквозь ткань плащей и накидок, все же заставляли их зябко ежиться и по возможности ускорять шаг. С восходом солнца воздух прогревался, и холод с удивительной быстротой сменяла иссушающая жара.
Николасу вспомнился предыдущий день их пребывания в этом гиблом краю. Небо на востоке слегка порозовело, предвещая ясный день. Вскоре над пустыней засияло солнце. Как только его огненный диск поднялся над горизонтом, жара стала нестерпимой. Гуда приказал отряду остановиться и расположиться на отдых. Он помог Николасу соорудить навес из куска парусины и палки, на которую принц опирался при ходьбе, и заторопился к остальным, чтобы научить каждого устраивать для себя подобные же шатры.
На закате старый воин велел всем подняться и продолжать путь. Он не мигая смотрел по сторонам своими выгоревшими на солнце голубыми глазами в надежде увидеть на обозримом пространстве какой-нибудь источник воды или же стаю птиц, летящих к оазису. Но кругом простиралась лишь безжизненная, безводная пустыня. За время их остановки умерло еще трое матросов. Теперь в отряде оставалось сорок три человека. Николас предвидел, что за этими смертями последуют и другие. Он был почти уверен, что, когда Гуда в очередной раз прикажет всем подняться, еще несколько человек останутся недвижимы под своими шатрами. Николасу было горько сознавать, что он не в силах этого предотвратить.
Принц погрузился в тяжелую дремоту, не имевшую ничего общего со здоровым, несущим бодрость и отдохновение сном. Стоило ему шевельнуться, и посох, придерживавший парусину, качнулся в сторону и едва не упал. Николас шепотом выругался и постарался как можно глубже воткнуть тонкую жердь в мягкий сыпучий песок. Гуда уверял его и остальных, что, умаявшись от долгой ходьбы, они станут крепко засыпать поутру на камнях и песке, несмотря на все неудобства подобного ночлега, и за то время, что над пустыней будет царить жара, вполне успеют восстановить свои силы для следующего перехода. Николас в который уже раз усомнился в этих словах старого воина. Он вздохнул и, приподняв край парусины, выглянул наружу. Горячий воздух, колеблемый ветром, волнами поднимался от гладкой поверхности пустыни и окутывал далекий горизонт призрачной дымкой.
Николас снова свернулся калачиком под своим ненадежным укрытием и попытался заснуть. Мысли его сами собой унеслись к прошлому. Он вспомнил рассказы своего старшего брата Боуррика о его путешествии по Джал-Пуру. Николас не находил в них ничего общего с тем, что нынче выпало на его долю. Ведь с тех пор как они покинули оазис, на всем протяжении их долгого, изнурительного пути им не встретилось ни одного растения или животного - ничего, кроме камней, песка и солончаков. Николас отер пот со лба и осторожно, чтобы не повалить свой посох, перевернулся на другой бок. Ему припомнилось, как заметно переменились близнецы Боуррик и Эрланд после возвращения из Кеша. Волею судеб они оказались вовлечены в коварный и хитроумный заговор, имевший целью уничтожение всего кешианского императорского семейства. Боуррик попал в руки торговцев невольниками, но ему удалось от них бежать. Во время своих странствий он повстречал Гуду и Накора. А еще - мальчишку по имени Сули Абдул. Несчастный погиб, спасая Боуррика. Смерть парнишки стала причиной того, что по возвращении в Крондор Боуррик стал гораздо мягче и терпимее относиться к своему младшему брату, которого он прежде не принимал всерьез и частенько доводил до слез своими поддразниваниями. Николас внезапно ощутил новый острый приступ тоски по дому, по своим близким и окончательно проснулся. Ему вновь мучительно захотелось вернуться в детство, снова стать малышом, любимцем большой и дружной семьи, защищенным от всех невзгод и тягот жизни нежными заботами матери и опекой мужественного, сильного отца.
Николас закрыл глаза и в который уже раз стал тщетно призывать к себе сон. От жары мысли его сбивались, обрывались и путались, перегоняя одна другую. Он внезапно вспомнил красавицу Эбигейл, но никак не мог ясно представить себе ее лицо. Вместо него перед его взором все время возникало какое-то смутное, расплывчатое пятно. Николас не забыл, что она была на диво хороша собой, но образ Эбигейл упорно не желал принимать отчетливые очертания, и в воспоминаниях принца его то и дело вытесняли лица смазливых крондорских служанок или юных жительниц Крайди.
Стоило ему снова погрузиться в дремоту, как над лагерем прозвучал суровый окрик Гуды:
- Всем вставать!
Зевая и потягиваясь, Николас поднялся на ноги, вытащил жердь из земли и накинул парусину на плечи. Он стал внимательно всматриваться вдаль, надеясь увидеть птиц, летящих к воде. Однако вокруг по-прежнему не видно было ничего, кроме песка и нагромождений камней. Спутники Николаса столь же пристально глядели в других направлениях. По их лицам Николас без труда догадался, что им также не удалось увидеть ни отблесков поверхности озера или ручья, ни деревьев, ни птиц.
Неподалеку от Николаса на песке остались лежать две неподвижные фигуры, укрытые шатрами из плащей. У Николаса замерло сердце. В одной из этих фигур он узнал своего верного Гарри. Принц бросился к нему, откинул в сторону плащ, которым оруженосец укрывался от солнца, свалил наземь посох и склонился над распростертым на песке телом. Тут к огромному своему облегчению он услыхал сонное сопение Гарри. Тот недовольно поморщился и, не просыпаясь, перевернулся на другой бок. Николас принялся его тормошить:
- Вставай, лежебока! Нам пора в путь.
Гарри приподнялся на локте, с трудом разлепил воспаленные от ветра и песчаной пыли веки и хрипло спросил:
- Чего тебе, Ники?
- Поднимайся. Пора двигаться дальше.
Гарри зевнул и нехотя поднялся.
- Какая жалость! Мне снился такой замечательный сон!
- Ума не приложу, - с оттенком зависти пробормотал Николас, - как тебе удается спать под этим тряпьем, когда посох то и дело норовит на тебя свалиться, да еще при этакой-то жаре и духоте.
Гарри пожал плечами и со вздохом проворчал:
- Я так умаялся за ночь, что мне и в голову не пришло об этом задуматься. Я уснул, как только лег, и с удовольствием проспал бы еще часа два-три, если б ты меня не растолкал.
К Николасу подошел Гуда:
- Еще один умер, ваше высочество. - Старый воин кивнул в сторону неподвижного тела.
Теперь в отряде было сорок два человека. С погибшего быстро сняли всю одежду и раздали ее тем, кто нуждался в дополнительной защите от солнца, ночной прохлады и ветра. Гуда протянул Николасу мех с водой. Принц молча покачал головой.
- Пей! - настаивал воин. - В пустыне ежели выпить чужую долю воды - значит обречь своего товарища на смерть, но отказаться от своего глотка, когда начинаешь новый переход, это уж чистое самоубийство.
Николас приник к меху и набрал в рот теплой, солоноватой воды. Лишь только влага коснулась его губ, он ощутил такой острый приступ жажды, что готов был бы опорожнить весь мех без остатка. Но Гуда отрывисто приказал:
- Только два глотка! - И Николас покорно передал мех Гарри.
Николас был несказанно рад, что его спутниками в этом тяжелом походе оказались солдаты гарнизона и военные моряки Королевства. Лишь благодаря их дисциплине и готовности жертвовать собой для блага страны и ее правителей отчаянная ситуация, в которой все они оказались, не стала и вовсе безнадежной. Он знал, что всех их терзала жажда, что всем больше всего на свете хотелось бы теперь напиться вволю, но, привыкнув безропотно слушаться приказаний, каждый из них после положенных двух глотков покорно передавал мех товарищу.
Николас перевел взгляд на Амоса. Тот молча наблюдал, как трое его матросов забрасывали камнями обнаженное тело умершего. Траск всегда болезненно переживал любые потери среди своих команд. Таковых за годы его морских странствий было немало. Теперь же он воспринимал смерть любого из матросов еще более трагически, чем прежде. Ведь все эти люди покидали под его началом Крондор, чтобы совершить легкий, неопасный, веселый переход к Дальнему берегу и обратно, а после рассчитывали славно попировать на свадьбе своего адмирала. И никто из них не предвидел подобной участи, на которую их обрек не кто иной, как он, Амос Траск.
Николас снова вспомнил о доме, о своих родных. До них наверняка уже дошли вести о-нападении на Крайди. Интересно, как-то его бабушка, принцесса Алисия, переживает столь неожиданно долгую разлуку с возлюбленным? Николас не сомневался, что Арута уже отправил несколько военных кораблей к Дальнему берегу. А по пути туда им не миновать Пролив Тьмы, хотя пройти через него его в эту пору - задача не из легких. Помощь разоренным городам поступит также и по суше - принц наверняка пошлет отряды воинов через северный перевал у Серых Башен. Да и герцог Вабонский не останется от этого в стороне и непременно придет на подмогу Мартину. Николас вздохнул. Мартин был так слаб и болев, когда они покидали Крайди. Жив ли он теперь? При мысли о дяде он невольно покосился на кузена. Маркус заметно к нему переменился после того памятного подъема по каменной трубе. Как и прежде, он был сдержан и замкнут и избегал открыто выражать свои чувства, но Николас без труда угадывал сердечное расположение к нему Маркуса в каждом его взгляде, в каждом скупом жесте. Возможно, им никогда не суждено было сблизиться по-настоящему, стать верными друзьями, но Николас был рад уже тому, что о соперничестве между ним и кузеном отныне не могло быть и речи. Оба молча сошлись на том, что им следует предоставить Эбигейл сделать выбор между ними двумя. И каким бы ни оказался этот выбор, оба готовы были принять его без возражений.
По приказу Гуды отряд тронулся в путь. Они продолжали идти к югу. Причина тому была только одна: именно туда черный четырехмачтовик увозил пленников, когда на "Орле" его потеряли из виду.
Не прошло и часа после заката, как в воздухе заметно похолодало. Путники натянули на себя всю одежду, которую до этого несли в мешках.
Они старались останавливаться для отдыха как можно реже и сокращать время привалов, но вовсе отказаться от этих кратких передышек им было не по силам. Изучив положение звезд и заметив время восхода и захода солнца, Амос с уверенностью заявил, что, как он и догадывался еще во время плавания, они очутились в южном полушарии Мидкемии, где времена года сменяются в порядке, противоположном тому, к какому они привыкли. А это означало, что вскоре здесь должно наступить лето, и тогда дни сделаются длиннее и еще жарче, чем теперь. Николас был твердо уверен, что все они погибнут в пустыне от голода и жажды, если в ближайшие два-три дня им не посчастливится отыскать оазис.
Отряд продолжал молча идти через пустыню в сгущавшейся тьме.

***

Теперь их осталось тридцать четыре человека. Николас понимал, что следующий ночной переход станет для них последним, если только они не найдут воду где-нибудь поблизости от своего лагеря. Шли они теперь почти вдвое медленнее, чем в первую ночь в пустыне. На рассвете, прежде чем расположиться на ночлег, к принцу подошел Гуда и вполголоса сказал, что минувшей ночью они продвинулись вперед меньше, чем на десяток миль. А нынче, с отчаянием подумал Николас, им и это будет не под силу.
Выбравшись из-под своего навеса от солнца, состоявшего из нескольких рубах и плаща. Гуда громко скомандовал:
- Пора!
Все покорно поднялись на ноги и стали пристально вглядываться в далекий горизонт - не мелькнет ли там голубая лента реки, не покажется ли стая птиц.
- Вода! - крикнул вдруг один из воинов. Гуда и Николас посмотрели в том направлении, куда тот указал дрожащей рукой. На западе у самого горизонта и впрямь искрилась и сверкала в закатных лучах поверхность реки или пруда.
- Мы спасены, Гуда! - воскликнул Николас, но воин только покачал головой:
- Может статься, это просто мираж.
- Мираж? - упавшим голосом переспросил Гарри.
- Это все из-за жары, - ухмыльнувшись, пояснил Накор. - Бывает, что небо отражается в горячем воздухе, точно в зеркале, и отражение попадает на землю. Оттого издали и кажется, что впереди вода. А подойдешь поближе - там ничего нет, кроме камней да песка.
Гуда молча потирал подбородок. Он искоса взглянул на Николаса и тотчас же отвел глаза. Принц понял, что старый солдат не желал брать на себя смелость принятия решения. Ведь если окажется, что это и впрямь мираж, всем им не миновать гибели. Но если там оазис, а они, не поверив в это, пойдут в другом направлении, то и в этом случае обрекут себя на скорую смерть.
- Не сводите глаз с этого места, пока солнце не зайдет за горизонт, - распорядился Николас.
Первыми их увидел Калис.
- Птицы, - негромко проговорил он. Горизонт на западе был в эту минуту окрашен заходившим солнцем в багрово-пурпурные тона.
- Где ты их видишь? - встрепенулся Николас.
- Да там, куда ты сам велел нам смотреть. На юго-западе.
Николас, напрягая зрение, стал вглядываться в даль, но так ничего там и не увидел, кроме привычных уже камней да песка. Ни одному из матросов также не удалось разглядеть летящих птиц, которых заметил Калис.
- Ну и глаза же у тебя, эльф! - восхищенно пробормотал Амос. Николас, стоявший к адмиралу спиной, с трудом узнал его охрипший от жажды голос.
Калис ничего не ответил и молча зашагал на юго-запад, туда, где над водой кружились птицы.

***

Часом позже они подошли к краю пустыни. Почва под их ногами стала совсем иной - упругой и твердой. Воздух сделался заметно свежее. Теперь ветерок, который обдувал их лица, казался ласковым и легким. Он нес в себе не песчаную пыль, а влажный аромат цветов и трав. Бриза опустилась на колени и пробормотала:
- Боги! До чего ж вкусно пахнет! - Голос ее был хриплым и резким, точно воронье карканье.
Николас наклонился, сорвал сухой пожелтевший стебель и потер его между пальцами.
- Если он когда-то и был сочным, солнце выжгло из него всю влагу без остатка, - разочарованно проговорил он. - Куда же нам теперь, Калис?
Пока они брели по краю пустыни, стало совсем темно.
- Туда, - уверенно сказал эльф и пошел вперед, указывая дорогу остальным.
Радость прибавила путникам сил. Они шагали теперь гораздо быстрее, чем прежде, когда шли наугад, не чая встретить на своем пути оазис, и были почти уверены в скорой и неминуемой смерти. Но Николас понимал, что это оживление продлится недолго. Люди были слишком обессилены жаждой и голодом.
Вскоре путникам пришлось подниматься на невысокий плоский холм. Идти им стало труднее.
- Вода вот там, - Калис, чтобы их ободрить, кивком указал вперед. Он видел в темноте почти так же хорошо, как и при свете дня, и в этот поздний час без труда находил дорогу.
Последние несколько десятков футов эльф пробежал, легко отталкиваясь от твердой земли не знавшими устали ногами. Николас тщетно пытался его нагнать. Силы принца были на исходе. Он устало брел туда, где все удаляясь во тьме виднелась сухощавая фигура Калиса. Принцу пришлось преодолеть еще один некрутой подъем... и тут он его увидел. Из-за холма вынырнула луна и осветила поверхность небольшого водоема и его пологие берега. Калис уже лег на землю у пруда и стал торопливо, с наслаждением утолять жажду. При его приближении с десяток береговых птиц с испуганными криками поднялись в воздух.
Несколькими мгновениями позже к воде подбежал и Николас. Он сделал большой глоток и собрался было снова наполнить рот водой, но подошедший сзади Гуда оттащил его от пруда за ворот камзола.
- Пей медленно, иначе тебя тотчас же стошнит!
Он повторил это предостережение и остальным, но те, похоже, не расслышали его слов, потонувших в их радостных криках. Николас плеснул полную пригоршню воды себе в лицо. Она оказалась мутной и на вкус горьковато-соленой, и запах, исходивший от нее, никак нельзя было назвать приятным. В этом не было ничего удивительного, ведь по берегам пруда во множестве гнездились птицы. Но Николас предпочел об этом не думать. Он снова наклонил голову к водоему и стал пить уже гораздо медленнее.
Утолив жажду, он почувствовал неимоверную тяжесть в животе и не без труда поднялся на ноги. Следовало осмотреть этот спасительный оазис и решить, в каком направлении двигаться дальше. Неглубокий источник с трех сторон обступили пальмы, а к востоку от него простиралась пустыня. Николас стал следить вместе с Амосом и Гудой, чтобы матросы и воины пили как можно медленнее и не делали больших глотков. Многие из них вняли увещеваниям старого наемника и своего капитана, других же пришлось силой оттаскивать от водоема.
- Я хочу немного осмотреться, - сказал Калис.
Николас кивком велел Маркусу отправиться на разведку вместе с эльфом. Видя, что кузен безоружен, он протянул ему свой кинжал. Маркус поблагодарил его улыбкой и заторопился на юго-запад следом за Калисом. Оба шли легкой, пружинистой, бесшумной походкой опытных охотников, привыкших неслышно подбираться к пугливой дичи сквозь густые лесные заросли. Николас проводил их исполненным тревоги взглядом. Никто не ведал, с какими опасностями могли повстречаться разведчики в этом чужом угрюмом краю.
Лагерь решено было разбить близ ручья. Некоторые из матросов чувствовали себя уже настолько хорошо, что добровольно вызвались нести первую ночную вахту. Двоим из своих людей Амос приказал взобраться на пальмы, за спелыми финиками. Николас, поманив за собой Гарри, неторопливо побрел к северо-востоку. Они отошли от оазиса не более чем на сотню ярдов и остановились, вглядываясь вперед.
- Здесь пустыня выглядит совсем другой, - сказал Гарри и указал на кустарники и странные деревья без листьев, росшие повсюду, насколько хватало глаз.
Николас задумчиво кивнул.
- Быть может, эти деревья сбрасывают листву в жаркое время года. Во всяком случае, они не выглядят засохшими и мертвыми.
- Пожалуй, - согласился Гарри. - Вот уж Маргарет наверняка бы догадалась, что это за деревья и почему у них нет листьев.
- Маргарет? - удивился Николас. - Ей-то откуда об этом знать?
- Когда мы с ней сидели в саду в тот последний вечер, она мне рассказывала, что часто охотилась в лесу с отцом, Маркусом и... леди Брианой, и много чего от них узнала о деревьях и травах. - При воспоминании о принцессе оруженосец печально вздохнул.
- Мне страшно, Гарри, - помолчав, признался Николас.
- Не тебе одному, - с мрачной усмешкой кивнул Гарри. - Мы уже столько раз были на волосок от гибели, и никто из нас не ведает, что нас ждет впереди, и где нам искать пленников, и как их освободить и вернуться домой. Тут любому бы сделалось жутко.
Николас помотал головой:
- Не так уж все плохо, Гарри. Нас слишком мало в этом чужом краю, и у нас недостает оружия. Наш путь может оказаться долгим и очень опасным. Но по крайней мере, Энтони точно укажет нам, куда они повезли девушек.
Гарри с сомнением покачал головой.
- Ты так уж в нем уверен?
Николас счел за лучшее не упоминать о любви чародея к принцессе Маргарет, чтобы не доставлять ревнивому Гарри лишних переживаний. А кроме того, он слишком устал, чтобы спорить с оруженосцем о волшебных познаниях Энтони и рассуждать о том, из каких источников тот черпает свои силы. Поэтому он ограничился лишь тем, что с легким кивком пробормотал:
- Да, я не сомневаюсь, что это ему удастся.
- Ну а как же мы, по-твоему, доберемся домой?
Николас, услыхав этот вопрос, к немалому удивлению Гарри, широко осклабился и хлопнул его по плечу:
- Неужто ты забыл, что с нами сам капитан Тренчард, гроза морей? Он наверняка сумеет украсть для нас корабль. На нем-то мы и отправимся в обратный путь.
Гарри принужденно улыбнулся:
- Хорошо, если все так и будет.
- Меня страшит другое, - вздохнул Николас. - Я ведь командую нашим отрядом и отвечаю в нем за всех и каждого. Что если я совершу какую-нибудь ошибку, сделаю неверный шаг, и по моей вине наши планы потерпят крах?
- Ты не должен этого опасаться, - с уверенностью возразил Гарри. - Знаешь, хотя мой отец частенько говорил, что из меня никогда не выйдет ничего путного, я многому успел научиться и у него, и у принца Аруты. Мой родитель управляет своим герцогством с не меньшим умением, чем твой - Западными землями Королевства. И оба они не боятся ошибок и промахов, а ежели им и случается сделать что-то не так, отдать неверное распоряжение, они стараются по мере сил исправить свою оплошность и извлекают из этого урок, чтоб впредь не повторить подобного.
- Но сейчас на карту поставлено слишком многое, и моя ошибка может всем нам очень дорого обойтись.
- Всякому приходится чем-то рисковать, - пожал плечами Гарри. - Простолюдины в случае чего могут потерять только свою жизнь, лачугу и скарб, а ошибки правителей навлекают беды на их владения и на подданных. Так уж водится, и не нам с тобой менять этот порядок.
- Отец мне часто говорил, - вспомнил Николас, - что бездействие порой бывает опаснее, чем любая оплошность.
- Так ведь и я тебе о том же толкую, - улыбнулся Гарри. - И вот увидишь, у нас все получится, если только мы победим свое малодушие и призовем на помощь удачу.
Разговор друзей прервал Гуда, крикнув им, чтобы они вернулись в лагерь. Гарри и Николас заторопились к пруду. Там их ожидали Калис и Маркус, только что вернувшиеся из разведки.
- Вам лучше самим это увидеть, - сказал эльф и направился в ту сторону, откуда они с Маркусом пришли несколько минут назад. Николас, Гарри, Амос и Гуда двинулись следом за ним. Они взошли на невысокий плоский холм, спустились с него, миновали низину и снова поднялись на плоскую возвышенность.
Отсюда при ярком свете лун им хорошо были видны все окрестности. Путники находились на юго-западной оконечности широкого плато, за которым простиралась степь, поросшая травой, невысоким кустарником и редкими деревьями. Почва шла под уклон, и растительность, что ее покрывала, меняла свой облик - с желтоватая под лучами лун у самого края плато, она была заметно темнее и гуще вдали, у линии горизонта. С северо-востока к плоскогорью подступала пустыня. Она тянулась вдаль, насколько хватало глаз.
- Выходит, мы правильно сделали, что двинулись к югу! - с воодушевлением воскликнул Николас.
- Еще бы! - кивнул Калис. - Стоило нам пойти на запад, и никого из отряда уже не было бы в живых.
- Но это еще не все, - подхватил Маркус. - Взгляни-ка повнимательней вперед, кузен!
Николас стал пристально вглядываться в темневший горизонт и вскоре различил над ним едва заметную полупрозрачную дымку.
- Что это там такое?
- Река, - улыбнулся Калис. - И, надо думать, довольно широкая.
- Сколько нам до нее добираться? - спросил Амос.
- Дня три-четыре, если идти споро.
- Мы останемся у пруда на ночь и на весь завтрашний день, - распорядился Николас. - А на закате отправимся к той реке.
Они стали спускаться с плато, чтобы сообщить радостную новость всем остальным. Недавние тревоги, боязнь ошибиться и тем навлечь на всех беду совершенно изгладились из головы Николаса.

***

Тридцать четыре человека - все, кому посчастливилось остаться в живых после крушения "Стервятника", подъема на скалу и перехода через пустыню, - шагали по заросшей травой степи к далекой реке. Они оставили оазис два дня тому назад и успели за это время проделать немалый путь. Идти по степи было значительно легче, чем по пустыне с ее иссушающей жарой и колючим ветром. По утрам они раскидывали свои самодельные шатры в скудной тени, что давали чахлые степные деревца, а на закате продолжали путь, наполнив фляги свежей прохладной водой из узкого ручейка, который вытекал из водоема в оазисе. Калис был уверен, что ручей этот впадал в реку, к которой они направлялись, и потому отряд следовал вперед вдоль его извилистого русла.
Около полудня, когда раскаленное солнце поднялось почти на самую середину неба, все расположились на отдых. Калис вызвался сходить вперед на разведку. Николас в который уже раз подивился силе и выносливости этого худощавого, тонкокожего получеловека-полуэльфа. Ни разу за все время их нелегкого путешествия Калис не обнаружил даже малейшего признака усталости или раздражения. Тяготы, что выпали на их долю, не оставили никаких следов на его внешности. Николас готов был поклясться, что Калис нынче выглядел точь-в-точь так же, как в день их первой встречи в Крайди. Разве что его платье успело изрядно испачкаться и украсилось несколькими прорехами.
Калис вернулся из разведки неожиданно быстро.
- Николас, пойдем со мной, - позвал он. - Ты должен сам это увидеть.
Николас кивком велел Маркусу и Гарри сопровождать их с Калисом. Юноши прошли вперед и вскоре приблизились к низине, по которой струился ручей. Рядом вздымались несколько громоздившихся друг на друга гигантских валунов. Легко взбежав на вершину самого высокого из камней, Калис поманил остальных за собой.
Отсюда хорошо были. видны окрестности на много миль кругом. Стоя рядом с Калисом и опираясь на его плечо, Николас разглядел далеко впереди узкую голубую ленту реки меж поросших травой берегов.
- Сколько нам еще до нее добираться?
- Думаю, всего дня два, - сказал эльф. - Самое большее три.
Николас облегченно вздохнул.
- Нам это вполне по силам!
Маркус слабо улыбнулся. Казалось, он не разделял убежденности кузена. Гарри же согласно кивнул Николасу и обнажил в усмешке свои ровные белые зубы.
- Вполне!
Вернувшись к остальным, Николас объявил:
- Мы выбрали правильный путь и скоро подойдем к берегу реки.
Эти слова ободрили всех до единого членов отряда, включая даже Бризу, которая в последние дни заметно пала духом и по большей части угрюмо молчала, уставившись в пустоту. Николасу и остальным все это время так недоставало ее веселого смеха, ее грубоватых шуток, ее пикировок с Маркусом, но прежняя жизнерадостность, казалось, навсегда покинула Бризу, и ничто на свете не могло ее возвратить. Девушка не желала ни с кем разговаривать и на все обращенные к ней вопросы отвечала вяло, односложно и явно нехотя. Николас с радостью заметил, как в глазах ее при известии о близости реки вновь зажглись огоньки надежды и столь свойственного ей веселого лукавства.
Калис отправился разыскивать самый удобный и прямой путь вдоль русла ручья, остальные легли отдыхать в тени деревьев. Некоторые по привычке, усвоенной еще в пустыне, соорудили над собой подобие шатров для защиты от жары. Николас уселся на землю, прислонившись спиной к стволу невысокого деревца, и принялся ждать. Прошло полчаса, затем час, но Калис все не появлялся. Николаса не на шутку встревожило его столь долгое отсутствие. Он совсем было собрался отправить Маркуса на розыски эльфа, когда тот наконец показался вдали. Николас облегченно вздохнул. Приглядевшись, он увидел, что Калис нес на плечах что-то тяжелое. Когда он добрел до лагеря и опустил свою добычу на землю, к нему подбежали Николас, Маркус и Гуда.
- Похоже, это степная антилопа, - предположил Гуда, внимательно разглядывая витые и загнутые к спине рога животного, убитого меткой стрелой Калиса. - Но в Кеше мне такие ни разу не встречались.
- Ниже по течению ручья их целое стадо, - сказал Калис. - Они очень пугливы и осторожны, и мне долго пришлось к ним подкрадываться, чтобы выстрелить наверняка. А потом я задержался, чтоб ее освежевать. Если они не уйдут оттуда слишком далеко, у нас в ближайшие дни будет вдоволь еды.
Гуда и Гарри быстро развели костер, и вскоре над лагерем разнесся упоительный аромат жареного мяса. Отряд приступил к трапезе, и Николас готов был поклясться, что в жизни не пробовал такого отменного жаркого.

***

Когда до реки оставалось всего несколько часов пути, западный ветер донес до путников запах дыма. Николас приказал всем остановиться и велел Гуде с Гарри, а также Маркусу и одному из воинов, крадучись и хоронясь в высокой траве, подойти к полыхавшему где-то неподалеку пожару с противоположных сторон, сам же позвал с собой Калиса и направился прямо на запад.
Все шестеро разведчиков медленно продвигались к видневшемуся теперь над степью столбу дыма с трех разных сторон. Они шли пригнувшись и осторожно раздвигали руками стебли травы, которая доходила им до груди. Предположение Калиса оказалось верным: чем ближе они подходили к реке, тем выше и пышнее становилась растительность и тем больше дичи удавалось добыть для изголодавшихся путников Калису, Маркусу и Гуде. Теперь все члены отряда ели досыта, и утраченные силы быстро к ним возвращались. Синяки, ссадины и кровоподтеки, которых не удалось избежать почти никому из них во время подъема на скалу, прошли без следа. Но вид у всех членов отряда по-прежнему оставался изможденным и усталым. Рваная и грязная одежда висела на исхудавших телах, точно на огородных пугалах. Николас, с горькой усмешкой оглядывая своих спутников, нисколько при этом не сомневался, что и сам выглядит не лучше любого из них.
Николас и Калис поднялись на небольшой холм и осторожно посмотрели вниз. Прямо под ними у берега реки виднелось шесть больших повозок, стоявших довольно близко одна от другой и образовывавших неровный круг. Две из них дымились, еще две были перевернуты. Дюжина лошадей, впряженных в повозки, была умерщвлена кем-то прямо в оглоблях. Повсюду валялись тела убитых. В круге, что был составлен из повозок, виднелась довольно значительная брешь, из чего Николас заключил, что разбойники, которые напали на караван, захватили и куда-то увезли по крайней мере две из них.
- Я пойду прямо туда, - сказал Николас. - А ты обойди поляну кругом и посмотри, не притаился ли кто-нибудь поблизости.
Калис кивнул и тотчас же скрылся в зарослях травы на склоне холма. Николас спустился вниз и, то и дело взглядывая по сторонам, подошел к ближайшей из повозок. Принц догадался, что нападение на караван произошло часа три или четыре тому назад. Об этом можно было судить по тому, что две из подожженных повозок все еще продолжали дымиться. От двух других остались лишь металлические каркасы и оси колес.
Николас внимательно оглядел уцелевшие фургоны. Кузова их были сработаны из прочного металла и обтянуты темной парусиной. При необходимости ее можно было поднять, чтобы войти внутрь или сойти наземь, дать доступ воздуху или принять груз. Повозки выглядели весьма вместительными. При необходимости в их оглобли можно было бы запрячь четырех лошадей и рассадить внутри не меньше дюжины пассажиров с изрядным количеством багажа.
Николас склонился над одним из убитых и перевернул его лицом кверху. Мужчину с рваной раной в груди, нанесенной, судя по всему, острием меча, по виду вполне можно было бы принять за жителя южных областей Королевства. Кожа его была смуглой, черты лица - тонкими и правильными. Николас не стал больше прикасаться к убитым, рассудив, что все равно не сможет узнать по их липам и платью, кто они и откуда, и кем были те, кто на них напал. Он осмотрел уцелевшие повозки и убедился, что все мало-мальски ценное из них разбойники прихватили с собой. Из-под крупа убитой лошади выглядывала рукоятка меча. Николас вытащил его и стал рассматривать лезвие. То был широкий палаш, какими часто вооружались наемные охранники караванов на юге Королевства и в Кеше.
Николас протянул меч подошедшему Маркусу и кивнул в сторону повозок:
- Похоже, мы опоздали.
- А мне думается, - возразил Маркус, - мы здесь появились как раз вовремя. Одни боги ведают, чем могла закончиться наша встреча с грабителями, окажись мы здесь несколькими часами прежде. - И он подвел принца к той стороне круга из повозок, где на земле лежало не меньше трех десятков окровавленных тел. - Ты себе представляешь, сколько их было? Да они не моргнув глазом перебили бы и нас всех заодно с этими беднягами. Ведь мы почти безоружны!
Николас принужден был с ним согласиться:
- Возможно, ты прав. К тому же мы ведь не знаем, кто эти люди и что они не поделили с нападавшими.
С восточной стороны к месту побоища подошли Гуда с Маркусом и принялись внимательно разглядывать тела убитых и нанесенные им раны.
- Что ты обо всем этом думаешь. Гуда? - спросил Николас, подбежав к старому воину.
Гуда задумчиво почесал щеку:
- Похоже, это были торговцы и наемные охранники. - Он окинул цепким взглядом все поле сражения и кивнул в сторону. - Несколько человек из нападавших схоронились вон там и первыми набросились на караван. А после их поддержали все остальные, которые скрывались у реки. - Он указал на груду тел возле одного из перевернутых фургонов. - Здесь была самая жаркая битва. Все закончилось очень быстро. И среди убитых уж точно есть и стражники, и те, кто их атаковал.
Николас повернулся к матросу:
- Беги к остальным и скажи, чтоб они шли сюда не мешкая.
Матрос отсалютовал принцу и бросился выполнять его приказ.
- Выходит, это разбойники ограбили торговый караван и перебили охранников, - предположил Маркус.
Гуда помотал головой:
- Навряд ли. Уж больно грамотно все было обставлено. Сдается мне, это дело рук настоящих воинов.
- Но ни на одном из убитых нет воинской формы, - с сомнением заметил Николас.
- Ну и что ж с того? - пожал плечами Гуда. - Я ведь тоже ношу обычное платье, но это не мешает мне быть солдатом.
Разговор их был внезапно прерван раздавшимися со стороны реки чьими-то пронзительными воплями. Все мгновенно насторожились и потянулись к оружию. Вскоре, раздвигая одной рукой высокую траву, а другой придерживая за шиворот какого-то маленького тщедушного человечка, к собравшимся подошел Калис. При виде него Николас облегченно вздохнул и с любопытством взглянул на пленного. Тот повалился принцу в ноги и стал с мольбой и страхом что-то быстро бормотать на незнакомом наречии.
- Кто это такой? - спросил Николас.
Калис пожал плечами.
- Не иначе как слуга этих торговцев. Он прятался в кустах у берега.
- Хотел бы я понять, что это он лопочет, - сказал принц.
- А это не так уж и трудно, - усмехнулся Гуда, - ты только прислушайся повнимательней.
Николас последовал совету воина и вскоре с удивлением обнаружил, что многие из произносимых коротышкой слов ему знакомы. Тот говорил по-кешиански, но с таким сильным акцентом, что поначалу его речь показалась принцу набором каких-то бессвязных звуков. Понять пленника было непросто еще и потому, что голос его дрожал от страха. Он то горестно вздымал руки к небу, то вновь валился наземь и не переставая молил сжалиться над ним и оставить ему жизнь.
- Да он, никак, изъясняется по-наталезски? - удивился Маркус.
Язык жителей Наталя был сродни кешианскому, ибо в прежние времена Наталь входил в состав Великой Империи в качестве одной из вассальных провинций.
- Встань! - приказал Николас маленькому человечку. Он произнес это слово на кешианском наречии, которым владел хотя и не вполне свободно, но достаточно, чтобы объясниться с перепуганным пленником.
Тот без труда его понял. Он проворно вскочил на ноги и встал перед принцем навытяжку.
- Сах, энкоси.
Николас вопросительно взглянул на Гуду, и воин вполголоса пояснил:
- Похоже, он сказал: "Слушаюсь, энкоси". - Николас недоуменно вскинул брови. - В некоторых землях Кеша "энкоси" - это почтительное и вежливое обращение, что-то вроде нашего "сэр".
Николас кивнул и спросил пленного:
- Кто ты такой?
- Меня звать Тука. Я возница, энкоси.
- Кто это сделал?
Коротышка пожал плечами:
- Отряд воинов, энкоси. Но какой именно - я не знаю. - Он с тревогой обвел глазами лица всех, кто его окружал. В его испуганном взгляде ясно читалось подозрение в их возможной причастности к случившемуся.
- Отряд, говоришь? - спросил Гарри.
- У них не было ни знамени, ни... - тут пленник произнес незнакомое Николасу слово и с почтением добавил:
- Энкоси.
- Мне думается, - вставил Гуда, - он имеет в виду нагрудные бляхи или какие другие знаки различия. - Воин говорил по-кешиански, и пленник его понял. Он заметно ободрился, закивал головой и поспешно проговорил, обращаясь к Гуде:
- Твоя правда, энкоси! Эти люди скрывали, кто они такие. А значит, это никакой не отряд, а просто банда разбойников.
Николас с вниманием вслушивался в слова пленного возницы, и чем охотнее тот отвечал на вопросы, тем больше сомнений в его правдивости возникало в душе принца. Он отвел Гуду в сторону и шепнул ему:
- По-моему, этот Тука сам не очень-то верит тому, что говорит. Нам надо выяснить, отчего он лжет. Это может быть для нас важно.
Гуда пристально взглянул на коротышку, обернувшись через плечо, и прошептал Николасу в ответ:
- Тому может быть много причин. Мы ж ведь не знаем, что за люди здесь живут, с кем и почему они дружат, а с кем враждуют. Может, какой-нибудь торговец пожелал таким способом разделаться со своим конкурентом, или же кто-то из вельмож расправился здесь с врагом. И откуда ж этому вознице знать, кто мы такие и на чью сторону встали бы, узнав от него всю правду. Вот он на всякий случай и держит язык за зубами. Так оно для него всяко безопаснее.
Николас пожал плечами и повернулся к пленному:
- Кто-нибудь кроме тебя остался в живых? Тука беспомощно огляделся по сторонам. Он никак не мог решить, что ответить принцу. Гуда, от которого не ускользнуло выражение растерянности на его узком лице, выхватил из ножен свой кинжал, подступил к нему вплотную и на него замахнулся.
- Не смей лгать господину, негодяй!
От страха лицо Туки стало пепельно-серым. Он повалился на колени перед Николасом и снова стал молить его о пощаде. Жалобно всхлипывая и раздирая на себе одежды, он заклинал принца пощадить его хотя бы ради семьи - трех жен и бессчетного числа малых детишек.
При этих словах Николас едва заметно улыбнулся и вопросительно взглянул на Маркуса. Принцу стало жаль этого тщедушного, насмерть перепуганного человечка. Но Маркус коротким кивком приказал Гуде продолжать, и великан воин, состроив свирепую гримасу, стал размахивать кинжалом перед самым носом пленного. Всем, кроме, разумеется, самого Туки, это представление показалось чрезвычайно забавным. Николас, покосившись на Гуду, едва не прыснул со смеху. Возница же снова залился слезами и стал пронзительно кричать, что всегда хранил верность своему господину и неповинен в измене и предательстве. При этом он бил себя кулаком в тощую грудь и призывал в свидетели своих слов с полдюжины божеств, имена которых были неведомы Николасу и его спутникам.
Николас почти не сомневался, что страх развяжет пленнику язык и тот станет правдиво отвечать на все вопросы. Он знаком велел Гуде вложить кинжал в ножны и снисходительно кивнул Туке:
- Не бойся его. Я ему не позволю тебя обидеть, если только ты перестанешь нас обманывать. И знай, что мы никак не связаны с теми, кто сжег повозки и перебил охрану. А теперь говори, кто ты такой, и куда вы направлялись, и кто на вас напал?
Маленький возница обвел испуганным взором лица всех, кто его окружал и, всплеснув руками, в который уже раз стал молить богов, которым поклонялся, о защите и помощи. Затем он взглянул на Николаса в упор, шмыгнул носом и быстро заговорил по-кешиански:
- Энкоси, не губи меня, смилуйся надо мной, и я тебе расскажу всю правду! Я - Тука, возница господина Андреса Русолави. Хозяин мой очень богат и знатен. У него есть торговые патенты шести разных городов. Он дружен с джешанди! - Николас в ответ важно кивнул головой, недоумевая про себя, что могло означать последнее слово, которое возница особо выделил голосом. Но принц предпочел до поры до времени скрывать свою неосведомленность и потому не стал спрашивать Туку, что являл собой этот столь почитаемый им Джешанди, а лишь махнул рукой, чтобы тот продолжал свой рассказ. - Мы возвращались к себе домой с Весенней ярмарки и везли много ценных товаров в наших десяти фургонах. Нынче утром на нас напали какие-то всадники, и мы составили все фургоны в круг, чтоб обороняться. Караван моего хозяина охранял отряд стражников Джаван. Они бились очень отважно и стали теснить этих бандитов, но тут к берегу причалило несколько лодок, и оттуда на берег выбежали еще какие-то разбойники. Их было очень много. Они перебили всех слуг моего господина и всех воинов Джаван. Четыре фургона с добром они угнали с собой, а остальные перед вами. - Дрожащим пальцем Тука указал на одну из опрокинутых повозок. - Я правил вот этим фургоном, энкоси. Когда он упал, я свалился с козел и очутился в высокой траве. - Он кивнул в ту сторону, откуда его привел Калис. - Я ведь не солдат, а всего лишь возница, эн-коси. И чтоб меня не убили, как остальных, я там прятался, пока все не кончилось. Пока один из твоих людей меня там не отыскал. - Произнося последние фразы, Тука покраснел и потупился. Он явно стыдился своей трусости.
- Как ты думаешь, не лжет ли он нам снова? - спросил Николас Гуду на языке Королевства.
Воин покачал головой:
- Навряд ли. Он ведь уверен, что мы знаем, кто такие эти Джаван и Джешанди. Иначе он стал бы нам это растолковывать так же подробно, как рассказал о своем хозяине, которого, по его представлению, мы знать никак не можем. - Он повернулся к маленькому человечку и спросил его по-кешиански:
- Так значит, ты из дома Русолави?
Тука кивнул, просияв гордой улыбкой.
- Да, энкоси. Как и мой покойный отец. Мы, весь наш род, его свободнорожденные слуги.
Гуда наклонился к Николасу и вполголоса пробормотал:
- Думаю, нам лучше скрыть до поры до времени, кто мы и откуда.
- Я тоже так считаю, - согласился принц. - Предупреди всех в отряде, чтоб они держали язык за зубами, а я пока порасспрошу этого возницу еще кое о чем.
Николас направился к повозкам и сделал Туке знак следовать за собой. Принц полюбопытствовал, что за ценный груз вез Андрес Русолави к себе домой с Весенней ярмарки. Возница охотно и обстоятельно ответил на все его вопросы. Тем временем Гуда двинулся навстречу остальным членам отряда, которые медленно подходили к поляне, и успел предупредить всех, чтобы они поменьше говорили о себе с коротышкой пленником.
Убедившись, что жизни его ничто не угрожает, Тука стал держаться смелее и увереннее. Когда на поляне собрались все, кто сопровождал Николаса в путешествии, он искательно заглянул принцу в глаза и спросил:
- Энкоси, а что это за отряд?
Николас с горькой улыбкой оглядел оборванных, грязных, исхудалых солдат и матросов, сопровождавших его от самого Крайди.
- Это мой отряд.
Глаза у Туки едва не вылезли из орбит.
- Не окажешь ли ты мне честь назвать твое имя, энкоси?
- Николас, - сказал принц и едва удержался, чтобы не добавить: "Крондорский".
На лице возницы мелькнула растерянность, которая, впрочем, быстро сменилась восхищенно-подобострастным выражением.
- Как же, как же, энкоси! - воскликнул он, всплеснув руками. - Имя твое гремит повсюду, точно дробь боевых барабанов! И даже я, недостойный, наслышан о твоих подвигах! При одном упоминании о твоем знаменитом отряде все другие капитаны бледнеют от страха или скрежещут зубами от зависти!
Николас в ответ на льстивые слова возницы едва заметно усмехнулся и качнул головой.
- Мы пришли сюда из дальних краев, Тука.
- Я это сразу понял, энкоси, - улыбнулся возница. - По вашему говору и платью. Но слава твоя опередила твой шаг. Весть о твоих деяниях, подобно урагану, облетела всю нашу землю...

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

- А кстати, - прервал его Николас, - как зовется эта земля?
Тука настолько опешил от этих его слов, что не сразу нашелся с ответом. Николас понял, что едва себя не выдал, и поторопился исправить свою оплошность:
- Далеко ли отсюда до того места, куда вы держали путь?
- Нет-нет, энкоси, совсем близко! - просиял Тука. - До таверны "Пристань Шингази" можно дойти отсюда дня за четыре. Там мой господин собирался погрузить свое добро на баржи и свезти его вниз по реке.
- Куда? - спросил Николас. Он повернулся и зашагал к своим людям. Возница, на мгновение остановившись и недоуменно покачав головой, засеменил с ним рядом.
- Как это - куда, энкоси? Конечно же, в Город Змеиной реки. Куда ж еще и идти-то в этих Западных землях? Вы ведь и сами знаете, что больше здесь просто некуда податься. - Говоря это, он то и дело с сомнением и тревогой взглядывал в лицо Николаса, словно проверяя, не шутит ли тот и не готовит ли ему паче чаяния какой-либо подвох.
Николас рассеянно кивнул и жестом велел вознице умолкнуть. Теперь принцу предстояло тщательно обдумать все, что он узнал, и решить, что делать дальше.

***

Привстав на цыпочки и вытянув вперед шею, Маргарет вглядывалась вдаль.
- Это какой-то большой порт, - сказала она подруге.
- Да неужто? - с сарказмом отозвалась Эбигейл.
После того как корабль преследователей от них отстал, она совсем пала духом и вновь стала на целые дни замыкаться в угрюмом молчании. Лишь временами в ответ на какие-либо замечания Маргарет, на ее ободряющие слова и мечтания вслух о возможном побеге, она отпускала мрачные, зловещие шутки, что прежде было ей совсем несвойственно. - А я-то думала, мы бросим якорь где-нибудь в горах или в пустыне.
- Запомни одно, Эбби, - невозмутимо отвечала ей принцесса. - Если идешь по незнакомым местам, надо внимательно смотреть по сторонам и все примечать, чтобы не заплутаться на пути домой. Этому научил меня отец, и я ему благодарна за урок.
- К чему нам здесь твоя приметливость? - раздраженно проворчала Эбигейл.
Маргарет повернулась спиной к иллюминатору, прошла по каюте и уселась на свою койку.
- Когда мы сбежим, - убежденно проговорила она, - нам будет недосуг отыскивать путь домой. Мы его должны запомнить сейчас, чтобы благополучно вернуться назад.
- Назад?! Но куда, скажи на милость? Неужто же ты рассчитываешь, что нам удастся отсюда выбраться?!
Маргарет взяла руки подруги в свои и заговорила мягко и нежно, так, словно успокаивала капризное дитя:
- Я понимаю, как тебе тяжело, Эбби. Но мне ведь и самой не легче! Я так надеялась, что они догонят наш корабль, но когда "Орел" исчез вдали, я едва не умерла от отчаяния. Но нам нельзя падать духом, слышишь? Ведь спасение близко. Энтони и остальные не могли отстать от нас больше, чем на два-три дня пути. Когда мы сбежим от этих негодяев, нам нужно будет не мешкая пробираться назад, навстречу нашим спасителям.
- Если мы сбежим, - вяло поправила ее Эбигейл.
- Не если, а когда! - настаивала Маргарет.
Досада, владевшая Эбигейл, как это бывало и прежде, сменилась отчаянием.
- Мне так страшно, - всхлипнула она и спрятала лицо на груди принцессы.
- Я знаю, - прошептала Маргарет. - И я тоже напугана не меньше твоего. Но мы не должны поддаваться страху и панике, если хотим остаться в живых и вернуть свободу себе и остальным пленникам. Мы будем бороться до конца. Ведь у нас просто нет другого выхода.
Эбигейл уныло кивнула:
- Я буду делать все, что ты скажешь.
- Вот и хорошо, - улыбнулась Маргарет. - Держись все время возле меня и глаз с меня не своди, ведь если представится хоть малейшая возможность для побега, я ею тотчас же воспользуюсь. И мы удерем от них вместе с тобой!
- Да, конечно, - выдавила из себя Эбигейл и сопроводила свои слова тяжелым вздохом.
Дверь каюты девушек внезапно распахнулась настежь, и по обе стороны от проема остановились два стражника, с ног до головы облаченных в черное. Вместо Арджина, которого пленницы уже привыкли видеть у себя в эти часы, к ним вошла какая-то незнакомая женщина. Она остановилась между койками и обвела сперва Маргарет, а затем и Эбигейл немигающим, властным, бесцеремонным взглядом огромных ярко-голубых глаз, цвет которых составлял резкий контраст с ее черными как вороново крыло волосами. Кожа женщины была мертвенно-бледной и отливала прозрачной голубизной у висков и под глазами. Она молча распахнула свой зеленый шелковый халат, предоставив девушкам любоваться своим стройным полуобнаженным телом, ибо кроме халата на ней были надеты лишь черная кружевная повязка, поддерживавшая грудь, и короткая шелковая юбка. Пальцы женщины были унизаны драгоценными камнями, на запястьях и щиколотках позвякивали золотые и серебряные браслеты.
Держалась она столь свободно и уверенно, что Маргарет без труда догадалась: перед ними не служанка какого-нибудь важного вельможи, не танцовщица и даже не роскошная куртизанка. Эта женщина привыкла повелевать и властвовать. Эбигейл, как только та вошла, потупилась и втянула голову в плечи. Принцесса, напротив, постаралась принять как можно более независимый и беззаботный вид и не опустила глаз под холодным, недобрым взглядом незнакомки. Та с легким, едва различимым акцентом обратилась к ней на языке Королевства:
- Вы - дочь герцога?
- Да, - ответила Маргарет. - С кем я имею часть говорить?
Проигнорировав ее вопрос, женщина повернулась к Эбигейл:
- А вы, в таком случае, - дочь барона Карса?
Эбигейл испуганно кивнула.
- Корабль скоро войдет в гавань, и вас сведут на берег и поселят в уютной, светлой комнате, - сказала незнакомка. - С вами будут хорошо обращаться, у вас будет вдоволь еды и вина, вы сможете прогуливаться по саду. Но это лишь в том случае, если вы станете делать все, что от вас потребуют. Неповиновение дорого вам обойдется. - Она сузила свои холодные синие глаза и слегка возвысила голос:
- За любую вашу провинность мы будем казнить кого-нибудь из пленных. Если вы откажетесь нам подчиняться, ваши подданные один за другим будут умирать медленной, мучительной смертью. Выбор за вами. - Губы ее внезапно раздвинулись в жестокой, хищной усмешке, обнажив два ряда крупных белых зубов. - Нас мало заботит жизнь остальных невольников. Но, насколько мне известно, вы, знать Королевства Островов, считаете себя в ответе за этих скотов. Поэтому я надеюсь, что мои слова должным образом на вас подействуют.
Она хлопнула в ладоши, и двое других стражей втащили в каюту рыжеволосую девушку-подростка, бледную, исхудавшую и дрожащую от страха. Не сводя глаз с Маргарет, женщина спросила:
- Тебе знакома эта девчонка?
Принцесса кивнула. Она сразу узнала в девушке прислугу из замковой кухни. Маргарет вспомнила даже ее имя - Мегги.
- Вот и хорошо. - Женщина провела кончиком языка по тонким губам и с улыбкой сказала:
- Она больна, и нам следует поскорее от нее избавиться. - Повернувшись к стражам, она отрывисто приказала:
- Убейте девчонку!
- Нет! - крикнула Маргарет, вскакивая с кровати и бросаясь к девушке. Но один из стражников отшвырнул ее прочь, другой тем временем вынул из ножен длинный кривой кинжал, схватил Мегги за волосы, оттянул ее голову назад и молниеносным движением полоснул ее острым лезвием по горлу. Все это произошло так быстро, что несчастная не успела даже вскрикнуть. Глаза ее широко раскрылись, и она упала на колени, истекая кровью.
- Зачем вы это сделали? - возмущенно крикнула Маргарет. - Ведь мы вам не перечили ни одним словом!
- А это чтоб вы раз и навсегда поняли, что мы не склонны шутить и грозить вам попусту, - усмехнулась женщина. - Я весьма дорожу вами обеими и не намерена причинять вам вред, если вы меня к этому не вынудите. Но чтоб добиться от вас покорности, я не задумываясь велю медленно поджарить над угольями самого младшего из невольников. На ваших глазах. Надеюсь, что вы примете это к сведению.
Маргарет с неимоверным усилием справилась с гневом и подступавшими слезами и нарочито спокойно ответила:
- Да. Мы верим, что вы на это способны.
- Вот и отлично. - С этими словами незнакомка запахнула халат и стремительно покинула каюту пленниц. Страж, который за минуту до этого умертвил Мегги, подхватил ее безжизненное тело на руки и вынес прочь. Трое других облаченных в черное воинов вышли в коридор следом за ним и притворили за собой дверь. Девушки снова остались одни в своей каюте, где все выглядело точь-в-точь так же, как до прихода их похитителей, и лишь на полу между кроватями алела огромная лужа крови.

***

По приказу Николаса спутники его тщательно осмотрели все поле сражения. В высокой траве, окружавшей поляну, они отыскали три меча и несколько кинжалов. В углу одного из фургонов Гарри обнаружил бочонок с сушеным мясом и мешок сухарей. Припасы были поровну поделены между всеми членами отряда. Кинжалы и мечи получили те, кто потерял свое оружие во время кораблекрушения;
Оглядев оборванных и истощенных матросов и солдат крайдийского гарнизона, Тука осторожно заметил:
- Не во гнев тебе будь сказано, энкоси, но, похоже, ты и твои люди когда-то знавали лучшие времена.
Николас кивнул, отдавая должное сметливости и наблюдательности маленького возницы:
- Твоя правда. Но такое со всеми может случиться. Вашему каравану и воинам, что его охраняли, нынче повезло еще меньше, не так ли?
Коротышка уныло вздохнул:
- Боги за что-то на нас прогневались, капитан Николас. Разбойники забрали себе столько нашего добра! Мой господин, когда об этом узнает, придет в большую ярость. Ведь из-за этого может пошатнуться его положение в Дижнази Бруку. А отвечать за все придется мне, несчастному, это уж точно!
Николас понятия не имел, что это за Дижнази Бруку, и благоразумно решил отложить выяснение этого вопроса на потом. Однако последнее утверждение Туки настолько его поразило, что он замахал на возницу рукой.
- Да что это ты такое говоришь?! Неужто твой хозяин, человек, судя по твоим же словам, богатый и знатный, станет винить в этом ужасном кровопролитии и грабеже простого слугу? Ты-то здесь при чем?
Тука с видом полной покорности судьбе пожал плечами:
- Ведь кто-то же должен за это ответить. А в живых, кроме меня, никого не осталось.
Гуда, внимательно прислушивавшийся к словам возницы, звонко расхохотался и подмигнул принцу.
- Люди везде одинаковы, капитан, где б они ни жили и на каком бы языке ни изъяснялись.
- Золотые слова, - с важностью кивнул Накор, подходя к принцу и Туке. - Люди всегда неохотно расстаются со своим добром и бывают благодарны тем, кто помогает им вернуть потерянное.
Тука с боязливым вниманием взглянул на Николаса и шмыгнул носом.
- Энкоси, неужто ваш человек хочет сказать, что такой отважный капитан не погнушается принять скромное вознаграждение от меня, недостойного, и ради этой ничтожной мзды пустится вдогонку за бандитами?
Принц вопросительно взглянул на Гуду, и старый воин едва заметно качнул головой.
- Разумеется, от тебя мы ничего не примем, - назидательно проговорил Николас. - А вот от твоего господина - дело другое. В том случае, если ты вправе действовать от его имени.
- Не смейся над бедным Тукой, энкоси! - в отчаянии простонал возница. - Ведь я всего лишь слуга! Мне откажут от места, а может, еще и плетьми отстегают за то, что наш караван разграблен. И стану я просить подаяния или сделаюсь жуликом. Вот что меня ждет. Но если я осмелюсь заключать контракты от имени господина, то не сносить мне головы!
Николас задумчиво потер подбородок, не зная, что на это сказать. Но Гуда вывел его из затруднения, с веселым смешком обратившись к вознице:
- А знаешь, коли твой господин не сумел уберечь свое добро, то и поделом ему! Мы отнимем его повозки у бандитов и заберем все себе.
С лица Туки сбежали все краски.
- Нет-нет, энкоси! - взмолился он. - Ведь тогда получится, что я был с вами заодно. И меня не возьмут на работу ни в один честный дом. Я умру с голоду, а со мной мои жены и малые дети. Лучше уж вы сами меня убейте!
- А я вот что вам скажу, - проворчал Амос, все это время молча, с неодобрением прислушивавшийся к разговору. - Трофей - он и есть трофей и по закону принадлежит тому, кто его добыл. Вот так-то!
Николас обернулся к нему и сурово отчеканил:
- На море, может статься, так оно и есть. Но не забывай, что... там, откуда мы сюда прибыли, воров, грабителей и скупщиков краденого вздергивают на виселицы!
- Виноват. Я позабыл, что ты у нас поборник законов, - сухо процедил Амос. - Ну, воля твоя. Делай как знаешь.
Николас мягко улыбнулся Туке и сказал, обращаясь не только к нему одному, но и ко всем остальным:
- По-моему, нам прежде всего надо выследить этих разбойников. Если окажется, что нам по силам их одолеть, мы на них нападем и отнимем фургоны. А за эту услугу возьмем с Андреса Русолави такую плату, какую запросил бы любой из здешних воинских отрядов.
Лицо возницы просветлело. Он радостно кивнул и с некоторой озабоченностью спросил у принца:
- А сколько воинов у тебя в отряде, энкоси?
- Тридцать три человека, не считая меня самого.
Возница ткнул пальцем в сторону Бризы.
- И эта девица - тоже воин?
Не успел он договорить, как в землю в дюйме от его левой ступни вонзился кинжал. Тука оторопело уставился на покачивавшуюся рукоятку. Бриза потерла руки и насмешливо ему поклонилась.
- Как видишь!
- Женщины-воины... - с принужденной улыбкой пробормотал Тука и обратил растерянный взор к Николасу. - Нет, энкоси, ты только не подумай, что я против этого. Я человек передовых взглядов. - Николас невольно усмехнулся. - Значит, тридцать три воина, - продолжал возница, быстро что-то подсчитывая в уме, - и ты, энкоси. Вам причитается плата за сражение с бандитами и за все время пути отсюда до "Пристани Шингази". Получается, шестьдесят шесть хайпурских сарландеров, да вдобавок еще...
Однако Гуда не дал ему продолжить расчеты. Схватив щуплого возницу за ворот рубахи, могучий воин поднял его в воздух и встряхнул, как нашкодившего щенка.
- Ты что же это, решил нас надуть, негодяй?! Да знаешь ли ты, с кем имеешь дело?!
- Нет, что ты, добрейший на свете энкоси, - залопотал позеленевший от страха Тука, тщетно пытаясь высвободиться, - поверь, я и в мыслях ничего подобного не имел! Ведь ты ж не дал мне закончить. Я хотел сказать, по шестьдесят шесть сарландеров в день всему отряду, не считая еды и питья, а энкоси капитану - отдельная плата за его храбрость! И все это вы получите, как только мы доберемся до "Пристани Шингази"!
Николас покачал головой и жестом велел Гуде отпустить возницу.
- Мы отправимся в Город Змеиной реки и примем вознаграждение из рук твоего господина. Так будет вернее.
При этих словах Тука едва не лишился чувств. Он открыл было рот, чтобы возразить Николасу, но Гуда, не дожидаясь приказаний, снова ухватил его за шиворот и на сей раз поднял вверх так высоко, что носки плетеных сандалий маленького человечка закачались в нескольких дюймах над землей.
- У-у-уй! - выдохнул возница и, зажмурившись от ужаса, с натугой просипел:
- Как тебе будет угодно, энкоси. Господин мой щедро отблагодарит тебя за труды.
Гуда осторожно поставил его на землю. Николас с улыбкой ему кивнул:
- Да, уж что-что, а раскошелиться ему придется, если он захочет получить назад свое добро!
Тука стоял перед ним ни жив ни мертв и переминался с ноги на ногу с таким видом, точно горячие уголья жгли ему подошвы. Что-то во всей этой сделке крайне его смущало, вернее, даже более того, - повергало в ужас. Не найдя, однако, убедительных причин для возражений, он уныло кивнул.
- По рукам, энкоси.
- Пойду разыщу Калиса, - сказал Гуда.
Николас поманил к себе Маркуса и распорядился:
- Обойди еще раз вокруг поляны и внимательно все осмотри. Вдруг мы пропустили что-нибудь важное. - Маркус ушел, и принц повернулся к Туке:
- Как ты думаешь, могли эти разбойники, не доезжая до "Пристани Шингази", выгрузить украденные вещи из повозок в лодки и двигаться дальше по реке?
- Нет, энкоси. Они приплыли сюда в маленьких лодках и оставили их у берега, а потом река их унесла. Все бандиты ускакали отсюда верхом и в повозках. А большие баркасы, чтоб везти на них наш груз, они наверняка надеются нанять у Шингази.
- Значит, к нему-то мы и отправимся, - улыбнулся Николас.

***

Усевшись в тени одной из повозок, Николас с Амосом взвешивали свои шансы на успех в предстоявшей битве. Отряд был теперь неплохо вооружен: на тридцать четыре человека приходилось пять мечей, десятка три ножей и кинжалов и один длинный лук. Многие из переживших тяготы пути были испытанными в боях воинами. Матросы с "Орла" также знали толк в сражениях.
Рассуждая с Траском о нападении на разбойничий стан, Николас тщетно пытался заглушить неумолимо нараставшее в его душе чувство тревоги. Ведь ему, если не считать поединка с Рендером, ни разу еще не доводилось участвовать в настоящих битвах. Наставники обучали его в свое время стратегии и тактике сражений, и он хорошо усвоил их уроки. Но то была лишь теория, а что до практики, то выходило, что из всего отряда, находившегося под его началом, он был самым неопытным солдатом. Маркус не так давно бился против гоблинов плечом к плечу со своим отцом, Гарри и тот участвовал в облавах на разбойников, промышлявших в окрестностях Ладлэнда. Николас вздохнул и стал рассеянно слушать Амоса, убеждавшего его, что эффект внезапности зачастую решает исход всей битвы.
Калис вернулся из разведки, когда солнце было в зените. Он подошел к повозке и уселся в тени рядом с Николасом.
- У меня хорошие новости. Разбойники совсем недалеко отсюда. Гуда остался за ними наблюдать. Похоже, в фургонах Русолави было немало мехов с вином и бочонков с элем...
- По дюжине того и другого, - вставил невесть откуда взявшийся Тука.
- И сдается мне, - с улыбкой продолжал Калис, - разбойники, что угнали фургоны, намерены теперь же разделаться со всеми этими запасами. Они оттащили все повозки в сторону от дороги и упились чуть ли не до смерти. - Эльф поднялся на ноги и кивком предложил Николасу отойти в сторонку, чтобы наедине поведать ему о чем-то важном. - Есть еще одна интересная новость, - сказал он на королевском наречии, понизив голос. - В одном из фургонов они содержат пленных!
- Что?!
- Нескольких женщин.
Николас с минуту напряженно размышлял над словами Калиса, затем коротко ему кивнул, вынул меч из ножен, поднял его над головой и нарочито медленно двинулся к Туке. Возница в который уже раз упал перед ним на колени. Вид принца, его пылавшие гневом глаза, брови, сведенные к переносице и сурово сжатые губы, поверг возницу в такой ужас, что тот едва не лишился чувств.
- Энкоси?.. - хрипло прошептал он.
Николас коснулся горла возницы острием клинка.
- Расскажи мне о женщинах, которых вы везли с собой.
Тука воздел руки к небу:
- Пощади меня, господин! Я теперь вижу, что мудрость твоя равна твоей силе и отваге! Мне не следовало обманывать такого доблестного капитана, и я горько раскаиваюсь, что так с тобой поступил! Не губи меня, и я искуплю свою вину! Я расскажу тебе все без утайки! Только не отнимай у меня жизнь, энкоси!
- Говори! - потребовал Николас. Вид у Туки был такой пришибленный, несчастный и вместе с тем комичный, что Николасу стоило больших усилий не расхохотаться и доиграть свою роль до конца. Вознице, однако, было совсем не до смеха. Нимало не сомневаясь в реальности угрозы, нависшей над его жизнью, он торопливой скороговоркой поведал принцу и его спутникам правду о караване, который подвергся нападению разбойников.
Как выяснилось из его слов, одну из женщин, путешествовавших в самом поместительном фургоне, звали Ранджана. Она была дочерью какого-то знатного вельможи из Килбара, и люди Андреев Русолави взялись доставить ее к властителю Города Змеиной реки, коего Тука с почтительным страхом именовал первоправителем. Ее сопровождали четыре молоденьких служанки. Ранджана в скором времени должна была стать женой первоправителя. Хозяин Туки рассчитывал получить от этого предприятия, в случае, если бы оно увенчалось успехом, немалые выгоды.
Тука нисколько не сомневался, что бандиты, которые напали на караван и пленили девушек, были посланы сюда кем-то из недругов его господина, желавших посеять вражду между первоправителем и Дижнази Бруку. Николас догадался, что так именуется крупная торговая компания, членом которой состоял Андрес Русолави.
- А кому это может быть на руку? - полюбопытствовал Гуда.
Тука растерянно заморгал:
- Неужто же вы не ведаете, как много у первоправителя злых врагов? Взять к примеру хотя бы Раджа Махартского. Я так почти уверен, что за всем этим скрывается именно он. Ведь первоправитель и Радж вот уж сколько лет ведут меж собой войну.
- Мы прибыли сюда из очень далекой земли и потому мало обо всем этом наслышаны, - сказал Николас.
- В наших фургонах было Множество богатых даров первоправителю от моего господина и его торговых партнеров, - вздохнул возница.
- Они поди и этому Раджу шлют подношения, - хмыкнул Гуда.
Тука кивнул. На губах его заиграла гордая улыбка:
- Мой господин столь же мудр, сколь и осторожен, саб.
Слово "саб" было хорошо знакомо Николасу. На наталезском диалекте кешианского языка оно означало "господин".
- Так выходит, - подытожил он, - если мы освободим знатную девицу и ее спутниц, нас за это наградит не только твой хозяин, но и сам первоправитель?
- Господин мой уж точно не останется перед вами в долгу. А вот первоправитель... - Тука пожал плечами. - За него я не поручусь, энкоси. У него ведь уже есть десятка полтора жен, не считая наложниц.
- Нам не составит особого труда отбить пленниц у разбойников, - заверил принца Калис.
- Но они ведь могут прикончить девиц прежде, чем мы до них доберемся, - буркнул Траск.
Николас присел на корточки:
- Нарисуй-ка мне план расположения их лагеря. Калис, присев возле него на землю, пренебрежительно махнул рукой.
- Никакого лагеря у них нет и в помине. Они ведут себя до крайности беззаботно. Считают, что нападения ждать неоткуда. - Он вынул из-за пояса охотничий нож и прочертил на земле длинную прямую линию. - Вот это дорога. Повозки они оттащили чуть в сторону. Вот сюда. В этой, второй по счету, если идти от реки, находятся пленницы.
- А ты сосчитал, сколько там этих бандитов?
- По четверо при каждом из фургонов. И все вооружены до зубов.
- Как близко мы сможем к ним подкрасться?
- Там вокруг высокая трава. Думаю, что человек пять-шесть из наших вполне смогут незаметно подойти на расстояние дюжины шагов от повозок.
Николас сосредоточенно вглядывался в рисунок Калиса.
- Скольких из них ты смог бы убить с такого расстояния?
Калис пожал плечами.
- Да всех, если б только у меня достало стрел. Во всяком случае, я точно успею уложить троих, а то и четверых бандитов, пока остальные сообразят, что происходит. А может статься, что и полдюжины. Ведь многие из них мертвецки пьяны.
Николас кивнул и, подобрав с земли прутик, начертил полукруг, охватывавший линию, которую нарисовал Калис.
- Я хочу зайти к ним с левого фланга. Со мной пойдут Маркус и несколько воинов. А Гуда с десятком наших людей подберутся к бандитам с другой стороны. Сигнал к нападению подашь нам ты, Калис. Мы бросимся на них, когда услышим твою команду.
Калис, склонив голову набок, внимательно взглянул на чертеж:
- Означает ли это, что прежде я должен убить из лука тех, кто окажется ближе всех к повозкам?
- Конечно! Ведь иначе они могут умертвить или ранить пленниц. С бандитами мы расправимся без труда, но главное ведь, чтобы девушки остались живы. Я очень рассчитываю на твою меткость.
Калис легко поднялся на ноги:
- Я убью всех, кто стережет девушек, потом подам сигнал к атаке, и во все время сражения не подпущу к фургону пленниц никого из разбойников.
- Да помогут нам боги! - с чувством воскликнул Николас.
Для нападения на разбойников он отобрал самых сильных и выносливых воинов и матросов и быстро отдал им необходимые распоряжения, после чего подозвал к себе Энтони и Накора.
- А вы останетесь здесь вместе с теми, кто слишком слаб, чтобы драться. Я пришлю за вами, когда сражение будет закончено. У нас ведь могут быть раненые.
- Я отыскал поблизости кое-какие целебные травы, - сказал Энтони. - Их сок останавливает кровь и заживляет раны.
- Мы дождемся здесь окончания битвы, - кивнул Накор.
Кроме чародеев в наспех разбитом лагере остались с полдюжины воинов и Бриза. Девушка вовсе не горела желанием участвовать в бою с бандитами.
Когда Николас и его спутники добрались до невысокого холма, с вершины которого, скрываясь в зарослях кустов, за разбойниками наблюдал Гуда, солнце начало склоняться к горизонту. Старый воин кивнул принцу и прошептал:
- Знатная тут у них была попойка! Они уж и подраться успели из-за девчонок. Гляди-ка, одного укокошили. Все меньше работы нашим ребятам.
Николас прищурился и напряг зрение. Убитый разбойник лежал близ одной из повозок. Принц сперва принял было его тело, облаченное в яркие одежды, за груду тряпья.
- Не очень-то они друг с другом церемонятся.
- Похоже на то, - усмехнулся Гуда. - Так уж у них водится, у бандитов, где б они ни жили. Когда же ты думаешь на них напасть?
- Как только проведу половину нашего отряда к левому флангу. Остальными будешь командовать ты. Вы зайдете справа. Калис подберется как можно ближе к фургонам и прикончит тех, кто стережет девушек, а после подаст нам сигнал к наступлению.
- План что надо. Лучшего никто бы не придумал.
Николас простился с Гудой и повел дюжину воинов и матросов в обход лагеря разбойников. Калис шагал впереди всех. От взоров бандитов их скрывала гряда холмов, высившихся вдоль пыльной дороги. Вскоре однако эльф кивнул Николасу, сбежал с пригорка и исчез в высокой траве. Он стал незаметно подбираться к повозке, в которой находились пленницы.
Николас и его люди обошли поляну, на которой расположились разбойники, остановились на небольшом расстоянии слева от последней повозки и стали ждать сигнала Калиса. Теперь все зависело от проворства крайдийских воинов, крондорских военных моряков и их предводителя. Полтора десятка хорошо вооруженных бандитов, успей они прийти в себя от неожиданности, вполне могли дать им серьезный отпор.
Услыхав призывный крик эльфа, Николас стремглав бросился к повозкам. Следом за ним мчались воины и матросы. У самой поляны некоторые из них успели его опередить.
Первым из противников, встретившихся на пути принца, был здоровенный верзила, который стоял близ крайнего из фургонов и держал в высоко поднятой руке блестящий шлем, слегка его наклоняя и запрокинув голову. Из шлема в его широко раскрытую пасть тонкой струей лилась жидкость янтарного цвета. Заслышав топот и крики Николаса и его спутников, здоровяк с недоумением и неудовольствием повернул голову в их сторону. Эль из шлема выплеснулся ему на грудь. Пьяница не без труда сообразил, что перед ним вовсе не товарищи по оружию, вздумавшие над ним подшутить, а вооруженные противники, а когда он это уразумел, было уже поздно: едва лишь рука его потянулась к рукоятке меча, как один из матросов пронзил своим кинжалом его широкую грудь. Бандит со стоном свалился на землю.
Николас бросился вперед и на бегу заколол мечом разбойника, который прислонился к кузову ближайшей из повозок и оторопело озирался по сторонам. Но в следующее мгновение путь принцу заступил один из товарищей убитого - невысокий, кряжистый ветеран с сединой на висках и хищным блеском в узких черных глазах. Бандит взмахнул мечом, и Николас едва успел вытащить свой клинок из тела убитого, чтобы отразить эту стремительную атаку. Ветеран бился свирепо и отважно, однако приемы его не отличались большим разнообразием. Принц воспользовался одной из его оплошностей и через несколько минут после начала поединка сразил его быстрым и точным ударом в живот.

***

Внезапно над полем сражения воцарилась тишина. Николас огляделся по сторонам. Бой закончился полной победой его отряда. Воины и матросы в считанные секунды умертвили полтора десятка бандитов, многие из которых испустили дух, не успев понять, что на них напали.
Николас поманил к себе одного из матросов и, когда тот подошел, приказал ему:
- Скажи остальным, чтобы собрали все оружие, какое отыщут на поляне, и чтоб ни в коем случае не бросали трупы в реку.
Убедившись, что люди его тотчас же стали выполнять это распоряжение, принц направился к повозке, где содержались пленницы, и с любопытством туда заглянул. Пятеро девушек примерно одних с ним лет забились в дальний угол повозки и сидели там ни живы ни мертвы. Они обратили к принцу свои испуганные лица, не осмеливаясь с ним заговорить. Одежды двух из них были разорваны, лица и шеи покрывали царапины и синяки. Николас смущенно откашлялся и спросил, обращаясь ко всем девушкам разом:
- Как вы себя чувствуете?
- Нормально, - ответила та из них, что была одета богаче остальных. Голос ее заметно дрожал, в огромных карих глазах застыл ужас. Пленницы, судя по всему, были уверены, что снова попали в руки к разбойникам. Николас внимательно вгляделся в лицо говорившей, и лицо это внезапно поразило его своей экзотической, изысканно-томной красотой.
- Миледи, отныне вы можете не опасаться за свою жизнь. Мы не причиним вам никакого вреда, - пробормотал он, стараясь больше не смотреть на незнакомку. Однако глаза его невольно снова обратились к ней. Тогда он поклонился и поспешно затворил дверь фургона.
У края поляны Николас заметил Гуду. Старый воин осматривал поле сражения, покачивая лысой головой и что-то бормоча себе под нос.
- Нашел что-нибудь любопытное? - спросил Николас, подходя к нему.
- По всему видать, это были не солдаты, а какой-то случайный сброд.
Николас огляделся по сторонам и согласно кивнул:
- Они словно нарочно остановились в таком месте, где нам сподручнее всего было на них напасть И даже не выставили часовых!
Старый воин обратил к нему блеклые голубые глаза и задумчиво поскреб подбородок.
- Видать, не гадали и не чаяли, что на них кто-то нападет. Или...
- ...Ждали подкрепления, - докончил за него Накор, внезапно появляясь возле Николаса.
- Значит, нам надо не мешкая продолжать путь, - нахмурился Николас.
- Поздно! - воскликнул один из солдат и кивком указал на вершину холма, откуда Гуда наблюдал за бандитами.
Теперь там разместились около дюжины всадников в высоких остроконечных шапках. Безмолвные и неподвижные, словно изваяния, они смотрели сверху вниз на Николаса и его спутников.

Глава 3
СЛЕД

Повинуясь знаку Николаса, воины, которые были теперь достаточно хорошо вооружены, приготовились к обороне. Они заняли позиции за кузовами повозок. Остальные поспешно вынимали мечи, тесаки и кинжалы из ножен на поясах убитых и снимали с их плеч луки и колчаны. К Николасу подошел Маркус с коротким луком в руке.
- Совсем не то, к чему я привык, - посетовал он и слегка оттянул тетиву. - Но придется уж довольствоваться этим.
- Это джешанди! - воскликнул Тука, указывая на всадников.
- А кто они такие и чего от них можно ожидать? - спросил его Николас.
Тука боязливо покосился на всадников и понизил голос, словно те могли ненароком его услышать.
- На время Весенней ярмарки, в которой может участвовать всякий, кто пожелает, у нас объявляется перемирие, и любая вражда прекращается. Но теперь ведь ярмарка закончилась, а мы на их стороне реки...
- Как это понимать - на их стороне? - недоверчиво спросил Николас и на всякий случай сжал ладонью рукоятку своего меча. Жест его не укрылся от зоркого, настороженного взгляда Туки. Однако на сей раз возница нисколько не испугался этой безмолвной угрозы. Он уже успел привыкнуть к странным вопросам молодого капитана и уяснить себе, что того, несмотря на молодость и явную неосведомленность о самых обыденных вещах, не так-то легко обвести вокруг пальца. Вздохнув, Тука пустился в объяснения:
- К северу от "Пристани Шингази" и к западу от того места, где Змеиная река сливается с Ведрой, до самого берега океана тянутся земли джешанди. Ник-то не смеет здесь появляться без их ведома, чтобы их не прогневать.
- Выходит, нам придется с ними сразиться и потом переплыть эту реку? - уныло осведомился Гарри.
Возница пожал плечами.
- Не знаю, энкоси. Бывает, что они принимают незваных гостей с почетом и радушием, а случается, что и нападают на пришельцев. Это ж ведь дикари, от которых всего можно ждать. Вон тот, что держится впереди остальных, их гетман. По-нашему - властитель. Видите, какая у его лошади красивая сбруя, с серебряными пряжками, бубенцами и кистями?
- Что ж, если они не торопятся выказывать свои намерения, то мы уж тем более можем подождать, - процедил Николас.
Но тут к холму с противоположных сторон подскакали еще по дюжине конников. Николас помотал головой и протяжно вздохнул.
- Нет, похоже, долго ждать нам не придется. Он проворно взобрался на кузов одного из фургонов, вынул из ножен свой меч и, повернувшись к холму, сперва поднял его над головой на вытянутых руках, а затем медленно, так, чтобы всадники хорошо видели это движение, положил к своим ногам.
- Гуда, ты пойдешь со мной, - распорядился он, спрыгнув на землю. - Меч и кинжал оставь здесь. А ты, Маркус, прикроешь наше отступление вместе с Калисом, если нам придется спасаться бегством.
Николас и Гуда зашагали к холму с вершины которого к ним тотчас же стали спускаться двое всадников. Оказавшись на расстоянии нескольких шагов от Николаса и Гуды, они натянули вожжи и замерли в ожидании. Принц и Гуда также остановились. Николас с любопытством оглядел обоих джешанди. На головах у них красовались остроконечные шапки из козьего меха, выкрашенного в темно-синий цвет, с плеч спускались длинные темные плащи. Они повязали на лица полотняные косынки, чтобы защитить рот и нос от пыли. Открытыми оставались лишь глаза, и это придавало всадникам настороженный и даже несколько зловещий вид. Луки, перекинутые за спину, колчаны со стрелами и множество ножей и кинжалов, что виднелись у их за поясами из-под распахнутых плащей, лишь усиливали это впечатление.
Николас приложил ладонь сперва ко лбу, затем к подбородку, груди и животу, слегка склонил голову и нараспев произнес по-кешиански:
- Мир вам, добрые люди.
Такое приветствие, как он знал, было принято среди жителей пустыни Джал-Пур. Принц счел его вполне уместным и в этом диком краю. И он не ошибся. Один из джешанди, а именно тот, кого Тука назвал гетманом, сдернул с лица косынку и приветливо, хотя и не без некоторой насмешки, улыбнулся незваным гостям.
- Твои манеры весьма учтивы, - проговорил он на наталезском диалекте кешианского языка и добавил, проворно соскочив на землю:
- Но слова ты коверкаешь просто ужасно. Сразу видно, что все вы не из наших краев. - Он небрежно махнул рукой и скороговоркой добавил:
- Мир также и вам, кем бы вы ни были. - После этого гетман подступил вплотную к Николасу и испытующе воззрился на него своими большими, прозрачными светло-голубыми глазами. - А теперь скажи, что привело вас в наши земли и что здесь случилось? - И он кивнул в сторону повозок.
Николас охотно и без утайки рассказал ему о разграблении каравана Андреса Русолави и о схватке его отряда с разбойниками.
- Мы намерены в самом скором времени покинуть земли джешанди, - заверил он гетмана. - И надеемся, что вы не станете нас преследовать за нарушение границ. Ведь мы - люди пришлые и незнакомы с вашими порядками. А караван Русолави возвращался с Весенней ярмарки и только поэтому здесь очутился. Говоря это, принц не сводил испытующего взгляда с лица своего собеседника. Черты его - выступающие скулы, слегка заостренные уши и эти внимательные светло-голубые, почти прозрачные глаза казались ему странно знакомыми. Осененный внезапной догадкой, он повернулся к поляне и громко крикнул:
- Калис, иди к нам!
Эльф кивнул и быстрым шагом направился к принцу и Гуде.
- В чем дело? - насторожился Гуда.
- Ты только посмотри на его лицо!
Голубоглазый джешанди подбоченился и сердито сдвинул брови. От его дружелюбия вмиг не осталось и следа.
- Чем же это тебе не понравилось мое лицо? - с угрозой в голосе осведомился он.
Николас примирительно ему улыбнулся:
- Я ничего подобного не говорил. Просто мы никак не ожидали встретить здесь такого, как ты.
- Что ты имеешь в виду, чужестранец?! - вконец разозлился джешанди. - Какого это - такого?!
- Он хотел сказать: одного из эделов. Мы и впрямь не знали, что они живут в этой земле. Мы ведь пришли сюда издалека, - с улыбкой объяснил Калис, подходя к Николасу и кланяясь обоим джешанди.
Гетман озадаченно взглянул сперва на принца, потом на Калиса и покачал головой. В манерах пришельцев и впрямь не было ничего угрожающего или оскорбительного, и он решил было, что они просто обознались, приняв его за кого-то из своих знакомых. Гордо выпятив вперед грудь, он представился им:
- Я - Минола, гетман джешандийских всадников Закоша.
Калис продолжал смотреть на него с растерянной и недоуменной улыбкой, и Николас, чтобы дать эльфу время оправиться от изумления, снова поклонился вспыльчивому гетману и приложил руку к груди.
- А я - Николас, капитан воинского отряда и друг всякому, кто не ищет со мной вражды.
- Хорошо сказано! - Минола одобрительно кивнул и широко осклабился. - Но слова твои, капитан Николас, не вяжутся с делами! - Улыбка вмиг сбежала с его лица, и он запальчиво продолжил:
- Может, все вы, жители больших городов, стоите один другого и не прочь попользоваться чужим добром?! Да только мне нет до этого дела! Разбирайтесь между собой как знаете. А ты, капитан, заплати мне за моих коз и отправляйся куда пожелаешь вместе со своими воинами.
- За твоих коз? - растерянно переспросил Николас. Он успел уже позабыть о первом дне пребывания его отряда в пустыне и о тощих козах, что паслись в оазисе у вершины каменного колодца.
- Вот именно, - мрачно кивнул Минола. - Только не пытайся меня убедить, что не видел моего клейма на ушах взрослых животных.
- Видел, - вздохнул Николас. - Но не знал, что оно - твое.
- Не верю! Твои люди перебили их всех до единой, а потом съели. И ты им это позволил, потому что надеялся, что я не узнаю, чьих это рук дело. И вообще, что вам понадобилось в тех местах, на самом краю земли? - Николас собрался было ответить, мгновенно сочинив в уме более или менее правдоподобное объяснение своего пребывания у скалистого берега, но Минола не дал ему и рта раскрыть, и Николас был ему за это благодарен. Гетман в запальчивости своей избавил его от необходимости лишний раз прибегать ко лжи. - Мы устроим здесь стоянку и обсудим этот вопрос, - решил Минола, не спрашивая согласия Николаса и его спутников. - А также и некоторые другие. И ты сполна заплатишь мне за моих коз!
С этими словами он вскочил в седло и, сопровождаемый другим всадником, помчался к подножию холма и стал выкрикивать оттуда приказания своим воинам.
- С чего ты вдруг так всполошился и стал звать к себе Калиса? - с любопытством спросил у принца Гуда.
- Так ведь этот Минола - эльф. Неужто же ты сам этого не заметил?
Гуда пожал плечами:
- Заметил бы, ежели б знал, какие они из себя. Я ведь ни одного не видал на своем веку, кроме Калиса, да и у того только мать из эльфов, а отец, как сказывали, обыкновенный человек, крайдийский парнишка именем Томас.
Калис с улыбкой кивнул старому воину:
- Я и в самом деле сын человека. И когда-нибудь мне предстоит покинуть Эльвандар. А что до гетмана, то он, судя по его виду, - самый настоящий эльф. Я удивился нисколько не меньше Николаса, встретив его здесь. Но еще более странным кажется мне то, что ему неведомо значение слова "эдел". - И Калис взглянул вслед всадникам. На лице его читались недоумение и тревога.

***

Вечером Николас и его спутники с благодарностью приняли радушное приглашение Минолы отужинать вместе с ним в его просторном шатре. Как ни сокрушался гетман из-за потери своих коз, он не пренебрег законами степного гостеприимства и приказал своим подданным задать настоящий пир в честь незваных гостей.
Кроме Николаса, Маркуса, Гарри, Гулы, Накора, Амоса и Энтони, в шатер Минолы был допущен лишь Тука. Возница называл это странное сооружение юртой. Она представляла собой каркас из прочных жердей, укрытых широкими и длинными полотнищами войлока из козьей и овечьей шерсти. Гетманская юрта была довольно просторной. В ней без труда могли бы разместиться две-три дюжины человек. Стены ее украшали яркие боевые знамена и изображения божеств, которым поклонялись джешанди, вытканные золотом на красных бархатных стягах с золотыми кистями и бахромой по краям, пол был устлан мягкими звериными шкурами добротной выделки. Посреди юрты в маленькой медной жаровне дымились благовонные коренья, и их пряный аромат смешивался в спертом воздухе с резким запахом конского и человеческого пота и нечистых одежд. Невольно поморщившись, Николас подумал про себя, что степным кочевникам, судя по всему, нечасто выпадает возможность как следует вымыться и выстирать свое платье.
Бриза к немалой своей досаде не была допущена в юрту гетмана вместе с остальными. Ей без обиняков заявили, что из всех женщин близ Минолы имеют право находиться лишь его жены, да и то не все, а только те, кого он сам пожелает к себе позвать. Девушка остереглась в открытую выказать свое возмущение. Она лишь пробормотала себе под нос несколько нелестных слов в адрес гетмана и его приближенных. Николас и Маркус, от слуха которых не ускользнуло ее высказывание, состоявшее из весьма крепких выражений, весело переглянулись. Оба были довольны, что к девушке мало-помалу возвращаются ее строптивость и боевой задор. Ведь еще недавно, измученная жарой, голодом, жаждой и недосыпанием. Бриза была близка к смерти и почти не реагировала на происходящее.
После обильного ужина, сдобренного крепкими винами, Николас с благодарной улыбкой обратился к хозяину шатра:
- Минола, щедрость твоя поистине не знает границ!
Гетман важно и не без самодовольства ему кивнул:
- Благодарение богу, у меня всегда найдется чем попотчевать друзей. Законы же гостеприимства для нас, джешанди, святы и непреложны. А теперь скажи мне без утайки, капитан, из каких краев вы сюда пришли? Уж больно чудной у тебя и твоих людей говор. Я такого сроду не слыхал.
Николас удовлетворил любопытство Миколы, рассказав ему о долгом плавании и о гибели "Стервятника". Гетмана, против всякого ожидания принца, нисколько не удивило, что гости его сумели пересечь океан.
- В прежние времена такие путешествия, говорят, были делом обычным. - Он испытующе взглянул на Николаса. - А теперь ответь мне, какому богу вы поклоняетесь?
Тон его вдруг сделался каким-то чересчур уж резким, в голосе послышались вызов, едва сдерживаемая угроза и нотки нетерпимости. И Николас, немного помешкав, осторожно произнес:
- Ну, вообще-то в нашей стране почитают многих богов...
- Но Ал-Марал превыше всех! - поспешно вставил Накор.
Гетман задумчиво кивнул:
- Вы - чужестранцы, и нам нет дела до вашей веры. Находясь в землях джешанди, вы можете не опасаться за свою жизнь. И мы дозволим вам с миром покинуть наши края, но коли вернетесь сюда, знайте, что вам придется принять нашу веру - веру в Единого Истинного Бога, чтоб сохранить свои жизни. А коли откажетесь, мы всех вас убьем. Таков наш обычай.
Николас, невольно поежившись, перевел взгляд на Накора. Но исалани молчал. Неожиданно в разговор вступил Калис, который в продолжение всего ужина не проронил ни одного слова:
- Дозволено ли мне будет полюбопытствовать, гетман, откуда вы ведете свой род? И что об этом говорится в ваших древних сказаниях?
- Наши давние предки жили за морем, там, откуда пришли к нам вы, - с готовностью отвечал Минола. - Так написано в Священной книге, и мы этому верим. - Он поймал на себе вопросительный взгляд Калиса и с улыбкой добавил:
- Но ты, вижу, еще о чем-то хотел меня спросить. Говори, чужестранец.
- Похоже, мы с тобой принадлежим к одному народу.
Гетман вытаращил на Калиса глаза и недоверчиво спросил:
- Так ты, выходит, тоже из долгожителей? Вот уж никогда бы не подумал!
Вместо ответа Калис приподнял прядь своих золотисто-рыжих волос, обнажив слегка заостренное вверху ухо.
- Слава Ал-Маралу! - радостно воскликнул гетман и в свою очередь продемонстрировал гостям оба уха, кончики которых оказались заметно острее и тоньше, чем у Калиса. Минола не преминул обратить на это внимание:
- А почему это они у тебя почти такие же, как у простых смертных?
Калис печально вздохнул:
- Дело в том, что моя мать - королева нашей земли. Она уже много лет правит Эльвандаром.
Калис напрасно ожидал реакции радушного хозяина на эти слова. Гетман при упоминании об Эльвандаре и его королеве и бровью не повел. Он смотрел на собеседника с прежним веселым любопытством, явно рассчитывая на продолжение его объяснений, - и только. Когда молчание Калиса показалось ему слишком затянувшимся, он поторопил его словами:
- Ну же, говори дальше! Что ж это ты умолк на самом интересном? Кто твой отец, чужестранец?
- Отцу моему подвластны могущественные силы высшей магии, и его волшебные познания весьма обширны, но по рождению он - всего лишь человек, из тех, чей век гораздо короче эльфийского.
- А в наших преданиях говорится, - поучительно заметил Минола, - что все до единого союзы долгожителей с простыми смертными остаются бесплодными. Видно, отец твой и впрямь великий чародей, раз царица ваших долгожителей родила ему сына. - Он хлопнул в ладоши, и в юрту тотчас же вбежал слуга с деревянной лоханью, наполненной водой. Гетман неторопливо омыл пальцы, вытер ладони льняным полотенцем и, махнув слуге, чтобы тот удалился, продолжил:
- Вот поэтому-то у нас, у джешанди, такие супружества давно уж запрещены законом.
- А в наших землях закон нисколько не препятствует этим союзам, - сказал Калис. - Впрочем, они и без того весьма редки и почти всегда - несчастливы.
- И в кого же ты уродился? - с добродушной ухмылкой осведомился Минола. - В отца или в мать? Долог ли будет твой век?
Калис принужденно улыбнулся:
- Сам еще не знаю. Время покажет.
- В Священной книге, - сказал Минола, - говорится, что долгожители давно уже кочевали по этой земле, когда из-за моря явились правоверные. Поначалу они враждовали между собой, но потом долгожители услыхали глас божий и склонили сердца свои к истинной вере. Ал-Марал многомилостив! И с тех пор все мы стали единым народом.
- Слова твои объясняют многое, - кивнул Калис.
- Священная книга объясняет все, - строго поправил его гетман.
Николас покосился на Калиса, и тот знаком дал ему понять, что закончил разговор с Минолой.
- Гетман, - с улыбкой проговорил Николас, - у меня просто нет слов, чтобы выразить тебе и твоим людям благодарность за ваше чудесное гостеприимство.
- При чем же здесь благодарность? - улыбнулся Минола. - Достойно принять гостей - для нас большая честь и радость. Так и в Священной книге говорится. Там сказано: "Рука дающего да не оскудеет". - Он с задумчивым видом поковырял в зубах тонкой щепкой и спросил, согнав с лица улыбку:
- Так сколько же вы мне заплатите за моих коз?
Начался ожесточенный торг, продлившийся далеко за полночь. Положение Николаса оказалось не из легких, ведь сделка по сути уже состоялась, и спор шел теперь лишь о ее цене. Минола и его советники на все лады расхваливали своих коз, Николас и остальные на это возражали - животные де оказались тощими, жилистыми и совсем невкусными. В итоге принцу пришлось-таки уплатить джешанди немалую сумму, едва ли не втрое превышавшую реальную стоимость жалкого стада. Минола не выказал ни малейшего удивления при виде золотых монет с гербом заморского королевства. Он лишь взвесил их на ладони и, одобрительно кивнув, с улыбкой опустил в свой объемистый кожаный кошель.
Николас решил заодно приобрести у джешанди по сходной цене немного оружия и провизии для своего отряда. Когда и с этой сделкой было покончено, стояла глубокая ночь. Николас и его спутники наскоро простились с гетманом и побрели к отвоеванным у разбойников фургонам.
Калис шагал рядом с Николасом.
- Что это ты имел в виду, когда сказал гетману, что теперь тебе многое стало ясно? - спросил его принц.
Калис пожал плечами:
- Меня всегда учили, что эделы, иначе эльфы, в начале времен были единым народом и жили в Эльвандаре, где ими правили могущественные короли и королевы. А еще прежде они были слугами у валкеру. После Войн Хаоса народ наш разделился на три части - на эледелов, тех, к кому принадлежат моя мать и ее подданные, моррелов, которых вы, люди, называете Братством Темной Тропы, и гламрелов, иначе - одержимых. - Он оглянулся через плечо и продолжал:
- А теперь вдруг обнаружилось, что среди эледелов есть, оказывается, и такие, кто даже слыхом не слыхал об Эльвандаре. И ведь мы о них тоже ничего не знали!
- А они - о вас, - вставил Накор.
- Что это еще за Ал-Марал? - спросил его Николас.
Коротышка удрученно вздохнул и помотал головой:
- Его именем творились скверные дела. Религиозные войны и тому подобное. Много веков тому назад в Ишапианской церкви случился раскол. Одни считали, что Бог един и всемогущ, другие утверждали, что Ал-Марал - это своего рода обобщенный образ всех высших и низших божеств, каждое из которых, в свою очередь, является одним из его воплощений. Но как и всегда бывает в таких случаях, богословские споры были вовсе не главной причиной раздора. Просто богатые монастыри боролись между собой за власть и влияние в стране. Дело шло о том, кому из них удастся стать сильнее и богаче остальных. В конце концов приверженцы Ал-Марала были объявлены еретиками, их стали безжалостно преследовать и истреблять. В древних манускриптах говорится, что почти все они бежали в пустыни Великого Кеша и там погибли, и только немногим удалось уйти на кораблях в Безбрежное море.
- Теперь понятно, - пробасил Гуда, - отчего все в этой земле говорят по-кешиански.
- Вернее, на том языке, который был принят в Кеше сотни лет назад, - поправил его Гарри.
В разговор неожиданно вмешался Тука. Догнав Николаса и искательно заглянув ему в лицо, он спросил:
- Значит, энкоси и его люди приплыли к нам из-за моря?
- Я ж ведь тебе уже говорил, - пожал плечами Николас, - что мы издалека.
- В таком случае, - несмело предположил возница, - вас сюда привело не иначе как очень важное дело. Ведь правда, энкоси?
- А вот уж об этом, как и обо всем остальном, я буду говорить не с тобой, а с твоим господином, - сухо ответил Николас. На лицо Туки набежала тень, и принц с улыбкой прибавил:
- Разумеется, я ему расскажу, что ты нам помог справиться с разбойниками, и он тебя за это щедро отблагодарит.
Возница уныло вздохнул и покачал головой:
- Ты ошибаешься, энкоси. Хозяин мой мудр и справедлив, и он наверняка обвинит меня одного в своих немалых убытках. Какая там награда! Хорошо, если господин Андрес не выгонит меня из дому!
- Да будет тебе причитать! - усмехнулся Николас. - Когда мы вернем твоему хозяину его добро, я сам заплачу тебе за услуги проводника. Можешь быть спокоен: после этого тебе никогда больше не придется голодать.
- Благодарю, о, тысячу раз благодарю тебя, великодушный энкоси! - просиял возница и на ходу поклонился Николасу в пояс.
- Дело еще и в том, - продолжал принц, - что мы, как тебе известно, впервые оказались в этих краях и совсем не знаем здешних обычаев и порядков. Ты нам все о них расскажешь в благодарность за будущее вознаграждение.
- С большой охотой, энкоси! - кивнул Тука.
Приблизившись к своему лагерю, возле одной из повозок они увидели Бризу в окружении нескольких воинов.
- Что здесь происходит? - строго спросил Николас.
- Да вот, - с усмешкой ответил ему на королевском наречии оказавшийся поблизости матрос, - Бриза пыталась придушить одну из пленниц. Ребята теперь ее стерегут. Шагу не дают ей ступить, а то как бы она и впрямь не прикончила эту невольницу, ваше высочество.
Николас поморщился и строго приказал матросу:
- Не называй меня больше высочеством. Я - капитан этого отряда. Ясно? - Матрос покорно кивнул. - И говори по-кешиански или по-наталезски.
- Не знаю, капитан, что там промеж них вышло, - доложил матрос, перейдя на наталезский язык, - но нам с парнями едва удалось оттащить Бризу от той невольницы, что с ног до головы увешана побрякушками.
- Побрякушками?
- Ну, всякими кольцами да браслетами. Другие четверо кличут ее Ранджаной.
- В чем дело, Бриза? - спросил Николас, склоняясь к девушке.
- Пусть еще только раз посмеет меня так назвать, и я ей устрою! - прошипела Бриза, сжав кулаки и сузив свои горевшие ненавистью глаза.
Николас примирительно потрепал ее по плечу и с улыбкой предложил:
- Ты бы лучше начала с самого начала. Что тебе от нее понадобилось?
- Мне от нее - ничего. Это она попросила меня об услуге. Я прогуливалась здесь неподалеку, а эта кривляка высунулась из фургона и сперва обратилась ко мне очень даже любезно. Ей приспичило заполучить шкатулку, что хранилась вон в той повозке. - Она кивнула в сторону одного из фургонов. - Ну, я и подумала, почему бы не оказать ей услугу? Быстро сбегала к повозке, разыскала эту дурацкую шкатулку и отнесла ее девчонке. Она ее у меня выхватила, открыла и тут же нацепила на себя несколько дюжин браслетов, колец и цепочек. Хоть бы спасибо сказала! Так нет же, вместо благодарности она велела мне принести воды, чтоб она могла помыться. Ну, тут я ей все и высказала, чего она заслужила. Невелика, мол, госпожа. Ежели очень надо, то пусть сама сбегает к речке. И тогда эта дрянь назвала меня... она меня назвала.. - Девушка набрала в грудь воздуха, чтобы выкрикнуть бранное слово, сказанное ей Ранджаной, но Николас жестом велел ей замолчать.
- И ты за это решила ее убить?
Бриза энергично помотала головой:
- Да нет же, я ее просто маленько придушила, и все. Пусть знает, с кем имеет дело. Если б ребята нас не разняли, я и сама бы ее скоро отпустила. А то ведь она уж и синеть начала.
Николас удрученно вздохнул:
- Похоже, мне придется нанести визит нашей гостье.
Он быстро прошел к фургону, где содержались пленницы, и, обнаружив, что парусиновые стенки плотно закрыты, негромко, но настойчиво постучал в маленькую дверь в торце.
- Кто там? - спросили изнутри.
- Николас... Капитан Николас. Отворите!
Дверца приоткрылась, и наружу выглянула одна из служанок Ранджаны. Она смерила Николаса презрительным взглядом и высокомерно, явно копируя манеру своей госпожи, заявила:
- Принцесса Ранджана не может нынче вас принять. Она еще не оправилась после нападения этой гулящей девки. Приходите завтра. И еще госпожа велела вам передать, что хочет посмотреть, как будут казнить эту бесстыдницу. Так что вы ее не вешайте, пока принцесса не проснется.
Дверь захлопнулась прежде, чем Николас нашел слова для ответа. Он немного помешкал у повозки, растерянно моргая и потирая подбородок, затем повернулся и зашагал прочь. Принц мог бы без труда открыть дверь, войти в фургон, оттеснив служанку, и вызвать Ранджану на разговор. Но он рассудил, что это вполне может подождать до утра. Невольницы, как и он сам и все его товарищи, более всего нуждались сейчас в отдыхе и сне. К тому же, он решительно не представлял себе, с чего начать этот непростой разговор и как держать себя с Ранджаной.
Принц подошел к походному костру и уселся у огня рядом с Бризой.
- Утром я с ней поговорю.
- Она меня назвала...
- Знаю, знаю, - прервал ее Николас. - Завтра я все это улажу. А теперь отправляйся спать.
Бриза поднялась и послушно побрела к одному из фургонов. Кроме принца у костра остались Тука, Амос, Маркус, Гуда и Накор. Возница, во все время своего пленения старавшийся держаться поближе к Николасу, и теперь примостился рядом с ним.
- Тука, - сказал ему принц, - ты сможешь сделаться если и не зажиточным, то уж во всяком случае весьма состоятельным человеком, если только станешь служить нам верой и правдой. Но попробуй хоть один раз слукавить, солгать, и тогда я велю моему другу, - Николас выразительно кивнул в сторону Гуды, - свернуть тебе шею. Он это сделает с большим удовольствием.
Гуда в подтверждение этих слов важно кивнул. Возница с опаской на него покосился и на всякий случай придвинулся еще ближе к Николасу, всем своим видом выражая готовность беспрекословно ему подчиняться.
- Расскажи нам о государстве, где мы теперь находимся, - приказал ему принц.
- Государстве, энкоси? - недоуменно переспросил Тука.
- Об этой земле. Кто ею правит?
- Джешанди. Они захватили себе все земли по эту сторону реки.
- А кто правитель земель на другом берегу?
- Никто, энкоси. Отсюда слишком уж далеко до Города Змеиной реки, и воины первоправителя никогда еще тут не появлялись. А другие города и вовсе за горами. Их властителям эти земли тоже ни к чему. Вот так и вышло, что те, кто здесь живет, сами себе господа.
Разговор вышел долгим. Николас и все остальные засыпали Туку вопросами, на которые возница отвечал охотно и обстоятельно. Принц и его спутники узнали немало любопытного о континенте, на который они попали волею судьбы. Оказалось, что на всем Навиндусе не было ни одной империи или королевства. Вознице были неведомы даже и термины, обозначающие более или менее обширные политические образования. По всему материку были разбросаны города-государства, и их правители подчиняли себе лишь малые участки окрестных земель, ровно столько, сколько могли удержать силой оружия. Самым крупным из поселений Востока был Город Змеиной реки. Он являлся также своего рода центром этих областей, вокруг которого объединились в непрочный союз несколько племен, населявших соседние земли и состоявших в отдаленном родстве с джешанди. Первоправитель, который пришел к власти два десятка лет тому назад, держал племена и кланы в подчинении, постоянно стравливая их друг с другом.
Из слов Туки Николасу также стало ясно, что любой из тех, кто принужден был путешествовать по этим диким землям, не говоря уж о торговцах с их караванами, отправлялся в дорогу не иначе как в сопровождении многочисленной охраны. Ремесло наемного солдата было здесь, похоже, одним из самых распространенных. Потому-то возница и принял Николаса и его людей за один из воинских отрядов.
Принцу хотелось задать Туке еще множество вопросов о Новиндусе и его обитателях, но час был поздний, все устали, и потому он приказал своим людям готовиться ко сну, велев Амосу выставить на ночь часовых. Особой необходимости в этом не было. Николас мог не опасаться нападения ночных грабителей, ведь совсем неподалеку от их лагеря раскинули свои шатры джешанди, но он все же счел эту предосторожность не лишней. Один из воинов должен был стеречь повозку, где содержались невольницы.
Николас с наслаждением вытянулся на тюфяке, приобретенном накануне у гетмана. Больше двух недель принц был принужден спать на голой земле, и теперь узкий и плоский войлочный матрас, к тому же пропахший конским потом, показался ему мягче пуховой перины. Он укрылся с головой шерстяным одеялом и впервые со дня крушения "Орла" заснул глубоким, спокойным, безмятежным сном.

***

Ранним утром тишину, царившую в лагере, прорезал истошный вопль. Николас вскочил на ноги и поспешно выхватил из ножен, что лежали в его изголовье, боевой меч. Принц не успел еще толком проснуться. Он недоуменно озирался по сторонам, хлопая глазами, словно сова, которую ослепил яркий дневной свет. Подле него стояли два матроса с кинжалами в руках. Оба вопросительно на него взглянули. Но прежде чем Николас успел отдать им команду, крик повторился. Он раздался с той стороны, где был оставлен на ночь фургон пленниц. Николас облегчено вздохнул и положил меч на прежнее место. Он отчетливо расслышал в вопле одной из невольниц, - почти не сомневаясь, что это была не кто иная, как Ранджана, - нотки досады и злости, а вовсе не страха или боли, как ему сперва почудилось.
Николас быстрыми шагами пересек поляну и приблизился к дверце фургона. Он сердито посмотрел на крайдийского воина, дежурившего возле повозки, и тот в ответ растерянно и словно бы извиняясь пожал плечами.
- Прошу прощенья, капитан, за этот шум. Но она потребовала, чтоб я вас немедленно сюда привел, а я отказался. С чего б это я, спрашивается, стал вас будить в этакую-то рань? А она давай визжать, как недорезанный поросенок. Просто ни стыда ни совести у этой девчонки!
Николас коротко кивнул солдату и жестом велел ему посторониться. Он постучал в деревянную дверцу, и через несколько мгновений та приотворилась. Из фургона выглянула та же молоденькая служанка, что говорила с ним накануне вечером. Она недовольно покачала головой:
- Вы заставляете себя ждать!
- Доложи своей госпоже, что я здесь, - сердито буркнул принц.
- Она вас примет, когда ей будет угодно, - поджав губы, ответила девушка.
Но Николас, чей сладкий сон был столь грубо и бесцеремонно прерван по вине Ранджаны, не собирался больше терпеть капризы этих невоспитанных особ. В добавление ко всему, в голове у него шумело после вчерашних обильных возлияний за столом гетмана Минолы. Словом, Ранджана выбрала не самое подходящее время для очередной своей вздорной выходки. Николас намеревался теперь же поставить ее на место.
- Она примет меня сию минуту! - сказал он тоном, не допускавшим возражений, толкнул дверцу и вошел в фургон, отстранив с дороги опешившую служанку.
Парусиновые завесы в противоположной стене были слегка раздвинуты, и это позволило принцу разглядеть внутреннее убранство просторного фургона в свете бледно-розовых лучей рассветного солнца. На устланном роскошными коврами полу помещалось пять высоких тюфяков - постели невольниц, и вокруг оставалось еще немало свободного пространства для передвижения. По бокам от дверцы, у которой остановился принц, были установлены большие деревянные сундуки, окованные железом. Там, судя по всему, хранились одежды принцессы и ее служанок, а напротив, как раз у широкого просвета, сквозь который в фургон проникало солнце, находился комод с водруженным на него зеркалом в богатой серебряной раме. Ранджана, склонившись перед зеркалом, внимательно и придирчиво себя в нем оглядывала.
Николас застыл на пороге фургона, откровенно любуясь отражением принцессы. Она и прежде, при коротком беглом взгляде показалась ему просто на диво хорошенькой, теперь же он с внезапным волнением осознал, что Ранджана по-настоящему красива, что внешность ее своей изысканной, строгой правильностью черт, пожалуй, нисколько не уступит красоте Эбигейл. Но если компаньонку Маргарет можно было сравнить с рассветной зарей, окрашенной в нежные, пастельные тона, такой, какие бывают в их родном северном полушарии, то Ранджана олицетворяла собой южную ночь, исполненную зноя, томления и страсти. Волосы ее были черны, как вороново крыло, огромные темно-карие глаза, опушенные черными загнутыми ресницами неимоверной длины, замечательно гармонировали с нежной, бархатистой кожей цвета топленых сливок. На щеках девушки играл смуглый румянец, ярко-алые полные губы, когда Николас вошел, чему-то улыбались. Однако, завидев отражение принца в своем зеркале, Ранджана скорчила недовольную гримасу, и на лице ее тотчас же появилось выражение высокомерного упрямства. Это вывело Николаса из оцепенения. Он тряхнул головой и шагнул вперед. Ранджана поспешно запахнула красный шелковый халат. Николас мельком успел увидеть ее кружевные панталоны и черную атласную повязку, поддерживавшую и без того высокую грудь, а между ними. полоску смуглой, гладкой кожи. Зрелище это повергло его в краску.
Ранджана, от которой не укрылось смущение принца, сердито топнула ногой:
- Как ты осмелился войти сюда без моего позволения?!
Николас вмиг обрел утраченное самообладание, и грозный выкрик Ранджаны не застал его врасплох.
- Я всегда поступаю так, как мне угодно, - с ледяным спокойствием проговорил он. - Допускаю, что вы, миледи, принадлежите к знатному семейству и привыкли повелевать другими. Но здесь приказываю я, а вам надлежит мне подчиняться. И если вы и впредь станете злоупотреблять своим положением гостьи, то берегитесь, как бы вам снова не сделаться пленницей. - Склонив колено, он заглянул в лицо девушки. В ее огромных карих глазах читались досада и вызов. -И запомните, что я не намерен сюда являться по первому вашему зову!
Ранджана передернула плечом и с апломбом возразила:
- Нет, ты будешь приходить ко мне, когда я тебя позову, и слушаться моих приказаний! Потому что я-Ранджана, а ты - ничтожный простолюдин!
Щеки Николаса снова залились краской. Никто еще не позволял себе говорить с ним в подобном тоне. Он с большим трудом поборол в себе искушение рассказать этой вздорной девчонке о своем отце, принце Крондорском, о дяде, - могущественном короле, и о том, что сам он рано или поздно станет властителем большого герцогства. Вместо этого Николас решил прибегнуть к прямой угрозе, рассудив, что это гораздо вернее подействует на Ранджану и ее спутниц.
- Леди, вы совершенно напрасно испытываете мое терпение. Смею вас заверить, что оно не безгранично. Я не знаю, какую судьбу готовили вам похитители, от рук которых вас спасли мои люди, но догадаться об этом нетрудно. - Он обвел суровым взглядом, притихших служанок и снова обратился к Ранджане:
- Если вы не образумитесь, я продам вас всех на невольничьем рынке, и вырученных денег с лихвой достанет мне и моим воинам на безбедную жизнь до конца наших дней. - Он небрежно кивнул в сторону Ранджаны. - Хотя вас, миледи, боюсь, придется уступить задешево из-за вашего скверного нрава. - Поворачиваясь, чтобы уйти, он через плечо бросил ей:
- Так что еще раз вам советую: не вводите меня в искушение!
Николас сделал несколько шагов в сторону двери, но его остановил сердитый окрик Ранджаны:
- Куда это ты?! Я тебя не отпускала!
Круто повернувшись к ней, он отчеканил:
- Мы продолжим разговор, когда вы научитесь достойно себя вести и проявите хоть малую толику благодарности к тем, кто вызволил вас из рук головорезов. А до тех пор ни одна из вас не выйдет из этого фургона!
Переступив порог, он плотно затворил за собой дверь и приказал стражу:
- Не выпускай их отсюда. Пусть день-другой посидят взаперти.
Солдат отсалютовал ему, и Николас вернулся к своим спутникам. Он скатал свою походную постель в тугой свиток, перевязал его бечевкой и побрел в сторону от поляны, сделав знак Маркусу и Амосу следовать за собой. Когда они отошли на такое расстояние от лагеря, что никто не смог бы их подслушать, принц негромко проговорил:
- О том, какие силы замешаны в похищении крайдийцев, знаем только мы трое да еще Калис. Мы ни на минуту не должны об этом забывать. Но судьба, похоже, нам благоприятствует.
- Что ты имеешь в виду? - осторожно спросил Амос.
- Случаю было угодно отдать нам в руки эту капризную девчонку Ранджану. Вернув ее будущему мужу, мы вполне можем рассчитывать на его благорасположение. К тому же это нас избавит от необходимости сочинять небылицы о причинах и целях нашего появления в Городе Змеиной реки. Мы попросту себя выдадим за отряд наемных воинов, который случайно наткнулся на разбойничий лагерь и освободил несчастных пленниц.
Маркус подозвал к себе Туку и, когда возница к ним подбежал, спросил его:
- Что нас ждет в Городе Змеиной реки? Как нас там встретят?
Тука растерянно развел руками:
- Энкоси?
- Он имел в виду, есть ли у ворот города стража, - пояснил Николас, - и следует ли нам заранее оповестить городские власти или самого первоправителя о нашем приходе и получить пропуск.
Тука с улыбкой помотал головой:
- Вам надобно нанять себе глашатая, который будет бежать впереди отряда и громко кричать о ваших подвигах и славных делах. Тогда вы сможете рассчитывать, что ваш отряд кто-нибудь наймет за хорошую плату. А что до первоправителя, то его мало заботит, что творится в городе. И он очень даже не любит, чтоб его беспокоили по пустякам.
- Мне не однажды доводилось бывать в таких городах, - подходя к собравшимся, с усмешкой заметил Гуда, от слуха которого не ускользнули последние слова возницы. - Это наверняка что-то вроде военного лагеря, только и всего.
- Но прежде чем мы туда попадем, нам придется покончить еще с одним дельцем, - вздохнув, проворчал Амос.
Николас мрачно кивнул:
- "Пристань Шингази".
- Так, ты думаешь, бандиты, что уплыли отсюда на лодках, остановились именно там? - спросил Маркус.
- Конечно, ведь больше в этих краях просто некуда податься, - пожал плечами Николас и обратился к Траску:
- Как у нас с оружием?
- Не то чтоб уж очень, - поморщился адмирал. - Сам посуди: полдюжины коротких луков, да по мечу на каждого, ежели только эти тесаки можно так назвать. Щитов почитай что нет вовсе, ведь те, что мы купили у джешанди, сделаны из кожи. И никаких доспехов. Боюсь я, что с такой амуницией мы больше похожи на нищенствующих монахов, чем на отряд наемных воинов.
- Хорошо, что хоть это удалось раздобыть, - улыбнулся Николас. - И не забывайте, что у нас есть большое преимущество перед бандитами.
- Ты это о чем? - полюбопытствовал Маркус.
- О том, что они нас не ждут.

***

Примерно через час после разговора Николаса с Ранджаной одна из служанок попыталась выйти из фургона, но была остановлена бдительным стражем. Служанка выразила свой протест неистовыми криками, которым принялись вторить и остальные пленницы. Николас принужден был вернуться к фургону Ранджаны. Он строго отчитал провинившихся девушек и в назидание им велел воинам наглухо забить дверцу и прикрепить парусиновые полотнища к каркасу с помощью бечевок и деревянных колышков.
Возвращаясь к костру, на котором воины торопливо готовили завтрак, он обнаружил, что за всеми его действиями внимательно и с самодовольной, торжествующей улыбкой на лице наблюдала Бриза. Она так сияла, что Николас, на уме у которого было предстоящее сражение с бандитами, не на шутку разозлился. У девушки был такой вид, будто он запер пленниц в фургоне единственно для ее удовольствия.
- Попробуй только выкинуть еще что-нибудь подобное, и я тебя живо затолкаю к ним! - крикнул он ей, сердито хмурясь.
Бриза выхватила из ножен кинжал, провела пальцем по лезвию и с вызовом ответила:
- Только посмей, капитан Николас! Не на такую напал, ясно? Я тебе не Ранджана и сумею, ежели что, за себя постоять!
Николас с досадой от нее отмахнулся и побрел к костру. Со стороны лагеря джешанди послышался шум. По-видимому, степные кочевники только что проснулись.
- Вот увидишь, - усмехнулся Амос, - не пройдет и получаса, как они уберутся отсюда восвояси.
Николас рассеянно кивнул:
- И нам тоже не мешало бы быть порасторопнее. Давно пора трогаться в путь. Тука мне говорил, что если мы нигде не будем останавливаться, кроме как для ночлега, то сможем добраться до этой пристани завтра на закате.
Амос покачал головой:
- Ты б лучше потолковал об этом с Гудой. А по мне так правильней было бы дать хороший отдых людям и лошадям и напасть на разбойников послезавтра на рассвете.
Николас с признательностью улыбнулся Траску и присел к костру. Уперев локти в колени, он сцепил пальцы и крепко задумался над словами адмирала. Он и прежде не раз слыхал от своих наставников, что самое подходящее время для внезапного нападения на противника - предрассветные часы, когда вражеские солдаты крепко спят, а часовые изнурены ночным бдением.
- Думаю, ты прав, - сказал он Амосу. - И Гуда наверняка согласится с этим планом.
Прошло несколько минут, и над лагерем джешанди разнесся зычный голос гетмана. Повинуясь его команде, конники стянули войлочные полотнища со своих шатров, собрали жерди, оседлали лошадей и с гиканьем ускакали прочь. Николас восхищенно покачал головой. Прежде чем его небольшой караван был готов тронуться с места, джешанди исчезли из вида.
Воздух наполнился зноем, и, хотя от реки тянуло прохладой, путешествие вдоль ее русла вскоре превратилось в настоящую пытку: над водой роились несметные количества насекомых. Они тучами опускались на лица и руки путников, забивались в нос и глаза, жалили лошадей. Николас невольно позавидовал Ранджане и ее служанкам, которых защищали от нападений мошкары плотные парусиновые стенки фургона. Принц вместе с Гудой сидели как раз на его козлах. Гуда умело правил лошадьми, а Николас внимательно наблюдал за его движениями, чтобы в случае надобности сменить старого воина. Ранджана почти не переставая бранилась и жаловалась на тяготы пути и скверное с ней обращение. Девушка, казалось, успела позабыть, что минувшим днем ее освободили из рук разбойников, которые, упившись до смерти, вполне могли надругаться над нею и ее служанками, а то и вовсе лишить их жизни.
Кто-то осторожно потянул Николаса за полу камзола, и он едва не подпрыгнул от неожиданности. Но природное самообладание взяло верх над испугом, и принц в считанные мгновения овладел собой. Он оглянулся, слегка изогнув бровь, и увидел позади себя молоденькую служанку. Девушка раздвинула парусиновые полотнища фургона и глядела на принца сквозь узкую щель с мольбой и укором.
- Моя госпожа изволит гневаться, - негромко сказала она. - Ей жарко и душно в фургоне.
- Так ей и надо, - ответил Николас и повернулся к девушке спиной. Ранджана, всецело находившаяся в его власти, продолжала разыгрывать из себя владетельную принцессу, и это его ужасно злило. Пожалуй, за всю жизнь он ни к кому еще не испытывал подобных чувств, кроме разве что старшей своей сестры Елены, которая бесконечными замечаниями, придирками, колкостями, а то и шлепками порядком-таки отравила его ранние годы. Но даже и она со временем, когда вышла из отроческих лет и сделалась вполне взрослой девицей, перестала его дразнить и пренебрегать им, и отношения их заметно улучшились, став доверительными и даже нежными. Николас был к ней привязан гораздо более, чем к обоим старшим братьям, и очень тосковал, когда она вышла замуж и покинула дворец.
Принц вздохнул, вновь погрузившись в воспоминания о доме, которые, однако, вскоре были прерваны горестным возгласом из недр фургона.

Предыдущая страница 13 Следующая страница


Пират короля 14

- Капитан! - взывала к нему на этот раз другая служанка. - Принцессе душно! Она не привыкла путешествовать по такой жаре и того и гляди лишится чувств!
- Вот пусть она сама и попросит меня поднять стенки вашего фургона, - не оборачиваясь, отвечал Николас. - И сделает это любезно и почтительно, как подобает гостье, а не госпоже.
Девушки заговорили разом, перебивая друг друга. Слов было не разобрать. Николас и Гуда насмешливо переглянулись. Вскоре первая из служанок не без труда протиснула голову меж парусиновых полотнищ и пробормотала с вымученной улыбкой:
- Моя госпожа очень вас просит поднять стенки, а не то мы все здесь задохнемся.
Николас по своему мягкосердечию решил не настаивать, чтоб к нему обратилась сама Ранджана, и проворно спрыгнул с козел. Караван двигался достаточно медленно, чтобы те, кому не хватило места в четырех фургонах, не отстали от них, идя рядом быстрым шагом, и принц на ходу распустил узлы веревок, с помощью которых парусиновые стенки крепились к каркасу фургона, и поднял полотнища кверху.
Самая хорошенькая из служанок, обмахиваясь веером из перьев, с благодарностью ему кивнула:
- Моя госпожа признательна капитану за его любезность.
Николас бросил взгляд на Ранджану. Та смотрела прямо перед собой, сжав губы и сдвинув брови к переносице, и намеренно избегала встретиться с ним глазами. Служанка явно благодарила его по своей собственной инициативе. Николас пожал плечами и вернулся на козлы. Выходит, принцесса решила упорствовать в своем высокомерии. Что ж, хуже от этого будет только ей одной.
Караван неспешно продвигался вперед. После полудня жара заметно усилилась. Путники вяло обмахивались ветками какого-то прибрежного кустарника, отгоняя назойливую мошкару. Одни негромко между собой переговаривались, другие молчали. Николас и Гуда обсуждали план нападения на "Пристань Шин-гази". Посреди разговора старый воин внезапно умолк и натянул вожжи, а потом задумчиво проговорил:
- Не нравится мне, как все это у них было обставлено.
- Ты о чем? - удивленно спросил Николас.
Гуда тряхнул вожжами и обратил взгляд к принцу.
- Они ведь вовсе не те, за кого себя выдавали. Я как следует разглядел убитых, когда мы их хоронили. Никакие это не воины.
- Разбойники? - предположил Николас.
- И не разбойники. - В голосе старого воина слышалась тревога. - Ведь ежели этот Тука не врет, нападение на караван его хозяина было организовано по всем правилам. А охраняли-то его храбрые и опытные солдаты! Но те, кто на них напал, сумели в два счета с ними расправиться. Теперь вспомни-ка тех жалких увальней, у которых мы отбили эти фургоны. Они ж ведь даже понятия не имели, как держать оборону и биться в строю. И никакого порядка: ни лагеря, ни тебе часовых. - Он вздохнул и отер ладонью пот с лысины. - А руки их ты видал? - Николас помотал головой. - Кожа нежная, мягкая, - продолжал старый вояка, - а пальцы тонкие, со следами колец. Такие руки бывают у тех, кто не привычен не только что к труду, но даже и к разбою. Выходит, какие-то богатые бездельники решили переодеться бандитами. Зачем им это понадобилось?
Николас пожал плечами:
- Вот уж не знаю. А ты-то сам что об этом думаешь?
- А то, - наставительно проговорил Гуда, - что кому-то позарез было нужно, чтоб эти фургоны нашли джешанди или кто другой. - Помахав веткой у лица, он с уверенностью заключил:
- Помяни мое слово, капитан, мы сунулись в самую середку какого-то очень уж хитрого плана. А чтоб за это не поплатиться, нам надобно самим обхитрить тех, кто этот план составил.
- Но ведь это означает, - оторопело пробормотал Николас, - что бандиты вовсе и не ожидают, что те, кто участвовал в маскараде, пригонят фургоны к Шингази.
- А еще того вернее они заранее позаботились, чтоб фургоны ни в каком случае не добрались до пристани, - кивнул Гуда.
Николас соскочил с козел и помчался к фургону, возглавлявшему караван. Лошадьми правил Тука. Маркус сидел рядом с ним и рассеянно обрывал листья со своей ветки.
- Тука! - позвал Николас.
Возница глянул вниз, и его узкое лицо осветилось улыбкой:
- Слушаю, энкоси!
- Вспомни, есть ли где-нибудь неподалеку от "Пристани Шингази" место, подходящее для засады?
Тука сосредоточенно сдвинул брови и потер переносицу. Через несколько мгновений он с уверенностью кивнул:
- Есть, энкоси. Отсюда до этого места примерно полдня пути. И ежели там укроется даже небольшой отряд, то его и целой армии будет не одолеть.
- Все ясно, - вздохнул Николас и приказал Маркусу:
- Остановите своих лошадей. Нам надо кое-что обсудить сообща, прежде чем мы тронемся дальше.
Маркус и Тука натянули вожжи, и Николас подбежал к третьему фургону, на козлах которого сидели Калис и Гарри.
- Тука говорит, - сказал он им, - что в полудне пути отсюда есть место, где можно устроить засаду, а Гуда почти уверен, что там засели те бандиты, что уплыли на лодках.
Калис кивнул и молча соскочил на землю. Гарри остановил фургон. Полуэльф бегом бросился в хвост каравана и передал Амосу и Бризе распоряжение Николаса об остановке. В фургоне, которым правил адмирал, находились раненые, а с ними - Накор и Энтони. Траск тяжело соскочил на землю и буркнул:
- Что ж. Гуда знает свое ремесло.
- Как мало кто другой, - поддержал его Накор, успевший к этому времени выбраться из фургона и подойти к остальным. Щуря на солнце свои и без того узкие глаза, он с усмешкой добавил:
- Ему бы командовать отрядом, но у бедняги для этого недостает честолюбия.
Исалани огляделся по сторонам и подозвал к себе Энтони:
- По-моему, место вполне подходящее. Лучшего и не сыскать.
- Для чего? - настороженно спросил Николас, на уме у которого были сейчас лишь засады и сражения.
Энтони светло улыбнулся:
- Чтобы попытаться определить, где теперь находятся пленники. Я ведь с самого дня кораблекрушения этого не. делал.
Николас кивнул и отступил в сторону. Энтони закрыл глаза и задышал глубоко и часто. Чародей вслушивался в звуки, различить которые мог лишь он один, и всматривался в необозримую даль, куда способен был проникнуть лишь его внутренний взор. Несколько минут прошло в томительном молчании, и наконец Энтони произнес:
- Они там. Я это чувствую совершенно отчетливо. - Он открыл глаза и указал рукой на юг.
- Лучше и быть не может, - просиял Николас. - Ведь как раз туда-то мы и держим путь!

***

Калис кивком указал вперед:
- Вон где они.
Николас, приподнявшись на локтях, приставил ладонь козырьком к глазам. В багрово-оранжевых лучах закатного солнца он разглядел здание трактира посреди просторного двора, обнесенного низкой каменной стеной. Принц, Гуда и эльф прятались в высокой траве на вершине холма к западу от гостиницы. Те, кого они разыскивали, собрались в дальнем конце двора. Николас принялся считать.
- Похоже, их ровно дюжина.
- Это только снаружи, - уточнил Гуда. - А в трактире - гораздо больше.
Из распахнутых окон трактира доносились возбужденные крики, хохот множества подвыпивших мужчин и женщин, нестройные звуки развеселой музыки. Николас поспешно отполз назад, за гребень холма, чтобы не быть замеченным теми из разбойников, кто остался во дворе и не принимал участия в общем пиршестве. Гуда и Калис последовали за ним. Спустившись с холма, они быстро зашагали к своему лагерю в полутора милях от пыльной дороги, который оставили несколько минут тому назад. Гуда и Николас заранее решили не разводить костер, чтобы разбойники, случись кому-то из них выйти со двора трактира и подняться на холм, не насторожились, увидев вдалеке огонь и почувствовав запах дыма. Ранджана принялась шумно возмущаться тем, что ей и ее служанкам придется довольствоваться холодным ужином, однако похоже было, что откровенное безразличие, которое выказывал к ней Николас, задевало ее гораздо больше, чем отсутствие горячей пищи.
Трое разведчиков перешли дорогу и вновь зашагали по траве. Склонившись к уху Николаса, Гуда обеспокоенно произнес:
- Ох, неспроста эта дюжина мерзавцев слоняется по двору, отделившись от других!
- По-твоему, они опаснее остальных? - догадался Николас.
- Еще бы! Ежели я хоть чуток понимаю в моем ремесле, то эти двенадцать - настоящие профессиональные солдаты. Это они командовали нападением на караваи и рассчитали все по минутам. А что до остальных... Не знаю, кто они такие. Но покуда они пьянствуют в трактире и грызутся меж собой из-за тамошних шлюх, наемники в самом дальнем углу двора о чем-то сговариваются.
- Думаешь, они что-то замышляют против тех, остальных?
Гуда со вздохом пожал плечами:
- Кабы мне знать! Я могу только одно тебе сказать наверняка: те разбойники, что остались стеречь разграбленный караван, уж точно были брошены на произвол судьбы, которая никак не могла оказаться к ним милостивой. Ты это и сам понимаешь.
- Еще бы! - кивнул Николас. - Там их могли перебить и джешанди, и другие бандиты, посильнее этих и числом поболее их. - Он весело усмехнулся. - Вроде нас, например.
- Вот-вот, - без тени улыбки поддакнул Гуда. - Но скажи-ка мне, ежели у тех, кто все это затеял, на уме было только посеять рознь между хозяином Туки и первоправителем, то почему бы им тогда попросту не прирезать всех пятерых девчонок? Или не продать их на невольничьем рынке? Или, если уж на то пошло, не придержать при себе ради выкупа? Почему ж это они не посадили их в лодки да не увезли с собой, а? И вдобавок еще оставили этой Ранджане все ее дорогие тряпки и безделушки. Разве такое в обычае у бандитов? - Гуда поскреб подбородок и решительно мотнул головой, заключив:
- Больно уж много тут вопросов. А вот ответа - ни одного.
Путь к лагерю они продолжили в молчании. Неподалеку от повозок их остановил окрик часового:
- Стой! Кто идет?
- Свои, - отозвался Николас.
- Вечер добрый, капитан, - сказал воин, выходя из-за высокого куста.
Заслышав это привычное уже обращение, Николас не удержался от улыбки. Все до единого воины и матросы называли его теперь не иначе как капитаном, не исключая и Амоса, который, произнося это слово, неизменно сопровождал его иронической ухмылкой, а то и шутовским полупоклоном.
У повозок, составленных полукругом на. случай внезапного нападения, разведчиков поджидали Маркус и Гарри. Оба юноши как раз заканчивали скудный ужин, запивая сухари и солонину речной водой. Николас уселся на землю рядом с кузеном и негромко ему сообщил:
- Большинство разбойников сейчас преспокойно бражничают в трактире.
- Когда мы на них нападем? - спросил Маркус.
- Перед самым рассветом.
- Ты сказал, что пьянствует большинство, - заметила Бриза, выходя из-за ближайшего фургона. - А что же остальные?
Николас подвинулся, освобождая девушке место рядом с Маркусом, и протяжно вздохнул.
- Остальные, счетом около дюжины, о чем-то совещаются в дальнем углу двора. Вот как раз их-то нам и следует опасаться.
- Профессионалы? - догадался Маркус.
- Вот именно, - кивнул Гуда. - Опытные наемные солдаты, Это сразу видно. - Он окинул взглядом крайдийских воинов и матросов с "Орла", расположившихся у повозок, и покачал головой. - И хоть нашим ребятам тоже опыта не занимать, но они, бедняги, что греха таить, теперь не в лучшей своей форме, да и вооружены как попало.
- Ну, не так уж все и скверно, - возразил Николас. Разбойники ведь не ждут нападения, и мы застанем их врасплох.
- Да помогут нам в этом боги! - с чувством воскликнул Гуда.
- Как мы будем действовать? - спросил Гарри. Николас вытащил из-за пояса кинжал и стал чертить на рыхлой земле план расположения постоялого двора. Остальные, чтобы разглядеть в сгущавшемся мраке тонкие линии, которые он рисовал, склонили головы над чертежом.
- Здание трактира находится у самой пристани, и одна его стена тянется параллельно реке. В разговор неожиданно вмешался Тука:
- Энкоси, как раз в этой стене, под кладовкой, имеется дверца, что ведет прямо к реке. Через нее в трактир вносят эль и провизию. Их ведь привозят в лодках.
- Так ты там уже бывал?
- Конечно бывал. Очень даже много раз.
Гуда задумчиво взглянул на чертеж и полувопросительно обратился к вознице:
- Видать, трактирщик в жизни своей ни от кого не видал ничего худого и вовсе не ждет нападений.
- Истинная правда, саб, - кивнул Тука. - Джешанди много лет назад подарили землю, на которой теперь стоит трактир Шингази, его отцу. У Шингази останавливаются все окрестные торговцы, все путники, которые появляются в этих краях. Его все любят. Врагов у него нет, а друзей - не сосчитать. И все потому, что Шингази честно ведет свои дела. Тем, кто ему причинит хоть бы и малый вред, придется плохо. Они себе разом наживут множество недругов.
- Значит, если мы будем биться с разбойниками в этом трактире, нам за это станут мстить друзья Шингази? - с тревогой спросил Николас.
- Боюсь, что так оно и есть, энкоси, - пробормотал Тука, кланяясь Николасу. - Мне очень жаль.
- Но если даже мы решим оставить разбойников в покое, нам не избежать боя с ними, - вздохнул принц. - Ведь рано или поздно кто-то из них должен вернуться назад и выяснить, что сталось с фургонами и пленницами, сработал ли их план, в чем бы он ни состоял. Мне думается, они могут начать свои поиски уже завтра на исходе дня.
- И тогда они на нас наткнутся, и нам уж всяко не удастся застать их врасплох, - добавил Калис.
Все умолкли. Несколько мгновений в наступившей тишине слышны были лишь пение цикад и всхрапывание лошадей, которые паслись в густой траве близ лагеря. Николас, понуро опустив голову, разглядывал свой чертеж. Внезапно он выпрямился, обвел глазами одного за другим всех своих собеседников и с решимостью произнес:
- Надо их окружить. Маркус и Калис, вы возьмете по пять человек каждый и зайдете с севера и юга. Не забудьте проверить тетивы у своих луков! А я поведу остальных вдоль дороги. Мы переберемся через стену против главного входа во двор трактира. - Улыбнувшись старому воину, он добавил:
- Если посчастливится, мы пройдем внутрь без всякого шума и свяжем бандитов. Пьяный сон крепок.
Гуда с сомнением покачал головой:
- Скажешь тоже! Неужто ты надеешься, что эти двенадцать тоже упьются и заснут мертвецким сном вместе с другими?
- Нет, но я рассчитываю, что они оставят снаружи только двоих, самое большее - троих часовых.
- Не забывай, Николас, - наставительно заметил Гуда, - что за стеной, которой обнесен двор, не очень. то спрячешься.
- Я знаю один фокус, который нам поможет, - подал голос Накор.
Все взгляды обратились к нему. Исалани, сидевший чуть поодаль от остальных, плечом к плечу с крайдийским чародеем, весело осклабился и похлопал Энтони по плечу:
- А вот он мне поможет.
- Я?! - опешил Энтони.
Накор вместо ответа сунул руку в свой заплечный мешок, с которым никогда не расставался, и, пошарив там, скорчил удивленную мину.
- Ба! Торговец навел-таки порядок на своем складе. Желаете полакомиться яблоками?
- Еще бы! - рассмеялся Николас и первым получил из рук коротышки спелый, румяный плод. Откусив от своего яблока изрядный кусок и прожевав его, принц спросил:
- Так что же это за фокус?
Накор с готовностью ему объяснил:
- Я проберусь в трактир со стороны реки и подожгу там пучок влажной соломы. Дыму будет как от горящей копны. А вы все ворветесь во двор, когда я крикну: "Пожар!"
- А я-то думал, что ты призовешь на помощь магию, - разочарованно пробормотал принц.
Накор скорчил презрительную гримасу. Николас почти не сомневался, что чародей, как всегда, примется уверять его и остальных, что никакой магии не существует, однако на сей раз он ошибся. Коротышка взглянул на него с хитрецой и спросил:
- А как, по-твоему, я пройду туда незамеченным, да вдобавок, поди, сквозь запертую дверь?
Николас повернулся к Гуде:
- Что ты об этом думаешь?
- Ежели мы сперва снимем часовых... - неуверенно пробормотал старый солдат. - Там ведь всего одна дверь, что ведет во двор, и два больших окна... Может, нам и удастся их быстро одолеть.
Бриза, все это время с неодобрением вслушивавшаяся в разговор мужчин, подошла к Николасу вплотную, глянула на него в упор сощуренными глазами и засыпала его вопросами:
- Послушай, может, это и не мое дело, но зачем вам вообще нападать на этих бандитов? Что они вам такого сделали? Почему бы нам не оставить их в покое и не идти себе дальше подобру-поздорову?
- Да как ты не понимаешь, - стал урезонивать ее Гарри, - что в таком случае они нас рано или поздно выследят и на нас нападут! И нам тогда будет труднее от них обороняться, чем теперь - самим их атаковать. - Девушка нехотя кивнула. - А главное, иначе нам никак не заполучить лодки, понимаешь?
- Лодки?
- Вот именно, - подхватил Николас. - Ведь отсюда до Города Змеиной реки надо добираться вплавь. - Он перевел взгляд на возницу и спросил его:
- А кстати, Тука, сколько времени занял бы у нас пеший переход туда?
Тука всплеснул руками и с горячностью заговорил:
- Да что ты, энкоси? Какой там пеший переход?! И думать об этом забудь! Дальше, к югу от "Пристани Шингази", и дороги-то никакой нет, только тропы, по которым под силу пробраться разве что охотникам. Да если б дорога и вела к самым городским стенам, тебе пришлось бы идти по ней долгие месяцы. Мой господин рассчитывает, - произнеся это, Тука пригорюнился, - что я и остальные слуги погрузим подарки для первоправителя и принцессу Ранджану в лодки и вернемся в Килбар с пустыми фургонами. По реке до Города Змеиной реки отсюда несколько недель хода.
- Итак, - подытожил Николас, - нам надо напасть на разбойников первыми и завладеть лодками, а чтобы не нажить себе врагов в здешних краях, все это следует проделать без вреда для имущества почтенного Шингази. Думаю, нам надо воспользоваться предложением Накора. Хмельные, полусонные, напуганные криками о пожаре и запахом дыма, эти бандиты станут для нас легкой добычей.
Около часа они обсуждали мельчайшие детали предстоящей атаки. После этого Николас и Гуда наскоро поужинали и приготовились ложиться спать. Принц приказал всем воинам и матросам располагаться на отдых, предварительно проверив оружие. Он и сам собрался было улечься подле фургона, чтобы хоть немного вздремнуть перед боем, но тут к нему подбежал один из часовых.
- Капитан!
- В чем дело? - спросил Николас, поворачиваясь к воину.
- В трактире у пристани пожар!
- Что?!
Солдат в подтверждение своих слов лишь молча кивнул, переводя дыхание. Николас растерянно взглянул на холм, который скрывал от них трактир и пристань. Над его плоской вершиной занималось багровое зарево.
Николас и два десятка самых сильных и выносливых крайдийских солдат во весь опор помчались к холму, находившемуся в полутора милях от их лагеря. Когда они взбежали на вершину, огонь уже полыхал вовсю. Постоялый двор, построенный из прочного дерева, горел, как сноп соломы. В ярком свете, разливавшемся окрест, принц и его спутники отчетливо разглядели тела убитых, разбросанные по всему просторному двору.
Гуда их сосчитал и недоуменно пробасил:
- Похоже, кто-то здесь орудовал по тому же самому плану, что составили и мы, вот разве что пожар они устроили самый настоящий. Во дворе валяется не меньше трех десятков убитых. Несчастные сукины дети выскакивали из окон и двери, чтоб спастись от огня, и попадали прямехонько в руки головорезов. - Он задумчиво почесал щеку и прибавил:
- В точности, как в Крайди.
У Николаса все внутри похолодело от этих его слов, и он с трудом выдавил из себя:
- Ты прав. Так оно и есть.
Они спустились с холма и побрели к трактиру. Перебраться через низкую каменную ограду не составило труда, во дворе же им пришлось двигаться медленно, с осторожностью, чтобы не наступить на тела убитых или на горящие головни, то и дело отскакивавшие от объятых пламенем стен. Тука взглянул на распростертое у его ног тело и крикнул Николасу:
- Энкоси! Этот несчастный принадлежал к Львиному клану!
Николас повернулся к нему. Возница указывал пальцем на серебряный диск, свисавший на кожаном ремешке с шеи убитого. На диске была вычеканена голова льва.
- А тот - к Медвежьему, - возбужденно выкрикивал Тука, переходя от одного тела к другому, - а вон тот - к Волчьему. - Он вскинул голову и, глядя в глаза Николасу, с важностью пояснил:
- Эти кланы объединились против первоправителя!
Гуда тем временем прошел в дальний конец двора, приблизившись к зданию трактира настолько, насколько позволял нестерпимый жар от все разгоравшегося пламени.
- Николас! Сюда! - позвал он.
Николас, Амос, Калис и два воина заторопились к нему. Когда они приблизились, Гуда указал на груду тел, лежавших почти вплотную к стене трактира. На лицах, руках и ногах у некоторых из трупов полопалась кожа, и в воздухе начал распространяться удушливый смрад горелой плоти.
- Это те самые наемники, о которых я тогда говорил, - сказал старый воин.
- Тысяча проклятий! - буркнул Амос. - Ты, Гуда, не зря чуял во всем этом неладное. Видишь, по-твоему оно и вышло. Не засада, так пожар.
Николас опустился на колени возле одного из убитых и снял с его головы причудливой формы шлем, при виде которого Траск вздрогнул и отпрянул назад.
- Да хранят нас всех милостивые боги!
- Чего это ты так всполошился? - с недоумением спросил его Маркус.
- Разве ж ты не знаешь, что это за шлем?
- Понятия не имею.
- А я такие уже видал. Правда, те были не красные, а черные, как ночь.
- Отец мне о них рассказывал, - нахмурившись, кивнул Николас. - Стальные шлемы с шишаками в виде головы дракона и двумя крыльями, торчащими в стороны.
- А он тебе говорил, на ком их видел? - спросил Амос.
- Да. На черных палачах Мурмандрамуса.
- А этот, - Тука кивнул в сторону убитого, с чьей головы Николас снял ярко-красный шлем, - уж точно из числа красных палачей,
- Что ты о них знаешь? - встревоженно спросил Николас.
Тщедушный возница шмыгнул носом и провел пятерней по лицу, чтобы защитить себя от действия злых сил, после чего пугливо оглянулся и, понизив голос, пробормотал скороговоркой:
- Это очень скверные люди, энкоси! Это братство убийц, которые никого не щадят. Не зря же они называют себя палачами! Они... состоят на службе у первоправителя Города Змеиной реки.
Николас обвел глазами своих спутников и торжественно произнес:
- Выходит, мы по-прежнему на верном пути!
Он адресовал эти слова всем, но смысл их до конца поняли только Траск, Маркус и Калис.

Глава 4
РЕКА

Из-за ограды послышался слабый стон. Гуда проворно перепрыгнул через низкую стену. Следом за ним туда бросились и остальные. На пыльной земле у самой ограды они увидели двоих раненых, чудом уцелевших в кровавой бойне. У одного из них из плеча торчала короткая арбалетная стрела, у другого над самым лбом была рассечена кожа. Рана все еще продолжала слабо кровоточить.
Раненный в плечо был в беспамятстве, другой при виде Николаса и остальных слабо шевельнулся и снова издал протяжный стон.
- Принеси воды! - сказал Гуда одному из воинов. Тот перемахнул через каменный забор и вскоре вернулся с объемистым мехом в руках.
Гуда смыл кровь с лица раненого, и Амос, внимательно вглядевшись в его черты, весело хохотнул и хлопнул себя по ляжке.
- Ну и рожа! Провалиться мне на этом месте, ежели я во всю свою жизнь хоть раз видал такого урода!
Раненый воин провел языком по губам, ловя капли воды, заливавшей все его лицо, прикоснулся пальцами к виску, поморщился и слабым голосом пробормотал: _ Ох... и досталось же мне! - Затем он перевел взгляд на Траска и добродушно, силясь улыбнуться, посоветовал ему:
- Ты бы на себя-то поглядел, приятель! Тоже мне красавец выискался.
Амос нисколько не обиделся на эту отповедь. Тряхнув кудлатой головой, он оглушительно расхохотался и отступил немного в сторону, чтобы дать возможность воинам оттащить раненых подальше от нагретой пламенем пожара стены.
Незнакомец, столь охотно обменявшийся с адмиралом любезностями, был высок, тощ и жилист. Голову его покрывали жесткие черные волосы, кромка которых едва не соприкасалась со сросшимися в одну линию бровями, - так низок был лоб, резко выдававшийся вперед и образовавший некое подобие козырька над маленькими и бойкими, глубоко запавшими черными глазами. Нос его бывал столько раз сломан и расплющен, что потерял наконец всякий намек на какую-либо форму, немало ударов пришлось, по-видимому, претерпеть в свое время и губам, и оттого они распухли и вывернулись наружу, как у чернокожего. Подбородок и щеки заросли щетиной, лишь отдаленно напоминавшей бороду и бакенбарды, а те небольшие участки кожи, что остались свободными от растительности, испещряли шрамы, морщины и следы некогда перенесенной оспы. Словом, Амос оказался совершенно прав в своей оценке внешности незнакомца: более безобразное лицо трудно было даже и вообразить себе, не то что увидеть наяву.
В противоположность своему товарищу, другой раненый, все еще не очнувшийся от забытья, был молод и на редкость хорош собой. Даже беглого взгляда на его тонкие, правильные черты, аккуратно подстриженные темные усы и бороду, было достаточно, чтобы признать в нем заправского щеголя и дамского угодника.
Гуда помог старшему из воинов подняться на ноги и спросил его по-кешиански:
- Что здесь случилось?
Раненый приложил ладонь к виску и со вздохом ответил:
- Здесь была страшная бойня. - Он покосился на Гуду, затем перевел взгляд на Николаса и прибавил:
- Но вас это нисколько не должно удивлять, судя по тому, как вы все вооружены.
Николас только теперь заметил, что крайдийские воины все еще продолжали держать свои мечи и кинжалы наготове. Он жестом велел им вложить оружие в ножны.
- Кто ты такой? - спросил незнакомца Маркус.
- Я - Праджичетас, а это мой друг Ваджасиан. Зовите нас Праджи и Ваджа, так вам будет проще.
- Так вы с ним, выходит, из этой банды наемников? - предположил Гуда.
- Да нет же! - Праджи мотнул головой и снова поморщился от боли. - Мы пробирались к реке, чтоб подняться вверх по течению и там воевать.
- Воевать? - удивился Николас. - С кем и на чьей стороне?
- Кто это еще такой? - Праджи повернулся к Гуде и пренебрежительно кивнул в сторону Николаса.
- Капитан.
- Это он-то? По виду так совсем молокосос...
- Отвечай мне! - сердито прикрикнул на него Николас.
- Он и в самом деле наш капитан, - примирительно проговорил Гарри.
- Вот уж бы никогда не подумал. - Праджи по-прежнему обращался к Гуде. - Я мог бы его принять за твоего сына, или за твоего ... любимчика, или за...
Николас приставил острие своего меча к горлу Праджи, и воин тотчас же смолк.
- Я капитан этого отряда. И если ты мне сей же час не ответишь...
Праджи осторожно отвел лезвие меча от своей шеи, прокашлялся и кивнул:
- Капитан так капитан. Мне-то ведь все равно. Так вот, мы с приятелем собирались подняться вверх по реке. Там война.
- Что за война? - полюбопытствовал Амос.
Праджи вздохнул и без всякого выражения пробормотал:
- Зря мы это затеяли. - Он в который уже раз поморщился от боли, качнулся так, что упал бы, не поддержи его один из воинов, и спросил:
- Может, у вас найдется чем промочить горло?
Николас развел руками:
- Только вода, приятель.
- Так дайте хоть воды, - вздохнул раненый. Он припал к меху, который подал ему воин, и стал с жадностью глотать свежую воду, проливая ее себе на грудь.
Тем временем Энтони осмотрел рану его приятеля и заключил:
- Не так уж и плохо! Глядите, у него под камзолом тонкая кольчуга. Она-то и спасла его от серьезного увечья. - Чародей быстрым движением вытащил стрелу из тела молодого воина и прижал к открывшейся ране комок ветоши. - Он будет жить.
- Хвала небесам! И спасибо тебе, добрый лекарь, - отозвался на это Праджи, успевший уже утолить жажду. - Нам с ним много чего довелось пережить вместе. Обидно было бы умирать врозь!
- Ты говорил о какой-то войне, - напомнил ему Маркус.
Праджи с усмешкой на него покосился и пожал плечами:
- Да неужто?
- Вы с приятелем собирались подняться вверх по реке, - вставил Амос.
- Ну да, - нахмурившись, кивнул Праджи, - чтоб попасть в Надозу, это такая деревушка между Ланадой и Хайпуром, на берегу Ведры. Мы нанялись охранять караван торговца шерстью, что живет в нескольких милях к югу отсюда, а когда проводили его до самого дома, двинулись сюда. Думали, дождемся еще какого-нибудь каравана и с ним доберемся до Хайпура, а здесь засели эти головорезы, да еще молокососы из нескольких кланов, ну, они-то нас и зазвали на свою пирушку. Мы, понятно, отказываться не стали. Кому ж не по нраву дармовая выпивка?
- Так вы с ними и знакомы-то не были? - спросил Николас.
- К счастью для нас, - кивнул воин. - Иначе лежать бы нам сейчас вон там, рядышком с ними, - и он кивнул в сторону полыхавшего трактира, возле которого высилась груда мертвых тел.
- Но что же все-таки здесь случилось?
Праджи вздохнул и стал рассказывать о недавнем происшествии, то и дело хмурясь и прикладывая ладонь к виску:
- Ну, мы, значит, сидели себе в трактире и попивали эль с компанией мальчишек из кланов да несколькими наемниками-головорезами, а тут со двора вернулся их капитан, - это он платил хозяину за всю еду и выпивку, - и говорит мне и моему товарищу так тихо, чтоб никто другой не услыхал, что у него, мол, есть для нас кое-какая работенка там, снаружи, где его люди стоят уж наготове, и чтоб мы не мешкая шли бы туда с ним вместе. Мы с Ваджей переглянулись и поняли друг друга без всяких слов. Не очень-то нам все это понравилось. Сердце мое чуяло, что здесь что-то неладно. Но кто ж откажется подзаработать? Мы и пошли себе с ним, но на всякий случай остановились чуток поодаль от этого капитана и его наемников да поближе к забору. Какое-никакое, а все ж укрытие. И правильно сделали, потому как на них вдруг отовсюду полетели стрелы, и те давай вопить, а мы с Ваджей быстро перепрыгнули через стену и упали на землю. Я успел заметить, что его ранили в плечо, а потом у меня в глазах стало темно, и больше я ничегошеньки не помню. - В подтверждение своих слов Праджи несколько раз кивнул головой, затем, внезапно вспомнив о чем-то неотложном, стал шарить рукой за пазухой. После недолгих поисков он извлек из внутреннего кармана туники маленький полотняный мешочек, бережно развязал тесемки и вынул оттуда узкий - не более трех дюймов в ширину - свиток пергамента и заостренную деревянную палочку. Кончик этого приспособления для письма - зачерненный, как заметил Николас - он лизнул языком, после чего расправил пергамент на ладони и озабоченно спросил:
- "Первоправитель" как пишется? Это одно слово или два?
Трактир выгорел дотла. А поскольку кроме бревен, из которых он был построен, поблизости не оказалось вовсе никакой древесины, сложить погребальный костер, чтобы сжечь на нем тела убитых, было не из чего, и Николас велел своим людям закопать всех мертвецов поглубже в землю. Около полудня, когда с этим было покончено, к "Пристани Шингази" подогнали фургоны и расставили их в опустевшем дворе. Воин по имени Ваджа очнулся от забытья примерно через час после того, как Энтони извлек из его плеча стрелу. Молодой красавец воин полностью подтвердил рассказ своего старшего товарища.
Оставив обоих раненых на попечение лекарей, Николас отправился осматривать ближайшие окрестности постоялого двора. С собой он взял Маркуса, Калиса и Гарри. Но тех, кто истребил гостей Шингази - наемников и членов разных кланов, - давно и след простыл.
Когда они вернулись к фургонам, Накор сообщил им приятную новость: оказалось, что огонь пощадил подвальный склад трактира, о котором в свое время говорил Тука. Николас вскоре разыскал на обгоревшем полу кольцо крышки люка, что вел в подпол. Схватившись за почерневшее от огня медное кольцо, он рванул крышку на себя, та поднялась, и под нею принц увидел лестницу. Он стал быстро по ней спускаться. За ним не мешкая последовали Тука, Гуда, Накор и Маркус.
Гарри передал Маркусу зажженный фонарь, после чего и сам нырнул в подпол вслед за остальными. Спустившись с лестницы, Николас не успел сделать и нескольких шагов, как споткнулся о чье-то распростертое на земляном полу тело и едва не упал. Маркус поднес фонарь к лицу погибшего: черты его были сведены судорогой страдания, глаза с застывшим в них выражением ужаса выкатились из орбит, полуоткрытый рот оказался полон пены. Над мертвецом склонился Тука:
- Шингази. Он надеялся спастись тут от огня.
Накор, вглядевшись в лицо умершего, вздохнул и покачал головой:
- Бедняга умер от угара. Скверная смерть, ничего не скажешь!
- А что, разве смерть бывает приятной? - с сарказмом спросил его Гарри.
- Еще бы! - ухмыльнулся Накор. - Есть такое снадобье, от которого в голове сперва начинается круженье, а потом тебе представляются всякие чудеса: диковинные цветы и птицы, и красивые женщины, и прежде чем ты от него умрешь...
- Ну, будет об этом! - с досадой прервал его Николас. - Нам нельзя тратить время на пустопорожние разговоры. Давайте-ка обыщем этот подвал и заберем отсюда все мало-мальски ценное. Думаю, мы по праву можем считать любые трофеи своей законной добычей. - Он повернулся к Туке. - Ведь у Шингази не осталось наследников?
Возница мотнул головой:
- Никого, энкоси.
Все разбрелись в разные концы подвала.
Первым о достойной внимания находке сообщил Маркус.
- Эй! Идите все сюда! - крикнул он, и остальные заторопились к небольшому помещению, выгороженному в дальнем углу подвала бревенчатой стеной. Маленький чулан был доверху забит "всевозможным оружием и воинскими доспехами.
При виде этой внушительной груды мечей, кольчуг, шлемов, луков и копий, блестевших в тусклом свете фонаря, Николас присвистнул от удивления и покачал головой.
- Вот так Шингази! При желании он бы ведь мог вооружить целую армию!
Тем временем Гуда вышиб дно из объемистого бочонка и потребовал, чтоб ему посветили. Маркус поднес свой фонарь к бочонку, который оказался доверху набит сушеным мясом. Вынув верхний ломоть, Гуда оторвал от него зубами узкую полоску, прожевал и удовлетворенно кивнул:
- Малость отдает гарью, ну да это ничего. И не такое едали. Сгодится!
Николас оглядел подземелье, тесно заставленное мешками, сундуками, коробами и бочками, и, нахмурившись, с тяжелым вздохом сказал:
- Если мы все это будем открывать, да еще и разглядывать, что там внутри, то и за неделю не управимся. Слишком уж здесь тесно, не повернуться. Надо первым делом поднять наверх все, что ближе к лестнице, и освободить проход для воинов.
В сопровождении Гарри он взобрался по лестнице наверх, чтобы отдать солдатам необходимые распоряжения. Но едва они вышли во двор, как до слуха их донесся оглушительный, негодующий вопль. Николас нахмурился. Он без труда узнал голос Ранджаны.
Близ фургона, в котором до сей поры содержались пленницы, стояли принцесса собственной персоной, Амос, пытавшийся ее урезонить, и охранник, который тыльной стороной ладони стирал кровь с расцарапанной щеки. Ранджана о чем-то спорила с Траском, то и дело переходя на крик, охранник же молча и не без досады поглядывал то на нее, то на адмирала.
- Как это так - нет лодок! - подбоченясь и выступая вперед, так что Амос вынужден был попятиться, верещала принцесса. - Мне надо прибыть в Город Змеиной реки не позднее, чем через две недели, так что придется вам...
- Что здесь происходит? - строго прервал ее подошедший Николас.
- Я пытался заступить ей дорогу, но она на меня напала и выскочила из фургона, - пожаловался воин. - Не мог же я с ней драться, ваше... м-м-м... капитан. А все из-за того, что она услыхала, как кто-то сказал, что трактир Шингази сгорел...
- И решила своими глазами увидеть, в каком положении очутилась по вашей милости, - докончила за него Ранджана, зло сверкнув глазами.
- По нашей милости, - ледяным тоном ответил ей Николас, терпение которого истощилось вконец, - вы сохранили не только жизнь, но и целомудрие, и имущество. Никто из нас на все это не посягал и не посягнет. Но если вы и дальше будете проявлять мне неповиновение и черную неблагодарность, то я не откажу себе в удовольствии пребольно вас высечь...А теперь - живо в фургон и посмейте только нос оттуда высунуть! Увидите, чем это для вас кончится! - произнося последние слова, он поневоле сорвался на крик, походивший скорее на грозное рычание, и даже притопнул ногой от ярости.
Ранджана вздернула подбородок и нарочито медленно, покачивая бедрами, стала взбираться в свою повозку по ступеням приставной лесенки. У порога она обернулась и с угрозой произнесла:
- Когда первоправитель узнает, какие издевательства я принуждена была вытерпеть от грязного, грубого, вонючего варвара-наемника, вы все пожалеете, что родились на свет!
Николас проводил ее взглядом, удостоверился, что охранник плотно притворил дверь фургона, и только тогда повернулся к Траску. На лице принца читалось замешательство.
- Грязного? - не без смущения повторил он. - Вонючего?.. Неужто же, старина Амос...
Но адмирал не дал ему договорить. Оглушительно расхохотавшись, он кивнул и хлопнул принца по плечу.
Николас перевел растерянный взгляд на воинов, деловито вытаскивавших бочки и сундуки запасливого трактирщика из подвала во двор. Только теперь принц вполне осознал, сколь убог и жалок был внешний облик его спутников. Он увидел их почерневшие от копоти, заросшие щетиной лица, немытую кожу, проглядывавшую сквозь прорехи в одеждах, грязные ладони, прохудившиеся башмаки, спутанные, свалявшиеся волосы. И с ужасом подумал, что и сам наверняка выглядит нисколько не лучше. Неудивительно, что Ранджана приняла их за банду наемников самого последнего разбора. Он со вздохом провел рукой по щетине, покрывавшей подбородок и щеки, и вспомнил, что в последний раз ему случилось бриться на палубе "Стервятника" еще до крушения.
- Что ж, послушаем доброго совета, - с принужденной улыбкой обратился он к Траску, - и теперь же все как следует вымоемся. Благо, воды в реке хоть отбавляй.
- Как прикажете, капитан! - осклабился Амос.
Николас подбежал к подвальному люку и громко крикнул воинам, которые разбирали завалы в подземелье:
- Эй, поглядите как следует, нет ли там мыла! И тащите его наверх, коли найдете!
Несколько поместительных сундуков, извлеченных из кладовой Шингази, оказались доверху набиты всевозможным платьем. Находка эта чрезвычайно обрадовала спутников Николаса и самого принца. Одежды были тщательно осмотрены, рассортированы и поделены между всеми членами отряда. Тут были панталоны, жилеты, халаты и камзолы всевозможных фасонов, сшитые из разных материалов, от самого простого и грубого полотна до шелка и бархата. Взглянув на самые дорогие из нарядов, Тука предположил, что прежние владельцы либо оставили их в залог трактирщику с правом последующего выкупа, либо отдали в уплату за еду и ночлег.
От одежды исходил резкий запах гари, и Николас приказал своим людям выстирать в реке все новообретенные наряды и высушить их на солнце. Мыла в подвале у Шингази оказалось в достатке, и вскоре воины и матросы, смыв грязь со своих лиц и тел, сложили свое прежнее убогое тряпье в кучу посреди двора и предали его огню, сами же облачились в новые и чистые, без единой прорехи одеяния, побрили бороды, подстриглись и приобрели в итоге самый что ни на есть благообразный вид. Никто не узнал бы в них прежних оборванных, грязных бродяг со всклокоченными волосами и заросшими щетиной лицами.
Самым счастливым из всех выглядел Маркус. В арсенале Шингази отыскался длинный лук с целым колчаном стрел. Маркус тотчас же присвоил это оружие себе и похвалялся им перед всеми и каждым. Николас со снисходительной улыбкой наблюдал, как тот любовно поглаживал пальцами тетиву. Но тут его внимание привлекло какое-то движение у отверстия люка. Через мгновение оттуда вынырнул Траск, а за ним - Гарри. Оба со всех ног бросились к Николасу. Они тащили за ручки резной сундук, окованный железом. Ноша, судя по всему, была весьма тяжелой. Амос и Гарри кряхтели от напряжения и свободными руками стирали пот с разгоряченных лиц.
- Ты только посмотри, что мы отыскали! - выдохнул Траск. Вместе с Гарри они поставили сундук у ног Николаса и откинули крышку.
Внутри оказалось множество небольших мешочков - кожаных, полотняных, парусиновых, кольчужных.
- Кошельки! - догадался Николас.
Один из мешочков он вынул и тотчас же открыл, и высыпал часть содержимого - ограненные алмазы, сапфиры, изумруды и рубины - на ладонь. Все, кто при этом присутствовал, так и присвистнули от изумления. Амос и Гарри заглянули еще в несколько кошелей. Те были набиты украшениями из золота и каменьев, а также серебряными и золотыми монетами.
- Мы теперь богаты! - восторгался Гарри. - Мы отыскали клад! Вот так трофей!
Николас вынул из сундука парусиновый кошелек с золотыми монетами и направился к фургону, в тени которого отдыхали Праджи и Ваджа. Завидев принца, оба с поспешностью вскочили на ноги.
- Это вам, - сказал Николас и протянул мешочек Праджи.
Тот подбросил подарок на ладони и, услыхав ласкавший слух звон монет, с недоумением воззрился на принца.
- Нам? Но за что?
- Мне никак не помешают в моем небольшом отряде двое опытных воинов, которые уцелели там, где погибли десятки других. К тому же, вы знаете здешние места и потому можете быть нам вдвойне полезны. Ведь у нас пока только один проводник. Вы его уже видели, это возница по имени Тука. Золото, - он кивком указал на мешочек, - я вам дарю, если даже вы откажетесь мне служить. А в случае согласия получите еще.
Воины переглянулись, и Праджи уклончиво ответил:
- Что ж... Мы ведь оба ранены и навряд ли будем в силах идти с вами пешком. Вот ежели ехать в повозках... - Он тряхнул головой и прибавил веско и решительно:
- Но для меня важней другое. Ответь, капитан, честь по чести на один только вопрос.
- Охотно, - кивнул Николас.
- Ты за первоправителя или против?
Ответ Николаса значил для Праджи и его приятеля очень многое. Оба нетерпеливо ждали, что он им скажет. Николас после недолгого замешательства пожал плечами и осторожно проговорил:
- Ни то ни другое. Мне, признаться, нет до него никакого дела. У нас своих забот хватает. Но если один из убитых в этом дворе негодяев, тот, что носил красный шлем, и впрямь состоял в отряде палачей первоправителя, то боюсь, что нам рано или поздно придется примкнуть к числу его врагов.
Праджи и его молодой приятель снова обменялись долгими взглядами, затем друг другу кивнули, и Праджи сказал принцу:
- Мы вот что решили: доберемся с твоим отрядом до Города Змеиной реки, а там видно будет. За это время мы получше тебя узнаем, каков ты капитан, да и ты к нам присмотришься. А пока что, сам посуди, слишком рано нам заключать с тобой контракты.
- Ну что же, это, по крайней мере, честный ответ, - с принужденной улыбкой кивнул Николас.
Праджи, видя, что капитан отряда с трудом скрывает свое разочарование итогами этого разговора, примирительно ухмыльнулся и пустился в объяснения:
- Да ты на нас с Ваджей не обижайся, капитан! Дело ведь не в том, что мы тебе не доверяем или твои люди нам не годятся в товарищи. Но пойми такую вещь: как же я могу поступить на службу к человеку, который еще точно не знает, друг он первоправителю или враг? Ведь он же теперь в моем списке!
- В каком еще списке? - удивился Николас.
- Вот тут у меня, - и Праджи со зловещей улыбкой, донельзя обезобразившей его и без того некрасивое лицо, похлопал себя по отвороту туники, за которым скрывался внутренний карман со свитком пергамента и палочкой для письма, - имеется список тех, кто мне чем-нибудь навредил. Нет, конечно же, не всех до единого: кое-кого я сразу же убил, прямо на месте. А остальные ждут еще своей очереди. Когда-нибудь дождутся, попомни мое слово. Я на зло-то памятливый, да и на добро тоже. А список - это. так, для порядка.
Гарри, остановившийся неподалеку от фургона и ставший невольным свидетелем этой беседы, собирался уже в нее вмешаться, но тут возле него неожиданно - словно из под земли - появился Калис. Эльф еще до полудня отправился на разведку. Теперь, по возвращении, вид у него был хмурый и озабоченный, и Николас, прервав разговор с наемниками, приветствовал его улыбкой.
- Какие новости ты принес нам, Калис?
- Мы не одни в этих краях. У нас, как оказалось, имеется компания, и пренеприятная.
- Где? - спросили разом Гарри и Николас.
- В четырех-пяти милях ниже по реке. Это конники. Их два десятка и еще двое. Вооружены до зубов и очень осторожны. И часовых выставляют даже на дневных привалах. Сколько я могу судить, это отряд регулярных войск. Они все одеты в черные доспехи и плащи, а на их черном знамени изображен золотой змей. Похоже, что к вечеру они снимутся со стоянки и поскачут сюда.
Праджи, ослабевший от ранения и потери крови, все еще недостаточно твердо держался на ногах. Он со стоном опустился на землю, прислонился спиной к колесу фургона и кивнул эльфу.
- Да, если судить по твоим словам, это личная гвардия первоправителя. Далековато же от города забрались эти мерзавцы, будь они неладны!
Николас, подозвав к себе Гуду, пересказал ему все, что сообщил Калис, и с беспокойством спросил:
- Что ты об этом думаешь?
- В здешних краях, как я погляжу, все только и делают, что ставят друг дружке западни, - нахмурился старый солдат. - Думаю, что это - одна из них, только и всего. Эти верховые рыщут тут в поисках фургонов. И собираются уничтожить тех, кто остался их стеречь. А после они с почетом проводят принцессу к своему господину.
- Так ты думаешь, - оживился Праджи, - что все это - какой-то большой заговор?
- Мы это давно поняли, - кивнул Николас. - Ведь на караван, в котором были и эти фургоны, на пали члены разных клана. Только они зачем-то переоделись разбойниками.
На уродливом лице наемника отразилось вначале удивление, потом подозрение и, наконец, догадка. В глубоко посаженных черных глазах мелькнул насмешливый огонек.
- Так это же ясно как день! - воскликнул он. - Предводители этих кланов хотели поссорить первоправителя с торговыми гильдиями Севера. Это никого бы не удивило. А вот начни они действовать в открытую, тогда другое дело. Такое на них было бы непохоже.
- Но все они вскоре были найдены убитыми, - продолжал Николас.
- Чем дальше, тем интереснее, - отозвался Праджи. - Может, кому-то пришло в голову поссорить кланы между собой.
- А скажи, - обратился к нему Гуда, - этот первоправитель прочно удерживает в своих руках власть? Трон-то под ним не шатается?
Праджи испустил глубокий вздох и вяло махнул рукой:
- Уж двадцать лет только и разговору, что его вот-вот свергнут.
- Делать нечего, - решительно заявил Николас. - Мы с вами по уши увязли во всем этом, так что нам теперь надлежит снова готовиться к бою. - Он внимательно и зорко огляделся по сторонам. - Если эти воины со змеем на знамени и в самом деле участвуют в заговоре, а я в этом почти не сомневаюсь, то они рассчитывают, что повозки охраняют шестнадцать человек, члены кланов. Мы сделаем так: пусть шестнадцать воинов отправятся за холм, на место нашей прежней стоянки, и уведут туда все фургоны. Ты, Калис, - он с улыбкой повернулся к эльфу, - затаишься неподалеку отсюда и будешь ожидать их приближения. Как только они появятся, пустишь стрелу во двор трактира. Постарайся только никого из нас не ранить.
Калис едва заметно усмехнулся, давая понять, что это предупреждение было излишним. Николас кивнул ему и обратился к Гуде:
- А ты останешься здесь, со мной. Люди первоправителя ожидают увидеть здесь мертвые тела. Мы не станем их разочаровывать и притворимся покойниками. А когда они приблизятся к повозкам, мы ударим им в тыл. - Гуда молча кивнул. - А ты, Амос, - продолжал принц, - будешь командовать теми, кто отправится за холм. Разбейте там лагерь и разведите костры, чтобы зарево было видно даже отсюда, со двора трактира. И расположите их так, чтоб огонь ярко осветил всадников, когда те поднимутся на вершину холма. - Амос с ухмылкой отдал Николасу честь и, повернувшись, зашагал к своим матросам, чтобы сделать необходимые распоряжения.
- А тебе, Гарри, - Николас ласково улыбнулся своему бывшему оруженосцу, - я поручаю едва ли не самую важную часть всей операции. Ты отправишься к берегу, за пристань, в высокие камыши, вместе с пленницами, и будешь следить, чтоб они ненароком не показались на глаза солдатам первоправителя и вообще ничем не выдали бы своего присутствия.
Гарри разочарованно вздохнул, но ни единым словом не возразил принцу.
- А я что должна делать? - спросила Бриза.
- Поможешь Гарри стеречь девчонок. И если Ранджана издаст хоть один звук, можешь снова ее придушить. Только, прошу тебя, не до смерти.
- А уж это как получится! - кровожадно усмехнулась Бриза.
Вскоре в просторном дворе трактира все пришло в движение. Лишь Праджи и Ваджа по-прежнему сидели у фургона.
- Если это будет тебе по силам, - сказал Николас, обращаясь к Праджи, - то помоги своему товарищу забраться в камыши и там схорониться. И побудь с ним вместе, пока все не кончится. Это единственное, чем ты сможешь нам помочь.
- Как бы не так! - запротестовал наемник. - К началу боя я уже буду в силах держать в руках меч. Ваджасиана мы укроем в котором-нибудь из фургонов, а я стану биться вместе с твоими людьми под началом этого вот уродца, - и он кивнул в сторону проходившего мимо Амоса.
Траск замедлил шаг и беззлобно огрызнулся:
- Прикусил бы ты свой язык, образина!
Сундуки, мешки и коробы Шингази пришлось снова спрятать в подвальную кладовую. Вскоре фургоны, а вместе с ними шестнадцать воинов и матросов, направились к холму за дорогой. Пленницы, которых Гарри и Бриза погнали в камыши за пристанью, напоминали стадо перепуганных овец. Когда солнце коснулось края земли, Николас и полтора десятка воинов уже распростерлись на пыльной земле во дворе трактира, изображая убитых.
Мрак сгущался. Люди первоправителя все не появлялись. Время тянулось с удручающей медлительностью. Левая нога Николаса предательски заныла и, чтобы боль унялась, он постарался о ней не думать и переключил свои мысли на другое. Николас стал припоминать мельчайшие детали спланированной им операции, прикидывая, не упустил ли он чего-нибудь важного, не совершил ли какого-нибудь просчета. Через несколько минут он уже и думать забыл о своей ноге, и боль прошла без следа.
Принц был так поглощен своими размышлениями, что, когда в воздухе неподалеку от того места, где он лежал, просвистела стрела и вонзилась в землю, он вздрогнул от неожиданности. Но ему понадобилось лишь мгновение, чтобы вернуться к действительности и вспомнить, что это означало. Вскоре вслед за этим где-то вдалеке послышался топот копыт. Воины первоправителя во весь опор мчались к трактиру. Николас машинально сжал ладонью рукоятку меча.
Вот стук лошадиных копыт сделался громче. Всадники выехали на широкую поляну к югу от постоялого двора и осадили лошадей. Один из мужчин смачно выругался.
- Ну и где ж эти проклятые повозки?
- Не знаю, капитан, - с подобострастием отозвался чей-то хриплый, грубый голос. - Им давно уже надо было здесь быть.
- Смотрите, капитан, - вступил в разговор третий из воинов, - в небе зарево. Значит, там, за холмом, кто-то развел костер.
- Этим ленивым ублюдкам не под силу было проехать лишних четверть мили! - проревел тот, кого другие называли капитаном, и презрительно сплюнул на землю. - Ну, это ничего! Мы сами до них доберемся и сделаем то, за чем нас посылали! Вперед!
Николас услыхал лязг оружия, вынимаемого из ножен. Всадники пришпорили коней и ускакали прочь.
Николас проворно поднялся с земли и негромко, так, словно вражеские воины могли его услыхать, скомандовал своим людям:
- В атаку!
В считанные минуты они добежали до пыльной дороги и устремились к холму. У его подножия заняли позиции лучники. Когда конники поднялись на гребень, их силуэты, как и рассчитывал Николас, стали отчетливо различимы в ярком свете костров, которые разожгли по другую сторону холма Амос и воины, находившиеся под его началом.
- Стреляйте! - крикнул Николас. Всадники в тот же миг очутились под градом стрел, которые летели в них с обеих сторон. Амос, услыхав приказ Николаса, велел и своим лучникам вступить в бой. С десяток конников свалились наземь, сраженные меткими выстрелами.
Воины под командованием Амоса и Николаса быстро взбежали на вершину холма с обнаженными мечами в руках. Противники, ожидавшие легкой победы над шестнадцатью желторотыми мальчишками, вдобавок еще и хмельными, которые, по их расчетам, оставались стеречь фургоны, были вконец обескуражены этим внезапным нападением трех десятков опытных солдат.
Один из всадников попытался было покинуть поле боя, погнав свою лошадь вдоль гребня холма, но кто-то из лучников вскинул свое оружие и спустил тетиву ему вдогонку, и тот на всем скаку вывалился из седла со стрелой между лопаток.
Капитан конников хрипло выкрикнул команду. Все девять оставшихся в живых воинов направили коней вниз, в сгущавшуюся тьму. Они решили спасти свои жизни, уклонившись от сражения. Двоих выбили из седел пущенные им вслед стрелы, остальные, чтобы избежать подобной участи, низко пригнулись к лошадиным холкам и пришпорили коней.
- Стреляйте в лошадей! - приказал Николас. - Не дайте этим негодяям уйти отсюда живыми!
С вершины донеслись воинственные выкрики и лязг стали. Николас догадался, что те из вражеских воинов, кого стрелы лишь легко ранили, теперь поднялись с земли и вступили в бой с его людьми. А между тем к принцу на всем скаку приближался первый из цепочки конников. Николасу случалось прежде, в Крондоре, пешим драться на мечах со всадниками, но те сражались с ним далеко не в полную силу, опасаясь ненароком поранить сына своего господина. Теперь же пощады ему ждать не приходилось.
Сердце у Николаса сжалось от страха, по спине заструился холодный пот. Взмокла и ладонь, в которой он сжимал рукоятку меча. Но когда конник к нему подскакал, Николас выпрямился и воздел свой меч над головой, готовясь отразить нападение.
Он понимал, что выступать против вооруженного всадника на свирепом боевом коне, имея в руках всего лишь палаш, глупо и гибельно. Но отступать было уже поздно. Вооружись он кривой саблей или большим двуручным мечом, вроде того, какой всегда носил при себе Гуда, и можно было бы подсечь коню ноги, увернувшись от клинка наездника, с палашом же он должен был бы встать перед лошадью во весь рост и на нее замахнуться, чтобы заставить ее либо попятиться, либо свернуть в сторону. Это было крайне рискованно, ибо всадник тем временем мог бы его сразить своим огромным мечом.
Однако поединок, которого Николас так опасался и который мог стоить ему жизни, не состоялся: у лошади, которая надвинулась на принца, оскалив зубы, внезапно подкосились передние ноги, и она с протяжным ржанием тяжело рухнула на землю. Принц догадался, что кто-то из лучников пришел к нему на выручку и пустил в нее стрелу. Николас едва успел отскочить назад. Кавалерист перелетел через шею животного и кубарем покатился вниз по склону холма.
Через мгновение он, однако, вскочил на ноги и приготовился защищаться. Левая его рука повисла, как плеть, - по-видимому, он сломал ее при падении, правой же с зажатым в ней мечом он отчаянно размахивал из стороны в сторону, чтоб не дать противникам к нему подойти, но подбежавший Николас ухитрился нанести ему скользящий укол острием своего палаша. Удар пришелся воину по руке. Он выронил оружие, повернулся и бросился бежать. Но путь ему преградили двое матросов с "Орла". Повалив вражеского солдата на землю, они крепко связали ему руки за спиной. Николас еще перед боем приказал своим людям взять хотя бы одного-двух воинов первоправителя в плен.
Матросы потащили раненого к вершине холма, чтобы скорее добраться до повозок и погреться у костра. Следом за ними побрели и все остальные. Ночь стояла прохладная. Николас огляделся по сторонам и с удивлением обнаружил, что битва закончилась.
Благодаря тому, что противник был застигнут врасплох, а нападение тщательно спланировано, отряд Николаса не понес в сражении никаких потерь. Лишь у одного из воинов была рассечена кожа на руке, что его крайне смущало, ведь кроме него раненых не оказалось. Неизбежные синяки, ушибы и ссадины, разумеется, в счет не шли.
Накор, осмотрев обоих пленных, которых людям принца удалось захватить, подошел к костру, где уже сидели Николас, Траск, Праджи, Гуда и Гарри, и доложил Николасу:
- Капитан будет жить. У него сквозная рана правой руки, а левая сломана. Но это пустяки. А вот у другого дела плохи. Бедняга ранен в живот, а перед самой битвой он плотно поужинал. Он мне сам это сказал. Как опытный воин он понимает, что это значит, и просит вас над ним сжалиться и предать его скорой смерти.
Николас передернул плечами и ничего на это не ответил. Гуда кивнул своему кривоногому приятелю и со вздохом пробормотал:
- Худо ему придется, ежели сей же час его не прикончить. Бедняга будет помирать долго и в страшных мучениях.
- Неужто же и ты совсем ничего не сможешь для него сделать? - раздраженно спросил Николас, повернувшись к крайдийскому чародею.
Энтони развел руками:
- Будь при мне все мои отвары и притиранья, может, я и помог бы ему, а теперь... Его наверняка исцелил бы с помощью молитв и волшебных умений кто-нибудь из наших святых отцов. Они и не такое умеют. А мне, увы, это не под силу.
Амос взял Николаса под руку и отвел в сторону от остальных. Понизив голос, он твердо сказал:
- Ники, до сих пор я в твои распоряженья не вмешивался, потому как ты действовал с умом и оглядкой. Мне тебя решительно не в чем упрекнуть. Но теперь послушай-ка меня, старика, и сделай так, как я скажу. Привыкай, дружок, к мысли, что правители, даже самые что ни на есть добросердечные да милостивые, бывают порой принуждены совершать жестокие поступки.
- Ты считаешь, что я должен приказать Гуде убить безоружного пленника? - нахмурился принц.
Амос мотнул головой:
- Не одного. Обоих!
- Кроу, - упавшим голосом проговорил Николас.
- Что?
- Отец мне о нем рассказывал, - вздохнул Николас. - Это случилось во время вторжения Братства Темной Тропы в наше Королевство. Отец, прежде чем он встретил в Арменгаре тебя и Гая де Бас-Тайру, держал путь на север. Его отряд выследили черные убийцы. - Принц прикрыл глаза, вспоминая подробности рассказа Аруты. - Им в этом помог изменник, Морган Кроу, и отцу пришлось приказать своим людям его убить. - Он покачал головой и с укором взглянул на Траска. - Отец говорил мне, как нелегко это ему далось. А ведь я сейчас в еще более тяжелом положении, Амос! Тут же тебе не Королевство, и эти пленники - никакие не предатели. Они не нарушали законов, не посягали на жизнь нашего короля, а выполняли приказания своего господина, только и всего. Понимаешь ты это?
- Понимаю, - кивнул Траск, - но и ты пойми одну простую вещь: здесь для нас нет и не может быть никаких законов, кроме тех, какие мы сами для себя придумаем. Ты - капитан, который ведет судно со всеми матросами по голой степи, по травяному морю. А к этим головорезам надобно относиться, как к пиратам, что взяли твой корабль на абордаж. И ты должен приказать ребятам их убить, когда узнаешь от них все, что они смогут рассказать.
Николас долго глядел в глаза старому моряку, который, если всем им суждено было вернуться домой, в скором времени должен был сделаться его приемным дедом. Траск выдержал его суровый, испытующий взгляд не мигая. Он был настолько уверен в своей правоте, что уверенность эта поневоле передалась и принцу. Николас с тяжелым вздохом кивнул ему и медленно побрел назад к костру.
Гуда вопросительно на него взглянул, и принц в ответ медленно прикрыл глаза. Старый солдат поднялся на ноги и зашагал во тьму.
- Приведите сюда капитана, - распорядился Николас.
Двое матросов вскоре подтащили раненого со связанными за спиной руками к кружку у костра. Когда они опускали его на землю у ног Николаса, тот болезненно поморщился и издал слабый стон.
- Как твое имя? - спросил его принц.
- Дьюбас Небу. Капитан второго отряда гвардии первоправителя.
- Проклятье! - воскликнул Праджи. - Это ж ведь его личная гвардия.
- И что это, по-твоему, означает? - быстро повернувшись к нему, спросил принц.
Праджи почесал затылок и после недолгого раздумья ответил:
- Одно из двух. Или первоправитель сам все это организовал, или же среди его приближенных объявился изменник. - С этими словами он быстро вскочил на ноги, подбежал к пленному и одним движением разорвал тунику у того на груди.
Капитан взвыл от боли и с яростью Выкрикнул:
- Не смей ко мне прикасаться, грязная скотина! Но Праджи совершенно невозмутимо, так, будто слова эти относились вовсе не к нему, ощупал шею раненого и что-то с нее сорвал.
- Глядите, капитан! - Он протянул Николасу тускло блеснувший в свете костра серебряный диск на разорванной цепочке. - Знак его клана, - с уверенностью прибавил Праджи, но тотчас же, вглядевшись в изображение на медальоне, растерянно заморгал. - Вот так штука! Сроду такого не видывал!
Николас, не сводя глаз с диска, нахмурился и сквозь зубы процедил:
- Зато я уже видел кое-что похожее. - На медальоне были изображены две переплетенные между собой змеи - в точности такие же, как на кольце, хранившемся у Николаса в поясном кармане.
Амос начал было что-то говорить, но Николас нетерпеливым жестом велел ему умолкнуть.
- Оставьте меня наедине с этим человеком!
Траск понимающе кивнул, поднялся и побрел прочь от костра. Следом за ним и остальные разошлись в разные стороны. Николас склонился к самому уху раненого и прошептал:
- Глупец, разве тебя не предупредили, что ты должен во всем мне повиноваться? Что тебе было приказано? Отвечай!
Раны капитана Дьюбаса, хотя и не смертельные, доставляли ему мучения. Это было нетрудно определить по его лихорадочно блестевшим глазам, по испарине, покрывавшей все его смуглое лицо. Однако несмотря на это, держался он на редкость твердо и мужественно, как и подобало истинному воину. Проведя языком по пересохшим губам, капитан мотнул головой и твердо ответил принцу:
- Я не понимаю, о чем ты. И не собираюсь слушаться твоих приказаний, предатель.
Николас достал из поясного кармана змеиное кольцо, которое Калис в свое время принес в Крайди из Эльвандара, и на раскрытой ладони протянул его Дьюбасу.
- Надеюсь, ты понимаешь, что я не могу при всех его носить? - Пленный с сомнением глянул на принца и тотчас же отвел глаза. - А теперь говори, что за безмозглый болван вас сюда послал? Ведь это мы должны были перебить молокососов из кланов и доставить Ранджану в город.
Поразмыслив над его словами, капитан неуверенно ответил:
- Но... Дагакон не предупредил нас... что здесь окажется еще и другой отряд.
Николас выхватил из-за пояса кинжал и в мгновение ока приставил его острие к горлу капитана.
- Мне следовало бы тебя убить, но я готов оставить тебе жизнь и при случае даже подтвердить, что виноват во всем этом не ты, а тот, кто тобой повелевает.
- Но ты-то сам кто? - с волнением спросил Дьюбас. - Назови себя!
- Сначала скажи мне, какое приказание ты получил.
Капитан выпрямился и, поморщившись от боли, закусил губу, чтобы сдержать стон. Лицо его сделалось белее снега.
- Мы должны были убить всех, кто остался стеречь фургоны, - медленно, с усилием проговорил он. - Красные палачи давно уж на пути назад. Они плывут в баркасах... И я не возьму в толк...
- А что тебе известно о пленниках? - прервал его Николас.
- О пленниках никакой речи не было, - с все возраставшим недоумением пробормотал Дьюбас. - Нам было ведено убить всех девчонок и привезти с собой их тела.
- Я говорю о других пленниках. О тех, которых привезли на корабле.
- На корабле... - без всякого выражения повторил капитан. Но внезапно взгляд его оживился, исполнившись злобы и отчаяния. - Так тебе известно о корабле! - И прежде чем Николас успел ему помешать, он бросился вперед, повалил принца навзничь, прижав его к земле своим телом, и глухо вскрикнул, когда кинжал Николаса, который тот продолжал сжимать в руке, пронзил его грудь.
Случившееся не укрылось от взоров Амоса и остальных, и они со всех ног бросились на выручку к принцу.
- Что он такое сделал? - встревоженно спросил Амос, стаскивая тело капитана в сторону и высвобождая из-под него Николаса.
- Убил себя, - с горечью ответил Николас. - А все оттого, что я пытался кое-что из него вытянуть и, похоже, сам себя перехитрил.
- Но ты хоть что-нибудь узнал? - полюбопытствовал Гарри, помогая другу подняться на ноги.
- Только имя.
- Какое? - спросил Праджи.
- Дагакон.
- Высоко забираешь, нечего сказать! - усмехнулся Праджи. - И верно, уж коли обзаводиться врагами, так самыми что ни на есть сильными.
- А кто он такой, этот Дагакон? - вступил в разговор Маркус.
- Главный советник первоправителя и самый гнусный из всех сукиных детей, каких только порождали Восточные земли, и Пойменные земли, и весь этот мир, да и преисподняя вдобавок! - убежденно заявил Праджи.
- Похоже, - задумчиво проговорил Николас, - что кроме всех своих прочих достоинств он еще и предатель.
Праджи мотнул головой:
- А вот уж это вряд ли.
- Почему ты так думаешь? - спросил его Гарри.
- Да потому что именно Дагакон привел первоправителя к власти и все долгие двадцать лет помогает тому ее удерживать. В городе его все боятся пуще огня.
- Чем же он всех так сумел напугать? - недоверчиво осведомился Маркус.
- Так ведь он же колдун.
- Но разве это такая уж редкость в здешних краях? - удивился Николас.
- Еще бы! - кивнул Праджи. - И вы все не иначе как заявились сюда прямехонько из подземного царства, коли об этом не слыхали. - Николас в ответ на эти слова лишь загадочно усмехнулся, и воин, не ожидая от него пояснений, с горячностью продолжил:
- Так вот запомни, капитан, что у нас в Восточных землях есть только один колдун. И это Дагакон. А всех других, кто пробовал заниматься этим ремеслом, он давно уже прикончил. И смерть их была, говорят, не из легких. - Праджи понизил голос:
- Он их сожрал.
Николас поймал на себе встревоженный взгляд Энтони и насмешливый - Накора и едва заметно им кивнул, приложив палец к губам.
- А еще я слыхал, что это Дагакон собрал самых отпетых ублюдков в отряд красных палачей, - с отвращением проговорил Праджи, - и что они слушаются только его одного, а вовсе не первоправителя. Он умеет разговаривать с мертвецами, а его любовница может у всякого вынуть душу из тела и сделать с ней, что пожелает. Ходят слухи, что это она своими колдовскими чарами продлевает Дагакону жизнь. Ему ведь уж несколько сотен лет от роду.
На сморщенном птичьем личике Накора появилась брезгливая гримаса.
- Скверная это штука - некромантия, - сказал он и с уверенностью добавил:
- Хуже так просто и быть ничего не может.
Энтони кивком выразил согласие с его словами. Николасу от всего услышанного стало не по себе. Он снова скользнул глазами по лицам обоих чародеев и с нажимом произнес:
- Ну, среди нас-то никаких колдунов нет и в помине. Так что нам нечего опасаться.
- Вот и хорошо, - осклабился Праджи. - А предателем Дагакон не может быть хотя бы уж потому, что ему по силам в любую минуту и без всяких там хитростей скинуть первоправителя с трона.
- Боюсь, - мрачно подытожил Николас, - мы так и не узнаем, кому на руку все, что здесь стряслось - убийства с переодеваниями, поджоги, похищения. Но так ли уж это теперь важно? Ведь главное, что мы должны решить, - это как нам добраться отсюда до Города Змеиной реки. Что скажешь, Праджи?
- Разве что на лодках, - пожал плечами Праджи. - Другого способа никто еще не придумал. Но ведь теперь, когда трактир сгорел, а Шингази умер, глупо надеяться, что здесь остановится речной караван. А если кто тут и причалит, то вы нипочем не сможете им доказать, что не виноваты в убийствах и поджоге. И о вас пойдет дурная слава по всем Восточным землям. А ежели в недобрый час тут объявятся джешанди, - Праджи опасливо оглянулся и понизил голос, - то не сносить вам своих голов. Они на расправу скоры. Вы и рта раскрыть не успеете, как повиснете вверх тормашками над огнем. Это они так казнят своих врагов. Шингази ведь водил с ними дружбу, как и его покойный отец. Так что лучше нам отсюда поскорей убраться.
- Но как? - нахмурился Николас. - Где же мы возьмем лодки?
- В пяти днях пешего пути отсюда ниже по течению реки есть одна деревушка, - сказал Праджи. - Там иногда причаливают лодки. Может, нам повезет купить или нанять для себя несколько штук. А нет, так придется добираться до города по тропе. На это уйдет месяца два, не меньше.
Николас молча помотал головой. Такой долгий срок его никак не устраивал.

***

- Поди прочь! - взвизгнула Эбигейл и пнула безымянную тварь ногой. Та покорно отступила.
- Не злись, - посоветовала ей Маргарет. - Вряд ли они что-нибудь понимают. И нападать на нас, похоже, не собираются. Не обращай на них внимания.
- Они действуют мне на нервы! - возразила Эбигейл. - Какая гадость!

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

Существа, о которых девушки вели речь, отдаленно напоминали людей, но вместо кожи тела их были сплошь покрыты светло-зеленой чешуей, а на вытянутых, как у ящериц лицах и в особенности - в черных, состоявших из одних зрачков глазах застыло выражение покорности, сдержанного любопытства и едва уловимой тревоги. Иногда эти создания открывали рты, не издавая ни единого звука, и девушки могли видеть их черные, раздвоенные на концах языки и ряды мелких зубов. Волос у них не было вовсе, носы едва намечались на чешуйчатых лицах, лбы имели странную, удлиненно-скошенную форму. По виду этих обнаженных существ никак нельзя было определить, к какому полу они принадлежали. Маргарет, едва их увидела, сразу догадалась, что они были сродни ее странному соседу по каюте на борту невольничьего корабля.
Когда судно бросило якорь в гавани, девушек пересадили на баркас, и команда гребцов - высоких, мускулистых мужчин в черных туниках и панталонах и с красными косынками на головах, - дружно взялась за весла. У причала крайдийских пленников уже дожидалась целая вереница больших крытых фургонов. Их вывезли за город, в большое поместье, обнесенное высокой каменной стеной. Маргарет и Эбигейл поселили в светлой и просторной комнате, и Арджин Сваджиан снова стал всякий день к ним заходить и задавать свои бесконечные вопросы. Маргарет теперь уже не сомневалась, что он вовсе неспроста выпытывает у них пустячные на первый взгляд подробности их жизни в Королевстве. Во всем этом наверняка был какой-то смысл, и Арджин, а также те, кому он подчинялся, явно что-то замышляли, но Маргарет, как ни силилась, не могла догадаться, что именно, и это ее пугало. Арджин то и дело менял темы разговоров. Принцесса была уверена, что делал он это нарочно, чтобы сбить ее с толку. И пока это ему вполне удавалось.
Арджин бывал у них постоянно, а вот зловещей и таинственной женщины, которая велела убить молоденькую служанку и пригрозила девушкам, что в случае их неповиновения другие пленники ответят за это жизнью, они ни разу больше не встречали. Однажды Маргарет спросила у Арджина, кто она такая, но он оставил ее вопрос без ответа, и больше она к этому не возвращалась.
Дни были так похожи один на другой, что девушки потеряли им счет. Посетителей, кроме Арджина, у них никогда не бывало, и они ни с кем, кроме него и друг друга, даже словом не перемолвились. Слуги, в одни и те же часы подававшие узницам завтрак, обед и ужин, никогда не вступали с ними в разговоры. Днем девушкам дозволялось проводить по несколько часов в саду, под навесом из тонкой кисеи, служившим для них защитой от знойного южного солнца.
И вдруг все переменилось. Вместо Арджина в их общую комнату вошли два странных существа, вид которых до смерти перепугал обеих девушек. Эбигейл с пронзительным криком отбежала в дальний конец комнаты, а Маргарет схватила стул и выставила его перед собой, чтобы было чем обороняться от уродливых тварей в случае их нападения. Но те не проявили никаких враждебных намерений. Они сразу же, как вошли, опустились на пол. Одна уставилась своим неподвижным, немигающим взором на Эбигейл, другая - на Маргарет.
Эбигейл через несколько минут осмелела настолько, что вернулась на прежнее место и села на свою постель. Полуящерица-получеловек долго на нее смотрела, затем поднялась с пола, медленно приблизилась к кровати и осторожно дотронулась до ее плеча.
- Ты когда-нибудь видела таких животных? - спросила Маргарет.
- Нет. - Эбигейл передернулась от омерзения. - И я уверена, что никакие это не животные. Они просто демоны.
Маргарет покачала головой:
- Я с тобой не согласна. При чем здесь демоны? Ведь это же как-никак существа из плоти и крови. Но их чешуя в точности такая же, как на той руке, что однажды, во время плавания, высунулась из окошка соседней каюты.
Дверь их комнаты отворилась, и слуги внесли блюда со всевозможными яствами. Настало время завтрака. Пленницы были так встревожены появлением в их жилище этих загадочных существ, что есть им совершенно не хотелось, но они хорошо усвоили, что в случае отказа от принятия пищи их станут кормить насильно, и потому уселись за стол. Странные создания приблизились к ним на несколько шагов и стали с любопытством наблюдать за их движениями. Это вконец разозлило Эбигейл, и она швырнула тарелку в то из существ, которое пристально на нее глядело. Тарелка угодила в цель, и животное, не издав ни единого звука, поспешно ретировалось в дальний угол комнаты. Маргарет с деланной невозмутимостью продолжала есть. Она не обращала никакого внимания на оставшуюся возле стола и глаз с нее не сводившую ящерицу.
Лишь только пленницы закончили завтрак, в комнату вошел Арджин. Он хотел было по обыкновению церемонно приветствовать девушек, но Маргарет его опередила, выпалив:
- Что это еще за твари?
Арджин мягко улыбнулся и ответил ей в своей обычной благодушной манере:
- Эти двое? Поверьте мне, они совершенно безвредны. Не бойтесь их. Они не сделают вам никакого зла и не доставят ни малейших неудобств.
- Они нам действуют на нервы! - возмутилась Эбигейл. - Немедленно заберите их отсюда! Улыбка на лице Арджуны стала еще шире.
- Они не опасны, - повторил он. - Вам придется, хотите вы этого или нет, примириться с их присутствием. - Выставив один из стульев на середину комнаты, он уселся на него и, не меняя выражения лица, спросил Маргарет:
- Итак, слыхали ли вы легенду о Сарте?

***

Вереница лодок медленно шла вниз по течению. Николас сидел в первой из них, у самого носа, и не отрываясь вглядывался вдаль. Мачты всех судов лежали на дне, ибо надобности в них не было: Змеиная река сама несла эти полубаржи-полубаркасы в должном направлении. Гребцы время от времени брались за весла лишь для того, чтобы выравнивать курс. Этой же цели служили и рули на кормах судов. Плавание длилось уже целую неделю, и в скором времени путникам предстояло высадиться на берег у Города Змеиной реки.
Николас оторвал взгляд от мутных, желтовато-коричневых вод и покосился на кованый сундучок, что стоял у его ног. Присвоив себе содержимое кладовой трактирщика Шингази, сам принц и члены его отряда были теперь неплохо одеты и вооружены и, если и не разбогатели, то, по крайней мере, не испытывали недостатка в деньгах. После битвы с отрядом гвардейцев первоправителя они добрели до деревушки, о которой говорил Праджи, и остановились там на отдых.
Местные жители приняли было их за разбойников и в ужасе бросились в ближайший лес, где и скрывались в течение целого дня и ночи. Лишь на рассвете самый отважный из них, понаблюдав издали за Николасом и его людьми и не усмотрев в их действиях ничего для себя угрожающего, осмелился приблизиться к принцу. Нескольких приветливых слов и мелкой медной монетки было достаточно, чтобы окончательно рассеять страхи поселян. Они были так счастливы, что их жизни и имуществу ничего не грозит, что тотчас же по выходе из своих лесных укрытий сытно накормили воинственных с виду пришельцев и предложили им остаться у них погостить. Николасу жаль было терять драгоценное время, но в конце концов он принужден был согласиться с доводами Гуды и Праджи, что отдых был просто необходим им всем перед последней, самой трудной частью путешествия. Они провели в гостеприимной деревушке немногим более недели и наняли у жителей несколько баркасов, чтобы в них продолжить путь. За время этой долгой стоянки приятель уродливого Праджи, молодой красавец Ваджа почти совсем исцелился от своего ранения и с охотой принимал участие в общих разговорах. Николасу потребовалось совсем немного времени, чтобы распознать в нем человека легкомысленного, пустого и тщеславного, большого охотника до женского пола. Жительницы деревни, восхищенные красивым лицом и кудрявыми волосами молодого воина, его слащаво-любезными манерами, наперебой старались ему услужить чем могли: днем, они угощали его вином и пивом, сахарной водой, свежими фруктами и медовыми лепешками, а ночами, как не без оснований подозревал Николас, многие из них также его кое-чем одаривали, но только уже наедине. Принц поначалу недоумевал, что могло так тесно связать этих двух столь несхожих между собой людей - сметливого, ловкого, сильного Праджи и недалекого, неопытного в своем ремесле, самовлюбленного Ваджу. Но в конце концов он перестал ломать над этим голову, сосредоточившись на куда более важных делах, которых перед плаванием накопилось немало.
После нескольких дней отдыха Николас по настоянию Гуды велел всем бывшим матросам, коих старый воин считал недостаточно опытными фехтовальщиками, учиться владению клинком у самого Гуды и остальных солдат. Моряки поначалу участвовали в учебных боях без большой охоты, но к концу их продолжительной стоянки все они сделали заметные успехи в трудном искусстве поединка, и уже гораздо охотнее брали в руки мечи и сабли. Порой случалось, что и сам Николас вызывал кого-нибудь из них на бой. Маркус и Калис учили остальных членов отряда стрелять из короткого и длинного луков. Вместе с Праджи и Ваджей их теперь было тридцать пять человек, не считая Бризы. По уверениям Праджи И Туки, отряд их мог быть признан едва ли не самым малочисленным в Восточных землях. Некоторые из подобных воинских образований насчитывали до шести сотен солдат. Однако оба они поспешили прибавить, что теперь, облачившись в одежды, которые были найдены в сундуках Шингази, и имея в своем составе троих местных жителей, Николас и его люди по виду своему вполне уподобились тем, за кого себя выдавали.
Простившись с жителями деревни и сторговавшись о плате с кормщиками и предводителем речного каравана, Николас и его отряд погрузили в лодки всю свою поклажу и сами разместились в нескольких головных суденышках. Они отчалили от берега при попутном ветре, и вскоре деревушка скрылась из вида. Широкая, мутная река петляла и извивалась меж отлогих берегов, поросших камышом. Из прибрежной тины до путников часто доносилось кваканье лягушек, в воздухе, несмотря на зной, роилась мошкара. От ее неумолчного писка к вечеру у всех начинала болеть голова. Плаванье выдалось долгим, утомительным и скучным.
Николас оторвал взор от сундучка с деньгами и драгоценностями и снова глянул вперед. Вдалеке у самой земли виднелось какое-то темное облако.
- Что это там такое? - спросил он у Праджи.
- Дым. Не иначе как в Городе Змеиной реки случился пожар, - невозмутимо ответил воин. - Мы там будем еще до темноты.
Николас глубоко вздохнул и прикрыл глаза. В скором времени им предстояло лицом к лицу столкнуться с безжалостными врагами, одолеть их и освободить пленников. Во всяком случае, он на это рассчитывал, хотя и не мог быть до конца уверен, что принцессу и остальных содержат именно в Змеином городе. Он не смел поделиться своими сомнениями ни с кем из членов отряда. Ведь всем им пришлось преодолеть столько испытаний, пережить гибель товарищей, голод, жажду, боль и страх. Эти люди должны верить, что принц ведет их по единственно правильному пути. Что-то еще ждало их впереди? Несмотря ни на какие лишения, все они упрямо шли к поставленной цели. Им надо было вызволить принцессу и остальных крайдийцев из неволи и доставить их домой. Однако большинство из членов отряда не догадывались, с каким противником им придется иметь дело. Один лишь Николас знал это наверняка. Он почти не сомневался, что замыслили и организовали все кровавые события последних трех недель - резню, подлоги, пожары, предательства - не кто иные, как пантатианские змеиные жрецы.

Глава 5
ГОРОД

Николас с все возраставшим волнением оглядывался по сторонам. Около часа лодки медленно двигались по низовьям Змеиной реки, окруженной топкими болотами. Река впадала в большое озеро, и, едва только караван баркасов в нем очутился, как суденышки начало относить в сторону быстрым донным течением, и гребцам пришлось налечь на весла. Рулевой первого баркаса, в котором сидел Николас, взял курс на восток, как раз на узкую речушку, что вытекала из озера. Николас, вытянув шею, пытался разглядеть вдалеке очертания незнакомого таинственного города.
- Где мы сейчас находимся? - спросил он у Праджи.
- На Озере королей.
- А почему оно так называется?
Праджи привалился спиной к мешку с сухарями, коротко взглянул на Ваджу, сладко дремавшего на палубе, и неторопливо повел свой рассказ:
- Этот город здесь построили давным-давно. Он сперва служил местом встреч всех племен южной части Восточных земель. Скоро тут появились и постоянные жители, и теперь, когда столько веков миновало, никто уж и не поминает о том, что все они ведут свой род от джешанди и других степных кочевников. - Праджи вынул из ножен кинжал и принялся вычищать грязь из-под ногтей его острием. - У каждого из племен был свой король. И короли эти по очереди становились главами ежегодного совета племен и правителями города до следующего совета. И все норовили править на свой лад. Согласия промеж них не было, и всякий новый правитель начинал с того, что мстил без пощады всем горожанам, кто поддерживал прежних королей. Ну вот, и жителям города такой порядок через пару сотен лет стал поперек горла, понимаешь? - Николас кивнул. - Их было к тому времени уж довольно много, и злости у них поднакопилось. В общем, начался бунт, и всех четырнадцать королей, а заодно и их близких родичей, советников и приближенных потопили в этом самом озере. С тех пор оно и называется Озером Королей.
- А потом что было? - полюбопытствовал Николас. Гарри и Маркус, заинтересовавшись рассказом воина, подсели к нему поближе и стали с не меньшим нетерпением, чем сам принц, ожидать продолжения этого захватывающего повествования. Лодки были уже на середине озера, и всем стала хорошо видна река, которая из него вытекала, огибая город с востока.
- Ну, какое-то время им удалось прожить и вовсе без правителей, в мире и покое, а потом пошли промеж горожан раздоры, начались поджоги и грабежи, и в них погибло так много народу, что жители порешили отдать себя под власть совета кланов. Эта мысль всем пришлась по душе, и в городе снова на несколько сотен лет стало спокойно.
- А потом власть захватил первоправитель? - догадался Гарри.
- Да, - кивнул Праджи, почесывая подбородок. - Будто из-под земли выскочил. Слыхивал я кое-какие сплетни насчет того, откуда он выискался, да наверняка этого все равно никто не знает. А ежели станешь о таком расспрашивать, то недолго и до беды. Вот уж это я вам точно говорю.
- Тайная полиция? - предположил Николас.
- Она самая. Прозывается, хочешь верь хочешь нет. Черной Розой. А их главный величает себя ревизором, и никто не знает, что это за птица такая. Одни думают, что он - правая рука Дагакона, а другие подозревают, что Дагакон как раз и есть этот самый ревизор.
- А ты-то сам что об этом думаешь? - спросил Маркус.
Праджи развел руками:
- Вовсе ничего. Не моего это ума дело. Правды-то все равно не дознаться, так зачем и голову ломать? - Он сунул кинжал в ножны и повернулся к принцу. - А вот про первоправителя я кое-что знаю точно.
- Расскажи! - потребовали хором Гарри и Николас. Маркус молча кивнул.
- Звать его Валгаша. Имя это уж точно не джешандийское, да и вообще в наших землях оно не встречается. Роста он очень высокого. Я его однажды видал. Было это в последний день Праздника Лета. Пожалуй, он будет повыше даже вашего приятеля Гудя. По виду ему нипочем не дашь больше трех десятков лет, но поговаривают, будто он выглядел точь-в-точь так же и в ту пору, когда у нас объявился. Нисколько не переменился. Да тут и удивляться нечему, коли всем ведомо, что его главный советник - колдун. А еще у него имеется ручной орел, с которым он охотится, как другие - с соколами да ястребами. Слыхал я, что птица эта тоже волшебная.
Николас поглядел вперед, приставив руку козырьком к глазам, и спросил:
- Далеко еще до города?
- Да нет, теперь уж он совсем близко. - Праджи указал пальцем на заросли деревьев у берега. - Вон там озеро кончается, и дальше мы поплывем по речке, которая огибает город.
- Надо сразу же, как сойдем на берег, позаботиться о пристанище для всех нас, где можно было бы спокойно прожить неделю-другую, - забеспокоился Николас.
- Вот и я про то же подумал, - кивнул Праджи. - Ведь вы же вроде бы наемные солдаты, - и он с хитрецой взглянул на принца. Тот невозмутимо ему кивнул. - Значит, вам надобно поселиться в таком месте, где купцы и их управители смогут вас отыскать, чтоб подрядить для охраны. Только имей в виду, капитан, что это будет не самая роскошная гостиница в городе.
- Я и мои люди вовсе не ищем роскоши, - недоуменно возразил принц. - Простая жизнь нам привычна и очень даже по нраву.
- Вот и хорошо, - хмыкнул Праджи. - А то ведь посмотреть, так у тебя золота поболее будет, чем соображенья. А действовать надо с умом и большой оглядкой. Это уж ты мне поверь. Отряд твой из самых что ни на есть захудалых. - Николас сердито нахмурился, и воин поспешно пояснил:
- Больно уж он мал, вот в чем все дело. И ежели такой отряд наймет комнаты в дорогой гостинице и вообще начнет жить в городе на широкую ногу, то не пройдет и двух дней, как туда заявятся несколько сотен лихих молодцов, чтоб перерезать этим бахвалам глотки да забрать их денежки. Но ежели вы поселитесь в совсем уж дешевом постоялом дворе, люди подумают, что вы на мели, а не то еще и примут вас за лентяев и трусов, и вы понапрасну станете ожидать, что кто-нибудь вас наймет. - Помолчав, он с довольной улыбкой прибавил:
- Знаю, что вам подойдет. Есть у меня на примете одно неплохое местечко рядом с базаром. Там скромно, и чисто, и вдобавок тихо, и хозяин мне знаком. Он уж, во всяком случае, не сдерет с вас три шкуры.
- Надеюсь, - предположил Николас, заговорщически ему подмигнув, - там можно будет услыхать обо всем, что делается в городе?
- Надейся на что хочешь, - криво усмехнулся Праджи, - но фокус-то ведь не в том, чтоб вдосталь наслушаться всяких сплетен, а чтоб догадаться, какие из них вздор, а какие - правда. - Он зевнул во весь рот и убежденно прибавил:
- За два десятка лет странствий по разным дорогам я не встречал другого такого города, как этот, что на Змеиной реке. Вот взять к примеру хоть Махарту. Там уж такой тебе порядок, кругом чисто, дома красивые и прочные, торговцев и мастеровых не счесть, жители нарядные и куда как собой горды. Город свой называют не иначе как речной красавицей. А убить там могут любого за ломаный грош.
Праджи, все более и более воодушевляясь, стал перечислять достоинства и недостатки других городов, в которых побывал, но Николас почти перестал прислушиваться к его разглагольствованиям: он не сводил глаз с вырисовывавшихся в вечерней дымке городских строений. Ему были уже отчетливо видны кирпичные стены, и крыши, и высокие башни ближайших к озеру домов.
Вокруг озера простирались болота, поросшие высокой травой и камышами, и от этого было почти невозможно определить, где находилась граница воды и суши. Вдалеке от берега возвышались земляные пригорки, по большей части голые, и лишь на некоторых из них рос низкий, редкий и чахлый кустарник. Николас поглядел в другую сторону. Западный берег озера был намного выше восточного, и неподалеку от кромки воды виднелись развалины каких-то каменных строений. Вокруг них не было ни души. Местность казалась совершенно заброшенной. Лишь вдалеке, на вершине холма заметно было какое-то движение.
- Там живут фермеры, - сказал Праджи, проследив за взглядом принца. - Тут, поблизости от города, ферм великое множество. Но жить на них опасно, ведь солдаты первоправителя почитай что никогда не выходят на подмогу поселянам, ежели на тех нападают разбойники. Потому многие отсюда уходят, но кое-кто остается. Больно уж хорошие здесь земли.
Баркасы плыли теперь по узкому речному рукаву, вытекавшему из озера. Стремительное течение несло их вперед. На восточном берегу показались обгоревшие развалины одной из ферм.
- Бедняги! - с сочувствием проговорил Николас. - Видно, на них напали разбойники и сожгли их дом и амбары.
- Никакие это были не разбойники, - возразил Праджи и указал на холм в полумиле от разрушенного строения. На плоской возвышенности раскинулось чье-то богатое поместье, обнесенное высокой стеной из камня. - Это вот владения Дагакона. Его во всякое время можно там отыскать, ежели только он не во дворце первоправителя. Хотя я так совсем себе не представляю, кому по доброй воле пришло бы на ум его разыскивать. - Он провел ладонью по своему безобразному лицу, чтобы оградить себя от действия злых сил. - Дагакон разозлился, что какой-то фермер посмел поселиться так близко от его дворца и велел своим красным палачам сжечь ферму.
Когда баркасы проплыли под мостом, что вел к владениям колдуна Дагакона, взору путников представилось множество маленьких, убогих домишек, тесно друг к другу лепившихся по обеим сторонам реки. Здесь явно обитал самый простой и жалкий люд: мастеровые, прачки, рыбаки и мелкие фермеры - словом, все те, кто трудился или сбывал свои изделия в городе, но по скудости средств не мог в нем поселиться. По реке сновали мелкие лодчонки, груженные дровами, сеном, мешками, коробами и корзинами. В одной из лодок сидело несколько ребятишек. Они с любопытством разглядывали речной караван и помахали Николасу, когда его баркас поравнялся с их суденышком. Принц кивнул им в ответ и тоже махнул рукой.
Близ города движение на реке стало гораздо оживленнее. Неподалеку от пристани у самого берега стояло несколько двух-и даже трехэтажных деревянных домов с почерневшими от старости стенами. На балконах этих неприглядных строений стояли или сидели нарядные женщины. Они громко выкрикивали свои имена и отпускали в адрес лодочников развязные шутки, сопровождая их оглушительным вульгарным хохотом.
- Шлюхи, - равнодушно бросил Праджи.
Николас зарделся и смущенно отвел взгляд, когда одна из женщин в более чем смелых выражениях предложила ему свои услуги. Праджи, от которого не укрылось его замешательство, хлопнул себя ладонью по колену и сказал со снисходительной усмешкой:
- Вот так капитан!
Внезапно восточный берег от них отдалился: река здесь впадала в залив, и они шли теперь по ее широкому устью. Гребцы вскоре выровняли курс и подвели баркасы к веренице доков и причалов. Неожиданно наперерез головному баркасу понеслась маленькая, верткая весельная лодка, явно торопившаяся доставить кого-то или что-то на большой корабль, что стоял на якоре в глубокой воде. Столкновение казалось неминуемым, и когда шлюпка все же проскользнула мимо баркаса, едва не задев бортом его нос, матросы с "Орла" разразились проклятиями в адрес отчаянных гребцов, а Николас проводил суденышко свирепым взглядом. Внезапно выражение его лица переменилось, и гнев уступил место радостному изумлению.
- Маркус! Маркус! Скорее сюда! - крикнул он.
Кузен поспешил к нему на переднюю скамью.
- Что случилось, Николас? Чего это ты так раскричался? Они ж ведь нас не задели.
- Ты только взгляни туда! - принц кивком указал ему на середину залива, куда направлялась маленькая лодка. - И скажи Амосу, чтоб он тоже на это поглядел.
Маркус повернул голову влево, охнул и помчался к корме баркаса. Он приставил ладони ко рту и во весь голос крикнул Амосу, сидевшему в лодке, что шла за ними следом:
- Посмотри налево, Траск!
- Я уже его заприметил! - своим громовым голосом отвечал ему адмирал. - Передай Ники, пусть не сомневается, это он самый и есть!
Маркус поспешил к ожидавшему его Николасу:
- Амос сказал, что это он.
- Так я и думал! - кивнул Николас.
В нескольких ярдах от них качаемый волнами стоял на рейде огромный черный корабль-четырехмачтовик. Николас с торжествующей улыбкой повернулся к кузену.
- Значит, мы все же избрали верный путь!
Маркус молча обнял его за плечи.
Выйдя на причал, они миновали доки и по широкой, многолюдной улице прошли к базару. Впереди шагали Праджи и Ваджа. Они указывали остальным путь и ежеминутно предупреждали членов отряда, что всякий, кто отстанет от остальных, рискует заплутаться среди толпы. Но беспокойство их было излишним: люди Николаса держались тесной группой, с опасливым любопытством оглядывая местных жителей, которые запрудили базарную площадь и все прилегавшие к ней переулки. Тут и впрямь было на что посмотреть: пестрые наряды, броские украшения, лица и обнаженные руки самых разных цветов и оттенков, от бледных, розовато-желтых, до кирпично-красных, коричневых и черных, повозки, груженные всевозможными товарами, груды фруктов, овощей, битой птицы и даров моря на открытых прилавках. Над площадью стоял неумолчный шум: рев вьючных ослов и ржание лошадей, выкрики возниц и разносчиков, визгливые голоса торговцев, которые зазывали покупателей и на все лады расхваливали свой товар, сливались в оглушительный нестройный хор, подобного которому Николасу и его людям никогда еще не доводилось слышать.
Принц был рад, что членам его отряда удалось сразу же, как только они вышли на городские улицы, слиться с этой пестрой, многоликой толпой, сделаться как бы ее частью настолько, что на них никто не обратил внимания.
Рыночная площадь вскоре осталась позади. Праджи, а за ним и остальные шагали теперь по широкой аллее, обсаженной деревьями с густой листвой. В аллею упирался узкий, кривой переулок. Праджи уверенно в него свернул, затем вывел всех в другой переулок, немного пошире, и остановился у небольшого трактира.
- Это здесь.
Он легонько стукнул в деревянную дверь и, не дожидаясь ответа, толкнул ее и вошел в полутемное помещение, пригласив с собой для начала одного лишь Николаса. Оглядев общий зал трактира и не обнаружив в нем ни души, Праджи зычно крикнул:
- Келлер!
Из задней комнаты тотчас же выскочил лысый толстяк со шрамом на левой щеке.
- Праджи! - радостно воскликнул он и, схватив с прилавка тесак для рубки мяса, с размаху всадил лезвие в деревянную стойку. - А ведь я имел счастье лицезреть твою рожу всего какой-нибудь месяц назад! Какими же это судьбами ты снова здесь очутился?
Праджи пожал плечами:
- Нашлась работенка получше, только и всего. - Он мотнул головой в сторону Николаса. - А вот это - мой новый капитан.
Келлер, прищурившись, оглядел юношу с головы до ног, поскреб подбородок и невозмутимо осведомился:
- Что же вам от меня угодно... капитан?
- Я хочу снять у вас комнаты для моих людей. Нас сорок человек.
- Я могу разместить здесь и пятьдесят, - не без гордости отвечал ему трактирщик. - У меня как раз свободны шесть четырехместных комнат, да еще большая общая спальня на двадцать шесть человек. А ежели в том будет нужда, то могу притащить еще с десяток соломенных тюфяков. Там и для них места хватит.
- Вот и хорошо, - с важностью кивнул Николас. - Ведь я собираюсь пополнить свой отряд еще новыми рекрутами. А пока пускай мои люди располагаются в этих комнатах.
Принц, Гуда и Амос еще прежде сообща решили, что эта очередная ложь о найме новых воинов позволит им остаться в городе на несколько дней и провести их в полной праздности, не вызывая ни у кого никаких подозрений. Ведь отряды наемников, как было им известно от Праджи, редко когда оставались без работы дольше, чем неделю кряду. Николас и Келлер уговорились о цене за комнаты и о задатке в размере нескольких мелких монет, которые принц тотчас же и вручил трактирщику.
Праджи кивнул Гарри, ожидавшему у открытой двери, и тот передал остальным, что помещения для них сняты и они могут в них располагаться. Ранджана, проходя по общему залу гостиницы и окидывая его презрительным взором, сердито покосились на Николаса. Она упрямо продолжала считать его виновником едва ли не всех своих бед. Ей никто не рассказал, что это воины первоправителя напали на наемников и членов кланов в "Пристани Шингази", и она искренне недоумевала, отчего ее сразу по прибытии в Город Змеиной реки не доставили во дворец будущего мужа. Перспектива провести еще несколько дней под одним кровом с Николасом и его людьми явно пришлась ей не по душе, но принцесса не смела теперь открыто выразить ему свое презрение. Очутившись под бдительным надзором Бризы, Ранджана вообще заметно присмирела. Уличная девчонка из Фрипорта, в отличие от выдержанных и учтивых воинов, прежде стороживших принцессу, не стала с ней церемониться и еще перед битвой отряда с кавалеристами пригрозила, что отрежет ей язык, если та вздумает снова затеять скандал. Ранджана, которая уже имела случай убедиться, что к угрозам Бризы, следует относиться с полной серьезностью, с тех самых пор вела себя тихо и смиренно,
Воины и матросы заняли отведенные для них комнаты и внесли в трактир всю свою поклажу. Николас обошел общий зал и внимательно осмотрел внутренний двор скромной гостиницы, с радостью убедившись, что в нем достанет места для учебных боев, коими он надеялся занять досуг тех членов отряда, которые не будут участвовать в поисках пленников. Заглянул он и на конюшню, которая, за отсутствием в трактире постояльцев, была совершенно пуста, если не считать задумчивого ослика, стоявшего в угловом стойле и ритмичными взмахами хвоста отгонявшего мух.
Николас вернулся в трактир. Теперь ему предстояло решить немаловажный вопрос относительно общего зала. По правилам, капитан отряда, занявшего едва ли не все жилые комнаты, мог запретить хозяину пускать в зал посторонних. Николас представил этот вопрос на рассмотрение Маркуса, Гуды, Амоса и Праджи, коих он полушутя стал именовать своими советниками. Чтобы хоть как-то объяснить сметливому Праджи свою неосведомленность в этом и прочих подобных ему вопросах, Николас сказал ему, что он и его отряд пришли в эти земли из далекого города, расположенного в другой части континента, где порядки вовсе не такие, как в Восточных землях. История эта звучала вполне правдоподобно, и похоже было, что Праджи в нее поверил. Ведь огромные пространства между городами-государствами буквально кишели разбойниками, и потому мало кто из уроженцев этих краев отваживался пускаться в дальнюю дорогу. Даже сам Праджи, считавшийся опытным воином, много чего повидавшим на своем веку, сроду не бывал нигде дальше Ланады, управляемой королем-жрецом, который вел непрерывные войны то с Раджем Махартским, то с первоправителем Города Змеиной реки, а то и с обоими сразу.
Николас и его "лейтенанты" уселись за стол в общем зале. Гарри тем временем выполнял обязанности квартирмейстера, наблюдая за расселением членов отряда по комнатам и размещением в них багажа.
- Так что ты об этом думаешь, Праджи? - спросил Николас. - Как, по-твоему, будет лучше: разрешить посторонним приходить в трактир или его для них закрыть?
- А это уж вам самим решать, - усмехнулся воин. - Ежели вы закроете трактир для всех чужих, это кое-кому покажется подозрительным, а коли откроете, так к вечеру сюда понабьются шлюхи, воришки-карманники, попрошайки и всякий портовый сброд, да еще и по шпиону от каждого клана, гильдии, цеха и от всех наемных отрядов в придачу.
- Амос, а ты что скажешь?
Траск пожал плечами:
- Можно, конечно, отправиться бродить по городу и слушать, о чем люди толкуют, а можно ведь вдобавок и людей сюда пустить, чтоб они сами к нам принесли все слухи и сплетни.
Николас с улыбкой ему кивнул.
- Ты прав, старина. Так мы и сделаем. Но пусть только все наши запомнят, что если кто-нибудь из них хватит лишнего и станет болтать сверх меры, он будет иметь дело со мной! - Он старался произнести эти слова веско и грозно, но сам почувствовал, что вместо этого они прозвучали излишне заносчиво и по-мальчишески глупо. Однако никто за столом над ними не рассмеялся.
Принц с недоумением покосился на Праджи:
- А зачем бы это другим отрядам посылать сюда своих соглядатаев?
- Так уж водится, - вздохнул наемник. - Чтобы все про вас узнать и при случае отбить у вас выгодный контракт, или чтоб вас с собой позвать кого-то охранять, ежели у самих у них есть нужда в людях. - Он окинул Николаса испытующим взглядом и с едва заметной улыбкой продолжил:
- Ты можешь мне не рассказывать, капитан, зачем вы сюда заявились. Я не из любопытных, и пока мне платят и не втравливают нас с приятелем в такое, за что нас могли бы здесь повесить, мы на все согласны и всем довольны. Но только учти, что опытный солдат вроде меня вас с первых твоих слов раскусит. Никакие вы не наемники. - Оттопыренным большим пальцем он указал на Гуду. - Вот он и вправду знает свое ремесло. А что до остальных... - Николас растерянно оглянулся. В трактир входил Амос Траск и двое матросов, почтительно державшихся позади адмирала. - ... то они сроду не нанимались охранять караваны. Это ж сразу видно. Когда ты к ним обращаешься, вскакивают с места, и перечить тебе не смеют, и раздоров промеж них не бывает. Ни дать ни взять - солдаты регулярных войск. - Праджи не без некоторого торжества воззрился на принца и спросил:
- Ну что, угадал?
- Ты неглуп, - со вздохом признал Николас.
- Так разве ж я когда пытался себя выдать за дурака? - осклабился Праджи. - Вот что я тебе скажу, капитан: твои люди - воины что надо, но держат они себя совсем не так, как наемники, и это тебе может сослужить плохую службу. Да и им самим тоже.
- Боюсь, мне не под силу будет что-либо в этом изменить, - удрученно пробормотал Николас.
- Послушай, что я тебе скажу, - поучительно заметил Праджи, - Капитаны бывают разные. Одни добиваются от своих воинов послушания только лишь угрозами и побоями. О таких ублюдках я и говорить-то не хочу. Ты уж точно не из их числа. Не серчай на меня, но тебя и моя старая бабка бы не испугалась. - Николас огорченно шмыгнул носом. - Другие ребятам очень уж щедро платят. Им тоже подчиняются с охотой. Но ведь на тебя и это непохоже. Ты не носишь на пальцах дорогих перстней и не швыряешь золото направо и налево. Но бывает, что попадаются средь капитанов такие добросердечные и к людям своим участливые, что для них главное, как бы сохранить солдату жизнь, да не изнурять его зазря, да похоронить по-людски, ежели что... Вот это прямо будто бы твой портрет. Скажешь, нет? - Николас растерянно пожал плечами. - Таких-то командиров наемники пуще всех других уважают, - подытожил Гуда. - Тебе бы поднабраться опыта...
- Я не один год кряду изучал стратегию и тактику, - возразил ему Николас. - И несколько раз водил своих солдат в бой. - По свойственной ему скромности принц не добавил, что в первом своем сражении он участвовал незадолго до встречи с Праджи.
Наемник встал из-за стола, потянулся и кивнул Николасу.
- Верю, верю тебе, капитан. А когда ты мне расскажешь и все остальное - кто ты таков и зачем вы сюда пожаловали, тогда мы с Ваджей и решим, остаться нам с тобой или пойти своей дорожкой. А пока что пойду-ка я сосну немного.
Наемник ушел, и Николас с беспокойством спросил оставшихся:
- Можем ли мы ему доверять?
- Ну, он уж точно не из тех, кто поклянется жизнь отдать за короля, - хмыкнул Гуда, - но биться станет честно и с уменьем, ежели ему за то хорошо заплатят. - Ухмылка на его лице стала шире, и он прибавил:
- И еще коли повстречает кого из тех, кто у него в списке. По-моему, он тот, за кого себя выдает. Вот и весь мой сказ.
- С чего же мы начнем наши поиски? - спросил Маркус, которому явно наскучил разговор о наемнике.
- С расспросов, - ответил принц. - Ведь пленников из Крайди было больше сотни. Случись это даже ночью, кто-нибудь из жителей должен был заметить, как их доставили с корабля на пристань. Но задавать вопросы надо очень осторожно, с оглядкой.
- Я мог бы побродить по докам и почесать язык с матросами и рыбаками, - предложил Траск.
- Возьми с собой Маркуса, - распорядился принц, - и присмотрите там заодно корабль, на котором мы могли бы вернуться в Королевство. Придется нам его украсть, другого выхода просто нет.
- Так выходит, мы снова заделаемся пиратами? - расхохотался Амос.
- Да, - с улыбкой кивнул Николас. - Как только узнаем, где прячут Маргарет, Эбигейл и остальных, мы опять превратимся в буканьеров.
Амос и Маркус поднялись и ушли, и принц повернулся к Гуде:
- Ты смог бы подсказать воинам и матросам, как им себя вести, чтобы больше походить на наемников?
Гуда встал из-за стола и кивком приветствовал Гарри и Бризу, которые вышли в общий зал из коридора.
- Попробую поговорить с каждым по отдельности, - сказал старый воин. - Постараюсь им объяснить, чего ожидать от здешней публики и как себя с ней держать.
- Спасибо! - с чувством воскликнул Николас, глядя вслед Гуде, который направился по коридору к той из дверей, что вела в общую спальню.
Гарри подал Бризе стул, сам уселся подле нее и спросил:
- И с чего же ты предлагаешь начать наши поиски?
- Прежде всего, - нахмурился Николас, - нам надо решить, что делать с Ранджаной.
Бриза пренебрежительно махнула рукой:
- Да продай ее кому-нибудь, вот и все дела. - Сказав это, она с таким веселым вызовом покосилась на вытянувшееся лицо принца, что он тотчас же улыбнулся ей в ответ и облегченно вздохнул, догадавшись, что девушка пошутила.
- Лучшее, что мы можем сделать, - глубокомысленно изрек Гарри, - это до поры до времени ее придержать. Ведь нам может понадобиться пропуск во дворец первоправителя.
- А с чего это ты взял, что крайдийцы именно там? - с беспокойством спросил Николас.
Гарри помотал головой:
- Я этого не утверждаю. Но сам посуди, ведь пленных должно было быть около двух сотен. Могло ли статься, что об их появлении в городе первоправителю не донес, по крайней мере, один из его соглядатаев? А кроме того, нельзя исключить, что он и сам замешан в похищении. И тогда нам непременно надо будет искать доступ в его дворец. Вот мы туда и пройдем вместе с его невестой.
- Но ведь он же приказал ее убить! - возразил Николас.
- В безлюдной степи, - напомнила ему Бриза. - А случись с ней что худое во дворце, ему уж никак не удастся обвинить в убийстве мальчишек из кланов. Согласны?
Гарри одобрительно кивнул:
- Дворец, пожалуй, сейчас самое для нее безопасное место во всем городе. - Он наклонился к Николасу. - Послушай, придержи ее здесь еще хотя бы пару дней, а если за это время выяснится, что во дворце нам делать нечего, отправь ее домой к папаше с первым же речным караваном, что поплывет на север. А коли окажется, что нам все же надо искать встречи с первоправителем, мы без труда проникнем во дворец с помощью этой девчонки.
Николас досадливо поморщился.
- На саму девушку вам обоим, похоже, положительно наплевать.
- Тоже мне, защитник слабых! - фыркнула Бриза. - Да ведь эта девчонка сильнее и храбрее многих из твоих воинов и вовсе не нуждается ни в чьем покровительстве. Дай ей волю, так она б когтями выдрала у тебя сердце из груди и при этом даже не моргнула бы своими длиннющими ресницами. Она может сколько угодно изображать из себя беззащитную, избалованную, капризную комнатную собачонку, но меня не проведешь! Я-то вижу, что твоя Ранджана - хитрая, умная и свирепая дворняга. - Бриза вздохнула и с лукавой улыбкой заключила:
- Но вас, мальчишек, так легко обвести вокруг пальца! Ведь ты навряд ли хоть раз поднял глаза выше ее груди!
- Ничего подобного!.. - запротестовал Николас, но Бриза не дала ему договорить.
- Знаю, знаю, - скороговоркой выпалила она. - Тебя, бедняжку, прельстила ее красота, и ты сейчас станешь ее защищать. Но поверь, я уж давно ее раскусила. Она вовсе не такая, какой хочет казаться.
- Я тоже так считаю, - поддержал Бризу Гарри. - Мне случалось перекинуться парой слов с этой Ранджаной. И она мне показалась холодной, высокомерной и очень расчетливой особой.
Николас молча выслушал их обоих, но не придал никакого значения их словам. Он был уверен, что в Бризе заговорила обычная женская зависть и ревность к сопернице, а Гарри с ней соглашается только потому, что она ему нравится.
- Ладно, - примирительно произнес он, - давайте отложим это на потом. А пока почему бы вам не отправиться на разведку, как Амос с Маркусом? Бриза, ты ведь могла бы познакомиться со здешними воришками и попрошайками и осторожно их обо всем повыспросить. А ты, Гарри, - он достал из-за пояса кошелек и протянул его приятелю, - поброди по рынку. Покупай все, что захочешь, что может нам пригодиться, но торгуйся за каждый грош. Ты ж ведь это умеешь. - Гарри самодовольно ухмыльнулся. - И возьми с собой Энтони, - продолжал принц. - Вдвоем вам легче будет и прицениваться к товарам, и задавать торговцам всякие вопросы. А кстати, - он растерянно огляделся, - что-то я давно не видел нашего Энтони, да и Накора тоже. Куда это они подевались?
- Энтони несколько минут назад был в одной из общих комнат, - сказал Гарри. - Он осматривал рану Ваджи. А Накора я и сам не видал с тех самых нор, как мы начали вносить сюда вещи.
Бриза и Гарри ушли. Николас, помахав им на прощанье рукой, погрузился в невеселые раздумья, которые, однако, были вскоре прерваны бесшумным появлением Калиса.
- Что-то ты нынче больно уж мрачен, - с легким укором сказал эльф, усаживаясь за стол.
Николас вздохнул, рассеянно обвел глазами комнату и, поймав на себе неизменно приветливый, исполненный участливого добродушия взгляд Калиса, мотнул головой в сторону двери.
- Все ушли в город. Пойдем-ка и мы с тобой немного прогуляемся по базару. Может, нам повезет и мы сумеем теперь же что-нибудь выяснить о судьбе пленников.
Выйдя из трактира, они прошагали по узкому переулку, свернули в другой, не менее узкий и кривой и вскоре очутились на базаре.
Огромную открытую базарную площадь с севера на юг и с востока на запад пересекали две дороги, на перекрестке которых был выстроен большой храм, посвященный какому-то из местных божеств. На каменных ступенях, что вели ко входу в храм, расположились несколько десятков попрошаек, гадалок и бродячих фокусников. Николас и Калис вышли к базару той дорогой, что вела на юг. К площади со всех сторон, кроме восточной, выходило еще не меньше дюжины маленьких улочек, единственная же дорога, что шла отсюда на восток, сразу же за площадью упиралась в высокую стену дворца первоправителя.
Народу на базаре было так много, что Николасу и Калису приходилось проталкиваться сквозь ряды покупателей к прилавкам, вовсю орудуя локтями. Торговцы наперебой предлагали им свой товар: глиняные горшки, ткани, диковинные фрукты и сласти, но юноши к их полному разочарованию шли вперед, не останавливаясь. Николас ненадолго задержался лишь у лотка с оружием, которым торговал высокий одноногий старик. Осмотрев несколько сабель, мечей и кинжалов, принц помотал головой и подошел к Калису, терпеливо ожидавшему его у тележки с фруктами.
Николас обвел глазами ряды и со вздохом произнес:
- Знаешь, я себя чувствую... не на своем месте.
- Я понимаю, о чем ты, - кивнул Калис.
Принц недоверчиво на него покосился.
- Правда?
- Я ведь несколькими годами старше твоих братьев, - спокойно ответил эльф, - хотя и выгляжу твоим ровесником. Но по нашим, эльфийским меркам, я пока еще только отрок. - Он едва уловимым движением кивнул в сторону рядов. - И для меня все это тоже внове. Я прежде редко виделся с людьми. Иногда мне случалось недолго погостить у деда с бабкой в Крайди, а порой к нам в Эльвандар приходили твой дядюшка Мартин с лесничим Гарретом или следопыты из Наталя. Так что мне очень даже понятно, что значит быть не на своем месте. - Он одарил Николаса одной из своих редких улыбок и доверительно спросил:
- Но ведь ты имел в виду другое, верно?
- Да, - вздохнул Николас. - Понимаешь, я себя чувствую самозванцем, ряженым, в общем - кем-то вроде мошенника. Ну сам посуди, какой из меня капитан? Я же ведь еще меньше на него похож, чем мои воины - на наемных солдат.
- Слишком уж ты скромничаешь, - возразил на это Калис. - Ведь все они с охотой тебе подчиняются, и до сих пор ты не сказал и не сделал ничего такого, что вызвало бы их несогласие. И ты, по-моему, имеешь полное право не походить на других капитанов наемных отрядов. Будь самим собой и постарайся заставить всех остальных принимать тебя таким, какой ты есть.
Николас с благодарностью улыбнулся эльфу. Ему хотелось продолжить этот разговор, предмет которого уже давно его беспокоил, но тут взоры их привлекла открытая повозка с невольниками, в которую были впряжены два сытых мула. Повозка медленно приближалась к юношам. Николас стал напряженно вглядываться в лица несчастных, которые держались за перекладины деревянной клети, утвержденной на дощатой платформе. Все они понурили головы и опустили глаза долу, как и подобало бесправным существам, чьими жизнями распоряжались другие. Все эти люди были Николасу незнакомы. Толпа расступилась перед повозкой и снова сомкнулась, когда та проехала мимо. Николас повернулся к Калису:
- Спасибо тебе за добрый совет. Мне надобно как можно лучше играть роль, которую я на себя взял, а уж что я при этом чувствую, - он махнул рукой, - никого не должно заботить.
Углы полных алых губ Калиса тронула едва заметная улыбка:
- Ты совсем как твой дядя Мартин. Он тоже во всем сомневается, все взвешивает, обдумывает, рассчитывает. Забавно, правда, что ты походишь на него гораздо больше, чем даже Маркус?
Николас принужденно усмехнулся:
- Уж куда как забавно...
Около получаса они бродили по торговым рядам, дивясь изобилию и разнообразию товаров на прилавках, лотках и тележках, пока не очутились у ступеней храма, где нищие тотчас же принялись на разные голоса молить их о подаянии, обещая за самую мелкую монетку усердно молиться об их здоровье и благоденствии. Не получив просимого, они разразились потоком брани и проклятий, что, впрочем, не произвело на Николаса с Калисом ни малейшего впечатления. Без ответа были оставлены ими и призывы гадалок и предсказателей, бравшихся узнать их будущее по картам, костям, бобам и даже по дыму.
Обогнув ступени капища, они прошли в восточную часть базара, где народу оказалось еще больше, чем в южной. Николас и Калис не без труда протолкались сквозь толпу и выбрались к невысокому дощатому помосту, сооруженному в равном удалении от храма и от внешней стены дворца первоправителя. Бросив рассеянный взор на стену, Николас невольно вздрогнул от ужаса и омерзения: у самой ее зубчатой вершины висело несколько железных клетей, наполненных человеческими скелетами и полуистлевшими или вздувшимися от разложения телами. Лишь один из приговоренных к столь ужасной смерти был еще жив и слабо шевелился в своем плетеном висячем гробу.
Калис проследил за взглядом принца и негромко ему шепнул:
- Видно, здесь такой способ казни - дело вполне обычное.
- Это впечатляет, что и говорить, - поежился Николас. - Не удивлюсь, если все местные воры и мошенники давно переменили ремесло или уж, по крайней мере, стараются как можно реже сюда наведываться.
Они отвернулись от стены с ее жуткими украшениями и обратили взоры на помост. Там длинной шеренгой выстроились рабы, предлагаемые к продаже. Взгляд Николаса с надеждой и затаенным страхом скользил по лицам невольников, пока принц не убедился, что никого из похищенных крайдийцев среди них не было. Из груди его вырвался вздох облегчения. Покупатели оживленно торговались с хозяином рабов из-за нескольких молоденьких и смазливых девушек. Многим приглянулся также и высокий, крепкого сложения мужчина средних лет. Остальные - старики и малые детишки - спросом не пользовались.
Николас, в течение нескольких минут с негодованием наблюдавший за этой сценой, с трудом преодолел искушение наброситься на торговца и покупателей с кулаками. Он мотнул головой, словно отгоняя наваждение, и тронул Калиса за плечо.
- Пойдем отсюда. Нам пора возвращаться.
На полпути к трактиру в узком переулке им повстречался отряд наемников, который маршировал к базарной площади. Николас и Калис, последовав примеру остальных прохожих, посторонились, чтобы дать воинам дорогу. Впереди отряда гордо шествовал подросток лет тринадцати. Он не переставая бил в большой барабан. Шагах в пяти от него выступал плечистый воин в алом плаще поверх доспехов, несший в правой руке длинный шест, к верхушке которого была двумя короткими веревками привязана планка с продолговатым ярко-красным полотняным вымпелом. На ткани чьей-то неловкой рукой был грубо намалеван ястреб, державший в когтях куропатку. Следом за знаменосцем по четверо в ряд шагали сотни две тяжело вооруженных наемников. Вдоволь налюбовавшись этой комично-величественной процессией, Николас обратился к сухонькому старичку, который глядел вслед солдатам с восхищенной улыбкой на морщинистом лице:
- Позвольте полюбопытствовать, кто эти воины?
- Как это - кто? - старичок изумленно всплеснул руками. - Неужто же вы сами не видите, что это красные ястребы, отряд капитана Хаджи?
Николас смущенно поблагодарил его, и они с Калисом быстрыми шагами направились к трактиру.
- Похоже, - сказал принц, - Тука нисколько не преувеличивал, когда говорил, что нам надо обзавестись глашатаем.
- Только сперва не худо бы решить, - подхватил Калис, - что именно мы желали бы о себе объявить.
- Это мы сей же час обсудим, - усмехнулся Николас.
В общем зале трактира их уже дожидались Маркус и Амос. Николас уселся за стол и вопросительно на них взглянул. Калис прошел в свою комнату.
- Быстро же вы возвратились, - сказал Николас. - Ну и как, удалось вам подыскать корабль?
- Там их не счесть, - лукаво прищурившись и понижая голос, чтобы Келлер, который деловито суетился у стойки, не мог услышать их разговор, ответил Амос. - На любой вкус найдутся, тем паче, что мы точно знаем, сколько времени займет плаванье. Есть даже две посудины из Королевства, и обе мне хорошо знакомы.
- Что?! - Николас едва не подпрыгнул от удивления.
- И одна из них - потонувший "Стервятник", - уточнил Маркус.

***

Николас стоял на берегу залива у самой кромки воды и в немом изумлении глядел на корабль.
- Рот-то закрой, а то комара проглотишь, - с добродушной ухмылкой посоветовал ему Амос.
- Но что же это за чудеса такие? Откуда он мог тут взяться?
- А ты погляди-ка на него внимательней, сынок. Что он похож на наш "Стервятник", тут я спорить не стану. Очень даже похож. Я б тоже это принял за чудо, не знай я так хорошо мою посудину. Кто-то потрудился на славу, чтоб построить точную копию моего "Королевского Орла", а потом превратить его в "Стервятника", как это сделали мы. - Он самодовольно усмехнулся. - Эта их хитрость с кем угодно бы удалась, но только не с адмиралом Траском! А теперь погляди-ка сюда, - и он указал пальцем на другой корабль, стоявший на якоре чуть поодаль от копии "Стервятника". - Видишь? - Николас оторопело кивнул. - Это ж-ведь двойник нашей "Королевской Чайки", провалиться мне на месте!
- Но ведь настоящая "Чайка" уж два года как пошла ко дну у кешианского берега. Во время того шторма много кораблей погибло, - растерянно пробормотал Николас.
- Вот то-то и оно, - кивнул Траск.
- Мне делается не по себе от мысли, что кто-то положил столько труда на постройку фальшивых "Орла" и "Чайки", и значит... - хмуро проговорил Маркус.
- ...Они затевают что-то очень серьезное и очень для нас скверное, - докончил за него Николас.
Все трое в полном молчании покинули причал и направились к своему трактиру.
Войдя в общий зал, Николас принялся расспрашивать всех, кого там застал, не знают ли они, куда подевался Накор. Но кривоногий чародей точно сквозь землю провалился. Когда воины начали вносить свою поклажу в трактир, он куда-то исчез, и с тех пор никто его больше не видел.
Недоумевая, что могло приключиться с забавным маленьким магом, Николас рассеянно вышел в коридор и побрел к своей комнате. Помимо исчезновения Накора, его одолевало множество других тревог и неотложных забот. Ему хотелось обдумать все в тиши и одиночестве.
Из-за двери, что вела в покои Ранджаны, донесся негодующий крик. Николас замедлил шаги. Меньше всего на свете ему сейчас хотелось видеть капризную принцессу и с ней говорить. Разве что девушка нуждалась в помощи. Но за дверью воцарилась тишина. Николас облегченно вздохнул и сделал несколько шагов вперед по коридору, невольно стараясь ступать как можно тише, но тут дверь в комнаты принцессы неожиданно распахнулась, и на пороге показалась одна из служанок.
- Господин! Зайдите к нам! Пожалуйста! - взмолилась она.
Николасу не оставалось ничего другого, кроме как вернуться и следом за девушкой войти в покои принцессы.
Три насмерть перепуганных служанки забились в угол комнаты и прикрыли головы руками. В ту минуту, когда Николас переступил порог, Ранджана запустила в них тяжелым подсвечником, пронзительно взвизгнув:
- Я не желаю больше здесь оставаться! - К счастью для девушек, она промахнулась, и подсвечник, ударившись о стену, упал на пол и выкатился на середину комнаты.
- Миледи... - мягко произнес принц.
Но Ранджана не дала ему договорить. Она с быстротой молнии обернулась к двери и метнула ему в лицо свой массивный золотой гребень. От увечья Николаса спасло лишь его прирожденное проворство: он стремительно пригнулся, и гребень пролетел в каком-нибудь дюйме над его головой. Выходка эта его не на шутку разозлила. Принц шагнул вперед и схватил Ранджану за руку, допустив при этом тактическую ошибку, которой принцесса не замедлила воспользоваться: она изловчилась в одно мгновение ногтями свободной руки расцарапать ему щеку. Николас сдавил ладонями оба ее запястья и сердито выкрикнул:
- Прекратите же это наконец, миледи!
Однако Ранджана, распалившись гневом, принялась лягаться, и Николас отшвырнул ее от себя с такой силой, что она с размаху уселась на пол. Переводя дыхание, он погрозил ей пальцем:
- Довольно! Слышите?
Но Ранджана была настроена продолжать поединок. Она легко вскочила на ноги и бросилась на своего обидчика с кулаками. Николас принуждай был снова ее толкнуть, и она опять свалилась на пол в нескольких шагах от Него. Глаза ее округлились от ярости.
- Как ты посмел ко мне прикоснуться?! Да знаешь ли ты, что тебе за это будет?!
- Я еще не то с вами сделаю, - охрипшим от злости голосом посулил ей Николас, - если вы сей же час мне не объясните, что тут у вас происходит.
- Я требую, чтобы меня немедленно проводили во дворец, - заявила Ранджана. - Один из твоих наемников вместо того, чтобы выполнить этот мой приказ, велел мне дождаться твоего прихода. - Она грациозно поднялась на ноги и подошла к Николасу, с вызовом глядя ему в глаза. - Пусть его повесят. А ты не мешкая отведи меня к первоправителю.
Николас помотал головой:
- Этого я сделать не могу. Сперва мне надо кое-что выяснить.
- Как это - не можешь?! - взвизгнула принцесса и замахнулась на него рукой. Николас снова сжал ладонями ее запястья.
- Ну, хватит наконец!
Ранджана стала вырываться из его рук, извиваясь всем телом, и Николас в третий раз отшвырнул ее от себя, и сделал он это с такой силой, что принцесса не просто грохнулась на пол, стремительно заскользила по нему в полусидячем положении и остановилась, лишь когда спина ее уперлась в стену.
Прежде чем она успела шевельнуться, он пересек комнату и склонился над ней, подбоченившись и сверля ее исполненным негодования взглядом.
- Только посмейте еще раз на меня наброситься! - пригрозил он. - И я велю своим людям вас выпороть!
По голосу его девушка поняла, что это отнюдь не пустая угроза. Она сразу же присмирела и спросила уже совершенно другим - просительным и немного испуганным тоном:
- Но почему ты не можешь доставить меня во дворец?
- Я надеялся избежать этого разговора, - вздохнул Николас, - но боюсь, вам лучше все же будет узнать правду. Вам небезопасно появляться во дворце, потому что, как мне удалось выяснить, нападение на ваш караван было совершено по приказу самого первоправителя.
- Но это невозможно! Я ведь должна стать его женой. Церемония назначена на праздник окончания лета.
Николас, видя, что она уже утратила весь свой воинственный пыл и совершенно успокоилась, предложил ей руку, но Ранджана поднялась без его помощи. В движениях ее было столько легкости, силы и грации, что он невольно ею залюбовался. На память ему пришли слова Бризы, и он решил про себя, что та была не так уж не права, отдавая дань как редкостной красоте принцессы, так и ее невыносимому нраву и умению в случае необходимости за себя постоять.
- Ты лжешь, - прошипела Ранджана, сузив глаза. - Ты просто хочешь получить за меня выкуп!
- Будь это так, я не стал бы все это от вас выслушивать, - буркнул Николас, - и вообще с вами говорить. Просто усилил бы стражу у ваших дверей и окон. - Он нахмурился и с укором добавил:
- Неужто же вы до сих пор не поняли, что я вам желаю только добра? И если выяснится, что первоправитель и впрямь искал вашей гибели, я помогу вам вернуться домой, к отцу, с первым же речным...
- Нет! - перебила его Ранджана, в ужасе прижав ладони к лицу. - Не делайте этого! Не отправляйте меня к нему!
- Но почему?! - опешил Николас.
- Он велит меня убить.
- За что? В чем вы перед ним провинились?
Ранджана с трудом сдерживала слезы:
- У моего отца Раджа тридцать девять жен. Я - младшая дочь его семнадцатой жены. - Шмыгнув носом, она грустно добавила:
- Он заключил выгодную сделку, отдав меня в жены своему союзнику, а если эта сделка сорвется и я вернусь домой, он будет в ярости и прикажет меня убить. Ведь когда станет известно, что первоправитель от меня отказался, отец не сможет выдать меня даже за самого ничтожного из своих подданных. Таков наш обычай.
- Не отчаивайтесь, - Николас старался говорить с убежденностью, какой вовсе не испытывал, - быть Может, первоправитель не имеет ничего общего с теми, кто хотел вас убить, и тогда мы вас доставим к нему во дворец со всеми подобающими почестями.
Николаса очень смутила внезапная перемена в Равджане. В начале этого разговора он был так на нее зол, что едва удержался, чтобы не закатить ей хорошую оплеуху. И она вполне ее заслужила. Теперь же она казалась такой напуганной, такой уязвимой, что ему стало от души ее жаль. Ведь судьба девушки и впрямь складывалась непросто. Но уже через мгновение он подосадовал на себя за этот внезапный приступ сочувствия к спесивой и вздорной девчонке, которая, вместо того чтобы поблагодарить его за все заботы о ней, едва не выцарапала ему глаза.
Весь во власти этих противоречивых чувств, Николас холодно и принужденно ей поклонился.
- Я постараюсь вам помочь и не оставлю вас в беде.
Разговор с Ранджаной привел его в такое смятение, что, очутившись в коридоре, он по ошибке направился не к себе, а в противоположную сторону и вскоре снова вышел в общий зал, где и остался ожидать возвращения Гарри и Бризы.
Настал вечер, и зал мало-помалу заполнился всевозможным пришлым людом. Николас выбрал для себя столик у самого выхода в коридор, что вел к нанятым им спальням. Гарри, Энтони и Бриза все не возвращались. Не было также и вестей о Накоре, что не на шутку обеспокоило Николаса.
Прослышав о том, что Николас набирает рекрутов в свой отряд, к нему обратились несколько наемников с предложением своих услуг. Он отвечал им уклончиво, сказав, что не вполне еще уговорился со знакомым купцом о сопровождении его каравана, для каковой службы и хотел нанять себе еще десяток-другой воинов, и пообещал дать окончательный ответ через неделю.
Подали угощение. Николас и его спутники, почти все время своего странствования питавшиеся сухарями, бобами и солониной, не могли пожаловаться на отсутствие аппетита и с восхищением поедали простые и грубые яства, приготовленные Келлером. Вино у трактирщика было отменным, и кубки наполнялись снова и снова. К концу обеда в зал вошли Бриза, Гарри и Энтони. Они подсели за столик к Николасу, и он при виде них нахмурился и укоризненно покачал головой.
- Где ж это вы так надолго задержались?
- Город уж больно велик, - ухмыльнулся Гарри.
- И ты решил весь его осмотреть в один день? - в тон ему спросил Амос.
Гарри пожал плечами.
- Да мы и десятой его части не обошли, зато успели кое-что разузнать, а вернее, ежели уж быть точным, то это Энтони и Бриза кое-что разнюхали.
- Мне повезло, - кивнул чародей, встретить возле доков одного старика, который торговал всякими амулетами. Ну уж и шарлатан, скажу я вам! - Он сдержанно улыбнулся. - Зато я у него выведал кое-что интересное о первоправителе и его главном советнике.
Николас наклонился к нему через стол, и Энтони едва слышно продолжил:
- Праджи нисколько не преувеличивал: волшебство и любые магические манипуляции здесь и в самом деле строжайше запрещены. Старик этот меня предупредил, что Дагакону, если этот запрет бывает нарушен кем-то из неосторожных чародеев, тотчас же становится об этом известно, потому что он очень хорошо умеет чувствовать и улавливать на расстоянии любое проявление любых волшебных чар, в особенности же - в пределах этого города. Видно, этот Дагакон и впрямь могущественный колдун. Старик пытался меня уверить, что его глупые талисманы, несмотря на их огромную магическую силу, советник-де обнаружить никак не сможет, таким хитроумным способом они изготовлены. - Энтони лукаво усмехнулся. - Может, это кому-нибудь из вас пригодится? - Он достал из поясного кармана забавный глиняный фетиш, представлявший собой уродливого маленького человечка с гигантским пенисом. - У его обладателя не будет отбоя от женщин. Так, во всяком случае, уверял меня старик.
Бриза озорно хихикнула, зажав рот ладонью. Энтони покраснел и опустил глаза. Чтобы еще больше его смутить, девушка игриво протянула:
- Ну иди же ко мне, я вся горю!
- Перестаньте зубоскалить, - нахмурился Николас. - Энтони, убери, ради всех богов, эту глупую игрушку. Дело ведь идет об очень серьезных вещах. Ты, выходит, больше не сможешь определять, где находятся девушки, с помощью своих магических приемов.
- Девушки? - переспросил Гарри.
- И остальные пленники, - краснея еще гуще, поспешно прошептал Энтони. - Прежде ведь мне всегда удавалось узнать, где их следует искать.
Гарри сумрачно на него взглянул и хотел было еще что-то добавить, но Николас вовсе не намерен был допускать, чтобы столь серьезный разговор перерос в пикировку двух юношей, влюбленных в принцессу Маргарет, и потому жестом призвал обоих к молчанию.
- Что еще вам удалось узнать? - обратился он к Бризе.
- Здесь тоже, оказывается, есть что-то вроде воровской гильдии. Ты ведь из Крондора, и тебе должно быть известно о пересмешниках. - Николас молча кивнул. - Но местным ворам приходится нелегко, и их организации куда как далеко до пересмешников.
- Но почему?
Бриза пожала плечами:
- Здесь все кишмя кишит людьми в воинских доспехах и с оружием в руках. Никогда и нигде я такого не видала. И не меньше половины из всех принадлежат к разным кланам или к гвардии этого их первоправителя.
- Бриза права, Ники, - поддержал ее Гарри. - Тут повсюду солдаты. И у каждого из горожан, кто побогаче, есть по одному а то и по несколько телохранителей. Помнишь, Гуда нам когда-то говорил, что этот город будет похож на воинский лагерь? Вот так оно и оказалось.
Николасу вспомнился его родной город. В Крондоре тоже обосновалось немало наемных солдат, отряды которых поступали на службу к зажиточным купцам и цеховым старшинам, чтобы охранять их магазины и склады. Но горожане чувствовали себя в безопасности и потому ходили по улицам и площадям невооруженными. Исключение составляли лишь кварталы бедноты и доки, да и то, в основном, в ночные и вечерние часы. Городская стража и гарнизон его высочества хорошо знали свое дело, и благодаря их усилиям даже пересмешники находились под своего рода надзором. Вероятно, так происходило потому, подумал принц, что правители Крондора заботились о безопасности и процветании всех своих подданных, а не только о своем собственном благополучии. Здесь же, судя по словам Бризы и Гарри, все обстояло иначе.
- А на невольничьем рынке вы тоже побывали? - спросил он, поворачиваясь к Гарри.
- Как же, были и там, - кивнул Гарри. - Но ничего не узнали. Там собирается особая публика, и на всякого, кто не покупает и не продает рабов, косятся с подозрением. Нам очень быстро пришлось оттуда убраться. Мы, правда, успели заметить кое-что любопытное: белую полосу ярдах в десяти от стены дворца. Вы ведь с Калисом ее тоже видели?
Николас помотал головой:
- Нет, не заметили. Мы хорошо разглядели клетки у вершины стены, а потом сразу отвернулись. - Он поежился при воспоминании о зловещем зрелище.
- Это ведь запретная черта, - заметил Гарри. Николас кивнул. Он не сомневался, что за высокими зубцами стены, а возможно, и где-то в торговых рядах скрывались лучники, которым был отдан приказ стрелять во всякого, кто приблизится к этой белой полосе.
- Первоправитель боится, как бы кто из невольников не сбежал прямо с помоста, - предположил он.
- Или хочет себя избавить от незваных гостей, - вставила Бриза.
Траск, почесав в затылке, глубокомысленно на это изрек:
- Так бы и всякий поступил на его месте, доведись ему править этаким скопищем головорезов.
- Ничего подобного! - возразил Николас. - Я бы все здесь переменил, завел бы совсем другие порядки, и жизнь в городе стала бы спокойнее и лучше.
Слова принца немало позабавили Амоса.
- Да окажись этот город под твоей рукой, сынок, - смеясь, воскликнул он, - то в самый короткий срок от твоего гордого самохвальства и следа бы не осталось! Рассуждать-то мы ведь все горазды. А вот спроси-ка при случае у своего родителя, какое соглашение ему пришлось заключить с пересмешниками, когда он еще был совсем молодым, и ты многое поймешь, на многое посмотришь иначе, чем теперь.
Николас твердо знал, что никогда в жизни ему не выпадет править Городом Змеиной реки, и потому счел за лучшее не продолжать этот пустой и бесполезный спор с Амосом. Ничего ему не возразив, он решил перевести разговор на более насущные предметы и снова заговорил с Бризой:
- А смогла бы ты войти в доверие к здешним жуликам и воришкам?
- Не раньше, чем через пару дней, - нахмурилась девушка. - Больно уж тут все трусливые да осторожные. Тени собственной боятся. - Понизив голос, она добавила:
- Провалиться мне на месте, ежели и здесь сейчас не собралось с десяток всяких соглядатаев. В этом городе никто никому не доверяет.
- Ну что ж, - пожал плечами Николас, - нам тоже ведь не привыкать держаться начеку. Ешьте, пейте, веселитесь и... посматривайте по сторонам.

***

Посреди ночи Маргарет внезапно проснулась, как от толчка, и несколько мгновений лежала неподвижно, с тревожно бьющимся сердцем. Потом она медленно повернула голову к другой постели и только теперь заметила, что в темноте над ней склонилась какая-то фигура.
Маргарет резко села на кровати, и существо, которое разглядывало ее в темноте, напуганное этим внезапным движением, подалось назад. Принцесса дотянулась рукой до фонаря, который они с Эбигейл оставляли гореть на ночь, закрывая светильню деревянными ставнями, и открыла одно из его оконцев. В снопе света, прорезавшего тьму комнаты, она разглядела на полу у своей постели одну из двуногих ящериц. Та прикрыла свои черные глаза-бусинки тыльной стороной ладони и с негромким дружелюбным бормотанием подвинулась в сторону.
Маргарет оцепенела с полуоткрытым от ужаса и изумления ртом. Среди неясных звуков, какие только что издала чешуйчатая тварь, она отчетливо расслышала слово "нет". Но не само слово так напугало Маргарет, а голос, каким оно было произнесено. Голос был женский. И звучал он точь-в-точь как ее собственный.

Глава 6
ТАЙНЫ

В дверь постучали.
- Войдите! - крикнул Николас.
На пороге появился смуглый немолодой мужчина высокого роста и такой необъятной толщины, что ему стоило немалого труда протиснуться боком сквозь дверной проем. Преодолев это препятствие, он с пыхтением двинулся вперед. Дощатый пол скрипел и прогибался под его ногами. Следом за незнакомцем, который был облачен в ярко-желтый халат, красные шаровары и зеленый камзол, подпоясанный голубым кушаком, семенил Тука.
Гуда повернулся к Гарри, насмешливо ему подмигнул и шепотом спросил на языке Королевства:
- Этот верзила часом никого тебе не напоминает? Ты ж ведь, кажется, вырядился в такие же пестрые тряпки, когда мы отплывали из Крайди.
Гарри, выпивший за ужином лишнего, не вполне еще проснулся. Он хмуро взглянул на Гуду и мотнул головой.
- Я был одет со вкусом, как, впрочем, и всегда. А этот наш гость в одежде и в сочетании цветов явно ничего не смыслит.
Незнакомец тем временем приблизился к столу, за которым сидели Николас и остальные, и Тука, забежав вперед, с поклоном обратился к принцу:
- Энкоси, позволь тебе представить почтенного Анварда Ногоша Пату, торгового агента моего господина в этом городе.
Толстяк слегка мотнул круглой головой, что, вероятно, должно было означать приветствие, и не ожидая приглашения плюхнулся на единственный свободный стул, который тотчас же протестующе заскрипел под тяжестью его тела.
- Это правда? - шепотом осведомился он у Николаса.
- Что вы имеете в виду? - строго спросил его Гарри.
Николас поднял руку, выразительно взглянул на своего бывшего сквайра, призывая его к молчанию, и повернулся к гостю:
- Да, девушка здесь, у нас.
Ногош Пата надул толстые щеки, с шумом выдохнул воздух и забарабанил пальцами по столу.
- Я давно знаком с Тукой. Он нисколько не лучше, но и не хуже остальных погонщиков. Тот еще лжец и притворщик. Но я уверен, что у него просто ума бы не хватило выдумать такую запутанную историю про убийства, заговор и похищение. - Он перегнулся через стол и, сверля Николаса глазами, едва слышно его спросил:
- И что ты намерен делать с девушками, капитан? Требовать за них награды? Выкупа?
- А что вы обо всем этом думаете? И как вы бы посоветовали мне поступить? - вопросом на вопрос ответил Николас.
Толстяк отер взмокший лоб скомканной оранжевой шляпой, которую держал в левой руке, и снова стал барабанить по столу пальцами правой.
- Даже и не знаю. Превыше всего для меня интересы моего господина, от имени которого я к вам и явился. И коли он стал жертвой заговора, целью которого было посеять вражду между кланами, - а ведь у их предводителей большие связи в торговых гильдиях всех городов, - то следует опасаться, что никто из них не посчитается с тем, что господин мой - пострадавшая сторона, а вовсе не виновник кровопролития и предательства. - Он скорбно покачал головой и обвел глазами всех присутствовавших, ища у них сочувствия. - Господин Андрес Русолави дорожит своим добрым именем, и, если старейшины кланов объявят его предателем и заговорщиком, это нанесет большой ущерб его репутации. А для торговца потеря репутации означает разорение.
- Так уж вышло, - осторожно заметил Николас, - что все это впрямую задевает и наши интересы. Мои и моих людей.
- И что же вы предлагаете? - оживился Ногош Пата.
- Выждать и ничего не предпринимать, по крайней мере, несколько ближайших дней. Ведь если первоправитель повинен в убийствах и похищении, то девушке с его стороны по-прежнему может грозить опасность. Если же он ко всему этому непричастен, и принцесса является трофеем в игре, тонкостей которой мы пока еще не постигли, то более безопасного для нее места, чем дворец вашего правителя, просто не сыскать, и мы ее туда отправим. Но позвольте вас вот о чем спросить: не следует ли вернуть Ранджану ее отцу? Как отнесся бы к такому повороту событий ваш господин?
- Ему это будет не по нраву, - вздохнул толстяк. - Как и любая несостоявшаяся сделка. Но может статься, что другого выхода просто нет. И мой господин, человек в высшей степени рассудительный, принужден будет смириться с неизбежным, никого в том не обвиняя.
- Но в таком случае, - нахмурился Николас, - девушке грозит расправа со стороны ее отца. Мне говорили, что стоит ей вернуться домой, и он ее сурово накажет, а то и вовсе лишит жизни.
Брови торгового агента медленно поползли вверх:
- С чего ты это взял, энкоси капитан? Какой нечестивец посмел так оклеветать высокородного Раджа? У него и вправду много, очень много дочерей, но он их всех нежно любит и бережет. Он будет сердечно рад возвращению принцессы Ранджаны и выдаст ее замуж за кого-нибудь другого из своих союзников, только и всего.
Николас развел руками:
- Надо же! А мне говорили, будто он свиреп и зол и дочери его боятся, как огня.
- Тебя ввели в заблуждение, - усмехнулся толстяк. - Ума не приложу, кто и зачем мог это сделать.
Николас вместо ответа пренебрежительно махнул рукой, и Ногош Пата с беспокойством спросил:
- А что сталось с ценными дарами, которые мой господин послал первоправителю в своих фургонах?
- Все они в целости и сохранности, - заверил его принц.
Торговец просиял от радости:
- Так я пришлю за ними повозку с надежной охраной.
- С этим тоже не надо спешить, - возразил Николас. - Надеюсь, никто из жителей города не подозревает, что я и мои люди стали свидетелями и невольными участниками кровопролития у реки. Но разве можно быть в этом уверенным? И, если за нами наблюдают шпионы заинтересованных сторон, я не хочу ничем усиливать их подозрений. Пусть все думают, что девушки, которые здесь живут, - наши... подруги. - Анвард нахмурился и с сомнением на него покосился. Николас прижал руку к груди:
- Даю вам слово, что, когда Ранджана покинет эти стены, мы передадим вам все сокровища, которые принадлежат ей и вашему господину.
Анвард с принужденной улыбкой поднялся:
- У меня нет другого выхода, кроме как тебе поверить. Я подожду, а тем временем постараюсь с осторожностью выяснить, кто повинен во всем случившемся. Тебя можно будет отыскать здесь, в этом трактире?
- Да, - кивнул Николас. - В ближайшие дни мы никуда отсюда не уйдем.
Торговец слегка наклонил свою круглую голову, после чего водрузил на нее изрядно помятую шляпу.
- Удачи тебе, доблестный капитан.
Он медленно прошагал по комнате, и Тука, забежав вперед, предупредительно распахнул перед ним дверь, после чего вернулся к столу и замер в почтительной позе у стула Николаса.
- Ну что, получил нагоняй? - с сочувственной усмешкой спросил его Гуда.
Коротышка печально вздохнул:
- Получил, и еще какой, саб. От места мне отказали, потому что я не уберег добро своего господина - фургоны и лошадей. Но хорошо хоть, что не убили и даже не высекли. Ведь Ранджана и драгоценности остались целы.
- А что, - полюбопытствовал Маркус, - здесь у вас нелегко найти работу?
- Надо думать, - буркнул Амос. - Иначе бедолаги вроде этого разве стали бы терпеть такое с собой обращенье?
- Трудно, саб, - кивнул Тука и поник головой. - И мне, всего вернее, придется воровать, чтоб не умереть с голоду.
Вид у возницы сделался такой пришибленный и оттого забавный, что Николас не удержался от усмешки.
- Боюсь, у тебя нет для этого должного уменья. - Тука согласно кивнул и еще ниже опустил голову. Но знаешь что? Ты был нам полезен, и все мы тобой довольны. Оставайся у нас, пока мы не покинем этот город. Я тебе хорошо заплачу.
Коротышка вскинул голову и улыбнулся во весь рот.
- Вам нужен возница, энкоси?
- Да нет, пожалуй, - усмехнулся Николас. - У нас ведь нет ни лошадей, ни повозок. Но нам пригодился бы человек вроде тебя, который знает здешние обычаи, да и в городе не заплутает. Сколько тебе платил твой прежний хозяин?
- Один пастоли в неделю. И еще я кормился на кухне вместе с остальными слугами. И спать он мне позволял под повозкой.
Николас растерянно пожал плечами.
- Я в здешних деньгах совсем не разбираюсь. - Он вытащил из поясного кармана горсть монет и протянул их вознице на открытой ладони. - Которая из них пастоли?
При виде такого несметного богатства глаза Туки округлились от изумления.
- Вот эта, энкоси. - Он ткнул грязным пальцем в самую мелкую медную монетку.
- А остальные? - спросил Гуда.
Вознице показалось странным, что люди, выдававшие себя за наемников, не знали достоинства местных денег, но он счел за благо ничем не проявлять своего недоумения и стал неторопливо пояснять принцу и остальным:
- Вот это столести. То же самое, что десять пастоли. А это, - он указал на серебряную монету, - кат-ханри. В нем двадцать столести. Самая же из этих монет ценная - дракмасти или попросту драк. - И Тука кончиками пальцев коснулся маленького золотого кружка на ладони Николаса.
Все прочие деньги, которые показал ему Николас, имели широкое хождение в других частях страны, хотя, по заверениям Туки, принимались к оплате и в Городе Змеиной реки. Монеты ценились в основном по весу, и потому торговцы пользовались для расчетов с покупателями специальными денежными весами.
Николас протянул Туке медный столести.
- Пойди купи себе еды и что-нибудь из одежды.
Коротышка поклонился ему до земли.
- Щедрость твоя не знает границ, энкоси! - С этими словами он бросился вон из комнаты.
Маркус проводил его сочувственным взглядом и, когда за возницей захлопнулась дверь, покачал головой.
- Легко же было нам его осчастливить! У нас в Крайди мне порой встречались бродяги и нищие побогаче этого бедняги.
- Да, - поддержал его Гуда, - что и говорить, бедновато они тут живут. В Кеше и то возницы зарабатывают раз в десять больше этого Туки.
Николас нахмурился и потер ладонью лоб:
- Я не слишком хорошо разбираюсь в торговле, но мне думается, что в стране, где все только и делают, что воюют между собой и друг друга грабят, торговцы не могут похвастаться большими доходами. А уж их слуги и подавно. Поэтому труд у них так дешев.
- И нам с вами это очень даже на руку, - с довольной ухмылкой заметил Траск.
- Это еще почему? - удивился Николас.
- Да потому, что здесь любого можно будет подкупить. Это во-первых. Ну, а во-вторых, все это означает, что мы не просто хорошо обеспечены, а даже богаты. Ведь сундук Шингази доверху набит монетами и камушками.
- Ты прав, - вздохнул Николас, - но пока нам нисколько от этого не легче. Мы ведь до сих пор не знаем, что сталось с пленными и где нам их искать.
Траск ободряюще ему улыбнулся.
- Погоди, дай только срок, и мы все узнаем и всех их вызволим.
- Хотелось бы в это верить, - ответил Николас. - Но меня беспокоит, что Бриза и Гарри до сих пор не вернулись с базара. - Он еще утром отправил их туда, наказав Бризе выведать что только можно у городских воришек и нищих. - И куда, во имя всех богов, запропастился Накор?
- Ты за него не беспокойся, - с уверенностью заявил Гуда. - Накор объявится. Он из тех, кто в случае чего сумеет за себя постоять.
Накор ступил под своды дворца. Несколькими минутами ранее, придумывая, как бы туда проникнуть, он увидал стайку монахов, торопливо шагавших к входным воротам. Братья были одеты в желтые и оранжевые балахоны и перепоясаны длинными черными кушаками с концами, заброшенными за плечи. Накор, не пожелавший променять свой оранжевый балахон на наряд из сундуков Шингази, легко мог сойти за одного из них. Он решил этим воспользоваться и, быстро приладив свой черный мешок за плечом, высвободил одну из его лямок, перетянул ею талию и бодро двинулся следом за монахами, братьями ордена Агни. Так, насколько ему было известно, здешние жители именовали Прандура, бога огня.
У ворот дежурили два красных палача. Накор, проходя меж ними, окинул быстрым взглядом того, что стоял слева. Все мощное, мускулистое тело воина от шеи до сандалий покрывала ярко-красная кольчуга. Красным был и его шлем с узкими прорезями для глаз, острым шишаком и крыльями наподобие драконьих, спускавшимися вниз с боков шлема, а на плечах красовался короткий воинский плащ алого цвета с черными кругами на спине и груди. В кругах были вышиты или нарисованы - Накор не рискнул замедлить шаг, чтобы приглядеться получше, - золотые змеи с красными глазами.
Монахи, а за ними и Накор проследовали длинным узким коридором, который, как догадался чародей, был пробит в толще внешней стены дворца, миновали еще двоих недвижимых, словно изваяния, красных палачей и очутились в просторном дворе. К главному входу во дворец, расположенному на уровне второго этажа, вела широкая каменная лестница. По бокам ее высились колонны, которые поддерживали галерею третьего этажа дворца. Вдоль нее зияли бойницы, за которыми укрывались лучники. Накору это сооружение показалось на редкость безобразным.
Процессия чинно вошла в огромный зал, где уже собралось великое множество народу. Вдоль стен выстроились воины в плащах и кольчугах черного цвета, с теми же гербами в виде змей, что и у красных палачей, а все пространство зала, за исключением широкого нарядного помоста у дальней стены, заполонили монахи дюжины разных орденов и пышно разодетые горожане - преуспевающие торговцы, старшины цехов и капитаны наемных отрядов, из тех, что побогаче.
Монахи ордена Агни протолкались вперед. Торговцы почтительно перед ними расступались. Накор, следовавший по пятам за желто-оранжевыми братьями, очутился рядом с двумя стражниками, которые заняли пост у одной из массивных мраморных колонн. Оглянувшись по сторонам, он подался назад, дружески кивнул молодому торговцу, который за ним наблюдал, и жестом предложил тому занять его место. Купец с признательностью ему улыбнулся и шагнул вперед. Накор ступил за колонну и оказался позади стражников. Из этого укрытия он стал наблюдать за происходящим.
В зале воцарилась напряженная тишина. Двое стражников в доспехах торжественно раздвинули тяжелый занавес, и на помост вышли несколько мужчин и женщин. Последним появился мускулистый, поджарый, прекрасно сложенный великан ростом никак не менее шести футов и шести дюймов. На вид ему можно было дать лет тридцать. По тому, как свободно и властно он держался, с какой спесивой бесцеремонностью оглядывал зал, Накор тотчас же догадался, что перед ним не кто иной, как первоправитель. Исалани стал напряженно вглядываться в его лицо с тонкими, мужественными, правильными чертами. Лицо это было бы красивым, если бы его не портили надменно сжатые губы, сердитая складка у переносицы и недобрый, холодный взгляд светло-серых глаз, которые первоправитель то и дело презрительно щурил. Одеяние великана было самым что ни на есть простым и очень эффектным. Оно состояло из короткой атласной тоги насыщенного пурпурного цвета, оставлявшей смуглые, прекрасной лепки руки и ноги открытыми и выгодно подчеркивавшей безупречность его сложения и развитую мускулатуру, и плетеных кожаных сандалий. Он взмахнул рукой в тяжелой кожаной перчатке и коротко, призывно свистнул. Откуда-то сверху, из-под купола зала раздался клекот, и огромный черный орел, описав в воздухе несколько кругов, плавно опустился на руку своего господина. Накор нервно потер ладони. Первоправитель легко удерживал на запястье гигантскую птицу, весившую, судя по ее виду, не меньше чем откормленный индюк или молодой барашек. Тут было о чем призадуматься.
Вдоволь насмотревшись на первоправителя и его любимца, чародей не без некоторого смущения перевел взгляд на двух спутниц надменного великана. Нагота обеих была едва прикрыта одеждами, и это дало Накору право заключить, что при здешнем дворе выходить к подданным полуодетыми, вероятно, считалось в порядке вещей, а возможно, даже служило признаком светскости и хорошего тона.
Голубоглазая блондинка, остановившаяся слева и на шаг сзади от первоправителя, с улыбкой оглядела собравшихся в зале и кокетливо выставила вперед стройную длинную ножку. При этом ее короткая белая шелковая юбка, которая представляла собой прямоугольник ткани, скрепленный у пояса золотой булавкой с крупным рубином, разошлась в стороны, и взорам зрителей представилось округлое бедро девушки. Она тряхнула головой, и ее густые, длинные, волнистые светлые волосы, перехваченные над лбом золотым обручем, рассыпались по обнаженным плечам. Грудь молоденькой блондинки - на вкус Накора, она была уж слишком молода, почти ребенок - стягивал короткий лиф из белого шелка, украшенный золотым шитьем и мелкими рубинами, которые переливались в свете факелов, точно капли росы в розовых рассветных лучах солнца.
Другая девушка, та, что стояла справа от первоправителя, в противоположность своей товарке держалась серьезно, даже сурово, и выглядела несколькими годами старше первой. Ее аспидно-черные волосы мягкими локонами спускались на покатые плечи, тонкая кожа поражала белизной. Она была нисколько не менее красива и столь же стройна, как и блондинка. Ее шелковый лиф ярко-красного цвета был расшит серебром и украшен сапфирами, а черную юбку удерживала на тонкой талии золотая булавка с крупным бриллиантом. Брюнетка в знак приветствия собравшимся слегка наклонила голову и тотчас же приблизилась к мужчине в длинном черном балахоне, который стоял на середине помоста. Тот скинул капюшон и обнажил совершенно лысую голову. Лица его Накор разглядеть не смог. Он заметил только, что мужчина немолод, слегка сутуловат и что в носу у него красуется большое золотое кольцо. Брюнетка взяла его за руку.
Тут к краю помоста вышел герольд и зычным голосом выкрикнул:
- Слушайте и внимайте, о святые отцы и праведные жены! Наш всемогущий первоправитель имеет честь сообщить вам о грядущем празднестве! Его величество изволит сочетаться браком с Ранджаной, дочерью Раджа Махартского! Торжества по случаю этого великого и радостного события свершатся в продолжение следующего Весеннего фестиваля!
На лице молоденькой блондинки мелькнула досада, но ей удалось довольно быстро справиться с собой, и через мгновение ее полные розовые губы вновь растянулись в приветливой улыбке. Она не шелохнувшись стояла все на том же месте, слева и позади от первоправителя.
- Леди Корисса! - провозгласил герольд, и взгляды всех собравшихся обратились к черноволосой женщине на помосте. Та выступила вперед и с надменной улыбкой произнесла:
- Милорд Дагакон испрашивает вашего благословения для жениха и невесты и приглашает вас всех на церемонию их бракосочетания. Он также заверяет вас, что столь важное государственное событие будет отпраздновано со всей подобающей торжественностью.
Лысый мужчина в черном - Накор нисколько не усомнился, что это и был Дагакон, - молча и с вниманием слушал леди Кориссу. Сам же он во все время ее речи не произнес ни слова и не сделал ни одного движения.
"Интересно, - подумал Накор. - В высшей степени интересно и поучительно".
Слово взял военный советник первоправителя. Но кривоногий чародей успел уже постичь суть церемонии и утратить всякий интерес к происходившему на помосте. Он неслышными шагами прошел вдоль ряда колонн, которые поддерживали высокую галерею, и очутился в самом дальнем и темном углу огромного зала. Оттуда ему были хорошо видны профили первоправителя, леди Кориссы и Дагакона. Бросив на них рассеянный взгляд, он отступил еще на шаг назад, где тьма окончательно скрыла его от посторонних глаз, и прижался спиной к прохладной мраморной стене.

***

Вернувшись в трактир, Гарри и Бриза торопливо, насколько это позволяла теснота в общем зале, протиснулись к столику Николаса. Гарри едва заметно кивнул принцу и повлек девушку вдоль по коридору в одну из общих спален. Николас встал из-за стола и, велев остальным оставаться на своих местах, поспешил за друзьями. Он нагнал их у порога своей комнаты.
- Мы узнали, где они содержат пленников, - прошептала Бриза, едва за ними закрылась дверь.
- Где? - тихо спросил Николас, жестом предлагая ей и Гарри сесть.
Гарри опустился на одну из постелей и устало ответил:
- В том поместье за рекой.
- Ты уверен?
Оруженосец широко осклабился::
- Бриза, бедняжка, потратила впустую весь день и добрую половину вечера, но в конце концов ей все же посчастливилось войти в доверие к одному простаку из Братства оборванцев...
- Что это еще за братство такое? - нетерпеливо прервал его Николас.
- Воришки и всякие жулики, - пояснила Бриза. - Так они называют свое сообщество. И оно вполне этого заслуживает. Жалкие людишки, что и говорить. По большей части это попрошайки да карманники. Настоящие воры работают поодиночке. Это здесь очень опасно. Люди первоправителя их рано или поздно выслеживают, хватают и казнят.
- Гарри, быстро приведи сюда Калиса и Маркуса, - распорядился принц.
Гарри выбежал в коридор, и Николас остался наедине с Бризой. Помолчав немного, он спросил ее:
- Как тебе понравился Город Змеиной реки?
Бриза пожала плечами:
- Я ведь ни в каком городе, кроме Фрипорта, сроду не бывала. Мне и сравнить-то не с чем. Но готова побожиться, что во всем свете не сыщется другого такого дрянного городишки, как этот. Просто дыра какая-то!
Она сердито нахмурилась, и Николас дружески потрепал ее по плечу.
- Не злись. Бриза. Все мы перед тобой виноваты, что силой принудили тебя нас сопровождать. Ты столько из-за нас перенесла, бедняжка! Но вот увидишь, все кончится хорошо. Худшее, в любом случае, уже позади. Вспомни крушение, и пустыню, и битвы с разбойниками. А здесь, в трактире, как-никак уютно и тепло, постели мягкие и еды вдоволь. Да и город этот, поверь мне, совсем не так уж плох. На свете есть места и намного хуже него.
- Да я на тебя давно уж не сержусь, - улыбнулась девушка. - И даже дядюшку Амоса простила. Вы все - парни что надо, и мне с вами хорошо. А приключения я всегда любила. Но вот уж насчет этого паршивого городишки я с тобой не соглашусь. Больно дурацкие тут порядки.
Николас насмешливо изогнул бровь:
- Ты их все успела изучить?
- Во всяком случае, некоторые, - без тени улыбки ответила Бриза. - Представляешь, один карманник принял меня за Черную Розу, ну, за ищейку первоправителя, и давай меня убеждать, что ворует только там, где дозволено.
- Дозволено? Как это понимать?

Предыдущая страница 15 Следующая страница


Пират короля 16

- Я это потом вызнала у другого вора, поразговорчивее да посмелее того карманника. Оказывается, тут есть места, где можно воровать почитай что без всякого риска, а в других тебя за то же самое наверняка сцапают и засадят в клетку. Вот жуть-то, а? Ты ведь их тоже видел?
- Пришлось, - поежившись, кивнул принц. - Зрелище и впрямь не из приятных. Но ты, похоже, успела немало об этом поразмыслить.
- Нет такого вора или жулика, кто бы не боялся, что его схватят. Только вот всякий надеется, что его черед еще не скоро.
- Ты нынче настроена очень уж самокритично, - усмехнулся Николас.
- Да это все по милости твоего дружка Гарри. Он меня решил перевоспитать, - с нежной, немного смущенной улыбкой призналась Бриза.
В эту минуту дверь распахнулась, пропуская в комнату Калиса, Маркуса и запыхавшегося Гарри. Николас рассказал кузену и Калису все, что сам успел узнать от Бризы и Гарри.
- Попытайтесь нынче ночью перебраться через реку, - велел он им, - так, чтобы вас никто не заметил. Не знаю, сможете ли вы проникнуть в поместье...
- Я смогу, - заверил его Калис.
- ...Но постарайтесь уж как-нибудь выведать, где именно находятся крайдийцы.
- Будь я один, я бы с этим легче справился, - уверенно заявил Калис.
Николас вспомнил шутку, которую эльфы сыграли в лесу с Маркусом и его отцом. Ничего не ответив Калису, он перевел взгляд на Маркуса.
Тот с недовольной гримасой пожал плечами:
- Наверное, так оно и есть. - Калис саркастически усмехнулся, и Маркус со вздохом поправился:
- Ну ладно, ладно! Все в точности так и обстоит. Одному ему и впрямь будет легче, чем со мной.
Поразмыслив над словами кузена, Николас приказал ему:
- Ты будешь его сопровождать только до половины пути, а назад вы вернетесь вместе. Калис ловок и осторожен, но надо, чтоб кто-то его подстраховал на случай погони.
- Благодарю за заботу обо мне, - улыбнулся эльф. - И от души надеюсь, что эта предосторожность окажется излишней. - Он повернулся к Маркусу. - Пожалуй, нам лучше всего отправиться к реке прямо теперь. Мы выйдем из лодки у сожженной фермы. Оттуда я пойду один.
Когда они ушли, Николас повернулся к Гарри, чтобы что-то ему сказать. Но тут взгляд его привлекла рука оруженосца, с такой свободой и непринужденностью лежавшая на талий Бризы, что слова замерли у него на устах, а брови резко взметнулись вверх.
- Ну и ну! - только и выдавил он из себя.
- Что ты этим хочешь сказать? - забеспокоился Гарри. Проследив за взглядом принца, он тотчас же убрал руку с пояса девушки и заложил ее за спину.
Бриза передернула плечами:
- Николас, тебе совершенно не о чем беспокоиться. Ведь мы с Гарри уже как-никак взрослые. Да и потом, у него ведь нет невесты, так что я его ни у кого не украла. - С этими словами она выпорхнула из комнаты, и друзья остались одни. Гарри, багровый от смущения, потупился в ожидании выговора.
- Ты меня удивляешь, - процедил Николас.
Сквайр покраснел еще гуще:
- Ники, да будет тебе, в самом деле! - Голос его дрогнул. - Ведь мы в последние дни столько времени проводили вместе, и Бриза, право же, такая красивая, если не обращать внимания на ее неряшливую одежду и неприбранные волосы. Знаешь...
Николас поднял обе руки кверху, выставив ладони вперед.
- Ты вовсе не обязан мне ничего объяснять. Я тебя очень даже хорошо понимаю и готов во всем с тобой согласиться. - Он зачем-то оглянулся на закрытую дверь и, понизив голос, доверительно прибавил:
- Поверишь ли, но я в последнее время все чаще ловлю себя на том, что не могу вспомнить лица Эбигейл. Забавно, правда?
Гарри, вполне успокоенный этими его словами, помотал головой:
- Это в порядке вещей, Ники. Мы ведь так давно не видели Маргарет и Эбигейл, и потому... - Не закончив фразы, он красноречиво пожал плечами.
- Потому ты охотно променял воспоминания о Маргарет на живую, реальную Бризу, которая с готовностью согревает твою постель? - предположил Николас.
- Что-то вроде того, - согласился Гарри. Слегка задетый тоном друга, в котором явственно звучала насмешка, он снова покраснел, на сей раз от досады, и с горячностью продолжил:
- Но я, представь себе, отношусь к ней гораздо серьезнее, чем тебе думается. Ты ведь поди ее считаешь испорченной, беспутной девчонкой, а она вовсе не такая! Бриза - хорошая, скромная, порядочная девушка, и я у нее первый! А ведь при той жизни, которую ей пришлось вести...
- Да погоди ты, не кипятись! - с улыбкой воскликнул Николас. - Дай мне хоть слово вставить! Уверяю тебя, у меня и в мыслях не было обидеть твою Бризу. А о том, что она - девушка скромная, я давно уже и сам догадался. Не зря же она одевается и держит себя, как мальчишка. Это чтобы всякие грязные типы, с какими ей прежде приходилось вести свои воровские дела, ее не домогались.
- Вот-вот, - кивнул Гарри. - А что до воровских дел, то и с ними она обещала покончить.
- Еще бы! - усмехнулся Николас. - Ведь когда мы вернемся, она получит кучу денег от дяди Мартина, и от моего отца, и от дяди Лиама. Бриза до конца своих дней ни в чем не будет нуждаться.
- А у принцессы, - вставил Гарри, - есть верный и преданный воздыхатель, не чета мне. Ты ведь знаешь, что Энтони до безумия в нее влюблен.
- Конечно, - кивнул Николас и с усмешкой добавил:
- Я все ждал, когда же ты об этом догадаешься и когда вы с Энтони из-за нее сцепитесь.
- Не дождешься! - хохотнул Гарри. - Я добровольно и без всякого сожаления покидаю поле боя и от души желаю моему бывшему сопернику успеха.
- А кстати, куда он подевался, наш чародей?
- Разыскивает Накора.
Николас издал протяжный стон, походивший на грозное рычание:
- Ну, попадись мне этот исалани! Ведь уже два дня, как он исчез! Где же это он пропадает столько времени?!
Гарри беспомощно развел руками.
- Как мне это надоело! - едва не плача, воскликнула Эбигейл.
- Верю, - кивнула Маргарет, продолжая есть. - Мне они тоже действуют на нервы. Постарайся не обращать на них внимания.
Существа, с некоторых пор жившие в комнате девушек, сидели на полу и старательно копировали все их движения. Стоило Маргарет отрезать себе кусок мяса, как одна из полулюдей-полуящериц двигала правой рукой с зажатым в ней воображаемым ножом и поднимала левую - с воображаемой вилкой и воображаемым куском мяса - к своему лицу. Такое кого угодно вывело бы из себя.
Маргарет отодвинула пустую тарелку на середину стола.
- Не знаю, что со мной такое. Все ем да ем, двигаюсь мало, и при этом нисколечко не потолстела.
- А у меня аппетит совсем пропал, - пожаловалась Эбигейл. - Но ведь если я оставлю еду на тарелке, они снова станут кормить меня насильно. Нет уж, не бывать этому! - Поморщившись, она отправила в рот кусок жаркого и со скучающим видом принялась его прожевывать. - А ты когда-нибудь видела, чтобы эти что-нибудь ели? - спросила она с набитым ртом.
- Нет, никогда. Я прежде думала, что их кормят, когда мы засыпаем.
- И они никогда... Ну, ты понимаешь, о чем я...
- Не пользуются ночным горшком, - криво улыбнувшись, кивнула Маргарет. - Да, я это тоже заметила.
- И никогда не спят. Даже отдохнуть ни разу не прилегли.
Маргарет вспомнила, как одна из двуногих ящериц напугала ее, склонившись посреди ночи над ее ложем.
- Ты права. Не спят и не отдыхают.
Принцесса встала и повернулась в окну. Та из ящериц, которая повторяла все ее движения, сделала то же самое. Эбигейл испуганно вскрикнула.
Маргарет взглянула на подругу. Та дрожащим пальцем указывала на двуногую ящерицу. Маргарет повернула голову, приготовившись защищаться и защищать подругу. Но загадочное существо вовсе не думало на них нападать. Принцесса внимательно вгляделась в фигуру двуногой твари и тотчас же поняла, что так напугало Эбигейл. Пропорции тела ящерицы заметно изменились. Теперь она была одного с Маргарет роста, талия ее стала уже, бедра шире. На месте груди виднелись две едва заметные выпуклости.
Маргарет всплеснула руками:
- Что же все это значит, наконец?!

***

Дверь трактира с шумом растворилась, и Николас, сидевший за одним из столов, вскинул голову и потянулся к оружию. В зал вбежали трое вооруженных воинов. Прежде чем люди Николаса успели перекрыть им дорогу, те метнулись к стойке. За ними в проходе между столами появились шестеро лучников со стрелами наготове. Они взяли под прицел всех, кто находился в зале, включая и случайных посетителей.
В распахнутую дверь вошел высокий, плотный старик с седыми волосами. Оглядев сидевших за столами, он грозно крикнул:
- Кто из вас капитан?! А ну выходи!
- Это я, - спокойно ответил Николас и поднялся на ноги.
Воинственный незнакомец прошагал через весь зал и, остановившись возле принца, смерил его презрительным взглядом и укоризненно покачал головой.
- Сынок, храбрость твоя весьма похвальна. Но капитану твоему, - он возвысил голос, - который прячется за твоей спиной и наверняка сейчас нас с тобой слышит, это чести не делает!
- Вижу, - улыбнулся Николас, - вы, дедуля, нипочем не поверите, что я и в самом деле капитан этого отряда, пока не скрестите свой меч с моим. Что ж, я готов! Извольте-ка отступить в сторону, чтоб мне было где развернуться!
- Как ты меня назвал?! - взревел старец. - Ну, берегись! Ты у меня сей же час получишь по заслугам, щенок!
Николас без дальнейших слов выхватил меч из ножен и приставил его острие к горлу незваного гостя. Он проделал это так проворно, что ни один из воинов в зале, в том числе и лучники, не успел и глазом моргнуть, и уж тем более - пустить в ход оружие.
- Коли вы надеетесь, что ваши люди сумеют меня подстрелить, прежде чем я проткну вас насквозь, то можете приказать им спустить тетивы, - сказал он тоном явного превосходства.
Старик поднял правую руку вверх, призывая лучников повременить со стрельбой, и обратился к принцу куда более почтительно, чем прежде:
- Если ты и в самом деле капитан, то у меня есть до тебя одно важное дело. Я сюда пришел, чтобы кое о чем тебя спросить. Только не вздумай мне врать. Ведь мы оба, может статься, доживаем свои последние минуты. Негоже человеку, кем бы он ни был, являться в чертоги госпожи Кел с едва замершими словами лжи на устах. Да ты и сам это хорошо понимаешь.
Люди Николаса тем временем подбирались все ближе и ближе к своему господину и седовласому старику. Они готовились к бою с незнакомцами. Видя это, Амос проревел во всю мощь своих легких:
- Остановитесь! Неужто вам невдомек, что одно неверное движение любого из вас сулит нам всем погибель?! Надо ж ведь, тысяча проклятий, прежде разобщаться, какой из низших демонов принес на нашу голову этого старика и его головорезов!
Седовласый воин скосил глаза в его сторону и осторожно спросил у принца:
- Ты по-прежнему уверен, что это не он капитан отряда?
- Он капитан моего корабля.
- Корабля? Скажите на милость! Так у тебя и корабль есть?
Николас, оставив его вопрос без ответа, церемонно произнес:
- А теперь соблаговолите объяснить причину вашего здесь появления. Я не привык, чтобы всякий, кому вздумается, угрожал мне и моим людям расправой. В чем же дело, почтеннейший?
Рукой, затянутой в кожаную перчатку, старик медленно отвел клинок Николаса от своего горла.
- Я сюда пришел, чтобы узнать, кто убил моих сыновей. Не ты ли повинен в их смерти?
Николас только теперь внимательно оглядел странного незнакомца с головы до ног. Тот был очень высок - ростом с герцога Мартина, если не выше, и столь же широк в плечах. Свои густые с заметной проседью волосы он, как и подобало именитому воину, стянул на затылке в тугой пучок. Шрамы, избороздившие смуглое лицо старика, красноречивее всяких слов говорили о многочисленных битвах, в которых ему довелось участвовать. О том же свидетельствовал и его меч - старый, в потертых медных украшенных чеканкой ножнах, с тщательно отполированной рукоятью.
- Почтенный старец, - тщательно взвешивая каждое слово, обратился к нему Николас, - я хорошо помню каждого, кто пал от моей руки. Поверь, их немного наберется. Скажи, кем были твои сыновья и почему ты подозреваешь, что именно я их убийца?
- Меня зовут Васлав Накойен, - представился седовласый. - Я - предводитель Львиного клана. Имена моих сыновей - Пайтур и Анатоль. Я уверен, что тебе хорошо ведомо, от чьей руки они погибли, потому что один из моих людей видел тебя и твоих воинов сперва у причала, а потом у дверей этого трактира. С большой поклажей и с пятью девушками из Килбара.
Николас спрятал меч в ножны и кивком подозвал к себе Гуду и Амоса.
- Здесь не место для таких разговоров. - Он указал старику на столики, расположенные у самого входа, за которыми собрались посторонние.
Васлав согласно кивнул:
- Придется нам продолжать беседу во дворе. Все вместе они направились к выходу. Когда дверь трактира за ними закрылась, Николас с беспокойством спросил у старика:
- Ты не мог бы приказать своим людям никого оттуда не выпускать, пока мы не закончим разговор?
Васлав вернулся в трактир и отдал соответствующее распоряжение своим лучникам. Во дворе его ожидали дюжина вооруженных всадников и столько же пеших воинов. Когда он степенно приблизился к Николасу, тот кивнул в сторону этого бравого войска.
- Похоже, ты, почтенный Накойен, заранее готов был к любому моему ответу.
Старик с самым невозмутимым видом пожал плечами. Это, по всей видимости, должно было означать, что в Городе Змеиной реки никто не поступает иначе. Во всяком случае, принц истолковал его жест именно так.
- Здесь нас никто не сможет подслушать, - сказал Васлав. - Говори, что тебе известно о моих сыновьях, об их гибели?
- Если это они напали на воинский отряд в "Пристани Шингази", то я мало что могу тебе рассказать, потому что сам в той битве не участвовал. Когда мы туда пришли, все было уже кончено, и трактир ;пылал, как факел, а двор был усеян телами погибших.
- Значит, мои сыны мертвы? - упавшим голосом спросил старик.
- Боюсь, что да.
- Но убил их не ты?
Николас покачал головой:
- Мы сражались только с юнцами из Волчьего и Медвежьего кланов. Они остались охранять караван Русолави. С ними было еще несколько наемников, таких глупых и неопытных, что они не позаботились даже выставить часовых у лагеря. - Николас подробно и обстоятельно рассказал Накойену о своих приключениях в степи, начиная со встречи с Тукой и заканчивая обнаружением груды трупов у горевшей "Пристани Шингази".
- А ты и твои люди, что же, просто случайно туда забрели? - недоверчиво спросил его старик.
- Вот именно, - кивнул Николас. - По чистой случайности. Просто проходили мимо.
Васлав с сомнением покачал головой.
- Почему это я должен тебе верить?
- Но что заставляет тебя усомниться в моих словах? Какой резон мне был нападать на караван и уж тем более - убивать твоих сыновей и их спутников? Я с ними и знаком-то не был.
- Золото, - быстро сказал старик.
Николас огорченно вздохнул. Убедить Накойена, что сыну принца Крондорского не пристало вести себя подобно грабителю с большой дороги, казалось ему делом нелегким, почти неосуществимым. Ведь в таком случае ему пришлось бы раскрыть свое инкогнито, а это никак не входило в его планы.
- Поверь, - сказал он после некоторого замешательства, - что для меня существуют вещи поважнее золота. Я нахожусь здесь вовсе не ради наживы. Но не спрашивай меня, во имя каких целей я привел сюда своих людей. Этого я не вправе тебе открыть.
- Послушай-ка, почтеннейший, - поддержал принца Амос, - ты помнишь, как парнишка сказал, что я - капитан его корабля? Так вот, это чистая правда. У его папаши, к твоему сведению, есть собственный флот. Ясно?
- А кто твой родитель? - с любопытством спросил Васлав.
- Он правит большим и очень богатым городом, - сказал Гуда. - О котором ты, конечно же, не слыхивал, потому как тот очень уж отсюда далеко. А этот юноша - его третий сын.
- Понимаю, - слабо улыбнувшись, кивнул старик. - Мальчику надобно испытать себя в походе и сражениях. - Он сопроводил свои слова протяжным и горестным вздохом, по-видимому, вспомнив о своих убитых детях, которых он также надеялся воспитать мужественными, бесстрашными, закаленными воинами.
- Что-то вроде этого, - согласился Николас. - Не прими мои слова за дерзость, почтенный Накойен, но не правильнее ли было бы начать поиски убийц твоих сыновей с ответа на вопрос, кому могла быть на руку их гибель? Кому они мешали?
- Никому! - с уверенностью отвечал Васлав. - В том-то все и дело! Я уж сколько раз все это обдумал, но мне пришлось-таки в своих розысках ухватиться за ту единственную нить, что привела нас к тебе. А теперь вот и она тоже оборвалась. Это нападение - просто глупая выходка моих мальчиков и еще нескольких горячих голов из других кланов. Им, видишь ли, захотелось позлить первоправителя. - Он снова удрученно вздохнул, и в глазах его блеснули слезы. - Уверяю тебя, капитан, смерти всех этих несчастных юнцов никто не искал, и от того, что они теперь мертвы, пользы нет никому. Даже и самому первоправителю.
- Вся эта история и мне представляется в высшей степени загадочной, - кивнул Николас. - И во многом из того, что случилось в степи, я не нахожу решительно никакого смысла. - Он доверительно и с сочувствием улыбнулся старику. - Представь себе, что нападавшие дважды оставляли нетронутыми сундуки с золотом и драгоценностями. Разве это не странно? Или вот еще: на голове у одного из убитых, которых мы нашли во дворе "Пристани Шингази", был шлем красного палача. Что ты на это скажешь?
- Быть этого не может!
- Но почему?
- Потому что никто из красных палачей никогда еще не покидал город без особого на то распоряжения первоправителя. Это ведь его личная гвардия.
Николас ненадолго умолк, напряженно обдумывая, стоило ли ему довериться Ваславу. В безыскусной и вместе с тем величественной простоте обращения Накойена принц без труда уловил отголоски той давней эпохи, когда предки старого воителя кочевали по бескрайним степям со своими стадами и юртами и вели суровую, изобилующую лишениями и опасностями, но исполненную первозданной гармонии жизнь, где не было места вражде, интригам, предательству и мелочным расчетам. И пусть эти люди давно переселились в города, во многом переняв привычки и обиход их жителей, но открытость и прямота, присущие им от природы, так же как и приверженность своим кланам, оказались неподвластны чуждым влияниям. Все эти соображения точно молния пронеслись в голове Николаса. Испытующе взглянув на Васлава, он спросил:
- А что бы ты сказал, если бы узнал от меня, что к "Пристани Шингази" был послан еще один отряд, целиком состоявший из гвардейцев первоправителя, которым было приказано уничтожить всех, кто охранял фургоны, а заодно и Ранджану с ее служанками?
- И ты сможешь это доказать? - сощурился Васлав.
- Я сам убил одного из гвардейцев. Он назвался Дьюбасом Небу.
- Знаю его, - кивнул старик. - Негодяй, каких поискать. Капитан второго отряда гвардейцев первоправителя. Неужто ты и в самом деле его убил?
Николас подробно рассказал ему обо всем, что случилось после пожара в трактире Шингази, умолчав лишь о змеином талисмане на груди Дьюбаса Небу. Когда он умолк, Васлав покачал головой:
- Вижу теперь, что слова твои заслуживают доверия, хотя ни о какой ясности в этом деле пока что речь не идет. Мне и другим предводителям кланов будет о чем поразмыслить. Кто-то не щадя сил старается посеять усобицу между всеми нами, а заодно и восстановить кланы против первоправителя.
- Кому может быть выгодна вся эта грызня? - спросил Амос.
- Вот об этом-то, - хмурясь, ответил Накойен, - нам и надобно будет потолковать на совете старейшин. Не сказать, чтоб промеж нас до сей поры все шло тихо да гладко. Раздоры случались не раз. Но мы, предводители, всегда умели примирить враждовавших. А теперь даже наше соглашение с первоправителем оказалось под угрозой, и я не знаю, сможем ли мы его сохранить.
- Так вы заключили с первоправителем договор? - спросил Николас.
- Ну да, - кивнул Накойен. - Но это долгая история, и здесь не слишком-то подходящее место, чтоб ее пересказывать. Становится свежо, да и люди мои давно уж заждались. Нам пора возвращаться домой. А ты, капитан, приходи завтра отужинать со мной в моем доме в Западном квартале. Можешь и воинов своих взять с собой, если пожелаешь. Там мы свободно обо всем поговорим. Ты о многом от меня узнаешь.
По знаку старика один из воинов подвел ему оседланного коня. Васлав с легкостью вскочил на спину могучего жеребца и велел другому солдату вызвать лучников из трактира. Когда все его люди собрались во дворе, он развернул коня к воротам и, тронув поводья, кивком попрощался с Николасом.
- Так я завтра пришлю для тебя провожатого. До встречи.
Кавалькада всадников выехала из ворот трактира. Следом за ними потянулись и пешие воины. Николас, Гуда и Амос вернулись в общий зал, где их с нетерпением дожидались остальные члены отряда.
- Ну, и зачем это они все сюда заявились? Чего он от тебя хотел, этот старикан? - спросил Гарри, когда принц опустился на свой стул.
- Пригласить к себе на ужин, - небрежно бросил Николас. Амос и Гуда встретили его слова дружным хохотом.

***

Калис и Маркус больше часа просидели на земляном полу сожженной фермы в полной неподвижности, избегая разговаривать даже шепотом. Прежде чем рискнуть покинуть это убежище, они должны были удостовериться, что поблизости нет часовых и воинских патрулей. К счастью, кругом царила тишина, в которой даже чуткий слух эльфа не уловил ни малейшего шороха. Путь к владениям Дагакона был свободен.
Перебраться на этот берег реки оказалось делом куда более сложным, чем им представлялось вначале: у моста расположились дозором стражники. Друзьям не оставалось ничего другого, кроме как с величайшими предосторожностями, крадучись, пробраться к докам и там похитить чью-то двухвесельную шлюпку. На ней они и переплыли Змеиную реку и вышли на берег у сгоревшей фермы. Лодку они надежно спрятали в высоких камышах у берега.
Калис показал Маркусу два пальца, и тот молча кивнул. Это означало, что эльф рассчитывал вернуться к ферме самое большее через два часа. В случае, если бы он задержался в поместье Дагакона дольше этого времени, что могло произойти лишь из-за каких-либо непредвиденных случайностей - пленения или западни, Маркусу следовало не мешкая возвращаться назад в трактир и доложить о случившемся принцу.
Эльф быстро зашагал вперед, стараясь, насколько это было возможно, держаться в тени сгоревшей фермы. Он пересек открытое пространство в несколько прыжков, и вскоре силуэт его исчез меж могучих древесных стволов небольшой рощи у стен имения. Маркус, который глядел ему вслед из пустого оконного проема фермы, со вздохом облегчения снова опустился на пол. Калис без труда отыскивал путь в кромешном мраке рощи. Растительность этого далекого континента была к нему столь же дружественна, как и леса близ его родного Эльвандара. Ни один лист не шелохнулся на ветках кустарников, мимо которых он пробегал, ни один сучок не хрустнул под его легкими шагами.
Однако среди зверей, населявших рощу, его появление вызвало легкое беспокойство. У кромки деревьев, почти вплотную примыкавшей к стене имения, Калис остановился и прислушался. Он отчетливо уловил встревоженное сопение диких кроликов, стрекот белок и писк мышат. Тогда он мысленно обратился ко всем этим существам со словами привета, заверив их, что им с его стороны совершенно ничто не угрожает. Зверьки тотчас же смолкли. Калис улыбнулся и продолжил свой путь.
На всей огромной Мидкемии никогда не было, да и не могло появиться другого существа, подобного Калису. Он был рожден от брака королевы эльфов и великого воина, познавшего мудрость и магическое искусство легендарных валкеру, которые в далекие времена, еще до войн Хаоса, безраздельно властвовали на планете. Люди называли их повелителями драконов. Браки простых смертных с эльфами, сами по себе явление на Мидкемии редчайшее, никогда не увенчивались появлением на свет потомства. Рождение же Калиса оказалось возможным лишь благодаря волшебным познаниям его отца Томаса. Калис скупо улыбнулся при мысли о том, что сказал бы на все это Накор, имевший обыкновение утверждать, что магии не существует, что любые проявления волшебства - всего лишь фокусы, научиться которым может всякий. До слуха Калиса во время их плавания на "Стервятнике" не раз долетали обрывки оживленных разговоров кривоногого исалани и придворного чародея из Крайди. Эльф молча удивлялся тому, как близко удавалось порой этому забавному коротышке подступиться в своих рассуждениях к великим истинам, о существовании которых сам он, возможно, даже не догадывался. Калис решил про себя, что непременно пригласит исалани в Эльвандар, чтобы познакомить его с эльфийскими магами и пророками. Разумеется, если всем им суждено когда-нибудь вернуться на родину.
Калис легко перемахнул через песчаную дорожку, которая отделяла стену владений Дагакона от густой рощи. В движении его было столько ловкости, столько истинно природной грации, что со стороны могло показаться, будто это ночная птица вылетела на охоту из своих лесных владений и бесшумно пронеслась на мягких крыльях над самой землей. Эльф прижался спиной к могучему дубу, росшему у самой стены, и поднял голову кверху. Дыхание его после пробежки через рощу было таким же ровным, как если бы он простоял все это время в полной неподвижности. Он стал внимательно оглядывать стену, в особенности же ее вершину. Прочная каменная кладка, булыжники тесно пригнаны друг к другу. Ни одного выступа, выемки или даже трещины. Сработано на славу. У парапета ровный ряд бойниц, за которыми могли укрываться лучники. Но Калис непременно сразу же почувствовал бы близкое присутствие такого количества людей. Однако повсюду окрест царила тишина. На вершине стены и по другую ее сторону не происходило ничего такого, что заставило бы его насторожиться. По-видимому, стена никем не охранялась. Все же он решил немного выждать, чтобы окончательно в этом убедиться, хотя времени у него было в обрез. Он с истинно эльфийским терпением простоял у ствола дуба не менее получаса, не двигаясь и не меняя позы, но вокруг по-прежнему было тихо и безлюдно.
Теперь Калис был совершенно уверен, что поблизости никого нет. Он подобрался к самому подножию стены, присел на корточки и, спружинив мускулистыми ногами, подбросил свое тело вверх. Ему не составило труда вознестись на высоту пятнадцати футов от земли и ухватиться ладонями за верхний выступ стены. Еще мгновение, и он, подтянувшись на руках, перепрыгнул через парапет и оказался у одной из бойниц. Стена и в самом деле никем не охранялась. Калис крадучись приблизился к одному из высоких зубцов, составлявших внутреннее ограждение вершины стены, и из-за него заглянул вниз.
Теперь ему стало ясно, почему Дагакон не озаботился выставить стражу вдоль внешней стены своих владений: поместье было огромным и простиралось вперед и в стороны, насколько хватало глаз, а дворец, видневшийся в глубине цветущего сада, позади бесчисленных клумб, беседок и хозяйственных построек, был, в свою очередь, обнесен еще одной оградой.
Не в характере Калиса было клясть судьбу и сетовать на нерасположение к нему звезд, случая и всемогущих богов. И все же при виде столь обширного пространства с множеством строений у него от досады вытянулось лицо. Чтобы обследовать поместье Дагакона и отыскать пленников, ему пришлось бы провести здесь несколько ночей кряду. Разве что удача ему улыбнется и он набредет на них в первые же часы своего пребывания здесь. Но время бежало быстро, и до возвращения в сожженную ферму оставалось менее часа. Маркус не станет его ждать и уплывет на лодке один. Калис смог бы перебраться через Змеиную реку вплавь с такой же легкостью, с какой он вспрыгнул на высокую стену, и перспектива выкупаться в прохладной воде не слишком его беспокоила. Но он тревожился за Маркуса. Сумеет ли тот в случае чего в одиночку добраться до трактира? Калис имел все основания в этом сомневаться. Он был очень привязан к Маркусу, своему единственному другу. По эльфийским меркам, они были ровесниками, хотя Калис родился лет на двенадцать прежде сына герцога Мартина. Подобно своему отцу, Маркус всегда относился к полуэльфу с самым искренним дружелюбием, не задаваясь вопросом о том, кем следует его считать - эльфом или человеком, уважая его право быть самим собой и признавая - почти всегда - его над собой превосходство. Те же из эльфов, с кем Калис был, казалось, накоротке, все же держались с ним несколько сухо и отчужденно, невольно давая ему понять, что никогда не признают его до конца своим. Калис никогда не испытывал по этому поводу горечи или обиды. Он хорошо знал, что скрытность, сдержанность и замкнутость свойственны эльфийской природе. Однако он ведь был наполовину человеком, и человеческая сторона его натуры порой проявляла себя тоской по более теплым, искренним и задушевным отношениям, чем те, что связывали его со сверстниками эльфами. Маркус оказался единственным, с кем подобные отношения были для Калиса возможными, он очень ими дорожил, что лишь укрепляло их взаимную привязанность. Калис давно смирился с мыслью, что рано или поздно ему придется покинуть Эльвандар. По мере того как он взрослел, отчуждение между ним и большинством эльфов становилось все заметнее. Именно это наряду с желанием помочь другу в трудную минуту побудило его принять участие в погоне за похитителями крайдийцев, и он ни разу еще не раскаялся в своем решении.
Калис легко соскочил со стены и двинулся вдоль одной из тропинок, пересекавших сад. Он решил ограничиться осмотром лишь нескольких ближайших к стене зданий, чтобы вовремя вернуться в сожженную ферму к Маркусу. Времени оставалось в обрез. Еще раз удостоверившись, что поблизости никого нет, эльф перешел на легкий бег и вскоре очутился возле одноэтажного строения без окон, с выбеленными известкой стенами и стал обходить его кругом в поисках двери.

***

Проснувшись, Маргарет со стоном села на постели. У нее нестерпимо болела и кружилась голова, во рту пересохло. Она испытала нечто подобное лишь однажды, когда ей впервые было позволено выпить вина за отцовским столом. Но минувшим вечером вина им с Эбигейл не подавали, и принцесса не могла понять причины своего внезапного недомогания. Это ее встревожило, и она решила во что бы то ни стало противостоять слабости и дурноте.
Комнату заливал тусклый, призрачный свет. Час был ранний, и солнце еще не взошло. Маргарет сделала глубокий вздох и внезапно почувствовала, что в воздухе разлит какой-то странный, терпкий и пряный, дурманящий аромат. Не из-за него ли она нынче так скверно себя чувствует?
Она бросила взгляд на подругу. Эбигейл спала на спине, и сон ее был беспокойным. Прекрасное лицо девушки исказила судорога страха. Она глухо, едва слышно застонала, слабо шевельнула рукой и провела языком по пересохшим губам.
Только теперь Маргарет вспомнила, что ей нынче тоже привиделся кошмар. Оттого-то она и пробудилась в такую рань. Ей снилось, что она плывет до сине-зеленым волнам океана прочь, прочь отсюда, а за ней гонятся какие-то морские чудовища. Она оглянулась и, стоило ей увидеть их оскаленные пасти, их страшные, налитые кровью глаза, как она тотчас же проснулась.
Маргарет тряхнула головой, отгоняя наваждение, но тут внимание ее привлекли их с Эбигейл "компаньонки". Обе полуящерицы сидели в дальнем углу комнаты, притулившись у самой стены. Головы их были тесно сдвинуты, и издали казалось, будто они о чем-то тихонько шепчутся. Одна из удивительных тварей провела ладонью по голове так, словно приглаживала волосы.
Маргарет встала с постели. Слабые, подкашивавшиеся ноги едва ей повиновались. Она с огромным трудом принудила себя сделать несколько шагов по направлению к полуящерицам и склонилась над ними. Обе они задрали головы и уставились на нее пустыми, ничего не выражавшими глазами. Да, глаза загадочных существ остались прежними, в этом у принцессы не было ни малейших сомнений, но в остальном обе они сильно переменились. Кожа их посветлела и стала значительно более гладкой и тонкой, а на головах отросли волосы. Маргарет отступила на шаг назад и прижала ладонь ко рту. Она едва верила своим глазам. В свете занимавшегося дня она ясно различила, что у одной из ящериц волосы в точности того же золотисто-льняного цвета, что и у Эбигейл, а у другой - такие же темные, как у нее самой.

***

Маркус почти не сомневался, что к ферме приближается не кто иной, как Калис. Все же он натянул тетиву лука, который давно уже держал наготове, и осторожно выглянул из оконного проема. Кроме него, из всех людей, что обитали на Мидкемии, расслышать легкую поступь эльфа смогли бы разве что его отец да наталезские следопыты.
- Опусти лук, это я, - прошептал Калис.
Маркус тотчас же проскользнул сквозь дверной проем и присоединился к другу. Путь к тому месту, где была спрятана лодка, они проделали в молчании. Оба думали об одном: удастся ли им и на сей раз незамеченными переплыть реку. Когда они направлялись к этому берегу, их союзницей была ночная тьма, а кроме того, позаимствованная ими у какого-то рыбака жалкая лодчонка, едва они отчалили от пристани, затерялась среди ей подобных, сновавших взад и вперед вдоль реки. Теперь же завеса мрака над водой мало-помалу сменялась сероватой предрассветной мглой, и появление двух гребцов в такой близости от владений главного советника первоправителя кому угодно показалось бы подозрительным. Оставалось уповать лишь на то, что никто, кроме них, не станет в столь ранний час здесь прогуливаться, и что стражники у моста смогут их разглядеть, лишь когда они уже будут на середине реки.
Маркус сел на весла и, когда они удалились на значительное расстояние от берега, облегченно вздохнул и спросил Калиса:
- Что-нибудь разузнал?
- Боюсь, ничего интересного. Одно мне показалось странным: там, во всем огромном имении, похоже, почти нет стражников. Слуг и тех очень мало.
- В это трудно поверить, - нахмурился Маркус.
- Мне не так уж часто доводилось бывать в таких владениях, - пожал плечами Калис и с принужденной улыбкой прибавил:
- Боюсь, нынче я впервые в жизни посетил одно из них. Так что, ты уж прости, мне просто не с чем сравнивать.
- Глядя на эти стены, - задумчиво проговорил Маркус, - всякий решит, что за ними скрывается не иначе как население целого города.
- Ничего похожего. Говорю же тебе, там почти безлюдно. Деревья, клумбы, фонтаны, кое-какие служебные строения и большой дворец, обнесенный стеной. И странные следы.
- Следы?!
- Отпечатки ног, каких мне прежде не случалось видеть: ступни гораздо меньше человеческих, а спереди - отметины от когтей.
Маркус сразу догадался, кто мог оставить подобные следы:
- Люди-змеи.
Калис пожал плечами.
- Я не могу этого утверждать, пока не увижу хоть одну из этих тварей собственными глазами.
- Так ты что же, никак снова туда собираешься?
- Обязательно. Я ведь почти ничего еще там не видел. Мне нужно обойти все имение, заглянуть во все здания, иначе как же мы найдем пленников? - Он ободряюще улыбнулся другу. - А напоследок я проникну и во дворец. Уверен, там есть на что поглядеть.
Маркус ничего ему на это не возразил. Он понимал, что друг был прав: лишь осмотрев все имение, можно было рассчитывать обнаружить пленников.
- Сколько же тебе на это потребуется?
- Три-четыре ночи, не больше. А быть может, я и быстрее управлюсь. Если их содержат не во дворце, а снаружи.
Маркус вздохнул и налег на весла. Остаток пути до причала у доков они проделали в молчании.

Глава 7
ПОИСКИ

Близился закат. Васлав Накойен, как и обещал, прислал в трактир одного из своих людей. Тот должен был проводить "капитана Николаса" к дому предводителя Львиного клана. Николас назначил себе в сопровождающие Амоса и Гуду. Бриза с Гарри еще утром отправились в город, чтобы попытаться добыть хоть какие-нибудь сведения о судьбе пленников. Рассказ Калиса о запустении, царившем в поместье Дагакона, не на шутку встревожил Николаса. Почти полное отсутствие стражников и часовых близ дворца главного, советника первоправителя казалось принцу еще одной мрачной загадкой во всем том чудовищном хитросплетении интриг и ужасных злодеяний, в которое он и его люди были вовлечены со дня разбойничьего набега на Крайди. Он со всем нетерпением юности жаждал как можно скорее во всем этом разобраться, освободить невольников, покарать виновных и вернуться домой, но время шло, а настойчивые каждодневные поиски пока не дали никаких результатов. Единственным, что придавало происходившему хоть какой-то смысл, можно было счесть отпечаток ноги пантатианского жреца-змея, обнаруженный Калисом в поместье Дагакона, но след этот служил лишь косвенным подтверждением участия пантатианцев в набеге и похищении крайдийских юношей и девушек. Судьба же всего этого множества пленников, среди которых находились принцесса Маргарет и ее компаньонка Эбигейл, по-прежнему оставалась неясной.
Николас не одобрял намерения Калиса вернуться в поместье для дальнейших поисков. Это было слишком опасно. Но эльф, единственный из всех спутников принца не являвшийся гражданином Королевства, вследствие этого не обязан был подчиняться его приказаниям и имел полное право действовать по своему усмотрению. И принцу пришлось примириться с его твердым решением ночь за ночью обследовать все обширные владения Дагакона.
Энтони, Праджи и Ваджа оставались в трактире. Неразлучные приятели-наемники решили до поры до времени не покидать отряда Николаса, соблазнившись щедрым жалованьем, которое принц им выплачивал, и не задавая лишних вопросов о целях его пребывания в городе. Незадолго до ухода Николаса и его спутников Праджи предупредил принца, что в трактире собралось нынче немало соглядатаев из различных кланов и воинских отрядов, в число которых затесались также и двое агентов из Черной Розы. Принц подозвал к себе Энтони и велел ему чутко прислушиваться к разговорам в общем зале и следить, чтобы кто-либо из воинов и матросов, хлебнув лишнего, не сделался слишком разговорчивым.
Отдав своим людям все необходимые распоряжения, принц вышел во двор трактира, где его уже дожидались присланный Накойеном солдат, Гуда и Амос. Чтобы добраться пешком до жилища Васлава, им понадобился почти целый час, и Николасу, который мало бывал в городе, предоставился удобный случай ознакомиться с царившими здесь нравами и порядками.
На всей обширной территории базара, а также в прилегающих к нему кварталах, где селились по преимуществу торговцы, и в районе доков горожане всех сословий, всех кланов и званий разгуливали свободно, никого и ничего не опасаясь. Здесь Николасу и его спутникам то и дело встречались патрули из числа гвардейцев первоправителя. Они-то, как догадался принц, и поддерживали мир и порядок в этой самой оживленной части города.
Но стоило провожатому вывести их из коммерческого центра и свернуть в одну из ближайших к нему улиц, как они тотчас же очутились в обстановке непрекращающихся усобиц, весьма походившей на боевую. Редкие фонари бросали тусклый, призрачный свет на тротуары и мостовые. Прохожие, не отваживаясь, по-видимому, появляться здесь поодиночке, сбивались в группы и небольшие отряды. Женщин почти не было видно, а те немногие, что встретились Никола-су, Гуде и Амосу, шествовали не иначе как в сопровождении вооруженного эскорта. По углам улиц громоздились баррикады из бревен и опрокинутых повозок.
У всех мужчин на груди виднелись серебряные или медные медали с изображениями голов тех или иных животных. То были знаки их принадлежности к различным кланам. Путники шли молча. Здесь, как показалось принцу, вообще не принято было разговаривать на улицах, ведь любое неосторожное слово могло долететь до слуха врага. Тишину, царившую вокруг, нарушали лишь торопливые шаги прохожих, да изредка - негромкое конское ржание.
Все увиденное неприятно удивило Николаса. Он невольно вспомнил слова Гулы о том, что город этот, скорее всего, похож на воинский лагерь. Так оно и оказалось. Но полное представление о том, какую жизнь ведут здесь члены враждующих кланов, принц получил, лишь когда они приблизились к дому Накойена. Часовые Львиного клана попарно несли свою вахту еще за несколько кварталов до жилища предводителя. Провожатый Николаса обменивался с каждым из них коротким кивком и вел гостей дальше. Трехэтажный каменный дом Васлава был обнесен прочной стеной высотой в семь футов, на вершине которой замерли несколько лучников с оружием наготове. Едва путники прошли в ворота, как те были тотчас же закрыты и заперты на засов.
- Да это ж ведь настоящая крепость! - изумился Амос.
Николас молча кивнул и с любопытством оглядел просторный двор, за которым высилась другая стена, футов двенадцати в вышину. Из-за нее виднелась сторожевая башня, увенчивавшая жилище Накойена.
- Двести лет тому назад, - не без гордости поведал им их провожатый, - воины Крысиного клана и их союзники прорвались в дом тогдашнего нашего предводителя. Он победил в том сражении, но несмотря на это был отправлен в позорную ссылку. А тот, кто его сменил на этом посту, велел выстроить внутреннюю стену, чтоб такое никогда больше не повторилось.
Васлав Накойен встретил гостей у входа в дом. За спиной у него выстроились два десятка вооруженных воинов. Николас внимательно их оглядел. У всех были коротко подстриженные бороды и длинные, свисавшие едва не до подбородков усы. В их смуглых скуластых лицах с немного раскосыми глазами угадывалось несомненное сходство с физиономиями спутников гетмана Минолы. Люди эти явно вели свой род от степных кочевников джешанди.
Васлав провел гостей в столовую, просторную длинную комнату со сводчатым потолком, напоминавшую зал для совещаний, коим она, возможно, и являлась. Массивный дубовый стол был застлан белоснежной скатертью с узорчатой вышивкой и накрыт к ужину. Слуги, выстроившись вдоль стены, ждали приказаний хозяина. Старик усадил Николаса и его спутников на почетные места рядом с собой и представил им своего единственного оставшегося в живых сына, худощавого светловолосого юношу по имени Гатонис, и двух дочерей - Ингью, которая, судя по величине ее выступавшего вперед живота, должна была на днях родить, и Таши, бойкую быстроглазую смуглянку лет пятнадцати. Рядом с Ингьей, держа ее за руку, сидел молодой воин в богатой одежде.
- Мой зять Регин, - представил его Васлав.
Слуги проворно уставили стол блюдами со всевозможными закусками и кувшинами с вином и элем. Еда была отменной, разве что слишком уж острой и пряной на вкус Николаса. В преддверии важного разговора у принца совсем было пропал аппетит, но хозяин потчевал его так радушно, что он заставил себя отведать понемногу от каждого блюда и с вежливой улыбкой все их похвалил. Амос и Гуда на отсутствие аппетита не жаловались и за обе щеки уплетали сыры, паштеты, пироги и жаркое.
Николас в волнении ждал, когда же Васлав приступит к беседе, ради которой он их к себе пригласил. Но время шло, одни блюда сменялись другими, а старик все молчал или говорил о пустяках. Николас с тоской поглядывал на вереницу слуг с подносами в руках, которые один за другим чинно проходили в зал, и нетерпеливо ерзал на стуле. Он не мог решиться нарушить приличия и первым заговорить о том, что его занимало.
Однако вопрос, выходивший за пределы легкой застольной болтовни и послуживший сигналом к началу серьезного разговора, против всякого ожидания принца задал не хозяин дома, а его зять. Произошло это после очередной перемены блюд, когда Николас почти уже отчаялся узнать что-либо от Накойена и поведать ему о своих заботах.
Регин перегнулся к нему через стол и приветливо спросил:
- Вы пришли сюда издалека, капитан? Николас с благодарностью ему улыбнулся.
- О да! И судя по всему, мы, я и мои люди, первыми из жителей нашей страны ступили на эту землю.
- Так вы живете на Западе? - робко спросила Ингья.
Континент, на котором волею судеб очутились принц и его спутники, именуемый в Королевстве островов Навиндусом, был условно поделен на три части. Самая из них небольшая, носившая название Восточных земель, включала в себя Знойные земли, иначе - пустыню, ту самую, в которой Николас и его люди чуть было не погибли от голода и жажды, широкие степи, где обитали джешанди, а также Город Змеиной реки и его окрестности. К Восточным примыкали Пойменные земли - средняя и самая густонаселенная часть Навиндуса. Почва здесь была плодороднее, чем в других областях континента, и река Ведра, несшая свои воды на юго-восток через всю равнину от самых гор Соту, щедро ее орошала. Вдоль западного берега этой широкой реки простиралась равнина Джамов, место дикое и небезопасное, населенное номадами, степными кочевниками, воинственными и еще более примитивными, чем даже джешанди. С запада равнину окаймляла гряда высоких, неприступных скал Ратнгари, иначе именуемых Шатер Богов, и тянувшихся до самого Ирабекского леса, к которому с противоположной стороны примыкали горы Соту. Таким образом, Западные земли, границей которых как раз и служили помянутые горы, отделялись от остальных частей континента двумя грядами высоких скал и непроходимой чащей леса. Неудивительно, что жители Восточных и Западных земель почти ничего друг о друге не ведали.
Гуда, чтобы избавить Николаса от необходимости отвечать на этот вопрос, кивком указал на огромный живот Ингьи.
- Скоро тебе родить?
- Да, - зарделась та. - Совсем уже скоро. Не сегодня-завтра.
Слуги тем временем подали сладкое, и Николас наконец решился осторожно перевести разговор на интересовавший его предмет:
- Васлав, ты вчера говорил, что мне надо ознакомиться с вашей историей, чтоб понять происходящее. Может, ты теперь расскажешь обо всем, что мне, по-твоему, надлежит знать?
Старик, казалось, только того и ждал. Он отправил в рот последний кусок сладкой лепешки со своей тарелки, вытер пальцы льняной салфеткой и сделал знак слуге, чтобы тот убрал со стола посуду.
- Да, - задумчиво проговорил он. - Тебе о многом следует узнать. Слыхал ли ты, когда и как возник этот город?
Николас вкратце пересказал ему историю Озера королей, которую узнал от Праджи, и Васлав одобрительно кивнул.
- Верно, так все и было. Несколько веков после того, как мы избавились от королей и власть получил совет предводителей кланов, город процветал. В нем воцарились мир и согласие, и многим усобицам удалось положить конец. Члены прежде враждовавших кланов стали родниться меж собой. Время шло, и постепенно мы стали превращаться в единый народ. - Он ненадолго умолк, собираясь с мыслями. - Мы издревле привыкли чтить свои традиции и от них не отступать. Потому мой народ зовет себя пашанди, что означает "правоверные".
- Здорово смахивает на "джешанди", - вставил Амос. - По всему видать, вы с ними в родстве.
- Верно. А их прозвание переводится на местный язык как "свободные", - кивнул Васлав. - Наши древние обычаи и порядки и по сей день не потеряли для пашанди своего значения. И главными доблестями любого мужчины почитаются уменье метко стрелять из лука, владеть мечом и скакать на необъезженных конях. Что до меня, то я за долгие годы торговли сумел нажить изрядное богатство. Мои корабли и барки что ни день приходят в нашу гавань с богатыми товарами и снова уходят к дальним берегам. Моим оборотам позавидовали бы и целые торговые гильдии. В молодости я дважды побывал в Западных землях со своими караванами, я вел дела с купцами всех городов, что стоят на берегах Ведры, но для совета старейшин нашего клана все это не имеет ровно никакого значения. Меня избрали предводителем только потому, что я ловчее других управляюсь с мечом и луком и крепче держусь в седле.
Гатонис с нескрываемой гордостью взглянул на гостей. Обе дочери старика и его зять явно разделяли чувства юноши. Было очевидно, что честь принадлежать к семье предводителя клана они ценили превыше всего на свете.
- Но от всех этих умений не так уж много толку, - со вздохом продолжал Васлав, - ежели тот, кто благодаря им избран предводителем, глуп, спесив и упрям и не видит дальше своего носа. Случалось, что такие правители причиняли немало вреда всем, кто им был подвластен. Городом правил совет, но дела каждого из кланов решал его предводитель. - Он скорбно покачал головой. - И вот, по вине некоторых безумцев из числа предводителей, три десятка лет тому назад нашей спокойной и мирной жизни настал конец.
- Что же случилось? - спросил принц.
- Между кланами снова не стало согласия, - печально ответил Накойен. - Вражда разгорелась с невиданной быстротой, точно пожар в степи. Да будет тебе известно, капитан, что народ пашанди разделен на четырнадцать кланов. И вот, вышло так, что шесть из них: Медведь, Волк, Ворон, Лев, Тигр и Пес объединились против пяти других - Шакала, Коня, Быка, Крысы и Орла. Трое остальных - Лось, Буйвол и Барсук сперва пытались уклониться от этой усобицы, но после их тоже в нее втянули.
В самый разгар этой войны капитан наемников по имени Валгаша со своим отрядом захватил дворец совета. Он обещал защиту и покровительство тем из горожан, что не принадлежали ни к одному из кланов, и его воины стали патрулировать базарную площадь и торговые кварталы вокруг нее. Всякого, кто дерзал ступить на эту территорию с оружием в руках, убивали на месте. Предводители всех кланов уже готовы были забыть прежнюю вражду и объединить свои силы против этого самозванца, но тот вовремя почуял опасность и послал к каждому из нас гонцов с предложением вступить с ним в переговоры. Доводы его были вескими и разумными, и мы на это согласились. Мы явились к нему во дворец совета, и он сумел убедить всех предводителей, и меня в том числе, оставить усобицы хотя бы на время. Тогда же он себе присвоил титул первоправителя с правом надзора за центральной частью города и решения наших внутренних споров. Шли годы, и раздоры между кланами продолжались по-прежнему, то затухая, то вспыхивая вновь. А Валгаша с тех самых пор сделался важной персоной и навек обосновался во дворце.
- А я-то думал, - пожал плечами Николас, - что он - единоличный властитель в вашем городе.
- Так оно и есть. Тогда, тридцать лет тому назад, нам представлялось, что мы ничем не рискуем, передавая ему часть власти, чтоб с его помощью остановить усобицы. Но после дело повернулось по-иному. С прекращением войны между кланами власть Валгаши укрепилась. Он превратил своих наемников в городскую стражу, которая с того времени и по сей день патрулирует базар, и доки, и купеческие кварталы. А после он быстро сколотил целую армию, в которой самые старые, преданные ему и потому доверенные солдаты стали зваться личной гвардией первоправителя. Они денно и нощно охраняют его персону. А тут и Дагакон объявился. - Произнося имя главного советника первоправителя, Васлав брезгливо поморщился. - Этот негодяй, этот черный колдун, быстро добился того, что город стал почти безраздельно подчинен первоправителю. С ним вместе здесь появились и эти проклятые ублюдки - красные палачи, которых, будь на то моя воля, я изрубил бы в куски! Ведь убийство - это их ремесло, и они не знают в нем ни устали, ни пощады.
- И когда же все это случилось? - полюбопытствовал Амос.
- Усобицы возобновились двадцать семь лет назад, - с усталым вздохом отвечал Накойен, - а еще через три года Валгаша захватил всю полноту власти в городе.
Николас, обменявшись взглядом с Траском и слегка ему кивнув, перевел разговор на предмет, который интересовал его и Гуду с Амосом горазда живее, чем история воцарения в городе первоправителя:
- Скажи, любезный хозяин, удалось ли тебе узнать, кто организовал нападение на отряд наемников в "Пристани Шингази"?
Накойен дал знак своему зятю, чтобы тот ответил гостям.
- Несколько десятков молодых воинов, - сказал Регин, - решили устроить эту вылазку из ненависти к первоправителю. Они надеялись восстановить против него весь северный торговый консорциум и тем хоть немного ослабить его позиции в городе и во всех Восточных землях. Они действовали на свой страх и риск, не заручившись согласием предводителей своих кланов.
Васлав удрученно покачал седой головой:
- Глупая мальчишеская выходка! Юноши, которые обещали со временем превратиться в умелых и неустрашимых воинов, сложили свои головы ни за что! Ведь даже и удайся им эта затея, первоправитель без труда смог бы убедить членов консорциума, что он непричастен к убийствам. Он ведь хитер, как лиса, и столь же коварен. Где уж этим молокососам с ним тягаться! Эх, бедные мои сыны! - По его морщинистой щеке скатилась слеза. Таши быстро подбежала к отцу и обняла его за шею. Старик с нежной и грустной улыбкой взглянул на младшую дочь и прерывисто вздохнул.
- Похоже, у нас с вами общий враг и общие цели, - задумчиво проговорил Николас. - Он снова рассказал обо всем, что ему и его людям довелось увидеть и пережить в степи - о нападении на караван Русолави, о битве с теми, кто остался охранять уцелевшие фургоны, имущество купца и пятерых пленниц, о пожаре в "Пристани Шингази" и о сражении его отряда с гвардейцами первоправителя.
Старик и остальные слушали его, не перебивая. Когда принц умолк, Гатонис, переглянувшись с отцом, спросил его с самым невинным и простодушным видом:
- Скажи, капитан, а что же привело тебя и твоих людей в эти края? Ведь ты сам сказал, что пришел сюда издалека. А для такого долгого и опасного путешествия и причины должны быть серьезными. Разве не так?
Николас вопросительно взглянул сперва на Гуду, затем на Амоса. Старый воин пожал плечами, Траск убежденно кивнул. Немного поколебавшись, Николас произнес:
- Поклянитесь, что все, о чем я вам поведаю, останется между нами. Для меня и моих людей это очень важно.
Васлав и его домочадцы с готовностью пообещали молчать обо всем, что от него узнают. Набрав в грудь воздуха, Николас с легким поклоном представился:
- Я - сын принца Крондорского.
Однако слова эти, против всякого его ожидания, не произвели на предводителя Львиного клана и его семейство ровно никакого впечатления.
- Мы польщены знакомством с тобой, - отдавая дань вежливости, улыбнулся Гатонис. - Отец уже мне говорил, что ты - сын правителя какого-то дальнего города. А что, этот Крондор и в самом деле далеко отсюда? Он в Западных землях? Небось, у самого побережья, где никто из нас никогда не бывал?
- Гораздо дальше, - с принужденной улыбкой ответил Николас.
В течение следующего часа он подробно поведал Ваславу и его семейству о Королевстве Островов и Империи Великого Кеша, о своем путешествии из Крондора в Крайди, о набеге и захвате пленных и о плавании через океан.
Когда он умолк, Накойен рассеянно помешал ложечкой в чашке с остывшим кофе и покачал головой.
- Я никогда бы не посмел, - проговорил он, с укоризной взглянув на Николаса, - назвать моего гостя, а уж тем более особу твоего ранга, принц Николас, лжецом и обманщиком, но слова твои... они... - старик замялся и быстро взглянул на сына и зятя. Те дружно ему кивнули, и он окрепшим голосом заключил:
- ...не вызывают у нас доверия. Я очень хорошо могу себе представить те земли, о которых ты нам говорил. Но принять твои слова на веру - это уж ни в коем случае! Не обессудь, но в наших сказаниях и древних легендах еще и не о таком говорится! В них есть и государства величиной с наш океан, и армии в десятки тысяч копий. Но чтоб такое взаправду существовало в нашем мире?! Признайся, принц, все это тебе пригрезилось! И потом, как же можно поверить хотя бы даже этим твоим рассказам про завоевательные войны? У нас тоже прежде бывало нечто подобное. Король Ланады тщился покорить себе все земли вдоль нашей реки, но первоправитель объединился против него с Раджем Махартским, и королю пришлось угомониться. Потому что таких, как он, всегда есть кому остановить.
- Нет, не всегда, - возразил Николас. - Мои предки были как раз такими вот завоевателями, а теперь, по прошествии веков, их чтят как героев. - Покосившись на Амоса, он вполголоса прибавил:
- Тем более, что историю их подвигов пишем мы, их потомки.
Николаса не на шутку задело недоверие Васлава к его словам, Траск же отнесся к этому куда более благодушно. Усмехнувшись в бороду, он пробасил:
- Николас не солгал, почтенный Накойен, клянусь тебе в этом своей головой. А то лучше бы ты взял да и проверил его слова. Садись-ка на корабль и приезжай к нам в гости. Милости просим также и вас, молодежь. Мы с лихвой отплатим вам за гостеприимство, в этом можете не сомневаться, и покажем вам наш Крондор. Вот уж город так город!
Это радушное приглашение, сделанное без всякого расчета, немного поколебало недоверие хозяина и его домочадцев. Но они все еще не считали возможным безоговорочно признать рассказ Николаса правдой.
- Скажи, принц, - осторожно спросил Регин, - неужто ты сам веришь, что какие-то ваши неведомые враги ради захвата двух сотен пленных собрали разбойников и пиратов со всего света и даже из другого мира и разграбили целый город? Ты ведь хорошо себе представляешь, какие издержки они на этом понесли! Уж не умалишенные ли они по-твоему? Ведь им было бы куда проще и дешевле купить хоть тысячу невольников здесь, в городе, и в окрестных землях.
Не ответив молодому воину, Николас повернулся к Ваславу:
- Скажи, почтенный Накойен, все ли кланы ты мне поименовал, когда рассказывал о ваших внутренних раздорах? Ведь вначале их было пятнадцать, а не четырнадцать, не так ли?
Васлав взглянул на своего молодого гостя со смесью тревоги и недоумения. Черты его сурового лица внезапно заострились и словно застыли.
- Ступайте прочь! - велел он слугам, ожидавшим его распоряжений у дальней стены зала. - И вы, Ингья и Таши, воротитесь на свою половину. - Слуги немедленно подчинились приказу господина и поспешно покинули столовую. Следом за ними ушла и старшая дочь старика. Таши, любопытство которой было раззадорено рассказами гостей, очень желала остаться и попыталась было возразить отцу, но Васлав сердито на нее прикрикнул и даже хлопнул ладонью по столу, так что девушке не осталось ничего другого, кроме как поспешить за старшей сестрой. В дверях она на мгновение замешкалась, оглянулась и одарила Николаса робкой, нежно-лукавой прощальной улыбкой.
В огромном, скупо освещенном зале остались теперь только Николас со своими двумя спутниками и Васлав Накойен с сыном и зятем.
- Гатониса мне рано или поздно пришлось бы посвятить в эту тайну, - удрученно проговорил старик, - потому что он - единственный из моих сыновей, кто остался в живых. А Регин без сомненья будет избран предводителем нашего клана, когда меня не станет, и потому ему также следует об этом узнать. Говори же, принц Николас, что тебе известно об этих проклятых выродках?
Николас молча достал из поясного кармана медаль с изображением двух переплетенных змей и протянул ее Ваславу.
Тот, скользнув взглядом по талисману, с гневом и скорбью выдохнул:
- Значит, Змеи и в самом деле вернулись!
- Змеи? - удивился Гатонис. - Кто это такие, отец? Я о них никогда не слыхал. - Регин разглядывал медаль с безмолвным недоумением. Он, так же как и Гатонис, выглядел совершенно сбитым с толку.
Васлав вернул медаль Николасу и, помолчав, глухо проговорил:
- Много лет тому назад, когда я был еще мальчишкой, мой отец, тогдашний наш предводитель, рассказал мне о Змеях. Теперь настал мой черед поведать о них вам, дети. Так вот, в давние времена кланов было гораздо больше, чем нынче. Три из них, самые слабые и дурно управляемые. Росомаха, Дракон и Выдра, мало-помалу рассеялись среди остальных, не оставив по себе памяти. Еще два, Ястреб и Вепрь, не смогли оправиться и восстановить себя после тяжелых потерь, которые понесли в межклановых войнах. Змеи, как и все остальные, жили здесь, в городе. Во времена моего прапрадеда они запятнали себя злодеяниями столь чудовищными, что всем, кто чтит законы и порядки пашанди, строжайше воспрещено было не то что упоминать, но даже помышлять о них. За эти согрешительные действия совет приговорил весь Змеиный клан к поголовному истреблению. - Старик сурово покосился на принца:
- Ведомо ли тебе, чужеземец, что означают для нас эти слова? - Принц молчал, и Васлав веско продолжил:
- Смерти должно было предать каждого, кто имел хоть какое-то отношение к Змеям. Старики и малые детишки, отроки, девицы и жены разделили участь Змеиных воинов. Братья не дрогнувшей рукой убивали своих сестер, имевших несчастие выйти замуж за Змей. - Старик снова умолк, собираясь с мыслями. Остальные слушали его рассказ с напряженным вниманием, ловя каждое слово, слетавшее с его уст. Он вновь обратился к Николасу и его спутникам:
- Вам, чужестранцам, надобно понять главное: все члены кланов считают себя сродни своим тотемам. Те из нас, кто не чужд магии, умеют принимать даже внешний облик наших покровителей-животных и путем таких превращений постигают их мудрость. Вот они-то, наши маги, в те давние времена, когда колдовство в этих землях еще не было под запретом, и сумели прознать о черных замыслах Змей, о злых и враждебных всему живому силах, во власть которых они себя предали. Члены же совета ни тогда, ни после так и не смогли до конца понять, как могло случиться, что один из самых многочисленных, могущественных и уважаемых кланов позволил увлечь себя на столь гибельный путь. - Васлав протяжно вздохнул и скорбно покачал седой головой.
Николас, когда он умолк, достал из пояса змеиное кольцо.
- Взгляни-ка, почтенный Накойен. Оно было снято с пальца убитого моррела. Так мы называем коварных и злобных темных эльфов. Они состоят в дальнем родстве с вашими долгожителями. А убили эту тварь неподалеку от владений моего дяди. Что ты на это скажешь?
Васлав пристально, в упор на него взглянул и твердо ответил:
- Ты о чем-то умалчиваешь, принц Николас. А ведь мы, я и мои сын и зять, вовсе не из болтливых. Львы гордятся тем, что умеют хранить не только свои, но и чужие тайны.
- У меня и в мыслях не было вам не доверять, - вспыхнул принц. - Но я поклялся не разглашать тайны, которая известна только членам нашей семьи, даже под угрозой пыток и смерти. Так что не обессудь, Васлав, и вы, Регин и Гатонис. Я не вправе ее вам открыть. Но вот о чем я вас прошу: согласитесь, что у нас с вами общие враги и общие цели.
- И кто же эти враги? - спросил Гатонис. - Первоправитель и Дагакон?
- Они тоже, - кивнул Николас. - Но замысел всех этих чудовищных злодеяний наверняка принадлежит не им. Слыхали ли вы когда-нибудь о пантатианских змеиных жрецах?
Васлав замахал на него рукой:
- О чем ты, принц? Опомнись! Снова ты нас потчуешь сказками! Пантатианцев выдумали те презренные бездельники, что развлекаются сочинением всяких легенд и саг, которыми бродячие певцы тешат праздный люд. И если верить этим выдумкам, то змеиные жрецы живут в сказочной Пантатии, стране, что лежит на дальнем Западе. По виду они мало чем отличаются от змей, зато ходят и говорят совсем как люди. - Старик рассмеялся. - В детстве я был непоседой и неслухом, каких поискать, и нянька часто меня ими стращала, когда я капризничал.
В разговор неожиданно вмешался Амос.
- Пантатианцы - вовсе не плод досужих вымыслов, - так веско и с такой убежденностью проговорил он, что брови Васлава взметнулись вверх, а морщинистое лицо вытянулось от удивления. - Да-да! - кивнул Траск. - Я видал одного из них собственными глазами. - Он вкратце поведал Накойену, его сыну и зятю об осаде Арменгара, о Мурмандрамасе и вторжении в земли Королевства темных эльфов и гоблинов.
- Боги свидетели, - с кислой улыбкой промолвил Накойен, - что у меня язык не повернулся назвать моих гостей лжецами, хотя...
- Вот и хорошо, что он у тебя не повернулся! - сердито прервал его Амос. - Потому как я, хотя и люблю кой-когда приврать, что уж греха-то таить, но на сей раз говорю тебе чистую правду. Готов поклясться в этом собственной моей головой! А уж клятвопреступником меня еще никто не называл! - И он воинственно засопел, выпятив вперед свою бочкообразную грудь.
Николас, пряча улыбку, одобрительно кивнул капитану и вновь обратился к старику Накойену:
- Скажи, а не могло случиться так, что члены Змеиного клана, отождествив себя со своим тотемом, как это у вас принято, сделались слишком уязвимыми для чар пантатианцев, которые не упустили случая этим воспользоваться? Может быть, это и толкнуло Змей на путь зла?
Васлав помотал головой:
- Этого никто из ныне живущих в точности не знает, Николас. Мрачная тайна Змеиного клана погребена в веках вместе с теми, кто приказал истребить этих нечестивцев.
- Но все же, - не сдавался Николас, - я почти уверен, что в преступлениях, которые совершили члены Змеиного клана, так или иначе были замешаны пантатианцы. И выходит, что они-то и есть главные наши враги.
Старик даже не пытался скрыть, что это утверждение его совершенно обескуражило.
- Как же ты думаешь с ними бороться? - спросил он дрогнувшим голосом. - Ведь они - призраки, тени, а не живые существа. И где нам их искать?
- Не горюй, почтенный Васлав! - пробасил Траск. - Все обстоит не так уж скверно, как ты себе вообразил.
- Что ты имеешь в виду, капитан? - спросил Регин.
- А то, что эти проклятые ублюдки пантатианцы так же смертны, как и мы с вами. Я своими глазами видал, как один из них испустил дух.
- Амос прав, - кивнул Николас. - Пантатианцы смертны, а значит, одолеть их нам вполне по силам. Я так же, как и ты, Накойен, не знаю пока, где нам их искать. Но уверен, что стоит мне осуществить то, ради чего мы с моими людьми сюда прибыли, а именно освободить принцессу и остальных пленников, как пантатианцы и Змеи тотчас же себя обнаружат. Они же ведь захотят во что бы то ни стало со мной разделаться. И тогда нам с тобой надо будет объединиться против них.
- Быть может, мы и прежде этого можем быть тебе чем-нибудь полезны, принц? - спросил Васлав.
- Пока что с нас будет и того, что Львы больше не ищут нашей погибели, - улыбнулся Николас. - А дальше время покажет. Я буду рад, если вы сможете отомстить тем, кто повинен в смерти ваших юношей. Ведь это и мои враги.
- Мы, Львы, охотно тебе во всем поможем, - пообещал Накойен. - Ведь члены всех до единого кланов почитают своим долгом не щадя сил бороться со Змеями и никого из них не оставлять в живых. Каждый из предводителей при вступлении своем в эту должность дает несколько торжественных клятв, первейшая из которых - защищать интересы своего клана, а следующая после нее по значению - преследовать и без пощады истреблять любого из Змей. Я и сам когда-то в этом клялся, однако, подобно прочим, относился к словам обещания без должной серьезности, ведь вот уже несколько поколений моих предков и слыхом не слыхивали о Змеином клане. Мы были убеждены, что с ними покончено раз и навсегда. - Он осторожно прикоснулся кончиками пальцев к змеиному кольцу и тотчас же отдернул руку. - Но выходит, мы все жестоко ошибались!

***

Пригнувшись к самой земле, Калис схоронился за высокой цветочной клумбой, которая была разбита неподалеку От одноэтажного строения без око", одного из немногих, где он еще не побывал. Он находился в поместье Дагакона уже больше двух часов и за это время успел осмотреть оружейную, несколько кладовых, поварню и комнаты слуг. Все эти многочисленные помещения оказались пусты, хотя повсюду ему то и дело встречались следы недавнего пребывания здесь множества людей. Необитаемым выглядел и огромный дворец первого советника. Лишь в двух окнах нижнего этажа тускло мерцал едва различимый свет, и от этого остальная громада дворца казалась еще более темной, зловещей и мрачной. В другой поварне, находившейся поблизости от здания, куда он еще только собирался наведаться, готовилось, судя по доносившимся из приоткрытой двери запахам и по дыму, стлавшемуся над трубой, великое множество снеди. Это озадачило эльфа, и он подкрался почти вплотную к выбеленной известкой стене и остановился в шаге от прямоугольника света, который падал на траву из окошка поварни. Ждать ему пришлось недолго. Дверь отворилась, и на лужайку вышли двое плечистых стражников. Каждый тащил по два ведра с дымившимся рагу. Тяжело ступая по песчаной тропинке, они направились к строению, где эльф еще не успел побывать. Он бесшумной тенью скользнул туда вслед за ними и затаился у клумбы. Из своего укрытия Калис видел, как вооруженные до зубов часовые отворили стражникам двери и пропустили их внутрь.
Здание, куда вошли стражники с четырьмя вместительными ведрами еды, не только издали, но и вблизи Казалось необитаемым. Приземистое и широкое, не имевшее ни единого окна, оно походило на невероятных размеров амбар или на дровяной сарай. Калис оглянулся по сторонам и, убедившись, что поблизости нет ни души, со всех ног помчался к невысокой стене и с разбега на нее вспрыгнул.
И едва не свалился вниз, потому что, как оказалось, странное сооружение без окон представляло собой крытую черепицей узкую галерею, со всех сторон окаймлявшую четырехугольную площадку внутреннего двора. Калис не без труда удержал равновесие на покатой и узкой - шириной не более пятнадцати футов - крыше.
Со двора доносился приглушенный шум, и Калис, будучи уверен, что ничьи глаза, кроме эльфийских, не сумеют разглядеть его в окружавшей мгле, свесил голову вниз. Зрелище, которое представилось его взору, оказалось настолько чудовищным, что ему пришлось призвать на помощь всю свою выдержку, чтобы не вскрикнуть от негодования и жалости. Он закусил губу и сжал древко своего лука с такой силой, что костяшки пальцев побелели от напряжения.
Весь просторный двор был заставлен ровными рядами деревянных коек, на которых сидели или лежали крайдийские пленники - исхудавшие, бледные, отчаявшиеся. Их щиколотки охватывали металлические браслеты, которые крепились к железным опорам коек короткими цепями. Стояла поздняя весна, и на смену дневной жаре, как всегда в этих краях, пришла ночная прохлада. У невольников не было ни одеял, ни теплого платья. Калис знал, что сносить зной и холод, пребывая под открытым небом в почти поощри неподвижности, смогли бы только очень выносливые и закаленные человеческие существа. Да и то недолго. И потому его нисколько не удивило, что едва ли не половина всех расставленных во дворе коек была пуста. Напротив, он был несказанно поражен тем, что в иссохших телах более сотни пленников еще теплилась жизнь.
По проходам между лежанками медленно бродили какие-то отвратительные двуногие существа, отдаленно напоминавшие людей, на которых эти создания, как показалось Калису, всеми силами старались походить. Они неуклюже копировали человеческие жесты, походку, движения губ, но руки и ноги плохо им повиновались, а из глоток вместо слов вырывались лишь нечленораздельные звуки. Тем временем стражи проворно погружали в свои ведра металлические черпаки и накладывали жидковатое рагу в миски каждого из невольников.
Калис неслышно переместился в сторону. Он решил тщательно осмотреть весь двор, чтобы потом в точности доложить обстановку Николасу и остальным. И еще ему необходимо было удостовериться, что принцесса и ее компаньонка тоже здесь. Он понимал, как срочно нуждались в помощи все эти несчастные и как нелегко будет подать им эту помощь. Расправа с малочисленной охраной не представит труда, но почти всех пленных придется нести на руках или на носилках к наружной стене поместья, а потом каким-то образом через нее переправлять.
Эльф пристально оглядел весь прямоугольный двор. Принцессы и Эбигейл он так и не обнаружил. Возможно, их содержали в каком-то другом месте, отдельно от остальных. Взор его привлекли два нелепых человекоподобных существа, присевших на корточки у коек двоих невольников. Одно из этих в высшей степени странных созданий протянуло руку и погладило пленника - бледного, худого юношу - по русым волосам. Юноша слабо мотнул головой, и Калис внезапно заметил то, что Прежде отчего-то не бросилось ему в глаза: у двуногой твари были такие же русые волосы и такие же грубоватые, хотя и не лишенные приятности черты лица, как у молодого невольника. И каждое из остальных удивительных существ оказалось почти точным подобием того или иного крайдийца. Калис снова бесшумно обошел вокруг всего двора по черепичной крыше, чтобы еще раз удостовериться, что он не ошибся. Но нет, зрение его не подвело: двор и в самом деле был полон невольников и их двойников, а принцессу Маргарет и ее компаньонку, если только те еще не умерли, похитители содержали в каком-то другом месте.
Калис бесшумно спрыгнул с крыши и осторожной тенью прокрался к наружной стене поместья. Возле нее он ненадолго замешкался, раздумывая, не следовало ли ему повременить с возвращением и теперь же начать разыскивать Маргарет и Эбигейл. Но в конце концов эльфийская натура, чуждая какой-либо торопливости, взяла верх над его желанием покончить с поисками этой же ночью. Час был поздний, да и Маркус, поди, совсем его заждался. Завтра, как только стемнеет, он сюда вернется и непременно отыщет обеих девушек. Эльф перемахнул через стену и направился к роще, которая раскинулась между владениями Дагакона и сожженной фермой.

***

Накор уже несколько часов кряду разглядывал неподвижную фигуру в массивном кресле. Он склонял свою птичью головку набок, отступал назад, присаживался на корточки, прищелкивал языком и снова подбирался вплотную к столь поразившему его человеку, но тот никак на все это не реагировал. Он ни разу не шевельнулся, не вздохнул и даже не смежил свои тяжелые, припухшие веки.
Выскользнув из зала для торжеств, куда он пробрался вместе с монахами, во внутренние покои дворца, чародей без устали бродил по пустым коридорам и галереям, поднимался и спускался по широким и узким, прямым и веерообразным лестницам, заглядывал в комнаты и альковы. И все это он проделывал совершенно открыто, не таясь и не опасаясь быть пойманным. Солдат и стражников во дворце не было вовсе, если не считать тех немногих, что несли дежурство в зале приемов, а немногочисленные слуги, которые время от времени встречались на его пути, слишком были заняты своими обязанностями, чтобы обращать на него внимание, и он не давал себе труда от них прятаться. В большинстве дворцовых покоев никто не жил. Судя по толстым слоям пыли, лежавших повсюду в этих унылых, мрачных комнатах, их к тому же никогда не убирали. Накору ничего не стоило время от времени пробираться в дворцовую кухню и утаскивать из под самого носа у поваров все, что ему приглянется. А кроме того, к его услугам всегда была огромная груда яблок во фруктовом хранилище в Ашанте, хотя, конечно, гораздо охотнее он полакомился бы апельсинами, к которым успел уже привыкнуть.
Он всласть высыпался на мягких постелях под атласными одеялами, а однажды забрел в роскошное ванное помещение и там с наслаждением вымылся, после чего облачился в новый и чистый балахон цвета лаванды с чудесным широким пурпурным поясом. Любуясь своим отражением в зеркале, он решил было отныне именовать себя Пурпурным Наездником, но после некоторого колебания принужден был отказаться от этой мысли: прозвание это на его вкус звучало слишком уж помпезно. По возвращении в Королевство придется, подумал он со вздохом, снова добыть себе где-нибудь синий балахон и звать себя по-прежнему Синим Наездником.
Однажды ранним утром на глаза ему попалась обольстительная молодая красавица леди Корисса. Она торопливо куда-то шла с сердитым и озабоченным выражением лица. Накор, радостно потирая свои маленькие сморщенные ладошки, припустился за ней следом, держась от нее на некотором расстоянии. Темноволосая прелестница уверенно шагала по лестницам и коридорам, и вскоре она, а с ней и Накор, оказались в подвальном этаже дворца, который находился гораздо ниже уровня земли. Там леди Корисса повстречалась с первоправителем, и они коротко о чем-то переговорили. Из предосторожности Накор остановился так далеко от обоих, что не мог не только расслышать, о чем у них шла речь, но даже прочитать хоть единое слово по движениям губ, несмотря на то, что искусством этим он владел как мало кто из истинно немых. Собеседники вскоре разошлись в разные стороны, и Накор снова устремился вслед за женщиной. Что-то в ней несказанно его волновало. Временами ему даже чудилось, что прежде он уже был с ней знаком.
Корисса вошла в длинный полутемный коридор, и Накору, чтобы не быть замеченным, пришлось выждать, пока она скроется вдали. Только тогда он осторожно прокрался за ней следом. К счастью для него, в коридоре не было никаких боковых ответвлений, куда могла бы скрыться Корисса, пока он мешкал у входа. Однако единственная дверь в самом конце длинного туннеля оказалась запертой. Накору не составило большого труда справиться с замком. Он отворил дверь, после чего тщательно ее за собой запер, и очутился перед каменной лестницей, что вела вниз. Накор уверенно по ней спустился и стал оглядываться по сторонам. Впереди маячил еще один коридор, на сей раз - совершенно темный. Чародей призадумался. Зрение и слух у него были точь-в-точь такими же, как и у большинства обыкновенных людей, и видеть в темноте он не мог. Войти в неосвещенный коридор и по нему двигаться было боязно. Мало ли не что можно там наткнуться? Накор решил было прибегнуть к одному из своих фокусов, чтоб вывести себя из этого затруднения, но вовремя вспомнил о предостережении Праджи. Ведь наемник утверждал, что фокусы, по невежеству людскому именуемые на Навиндусе, как, впрочем, и в других частях света, магией и колдовством, находились во владениях первоправителя под строжайшим запретом. Накору вовсе не улыбалось, нарушив его, быть в наказание съеденным Дагаконом. Если, разумеется, все это не выдумки. Уж больно много напраслины говорилось о дворце, и первоправителе и его воинах, в чем исалани совсем недавно имел случай убедиться. Однако чародей все же решил не рисковать понапрасну и запустил руку в свой заплечный мешок. Там было два небольших отверстия, скрытых потайными швами. Одно вело в хранилище фруктов в городе Ашанте в Кеше, другое смыкалось с прорехой в ткани, из которой состояла вся Вселенная, располагавшейся как раз над плоским камнем в сухой и уютной пещере в горах неподалеку от Звездной пристани, куда Накор, собираясь на поиски Гуды, предусмотрительно снес множество всяких полезных и нужных в путешествии вещей. Он разложил их на камне, напоминавшем огромный стол и находившемся посередине пещеры, а вход в нее забросал булыжниками и землей, чтоб никто из пастухов и вездесущих юнцов из ближайшего городка Ландрета случайно не обнаружил его сокровищ. Перед уходом он проделал над столом упомянутую прореху - такую, чтоб в нее можно было засунуть руку по локоть и втянуть в заплечный мешок любую из необходимых вещей.
Накор нащупал нужный ему предмет и осторожно протащил его сквозь мешок. В руке у него тускло блеснула маленькая медная лампа. Он радостно ухмыльнулся и тут только сообразил, что ведь все, что он сейчас проделал, иначе как фокусом тоже нельзя было назвать. От страха его тощие кривые ножонки мелко задрожали и сами собой подогнулись. Накор опустился на корточки и с ужасом вперил взгляд в темноту. Секунды тянулись одна за другой, складываясь в минуты, однако ожидаемой кары так и не последовало. Кругом по-прежнему царили мрак и безмолвие. Накор отер пот со лба и облегченно вздохнул. Магический аркан, при помощи которого Дагакону удается уловлять чародеев, в нарушение закона прибегающих к фокусам, на поверку оказался чистейшей воды вымыслом, как и многое другое в этом дворце и в этом городе. Сколько же еще обманов суждено ему разоблачить, прежде чем он отсюда выберется? Накор пожал плечами и деловито выудил из поясного кармана кремень и огниво, при помощи которых и зажег свою лампу.
В тяжелом, удушливом воздухе подземелья огонь светильни едва тлел, освещая тусклым, призрачным светом лишь небольшое пространство в несколько шагов. Исалани удалось, однако, заметить, что туннель уходил вниз, еще глубже под землю. Вздохнув, он бодро засеменил вперед. На ходу он прикрывал крошечный огонек лампы ладонью и с любопытством озирался по сторонам. Стены узкого коридора были сплошь покрыты мхом и плесенью, а на земляном полу то и дело встречались небольшие лужицы воды. Прикинув расстояние, которое ему пришлось преодолеть, Накор сообразил, что сейчас он находится не иначе как под речным руслом. Открытие это его чрезвычайно обрадовало. Он теперь почти не сомневался, что знает, куда выведет его этот потайной ход. Накор приободрился и ускорил шаг.
Он неутомимо шагал вперед по туннелю не менее получаса, пока не наткнулся на лестницу, которая состояла из прочных железных скоб, вбитых в земляную стену, и вела вверх. Накор задул лампу и стал неспешно подниматься по ступеням. Кругом было темно, и ему оставалось только гадать, когда же этот вертикальный ход выведет его на поверхность. Внезапно, когда он резко взметнул свое хилое тело вверх, чтобы уцепиться ладонями за очередную скобу, макушка его с такой силой стукнулась обо что-то твердое, что из глаз посыпались искры. От неожиданности он едва не разжал руки и лишь в последний момент перед неизбежным падением со страшной высоты во тьму колодца успел цепко ухватиться за ступеньку. Тихо выругавшись, он потер шишку, которая немедленно вслед за ударом вскочила у него на голове, и стал толкать и ощупывать жесткий деревянный свод туннеля. Вскоре ему удалось нашарить задвижку и ее открыть. Он всей тяжестью надавил на крышку люка, и та приподнялась.
После тьмы, царившей в подземном коридоре, яркий свет утреннего солнца ослепил его. Несколько мгновений он простоял неподвижно, с наслаждением вдыхая свежий воздух, а как только глаза его привыкли к свету, стал озираться кругом. Догадка Накора оказалась верной: он стоял по пояс в крытом колодце, неподалеку от которого виднелись обгоревшие стены чьей-то сожженной фермы. До поместья первого советника было рукой подать. Удовлетворенно кивнув, исалани снова нырнул вниз, во тьму, тщательно водворив крышку на прежнее место. Запирать ее он на всякий случай не стал.
Осторожно спустившись по ступеням в подземный коридор, он зажег свою лампу и снова устремился вперед. Вскоре ему встретилась еще одна лестница. В отличие от первой, эта была не столь крутой и состояла из ступеней, вырубленных в земляной стене. Взбежав по лестнице, Накор очутился перед массивной плотно затворенной и запертой на замок дверью. Он без труда ее открыл и опасливо выглянул в широкий сводчатый коридор. Здесь было светло от множества ярко пылавших факелов, укрепленных в стене под самым потолком. Накор задул свою лампу, аккуратно уложил ее в мешок и выскользнул из двери, которую тщательно закрыл и запер. Он теперь находился - в этом не было ни малейших сомнений - в подвале дворца Дагакона. Исалани был чрезвычайно собой доволен. Такие хитроумные устройства, как потайные ходы, ему очень нравились. Он всегда любил их находить и выяснять, куда они ведут. А кроме того, вид очаровательной брюнетки, подруги первого советника, сильно воздействовал на его воображение. Ведь она была вовсе не той, за кого себя выдавала, и некогда Накор очень даже хорошо ее знал. Теперь, как следует обо всем поразмыслив и кое-что вспомнив, он окончательно в этом уверился.
Весь остаток дня он слонялся по дворцу в тщетной надежде снова ее увидать, но навстречу ему попадались только слуги, облаченные в черные рейтузы и туники и с красными повязками на головах. Проголодавшись, он отправился на поиски поварни и вскоре отыскал ее неподалеку от бокового выхода из дворца. Стащить каравай хлеба из-под самого носа у поваров было для него делом одной минуты, зато когда он крался назад со своей добычей, то едва не натолкнулся на двоих плечистых стражей. Возблагодарив богов за то, что они стояли к нему спиной, Накор пригнулся и ящерицей скользнул в сторону, за высокую клумбу, где и укрылся, чтобы перевести дух. Он видел, как двое стражников в черном чинно прошествовали в кухню и вскоре вышли оттуда, неся по два ведра какого-то ароматного варева. Накор сглотнул слюну и проводил их жадным взглядом, пока они не скрылись за углом какого-то просторного строения. Исалани печально вздохнул, еще раз втянул носом дразнящий запах мясного рагу и впился зубами в украденный каравай. Он был так голоден, что в несколько минут разделался со свежевыпеченным хлебом, после чего стал подниматься на ноги, чтобы воротиться во дворец и все там как следует разглядеть. Но внезапно совсем рядом с тем местом, где он стоял, на глаза ему попались несколько примятых травинок. Накор тотчас же склонился к самой земле и принялся разглядывать неясный отпечаток чьей-то ноги. Не окажись он так близко от этого следа, ему бы нипочем было его не заметить. Узкое личико исалани расплылось в довольной улыбке. Никто из человеческих существ не смог бы ступить на землю с такой легкостью и оставить на ней такой неотчетливый, едва различимый след. А это означало, что совсем недавно, возможно, минувшим вечером, здесь побывал не кто иной, как Калис. У Накора словно гора с плеч свалилась. Получалось, что ему самому вовсе незачем было торопиться в трактир, чтобы отчитаться об увиденном перед Николасом. Тем более, он ни в чем из происходившего здесь еще не успел толком разобраться. Удовлетворенно хмыкнув, он огляделся по сторонам. Никого из охранников поблизости не было, и путь во дворец оказался свободен. Накор был уверен, что за мрачными стенами обиталища Дагакона его ждало множество интереснейших открытий.
Осмотр дворца он начал с целой анфилады комнат в центре огромного строения. И тотчас же наткнулся на неоспоримое свидетельство того, что Дагакон и вправду, как о том твердила молва, усердно практиковался в омерзительнейшем из магических искусств - некромантии. В нескольких просторных комнатах исалани обнаружил множество человеческих тел - обезглавленных, с содранной кожей и отсеченными членами. Останки несчастных громоздились у стен и посередине комнат, на столах и на полках, а некоторые из трупов висели на вбитых в стены крючьях. Взор Накора невольно привлекло крепкое, поджарое тело мужчины, начисто лишенное кожного покрова и уложенное на покрытый ржавыми пятнами стол в одной из комнат. Содрогнувшись, исалани попятился и очутился в коридоре. Он скользнул вдоль мраморной стены и с любопытством отворил следующую дверь. Огромная комната, в которую он заглянул, оказалась библиотекой. Накор подбежал к первой из книжных полок и всплеснул руками. Сколько ценнейших, редчайших фолиантов! Сколько заманчивого вида свитков, наверняка таивших в себе бесценные сокровища магических знаний! О некоторых из этих книг он знал лишь понаслышке, другие были ему вовсе неизвестны. Он не владел лишь двумя-тремя из языков, на коих были написаны эти труды, судя по заглавиям на корешках, на остальных же говорил и читал совершенно свободно. Сердце его учащенно билось, на лбу выступила испарина. Облизнув пересохшие губы, он протянул руку к полке, но тотчас же, охваченный внезапной тревогой, ее отдернул. Что-то здесь было не так. Накор сощурил свои и без того узкие глаза, и этот нехитрый трюк к полной его неожиданности сработал! Сквозь полусомкнутые веки он разглядел призрачное молочно-голубое свечение, коим были окутаны все книжные полки, все до единого корешки бесценных книг. Накор разочарованно вздохнул и шмыгнул носом. Какое невезение!
- Понаделал дурацких ловушек, - едва слышно пробормотал чародей, адресуясь к хозяину дворца. - Чтоб тебе неладно было, проклятый трупоед!
Нехотя покинув библиотеку, он пересек коридор и толкнул противоположную дверь. И оцепенел, встретившись взглядом с сутулым, худощавым человеком, который сидел в массивном кресле посередине комнаты. Это был не кто иной, как оказавшийся неожиданно легким на помине Дагакон.
Некромант не шевелился и не подавал никаких признаков жизни. Первоначальный испуг Накора быстро сменился острым любопытством. Он подошел к недвижимой фигуре вплотную и бесстрашно заглянул Дагакону в глаза. В них, безусловно, теплилась жизнь, но взгляд был устремлен в никуда, и сфокусировать его на себе, как и разгадать, почему колдун пребывал в таком странном полулетаргическом оцепенении и чем он был столь сосредоточенно занят, Накору не удалось.
Выпрямившись, он шагнул в сторону, и тотчас же увидел еще одного Дагакона, который стоял в углу комнаты со взглядом совершенно бессмысленным, безжизненным и застывшим. Весело хихикнув, Накор подбежал к этому двойнику первого советника и дотронулся до его руки. Она, как он и предвидел, оказалась холодной, как лед. Стоя рядом с ним, Накор уловил запах тления, который не могли перебить даже густые ароматы благовоний, пропитывавших одежды мертвеца. Ибо это, вне всякого сомнения, был труп. Дагакону с помощью каких-то зловещих фокусов, о которых Накору не хотелось даже и помышлять, удавалось заставить это мертвое тело двигаться, подобно человеку. Его-то руку и пожимала леди Корисса в зале приемов. Накор передернулся от омерзения и сплюнул на пол. Теперь он хорошо знал, куда этот злодей употребил кожу тех несчастных, чьи тела заполняли соседние комнаты.
Позади кресла настоящего Дагакона Накор вдруг увидел невысокий столик, заваленный свитками и всякой волшебной утварью. Позабыв обо всем на свете, он бросился к этим сокровищам и стал их разглядывать.
Миновало несколько часов. Накор успел уже обшарить всю комнату, потрогать каждую вещь, прочитать все свитки. Собираясь уходить, он поднес к глазам хрустальную линзу, которую обнаружил в одном из ящиков стола. И внезапно увидел то, что прежде оставалось скрытым от его взора: над головой Дагакона, сидевшего в кресле все в той же позе, горел ярко-алый нимб, из полурастворенной двери библиотеки на мраморный пол коридора ложились синие лучи - так ярко сияли корешки заколдованных книг. Накор поднял глаза кверху. Сквозь потолок пробивалась багрово-красная нить пульсирующего света. Изломанная, точно застывшая молния, она концом своим соприкасалась с алым нимбом вокруг головы колдуна.
- Паг?.. - прошептал Накор.
Внезапно все, чему он стал свидетелем, обрело смысл и ясность. Он наконец понял, чем все это время был занят мрачный некромант. Задумчиво кивнув, исалани без тени смущения сунул линзу в свой мешок и заторопился прочь из кабинета Дагакона.
Ему пора было возвращаться в трактир, и он решил, что безопаснее всего будет выйти из подземелья у разоренной фермы и перебраться через реку вплавь. Он вовсе не жаждал вновь очутиться во дворце первоправителя и потратить остаток вечера на поиски выхода оттуда. Ему было бесконечно жаль своего новехонького светло-фиолетового балахона, который, вымокнув в мутной речной воде, никогда уже не будет таким красивым, как нынче, и, бредя по освещенному факелами подвалу дворца первого советника, он тяжело об этом вздыхал и то и дело покачивал лысой головой с венчиком седого пуха на затылке и над ушами.

***

Маргарет пыталась бежать, но ноги отказывались ей повиноваться. Оглянувшись через плечо, она питалась и не могла разглядеть тех, кто ее преследовал. А впереди ждал отец. Она открыла рот, чтобы позвать его на помощь, но не смогла издать ни звука. Чудища почти уже ее настигли. Она чувствовала затылком их горячее дыхание. Еще немного, и они ее схватят. Набрав полную грудь воздуха, она пронзительно закричала.
И пробудилась от собственного крика. Вспугнутые шумом, их с Эбигейл "компаньонки" бросились в угол комнаты и замерли там, тесно прижавшись друг к Другу. Все тело Маргарет было покрыто липким потом. Она провела ладонью по лбу, откинула простыню, встала с постели и приблизилась к кровати Эбигейл. Ноги и впрямь плохо ей повиновались, но голова впервые за последние дни была совершенно ясной.
Принцесса уселась на край постели и потрясла подругу за плечо.
- Эбби! Проснись!
Эбигейл сонно что-то пробормотала и перевернулась на другой бок.
- Эбби! - Маргарет повысила голос.
Вдруг она почувствовала, что чья-то рука провела по ее волосам. Принцесса резко обернулась, чтобы прогнать гадкую ящерицу прочь, но слова замерли у нее на устах: перед ней стояла вторая Эбигейл. Маргарет поднялась на ноги и стала с все нараставшим страхом вглядываться в обнаженного двойника своей подруги. Вторая Эбби была само совершенство. Маргарет прежде часто мылась вместе с Эбигейл, и теперь она тотчас же признала маленькую родинку на левой груди девушки и шрам на коленке. Эбби рассказывала ей, что он появился, когда она была еще ребенком. Старший брат неосторожно ее толкнул, и она расшиблась об острую зазубрину камня. Только глаза у этой самозванки были совсем не такими, как у настоящей Эбигейл. Уставленные в одну точку поверх головы Маргарет, они казались мертвыми, застывшими, лишенными какого бы то ни было выражения.
Подражая голосу Эбби, ящерица дружелюбно прошептала:
- Видишь, она спит. Не тревожь ее и ложись в постель. Вставать еще не время.
Другая ящерица медленно подбрела к своей товарке. Она оказалась точным подобием самой принцессы. Глаза Маргарет расширились от ужаса, и, прежде чем та успела произнести хоть звук, принцесса свалилась на пол без чувств.

Глава 8
ПЛАНЫ

Стоило Накору переступить порог трактира, как его тотчас же окутало тепло, а в ноздри ударил восхитительный аромат свежеприготовленной острой и пряной снеди. Жмурясь от удовольствия, он протолкался через битком набитый общий зал и плюхнулся на стул подле принца, за столом которого сидели также Амос, Гарри и Энтони. Праджи, Ваджа, Гуда и Бриза занимали соседний стол.
Словно не замечая устремленного на него сердитого взгляда Николаса, исалани ухмыльнулся и вместо приветствия произнес:
- Ух, и проголодался же я!
Николас кивнул Келлеру, и тот отправил на кухню одного из слуг.
- Где же это ты столько времени пропадал? - раздраженно спросил принц, окидывая недовольным взглядом всю щуплую фигурку чародея в насквозь промокшем балахоне.
- О, где я только не побывал! - Накор со своей обычной усмешкой завел глаза кверху. - И чего только я не повидал! После обо всем расскажу. А сперва поем и переоденусь. Здесь, к тому же, вовсе не место для таких разговоров.
Слуга поставил перед ним миску с дымившейся похлебкой, и Накор с жадностью на нее набросился. Он ел, громко чавкая и причмокивая и шумно дуя на ложку. То, с каким напряженным вниманием глядели на него принц и все остальные, нимало его не смущало. Насытившись, он удовлетворенно рыгнул, встал из-за стола и проговорил:
- Николас, пойдем-ка кое о чем потолкуем.
- Амос, ты идешь с нами, - распорядился принц.
Когда все трое очутились в комнате Николаса и дверь за ними закрылась, Накор торжественно произнес:
- Я знаю, где они содержат пленных!
- Калис их уже нашел, - отозвался Николас. Он вкратце повторил ему все, что услыхал от эльфа о поместье Дагакона.
- Но Маргарет и Эбигейл он не видал, - сокрушенно добавил Амос.
Накор осклабился и энергично закивал лысой головой.
- Знаю, знаю, что он там побывал прежде меня. Я видал на траве отпечаток его ноги. Вот ведь молодчина! След почти незаметен, и мне бы ни в жизнь его не разглядеть, не окажись я в каком-нибудь дюйме от него.
- А как тебе удалось туда попасть? - спросил Николас.
- Я отыскал потайной ход, что ведет в именье Дагакона из дворца первоправителя.
Амос и Николас обменялись растерянными взглядами, и Амос спросил:
- А во дворец-то кто ж тебя впустил?
Накор охотно удовлетворил его любопытство и рассказал обо всем, что видел во дворце.
- Этот первоправитель - странный тип, - заключил он. - На уме у него, похоже, только дурацкие церемонии и смазливые девчонки.
- Да, что и говорить, - горячо поддержал его Амос. - Церемонии - штука преглупая.
- Сдается мне, что этот первоправитель - только орудие в чужих руках, - сказал исалани. - Всем заправляют Дагакон и его приятельница леди Корисса. Вот кого нам следует опасаться. Эта особа любого обведет вокруг пальца. Та еще штучка, уж можете мне поверить. Она...
- Довольно о леди Кориссе, - сердито буркнул принц. - Мне нет до нее никакого дела. Главнейшая наша задача - отыскать Маргарет и Эбигейл.
- Так они, скорей всего, во дворце Дагакона, - пожал плечами Накор. - Я еще не весь его осмотрел. Надобно будет вернуться и поискать их там.
- Сперва дождемся возвращения Калиса, - возразил Николас. - Мне вовсе не хочется, чтобы вы с ним там столкнулись.
Накор, хихикнув, помотал головой.
- Этого не опасайся. Да если мы даже и встретимся, никто из нас не станет вопить и приплясывать от радости. Разойдемся каждый по своим делам. Калис умеет делаться незаметным и двигаться без всякого шума, да и я не дурак прятаться.
- Все равно, - не сдавался Николас, - надо сперва его дождаться. Ведь если он отыщет девушек, тебе незачем будет туда возвращаться.
Улыбка сбежала с лица Накора и он помотал головой:
- Нет. Я обязательно еще раз туда пойду.
- Да что ж это тебе так приспичило всякий день совать туда свой нос? Или ты шкурой своей не дорожишь? - с упреком спросил его Амос.
- Мне надо там побывать потому, - терпеливо пояснил Накор, - что я единственный из всех вас могу встретиться и поговорить с подругой Дагакона. И остаться после этого в живых.
- Она что же, ведьма? - полюбопытствовал Николас.
Накор поморщился и махнул рукой:
- Да нет же. Вовсе нет. А кстати, как ты думаешь добираться домой?
- В здешней гавани стоят два корабля, - улыбнулся Николас, - любой из которых сгодится для нашего путешествия. Они - точные копии наших "Орла" и "Чайки".
- Все это очень странно, - вздохнул исалани. - У меня голова кругом идет от всех этих двойников.
- Что ты имеешь в виду? - удивился Николас.
- А то, что Дагакон скопировал себя самого. И этот его двойник присутствовал на церемонии в зале приемов, когда первоправитель объявлял о своей помолвке с Ранджаной. Ну и смердит эта его кукла, я вам доложу! Боюсь, скоро она совсем сгниет, и ему придется делать новую. И говорить не умеет. Вместо нее к монахам и знати обращалась леди Корисса.
- А из чего он ее сделал? - спросил Амос.
Вспомнив о комнатах с расчлененными телами, Накор нахмурился и покачал головой.
- Из трупов. А больше я тебе ничего не скажу, а не то тебя вывернет наизнанку.
- Да мне и так уж не по себе, - признался заметно побледневший Амос.
- Но ведь пленники-то живы, - заметил Николас.
Накор согласно кивнул.
- В том-то вся и штука. Это какой-то совсем другой фокус. Те, кто создал живые копии невольников, преследуют совсем другие цели, чем Дагакон со своей куклой. И им зачем-то надобно, чтоб двойники умели двигаться и говорить совсем как люди.
- Ясно одно... - буркнул Амос.
- Что ж здесь может быть ясного? - с досадой перебил его принц.
- Не перечь старшим, - огрызнулся Амос, и Николас сконфуженно умолк. - Я уверен, что они собираются отправить их назад, в Крайди.
- Пленников? - удивился Николас.
- Нет, - мотнул головой Накор. - Двойников.
- Вот именно, - подтвердил Траск. - Но убейте меня, ежели я понимаю, для чего им это понадобилось.
- Шпионы? - предположил Николас.
- Какое там! - возразил Траск. - Слишком много возни, чтоб заслать в Королевство горстку-другую соглядатаев. Им куда проще было, б отправить в наши города своих людей под видом моряков, бродячих артистов или торговцев. Вроде того купца из Квега, что побывал в крайдийском замке за день перед набегом. Нет, тут что-то другое, Ники.
- Мы это выясним, - ухмыльнулся исалани. - Дайте мне несколько дней...
- Времени у нас не осталось совсем, - устало вздохнул Николас.
- Почему ты так считаешь? - встревожился Траск.
- Предчувствие. А кроме того, Калис говорил, что пленники умирают один за другим. Не знаю, может, в этом повинны их двойники, но так или иначе мы не должны мешкать, если желаем спасти тех, кто пока еще жив.
Амос нахмурился и покачал головой:
- Калис уверен, что немногие из них смогут передвигаться без посторонней помощи. Ты об этом подумал?
Принц кивнул и повернулся к Накору:
- Скажи, далеко ли от того места, где содержат невольников, до входа в туннель? "
- Не очень, - отвечал исалани. - Но попасть туда не так-то просто. Пленникам придется пройти мимо кухни и проникнуть во дворец Дагакона. Вход в подземелье совсем близко от его покоев.
- А ты сосчитал, сколько там слуг и стражников?
- Нет, я их не пересчитывал. Знаю только, что повстречал всего с десяток человек или чуть больше. Но откуда нам знать, может, в дальних комнатах дворца прячется целый отряд?
Николас помотал головой:
- Ничего подобного. Калис говорил, что там повсюду тишина и запустение, и я ему верю. Похоже, первоправитель и Дагакон нагнали на здешних жителей такого страху, что могут теперь обходиться и вовсе без охраны. Они уверены, что их и так никто не потревожит.
- А еще им неохота иметь лишние глаза и уши в своих владениях, - добавил Траск. - И они туда допускают только тех, кому могут довериться со всеми своими темными делами.
Николас согласно кивнул и проговорил, обращаясь к обоим:
- Как только Калис отыщет принцессу и Эбигейл, нам надо убираться отсюда подобру-поздорову. Только бы нам удалось провести крайдийцев через туннель к сожженной ферме! Там мы посадили бы их в лодки и вывезли в залив, к кораблю.
- Который еще надобно украсть! - вставил Траск.
- Надеюсь, ты с этим справишься?
Амос помрачнел:
- Больно уж мало у нас людей. Всего тридцать пять человек... А мне понадобится никак не меньше двух дюжин, да и то если на корабле оставят только ночную вахту, а вся команда будет на берегу. Но окажись там человек двенадцать этих проклятых головорезов, и моим ребятам придется принять настоящий бой. Сумеют ли остальные вывести посудину в открытое море? - Он хмуро покачал головой. - Сомневаюсь!
- Но даже и в этом случае я принужден буду провести больше сотни полумертвых пленников через подземный ход с помощью оставшихся одиннадцати человек! - заметил Николас.
- Так найми еще десятка два-три воинов, - подсказал Накор.
- А может, и Васлав нам подсобит, - предположил принц.
Траск скептически покачал головой:
- Не очень-то на него рассчитывай. Его Львы - лихие вояки и наездники, что и говорить. Но нам-то ведь нужны ловкие и осторожные ребята, которые сумели бы тишком пробраться во дворец Дагакона вместе с невольниками и протащить их по подземному ходу без всякого шума.
- Надо попросить Бризу склонить на нашу сторону местных воришек, - сказал Николас.
Амос озадаченно потер подбородок:
- Ежели судить по ее словам, то на них тоже нельзя полагаться. Больно уж они тут запуганные. Это тебе не наши пересмешники. Накор прав. Лучше уж поручить Праджи и Вадже поднанять еще солдат, сколько смогут. За хорошую плату наемники еще и не на такое пойдут, коли я в этом хоть что-то разумею.
- Они с этим наверняка справятся, - кивнул Накор. - И все пройдет без сучка и задоринки. - Ухмыляясь себе под нос, он направился к выходу из комнаты.
- Ты куда это? - остановил его принц.
Исалани сладко зевнул и потянулся.
- Переодеться и соснуть. Скоро тут сделается так шумно и жарко, что всем нам придется забыть про сон и отдых.

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

Амос проводил его взглядом и, когда дверь за исалани закрылась, с усмешкой обратился к Николасу:
- Вот ведь чудной какой коротышка! Видал я на своем веку всяких странных типов, но такой мне ни разу не встретился!
Николас с улыбкой кивнул:
- Но при всем этом он очень славный человечек. Нам без него пришлось бы туго.
Тут в памяти Амоса всплыли слова Аруты, который велел ему во всем слушаться чародея из Исалана. Улыбка вмиг сбежала с лица бравого адмирала. Он чувствовал, как на него и на всех остальных надвигается что-то мрачное, какая-то неотвратимая и грозная опасность. Так бывает, когда средь ясного дня солнце внезапно закрывает темная туча. Подобные предчувствия не раз уже его посещали, а после всегда лилась кровь, и хорошие, славные ребята, которым бы еще жить да жить, гибли у него на глазах.
Не сказав друг другу более ни единого слова, Траск и Николас вернулись в общий зал.

***

- Николас, можно тебя на минутку? - робко спросил Энтони.
- Пошли, - бросил принц, подавляя зевок. Он направился к своей комнате и махнул чародею рукой, предлагая следовать за собой.
Всю обстановку каморки, занимаемой Николасом, составляли кровать с жестким матрасом, набитым конским волосом, стул и ночной столик с умывальным кувшином и тазом. Николас тяжело опустился на кровать и кивком указал Энтони на стул у окна. Чародей примостился на самом краешке и молча, не поднимая глаз, сидел там, пока Николас снимал сапоги и растирал ладонями свою левую стопу. Все последние дни принц только и делал, что кого-то или чего-то дожидался. Это вконец его изнурило, и он больше всего на свете мечтал сейчас вытянуться на своем узком ложе и уснуть спокойным, бодрящим сном. Но Калис до сих пор еще не вернулся из очередной своей вылазки в поместье Дагакона, и ни о каком сне для Николаса не могло быть и речи. Ему снова предстояло напряженное ожидание. Он вздохнул и нетерпеливо буркнул:
- Так в чем же дело?
Вместо ответа чародей указал на его ступню и с сочувствием спросил:
- Все еще болит?
- Побаливает иногда, - поморщился Николас. - Вернее, не то чтобы она на самом деле болела... Дело, скорее, в том, что я слишком хорошо помню, как было прежде. Теперь же это не сама боль, а вечные опасения, что она вот-вот появится, понимаешь?
- Конечно, - кивнул Энтони. - Старые привычки и пережитые страхи забываются нелегко.
Но Николас был вовсе не расположен говорить с ним о своих проблемах.
- Так зачем же я тебе все-таки понадобился?
- Никому от меня нет никакого проку, - вздохнул Энтони. - Вот это-то меня и заботит.
- Мы все чувствуем себя не у дел, потому что выбиты из колеи этим бесконечным ожиданием, - ободряюще улыбнулся Николас.
- Нет, я не о том. Я себя чувствую совершенно бесполезным.
- Неужто мне надо тебе напоминать, что только благодаря тебе мы держали курс, куда следовало, и настигли похитителей? Ведь без тебя мы поди и по сей день дрейфовали бы в океане.
Энтони протяжно вздохнул:
- Но после мне ни разу не случилось сделать что-нибудь путное.
- Ты спас жизнь по меньшей мере троим раненым воинам. Это что же, по-твоему, пустяк?
Чародей сокрушенно покачал головой:
- Может, ты и прав, но все-таки... - Не закончив фразы, он снял с шеи талисман Пага. - Порой я задумываюсь, не пора ли нам прибегнуть к его помощи. Паг ведь сказал, что я буду точно знать, когда следует привести его в действие.
- Если ты не уверен, что этот час настал, то прибереги его на потом, - посуровел Николас. - Ведь Паг предупредил, что призвать его на помощь нам должно только когда другого выхода у нас не останется.
Энтони уныло кивнул:
- Да, это его слова. Но ведь мы никак не можем отыскать Маргарет и Эбигейл. А время идет. - Он откинул со лба прядь светлых волос и с упреком покосился на Николаса.
- Мы их обязательно найдем, Энтони. - Николас улыбнулся и доверительно понизил голос:
- Я ведь знаю, что тебя гложет. Ты без ума от моей кузины.
- Я всеми силами старался это скрыть! - вспыхнул чародей.
- И тебе это почти удалось, - усмехнулся принц. Он привалился к стене и мечтательно произнес:
- Когда-то и я, как мне казалось, без памяти влюбился в Эбигейл. Но на поверку вышло, что мне просто понравилось ее хорошенькое личико. Теперь я и вспомнить-то его толком не могу. И еще Маркуса хотелось позлить. А твои чувства к Маргарет - совсем другое дело. Ты ее любишь по-настоящему. Скажи, а сама принцесса об этом знает?
- Что ты! - всплеснул руками Энтони. - Разве бы я осмелился докучать ей своей любовью? Она ж ведь дочь самого герцога!
- Ну и что с того? - рассмеялся Николас. - У нас в роду ведь уже есть один чародей. Да и Маргарет вовсе не кичится своей знатностью. Она славная, простая в обращении девушка, а не какая-нибудь расфуфыренная придворная леди. По-моему, вы с ней очень даже друг другу подошли бы.
- Ты думаешь? - смущенно улыбнувшись, прошептал Энтони, для которого слова принца звучали сладчайшей музыкой. Но улыбка, скользнув по его лицу, тотчас же погасла. Он качнул головой и глухо проговорил:
- Боюсь, что мне так и не суждено будет ей открыться.
- Я тебя понимаю, - вздохнул Николас. - И, поверь, очень тебе сочувствую. - Он развел руками. - Но даже если для Маргарет и Эбигейл все кончено, если нам доведется спасти лишь нескольких пленников или даже одного-двух, наши усилия, наши жертвы будут не напрасны. Корона должна всегда, везде и всюду защищать своих подданных.
Одушевление, с каким он это произнес, не оказало на чародея сколько-нибудь заметного действия. Все так же грустно он спросил:
- У тебя есть план, как их оттуда вызволить?
- Еще бы у меня его не было, - криво усмехнулся принц. - Ведь последние несколько дней я только тем и занимаюсь, что кого-нибудь жду да строю всякие планы. Времени у нас в обрез, вот в чем беда. Что-то мне подсказывает: скоро нам придется уносить отсюда ноги.
- Это интуиция, - понимающе кивнул Энтони.
Николас пожал плечами:
- Возможно. И, хотя я не обладаю магическим даром предвидения, мне совершенно ясно: нам надо как можно скорее освободить крайдийцев и убраться восвояси, иначе будет поздно.
- С чего же ты думаешь начать?
- Первым делом мне нужно будет завтра же поутру поговорить с Праджи и Ваджей. Как только я найму с их помощью десяток-другой местных воинов, мы вызволим пленников и посадим их на корабль. Стоит хоть немного с этим промешкать, и агенты Черной Розы не дадут нам и шагу ступить. Они ведь и без того всякий вечер тут дежурят в надежде хоть что-то о нас выведать. Если все пойдет как надо, завтра, как стемнеет, мы захватим корабль и перед рассветом доставим на него крайдийцев. Только бы у нас достало людей для всего этого.
- Значит, ждать осталось совсем недолго, - улыбнулся Энтони. - Пойду проверю, в порядке ли мои склянки с отварами и притираньями. Они ведь, выходит, скоро мне понадобятся.
Чародей поднялся и поспешил уйти. Разговор с Николасом заметно его приободрил. Оставшись один, принц вытянулся на постели и прикрыл глаза тыльной стороной ладони. Он запретил себе спать, ведь Калис, возвращения которого в трактир ожидали с минуты на минуту, должен был доставить важные сведения, и Николасу необходимо было его выслушать. Принц размышлял о предстоящем освобождении пленников и захвате корабля. Теперь, как и всегда, когда он оставался один, от его былой решимости и уверенности в безусловном успехе этого смелого предприятия не осталось и следа. Без Амоса и Гуды, которые так его поддерживали своими одобрительными замечаниями или даже просто молчаливым согласием с его приказаниями, он казался себе вздорным выскочкой, самонадеянным юнцом, ни к чему не пригодным, растерянным и жалким, и при этом слишком много на себя взявшим. Николаса нисколько не утешала мысль, что до сих пор он не сделал ни одной сколько-нибудь серьезной ошибки, а напротив, проявил себя отважным, деятельным и не по годам мудрым командиром. Удача ведь могла от него отвернуться именно теперь, когда она более всего нужна была им всем. И тогда... Ему страшно было помыслить, что станется с пленными, и со всеми его спутниками, и с ним самим, если нынешние его планы потерпят крах. Неуспех сулил бы всем им неминуемую гибель.
Левая ступня Николаса снова заныла, но у него не было сил растереть ее ладонями, чтобы унять боль. Ему хотелось плакать от страха и беспомощности, но он слишком устал даже и для этого.

***

Калис вытянулся во весь рост на парапете стены, ожидая, когда двое стражей, негромко о чем-то переговаривавшихся между собой, пройдут мимо, и он сможет спрыгнуть вниз. Окружавшая тьма и густая листва дерева, ветви которого нависали над стеной, надежно укрывали его от их взоров. Вскоре стражи свернули за угол и скрылись из виду. Калис спустился на землю и замер, прислушиваясь к их удалявшимся шагам. Убедившись, что они не заметили его появления и продолжали свой обход с наружной стороны ограждения, он улыбнулся и стал осматривать небольшой сад с фонтаном посередине. Над скамейкой у входа в жилые покои и окружавшей ее зеленой лужайкой был натянут полог из тонкой кисеи, который явно служил тем, кто имел обыкновение здесь прогуливаться, защитой от жгучих лучей полуденного солнца. Калис успел уже осмотреть два уединенных садика, похожих на этот, и комнаты дворца, которые к ним примыкали. Они казались давно заброшенными. Фонтаны не действовали, и вода в них зацвела и покрылась ряской, лужайки заросли сорняками, розы одичали, и он смог без труда разглядеть сквозь запыленные стекла высоких окон, что комнаты совершенно пусты. В этом же уютном саду царил образцовый порядок, в фонтане тихо и весело журчала вода, а сквозь плотно притворенные ставни окон пробивались узкие полоски света.
Калис в несколько прыжков преодолел открытое пространство и приник к щели между створками ставен. Он увидел золотоволосую девушку, сидевшую на постели к нему спиной. Не иначе как это Эбигейл, решил он про себя. С принцессой Маргарет он был хорошо знаком и узнал бы ее сразу, но о ее компаньонке знал лишь понаслышке. Во время его редких и кратких визитов в Крайдийский замок им с Эбигейл так и не довелось встретиться. Калис почти не сомневался, что и Маргарет находится где-то рядом, возможно, в этой же самой комнате. Окажись на его месте менее осторожный и выдержанный молодой человек, он, пожалуй, тотчас же дал бы девушкам знать о себе, но Калис, терпеливый и рассудительный, как и все его предки эльфы, исчислявшие жизнь свою многими столетиями, решил с этим обождать и еще раз все как следует осмотреть.
Он крадучись отошел от окна и приблизился к деревянной двери, украшенной затейливой резьбой. Калис склонился над медной ручкой и тотчас же выпрямился, озадаченно покачав головой. Похоже, в двери, по крайней мере с внешней ее стороны, вовсе не было замка. Калис прислушался. Из комнаты и снаружи, из-за стены, не доносилось ни звука.
Он взялся было за ручку, но что-то внезапно заставило его отдернуть руку и снова возвратиться к окну. Он скорее почувствовал, чем услыхал какое-то движение в покоях пленниц. С волнением и тревогой он заглянул в щелку между ставнями. Беспокойство его оказалось не напрасным: на кровати сидели теперь две девушки. У Калиса перехватило дыхание. Они были похожи друг на друга, как две горошины из одного стручка!
Калис догадался, что те, кто с помощью каких-то чудовищных, зловещих колдовских манипуляций создали по двойнику для каждого из крайдийских юношей и девушек, которые содержались в складском дворе неподалеку отсюда, сотворили также живую копию Эбигейл. Вот только кому и для чего все это было нужно? Он вздохнул и совсем было собрался уходить, как в той части комнаты, которая была ему видна сквозь узкую щель, появилась Маргарет. Но Калис, тряхнув кудрявой головой, тотчас же мысленно себя поправил. Нет, это была не дочь герцога Мартина. От зоркого, приметливого взгляда эльфа не укрылись те различия между копией и оригиналом, которые, всего вероятнее, остались бы незамеченными людьми с их привычкой вечно куда-то спешить и скользить взором лишь по поверхности вещей и явлений, не делая попытки проникнуть в их потаенную суть. Неведомое существо, принявшее благодаря чьим-то колдовским чарам внешний облик принцессы, двигалось немного иначе, чем Маргарет, иными были и посадка его головы, и выражение лица, и мимика, когда оно, доверительно склонившись к Лжеэбигейл, стало ей что-то говорить.
Калис не знал, что ему предпринять, на что решиться. В конце концов он счел за лучшее еще немного понаблюдать за девушками и их живыми копиями и повременить с возвращением, благо вынужденное бездействие и ожидание нисколько его не утомляли.

***

Николас проснулся и сел на постели. Час был ранний, еще не рассвело, но принц знал, что не сможет больше заснуть. Он быстро оделся и прошел по коридору в одну из общих комнат, которую делили между собой двенадцать воинов. Стараясь не шуметь, Николас прошел к соломенному тюфяку, на котором спал Праджи, и осторожно тронул его за плечо. Воин тотчас же вскочил на ноги и выхватил из-за пояса кинжал.
Николас кивнул ему, приложив палец к губам, и поманил за собой. Праджи не стал даже обуваться и вышел в общий зал босиком. Николас также был бос и едва одет.
Общий зал в этот ранний час пустовал. Келлер и все его люди еще мирно почивали в своих комнатах. Однако голос Николаса, когда он заговорил с Праджи, звучал приглушенно.
- Нам с тобой обоим надобно принять сегодня важные решения, - сказал он без всякого предисловия.
- Так, значит, ты решился-таки рассказать мне всю правду? - невозмутимо отозвался наемник.
- Разговор будет долгим, - кивнул Николас. - Давай-ка присядем.
Они выбрали столик посередине зала, откуда им были хорошо видны все выходы - два внутренних и наружный. Усаживаясь на табурет, Праджи протяжно зевнул и поскреб волосатую грудь сквозь распахнутый ворот рубахи.
- Только ты уж расскажи мне что-нибудь и впрямь занимательное, капитан. А не то я засну прямо тут, за столом. Терпеть не могу, когда меня будят в такую рань не ради дела, а из-за пустой болтовни.
Николас подробно поведал ему о набеге на Крайди и обо всем, что за этим последовало. По понятной причине он умолчал лишь о священном Камне жизни и об Аальском оракуле, который его охранял в подземных чертогах Сетанона. Но он не утаил от Праджи ничего, что касалось его отца и братьев. Королевства, герцога Мартина и принцессы. Праджи слушал его, не прерывая. Про сон он и думать забыл, так захватил его рассказ принца. Тем временем Келлер в сопровождении слуг вышел в общий зал и с невозмутимым видом подал беседовавшим свежий хлеб, доставленный из ближайшей пекарни, сыр и фрукты. Он обслуживал их с молчаливым проворством опытного кабатчика, повидавшего на своем веку достаточно много, чтобы не знать, какие темные дела порой обсуждают между собой наемные воины и как опасно для постороннего не только встрять в подобную беседу, но даже ненароком уловить из нее хоть несколько случайных слов. Скромность и отсутствие видимого интереса к чужим делам почитались для людей его звания и профессии одним из условий сохранения своего дела, а то и самой жизни.
- Так вот о чем я хотел тебя просить, - сказал Николас, закончив свой рассказ. - Не сможешь ли ты нанять для нас еще с дюжину опытных воинов, за которых ты готов был бы поручиться? А еще того лучше - два-три десятка. Это должны быть люди проверенные и бесстрашные, готовые в случае надобности плыть с нами к берегам моего отечества, а потом вернуться оттуда в свои края, ежели они этого пожелают. Я обещаю выплатить им всем щедрое вознаграждение.
- Это сколько ж будет? - прищурившись, полюбопытствовал Праджи.
Принц растерянно пожал плечами:
- Об этом, признаться, я тоже хотел с тобой посоветоваться. Ведь нам придется выкрасть пленных из-под носа у самого первоправителя. Во сколько эти люди оценят такую тяжелую и опасную работу?
- Что до меня, - хмыкнул Праджи, - то я готов это сделать и вовсе без всякой платы. Ведь этот проклятый ублюдок первоправитель до сих пор числится в моем списке. Убить его мне навряд ли удастся, так я хоть как следует позлю негодяя. Но ребятам, ежели им придется иметь дело с его солдатами, а тем паче - с красными палачами, надобно будет заплатить за все сполна, в этом ты прав.
- Сколько?
Праджи потер лоб, козырьком нависавший над глазами:
- Годового содержания охранника караванов будет вполне довольно. А это составит сотню золотых драков. Но ежели ты к этому прибавишь еще чуток, то ребята полезут для тебя в огонь и в воду, ручаюсь.
Николас умножил в уме эту сумму на примерное количество воинов, которых взялся нанять Праджи, прикинул, сколько золотых монет из сокровищ Шингази осталось у него в сундуке, и с улыбкой кивнул:
- По рукам. Каждому, кто согласится на мои условия, которые тебе известны, я уплачу по две сотни драков, а вам с Ваджей - по три, только вы уж действуйте с оглядкой и нанимайте тех, кто в самом деле заслуживает доверия. Мне вовсе не хочется, чтобы в число новых рекрутов затесались Черные Розы, понимаешь?
- Как не понять! - усмехнулся Праджи. - Но ты насчет этого не тревожь себя, капитан. У меня много знакомцев среди наемников, которые, как и я сам, занимаются этим ремеслом не один десяток лет. От желающих к тебе наняться на таких выгодных условиях отбоя не будет, поверь. И мне надобно заранее придумать, как отделаться от самых назойливых из тех, кто окажется лишним.
- Так ты объяви им всем, - подсказал Николас, - что мы будем сопровождать богатого купца с семейством и челядью вверх по реке, и что купец этот не в меру придирчив и подозрителен, а потому, мол, требует, чтоб ты сговорился только с теми из наемников, кто давно и хорошо тебе знаком. Кстати, не хочешь ли ты сам хотя бы на время выдать себя за капитана?
- Моего собственного отряда? - Праджи почесал подбородок. - А почему бы и нет?
- Договорились. Значит, ты скажешь всем, кому решишь отказать, что купец поручил тебе набрать воинов в твой собственный отряд, но с условием, чтобы это были люди надежные и опытные и к тому же твои старинные знакомцы и приятели.
- Так и сделаем. - Праджи плутовато прищурился. - А ты, как я погляжу, малый не промах, капитан! Ведь и без того мало кто из ребят согласился бы вступить в новый отряд, разве что капитан им хорошо известен. Теперь скажи, где мне их разместить?
- Поближе к этому трактиру. Пусть наймут комнаты в ближайших тавернах и будут готовы явиться ко мне по первому моему зову.
- Ну, так я пойду будить Ваджу, чтоб парень успел чего-нибудь перекусить, прежде чем мы отправимся искать ребят. Без него мне с этим не управиться, а он, ежели останется без завтрака, будет полдня ныть и причитать, точно старуха, у которой кости ломит. Не привели бы боги оказаться с ним вместе в осаде! - С этими словами Праджи, ухмыляясь во весь рот, побрел к выходу из зала.
- Пришли ко мне Туку! - крикнул ему вслед Николас.
Праджи кивнул, не оглядываясь и не сбавляя шага. Зал постепенно заполнялся народом. К тому времени, когда перед Николасом предстал заспанный Тука, Амос и Гарри уже заняли свои места за столом и с аппетитом поедали хлеб с сыром и фрукты.
- Я хочу кое-что тебе сегодня поручить, - сказал Николас вознице.
- Что я должен делать, энкоси? - с поклоном спросил Тука.
- Смог бы ты купить или нанять десяток больших баркасов для плавания на север?
- Еще бы, энкоси!
- Сколько это займет времени?
- К полудню лодки будут у причала. Но их нужно ведь еще осмотреть - нет ли где течи, в порядке ли весла. На это уйдет весь остаток дня до вечера.
- Тебе придется со всем этим управиться гораздо быстрее. Нужно, чтоб к закату лодки с провизией и всем необходимым уже стояли у причала.
- Так мы что же, покидаем эти берега? - ухмыльнулся Траск, поставив локти на стол и уперев подбородок в ладони.
- Да, и очень скоро, - кивнул Николас. - И я хотел бы, чтобы ты составил список всего, что нам надо закупить для плавания. - Он повернулся к Гарри. - Разбуди Бризу. Вы отправитесь вместе с Тукой и пособите ему проверить баркасы. А потом пойдете в лавки и на базар, чтоб купить все нужные припасы по списку Амоса. К закату их надо доставить в доки. На ночь я выставлю у баркасов часовых. Боюсь, на сборы у нас будет совсем мало времени, и потому все должно быть готово заранее.
Гарри встал из-за стола и направился вдоль по коридору к своей комнате. Николас был уверен, что он и Бриза справятся с закупкой всего необходимого для плавания лучше, чем кто-либо другой. Оба они успели хорошо изучить город, в особенности же - базарную площадь и торговые кварталы, и без труда там ориентировались, зная при этом, как себя держать, чтобы ничем не выделяться из окружающей пестрой толпы и не привлечь к себе внимания соглядатаев из Черной Розы.
- А тебя, Амос, - сказал Николас Траску, - я просил бы, как только ты передашь свой список Гарри, дождаться возвращения Маркуса и Калиса и отправиться с Маркусом поудить рыбки.
- Тебя интересует, - хохотнул Амос, - хорош ли клев в том месте, где стоят на рейде "Чайка" и "Орел"?
- Вот именно, - без тени улыбки отвечал ему Николас. - От всех наших приготовлений не будет никакого толку, коли окажется, что ты по каким-то причинам не сможешь захватить один из этих кораблей и провести его в устье Змеиной реки, чтоб принять на борт крайдийцев и грузы.
- А как насчет пополнения нашего отряда?
- Праджи обещал сегодня же нанять двадцать крепких и надежных воинов.
Траск с сомнением покачал головой:
- Даже и с ними нас будет слишком мало, Ники! Мне ведь придется взять с собой почти всех крайдийских воинов и моих матросов. Довериться наемным клинкам в таком деле, как захват корабля, я ну никак не могу, понимаешь?
- Конечно, - с кислой улыбкой кивнул Николас. - Наемники вряд ли имеют опыт в абордажных боях. Они бы тебе только помешали. А потому я решил, что из всех наших со мной пойдут только трое:
Гуда, Маркус и Калис. Остальные матросы и воины поступят в твое распоряжение. Все, за исключением Гарри. Его я отправлю караулить баркасы.
Амос обвел взглядом зал, где за столами сидели воины из Крайди и крондорские матросы.
- Готов побиться об заклад, что большинство парней будут рады снова взять в руки оружие. От безделья и скуки у многих начинает портиться настроение. Не то чтоб они роптали или устраивали потасовки. До этого, благодарение богам, дело пока не дошло. Но перебранки меж ними в последние дни случаются то и дело, а это, поверь мне, дурной знак.
- Скоро их вынужденной праздности придет конец и им, увидишь, станет не до ссор, - заверил его принц и с грустью добавил:
- Разумеется, я имею в виду тех, кто останется в живых.

***

Часом позже в трактир вернулись Маркус и Калис. Николас, которого не на шутку встревожило долгое отсутствие друзей, встретил их вздохом облегчения и радостной улыбкой.
- Мы их нашли! - объявил Калис.
Николас предложил юношам продолжить разговор в его комнате, поманив за собой также Амоса и Гуду.
- Где же они? - спросил он, едва переступив порог своей каморки.
В это мгновение кто-то толкнул дверь снаружи, и Николас поспешно выхватил меч из ножен. На пороге появился заспанный Накор.
- Я вас услыхал из соседней комнаты, - невозмутимо проговорил он и сопроводил свои слова широким зевком. - Так где ж ты отыскал принцессу, эльф?
- В юго-восточном углу дворца на первом этаже есть две уединенные комнаты, выходящие в сад. Одна из них пустует, а в другой живут принцесса Маргарет и ее подруга, - ответил Калис.
- Как они выглядят? Как себя чувствуют? - с беспокойством спросил Николас.
- Мне трудно об этом судить. Я видел двух Эбигейл.
- Значит, и у нее с принцессой есть двойники, - помрачнел принц. - Но почему же их содержат отдельно от остальных?
Калис пожал плечами.
- Может статься, они готовят им иную участь, чем невольникам из числа горожан, - предположил Накор.
- Кому это "им"? - ворчливо спросил Маркус. - Девушкам или их двойникам?
- И тем и другим, - осклабился Накор. - Я ведь и сам толком ничего не знаю. - Он пожал плечами. - Могу лишь строить догадки, как и все остальные. Но ведь леди Маргарет и Эбигейл - единственные высокородные особы из всех, кто был похищен в Крайди, верно? - Николас, Маркус и Амос дружно кивнули. - И потому похитители могут опасаться, что их двойников станут разглядывать и слушать с большим вниманием, чем всех других.
- Так ты думаешь, они решили подменить пленников двойниками? - упавшим голосом спросил Николас. - Неужто же они рассчитывают, что никто в Королевстве не заметит обмана?
- Похоже, Накор прав, - глубокомысленно изрек Траск. - Иначе зачем бы этим негодяям строить копии "Чайки" и "Орла"? Они наверняка рассчитывали захватить настоящий "Орел" в Бэйране и потопить его где-нибудь возле Фрипорта.
- Погоди! Зачем же им было обрекать себя на лишние хлопоты? - нетерпеливо воскликнул Маркус. - Ведь куда проще было бы привести твой "Орел" сюда, в Навиндус!
- Сразу видать, что ты у нас не мореход, - хмыкнул Амос. - Ведь чтоб вести корабль в такую даль, нужна большая команда, а где ж им было ее взять? Своих людей у них было немного, а моряков и того меньше. Не тащить же им к себе весь тот сброд, что они наняли в Дурбине, Кеше и Фрипорте. Наоборот, эти ублюдки постарались избавиться от лишних свидетелей своих злодейств. - Он мотнул головой и шумно перевел дух. - а о том, что твой родитель герцог Мартин решил основать в Бэйране гарнизон, было известно еще с прошлой зимы. И любой мог догадаться, что для пополнения тамошнего арсенала его высочество Арута пошлет туда "Орла". Понимаешь, Ники, - повернулся Траск к Николасу, - сдается мне, они все это давным-давно спланировали. И вот в один прекрасный день приходит эта ихняя "Чайка" или "Орел" в крондорскую гавань, и команда заявляет, что они, мол, крайдийские матросы, а пассажиры - бывшие невольники, которым чудом удалось вырваться из плена. Сочиняют какую-нибудь правдивую байку, что их-де удерживали в Кеше или на Островах Заката. Думаешь, Арута Заподозрит подвох? Он ведь никого из крайдийцев в глаза не видал. У него не будет причин не поверить этим растреклятым двойникам, что они-то и есть спасшиеся пленники.
- Да, но рано или поздно в Крондор прибудет кто-нибудь из Крайди и, встретив при дворе Лжемаргарет, сразу ее разоблачит, - возразил принц. Он намеренно не упомянул своего дядю Мартина, поскольку не был уверен, что тот еще жив.
- Мало кому удается, - вставил Гуда, - остаться прежним, пережив неволю. И ежели принцесса и ее подружка покажутся крайдийцам странными и на себя не похожими, никаких подозрений это ни у кого не вызовет. Видал я на своем веку и таких, кто после всяких передряг и несчастий даже имени своего не помнил.
- Но память и прежние привычки рано или поздно к ним возвращаются, - заметил Маркус. - И потому велика вероятность того, что кто-нибудь из двойников в конце концов выдаст себя и остальных какой-нибудь ошибкой, оговоркой, да мало ли чем еще! А это означает, что они должны будут завершить свое черное дело, в чем бы оно ни заключалось, за несколько недель, самое большее - за два-три месяца.
- И мы опять возвращаемся к самому главному вопросу, - вздохнув, подытожил Николас, - что за всем этим скрывается? А пока мне ясно только одно: первоправитель нарочно восстанавливает кланы друг против друга. Ведь войско у него, оказывается, настолько малочисленное, что это для него единственный способ контролировать ситуацию.
- Вот-вот, - с мрачной усмешкой поддакнул Траск. - Потому он и устроил всю эту резню в степи. Ему было выгодно прикончить Ранджану и разграбить ее приданое, а потом обвинить в этом какой-нибудь из кланов, чтоб все другие на него ополчились. - Он озадаченно поскреб затылок. - Выходит, правителю вовсе не обязательно быть сильным. Главное, чтоб подданные его держали за такового. Само собой, ежели он ни с кем не собирается воевать. Иш ведь какой хитрюга!
- Даже во дворце у него почти нет стражи, - кивнул Накор. - Я видел воинов только в зале приемов. А сам дворец изнутри выглядит необитаемым. Слуг и тех раз-два и обчелся, И у Дагакона в покоях такое же запустение.
- Меня это поначалу очень удивило, - улыбнулся Калис. - Я ожидал, что в таком огромном имении охранники будут встречаться на каждом шагу. Но их там наберется в лучшем случае с десяток, а слуг и того меньше.
Гуда обвел всех прищуренными глазами и убежденно произнес:
- Я знаю, как этому Валгаше удается внушить всем горожанам, что у него многие тысячи солдат, когда на деле их не больше сотни. Он их всякий день прогоняет маршем по улицам и велит то и дело менять доспехи и знамена. И иногда они для пущей важности обряжаются в форму красных палачей. Вот и вся премудрость.
- Но что же все-таки они затевают?! - простонал Николас. - И зачем им отправлять в Крондор всех этих двойников?
Амос похлопал его по плечу и пробасил:
- Мы сейчас все равно этого не угадаем. А время идет, и мне надобно поглядеть, как подступиться к двойникам наших посудин.
- Конечно, ступай, - кивнул Николас. - Маркус, я знаю, что ты устал, но тебе придется составить Амосу компанию. И ты. Гуда, отправляйся к заливу вместе с ними.
Траск, Маркус и Гуда поспешили уйти, и Николас обратился к Калису:
- Отдохни немного, а после мы с тобой и Накором решим, как нам скорее и безопаснее всего пробраться в поместье Дагакона, чтобы освободить пленников.
- Хорошо, я об этом подумаю, - улыбнулся Калис и отправился к себе.
- А я успел уже отдохнуть, - усмехнулся исалани. - И теперь пойду на базар за покупками.
- Что же ты хочешь купить?
- Да так, кой-какие вещи, без которых мне будет не обойтись, - уклончиво ответил Накор. - Дагакон занят противоборством с Пагом, и ему теперь не до нас. А вот его приятельница леди Корисса, та может нам все испортить, ежели ее не остановить.
- Неужто она и впрямь так опасна?
- А ты разве не помнишь, что говорил о ней наш друг Праджи?
- И, по-твоему, все это правда?
- Не совсем.
- Рад это слышать, - облегченно вздохнул принц.
- Я имел в виду, что на деле она гораздо опаснее.
- И ты собираешься?..
- ...С нею повидаться, - ухмыльнулся Накор. - Но прежде мне надобно кое-что купить.
Николас всплеснул руками:
- Опомнись! Неужто же ты это всерьез?
- Я бы с радостью уклонился от этого свидания. - Ухмылка на лице Накора стала еще шире. - И нашел бы для себя более приятные занятия. Но видеть эту особу мне просто необходимо. И именно потому, что очень уж она опасна.
- Опаснее Дагакона?
- Опаснее всех. И чудовищная эта затея принадлежит именно ей.
- Ты имеешь в виду набег на Крайди?
Накор помотал головой:
- Я имею в виду решительно все. И Дагакон, и первоправитель - только лишь послушные марионетки в ее руках. Корисса единолично правит и этим городом, и войском. Уж ты мне поверь! Я почти уверен, что это именно она вступила в сговор с пантатианцами.
- И ты решишься бросить ей вызов? - дрогнувшим голосом спросил Николас.
- Это не так уж трудно сделать, - хихикнул Накор. - Гораздо сложнее будет остаться после этого в живых.
Глядя на безмятежно ухмылявшегося коротышку, Николас также не удержался от улыбки.
- Быть может, тебе все же лучше идти к ней не одному? Право же, возьми кого-нибудь с собой.
- Об этом я уже подумал, - важно кивнул Накор. - Мы отправимся во дворец вдвоем с Энтони.
- Я уверен, он не откажется тебе помочь, - облегченно вздохнул Николас.
- Да, он у нас не из робкого десятка, - без тени улыбки поддакнул Накор. - Мы вернемся сюда к вечеру, самое позднее - к ночи.
Простившись с исалани, Николас уселся на свою постель и стал перебирать в памяти детали плана по освобождению пленников. Отвоеванный у злодеев корабль следовало провести в устье реки и поставить на якорь, чтобы там посадить на борт пленных и погрузить в трюм поклажу. Людей и грузы предстояло доставить в устье на баркасах. А баркасы Тука и Гарри должны прежде перегнать от доков к берегу у сожженной фермы. Именно туда будут подземным ходом выведены крайдийцы. Только бы им не пришлось долго ожидать прибытия лодок. Ведь с малым количеством воинов их, беспомощных, испуганных и изнуренных лишениями, будет так трудно защитить в случае возможного нападения стражников Дагакона!
Николас повалился на кровать ничком и с отчаянием в голосе прошептал:
- Только бы все удалось! Боги, будьте к нам милостивы! Ведь так много жизней поставлено на карту!

***

Гуда поднялся на крышу трактира. Там была устроена небольшая сторожевая вышка - сооружение отнюдь не лишнее в этом городе вечных раздоров и междоусобиц. Праджи и Накор вскоре присоединились к нему, взбежав на крышу по приставной лестнице из проема в середине здания.
- Чего это ты там высматриваешь? - подозрительно спросил Праджи. - Николас ждет нас к себе. Мы должны напоследок обсудить его план.
Гуда, потирая руки, с мольбой произнес:
- Подождите минутку! Сейчас оно сядет!
- Ах, вот, оказывается, в чем дело! - хихикнул Накор.
Гуда кивнул в сторону заходившего солнца:
- Не ты ли мне как-то сказал: "Ты увидишь закаты во сто крат прекраснее здешних, ты узришь чудеса, в которые прежде не дерзнул бы поверить"? Неужто забыл?
- Так это ж я - чтоб сманить тебя из твоего "Зубчатого Гребня", - ухмыльнулся исалани.
Гуда с грустной улыбкой покачал головой:
- И с того самого дня мне, почитай что, ни разу не удалось полюбоваться закатом. Все не до того было. Может, больше и вовсе не доведется. Кто знает?
- Не болтай попусту, - сурово одернул его Праджи, - а не то еще накличешь беду.
Гуда пожал плечами:
- У меня сроду не бывало никаких предчувствий или озарений, как у других. Да я ведь и не о том. Просто при нашем-то ремесле...
Праджи молча кивнул и встал с ним рядом. Солнце медленно спускалось над городом, золотя выбеленные известкой стены и черепичные крыши домов, а к западу открывался вид на океан, по которому от горизонта до самой городской стены тянулась багрово-алая дорожка света.
Оранжевый диск, окутанный влажным морским туманом, плавно скользил вниз по небосводу, и облака над ним расцвечивались серебряными, и золотыми, и розовыми, и пурпурными красками, а по темно-синему вечернему небу в разные стороны пролегли красные и огненные узкие отсветы, походившие на стрелы.
Когда огромный шар солнца исчез за горизонтом, словно провалившись в морскую пучину, на его месте внезапно вспыхнула и тотчас же погасла удивительно яркая изумрудно-зеленая искра.
- Я никогда прежде такого не видал! - выдохнул Гуда, и его некрасивое лицо расплылось в счастливой улыбке.
- Такой закат - и впрямь большая редкость, - с важностью кивнул Накор. - Эта зеленая искра появляется, когда облака расположены на определенной высоте, и ветер дует куда следует, и воздух прогрет как надо. Все должно совпасть, но даже и тогда можно ее не углядеть. Я и сам такое видел всего однажды в жизни.
- Ну, полюбовались, и довольно, - скомандовал Праджи и с принужденной улыбкой добавил:
- Время не терпит. Боюсь, нам с вами теперь долго будет не до закатов.
Гуда, еще на мгновение задержав взгляд там, где только что исчезло солнце, пробормотал про себя: "Узришь чудеса..." и, вздыхая и покачивая головой, поспешил за Праджи и Накором.

Глава 9
БЕГСТВО

Задыхаясь от быстрого бега, Гарри влетел в трактир и опрометью бросился к Николасу, который как раз входил в общий зал из коридора. На бегу оруженосец опрокинул табурет и едва не сшиб с ног случившегося рядом матроса.
- В чем дело? - предчувствуя недоброе, осторожным шепотом спросил Николас.
Гари отвел со лба взмокшие от пота рыжие локоны и зашептал ему в ответ:
- По базару маршируют солдаты первоправителя. Целый отряд. Они идут в эту сторону!
- Сюда, к нам? - забеспокоился Маркус, вышедший в зал следом за принцем.
Гарри пожал плечами:
- Право же, не знаю. Но сдается мне, что они посланы именно по наши души.
- Бриза, заберись на крышу и предупреди нас, если они покажутся поблизости, - распорядился Николас и стал отдавать короткие, точные приказания крайдийским солдатам и матросам из Крондора. Те бросились их выполнять. Стоял полдень, но в трактире уже потягивали эль с полдюжины посторонних. Принц набрал полную грудь воздуха и крикнул:
- Почтеннейшие! Похоже, здесь намечается сражение. Все, кто не желает в нем участвовать, покиньте зал, пока не поздно!
Двое-трое из дюжих молодцов, лицами своими и платьем походивших на наемных солдат, бросились к выходу. Еще несколько человек последовали за ними с гораздо меньшей поспешностью.
- Эй! Держите вон того верзилу в серой блузе! Не дайте ему уйти! - взвизгнул вдруг Накор и приподнялся из-за стола, указывая на одного из наемников.
Тот был уже у самых дверей, и Николас метнулся к нему с кинжалом в руке. Мнимый воин проворно вытащил из-за пояса кривой нож и повернулся к принцу, чтобы отразить нападение. Его острые зубы блеснули в хищной улыбке. Но рослый Ваджа подкрался к нему сзади и изо всех сил опустил рукоять своего меча на его непокрытую голову. Пришелец с протяжным стоном свалился на пол. Кинжал выпал у него из руки, а из раны на голове заструилась кровь. Гуда и Праджи не мешкая подхватили его под мышки и потащили в коридор.
- Бросьте его на койку в какой-нибудь из комнат, - крикнул им вслед Траск. - И ради всех богов, сотрите с пола кровь! А не то эти сукины дети, коли сюда ввалятся, сразу заподозрят неладное!
Гарри принял из рук Келлера влажную тряпку и быстро вытер пол.
- Откуда ты его знаешь? Кто он такой? - спросил Николас, подходя к коротышке.
Накор махнул рукой и торопливо засеменил к выходу в коридор.
- После скажу. Теперь мне недосуг! - бросил он на ходу.
Николас недовольно покачал головой, но не стал его удерживать.
- Как же нам теперь быть? - растерянно пробормотал Маркус.
- Ступайте к себе, - ответил принц. - Если они заявятся в трактир, постарайтесь сделать вид, что визит людей первоправителя вас крайне удивляет и что ничего подобного вы не ожидали. Но в то же время будьте начеку, и как только я дам знак...
- Мы будем готовы на них напасть, - кивнул Маркус и направился по коридору к своей комнате вместе с Праджи и Гудой.
В общем зале остались Николас, Ваджа и несколько солдат и матросов. Все они делали вид, что заняты лишь выпивкой и неторопливой беседой. Но глаза их с беспокойством перебегали с предмета на предмет, ладони покоились на рукоятках мечей, а напряженным слухом они старались уловить малейший шум за наружной дверью трактира. Келлер вытащил из кладовой большой тяжелый арбалет и с невозмутимым видом спрятал его под стойкой, после чего стал перетирать вымытые кружки.
Откуда-то из глубин здания послышался негодующий женский вопль. Николасу не составило труда догадаться, что это Ранджана вновь обрушила свой гнев на первого, кто подвернулся ей под руку. Он привстал из-за стола, собираясь пойти к ней и ее утихомирить, но тут дверь трактира распахнулась, и в зал вошел офицер в сопровождении четырех воинов. Они были одеты в такие же доспехи, как и те несчастные, кого Николас и его спутники застали мертвыми во дворе "Пристани Шингази".
- Кто здесь главный? - зычным голосом осведомился офицер.
Николас поднялся во весь рост и со спокойным достоинством отвечал ему:
- К вашим услугам. Я - капитан Николас. С кем имею честь говорить?
Стоило принцу представиться, и командир отряда воинов первоправителя тотчас же вперил взгляд в его сапоги. У Николаса сжалось сердце, но внешне он постарался ничем не выдать своего страха и замешательства. К тому же капитан узрел всего лишь две пары совершенно одинаковых сапог, ловко сидевших на стройных, ногах юноши.
- До нас дошли сведения о девушке, которую вы привезли с собой, - неторопливо, веско, тщательно подбирая слова, проговорил капитан. - И коли она та, кого мы разыскиваем, то вам за ее спасение причитается большая награда.
Николас заставил Себя улыбнуться:
- Вас ввели в заблуждение. Никакой девушки с нами нет.
Капитан вновь оглядел его с головы до ног и, сощурившись, махнул своим солдатам рукой в кожаной перчатке.
- Обыщите все комнаты, все закоулки! Живо!
Николас заступил воинам дорогу и с досадой возразил капитану:
- Но среди моих людей есть больные. Я не желаю, чтоб вы их беспокоили. Можете мне поверить: у нас тут нет и не было никаких девушек! - Говорил он нарочито громко, чтобы те, кто ожидал в комнатах и коридоре, могли слышать каждое его слово.
Тот из солдат, кто был ближе других к принцу, остановился в нерешительности и оглянулся через плечо на своего капитана. Офицер кивнул воину, застывшему у входной двери, и солдат с готовностью ее распахнул. В трактир шумно ввалились еще около дюжины воинов первоправителя.
- А мы вот хотим сами в этом удостовериться! - заявил капитан, когда все его люди оказались в зале.
- Не смейте беспокоить моих воинов и слуг! - возвысил голос принц. - Иначе вы горько пожалеете о своей бесцеремонности!
- Кто это здесь так расшумелся? - послышался позади него капризный женский голосок.
Николас обернулся и так и застыл от изумления. В зал неторопливо, позевывая и потирая висок, вошла Бриза. Но боги, в каком она была виде! Принц растерянно глянул на Амоса и Энтони, которые шли следом за девушкой и на ходу обменивались беззаботными, насмешливыми улыбками. Поймав на себе взгляд принца, Траск ухмыльнулся еще шире. Вместо своего обычного наряда, к которому все уже успели привыкнуть - мужской широкой рубахи и длинных, грязных, бесформенных брюк, - Бриза была одета в белую шелковую блузу, отороченную кружевом и распахнутую настолько, что Николас без труда разглядел ее упругие, высокие груди, гораздо более пышные, чем он мог предположить. Взгляд его скользнул ниже. Юбку девушке заменил прямоугольный кусок ярко-алого атласа, который она стянула узлом у талии. При этом одна из ее длинных, стройных ног оказалась полностью обнажена, очертания же другой легко угадывались под тонкой материей. Свои густые, вьющиеся медно-рыжие волосы Бриза стянула на затылке кокетливым узлом, из которого выбились и упали ей на лоб и щеки несколько упрямых прядей. Она была настолько хороша и так пленительно женственна, что Николас несколько мгновений не мог заставить себя думать ни о чем другом, кроме как об ее неожиданном преображении. К ней удивительно шло то выражение томной неги с некоторым налетом развязности, которое она постаралась придать своему миленькому и свежему личику, мягко сужавшемуся книзу и исполнившемуся, благодаря то ли этому прежде не свойственному ей выражению, то ли новой прическе, немного приподнявшей углы ее огромных синих глаз и обнажившей высокие скулы, какой-то редкостной, изысканно-вдохновенной красоты. Бриза направилась к Николасу развязной походкой куртизанки, слегка поводя бедрами и лениво переставляя ноги, и подойдя, прижалась к нему всем телом и привычным, небрежным жестом положила ладонь на его плечо.
- Что это здесь за шум, Ники? - повторила она, капризно растягивая слова. - Право же, вы и мертвого разбудите! Ты не мог бы переговорить с этими господами где-нибудь в другом месте, а?
Капитан зло сверкнул на Николаса глазами и выкрикнул:
- Я так и знал, что ты лжешь мне!
- Ничего подобного! - подбоченился Николас. - Я говорил, что с нами нет никаких девушек. И это правда. А она, - он кивком указал на Бризу, - моя подруга, ясно?! - Солдаты первоправителя тем временем решительно устремились в коридор, и принц возмущенно прокричал им вслед:
- Вернитесь! Я запрещаю вам туда входить! Вам там нечего делать, слышите?!
Бриза примирительно похлопала его по плечу.
- Да брось ты на них дуться, милый! Пускай себе ищут что пожелают. - Она повернулась к капитану и с улыбкой предупредила:
- Только имейте в виду, у вас жуткий беспорядок. Мы ж ведь вас не ждали, так что не обессудьте.
Николас, подыгрывая ей, с видимой неохотой кивнул и выдавил из себя:
-,
- Как тебе угодно, дорогая.
Воины бегом бросились вперед и рассыпались по комнатам. Спустя несколько минут они один за другим стали возвращаться в зал. На лицах их читались смущение и растерянность.
- Женщин тут и впрямь больше никаких нет, капитан, - доложил тот из них, кто замыкал шествие. - Только двое хворых солдат валяются на постелях в задней комнате.
Офицер окинул Николаса долгим, пристальным взглядом, исполненным досады и злости и, не говоря ни слова, вышел из общего зала во двор. Остальные воины первоправителя потянулись за ним следом.
Один из крайдийских солдат по знаку Николаса осторожно подошел к окну, отвел в сторону занавеску и выглянул наружу.
- Они уходят, капитан!
Николас повернулся к Бризе:
- Куда вы их подевали?
- Вытолкали на крышу! - расхохоталась девушка. - Накор и Калис, бедняги, остались их караулить.
- Ты неподражаема! - восхищенно воскликнул принц.
- Это была вовсе не моя идея, - призналась девушка, свирепо озираясь по сторонам. Воины и матросы, возвращавшиеся в зал, бросали недвусмысленные взоры на ее полуобнаженную грудь, и это ее бесило. Она попыталась стянуть блузу у ворота, но та упрямо расходилась в стороны, и тогда Бриза с досадой закусила губу и обхватила плечи ладонями. - Весь маскарад устроил этот исаланский коротышка. Он услыхал, как ты орал на капитана, и стащил меня с лестницы, когда я лезла на крышу по твоему приказу. И поволок в комнату этой надутой дуры Ранджаны. Он сказал Калису, Маркусу и Гарри, чтоб они спровадили девчонок на крышу и там их стерегли. И чтоб не забыли втянуть наверх лестницу. А сам разодрал на мне рубашку - пуговицы так и поотлетали одна за другой, - а потом стянул с меня штаны, и я глазом моргнуть не успела, как осталась, в чем мать родила... - Бриза засопела от возмущения. Один из матросов, жадно ловивший каждое ее слово, всплеснул руками и оглушительно расхохотался, но Бриза так на него взглянула, что бедняга тотчас же смолк и смиренно опустил глаза. - И потом он меня толкнул к груде тряпья, которую вытряхнул из сундука этой воображалы, и велел нарядиться потаскушкой и задержать этих выродков в зале хоть на несколько минут.
- И ты с этим здорово справилась, красотка! - похвалил ее Траск.
Бриза густо покраснела и направилась к выходу в коридор. На полдороге она обернулась и бросила:
- Меня еще никто в жизни так не унижал, как этот кривоногий уродец! Ну, я ж ему задам! - И она прошествовала вперед, воинственно выпятив подбородок.
Николас глядел ей вслед, пока она не исчезла за дверью комнаты принцессы. На плечо его внезапно легла рука Траска.
- Хороша девчонка, нечего сказать. Даже я, старый волокита, не догадывался, что она такая пригожая. Ох, и повезло же этому оболтусу Гарри!
Николас с улыбкой ему кивнул, но выражение его лица тотчас же сделалось серьезным и озабоченным.
- Амос, меня не зря томило недоброе предчувствие. Нам обязательно надо нынче же ночью отсюда убраться. Видел бы ты, как этот капитан разглядывал мои ноги, когда я ему назвал свое имя!
- Ты прав, - вздохнул Траск. - Они не иначе как разыскивают тебя и тех, кто мог приплыть сюда из Крайди вместе с тобой. - Он мотнул головой и задумчиво провел ладонью по бороде. - Понимаешь, они ж ведь не знают, что "Стервятник" пошел ко дну. И наверняка ждут, что те из крайдийцев, кто остался в живых после набега, вот-вот здесь объявятся. Ежели Накор прав и эта леди Корисса и впрямь всем тут заправляет, то она могла заподозрить, что это именно ты догоняешь их черный корабль на своем трехмачтовике. А ее люди уж точно вызнали у шпиона, что выдавал себя за квегского торговца Вазариуса, каков ты с виду. Опять же, им известно, кто из крайдийской знати не погиб во время набега и не попал в руки к этим ублюдкам. И ежели бы сюда нас привел Мартин... - Он выразительно развел руками. - Кто знает, как бы все обернулось?
- Нам повезло, что Маркус и Гарри забрались на крышу, - подхватил Николас. - Попадись они на глаза этому капитану и его людям, те сразу бы их опознали. Да и меня заодно. Два кузена, которые похожи друг на друга, как близнецы, и юноша с ярко-рыжими кудрями... Нам не удалось бы их убедить, что все это просто совпадение. Но... - помрачнел он, - они ведь могут вернуться.
- И кто-то им успел донести, - брезгливо поморщился Траск, - что Ранджана у нас. - Может, это почтенный Анвард Ногош Пата желает поправить свой дела, выслуживаясь перед первоправителем?
- Ну, это еще надо доказать, - возразил Николас. - Мы же его на этом не поймали...
Слова его прервал протестующий вопль, который донесся из задней комнаты трактира. Николас и Траск догадались, что это Бриза решила не откладывая выполнить свою угрозу и свести счеты с Накором, и поспешили к нему на выручку.
Они не ошиблись: в покоях Ранджаны и впрямь происходило побоище. Накор забился в самый дальний угол комнаты и пытался ладонями защитить свою лысину от ударов, которыми щедро награждали его не на шутку рассвирепевшая Бриза. Перемежая свои слова то жалобными вскриками, то смешками, исалани причитал:
- Да пришью я тебе все до единой пуговицы! Сию же минуту это сделаю!
Хозяйка комнаты подбоченясь стояла у своего разоренного сундука и, судя по ее бровям, сведенным к переносице, пребывала в не меньшем раздражении, чем Бриза. Когда на пороге появились Николас и Амос, она сердито на них глянула и топнула ногой, указывая на Калиса.
- Этот человек посмел ко мне прикоснуться! - Эльф в ответ согласно кивнул и широко и безмятежно улыбнулся. Николас был немало этим удивлен. За все время их знакомства Калис, всегда такой невозмутимый и сдержанный, впервые столь открыто и недвусмысленно проявил свои чувства. - Он толкнул меня к лестнице, - продолжала принцесса, - и схватил за... Он до меня дотронулся... пониже спины! - Голос ее перешел в визг. Николасу стоило немалых усилий сдержать смех. Он закусил губу и перевел взгляд на Калиса.
Тот пожал плечами:
- Она меня к этому сама вынудила. Другие девушки успели уже подняться на крышу, а она все медлила, ну, мне и пришлось ее... поторопить. - Он сдержанно усмехнулся. - Ведь мы все слыхали, как этот капитан приказал своим людям обыскать трактир, и мешкать было нельзя.
- Миледи, - сказал Николас, поворачиваясь к Ранджане, - эти люди, если бы мы вас не спрятали, доставили бы нам много неприятностей, а вы... - он сделал выразительную паузу, - в эту минуту, возможно, были бы уже обезглавлены, потому что они препроводили бы вас во дворец первоправителя. Так что оставьте свои причитания и побыстрее собирайтесь в дорогу.
- Мы снова куда-то едем?
Николас кивнул:
- Завтра ранним утром. А потому к ночи все ваши вещи должны быть уложены.
Ранджана передернула плечами и удалилась в соседнюю комнату, где стояли кровати ее служанок.
Бриза, решив, по-видимому, что Накор уже достаточно наказан, заложила руки за спину и отошла от него в сторону.
- Пуговицы я и сама пришью. А тебе вперед будет наука, как сдергивать одежду с порядочной девушки!
Она выскользнула в коридор, и коротышка, проводив ее глазами, заговорщически шепнул Николасу и Траску:
- Зато как это было здорово, доложу я вам!
Николас вспомнил, как очаровательно выглядела Бриза, когда предстала в своем более чем смелом наряде перед ним и воинами первоправителя, и улыбнулся чародею.
- Я тебе охотно верю, Накор!
- Вот ведь какой еще ценитель женщин выискался! - хохотнул Амос и шутливо толкнул исалани локтем в бок. Накор, смущенно потупившись, ничего ему на это не ответил.
- Ас чего ты взял, что этот парень в серой блузе - соглядатай? - спросил Николас. Тут в комнату вошли Маркус и Гарри, спустившиеся с крыши, и молча обратили к Накору горевшие любопытством взоры.
- Да от него же просто разило шпионом! - воскликнул исалани и бросился к выходу в коридор. - Идите-ка все за мной, я вам растолкую, в чем тут дело.
Они гуськом прошли в одну из общих спален, где Гуда и Праджи сидели на кроватях по обе стороны от пойманного соглядатая, который все еще не пришел в себя. Накор пошарил у него за воротом и с силой рванул какой-то темный шнурок. На его сморщенной маленькой ладони очутился полотняный мешочек.
- Видали?
Николас взял у него мешочек и поднес его к носу:
- Никак это корица?
- Она самая, - торжествующе кивнул исалани. - Я ее давно учуял, еще когда этот паршивец в самый первый раз сюда к нам заявился. И тогда же понял, в чем тут дело. А нынче этот запах снова ударил мне в нос. Не иначе как он дожидался здесь капитана с его солдатами, чтоб много чего ему о нас порассказать.
Амос развязал мешочек и высыпал несколько поломанных и раскрошенных палочек корицы себе на ладонь.
- Ничего не понимаю. Ежели кому нравится это нюхать, так при чем здесь...
- Но это же очевидно, - нетерпеливо прервал его Накор. - Корисса. Корица. Это у них вроде пароля.
- Да неужто? - озадаченно протянул Траск и с невольным уважением покосился на маленького чародея. - А я так вот нипочем бы не догадался!
- Не скромничай, - хихикнул Накор. - Это и тебе наверняка рано или поздно пришло бы в голову. Я ведь тоже не сразу сообразил, что они друг дружку узнают по этому запаху. Все очень просто.
- Слишком уж просто, - буркнул Николас.
- Вот-вот, - поддержал его Амос.
Накор взглянул на обоих с печальной улыбкой и пожал плечами:
- Но посудите сами, можно ли ждать большого ума от тех, кто поклоняется смерти, кто жаждет ради воскрешения своей мнимой богини завладеть Камнем жизни и уничтожить все живое на планете?
Амос задумчиво кивнул. Он вспомнил битву ори Сетаноне. Пантатианцы и в самом деле были примитивными, одержимыми существами, в цели которых не входило завоевывать чужие земли и ими править. Им надо было истребить на Мидкемии жизнь во всех ее проявлениях. А для этого, как они, вероятно, самонадеянно полагали, годились любые средства, в том числе и такие нелепые, как этот их коричный пароль.
- Так что же мы станем с ним делать? - спросил Гуда, указывая на агента Черной Розы.
- Свяжите его покрепче, - ответил Николас, - и для верности заткните рот кляпом. А когда мы отсюда уйдем, пусть Келлер его освободит. Тогда он для нас будет уже не опасен. - Помолчав, он хмуро добавил:
-В любом случае.
Остальные согласно кивнули, хорошо понимая, что принц имел в виду как успех, так и неудачу их опасного предприятия.

***

Бриза закатала штанины своих широченных брюк, туго затянула веревку, которая заменяла ей пояс, и уселась на пол, поджав под себя ноги на кешианский манер. В одной руке она держала несколько пуговиц и скомканную рубаху, в другой - иголку с продетой в ушко нитью. Девушка весело напевала себе под нос, не обращая ни малейшего внимания на сердитые взгляды, которые бросала на нее Ранджана. Иголку и моток ниток Бриза вытребовала у одной из принцессиных служанок, пуговицы и рубаха были ее собственные.
Наскучив молчанием, Ранджана презрительно бросила своей непрошеной гостье:
- Тебе-то что! Ты, поди, привыкла, чтоб простолюдины тебя тискали, когда им угодно. Но ведь я - совсем тебе не чета!
Бриза не повышая голоса осадила ее:
- Ежели тебе не на ком сорвать зло, то лучше займись чем-нибудь путным. - Она перекусила нить, проверила на прочность первую из пришитых пуговиц и принялась за вторую. - И коли уж на то пошло, то надобно совсем ослепнуть, чтоб принять нашего Калиса за простолюдина.
Ранджана, в продолжение этого разговора нервно вышагивавшая взад-вперед по комнате, резко остановилась и наморщила лоб.
- Сказать по правде, - произнесла она после некоторого раздумья, - он удивительно силен, этот юноша. Хоть я и легка, словно перышко, но все же... Он с такой силой и так быстро втолкнул меня на крышу, что я и опомниться не успела...
- И к тому же одной рукой, - прибавила Бриза. - Другой-то он ведь держался за лестницу.
Служанки Ранджаны обменялись восхищенными взглядами и закивали друг другу головами. К огромному сожалению всех четырех девушек, им не довелось стать свидетельницами сцены, разыгравшейся между Калисом и Ранджаной, потому что они в это время находились уже на крыше.
- И собой он недурен, - нехотя признала принцесса. - Хотя есть в нем что-то странное...
- Больше, чем ты можешь себе представить! - насмешливо заметила Бриза.
- Вот еще! - фыркнула принцесса. - Досуг мне раздумывать о его странностях! Ведь такие, как он, мне не ровня. Я должна достаться человеку высокородному, могущественному и богатому, а с мужланами-наемниками, вроде этого мальчишки, вольно развлекаться разве что тебе да моим прислужницам.
- И ты уверена, что стать пятнадцатой женой этого вашего первоправителя - большая честь для тебя? - ухмыльнулась Бриза и, закатив глаза, выдохнула:
- Праведные небеса, ну и народ!
Ранджана смущенно улыбнулась и произнесла неожиданно мягким тоном:
- А этот ваш капитан - просто красавчик. Особенно когда улыбается. - Поймав на себе изумленный взгляд Бризы, она тотчас же сдвинула брови, капризно поджала губы и процедила:
- Но уж разумеется, и он мне не пара, этот простолюдин! - Бриза звонко расхохоталась, уронив руки на свое шитье. - Что это тебя так рассмешило, девчонка?!
- Да так, ничего. - Бриза отерла с глаз слезы и быстро перегрызла нить. Теперь уже две из четырех пуговиц были пришиты к рубахе.
- Нет, немедленно скажи мне, в чем дело! - требовала Ранджана. Бриза в ответ лишь махнула рукой и принялась за третью пуговицу.
Несколько мгновений прошли в молчании. Бриза проворно орудовала иглой, Ранджана с сумрачным выражением лица мерила шагами комнату, служанки неподвижно сидели на одной из постелей и с молчаливым вниманием следили за перебранкой девушек.
Резко остановившись напротив Бризы, принцесса в очередной раз строго произнесла:
- Девчонка! Ответь, что это так тебя развеселило?
Бриза оборвала нить, воткнула иглу в атласную подушечку, набросила на плечи рубаху и легко вскочила на ноги. Встретившись взглядом с Ранджаной, она небрежно пожала плечами и наконец снизошла до ответа:
- Да то, что есть, оказывается, на свете дурищи вроде тебя, которые только и могут, что кичиться своей знатностью, а сами не умеют распознать принца крови под личиной простого наемника!
Не прибавив к этому ни слова, не попрощавшись и не поблагодарив за иглу с нитью, она вихрем вылетела из комнаты в коридор.
Ранджана несколько мгновений простояла неподвижно, осмысливая услышанное, затем бросилась к двери и что было сил заколотила по ней кулаками. Дверь приоткрылась, и в комнату испуганно заглянул один из караульных воинов. Принцесса попыталась его оттолкнуть, чтобы выйти наружу, но солдат ухватился рукой за дверной косяк и помотал головой.
- Простите, миледи, но вам запрещено покидать ваши покои. Пожалуйста, собирайтесь в дорогу, как велел капитан.
- Я хочу поговорить с этой девушкой...
- Виноват, миледи. Капитан строго приказал никуда вас отсюда не выпускать и проследить, чтоб вы вовремя собрались. Я не смею ослушаться его приказа.
Воин ожидал бурного протеста со стороны капризной принцессы и уже приготовился было защищать лицо от ее ногтей, но к его величайшему удивлению Ранджана вдруг кивнула с не свойственной ей покорностью, отступила назад и захлопнула за собой дверь.
- Принц? - прошептала она с мечтательной улыбкой на полных губах. - Принц...
Служанки, по-прежнему сидели на постели и молча ожидали приказаний своей госпожи. После недолгого раздумья Ранджана бросилась к одному из сундуков, откинула крышку и стала заталкивать внутрь валявшиеся в беспорядке на полу ткани и одежды.
- Миленькие, а ну-ка быстрей помогите мне! - крикнула она опешившим девушкам. - Нам надобно торопиться! К вечеру все вещи должны быть уложены! Вы слышали, что это приказ самого капитана? Нельзя заставлять его высочество ждать! - Девушки соскочили с постели и принялись увязывать узлы, перетряхивать содержимое сундуков и стаскивать со стен драпировки. Ранджана трудилась усерднее всех. Посреди всей этой суеты она то и дело восхищенно закатывала глаза и с нежной улыбкой шептала:
- Принц...

***

Солнце клонилось к западу. Гарри, нервно теребя ворот камзола, наблюдал за вереницей телег и крытых повозок, тянувшейся к докам. Баркасы стояли у причала, и лодочникам была обещана весьма щедрая плата, чтоб только они неотлучно находились при своих суденышках и были готовы отчалить в любую минуту, в любое время дня или ночи. Тука перебегал от одного баркаса к другому, следя, чтоб никто из гребцов не покинул своего места и паче чаяния не напился допьяна в портовом кабаке. Праджи, Ваджа и две дюжины наемников находились здесь же, чтобы в случае надобности пособить вознице в этом нелегком деле, Вскоре к докам должны были выйти Маркус и Калис. Им предстояло переправиться через реку и вывести пленников из поместья к берегу у сожженной фермы.
Гарри отправил четверых солдат к голове своего речного каравана. Бриза тем временем гнала к лодкам Ранджану и ее прислужниц, словно пастушка - небольшое стадо овечек. Сходство принцессы и ее спутниц с этими кроткими животными еще усиливалось той внезапной переменой, которая за последние несколько часов произошла с Ранджаной. Прежде донельзя высокомерная, капризная и сварливая, она вдруг сделалась на удивление покорной и сговорчивой и беспрекословно выполняла все приказания Бризы. Гарри не знал, что и подумать, и то и дело подозрительно взглядывал в сторону принцессы. Решение Николаса на некоторое время оставить девушек в отряде, чтобы потом, в урочный час, отправить их вверх по реке к отцу Ранджаны, было ему не по душе. Он считал, что от них следовало избавиться как можно скорее, однако перечить принцу не стал.
Невесть откуда взявшиеся в Ранджане уступчивость и рассудительная сговорчивость нисколько не повлияли на отношение к ней Бризы. Она по-прежнему холодно держалась с принцессой и ее служанками и скупо, неохотно отвечала на бесчисленные вопросы Ранджаны, касавшиеся исключительно особы Николаса.
Видя, как последняя из нанятых им повозок устремилась к докам, Гарри облегченно вздохнул. Но тут внимание его привлекли шум и крики, раздавшиеся откуда-то с северной стороны огромной площади. Шум все нарастал, приближаясь, и вскоре ему стали видны всадники - целый отряд конных стражей, направлявшийся к реке. Конники то и дело свирепо бранили зевак, попадавшихся на их пути, и раздавали направо и налево удары плетьми. Следом за всадниками тянулись открытые телеги с невольниками. Гарри вгляделся в их лица, и глаза его едва не вылезли из орбит.
Быстро догнав последнюю из череды своих повозок, он крикнул вознице:
- Получишь десять драков, если сам поспешишь к докам и не дашь промешкать тем, кто едет впереди тебя. Останешься тут за главного, а я пока должен спешно повидаться с моим капитаном.
- Слушаюсь, господин! - улыбаясь во весь рот, прокричал в ответ возница и принялся нахлестывать лошадей кнутом.
Гарри помчался к площади, на ходу расталкивая зевак и то и дело взглядывая на два высоких плюмажа, увенчивавших шлемы офицеров охраны и возвышавшихся над толпой. Он постарался проскочить как можно ближе к телегам с пленниками и еще раз убедился в том, что зрение его не обмануло: в доки везли тех, ради кого он и его спутники проделали столь долгий и опасный путь из Крайди и претерпели столько лишений и невзгод.
Гарри бежал так быстро и так решительно распихивал руками горожан, заполонивших базарную площадь, и наступал им на ноги, что вслед ему неслись протестующие крики, отборная брань и проклятия. Но он не обращал на все это ровно никакого внимания. Ему достало нескольких минут, чтобы домчаться до трактира и ворваться, к немалому изумлению воинов, собравшихся в общем зале, в комнату Николаса, который затворился там с Амосом, Рудой, Калисом и Маркусом и был занят обсуждением и уточнением всех деталей своего плана по захвату корабля. Энтони и Накор незадолго до этого отправились неведомо куда по какому-то таинственному и, как уверял кривоногий исалани, чрезвычайно важному делу.
- Что с тобой сделалось? - Николас поднял голову от пергамента, где рукой Калиса был набросан план поместья Дагакона, и с беспокойством взглянул на запыхавшегося Гарри. - Что-нибудь случилось? Ведь ты же должен присмотреть за доставкой грузов в доки!
- Они куда-то увозят крайдийцев! - выпалил Гарри.
- В какую сторону их везут? - вскинулся Амос. Гарри шумно перевел дух:
- На юго-запад. Похоже, к докам.
- Проклятье? - Николас вскочил из-за стола и бросился прочь из комнаты. Остальные поспешили за ним следом. - Калис, Маркус, вы бегите к докам, - распорядился он, едва вбежав в общий зал. - Если мы не дадим вам о себе знать, действуйте, как мы условились. Остальные - за мной!
Во дворе трактира небольшая группа разделилась:
Маркус и Калис помчались к докам, а Николас, Гарри, Амос и Гуда - к базарной площади. Им вскоре удалось нагнать последнюю из телег с пленниками, по обе стороны которой ехали двое верховых охранников.
- Я узнал одного из этих несчастных, - Николас едва заметным кивком указал Амосу на юного невольника. - Это Эдвард, паж из Крайдийского замка.
Амос, тяжело отдуваясь, покачал кудлатой головой:
- Похоже, сынок, с ним не все ладно, с этим бедолагой Эдвардом.
- Да и со всеми остальными тоже, - прибавил Гуда.
Николас перебежал на другую сторону прохода между рядами, чтобы получше разглядеть тех из пленников, чьи лица заслоняли от него круп коня и плотная фигура всадника. Возвращаясь к друзьям, трусившим вслед за повозкой, он едва не сшиб с ног толстуху с корзиной яблок на голове, которая остановилась как раз посреди прохода. Та разинула на удивление широкий рот и заголосила так пронзительно, что лошади охранников прижали уши и шарахнулись в стороны. Стражи выровняли шаг животных и стали подозрительно оглядываться.
- Виноват, мамаша! - с развязной улыбкой проговорил принц.
- Смотри, куда прешь, невежа! - визгливо отозвалась толстуха.
- Сама хороша! - огрызнулся Николас. - Всю дорогу перегородила своей тушей, экая копна!
Торговка яблоками была настроена весьма воинственно, и перебранка эта продолжалась бы еще долго, если бы Гуда не тронул Николаса за рукав и не сказал ему едва слышно:
- Бежим! Они уже сюда не глядят.
Николас со смущенной улыбкой кивнул толстой торговке, чем привел ее в немалое замешательство, и вместе с друзьями бросился вдогонку за телегой.
Она была уже довольно далеко, и им пришлось прибавить шагу, чтобы ее нагнать. Но вскоре шумная и многолюдная базарная площадь осталась позади, и преследователи принуждены были снова пропустить вперед весь караван телег с пленниками и наблюдать за ними издали, чтобы не привлечь к себе внимания охранников. Так они сопроводили печальную процессию до самых доков, где та остановилась, и стали издали наблюдать за происходящим. У одного из причалов невольников ожидали баркасы с гребцами, на которых несчастных, судя по всему, собирались доставить на борт корабля.
Николас, Гуда, Гарри и Амос расположились у стены одного из складов, не зная, на что решиться, что предпринять. Первым нарушил молчание Николас:
- Сдается Мне... - не закончив фразы, он мотнул головой и беспомощно развел руками.
- Говори! - потребовал Траск.
- Не знаю... Но с нашими людьми явно происходит что-то странное...
- А я так вот думаю, - убежденно заявил Гарри, - что это вовсе не наши люди, а двойники.
Николас с досадой выругался и хлопнул себя ладонью по лбу.
- Мне ведь следовало и самому об этом догадаться! Но все же мы не можем быть в этом до конца уверены, пока не побываем в поместье Дагакона. - Немного помешкав, он повернулся к своему бывшему оруженосцу. - Гарри, давай сделаем так. Ты сейчас вернешься к речным докам и скажешь Маркусу и Калису, чтобы они отправлялись в поместье. Нужно, чтоб Калис проник туда, где прежде содержали наших людей, и выяснил, там ли они еще и живы ли. Если крайдийцы по-прежнему в своем узилище, пусть об этом дадут знать Праджи и Вадже. А что предпринять после, Калису хорошо известно. Но если наших людей там не окажется... Или если они мертвы, тогда нам больше нечего здесь делать. Нападать на солдат первоправителя ради мщения мы не станем. Пусть тогда лодки остаются в доках, пока я не отдам других распоряжений. Но коли крайдийцы еще во владениях Дагакона, то за баркасы отвечаешь ты! Проведи их к условленному месту и после того, как вы примете на борт невольников, следуйте в гавань.
- Есть, капитан! - отсалютовал Гарри и повернулся, чтобы бежать к речным докам.
- Погоди! - остановил его Николас.
- Что-нибудь еще?
- Да. Постарайся остаться в живых!
- И ты тоже, Ники! - улыбнулся Гарри и, махнув принцу рукой, помчался в сторону устья реки.
Николас смотрел ему вслед, пока его ладная фигура не исчезла вдали, а после перевел взгляд на первые несколько баркасов с невольниками, причаливавших к одному из кораблей.
- Тысяча проклятий! - воскликнул вдруг Амос и указал на "Чайку" и "Орел". - Они ж ведь собираются вывести отсюда обе посудины!
- И когда, ты думаешь, корабли снимутся с якоря? - спросил Николас.
Амос в последние несколько дней старательно собирал сведения о времени местных приливов и отливов, но ему удалось узнать не так уж много, ибо излишняя любознательность с его стороны могла бы показаться городским морякам подозрительной.
- Насколько я могу судить, где-то между полуночью и рассветом, - ответил он о протяжным вздохом. - Как только начнется прилив.
- Но может, нам удастся завладеть каким-нибудь другим кораблем и их догнать?
Амос обвел глазами залив и покачал головой:
- Много всяких судов бросает и поднимает здесь якоря, и мы могли бы попытаться взять любое из них, но ... для того, о чем ты толкуешь, сгодится разве вот эта малютка, - и он ткнул пальцем туда, где на волнах плавно покачивался небольшой двухмачтовик с треугольными парусами. - Она хоть и каботажница, но уж больно быстрая да верткая. Нам только такая и нужна. Ежели мы на ней выскользнем из гавани прежде, чем отсюда выйдут ихние "Орел" и "Чайка", то нам будет вполне способно перехватить кого-то из них в прибрежной зоне. Им-то ведь надобно будет держаться по ветру, пока они не пройдут всю гавань, а после взять курс на юго-восток, чтоб обогнуть полуостров. Та из посудин, что пойдет второй, и сделается нашей добычей. - Глаза бывшего пирата сверкнули хищным огнем. - А другая никак не сможет повернуть назад, чтоб подать ей помощь! Но нам нужно успеть перехватить ату вторую, пока она не отвернет в сторону, иначе пиши пропало: только мы их и видели!
Гуда о сомнением покачал головой:
- Сколько ж нас поместится на этом каботажнике?
- Как раз столько, чтоб захватить один из кораблей. А после придется на него перегрузиться и догнать второй.
- Надо прежде овладеть одним, - с принужденной улыбкой заметил Николас, - а потом уж беспокоиться, как и на чем преследовать другой. А теперь, - он еще раз с тоской и болью взглянул на баркасы, с которых на борт корабля поднимали пленников, - нам пора возвращаться в трактир и послать гонца к речным докам, чтобы он рассказал всем, кто там остался, о переменах в наших планах.
Несколько минут они брели в молчании, и вдруг Николас с досадой воскликнул:
- О боги!
- В чем дело? - встревожился Амос.
- Накор! О нем-то мы совсем позабыли.
- Так и есть, - удрученно подтвердил Гуда.
- Кто-нибудь знает, где сейчас они с Энтони и чем занимаются? - спросил Амос.
Николас мотнул головой.
- Нет. И нам остается только надеяться, что они не растревожат осиное гнездо прежде, чем мы унесем ноги из этого города.
Все трое резко прибавили шагу и возвратились в трактир едва ли не бегом.

***

Стемнело. Калис перемахнул через стену поместья. Он так спешил, что вовсе не старался двигаться бесшумно. Охранников в обширных владениях Дагакона и без того было на удивление мало, теперь же, узнав через гонца от Николаса о доставке пленников на корабль, эльф не сомневался, что стражей здесь почти не осталось.
Однако бросившись к знакомым строениям, он едва не столкнулся с одним из дозорных, продолжавших следить за порядком в имении. Калис размахнулся и ударил его по горлу ребром ладони. Послышался хруст, затем беспомощный, булькающий звук, и воин, чья дыхательная трубка была раздроблена рукой эльфа, повалился наземь. Калис заторопился дальше, не дожидаясь, пока тот испустит дух.
Главным для него сейчас было поспеть на помощь пленникам, если те еще живы. Помня, в каком состоянии пребывали несчастные, когда он видел их в последний раз, Калис осознавал, что для их спасения дорога каждая минута. Донельзя изнуренный вид крайдийцев подсказал ему, что похитителей заботило лишь изготовление двойников для каждого из невольников, а по завершении этого зловещего деяния они вполне могли умертвить пленных или же бросить их, прикованных цепями к опорам лежанок, на произвол судьбы, без пищи и воды, без надежды на вызволение... Калис покачал кудрявой головой и ускорил бег.
Скрежет гравия оповестил его о приближении еще одного охранника. Калис мотнулся к опрокинутой тачке садовника, спрятался за ней и выждал, пока воин не прошел мимо. Выскочив из своего укрытия, эльф двумя бесшумными прыжками нагнал ничего не подозревавшего солдата и набросился на него сзади. Своими удивительно сильными ладонями он ухватил его за затылок и подбородок. Мгновение, и шея воина хрустнула, переломившись. Калис разжал руки и бросился вперед.
Добежав до внешней стены открытого склада, где похитители содержали узников, он не останавливаясь подскочил вверх и очутился на узкой крыше, над прямоугольным двором. Пленные, как и прежде, лежали на своих жестких кроватях. Ни охранников, ни зловещих двойников с ними не было.
Приглядевшись к их неподвижным телам, Калис с радостью убедился, что все они были без сознания, однако, благодарение богам, вне всякого сомнения, живы. Он спрыгнул со стены и подбежал к ближайшей из лежанок, на которой вытянулся во весь рост темноволосый юноша. Все попытки Калиса привести его в чувство ни к чему не привели. Молодой узник слабо застонал, когда эльф потряс его за плечо, но не очнулся от своего тяжелого забытья.
Внезапно душой Калиса овладела какая-то смутная, безотчетная тревога. Он вдруг почувствовал, что атмосфера, царившая на невольничьем дворе, как-то странно переменилась с тех пор, как он побывал здесь в последний раз. И дело было вовсе не в том, что двойники пленных и надсмотрщики покинули это место. Калис выпрямился и зорко огляделся по сторонам. В противоположном углу открытого двора он увидел бронзовое изваяние, которого прежде здесь не было. Он быстро направился к статуе, чтобы получше ее разглядеть, но в нескольких шагах от нее замер как вкопанный. Тело его сотрясла дрожь, из груди готов был вырваться вопль ужаса, который эльфу едва удалось сдержать. Никогда еще он не испытывал такого страха. Бронзовая фигура, которую он сперва принял было за изображение эльфа, на деле являла собой скульптурный портрет женщины валкеру, представительницы древней расы, некогда господствовавшей на планете Мидкемия. Предки матери Калиса были для валкеру чем-то вроде домашних животных. Эльфы ненавидели своих поработителей и все как один перед ними трепетали. Отголоски того давнего ужаса теперь, спустя многие тысячелетия, звучали в душе Калиса тревожным набатом. Отец его Томас волей волшебника Макроса в юности своей был на время перенесен в то далекое прошлое планеты, когда ею владели валкеру, или, как называли их люди, повелители драконов, и внутреннее существо его срослось с душой и памятью последнего из них. Он многое рассказал сыну о том тяжелом испытании, едва не стоившем ему жизни.
Калис бесшумно обошел статую кругом. На голове ее красовался боевой шлем, в одной руке она держала щит с изображением переплетенных между собой змей, другая покоилась на рукоятке вложенного в ножны меча. Эльф протяжно вздохнул. Худшие страхи Николаса вполне подтвердились: теперь можно было не сомневаться, что во главе заговора против Королевства стояли пантатианские змеиные жрецы. Ибо на бронзовом пьедестале в нескольких шагах от эльфа возвышалось не что иное, как бронзовый идол Альма-Лодаки, той самой валкеру, которая тысячелетия тому назад ради прихоти своей создала пантатианцев, наделив безногих ящериц и змей разумом сродни человеческому. Они прислуживали ей в ее дворце, развлекали и смешили ее и были в ту пору довольно забавными и вполне безобидными, хотя и недалекими созданиями. Но время шло, и через много веков после того, как валкеру покинули Мидкемию, пантатианцы стали зловещей сектой, поклонявшейся тьме и смерти. Они чтили свою умершую богиню Альма-Лодаку и намеревались, воскресив ее, погубить всю жизнь на Мидкемии в надежде, что в благодарность за это деяние восставшая из мертвых богиня снова их к себе приблизит и сделает полубогами.
Калис отошел от страшного изваяния, пятясь и избегая оборачиваться к нему спиной, и решил осмотреть внутренние помещения хранилища, в открытой части которого похитители расположили невольников из Крайди. Те узкие каморки, двери которых оказались не заперты, были совершенно пусты. Лишь в одной из них эльф обнаружил груду цепей и кандалов, а также молоты, напильники и зубила.
Он не стал больше мешкать и заторопился прочь из этого унылого, наводящего жуть места. Надо было рассказать обо всем Маркусу и переправиться через реку, чтобы сообщить новости Гарри. К тому же Калис был уверен, что пленникам необходима немедленная помощь лекарей. Иначе все они не дотянут и до утра.
Маргарет, напрягая силы, пыталась высвободиться из мягких, влажных шелковых пут, которые обвивали ее локти и колени, но те оказались на удивление прочными, и она принуждена была сдаться. Силы ее оставили. Она пробовала кричать, но рот был забит комком влажного шелка. Внезапно из мрака выплыла какая-то неясная фигура и стала к ней приближаться. Маргарет сделалось жутко.
- Не подходи ко мне! - выдохнула она и в то же мгновение проснулась.
Ночная рубаха и простыни на ее постели были влажными от пота. В комнате царила тьма. Маргарет провела дрожащей рукой по лбу. У нее нестерпимо болела голова, во рту пересохло. Наверное, вяло подумала она, именно так чувствуют себя поутру те, кто накануне выпил лишнего.
Эбигейл что-то пробормотала во сне и слабо шевельнула рукой.
Маргарет несколько раз глубоко вздохнула, чтобы унять отчаянное сердцебиение, а после принудила себя встать с постели. Сделав два неуверенных шага, она едва не упала, так сильно ее качнуло, и в изнеможении прижалась к стене. В голове ее носились обрывки каких-то неясных, путаных мыслей, стук сердца отдавался в ушах.
Она протянула руку к кувшину с водой, который стоял на низком столике между их с Эбигейл кроватями. Кувшин впервые за все время, что они здесь жили, оказался пуст, и это ее очень удивило.
Она добрела до изголовья Эбигейл и хрипло позвала подругу:

Предыдущая страница 17 Следующая страница


Пират короля 18

- Эбби! - и не узнала собственного голоса, походившего на воронье карканье.
Но Эбигейл не отзывалась. Сон ее был на удивление крепок. Маргарет тяжело опустилась на постель и потрясла ее за плечо.
- Эбби! Проснись!
- Что... что тебе от меня нужно? - недовольно пробормотала Эбигейл каким-то чужим, резким и хриплым голосом.
Маргарет, чьи глаза успели уже привыкнуть к темноте, с ужасом уставилась на подругу. Мало кто узнал бы сейчас в этом бледном, исхудавшем существе с растрескавшимися губами, спутанной копной влажных волос и черными полукружьями под глазами прежнюю светлокудрую красавицу Эбигейл. Она моргала и потряхивала головой, силясь проснуться.
- Ты ужасно выглядишь! - нахмурилась Маргарет.
Эбигейл с силой зажмурила глаза, через мгновение открыла их, и лишь после этого взгляд ее сделался вполне осмысленным.
- Ты тоже.
Маргарет с трудом поднялась с постели и шатаясь побрела к зеркалу. Оттуда на нее глянула немолодая, усталая женщина, которая, судя по ее ввалившимся глазам, обрамленным черными кругами, провела без сна несколько ночей кряду. Маргарет со стоном отвернулась и пошатываясь направилась к своей кровати. Ее ночная рубаха, пропитанная потом, источала кисло-прелый запах. Маргарет брезгливо поморщилась.
- От меня так воняет, словно я не мылась несколько дней кряду!
Эбигейл окинула ее рассеянно-отсутствующим взором и зевнула:
- Что ты сказала?
- Что от меня несет... - терпеливо повторила принцесса, оглядев комнату. - Послушай, а где же эти?
- Кто?
Маргарет пересекла комнату и, приблизившись к подруге, крепко взяла ее за плечи.
- Эбби!
- Что? - недовольным тоном отозвалась Эбигейл и попыталась отстраниться.
- Эти твари. Куда они подевались?
- Какие еще твари?
- Ты что же это, совсем ничегошеньки не помнишь?
Эбигейл наконец удалось стряхнуть с плеч ладони Маргарет.
- Что я, по-твоему, должна помнить? И где наш завтрак? Я умираю с голоду!
Маргарет прошла на середину комнаты. Постель и ночная рубаха Эбигейл были так же влажны от пота, как и ее собственные, и издавали не менее скверный запах.
- Надо привести себя в порядок.
- В порядок? - точно эхо, отозвалась Эбигейл и растерянно огляделась по сторонам.
Только теперь Маргарет заметила, что за ставнями было так же сумрачно, как и в комнате. Сперва она решила было, что ее странное самочувствие вызвано слишком ранним пробуждением из-за ночного кошмара. Но она тут же отказалась от этого объяснения. Их с Эбигейл ночные одеяния и постели имели такой вид и издавали такой запах, будто... будто они проспали в них несколько дней и ночей кряду. Прежде им нипочем бы такого не позволили. Всякий новый день их заточения начинался одинаково: утром через час после рассвета слуга приносил в комнату завтрак, и девушкам волей-неволей приходилось подниматься. Маргарет подошла к окну и раздвинула ставни. В саду не было ни души. Кругом стояла удивительная тишина. А ведь раньше, вспомнила она, если ей случалось проснуться среди ночи, из-за садовой ограды слышны были шаги часовых, а из внутренних покоев дворца время от времени раздавались приглушенные голоса.
Маргарет подбежала к двери и потянула за ручку. Дверь оказалась не заперта и легко, бесшумно распахнулась. Коридор - принцесса оглядела оба его сумрачных конца - был пуст. Маргарет повернулась к Эбигейл.
- Похоже, кругом никого нет.
Эбигейл ничего ей не ответила. Маргарет подошла к ней вплотную. Отсутствующий взгляд Эбигейл был устремлен в одну точку.
- Эбби!
Но Эбигейл не слышала подруги. Качнувшись, она стала плавно оседать на пол. Маргарет обхватила ее за талию и с трудом уложила на постель, сердито покосившись на пустой кувшин и пробормотав крепкое ругательство. Чтобы привести подругу в чувство, принцессе была необходима вода. Немного отдышавшись, она взвалила на плечи обмякшее, податливое тело Эбигейл и шатаясь побрела к двери, которая выходила в сад. Та тоже оказалась не заперта. Маргарет распахнула ее пинком и направилась к фонтану, куда и сбросила затем свою ношу.
Эбигейл сперва пошла ко дну, но, едва коснувшись гладких плит, которыми был выложен бассейн, очнулась от забытья и с шумом высвободила из-под воды голову и плечи. Фонтан был совсем неглубоким.
- Что это значит?! - вскричала она, кашляя и отплевываясь. - Зачем ты это сделала?!
Маргарет стянула с себя дурно пахнувшую рубаху и с наслаждением ступила в воду. Она ответила на негодующие возгласы Эбигейл не прежде, чем погрузилась в бассейн с головой и вынырнула на поверхность.
- Затем, что ты, дорогая, смердишь в точности так же, как и я. Нам просто необходимо как следует вымыться. Ну, а кроме того, мне было никак тебя не добудиться.
Эбигейл высморкалась и покачала головой.
- По-твоему, это и вправду мы?
- Ясное дело, мы, кто же еще? - мрачно усмехнулась Маргарет. - Хотя мало кто из родных и друзей нас теперь признал бы, больно уж мы подурнели. Но ничего! - Она подобралась к статуе маленького водоноса в центре фонтана. Из наклоненного медного ведра с журчанием стекала прозрачная струйка воды. Маргарет подставила под нее голову. - Вот вымоемся, потом переоденемся в чистое, и только нас здесь и видели. Не знаю, много ли будет толку от мытья без мыла и мочалки, но после него нас уж во всяком случае не смогут отыскать по запаху! - Расхохотавшись над собственной шуткой, она стала энергично массировать пальцами кожу головы.
- Ты думаешь отсюда сбежать? - Эбигейл понизила голос и пугливо оглянулась по сторонам.
- Еще бы! Поблизости никого нет, двери не заперты, да и этих двух мерзких ящериц даже след простыл.
Маргарет переместилась в сторону, и ее место у прохладной струи тотчас же заняла Эбигейл.
- Сколько, по-твоему, мы проспали? - обеспокоенно спросила она.
- Не знаю. Судя по тому, в каком виде пребывают наши постели, да и рубахи, да и мы сами, наверное, несколько дней. Может, неделю. Я себя чувствую ужасно слабой и ни на что не годной. И очень хочу есть.
- Я тоже, - вздохнула Эбигейл и, чтобы хоть чем-то наполнить желудок, напилась из фонтана. - Пожалуй, мне теперь лучше выйти из воды. Чище без мыла и мочалки я уже не стану. Что-то мне зябко. - Девушка встала в бассейне в полный рост, но от этого резкого движения у нее закружилась голова, и она снова шлепнулась в воду.
- Осторожнее! - Маргарет протянула подруге руку и помогла ей подняться. - Ты ведь держишься на ногах еще хуже, чем я.
- Что же это с нами такое? - жалобно спросила Эбигейл и откинула мокрые волосы со лба.
Девушки вышли из бассейна и, поддерживая друг друга, вернулись в комнату.
- Не знаю. Может статься, эти мерзавцы подмешали какого-то одурманивающего зелья в нашу еду или питье. Им зачем-то было надо, чтобы мы на несколько дней впали в забытье. Хорошо хоть, живы остались. - Внезапно брови принцессы взметнулись вверх. Несколько мгновений она стояла с полуоткрытым ртом, пораженная ужасной догадкой, а когда дар речи к ней вернулся, испуганно крикнула:
- Боги праведные! Они ж ведь, когда я их видела в последний раз, стали как две капли воды на нас похожи!
- О чем ты? - растерянно заморгала Эбигейл. - Кто стал на нас похож?
- Мерзкие твари, которые жили здесь вместе с нами.
Эбигейл брезгливо передернула плечами.
- Ящерицы, что ли?
- Они все время менялись и делались все больше и больше похожими на нас с тобой. А под конец их и вовсе было от нас не отличить. Даже и говорить стали, как ты и я.
С лица Эбигейл сбежали все краски:
- Маргарет, но разве такое кому-нибудь под силу?
- Не знаю. И мне, право же, недосуг сейчас об этом думать. Надо поскорее отсюда убираться. Ведь Энтони и остальные где-то здесь, в этом проклятом городе. Мы должны их предупредить, что у нас появились двойники. Ведь эти твари могут заманить всех наших в какую-нибудь подлую ловушку! Может, для этого их и сотворил какой-то здешний чародей.
Маргарет сбросила крышку с высокой плетеной корзины, где хранился весь их гардероб, выудила со дна полотняную нижнюю юбку и бросила ее подруге.
- Оботрись!
Точно такой же юбкой она вытерла насухо свое тело и волосы, затем вытащила из корзины два коротких платья свободного покроя и протянула одно из них Эбигейл.
- Сойдет! И никаких нижних юбок! Нам ведь, может статься, надо будет влезать на стены.
Надев на ноги легкие туфли на кожаной подошве, Маргарет покосилась на Эбигейл. Та двигалась с гораздо меньшим проворством, чем принцесса, но тоже была уже почти одета. Маргарет помогла ей обуться.
Мешкать было нельзя. Маргарет распахнула дверь в коридор и чутко прислушалась. Во дворце царило безмолвие. Принцесса поманила к себе Эбигейл. Взявшись за руки, они на цыпочках прокрались в конец коридора, отворили еще одну дверь и очутились во внутренних покоях. Теперь им предстояло отыскать выход наружу.

***

- Неужто это и в самом деле нам поможет? - с сомнением спросил Энтони, подбрасывая на ладони маленький узелок.
- Еще как! - усмехнулся Накор. - С такой женщиной, как эта Корисса, надо ко всему быть готовыми. Ведь по части всяких фокусов с ней мало кто может сравниться. Разве что старина Паг. Ей нипочем будет убить нас обоих одним только взглядом. Зато в этом мешочке - снадобье, от которого даже она не сможет себя защитить.
- Но ведь... - Энтони хотел было возразить, но тотчас же осекся, сочтя за лучшее не вступать в споры с Накором. Однако ему все же не верилось, что содержимое узелка из тонкой кожи способно защитить их от козней злой волшебницы.
Чародеи шли по подземному коридору, соединявшему дворец первоправителя с поместьем Дагакона. Путь во дворец им открыла находчивость исалани. Оба они, чтобы туда проникнуть, с корзинами крупных и спелых яблок в руках торопливой походкой рассыльных направились во внутренний двор, к дворцовым службам. Когда один из стражей преградил им путь, Накор с заискивающей улыбкой принялся извиняться за своего господина, зеленщика, который позволил себе немного промешкать с доставкой его величеству требуемого количества припасов, зато уж товар послал отменный. Страж снисходительно его выслушал, а когда Накор робко осведомился, как пройти к кухне и кладовым, кивнул влево. Повар без всяких возражений принял обе корзины с яблоками, а чародеи, улучив мгновение, юркнули в кладовую, а оттуда - в подземный ход.
Приблизившись к лестнице, что вела во дворец Дагакона, Накор обернулся к Энтони.
- Ты хорошо запомнил, когда и что тебе надлежит делать?
- Да. То есть нет, - покраснел юноша. - Вернее, я не забыл, чему вы меня учили, но не представляю, как это может нам помочь.
Накор удовлетворенно кивнул:
- Тогда все в порядке. Главное, ничего не перепутай, а об остальном я и сам позабочусь.
Они миновали подземную галерею, поднялись на первый этаж дворца и прошли в дальние покои. По пути им не встретилось ни души. Стояла глубокая ночь. Энтони знал, что, если в планах Николаса ничто не переменилось, через два-три часа во владения Дагакона проникнут Калис и еще несколько человек из их отряда, чтобы вывести пленных к ферме, В задачу чародеев входило каким угодно образом отвлечь внимание злой волшебницы Кориссы на себя, иначе она чего доброго могла бы помешать эльфу и остальным.
Накор и Энтони не таясь и никого не опасаясь шли по коридору, куда выходили двери личных апартаментов Дагакона. При виде мертвых тел в одной из комнат Энтони едва не сделалось дурно. Накор ободряюще похлопал его по плечу и повел дальше, туда, где все в том же просторном кресле и в прежней позе восседал сам Дагакон. Энтони с опасливым любопытством вгляделся в его лицо и понимающе кивнул.
- Паг?
- О да! - хихикнул Накор. - Наш приятель-некромант все еще слишком занят. Ему не до нас.
- Но что, если...
Исалани пренебрежительно махнул рукой и выудил из своего мешка магическую линзу.
- Взгляни-ка на него вот через это. - Энтони послушно поднес линзу к глазам. - Видишь, битва между ними в самом разгаре. Мне думается, Паг без труда мог бы одолеть этого трупоеда, но такой поворот событий поставил бы нас в весьма трудное положение. Лучшее, что он мог придумать - это вовлечь Дагакона в нескончаемый поединок и тем нас от него обезопасить.
- Так вот, оказывается, в чем дело! - с высокомерной насмешкой произнес женский голос позади них.
Энтони и Накор разом обернулись и встретились взглядами с леди Кориссой, остановившейся в дверном проеме. Колдунья прищурилась и открыла было рот, чтобы добавить еще что-то, судя по выражению ее лица, не весьма лестное для незваных пришельцев, но тут глаза ее расширились от изумления, и на секунду она так и застыла с открытым ртом, а затем, немного придя в себя, всплеснула руками и выкрикнула, указывая на Накора:
- Ты?!
Коротышка отвесил ей шутовской поклон и с ухмылкой подтвердил:
- Как видишь, Джорна.
- Ты ни капельки не переменился, - презрительно процедила Корисса-Джорна, успевшая за истекшие несколько мгновений вполне овладеть своими чувствами.
- А зато ты, - с притворным восхищением подхватил Накор, - обзавелась другим телом. У тебя, что ни говори, отменный вкус, и оно столь же прельстительно, как и прежнее.
Женщина шагнула вперед. Она была так хороша, что Энтони не мог отвести от нее глаз. В горле у него пересохло, в висках запульсировала кровь. Никогда еще он не испытывал столь страстного, столь мучительно-исступленного желания. Напрасно он твердил себе, что перед ним коварная, безжалостная колдунья, виновница бесчисленных смертей и страданий. Голос разума больше не имел над ним власти. Полные бедра красавицы, ее черные глаза, чуть приоткрытые влажные губы - все взывало к его мужественности, и тело юноши с готовностью отозвалось на этот страстный призыв.
Мысли Энтони стали туманиться. Он больше себе не принадлежал. Волшебница, даже не прибегая к магическим приемам, подчинила его волю своей. Но тут к нему на выручку пришел Накор. Покосившись в сторону юноши, он мгновенно понял, какой опасности тот подвергался, и погрозил колдунье пальцем.
- Немедленно прекрати эти свои штучки, Джорна! - С этими словами он пребольно ущипнул Энтони за руку повыше локтя.
Энтони вскрикнул от боли. Из глаз его сами собой выкатились две слезинки. Наваждение рассеялось без следа, и он облегченно вздохнул. Коротышка ласково ему улыбнулся и снова обратился к женщине:
- На меня эти твои колдовские курения и благовония, которыми ты залучаешь в свои сети простачков, не действуют уж больше сотни лет. - Он сунул руку в свой черный мешок и к немалому удивлению Энтони вытащил оттуда некрупную темно-фиолетовую луковицу, в мякоть которой с силой вдавил кончик своего большого пальца. Послышался чавкающий звук, и комната наполнилась едким запахом лука. Накор удовлетворенно кивнул и поднес луковицу к самому носу Энтони. - А на моего приятеля они теперь тоже действовать перестанут. Не очень-то их унюхаешь, коли глаза слезятся и из носу течет.
- Мое имя теперь - Корисса. Леди Корисса, - поджав губы, ответила колдунья. - Не смей больше называть меня Джорной!
Накор пожал плечами:
- Как тебе будет угодно. Ты всегда имела наклонность к злодействам, Джо... леди Корисса, сколько я тебя помню. Но вот уж не думал, что когда-нибудь ты падешь так низко. Связаться с этими презренными тварями! Кто б мог такое ожидать даже от тебя! Скажи, что тебя на это толкнуло?
Немного помешкав, Корисса нехотя ответила:
- Они помогли мне снова сделаться молодой. По-твоему этого мало?! - Пройдясь по комнате, чтобы оба чародея смогли как следует разглядеть ее безупречную фигуру, она вернулась на прежнее место и с вызовом воскликнула:
- Ведь я состарилась, понимаешь? Я превратилась в старуху!.. Кстати, а как ты теперь себя называешь?
- Я Накор.
- Накор?..
- Накор Синий Наездник, - гордо отчеканил коротышка.
Корисса звонко расхохоталась и тряхнула головой, настолько это прозвание показалось ей забавным.
- Такой же шут, каким был всегда. Впрочем, мне это безразлично. - Она пожала плечами, и Энтони порывисто поднес луковицу к носу, ибо грациозное движение красавицы колдуньи заставило ее полные груди колыхнуться под тонкой тканью блузки, и, остановив на них восхищенный взгляд, он вновь мгновенно оказался во власти ее чар. - По счастью, ты не сможешь причинить мне вреда. А то дело, которое меня сюда привело, скоро завершится самым благополучным образом. Может, я останусь здесь еще ненадолго, чтобы помочь Валгаше лишний месяц или два позабавляться властью, ну а потом, когда мои друзья осуществят все, что они задумали, я и на один день тут не задержусь. И пусть тогда кланы делают с Валгашей все, что им угодно.
- Что же они могли тебе наобещать? - задумчиво пробормотал Накор, едва заметно переместившись в сторону и вставая вплотную к Энтони. - У тебя же всего в избытке. Ты богата, молода и красива, не лишена способностей, знаешь множество фокусов...
- Я не молода! - раздраженно перебила его Корисса. - Я только кажусь молодой. И для того, чтоб не стариться, мне приходится убивать двоих любовников в год, и восьмерых, если я желаю стать хотя бы на два-три месяца моложе! А ты себе представляешь, как все это непросто для подруги самого могущественного волшебника в этих краях? Ведь не настолько же я глупа, чтобы его злить и рисковать его ко мне расположением. Он мне очень полезен, и если бы не его несколько... экзотические пристрастия...
- По части женщин? - хмыкнул Накор.
Корисса кивнула и покровительственно ему улыбнулась.
- Не только. Но главная беда в том, что он все время за мной следил. Мало что может от него укрыться, и потому прошедшее десятилетие было для меня нелегкой порой, Накор. Ты ж знаешь, верность никогда не относилась к числу моих добродетелей.
Она приблизилась к недвижимому некроманту и ласково, хотя и с оттенком пренебрежения, похлопала его ладонью по лысой макушке. Накор передернул плечами. Движение это не укрылось от зоркого взгляда колдуньи.
- Ты не замечал, - невозмутимо осведомилась она, - что все, кто подолгу возится с мертвецами, становятся ужасными занудами? Ну никакого воображения. - И она снова провела ладонью по лысине своего друга, оцепеневшего в безмолвии и неподвижности.
- Так что же они тебе посулили?
Корисса снова звонко и весело расхохоталась:
- Ты ни за что бы не угадал! Бессмертие! И даже больше того: вечную молодость! - Глаза ее горели свирепым и алчным торжеством, в смехе слышались истеричные, безумные нотки.
"Полно, да уж не сумасшедшая ли она на самом деле?" - пронеслось в голове у Энтони.
- Неужто же ты им поверила? - сочувственно улыбнулся Накор и покачал головой. - А я всегда считал тебя весьма неглупой особой, Корисса! Выходит, ошибался. Они ведь рассчитывают получить от тебя гораздо больше, чем ты согласилась бы им дать. А заодно и от всех остальных мидкемян.
- Ты что же это, - подбоченилась колдунья, - хочешь наставить меня на путь истинный? Думаешь, я поверю, что тебе о них известно больше, чем мне? Или это попытка заставить меня проговориться?!
- Я-то хорошо знаю, что именно затевают пантатианцы, - вздохнул Накор. - А ты - нет, иначе ты нипочем бы с ними не связалась. И Пагу все о них известно.
- Паг, - с невольным уважением и даже некоторой боязнью в голосе проговорила она. - Наследник магических знаний Макроса. Величайший чародей нашего времени.
Накор пожал плечами.
- Да, многие почитают его за такового. И я уверен, что старина Паг, если б только захотел, мог бы покончить с этим фарсом в несколько минут. - Он выразительно кивнул в сторону Дагакона.
- Так почему же он этого до сих пор не сделал?
- Да потому, что нам надобно узнать все о самых ближайших планах проклятых пантатианцев! Чтоб помешать им в их черных замыслах. Ведь стоит Пагу умертвить Дагакона, и ты тотчас же переведешь всех невольников в какое-нибудь тайное место, где мы не сможем их отыскать. А время дорого! Или еще, чего доброго, вовсе лишишь несчастных жизни. - Накор заискивающе улыбнулся и развел руками. - Вот Паг и завладел вниманием твоего любезного дружка, чтоб он не помешал нам освободить пленных, проведать, что у вас на уме и помешать вам нас обойти. - Он мотнул головой и, словно извиняясь, прибавил:
- Но во всем этом, как ты и сама можешь судить, нет ничего личного!
По губам Кориссы скользнула презрительная усмешка:
- Видят боги, я бы, скорей всего, оставила вам ваши жизни во имя нашей прежней с тобой дружбы, Накор Синий Наездник. Но это не в моей власти.
- Не вынуждай нас прибегать к силе, - мягко предупредил ее Накор.
Колдунья рассмеялась:
- Да что вы можете мне сделать, глупцы?
Исалани приподнялся на цыпочки и, описав рукой в воздухе полукруг, торжественно указал на Энтони, имевшего в эту самую минуту довольно-таки жалкий вид: от едкого запаха лука у него сильно слезились глаза, а из носа так текло, что он принужден был то и дело вытирать его краем рукава.
- Вот кто истинный наследник величайшей мудрости несравненного Макроса! - с пафосом и придыханием, словно комедиант на подмостках, возгласил Накор. - Ибо знай, несчастная, что перед тобой его единственный сын!
- Вот этот мальчишка - сын Макроса? - Корисса пренебрежительно махнула рукой. - Скажешь тоже!
- Энтони! - громко и нараспев проговорил исалани. - Мы должны одолеть ее злые чары! Дай волю своему гневу! Призови нам на помощь стихии, которые тебе подвластны!
Энтони сосредоточенно кивнул. Они с Накором заранее договорились, что слова эти станут сигналом к его немедленным действиям, о которых они условились еще прежде. Тем временем Корисса начала бормотать заклинание, и Энтони сделалось жутко. Мороз пробежал у него по коже, волосы встали дыбом, и он зажмурился, чтоб не видеть лица колдуньи. Но ему было никуда не деться от мертвящих звуков ее голоса. Корисса возводила вокруг себя магический защитный барьер, который, как она рассчитывала, убережет ее от губительной волшебной силы сына Маркоса. Что же до Энтони, то ему, прекрасно знавшему, что к Макросу он не имеет ни малейшего отношения, и что его собственные магические способности и умения более чем скромны, было совершенно ясно: он нипочем не одолеет заклятия колдуньи и не сокрушит ее волшебный панцирь.
И вот тело Кориссы от макушки до пят окутала полупрозрачная светящаяся пелена. Энтони пошарил в поясном кармане, вытащил оттуда маленький глиняный шарик, который вручил ему Накор, и с силой швырнул его об пол. Раздался хлопок, и к высокому потолку взметнулась густая струя черного дыма.
- Что это еще такое? - взвизгнула Корисса, но тотчас же, спохватившись, мотнула головой и еще быстрее прежнего забормотала магические формулы. Теперь, защитив себя непроницаемой броней от возможной атаки Энтони, она призывала к себе на подмогу низших демонов, чтоб те уничтожили чародеев. Медлить было нельзя, и Энтони, распустив тесемку маленького кожаного узелка с каким-то таинственным порошком, как следует размахнулся и швырнул узелок в Кориссу.
К величайшему его изумлению, этот жалкий снаряд легко пробил магический панцирь и, мягко скользнув по лицу колдуньи и осыпав ее всю какой-то черной пылью, упал на пол. Все трое участников этой удивительной сцены застыли как вкопанные в ожидании дальнейшего. Тишину, воцарившуюся в комнате, первой нарушила Корисса. Она открыла рот, поморщилась и оглушительно чихнула. Из глаз ее покатились крупные слезы. Она попыталась было что-то сказать, но вместо этого чихнула снова, несколько раз кряду, и мучительно закашлялась. У Энтони вдруг защекотало в носу. Чихнув, он вытер рукавом слезящиеся глаза.
Колдунья однако вовсе не собиралась так легко сдаваться. Выпрямившись, она отчетливо произнесла несколько слов заклинания, но посреди фразы голос ее прервался, она закрыла лицо ладонями и снова зачихала и закашлялась. Накор запустил руку в свой заплечный мешок и долго в нем шарил, пока мешок не сделался таким большим и так туго набитым, что ему с трудом удалось затянуть отверстие веревкой и застегнуть деревянной пряжкой. Справившись с этим, он размахнулся и изо всех сил обрушил мешок на голову Кориссы.
Та замертво свалилась на пол.
Энтони высморкался и потер пальцем распухший нос:
- Перец?
Вместо ответа Накор громко чихнул.
- Угадал. Чиханье, о мой юный собрат, способно свести на нет любой фокус. Видишь, как здорово мы все это с тобой обделали? А все оттого, что она приготовилась к разным мудреным приемам с твоей стороны и поспешила себя от них обезопасить. А что у нес при себе может оказаться горсть перца, это ей и в голову не пришло. Она нисколько не переменилась, эта женщина. Всегда задирала голову кверху, а под ноги глядеть забывала. - Он поднял мешок с пола, еще раз крепко ударил им по голове бесчувственную колдунью и с удовлетворением констатировал:
- Теперь-то она нескоро придет в себя.
- А что это у вас в мешке? - почтительно осведомился Энтони.
- Говори мне "ты". Терпеть не могу всех этих церемоний. Там яблоки. Спелые, но больно уж крепкие. Так что мало ей не показалось, можешь мне поверить.
- Неужто же мы так ее и оставим?
Накор нехотя кивнул:
- Нам не удалось бы лишить ее жизни, даже если б мы для этого объединили свои усилия. Самое большее, что мы с тобой можем, так это отрезать ей голову. Но так ведь это ее еще пуще разозлит. Мало ли на что она тогда решится. Еще пустится не мешкая в вдогонку. А так погорюет маленько, что нам удалось уйти от нее живыми, да и думать про нас забудет. Джорна ведь покуда не сомневается в победе этих распроклятых пантатианцев. Вот проведает, что мы уплыли на ее корабле, тогда и станет нас догонять. Но мы уж будем далеко отсюда! - Окинув всю комнату быстрым взглядом и не найдя в ней того, что было ему нужно, он передал мешок Энтони. - Подержи, а если она шевельнется, бей по голове не мешкая. Я сейчас вернусь.
Исалани прошел в соседнюю комнату, служившую Дагакону рабочим кабинетом, и вскоре вернулся с острым ножом в руке. Лезвие ножа было выпачкано запекшейся кровью.
- Но ты ведь говорил, что убить ее мы не сможем, - напомнил ему Энтони.
- Верно, - хмыкнул Накор. - Но сумеем хотя бы ненадолго удержать от опрометчивых поступков.
Он подбежал к неподвижному Дагакону и полоснул его по горлу. Края образовавшейся раны разошлись в стороны, но против ожидания Энтони из пореза не выступило ни единой капли крови. Накор деловитой походкой направился к окну и срезал несколько шнуров, с помощью которых тяжелые шторы подтягивались кверху и опускались вниз. Затем он туго связал этими шнурами руки и ноги Кориссы. Нож он выбросил сразу же, как расправился с Дагаконом.
- Уф! Пошли теперь отсюда. Калис и остальные поди уж расковали крайдийцев.
Чародеи зашагали по пустынному коридору в глубь дворца.
- А зачем ты разрезал ему горло? - полюбопытствовал Энтони.
- А чтоб ему было чем заняться, когда Паг оставит его в покое. Нам ведь надо выиграть время. Дагакон-то уж всяко за нами погонится. Так пускай для начала приведет себя в порядок. Нам этот час-другой, глядишь, будет очень даже кстати.
- А где ты познакомился с этой женщиной?
- В Кеше. Давным-давно.
- Ты был с ней в дружбе?
- И даже более того, - ухмыльнулся Накор. - Мы друг друга любили.
- Так она была твоей женой? - изумился Энтони.
- Не совсем. Просто мы жили вместе.
- Но как же... - Энтони запнулся, подыскивая слова. - Как ты мог жить с такой злодейкой?!
- Так я ж ведь был тогда совсем молодым, - хохотнул Накор. - И на многое, в особенности на женщин, смотрел иначе, чем теперь. А Джорна была премиленькая с виду, да и в постели больно хороша.
- Но объясни, как же тебе удалось ее нынче узнать?
- Да очень просто. - Накор пожал плечами. - Запомни, люди не меняются, в каком бы обличье они перед тобой ни представали. Их внутреннее существо остается неизменным до самой смерти. И я, ежели захочешь, научу тебя кое-каким фокусам, которые тебе помогут видеть всех насквозь, до самого дна их души. Это может оказаться здорово полезной штукой.
- Еще бы! - с восторгом отозвался Энтони. - Быть может, если мы живыми и невредимыми вернемся домой, ты обучишь этому и чародеев из Звездной Пристани?
- Делать мне больше нечего! - фыркнул Накор. - Захочешь, сам туда наведаешься и просветишь этих спесивых недоумков. А меня от этого уволь.
Коридор вывел их в огромный, пустой и мрачный зал. У массивных дверей, выходивших во внутренний двор, лежал мертвый юноша. Как ни торопились чародеи, но проходя мимо трупа, оба они замедлили шаги. Накор покачал лысой головой.
- Вот, значит, чем она занималась перед нашей встречей.
Энтони отвел глаза, бормоча молитву. Вид покойника был ужасен. Казалось, кто-то выкачал всю кровь, всю влагу из его бледного, скрюченного тела со сморщенной кожей. В атмосфере зала все еще ощущалось присутствие черной магии. Энтони с содроганием вспомнил, каким неистовым вожделением распалилось его тело при встрече с этой ужасной колдуньей. Он с благодарностью покосился на своего низкорослого спутника, который ловко и умело избавил его от действия злых чар, и поспешно переступил через порог.
Накор и Энтони быстрыми шагами приближались к открытому складу, где, как было им известно со слов Калиса, томились крайдийцы. Внезапно внимание Накора привлекло какое-то движение в кустах у стены.
- Стой! - шепнул он Энтони.
В темноте им едва удалось разглядеть две неясных фигуры, которые пробирались к главным воротам дворцовой ограды.
- Пошли за ними! - скомандовал Накор. - Только осторожно, чтоб их не спугнуть.
Чародеи, как и те, кого они решили преследовать, пригнулись почти до самой земли и двинулись вперед. Сделав несколько шагов, Энтони к полной неожиданности Накора вдруг выпрямился во весь рост и радостно крикнул:
- Маргарет!
Преследуемые оглянулись. Маргарет не веря своим глазам прошептала:
- Энтони? - ив два прыжка очутилась в его объятиях. Плача и смеясь одновременно, она не без труда вымолвила:
- Боги! Никогда в жизни я никому еще так не радовалась!
Эбигейл с некоторой опаской приблизилась к чародею и тронула его за руку, словно желая убедиться, что это и в самом деле он.
- А где остальные?
- Они, - с улыбкой ответил Накор, - надо думать, освобождают других невольников. Пойдемте и мы туда.
Энтони нехотя выпустил принцессу из объятий, отступил в сторону и уныло пробубнил:
- Я рад, что вы обе живы и здоровы.
Маргарет с укором на него взглянула полными слез глазами:
- Так-то ты меня встречаешь! Неужто же это все, что ты хотел мне сказать?
Она подошла к нему вплотную, обхватила его затылок ладонями и поцеловала в губы.
Это придало Энтони смелости. Он снова сомкнул объятия. Принцесса приникла головой к его груди.
- Так ты и вправду думал, что я ничего не знаю о твоих ко мне чувствах? - нежно проворковала она. - Полно, не будь же таким робким и наивным! Ведь в Крайди мы виделись каждый день и подолгу разговаривали... Я давно знаю, что ты меня любишь. И я тоже тебя люблю.
Накор, широко улыбаясь и шмыгая носом, с минуту любовался этой сценой, затем с напускной суровостью стал торопить влюбленных:
- Ну, полно вам! После еще вдоволь нацелуетесь и наговоритесь. А теперь нам надобно встретиться со своими.
Взяв Эбигейл за руку, он повел ее ко входу на невольничий двор. Энтони и Маргарет шли следом за ними. До слуха их донесся звон металла, и все четверо ускорили шаги. Во дворе царило оживление. Плечистые наемники сбивали кандалы с ног пленников.
Отыскав глазами Маркуса, Эбигейл громко выкрикнула его имя. Маркус обернулся и бросился к ней, на ходу перескакивая через деревянные лежанки. Он подхватил девушку на руки, точно пушинку, и стал покрывать ее лицо и шею страстными поцелуями.
- Эбигейл, ненаглядная моя! Ведь я и не чаял снова тебя увидеть! - Сбоку от него раздалось деликатное покашливание. Маркус опустил Эбигейл на землю и одной рукой привлек к себе Маргарет. - И тебя, дорогая сестра!
- Прибереги свои восторги на потом, - проворчал Накор. - Нам надо побыстрей отсюда убраться. Когда, по-твоему, они закончат? - Он кивнул в сторону наемников и пленных.
- Минут через десять, - продолжая счастливо улыбаться, ответил Маркус. - Здесь в кладовой хранится множество инструментов, но зубил отыскалось всего две штуки.
- А как самочувствие пленных?
Задавая этот вопрос, он скосил глаза на Энтони. Чародей сконфуженно кивнул, осторожно убрал руки Маргарет со своих плеч и бегом бросился к невольникам. Осмотрев двоих из них, он приказал воинам:
- Принесите им воды. Пусть напьются вволю, но проследите, чтоб они не делали больших глотков. А потом мы отведем их к лодкам.
Позабыв о своих спутниках и даже ни разу не оглянувшись, чтобы встретиться глазами с Маргарет, он переходил от одной лежанки к другой, покуда не добрел до статуи в дальнем углу двора. С минуту он молча внимательно ее разглядывал. От изваяния веяло холодом, гибельным отчаянием и смертью. Энтони поежился и громко крикнул:
- Накор! Иди скорей сюда!
Исалани с удивительным проворством пересек двор и подбежал вплотную к идолу. Несколько мгновений он, как и Энтони, рассматривал идола, не двигаясь с места и не говоря ни одного слова, затем обошел вокруг медного постамента, вернулся на прежнее место и протянул руку, чтобы прикоснуться к щиту богини Пантатианцев.
- Не делай этого! - предостерег его Энтони.
После некоторого колебания Накор опустил руку и согласно кивнул. Энтони обернулся и спросил, обращаясь к невольникам:
- Кто-нибудь из вас дотрагивался до этой статуи?
Молодой мужчина, чья лежанка находилась поблизости от идола, ответил:
- Мы - нет, а оборотни - да.
- Оборотни? - переспросил Накор.
- Ну, эти поганые змеюки. Мы ж все были прикованы к своим лежанкам, а двуногие змеи разгуливали где хотели. Они все сперва были одинаковые, с зеленой чешуей вместо кожи, а после переменились и сделались похожими на нас. На тех, кто не умер. - Мужчина закашлялся, и чародеи с состраданием взглянули на его прежде времени состарившееся лицо, седые пряди в волосах, черные полукружья под глазами. А ведь бедняга был совсем еще молод! - Они все по очереди подходили к этой статуе, - продолжал невольник, - и обнимали ее, и что-то бормотали на своем языке. А еще каждый из них укалывал себе руку длинной булавкой и мазал кровью щит этого чудища.
Лицо Энтони стало пепельно-серым от страха:
- Куда они девали тела умерших?!
Мужчина указал на одну из дверей напротив входа во двор:
- Сносили вон туда.
Энтони помчался к указанной двери и с силой дернул за ручку. Но дверь оказалась заперта на замок. Энтони обернулся к подошедшему Маркусу.
- Пособи мне ее открыть!
Маркус отдал распоряжение одному из воинов, и тот принес ему тяжелый молоток и зубило. Маркусу понадобилось всего полминуты, чтобы выбить прочный замок и распахнуть дубовую дверь. Энтони не раздумывая шагнул внутрь темного помещения. Маркус зажал рот ладонью и отступил назад.
- Боги! - пробормотал он, страдальчески морщась, и его стошнило.
- Накор! Принеси фонарь! - крикнул Энтони. - Маркус, смотри, чтоб никто не приближался к этой двери, это опасно!
Исалани быстро раздобыл фонарь и юркнул в темное, смрадное помещение покойницкой вслед за Энтони. Мертвые тела громоздились как попало прямо на полу, посреди комнаты и у стен. Здесь были и умершие невольники, и их змееподобные двойники. Последние привлекли особенное внимание чародеев. Кожа на их почерневших, раздутых телах потрескалась, и некоторые из трещин были достаточно большими, чтоб можно было разглядеть сквозь них изумрудного цвета чешую. На лицах всех двойников с их повылезавшими из орбит глазами и сине-зелеными приоткрытыми губами застыло одно и то же выражение отчаяния и смертного ужаса. У некоторых из-под содранной кожи подушечек пальцев проглядывали длинные заостренные когти, которыми они, заживо замурованные в этом ужасном склепе, видимо, пытались расцарапать каменный пол и стены в тщетной попытке вырваться наружу. Но были среди них и такие, чей облик не претерпел сколько-нибудь значительных изменений и они почти ничем не походили на людей. Эти лежали внизу, у самого пола. При виде них Энтони и Накор переглянулись и понимающе друг другу кивнули.
- Теперь тебе ясно, что они затеяли? - дрожащими губами прошептал Энтони.
- Я... чувствую, что тут вершится какое-то злодейство, - пробормотал Накор. - И что беда грозит нам всем.
Энтони прикрыл глаза и стал медленно, нараспев повторять слова заклинания. Когда он дочитал его до конца, глаза его сами собой открылись, а волосы дыбом поднялись над головой. Щуплое тело чародея сотрясала дрожь. Вид у него был не намного краше, чем у лежавших вокруг мертвецов. Накор на всякий случай подался поближе к выходу. Вскоре к Энтони вернулся дар речи, и он хрипло прошептал:
- Прочь отсюда!
Коротышка не заставил себя упрашивать и пулей выскочил во двор. Следом за ним из покойницкой вышел Энтони. Он поманил к себе стоявших неподалеку Маркуса и Калиса.
- Немедленно выведите отсюда всех людей. Поместье надо сжечь дотла.
Волнение и страх крайдийского чародея немедленно передались и остальным. Никто не задал ему ни одного вопроса, не попытался оспорить его распоряжения. Всем было ясно, что мешкать нельзя.
- Вынесите отсюда невольников! - приказал Маркус воинам.
Когда двор опустел, Энтони и Маркус швырнули в покойницкую ком тряпья, пропитанного фонарным Маслом, и зажженный фонарь. Столб огня, вырвавшийся из двери, едва не опалил им волосы. Маркус приказал солдатам не мешкая поджечь подобным же образом и остальные строения в поместье. Энтони настаивал, что все они должны быть уничтожены. Через минуту заполыхала бревенчатая крыша одного из амбаров, за ней - пустая конюшня и ближняя поварня, и воины бросились ко дворцу.
Калис собственными руками поджег постели и занавеси в уединенных покоях, двери которых выходили в огороженные садики с фонтанами. Когда с этим было покончено, он остановился рядом с Энтони, глядевшим на пламя.
- Что же ты там увидал, Энтони?
- Мертвецов.
Воины, предводительствуемые Накором, начали переносить крайдийских пленников во дворец, чтобы по подземному ходу добраться с ними до фермы. Калис проводил коротышку глазами, затем перевел взор на лицо Энтони. Оно было мокрым от слез. Маркус положил ладонь на плечо чародея и с участием спросил:
- Что с тобой, дружище? Кого ты оплакиваешь?
- Всех, - глухо ответил Энтони. - Пантатианцы хотят наслать на Королевство чуму, от которой ни для кого не будет спасенья. Ведь они создали эту болезнь с помощью черной магии. Нам надо их остановить!
Не говоря ни слова, Маркус схватил Эбигейл за руку и бросился с ней ко входу во дворец, по крыше которого уже метались языки пламени. Следом за ними туда поспешили Маргарет с Энтони и Калис.

Глава 10
ЗАСАДА

- Что это там за свет? - Гарри приподнялся с сидения баркаса и указал вперед.
- Похоже, что-то горит, - встревожилась Бриза.
- И еще как! - кивнул Праджи. - Это где-то в поместье проклятого колдуна.
Гребцы головного баркаса дружно работали веслами, и вскоре его пассажиры смогли без труда различить очертания разрушенной фермы, возле которой вскоре должны были собраться крайдийцы, освобожденные из плена. Если это будет угодно всемогущим богам. Гарри бросил тревожный взгляд на зарево, поднимавшееся над оградой владений Дагакона:
- Скоро здесь станет жарко.
- Ясное дело! - усмехнулся Праджи. - Сюда сбегутся воины и охранники из дворца первоправителя. И ежели они вздумают осмотреться вокруг, то нам с ребятами не миновать драки.
Лодочник сказал что-то Туке, и тот почтительно обратился к Гарри:
- Саб, сейчас будем причаливать.
Гарри кивнул ему и подал сигнал баркасу, шедшему за ними следом. Огней они не зажигали, но на носу и корме каждого из десяти суденышек сидели дозорные, получавшие команды и передававшие их дальше по всей цепочке. Вскоре головной баркас с тихим шелестом коснулся носом песчаного дна. Следом за ним причалили и остальные. Пассажиры спрыгнули на землю, а гребцы и лодочники вытащили баркасы на берег.
Едва ступив на сушу, Гарри бросился к ферме, Крышка колодца была сброшена наземь, и из подземного лабиринта как раз выбирался щуплый крайдиец. Гарри подал ему руку и помог спрыгнуть со сруба.
- Гарри! - донеслось из здания фермы. В покосившемся оконном проеме показался Калис. Он поманил оруженосца к себе.
Гарри помог пленнику, который еле передвигал ноги, добраться до стены и усесться наземь.
- Так вы что же, только начали выводить их оттуда? - оглядевшись по сторонам, растерянно спросил он Калиса. Поблизости, кроме эльфа и первого из спасенных узников, не было ни души.
- Нам потребовалось больше времени, чем мы предполагали, чтобы снять с них оковы, - вздохнул Калис. - Маркус и остальные все еще там, внизу. Они помогают невольникам подниматься по лестнице. Дело идет медленно. Больно уж они слабы. А некоторых вообще придется тащить на руках.
- Достану-ка я веревку, - вступил в разговор подошедший к юношам Праджи, и сделаю на конце петлю. Пускай четверо солдат вытягивают этих бедолаг наверх. Так мы быстрее управимся.
- Хорошая мысль, - кивнул Гарри. Праджи вернулся к баркасам, и сквайр задумчиво проговорил:
- Жаль, что нам придется здесь задержаться, ну да ничего не поделаешь. Возможно, управься вы тут быстрее, и всем нам, в том числе и крайдийцам, пришлось бы дожидаться в гавани Николаса и Амоса с их кораблем.
- Сейчас они, поди, уже бьются с его экипажем, - вздохнул Калис.
- Да смилуются над ними боги! - с чувством произнес Гарри и поднял глаза к небу, озаренному светом двух полных лун. Третья должна была взойти через час с небольшим. - А ведь скоро вокруг станет светло, как днем. - Три полнолуния одновременно, явление на Мидкемии довольно редкое, да еще пожар в поместье могли значительно осложнить задачу тех, кто взялся вывести пленников к ферме и переправить на баркасах в гавань. Гарри с досадой покачал головой:
- Вот ведь не повезло, а?! Кстати, ты не знаешь, что это там горит?
- Все. - Калис нахмурился, качнул кудрявой головой и мрачно повторил:
- Всё горит. Ты же ведь еще ничего не знаешь! Энтони обнаружил, что Дагакон сотворил какую-то ужасную болезнь наподобие чумы, и, если не сжечь все поместье дотла, семена этой хвори, от которой никому не будет пощады, разнесутся по городу, и тогда все его жители умрут в течение месяца, самое большее - двух. А те, кто за это время успеет отсюда уйти, понесут чуму в другие части материка. И вскоре этот континент опустеет...
- Боги! Какие же они чудовища, эти пантатианцы и те, кто им служит! - воскликнул Гарри, всплескивая руками. - Замыслить такое злодейство! - Он мельком взглянул на зарево над поместьем, разгоравшееся все ярче. - Однако тут, похоже, того и гляди объявятся воины первоправителя, и нам надо быть готовыми с ними встретиться. - Взгляд его скользнул по лицам крайдийцев, которые успели уже выбраться из подземного хода. Одного из них он сразу узнал, это был паж из замка, с которым они не раз играли в футбол в одной команде. Гарри приветливо ему кивнул:
- Эдвард, как ты себя чувствуешь?
- Спасибо, сэр, не так уж плохо. Могло быть хуже, - отвечал подросток, силясь улыбнуться. В лице его не было ни кровинки, ввалившиеся глаза горели лихорадочным огнем. Гарри хорошо себе представлял, какие ужасы пришлось пережить этому прежде веселому, жизнерадостному и беззаботному пареньку за время плена. Маркус и Калис освободили его от цепей, но они были не властны над страшными воспоминаниями, которые долго еще будут преследовать и Эдварда, и всех его товарищей по несчастью. По крайней мере тех из них, кому посчастливится живыми и невредимыми вернуться домой в Крайди.
- Я хотел просить тебя о помощи, - сказал Гарри. - Если только ты в состоянии двигаться.
- Располагайте мной, сэр, - кивнул Эдвард. - Я могу ходить без посторонней помощи, а это ведь уже немало, правда?
- Тогда помоги другим, тем, кто слабее тебя, забраться в баркасы. Пусть сперва садятся в самый последний, а после в остальные. Справишься?
- Еще бы! - улыбнулся бывший паж и, не без труда поднявшись с земли, подхватил под мышки молоденькую девушку с изможденным, старческим лицом и потухшим взором и помог ей встать на ноги. - Идите к лодкам! - сказал он остальным. - Вы ведь слышали, что приказал сэр сквайр? Не мешкайте! Мы должны сесть на скамьи и ждать остальных. Нас повезут домой! - Эдвард хотел еще что-то добавить, но горло его перехватили рыдания. Поддерживая девушку, которая двигалась точно во сне и навряд ли понимала, куда и зачем ее ведут, он повернулся и побрел к дальнему баркасу.
Остальные крайдийцы потянулись следом за пажем и его спутницей. Из подземного хода вынырнул еще один юноша, и Гарри велел ему идти к лодкам вместе с другими, а сам свесился через край колодца и, вглядываясь в темный провал, громко крикнул:
- Эй, там, внизу! Мы ждем вас с баркасами! Нельзя ли попроворней?
Из глубины донесся голос Маркуса, искаженный эхом подземелья:
- Постараемся. Но уж больно все они слабы!
- Мы спустим вам веревку с петлей и втянем наверх тех, кто не сможет подняться сам, - пообещал Гарри.
- Спасибо! - последовал ответ. - Это нам здорово поможет!
Время тянулось ужасающе медленно. Бывшие пленники унылой чередой поднимались по колодезной лестнице и направлялись к баркасам. Когда последний из тех, кто мог передвигаться без посторонней помощи, выбрался наружу, Маркус крикнул Гарри и Праджи, чтобы те бросили вниз веревочную петлю. Ослабевших и недужных крайдийцев, в чьих телах едва теплилась жизнь, стали втаскивать по вертикальному ходу с помощью этого нехитрого приспособления. Лбы Праджи, Ваджи и двоих мускулистых наемников, тянувших веревку, вскоре покрылись испариной. Все четверо действовали споро и слаженно. Гарри, убедившись, что совсем скоро с подъемом будет покончено, облегченно вздохнул и направился к берегу, где возле одного из баркасов скучал Тука.
- По моей команде столкнете баркасы с невольниками в воду и направитесь к заливу. Там дождетесь Николаса и Амоса. А нам, похоже, придется здесь задержаться, но потом мы вас отыщем. - Гарри с тревогой покосился на столб дыма, который поднимался над владениями Дагакона.
Возница испуганно вскинул голову:
- А когда ж мы пойдем вверх по реке, саб?
- После, друг мой, после, - рассеянно пробормотал Гарри и повернулся, чтобы идти назад, к ферме. - Всему свое время.

***

- Что ж это там такое? - недоуменно пробурчал Амос.
Николас пожал плечами:
- Пожар. На другом берегу залива что-то горит.
- Надеюсь, - вздохнул Траск, - это не помешает нашим вызволить пленных и увезти их оттуда на баркасах. Иначе ведь...
- Ты лучше гляди вперед! - нетерпеливо прервал его Николас. - Ведь тем, кто на другом берегу, мы все равно ничем сейчас не поможем.
Амос сосредоточенно кивнул. Впереди стали вырисовываться очертания большого трехмачтовика, который они преследовали.
- Все наверх! Готовить абордажные крючья! - разнеслась над палубой каботажной шхуны его отрывистая команда.
Хозяин маленького верткого суденышка, которое они позаимствовали в гавани, торговец средней руки, использовал его не только для перевозки своих товаров, но и для прогулок по водам залива. В трех небольших палубных каютах могли бы свободно разместиться человек восемь-девять, а внизу находился просторный и, к большой радости Амоса и Николаса, совершенно пустой грузовой трюм. Нечего было и мечтать о том, чтоб заставить эту скорлупку идти против ветра, зато при попутном ветре она летела вперед, точно стрела, выпущенная из длинного лука. И Амос, пускаясь вдогонку за трехмачтовиком, все это учел.
Свежий ветер раздувал паруса каботажной шхуны, и расстояние между нею и двойником "Королевского Орла" быстро сокращалось. Вскоре с палубы легкого суденышка уже можно было разглядеть и мачты "Королевской Чайки", вернее, точной ее копии, хотя та намного опередила "Орла", который стал виден экипажу шхуны как на ладони. Амос поспешил выровнять курс. Через несколько минут ему, Николасу и матросам предстояло взять трехмачтовик приступом. Опытный капитан "Орла" тщательно рассчитал, как вывести свой корабль из гавани в открытое море, не отворачивая от попутного ветра и избегая в то же время приближаться к опасным прибрежным рифам. Амосу оставалось лишь повторять его маневры, чтобы следовать тем же курсом и нагнать его корабль. И потому яркий свет трех лун, который Гарри проклинал на все лады, был прямо-таки благословением для Траска и Николаса.
Все матросы поднялись на палубу. Те, кто не был занят у снастей, проверяли оружие или читали молитвы в преддверии боя. Двое насмерть перепуганных вахтенных, которые этой трехлунной ночью были оставлены охранять купеческую шхуну, лежали в трюме, связанные по рукам и ногам и с кляпами во рту.
Каботажное судно легко и быстро неслось вперед, рассекая волны и оставляя за кормой пенный след. На носу с абордажным крюком наготове стоял Гуда Буле. Такие же крюки, навязанные на тонкие канаты, держали и трое других матросов, расположившихся рядом с Гудой. Амос отрядил целую дюжину самых сильных матросов, чтоб те причалили шхуну к борту трехмачтовика. Остальные из трех десятков человек, что находились сейчас на каботажнике, должны были первыми вскарабкаться на палубу "Орла". Николас уповал на то, что внезапность и стремительность их атаки обескуражат противника и обеспечат им быструю победу. Он даже отдаленно не представлял себе, сколько человек могли находиться на борту "Орла". Амос полагал, что экипаж такого большого корабля должен насчитывать десятка три матросов, не считая, разумеется, офицеров, охранников и... оборотней.
С высокой мачты "Орла" раздался крик матроса, заметившего приближение каботажной шхуны, и один из крайдийских лучников метким выстрелом заставил его замолчать. В то же мгновение Гуда размахнулся и метнул вперед свой абордажный крюк. Его примеру последовали и одиннадцать матросов, выстроившихся вдоль борта купеческой шхуны, а несколько их товарищей перемахнули с ее мачт на палубу "Орла", выхватили из-за поясов короткие мечи и кинжалы и принялись озираться по сторонам в поисках противников. Николас проворно взобрался на рей и прыгнул следом за ними. Он пронесся над четырех-пятифутовой полосой воды, все еще разделявшей борта кораблей, и приземлился на четвереньки в носовой части палубы трехмачтовика.
Принц едва успел подняться на ноги, как к нему бросился одетый в черное верзила с абордажной саблей в руке. Николас заколол его мечом, прежде чем тот вознес над головой свое оружие. Шум сражения нарастал, и вскоре Николас расслышал сквозь лязг стали и стоны раненых и умиравших пронзительный крик дозорного с мачты "Королевской Чайки". По-видимому, матросу удалось разглядеть со своего наблюдательного поста необычное оживление на палубе "Орла". Но "Чайка", если только расчеты Траска были верны, не могла изменить курс и прийти на помощь "Орлу".
Николас огляделся по сторонам и, убедившись, что люди его все сильнее теснят одетых в черное бандитов, бросился по сходням на нижнюю палубу, к кормовым каютам. Он нисколько не сомневался, что, если на корабле находились пантатианцы или кто-либо из других организаторов заговора, то искать их следовало именно там. Он пинком растворил дверь капитанской каюты, откуда его приветствовал короткий вибрирующий звук спущенной тетивы арбалета. В то же мгновение в дверной косяк над его головой вонзилась короткая черная стрела. Капитан корабля невозмутимо поднялся из-за стола, за которым сидел в ожидании нападения, отложил арбалет в сторону и вытащил из ножен кривую саблю.
- Сдавайтесь! Ваша битва проиграна! - крикнул Николас, но капитан, обогнув стол, бросился к нему с занесенным над головой оружием.
Николас отскочил в сторону и приготовился защищаться. В лице капитана разбойничьего корабля он встретил сильного, опытного и бесстрашного противника. Тот делал выпад за выпадом, тщетно пытаясь найти слабое место в обороне принца, которому не оставалось ничего другого, кроме как отбивать атаки и ждать, когда немолодой капитан выдохнется и ослабит натиск. Во время этой стремительной схватки принца ни на мгновение не покидала мысль о крондорских матросах и воинах из Крайди, которые продолжали биться с бандитами на верхней палубе. Они заранее условились, что последние из них, прежде чем покинуть позаимствованную у местного торговца шхуну, должны были разрезать путы на руках и ногах двоих дозорных, чтобы дать им возможность вернуть судно к причалу или по крайней мере отвести его от опасных рифов. Таким образом люди принца закрыли себе путь к отступлению, и ставкой в этой битве был не только корабль с бандитами и двойниками крайдийских пленных, но и жизнь доброй половины отряда.
Выждав удобный момент, Николас перешел в наступление и сделал стремительный выпад. Он ранил капитана в правую руку, и тот разжал пальцы и выронил свою саблю.
- Сдавайся! - повторил принц.
Раненый взревел от ярости, выхватил из-за пояса кинжал и снова бросился на Николаса. Тот выставил вперед свой меч, и острое лезвие легко, без усилий вошло в грудь капитана, рассекая плоть и реберные кости. Высвобождая меч из тела мертвого противника, Николас поморщился и отвел глаза. Ему почему-то вспомнился убитый Рендер, и в душе всколыхнулись отголоски тех чувств, которые он испытал, когда впервые в жизни убил человека.
Однако медлить было нельзя. Выходя в коридор, он лишь мельком взглянул на неподвижное тело в луже крови и заторопился в каюту напротив. На сей раз, толкнув дверь, он тотчас же предусмотрительно отступил в сторону от проема. Но выстрела не последовало, и принц опасливо заглянул внутрь каюты.
Та оказалась пуста, и Николас с такими же предосторожностями отворил дверь последней из кормовых кают. Оттуда навстречу ему снова полетела пущенная из арбалета короткая черная стрела, но, поскольку он был теперь начеку, убийственный снаряд не достиг цели и вонзился в деревянную обшивку стены коридора.
Зная, что за несколько секунд противник не успеет перезарядить свой арбалет, Николас смело бросился ко входу в каюту и у самой двери столкнулся с первым помощником капитана. В руке у коренастого немолодого бородача что-то блеснуло, и в то же мгновение Николас почувствовал жгучую боль в правом боку: острое лезвие кинжала рассекло кожу на ребрах. Николас обрушил тяжелую рукоятку своего меча на голову нападавшего, но удар, по-видимому, оказался недостаточно силен: помощник со свирепым рычанием снова пустил в ход кинжал. Николас подался в сторону, и лезвие, распоров рубаху, лишь слегка его оцарапало. Он наносил противнику удар за ударом, и внезапно тот выронил кинжал и со стоном осел на пол.
Рана Николаса сильно кровоточила, весь правый бок горел точно в огне. Он скользнул взглядом по полу. Возле распростертого тела первого помощника валялся кинжал с выпачканным кровью лезвием. Николас осторожно, морщась от боли, ощупал бок. Порез оказался неглубоким. Он вздохнул полной грудью, чтобы унять подступавшую к горлу тошноту, и побрел наверх.
Сражение на палубе, как ему сперва показалось, подходило к концу, и перевес в нем был явно на стороне крондорцев и крайдийцев. Большинство головорезов, одетых с ног до головы во все черное, были убиты или ранены и в беспомощных позах лежали на палубе. Нападение отряда Николаса застало их врасплох. Гуда и остальные одного за другим приканчивали тех бандитов, кто еще оставался в живых.
Стоя спиной к мачте, Траск бился с двумя дюжими бандитами.
- Держись, Амос! Я иду на помощь! - крикнул ему Николас.
Траск уверенно отбил атаку одного из нападавших, но тот круговым движением сабли поддел его меч кверху, давая возможность своему товарищу поразить адмирала в грудь. Второй из головорезов не замедлил этим воспользоваться. Николас гигантским прыжком сократил расстояние между собой и сражавшимися, чтобы помешать разбойнику нанести Траску смертельный удар, но в это мгновение корабль качнуло, и принц приземлился немного в стороне от Амоса и его противников.
- Амос!
Одним ударом принц расправился с тем из бандитов, который блокировал меч адмирала, другой быстро вытащил лезвие из тела Траска и обернулся к Николасу лицом. Николас поднырнул под окровавленное острие и сумел точным броском снизу и сбоку вонзить клинок ему в живот.
Он отшвырнул умиравшего разбойника ногой и склонился над Амосом. Тот был без сознания. Дыхание его сделалось поверхностным и частым. Николас оглянулся по сторонам. У самого борта Гуда ловко и умело расправился с могучим головорезом и тотчас же скрестил клинок с другим. Битва все еще шла полным ходом, и помощи для Амоса ждать было неоткуда. "Сколько же их здесь?" - пронеслось в голове у принца.
Он нехотя поднялся с колен и, бросив на умиравшего Амоса исполненный отчаяния взгляд, поспешил встать в ряды сражавшихся. Чья-то рука цепко впилась в его лодыжку. Не оглядываясь, Николас что было сил пнул разбойника другой ногой. Послышался хруст поломанной кости и следом за ним - сдавленный стон. Пальцы, державшие ногу принца, разжались, и он бросился в самую гущу битвы, туда, где разил противников неустрашимый Гуда. Завидев Николаса, наемник помотал лысой головой и с оттенком уважения воскликнул:
- Вот ведь какие лихие вояки! Нипочем не хотят сдаваться!
- Значит, мы перебьем их всех до одного! - угрюмо ответил Николас. - Оно и к лучшему: нам теперь только пленных не хватало!
Краем глаза он заметил, как один из бандитов бросился к матросу из Крондора, который как раз склонился над поверженным врагом и вытаскивал из его груди свой кинжал. Не подоспей Николас вовремя, и матросу пришлось бы проститься с жизнью, но принц подскочил к нападавшему сзади и одним ударом меча отсек ему голову. Тотчас же перед ним словно из под земли вырос еще один разбойник, с головы до ног одетый в черное, и Николас принялся отражать его неистовый натиск.
Бой то затухал, то разгорался с новой силой. Николас уже потерял счет убитым. От боли, усталости и потери крови в глазах у него начало мутиться. Несколько раз ему казалось, что бандиты, которых он с минуту тому назад заколол мечом или кинжалом, снова представали перед ним живыми и невредимыми, хищно скаля зубы и размахивая кривыми саблями. И вдруг на корабле воцарилась мертвая тишина. Николас слышал лишь хриплый, прерывистый звук своего дыхания. Он не поверил своим ушам и недоуменно огляделся по сторонам.
- Благодарение богам, наконец-то все позади, - усмехнулся оказавшийся рядом Гуда.
Николас угрюмо кивнул. У него не было сил говорить. Его шатало от усталости, правый бок и левая ступня надсадно ныли, все тело было залито потом и кровью, во рту пересохло. От усталости колени его мелко дрожали. Больше всего на свете ему сейчас хотелось рухнуть на залитую кровью палубу и ни о чем больше не думать. Но внезапно он вспомнил:
- Амос! - и бросился туда, где оставил раненого Траска. К счастью, тот был еще жив. Гуда, склонившийся над распростертым адмиралом вместе с Николасом, покачал головой:
- Плохи его дела, принц! Надобно поскорей доставить к нему Энтони.
- Отнесите его в капитанскую каюту! - распорядился Николас.
Два матроса подхватили бесчувственного Траска на плечи и побрели к трапу. Тут только Николас заметил, что взгляды всех, кто находился в эту минуту на верхней палубе, были устремлены на него. Внутри у него все похолодело. Ведь теперь, когда Амос так опасно, быть может даже смертельно ранен, ему поневоле придется принять на себя командование кораблем. И какое им дело до того, что он совершенно к этому не готов? Набрав полную грудь воздуха и кивком подозвав к себе одного из матросов, он спросил:
- Кто из вас самый старший?
Матрос смущенно переступил с ноги на ногу:
- Никак Пикенс, ваше высочество. Ежели только он жив.
- Пикенс! - крикнул Николас.
- Здесь! - отозвался позади него бодрый и веселый голос, и через мгновение перед принцем предстал невысокий и коренастый молодцеватый матрос лет тридцати с лишком. - Слушаю, капитан!
- Вы назначаетесь первым помощником, Пикенс. Прикажите выбросить убитых за борт.
- Есть, капитан! - отвечал новоназначенный помощник. Он повернулся к усталым, потным матросам, с ног до головы обагренным кровью. - Слыхали, что приказал капитан?! Чего же вы ждете?! Быстро выкиньте всех мертвецов за борт!
- Никак, ты ранен, принц? - вполголоса спросил Николаса Гуда.
- Пустяки! Одному из бандитов удалось слегка царапнуть меня кинжалом. Вот старина Амос, тот всерьез меня беспокоит.
- Он-то скроен крепко, - пробормотал Гуда. - Будем уповать на милосердие богов. Глядишь, все и обойдется. - Однако в голосе его слышалась тревога.
- Я многому у него научился за время предыдущего плаванья, - вздохнул Николас, - да и до этого мне не раз случалось ходить под парусом. Надеюсь, мне удастся не потопить этот корабль и с грехом пополам довести его до берегов Королевства.
Гуда склонился к самому его уху и вполголоса посоветовал:
- А ты лучше всего положись на этого Пикенса. Он, по всему видать, бывалый моряк. Приказывай ему, что считаешь нужным, а уж как он это выполнит - его дело.
- Неплохой совет, - усмехнулся Николас. - Пожалуй, именно так я и поступлю.
На палубу взбежал один из матросов, которым Николас поручил снести Траска в капитанскую каюту, и доложил принцу:
- Ваше... Э-э-э... капитан, в трюме пленники!
Николас и Гуда переглянулись.
- Веди нас туда! - после недолгого колебания сказал принц и кликнул помощника:
- Мистер Пикенс!
- Слушаю, капитан!
- Когда все убитые будут за бортом, поворачивайте в обратную сторону и держите курс на город!
- Есть, капитан!
Николас криво усмехнулся и хлопнул Гуду по плечу:
- Твой совет и впрямь хорош!
Спустившись по трапу на нижнюю палубу, Николас и Гуда склонились над отверстием люка, сквозь который был хорошо виден трюм. Там и впрямь находились пленники из Крайди. Около дюжины юношей и молодых девушек подняли головы и молча, равнодушно взглянули на незнакомцев.
- Хотел бы я знать, это крайдийцы или проклятые двойники? - вполголоса пробормотал Гуда.
- Понятия не имею, - пожал плечами Николас. Он был слишком утомлен, чтобы ломать над этим голову, и потому отрывисто приказал матросам:
- Заприте их там. А после мы так или иначе выясним, кто они такие.
Поднявшись на ноги, Николас ощутил, как палуба под ним качнулась и накренилась набок. Это означало, что матросы уже закончили уборку палубы и теперь разворачивали корабль к городу под командой первого помощника. Гуда кивком указал вверх, и Николас, с трудом передвигая ноги, побрел следом за ним к трапу. Ему следовало принять командование на себя и проследить за ходом маневра.
Пошатываясь, принц взобрался на капитанский мостик. Пикенс стоял возле штурвала, который поворачивал один из матросов.
- Разверните паруса! - приказал помощник марсовым и вполголоса бросил рулевому:
- Марш к правому борту!
Матросы поднялись на реи. Пикенс принял у рулевого штурвал и, не отрывая взгляда от парусов, со смесью недоумения и восхищения сказал Николасу:
- Ну и потрудились же эти мерзавцы! Я так просто в разум не возьму, как им удалось построить такую точную копию нашего "Орла"?! В жизни бы их друг от дружки не различил, а ведь я проплавал на "Орле" десяток лет!
- Какие у нас потери? - спросил принц.
- Шестеро раненых, трое убитых. Еще минут десять, и мы напоролись бы на риф. Но теперь, благодарение богам, все опасности позади.
- Хотелось бы на это надеяться, - едва слышно буркнул Николас.
Несколько минут прошли в молчании. Корабль медленно направлялся в сторону гавани. Вдруг с мачты послышался тревожный крик впередсмотрящего:
- Прямо по курсу одномачтовик!
На лбу у Николаса выступил холодный пот, но первые же звуки спокойного, невозмутимого голоса Пикенса, крепко сжимавшего в руках штурвал, рассеяли все его страхи:
- Не о чем тревожиться, капитан! Уж я-то не наскочу на разнесчастную каботажницу!
- Хвала небесам, - облегченно вздохнул Николас. - А то нам бы сейчас только этого недоставало!
- Почему бы вам не спуститься вниз и не заняться своей раной? - участливо предложил Пикенс. - Она ж ведь поди все еще кровоточит.
Николас согласно кивнул:
- Ведите "Орла" в гавань, мистер Пикенс.
- Есть, капитан! - отсалютовал помощник. Николас спустился с мостика и побрел в носовую часть палубы, где несколько воинов перевязывали раненых. Завидев принца, один из добровольных лекарей бросился к нему и помог ему стянуть с себя окровавленную рубаху. Николас едва не лишился чувств от боли, когда воин ощупал его рану и перевязал ее чистой тряпицей.
Поблагодарив воина, Николас облокотился о борт и стал вглядываться вперед. Вдалеке видны были огни порта. Теперь всем им оставалось только молиться, чтобы Гарри, Калис и Маркус без помех справились со своей частью плана.

***

Гарри нырнул под прикрытие палубной каюты баркаса. Над головой его свистели стрелы. Калис поднялся во весь рост, спустил тетиву своего длинного лука и присел на корточки рядом с Гарри. С берега до них донесся протяжный крик, оборвавшийся на высокой ноте. Калис улыбнулся одними углами губ: стрела его, как всегда, точно поразила цель.
- Вот и четвертый, - удовлетворенно произнес Праджи, во весь рост растянувшийся на палубе. - Будем надеяться, что они поймут намек и оставят нас в покое.
Гарри скептически покачал головой и тронул Туку за плечо.
- Сколько еще нам осталось?
- Думаю, ярдов сто, саб.
Течение несло их вниз по реке под градам стрел, которые слали вдогонку баркасам конники, явившиеся выяснить причины пожара в поместье Дагакона. Лодочник был убит наповал в самом начале перестрелки, после чего все остальные, включая и гребцов, попрятались за кабину или распластались на палубе.
- Маркус! - позвал Гарри.
- Что тебе? - отвечали из второго баркаса.
- Какие у вас потери?
Помолчав, Маркус крикнул:
- Благодарение богам, только один легкораненый.
- Эй, Маркус, - весело окликнул его Калис, - гляди, на пригорке две преотличных мишени, и луны как раз светят им в спину.
- Мой чур тот, что слева.
- Идет. На счет "три", - согласился Калис и принялся считать:
- Один... Два... Три! - Поднявшись во весь рост, он выстрелил из своего длинного лука. Маркус отпустил тетиву одновременно с ним. Тишину ночи прорезали два коротких вскрика. С берега по баркасам больше никто не стрелял.
Переждав несколько мгновений, Гарри распорядился:
- На весла! Живо!
Гребцы вставили весла в уключины, и баркасы понеслись вперед. Рулевые направили их к середине реки. Суденышки выстроились в цепь одно за другим, и Гарри, приложив ладони рупором ко рту, крикнул:
- Есть ли потери?
Вопрос был передан дальше по всей цепочке, и ответы не заставили себя ждать: один убитый; двое раненых; потерь нет; один раненый; убит рулевой; все живы, ни одного раненого.
Гарри вернулся к каюте, под прикрытием которой, скрючившись в три погибели, все еще сидела Бриза.
- Ты в порядке?
- Если не считать того, что у меня от страха душа в пятки ушла, в порядке, - сердито ответила девушка.
Гарри присел на палубу возле нее:
- Скоро все это кончится.
Бриза невесело усмехнулась:
- Хотелось бы на это надеяться.
Баркасы один за другим вышли из устья реки в залив, и волны тотчас же принялись швырять их вверх и вниз.
- Хорошо, что нам не придется идти на этих скорлупках в открытый океан, - пробормотал Гарри, хватаясь за борт.
Праджи и Ваджа стояли плечом к плечу возле каюты, придерживаясь за поручни трапа.
- А что, это было бы даже весело, - усмехнулся Ваджа.
- Не обращайте внимания на моего друга, - словно извиняясь, проговорил Праджи. - Он у нас любит пошутить и бывает, такое загнет...
- Это мы заметили, - кивнул Гарри.
Тут из хвоста каравана послышался предостерегающий крик, но слов было не разобрать. Гарри насторожено повернулся к корме. Вскоре сообщение достигло второго баркаса, и Маркус передал его Гарри:
- За нами погоня!
- Проклятье! - воскликнул Гарри, бросаясь к корме. - Сколько их и далеко ли они от нас?
Маркус передал вопрос дальше и вскоре получил ответ:
- Три полубаркаса с лучниками и копейщиками на борту. Они сейчас в двух сотнях ярдов позади нас.
Гарри оглядел цепочку баркасов и быстро принял решение:
- Маркус, все наши, кто умеет биться на мечах и стрелять из лука, находятся в первых двух лодках. Отверните чуть вправо и дайте остальным пройти вперед. И мы сделаем то же самое. Вам с Калисом надо будет отпугнуть преследователей.
Праджи скептически оглядел палубу:
- Здесь и биться-то негде. И в любом случае, пересадите девушку в какой-нибудь из наших баркасов, что сейчас пойдут мимо. Ей тут не место.
- Это ты хорошо придумал, - кивнул Гарри и, прежде чем Бриза успела возразить, крикнул Марку-су:
- Пусть Маргарет и Эбигейл, а с ними и остальные, кто не владеет мечом и луком, перейдут в баркасы, которые поплывут мимо вас.
Маргарет принялась было протестовать в весьма энергичных выражениях, заверяя всех, что уж она-то сможет за себя постоять и осыпая Гарри, посмевшего в этом усомниться, отборными ругательствами, но тот в ответ небрежно махнул на нее рукой.
- Вы сейчас слишком слабы, чтоб биться с бандитами, ваше высочество, так что соблаговолите заткнуться.
Маргарет так опешила от этой отповеди, что не нашла слов для дальнейших возражений, и Гарри повернулся к Бризе и погрозил ей пальцем.
- И ты отправишься на другой баркас вместе с ее высочеством! Не спорь! Я ничего не желаю слушать! А кроме того, мне просто некогда с тобой препираться!
Бриза шмыгнула носом и, отступив на шаг, вдруг бросилась ему на шею. Гарри обнял ее за плечи и привлек к себе. Несколько мгновений они простояли не говоря ни слова. В это время сзади послышался плеск весел, и Бриза, крепко расцеловав Гарри, вспрыгнула на крышу каюты.
- Я люблю тебя, глупый! Не дай им себя убить! - С этими словами она легко оттолкнулась от дощатой крыши и перемахнула в другой баркас.
- Я тоже тебя люблю! - крикнул Гарри ей вслед.
Он вынул меч из ножей и прошел на корму. Пора было готовиться к бою. Мимо, подпрыгивая на волнах, скользил баркас, в который пересели Маргарет и Эбигейл. Из хвоста каравана вновь послышались тревожные крики.
- Что там случилось? - спросил Гарри у Маркуса.
Прошло несколько томительных мгновений, и Маркус передал ему ответ:
- Эти негодяи открыли стрельбу по нашему последнему баркасу!

Предыдущая страница 18 Следующая страница


19 Раймонд Фейст

Калис поднялся на крышу кабины и стал вглядываться туда, где должны были находиться преследователи.
- Ни одного длинного лука! - обрадованно сообщил он.
Маркус последовал примеру эльфа и тоже запрыгнул на крышу кабины. Они поставили свои лодки в одну линию. Так им было сподручнее согласовать стрельбу по баркасам неприятеля. Мимо проплывали последние из лодок каравана. Гребцы отчаянно работали веслами, и суденышки неслись вперед с небывалой скоростью. Оба лучника одновременно натянули тетивы своих длинных луков, прицелились и сразили наповал рулевых на вражеских полубаркасах. Гребцы, ошеломленные этим неожиданным нападением, со страху побросали весла, и лодки тотчас же замедлили ход. Маркус счастливо рассмеялся. Калис легонько похлопал ладонью по колчану.
- Это их немного задержит. - Нахмурившись, он сквозь зубы добавил:
- Наше счастье, что они не догадываются, как мало у нас осталось стрел!
Тут один из гребцов головного баркаса, ушедшего далеко вперед, пронзительно крикнул:
- Корабль! Впереди корабль!
Гарри оглянулся, и лицо его расплылось в счастливой улыбке. Со стороны моря в залив входил большой трехмачтовик, и матросы как раз брали рифы, чтоб развернуть его против течения и тем замедлить ход. А это означало, что на корабле водворились Николас и Амос с крондорскими моряками. Они готовились принять на борт пассажиров и грузы из баркасов.
- Калис, похоже, вам с Маркусом придется удерживать этих бандитов подальше от нас все то время, пока мы не окажемся на корабле и не погрузим в трюм провизию.
- А мы как же, саб? - встревожился Тука.
- Прежде надо позаботиться о сохранности ваших шкур, не так ли? - осклабился Гарри. - А уж потом мы найдем какой-нибудь способ высадить вас на землю.
Тука согласно кивнул, но по его вытянувшемуся лицу можно было без труда догадаться, что ему безмерно жаль расставаться с мыслью о сопровождении каравана вверх по реке и в особенности - с теми выгодами, которые сулило такое путешествие. Гарри понял его без слов.
- Не тужи, приятель. Ведь капитан обещал тебе щедрую плату за труды, и ты ее получишь. А кроме того, не забывай, что Ранджану и ее служанок надо будет проводить домой. На этом ты тоже хорошо подзаработаешь.
Тука кивнул и слабо, принужденно улыбнулся. Видно было, что слова Гарри успокоили его лишь отчасти.
Вскоре головной баркас причалил к борту корабля, с которого быстро спустили грузовую сеть на тросах. Лодочники и наемники принялись бросать в нее мешки, корзины и короба с припасами. Когда трюм баркаса опустел, на палубу "Орла" по веревочной лестнице поднялись один за другим пассажиры и гребцы.
Волны подхватили пустое суденышко и отнесли его в сторону от трехмачтовика, к борту которого уже подходил второй баркас с людьми на палубе и грузом в трюме.
Гарри с довольной улыбкой следил за слаженными действиями экипажа корабля и наемников с баркасов, благодаря которым на разгрузку каждого из вместительных трюмов уходило всего лишь по несколько коротких минут.
- Так держать, ребята! Вот ведь какие молодцы! - Гарри обернулся к Калису.
Но эльф глядел в другую сторону. Он глаз не спускал с преследовавших их полубаркасов:
- Видишь?
Одно из суденышек развернулось и направилось в противоположную сторону.
- Что это они? - удивился Гарри. - Никак от нас удирают?
- Не думаю, - нахмурился эльф. - Похоже, отправились за Подкреплением.
Николас с тревогой наблюдал за чередой баркасов, подходивших к борту "Орла". Пикенс заверил его, что экипаж сумеет быстро сняться с якоря и развернуть паруса, хотя для того, чтобы выйти из гавани в открытый океан, придется маневрировать, и на это потребуется некоторое время. Но успеют ли они разгрузиться, прежде чем первоправитель вышлет им вслед погоню?
По веревочной лестнице на борт "Орла" поднялись Маргарет и Эбигейл. Девушки помогли нескольким пленникам выбраться из грузовой сети, в которой тех переместили с баркаса на корабль, и лишь после этого подбежали к принцу. Маргарет с радостной улыбкой бросилась в объятия кузена. Николас расцеловал ее в обе щеки.
- Как я счастлив тебя видеть, дорогая Марго! Ты совсем не изменилась!
- Так я тебе и поверила! - фыркнула принцесса. - Мы с Эбби похожи на два вороньих пугала. И не пытайся нас убедить, что это не так, враль несчастный! - Она с неподдельной нежностью улыбнулась Николасу, потрепала его по волосам и грустно вздохнула. - Мы ведь еще нынче утром гляделись в зеркало. Ну, ничего! - Принцесса решительно тряхнула головой. - Главное, живы, а остальное приложится. Правда, Эбби?
Но Эбигейл не слыхала слов подруги. Схватившись за поручни борта, она вглядывалась туда, где в эту минуту находились баркасы с лучниками и их преследователи в полубаркасах:
- Маркус! Как он там? Хоть бы только с ним не случилось ничего худого!
Николас ревниво, хотя и не без некоторого облегчения, покосился в ее сторону. Эбигейл его не замечала. Он хотел было подойти к ней, чтобы поздороваться, но тут с вахты послышался крик дозорного:
- Капитан! Корабль снимается с якоря!
- Где? - встрепенулся Николас.
- Сзади по левому борту!
Николас поспешил на мостик и повернулся к корме. Один из кораблей в гавани разворачивал паруса.
- Сколько у нас времени?
- Он повернется по ветру самое большее через десяток минут, - сказал Пикенс. - А к нам успеет подойти вдвое быстрее этого.
Николас набрал в легкие воздуха и громко крикнул:
- Сколько баркасов еще не разгружено?
- Два, - отвечали ему с палубы.
Он бросился с мостика вниз, к борту, у которого матросы и наемники поспешно выбрасывали мешки и корзины с припасами из грузовой сети, чтобы снова опустить ее к воде и принять Поклажу с предпоследнего баркаса. Николас свесился через борт и громко позвал:
- Гарри!
- Здесь! - живо отозвался сквайр.
- У кого наши золотые и каменья?
- Тут, со мной.
- Положи сундук в сеть и поднимайся на борт. Все поднимайтесь. Груз из двух последних баркасов придется бросить. У нас больше нет времени. Мы сию же минуту выбираем якорь и отплываем.
Позади него послышался протестующий возглас:
- Но там ведь все мои наряды и драгоценности! Вы не смеете их у меня отнимать! Пусть их погрузят на борт, слышите, капитан?! Прикажите своим людям разгрузить последние баркасы!
Николас обернулся к принцессе и с досадой возразил:
- Ничего подобного я не сделаю, потому что даже минута промедления может всем нам стоить жизни! Мы купим вам другие платья, дорогие и красивые, и надарим драгоценностей сколько вы пожелаете. Если останемся живы. - Он кивком подозвал к себе Маргарет и Бризу. - Я знаю, что на вас двоих во всем можно положиться. Маргарет, это Бриза. Бриза, познакомься с ее высочеством Маргарет. Прошу вас, отведите Ранджану вниз и пусть займет соседнюю с Амосом каюту.
Девушки, не слушая возражений Ранджаны, погнали ее и всех четырех служанок к трапу, что вел на нижнюю палубу. Тем временем на борт трехмачтовика забрались Гарри, Калис и Маркус. Матросы подняли грузовую сеть с тяжелым кованым сундуком, где хранились золотые монеты и драгоценности Ши-Нгази. В числе последних, взошедших на корабль, были также и Накор с Энтони.
- Мистер Пикенс! - Николас задрал голову кверху. Помощник стоял на мостике возле рулевого. - Вытащите нас отсюда, да поживее!
Пикенс стал отдавать приказания. Матросы бросились к якорному канату и к мачтам. Наемники во главе с Праджи и лодочники, которых нанял Тука, с тревогой и любопытством наблюдали за их слаженными действиями.
Николас с мрачной улыбкой кивнул невозмутимому Праджи:
- Может статься, твоим людям все же придется обнажить мечи!
Со стороны борта, где собрались наемники, послышался недовольный ропот.
- Но ведь именно для этого вас наняли, не так ли? - оборачиваясь на ходу, с укором бросил им принц и поспешил на мостик.
- Мистер Пикенс, мы сумеем от них уйти?
Коренастый помощник пожал плечами:
- Это будет не очень-то просто. - Он оглянулся, что-то подсчитал в уме, шевеля губами, и с улыбкой кивнул принцу. - Но похоже, они останутся с носом!
Николас сбежал на палубу, чтобы обрадовать этим известием остальных, но тут в глазах у него потемнело, и он без чувств упал на руки подбежавших матросов.

***

Он очнулся в каюте первого помощника. Сквозь иллюминатор пробивались яркие лучи полуденного солнца. Николас заслонил глаза ладонью и попытался перевернуться на спину, но движение это отозвалось мучительной болью в его раненом боку. Поморщившись и закусив губу, он ощупал ребра и тут только обнаружил, что кто-то заботливо сменил ему пропитанную кровью повязку на свежую, а рану смазал целебным притираньем. Резкий, сладковато-пряный запах снадобья разливался в душном воздухе каюты.
С трудом поднявшись с койки, он натянул панталоны и откинул крышку морского рундука, который принадлежал прежнему обитателю каюты, в поисках подходящей рубахи или камзола. Под руку ему попалась черная шелковая туника, и он без колебаний ее надел. Та оказалась ему почти впору. Обувшись, он вышел в коридор.
Прежде чем подняться на палубу, Николас заглянул в капитанскую каюту к Траску. Адмирал лежал на узкой койке, раскинув руки. Одна из них упиралась в переборку, другая свешивалась вниз. Он все еще был без сознания. Дыхание его стало ровнее и глубже, но лицо оставалось мертвенно-бледным. С минуту Николас постоял возле него, затем, вздохнув, тихо вышел в коридор и затворил за собой дверь.
На главной палубе, куда Николас не без труда взобрался по узкому трапу, царила напряженная тишина. Матросы, свободные от вахты, дремали под снастями, наемники собрались у борта и угрюмо глядели на Гуду, Маркуса, Энтони и Гарри, которые загораживали от них лесенку, что вела на мостик. Неподалеку от наемников тесной группой собрались лодочники, нанятые Тукой для путешествия вверх по реке.
Пошатываясь от слабости, Николас подошел к Маркусу:
- Что тут у вас стряслось, пока я спал?
Маркус нахмурился и сердито мотнул головой в сторону толпы наемников.
- Возникли кое-какие трения, - с мрачной усмешкой сказал Гарри.
- Кто-то повздорил?
Гуда, скользнув хмурым взглядом по лицам воинов и гребцов, медленно, с расстановкой ответил:
- Эти люди требуют, чтоб их сей же час ссадили на берег. А Калис забрался на мостик со своим луком на случай, ежели эти горячие головы, Праджи и его приятели, вздумают потягаться с нами силами.
Николас только теперь к немалому своему удивлению обнаружил, что "Орел" давно вышел в открытое море и с попутным пассатом бежал вперед. Все три мачты были сверху донизу покрыты парусами.
- Когда же мы обогнули мыс?
- Вчера на рассвете.
- Выходит, я проспал двое суток?
- Из гавани Города Змеиной реки мы вышли позапрошлой ночью, - усмехнулся Маркус. - А теперь уж полдень.
- Твоя рана оказалась серьезней, чем мы думали, - прибавил Гарри. - Энтони смазал ее целебным бальзамом и уложил тебя в постель. А через несколько минут эти, - он указал на собравшихся у борта, - подняли бунт.
- Так что же все-таки случилось? - повторил Николас. - Кто-нибудь наконец мне это объяснит?
- Все началось с гребцов, - вздохнул Гуда. Они стали вопить И причитать на все голоса, ну прямо как торговки с базара, мол, их насильно разлучают с женами да малыми детишками, и коли бы они знали, что придется плыть за море, то ни за какие деньги к нам бы не нанялись.
- Так почему ж вам было не замедлить ход и не спустить с борта шлюпки, чтоб люди вернулись домой? Ведь вы могли это сделать, когда "Орел" вышел из гавани. Наемники правы. О том, чтобы сопровождать нас в Крондор, мы с ними не уговаривались.
- Я то же самое всем говорил, - раздраженно заметил Маркус. - Но Энтони и Калис нипочем со мной не соглашались. Они и теперь считают, что правда на их стороне. Ведь нам надо догнать "Чайку" и самим уйти от погони.
- А потом в эту свару ввязались и солдаты, которых нанял Праджи, - продолжал Гуда. - Им тоже не улыбалось плыть в Королевство. Все хотели сойти на берег. А вчера вечером мы поднесли всем по чарке вина. Думали, это их маленько успокоит да развеселит. Но не тут-то было! - Он с досадой покачал головой. - Они только еще пуще на нас взъярились.
- Что ж, придется мне самому с ними поговорить, - пожал плечами Николас.
Он взошел на мостик, у поручня которого стоял Калис с луком наготове.
- Почему ты не отпустил восвояси всех этих людей? - в голосе принца слышался упрек.
Калис с легкой усмешкой мотнул головой.
- Энтони сумеет объяснить это лучше меня. Он сейчас на нижней палубе, в кают-компании. А мое место здесь. На случай, если приятели Праджи попытаются сюда взойти, чтоб заставить мистера Пикенса изменить курс.
- А как настроен сам Праджи?
- Он-то на нашей стороне. Иначе здесь не обошлось бы без кровопролития. - Калис снова едва заметно усмехнулся. - Похоже, он о тебе очень высокого мнения и старается удержать своих приятелей от непоправимых поступков в надежде, что ты как-нибудь разрешишь этот спор.
Николас задумчиво кивнул и сошел с мостика. Он неторопливо приблизился к борту, где стояли наемники, и кивнул Праджи.
- Доброе утро, капитан.
- Не знаю, кто из вас виноват в этом недоразумении, - сказал Николас вместо приветствия, - но даю вам слово, что еще до заката те, кто желает покинуть корабль, будут доставлены на берег. Обещаю также щедро вознаградить вас за труды.
Едва только он произнес эти слова, как напряжение, коим был охвачен корабль, рассеялось без следа. Наемники разбрелись по палубе, негромко переговариваясь между собой. Николас жестом велел Калису спуститься с мостика и только теперь обратил взгляд к первому помощнику, стоявшему у штурвала:
- Мистер Пикенс!
- Слушаю, капитан!
- Вы что же это, больше суток простояли на вахте?
- Так точно, - последовал ответ.
- Передайте штурвал кому-нибудь из рулевых, а сами ступайте отдыхать. Я ненадолго спущусь вниз, в кают-компанию.
- Есть, сэр!
- Гарри! - позвал Николас.
- Что тебе? - сонным голосом откликнулся сквайр, успевший расположиться на отдых в тени одной из мачт.
- Поднимись на мостик и проследи, чтоб мы не сели на мель. Побудешь пока первым помощником.
Гарри криво улыбнулся и нехотя кивнул:
- Как прикажете, капитан.
- Выполняйте! - хмыкнул Николас и, поманив с собой Гуду и Маркуса, спустился по трапу вниз, туда, где помещались каюты экипажа.
Энтони осматривал тех из бывших пленников, которые более других нуждались в помощи лекаря. Остальные спали на узких койках или негромко переговаривались между собой. Эбигейл и Маргарет чем могли помогали чародею.
- Как себя чувствуют эти бедняги? - спросил Николас, входя в каюту и кивком приветствуя Энтони и девушек.
- Так ты уже проснулся! - пробормотал Энтони. Николас, взглянув на его изможденное лицо с ввалившимися глазами и запавшими щеками, вовремя удержался от резких слов, которые готовы были сорваться с его губ в ответ на это в высшей степени нелепое замечание, и участливо склонился к чародею.
- Энтони, скажи-ка, а когда ты сам спал в последний раз?
Чародей вяло пожал плечами:
- Право же, не помню. За день или за два до того, как мы выбрались из города. Уж больно много у нас недужных!
- Я ему только и твержу, чтоб он отдохнул хоть немного, - встряла Маргарет, послав возлюбленному негодующе-восхищенный взгляд, - но разве он меня послушает!
- Как дела у пленников?
- Неплохо, - улыбнулся Энтони. - Главное для большинства из них сейчас - это еда и сон. Некоторые, правда, очень уж слабы и нуждаются в лечении, но я надеюсь поставить их на ноги самое большее за неделю.
- А что с Амосом? - Николас понизил голос и оглянулся через плечо, словно опасаясь, что адмирал мог его услыхать.
- Рана тяжелая, - вздохнул Энтони. -Я сделал для него все, что только мог. Остальное за ним. Судя по тому, сколько у него на теле шрамов, он не раз выходил живым из гораздо худших переделок. Надо надеяться, что и нынче все обойдется. Скроен-то он крепко. - Чародей обнадеживающе улыбнулся. - Если адмирал очнется в ближайшие день-два, то за жизнь его можно будет не тревожиться.
- Но коли даже он быстро придет в себя, - прибавила Маргарет, - ему будет не по силам управлять кораблем, и тебе до конца нашего плавания придется оставаться капитаном.
Николас обреченно кивнул и вновь обратился к Энтони:
- Скажи, что это за история с наемниками и гребцами? Почему вы с Калисом отказались высадить их на берег?
Энтони и Калис переглянулись. Чародей развел руками:
- Даже не знаю, с чего начать. - Ему потребовалось время, чтобы собраться с мыслями, и Николас и остальные не торопили его, а терпеливо ждали, когда он заговорит. - Мы не можем так рисковать, Николас, - после довольно долгого молчания убежденно заявил Энтони. - Иначе другой корабль уйдет слишком далеко вперед, и мы его не нагоним.
- По-твоему, его непременно надо догнать?
Чародей согласно кивнул:
- Все обстоит гораздо серьезнее, чем ты можешь предположить. Накор поведал мне кое о чем важном. - Он вопросительно взглянул на Калиса. Эльф слегка наклонил голову, и Энтони уверенно продолжил:
- Разумеется, он не посвятил меня в тайны, о которых известно лишь членам королевской семьи, но и того, что стало мне ведомо, достаточно, чтоб перепугаться до смерти и отказаться даже от малейшего риска.
- Так в чем же все-таки дело? - Николас начал терять терпение.
- Пантатианцы создали болезнь, что-то вроде чумы, хуже которой нет и никогда не было на всей Мидкемии.
- Ты в этом уверен?
- Еще бы! Она неизлечима. Чтоб ее сотворить, они прибегли к черной магии. И вот эту-то ужасную болезнь двойники наших крайдийцев должны были рассеять по Королевству.
Николас зажмурился и обхватил голову руками:
- Это... все объясняет, - простонал он, - Ведь они поклоняются смерти и почитают своим долгом истреблять жизнь на планете, чтоб таким образом осуществить свои ужасные планы.
Энтони устало и печально кивнул.
- Я не знаю, каково течение этой болезни. Мне ведь еще не приходилось с ней сталкиваться.
- Но ты уверен, что ее нельзя одолеть? - с беспокойством переспросил Николас.
- Так считает Накор, а ведь он больше моего понимает в магии. - Энтони слабо улыбнулся. - Вернее, в фокусах. Может статься, с ней справился бы Пат, или священники из монастырей Дала и Килиан, или ишапианцы. - Он развел руками. - Не знаю. А главное, у нас нет времени, чтоб это выяснять. Мы должны спешить!
- Ты... Ты уверен, что эти оборотни больны и могут перезаразить чумой всех нас? - побледнел Николас.
- Вот-вот. И "Чайка", заметь, тоже везет в Королевство эту хворь. Ее надо нагнать и уничтожить вместе со всем экипажем и пассажирами, иначе все ваши усилия по вызволению пленников пойдут насмарку, и зловещим пантатианцам удастся осуществить их черные замыслы.
- И Накор так считает?
- Разумеется, - устало вздохнул Энтони. - Он сейчас внизу, в трюме, с оборотнями. Хочет вызнать об этой болезни как можно больше.
- Но он ведь сам рискует заразиться! - встревожился Николас.
- Он-то сумеет защитить себя от воздействия пантатианских чар, - усмехнулся Энтони. - Накор еще и не такое может. А вот мы, остальные, и впрямь подвергаемся риску, пока эти создания здесь, на корабле.
- А в каком именно трюме их сейчас содержат?
- В грузовом. Туда можно попасть через этот ход, - и Энтони указал на маленькую дверцу в перегородке каюты.
Николас толкнул ее и очутился в коротком и узком коридоре, который привел его к еще одной точно такой же дверце. За ней открывался выход на предпоследнюю из палуб. Энтони двинулся следом за принцем, строго предупредив остальных, чтоб они не покидали каюты.
Николас опустился на колени и сквозь решетчатое отверстие в палубном покрытии заглянул вниз, в грузовой трюм, который был обращен в нечто напоминавшее жилой барак.
Николас обернулся к Энтони:
- А где же наши съестные припасы и остальные грузы?
- Мы велели матросам разложить их на других палубах, - успокоил его чародей. - Накор считает, что хранить их здесь слишком опасно.
- Привет, Николас! - раздался снизу знакомый голос. Принц распластался на досках палубы и заглянул в дальний угол трюма. Там на одной из пустовавших деревянных коек, подобрав под себя ноги, восседал Накор. Он приветливо помахал принцу рукой, Двойники крайдийцев сидели или лежали на двухъярусных койках. При виде них у Николаса перехватило дыхание. Они ничем не отличались от самых обыкновенных людей. Более того, лица некоторых из них были ему хорошо знакомы. Этих юношей и девушек он видел некогда в Крайдийском замке и на улицах городка, а не более десяти минут назад - на верхней палубе.
- Я... я просто глазам не верю, - выдохнул он.
- Теперь ты понимаешь, что они задумали? - прошептал Энтони. Эти создания явились бы в Крондор под видом спасшихся крайдийцев, и благодаря им пантатианская чума распространилась бы по Королевству со скоростью лесного пожара. Разумеется, маги из Звездной Пристани и святые отцы всех орденов общими усилиями рано или поздно победили бы эту страшную болезнь, но представь себе, какой ущерб государству и царствующему дому она успела бы нанести!
- Накор! - Николас приложил ладони рупором ко рту, чтобы исалани расслышал каждое его слово. - Тебе удалось узнать что-нибудь новое об этой убийственной затее пантатианцев?
- Удалось, - кивнул коротышка. - Спустите-ка мне сюда веревку.
Николас огляделся по сторонам. В переборке трюма примерно посередине между полом и потолком была укреплена прочная деревянная петля с намотанной на нее веревкой. Николас снял свернутую кольцами веревку с петли и бросил один ее конец Накору. Другой был крепко привязан к петле. Исалани поднялся наверх с ловкостью обезьяны, вытянул веревку из грузового трюма и аккуратно намотал ее на петлю.
- Они совершенно безвредны, - он указал пальцем вниз, - до тех самых пор, пока болезнь не даст о себе знать.
Николас скользнул взглядом по лицам лженевольников. Некоторые из юношей и девушек робко ему улыбнулись. Другие пробормотали слова приветствия, третьи молча поклонились.
- Их вид действует мне на нервы, - нахмурился принц, отворачиваясь в сторону. - Пойдемте-ка отсюда!
Чародеи и Николас вернулись к подлинным пленникам, где их дожидались Маркус с Гудой. При виде крайдийцев Николас слабо улыбнулся и качнул головой.
- Я уж думал, у меня ум за разум зашел. Просто не представляю себе, как им такое удалось!
- Дело вот еще в чем... - робко начал Энтони и умолк, не находя нужных слов.
Предчувствуя недоброе, Николас хмуро приказал:
- Продолжай!
- Нам придется умертвить всех оборотней.
- Что?!
- А ты как думал! - встрял Накор. - Ведь они же рано или поздно захворают этой черной чумой! Конечно, не в ближайшие три месяца. Ведь по замыслу этих негодяев пантатианцев в Королевство они должны явиться здоровыми, чтоб прежде времени никого там не насторожить. Но кто ведает, вдруг они уже теперь могут любого заразить этой хворью? Как она распространяется, тоже никому не известно. По моей теории...
- Но почему вы все настаиваете на истреблении этих несчастных? - перебил его Николас. - Ведь мы могли бы высадить их где-нибудь на необитаемом острове.
- А вдруг за нами погоня? - возразил Маркус. - Тогда преследователи возьмут их к себе на борт, а потом высадят на берег Королевства. Конечно, подменить Маргарет и Эбигейл оборотнями, а значит, наслать чуму на обитателей Крондорского дворца они уже не смогут, но заразить чумой сотни и тысячи горожан им будет вполне по силам.
- Но как мы это сделаем? - удрученно спросил Николас, покоряясь неизбежному.
- Не печалься, принц, - грустно усмехнулся Накор. - Не тебе одному претит сама мысль о насилии. Я тоже не одобряю убийства. Они мне не по душе. И однако же самую трудную часть этого дела я беру на себя. Мне одному нипочем та зараза, которую они в себе несут. Я-то уж точно не захвораю этой их черной чумой. - Коротышка гордо выпятил грудь. - Я спущусь к ним и подмешаю сонного снадобья в их питье. Коли вы потом сбросите мне туда грузовую сеть, я перетащу в нее всех оборотней, и мы их потопим в море.
- А не мог бы ты подмешать им такого яда, от которого они просто уснули бы и не проснулись? - с надеждой спросил Николас.
Накор решительно помотал головой:
- Слишком это опасно, принц. Их смерть может ведь и не уничтожить самой болезни, и тогда она еще скорее перекинется на остальных. Мы не должны рисковать. Я, по правде говоря, вообще за то, чтобы сжечь все до единого тела этих двойников, но здесь, в открытом море, это невозможно.
- Но это ведь так жестоко и коварно, - не сдавался Николас, - сбросить за борт сонных и беспомощных лю... живых существ!
- Вот именно что жестоко, - сощурившись, мрачно кивнул Гуда. - Хорошее словцо, принц. Но ты б лучше вспомнил, что сделали те, кто их превратил в оборотней, с детишками и женщинами в Крайди, да и с тамошней живностью, с домами, с замком. Припоминаешь? - Николас нехотя кивнул, - Вот то-то!
- Но ведь эти нечастные, кого мы собираемся убить, - упрямо заметил Николас, - никогда не бывали в Крайди. - Он мрачно улыбнулся одним углом рта. - Ты только не подумай, друг Гуда, что я с тобой спорю. Вовсе нет. Просто отдаю дань справедливости. - И, повернувшись к Накору, он твердо произнес:
- Не мешкай, чародей. Иди и угости их своим снадобьем.
Накор, опасаясь, как бы Николас чего доброго не передумал, поспешно выбрался в коридор через маленькую дверку.
- Нам надо остановиться, чтобы высадить на берег лодочников и наемников, - напомнил друзьям Николас.
- Это было бы очень некстати, - нахмурился Гуда.
- Почему?
- Потому что без них, - объяснил ему Маркус, - у нас останется слишком мало людей, чтоб вести к берегам Королевства этот корабль, а уж тем более - захватить другой и перевести на него часть команды. Мы и этот-то отбили у экипажа только потому, что напали внезапно. Матросы никак не ожидали атаки. А ведь на "Чайке" видели, как мы захватили "Орел". Теперь они все время будут начеку. Поэтому нам дорог каждый, кто способен держать в руках оружие, а ты зачем-то хочешь отпустить восвояси наемников и лодочников!
- Пойдем-ка обсудим все это с ними, - предложил Николас.
Они поднялись на верхнюю палубу. У самого трапа Ранджана и ее служанки нежились на солнышке под бдительным присмотром Бризы. При виде Николаса принцесса широко улыбнулась и с участием осведомилась о его здоровье. Николас, донельзя этим удивленный, пожал плечами, пробормотал в ответ нечто неопределенное и подозвал к себе скучавшего у борта Туку. По приказу принца возница созвал на палубу всех гребцов, а Праджи - наемных воинов.
- Я - сын принца Крондорского Аруты, - торжественно представился им Николас.
Лодочники и воины никак не отреагировали на его слова. Имя Аруты, как и название города, которым он правил, были им неизвестны.
- Мы ведь собирались потолковать о возвращении на берег и о деньгах, что нам причитаются, - напомнил ему Праджи.
- Для этого я вас и собрал, - кивнул Николас. - Вам всем известно, что мы преследуем корабль, который вышел из гавани прежде нашего. На счету каждая минута, и остановиться близ берега, чтобы вас высадить, мы не можем. Придется немного замедлить ход "Орла" и свезти на сушу в спасательных яликах тех, кто этого пожелает. - Из рядов наемников донесся сдержанный ропот. - Каждый из вас сию минуту получит то, что ему причитается, - заверил их Николас и, когда гул голосов стих, повернулся к Маркусу. - Принеси-ка сюда сундук с нашим золотом.
Маркус и Гуда направились к трапу. Николас обвел глазами всех наемников и гребцов и медленно, веско проговорил:
- А тех, кто хочет обеспечить себе безбедное существование до конца своих дней, милости просим плыть с нами дальше.
- Сколько же ты заплатишь тем, кто согласится остаться на корабле? - быстро спросил Праджи.
- Сейчас увидишь, - улыбнулся Николас.
Пыхтя и отдуваясь, Маркус и Гуда втащили тяжелый кованый сундук по ступеням трапа и поставили его у ног Николаса. Принц, отпер замок и откинул крышку. По рядам наемников и гребцов пронесся вздох восхищения. Никому из них еще не доводилось видеть такие несметные сокровища. Сундук был доверху полон золотыми и серебряными монетами и разноцветными каменьями, блестевшими и переливавшимися в ярком свете солнца.
- Тука, - сказал Николас, - отсчитай, сколько причитается тебе и твоим людям.
Маленький возница робко приблизился к сундуку и, поколебавшись, извлек оттуда небольшую горстку медных и серебряных монет и несколько самых мелких золотых.
- Здесь все, что ты обещал уплатить гребцам и мне, энкоси, - с поклоном произнес он я тотчас же принялся оделять деньгами своих товарищей.
- А теперь и ты, Праджи, возьми отсюда все, что я обещал тебе, Вадже и остальным воинам.
Праджи решительно прошагал к сундуку и выудил оттуда пригоршню монет заметно больше той, что взял Тука.
- Раздай солдатам их жалованье.
Праджи не замедлил выполнить распоряжение Николаса. Наемники и гребцы счастливо улыбались, пряча монеты в свои поясные карманы. Николас кивком указал на сундук.
- А теперь вы оба возьмите отсюда еще по два золотых драка для каждого из своих людей.
Это предложение было встречено бурей восторженных возгласов. Когда Праджи и Тука раздали все монеты, Николас не считая набрал из сундука большую пригоршню золота и каменьев и передал ее Праджи.
- Слушайте меня все! Те, кто согласится плыть с нами, получат все это и еще гораздо больше. Остальных мы высадим на берег. С ними мы в расчете.
Наемники и лодочники сбились в тесный кружок и принялись горячо обсуждать предложение Николаса. Им понадобилось всего несколько минут, чтобы прийти к решению. Каждый отвечал только за себя одного, и дело кончилось тем, что небольшая группа воинов и гребцов отошла в сторонку от остальных. Вид у этих отделившихся был несколько смущенный и виноватый.
- Принц, скажи, а далеко ли отсюда до твоей земли? Сколько это примерно ходу? - спросил Праджи.
- Чтобы туда попасть, надо переплыть Синее море, - отвечал Николас. - А это три с лишним месяца пути. Другой конец света, - с улыбкой добавил он.
Наемники посовещались еще несколько минут. Человек пять-шесть присоединились к той группе, что отошла в сторонку еще прежде.
- Энкоси, - с поклоном указал на них Тука, - эти люди нижайше тебя благодарят за твою к ним щедрость, но у них у всех есть семьи, и они не вынесут разлуки с женами и детишками. Не во гнев тебе будь сказано, но они желают сойти на берег.
- Так тому и быть, - кивнул Николас. - Мы их теперь же переправим на сушу в ялике. - А вы, значит, решили плыть с нами? - обратился он к остальным, с радостью отметив про себя, что их оказалось гораздо больше.
- Все как один, принц! - кивнул Праджи. - На другой конец света!
Николас быстро отдал приказание о спуске на воду ялика. Матросы стали готовить шлюпку, и принц, прежде чем идти к Ранджане, чтобы поторопить ее со сборами, повернулся к Праджи и с улыбкой кивнул в сторону его товарищей, пожелавших присоединиться к экипажу "Орла".
- Вот уж не думал, что среди воинов и лодочников столько холостяков.
- Ничуть не бывало, - усмехнулся Праджи. - Семьи есть почти у всех. Но многих разлука с женами и детишками нисколько не пугает, - он понизил голос, - а некоторых так даже радует.
Николас укоризненно покачал головой и заторопился к Ранджане. Принцесса и ее служанки весело болтали у кормы с Маргарет и Эбигейл.
- Миледи, - с поклоном обратился к Ранджане Николас, - мы снаряжаем ялик для тех, кто возвращается на сушу. Из всех, кто решил покинуть корабль, пятеро лодочников и трое воинов намерены возвратиться в Город Змеиной реки. Они и вас туда проводят. Я дам вам с собой достаточно денег, чтоб с лихвой восполнить все ваши потери и чтоб вы могли нанять лодки для возвращения домой, к отцу.
- Нет, - заявила Ранджана.
- Нет?! - изумился Николас, уже повернувшийся, чтобы идти к ялику. - Что это значит, миледи?!
- Я не желаю, чтоб меня бросили на этом пустынном берегу, вдали от города, от человеческого жилья. Эти ваши наемники и гребцы еще чего доброго отнимут у нас деньги и... и надругаются над нами. - В голосе Ранджаны зазвенели слезы. Видно было, что предстоящая разлука с Николасом и его людьми и в самом деле ее пугает. - А стоит мне вернуться домой, к отцу, как он меня сразу же велит высечь и продаст погонщику верблюдов!
Николас сердито нахмурился и погрозил ей пальцем:
- Оставьте эти ваши выдумки для кого-нибудь другого! Агент Андреса Русолави, толстяк по имени Анвард Ногош Пата, хорошо знаком с вашим родителем. Он меня уверил, что отец любит вас и примет с распростертыми объятиями, ежели вы вернетесь под его кров. И не стыдно вам так оговаривать старика?!
Ранджана вмиг изменила свою тактику. Стыдливо опустив глаза, она шмыгнула носом и пробормотала:
- Простите меня! Я и вправду солгала. Я хочу остаться с вами по другой причине.
- Опять начнете что-нибудь выдумывать?! - теряя терпение, бросил ей Николас. - Я ничего не желаю слушать! Собирайтесь сию же минуту или я, так и знайте, прикажу солдатам силой усадить вас в ялик!
К полной неожиданности Николаса и остальных Ранджана вдруг бросилась к нему на шею и, обливаясь слезами, заголосила:
- Вы разбили мое сердце, о храбрейший из капитанов! Я умру в разлуке с вами! Позвольте же мне остаться на этом корабле и быть вашей навеки! - Она приникла к его груди и стала покрывать его лицо страстными поцелуями. - Николас попытался высвободиться из ее объятий, но Ранджана еще теснее прижалась к нему и торжественно возгласила:
- Я стану вам верной, послушной женой, капитан! - Принц затравленно огляделся по сторонам. Все невольные свидетели этой сцены - Маркус, Эбигейл, Маргарет, Гуда и Гарри - тряслись от беззвучного смеха, и было очевидно, что еще мгновение, и они расхохочутся в голос.

Глава 11
ПОГОНЯ

- Капитан! За нами погоня! У горизонта корабль! - крикнул с мачты дозорный.
Николас резко оттолкнул от себя Ранджану, которая продолжала всхлипывать и причитать о своей пламенной к нему любви, и задрал голову кверху:
- Не спускай с него глаз!
Ранджана пошатнулась и раскинула руки в стороны, пытаясь удержать равновесие. Она непременно шлепнулась бы на палубу, не подхвати ее служанки и Маргарет. Она оторопело глянула вслед Николасу, бежавшему к трапу, покачала головой и наконец умолкла. Николас поднялся на мостик, повернулся лицом к корме и стал пристально вглядываться в далекий горизонт. У самого края неба маячила едва различимая черная точка. Принц подошел к первому помощнику.
- Мистер Пикенс, сколько нам потребуется времени, чтобы ссадить на берег солдат и гребцов?
Пикенс покосился в сторону. Слева по курсу виднелась далекая полоска песчаной суши.
- Коли мы встанем на якорь, то не управимся меньше, чем в целый час. А если сбавим ход так, чтоб можно было спустить и поднять шлюпку, достанет минут пятнадцати-двадцати.
Николас указал на кучку наемников и лодочников, ожидавших спуска ялика.
- По-твоему, они поместятся в шлюпку?
Пикенс помотал головой:
- Какое там! Придется отвозить одних и возвращаться за другими раза три, а то и четыре.
Николас сердито выругался.
- Но ведь погоня уже совсем близко!
- Да не то чтобы... - пожал плечами Пикенс. - Раньше часа-то они уж точно тут не будут. А ежели это та самая посудина, что снималась с якоря, когда мы выходили из гавани, так им надобно будет и поболее, ну а нас уж к тому времени и след простынет.
- Ну, в таком случае, - облегченно вздохнул Николас, - замедляйте ход "Орла", мистер Пикенс. - Свесившись через перила мостика, он крикнул матросам, ожидавшим сигнала к спуску ялика:
- Приступайте!
Тяжелую лодку приподняли, перевернули днищем вниз и подтащили к левому борту. Спустить ее на тросах на воду было делом нескольких секунд. Наемники и лодочники, которым более остальных не терпелось добраться до берега, быстро сбросили с борта веревочные лестницы и по ним соскользнули в весельную шлюпку. Следом за ними туда забрались и матросы-гребцы. Лодка отчалила от борта и понеслась к песчаному берегу, все ускоряя ход. На мелководье она остановилась, и пассажиры попрыгали в воду и помчались к суше, поднимая вокруг себя тучи брызг. Шлюпка устремилась в обратный рейс.
- Боги, до чего ж все это долго, - нахмурился Николас, взглядывая назад, туда, где едва виднелся преследовавший их корабль. Черная точка заметно увеличилась в размерах. Шлюпка тем временем подошла к "Орлу", и в нее спустились еще несколько солдат и гребцов. С мачты снова раздался голос дозорного:
- Капитан, я вижу их цвета!
Николас сощурился и приставил ладонь к глазам. Ему не без труда удалось разглядеть реявший на мачте парусника черный флаг.
- Какой у них герб?
- Золотой змей на черном фоне, - крикнул дозорный.
- Так и есть, - пробормотал Праджи. - Это корабль первоправителя.
Николас не отрывал взгляда от корабля под черным фагом, пытаясь на глаз определить, по какому курсу тот к ним приближался.
- Мистер Пикенс, - сказал он, поворачиваясь к помощнику, - у меня не так уж много опыта в морском деле, но похоже, они идут против ветра.
Пикенс, склонив голову набок, бросил беглый взгляд на парусник и уверенно кивнул.
- Так и есть, капитан. - Он весело усмехнулся. - Вашего опыта оказалось довольно, чтоб определить: эта посудина идет на веслах.
- Капитан, да у них таран на носу! - предупредил дозорный.
- Боевая галера, - поморщился Николас. - Но странно, что в гавани я не видал ни одной!
- У первоправителя есть пруд, который примыкает к заливу. Там-то он и держит свои галеры, - крикнул с палубы Праджи.
- Ничего себе пруд! - заметил Гуда, качая лысой головой.
- Это не иначе как большая парусная галера первоправителя, - с уверенностью заявил Праджи. - У каждого борта по два ряда скамей для гребцов, а на носу - таран и абордажный мост. Растреклятая посудина вооружена и катапультой, и баллистой. Плохи наши дела, ежели она нас догонит!
- Приготовьтесь дать полный ход, мистер Пикенс! - бледнея, воскликнул Николас. - Не хватало еще, чтоб эта толстобрюхая гадина подошла к нам на расстояние выстрела из катапульты! - Он перегнулся с мостика вниз и крикнул матросам и воинам, распоряжавшимся посадкой в ялик:
- Этот рейс будет последним. Вытолкайте в шлюпку Ранджану и ее служанок. Остальные места - для наемников и наших гребцов. А те, кто не поместится, пускай добираются до берега вплавь. Мы сейчас пойдем вперед полным ходом!
Маркус растерянно огляделся по сторонам и развел руками:
- Николас, ее нигде нет, этой Ранджаны!
- Так отыщи ее! У нас нет времени с ней церемониться!
Маркус бросился вниз, к каюте, где помещались Ранджана и ее четыре служанки. Тем временем ялик в очередной раз причалил к борту корабля, и наемники стали быстро спускаться в него по веревочным лестницам. С нижней палубы послышались пронзительные крики. Гуда и Калис, понимающе переглянувшись, помчались на выручку к Маркусу. Тому уже удалось выгнать царапавшуюся, кусавшуюся, лягавшуюся и пронзительно визжавшую принцессу из ее каюты и волоком дотащить ее до середины коридора. Следом за Ранджаной, понуро опустив головы, брели все четыре ее служанки. По пятам за ними, отрезая путь к отступлению, шли Бриза, Эбигейл и Маргарет. Когда процессия появилась на главной палубе, Николас распорядился:
- Дайте ей пригоршню золотых, чтоб она могла купить себе нарядов и безделушек и оплатить дорогу домой, и, ради всех богов, швырните ее в шлюпку!
- Я не хочу домой! Мне нельзя там появляться! - визжала принцесса, раздирая лицо Маркуса острыми ногтями. - Ранджана меня убьет!
- А как же насчет пылкой любви к Николасу? - зло усмехнулась Бриза. - Ты, чай, со страху теперь о ней совсем позабыла?
У правого борта послышался плеск весел, и один из матросов, взглянув вниз, с ужасом воскликнул:
- Капитан! Сэр! Наемники отчалили от "Орла" и гребут к берегу! Пропал наш ялик! Прикажете спустить на воду другой?
Услыхав такое, двое гребцов, нанятых Тукой, спрыгнули с борта в воду и поплыли вдогонку за удалявшимся яликом. Из всех, кого следовало высадить на сушу, на корабле теперь оставались лишь Ранджана и четыре служанки.
Николас беспомощно огляделся по сторонам. Гребная галера приближалась к "Орлу" с угрожающей быстротой. Мешкать больше было нельзя.
- Так что же, капитан? - окликнул его Пикенс. - Спускаем ялик?
Николас помотал головой:
- Слишком рискованно.
- Так может, выкинуть девчонок за борт, да и дело с концом? - предложил Маркус.
- Что? - завизжала Ранджана. - Да как это у тебя, негодника, язык повернулся такое сказать?! Я не умею плавать, ясно?!
Николас воздел руки к небу и простонал:
- Не тронь ее! Пускай уж остается! Нам сейчас не до нее! - Повернувшись к первому помощнику, он отрывисто распорядился:
- Пора уносить ноги, мистер Пикенс. Полный вперед!
- Поднять паруса! Полный вперед! - зычно выкрикнул Пикенс, и матросы заторопились к снастям и стали взбираться на мачты.
"Орел" начал набирать скорость. Матросы ставили парус за парусом, разворачивая корабль по ветру, и через несколько минут он уже несся вперед, весело, словно дельфин, подпрыгивая на невысоких волнах.
Николас оглянулся на галеру и с тревогой спросил:
- Они ведь еще не настолько близко, чтобы выстрелить в нас из катапульты?
Словно в ответ на его слова над палубой галеры поднялось пыльное облако. Послышался хлопок, и тяжелый булыжник плюхнулся в воду ярдах в десяти от кормы "Орла". Почесывая бороду, Пикенс невозмутимо заметил:
- Что ж, будем надеяться, что попутный ветер не стихнет до тех пор, пока ихние гребцы выбьются из сил.
С борта галеры до слуха Николаса донеслась барабанная дробь. Принц поежился. Барабанщик задавал ритм гребцам. Судя по частоте ударов, те трудились вовсю. Николас повернулся к помощнику и с надеждой спросил:
- Но ведь они не смогут долго идти на такой скорости, верно? Рабы скоро выдохнутся, и никакие плети не заставят их грести, как прежде.
Пикенс пожал плечами:
- Не забывайте, капитан, что у них имеется еще и парус.
Николас снова с опаской оглянулся на вражеский корабль. На высокой мачте реял черный флаг с золотым змеем посередине.
- По ветру им за нами не угнаться.
- Верно, сэр, но ежели ветер стихнет, они смогут подобраться достаточно близко, чтоб попасть в нас из своих проклятых орудий.
- Тогда молитесь, мистер Пикенс, всем богам, каких вы чтите, чтоб ветер не стихал как можно дольше, - вздохнул Николас. - До дома ведь еще так далеко!
- Есть, капитан!
Спустившись на палубу, Николас лицом к лицу столкнулся с Ранджаной.
- Вы не посмеете высадить меня на берег! - гордо подбоченясь, заявила она.
Николас открыл было рот, чтоб выбранить ее за недавний скандал, но внезапно на него навалилась такая страшная усталость, что он лишь махнул рукой, повернулся к трапу и побрел вниз, в свою каюту.
Маркус кончиками пальцев коснулся расцарапанной щеки и сердито бросил принцессе:
- Скажи спасибо, что капитан запретил мне швырнуть тебя за борт. Я бы даже и теперь это сделал с превеликим удовольствием!
Ранджана с кровожадной усмешкой выхватила из складок своей одежды острый и длинный кинжал.
- Это ты скажи ему спасибо, красавчик!
Маркус и глазом не успел моргнуть, как она быстрым и точным движением метнула свое оружие в его сторону. Острие кинжала вонзилось в доску палубы как раз между носками его сапог. Ранджана победоносно усмехнулась и направилась к трапу, ласково поманив служанок за собой.
- Вот так принцесса! - расхохоталась Бриза. - Интересно знать, какие еще сюрпризы она нам готовит?
Гарри шутливо закатил глаза и покачал кудрявой головой:
- Боюсь, бедняге Ники суждено очень скоро это выяснить!
Маргарет и Эбигейл обменялись изумленными взглядами.
- Нам все говорили, - вспомнила принцесса, - что Ранджана - девушка с характером. Но мы и помыслить не могли, насколько она опасна!
Эбигейл подбежала к Маркусу и, послюнявив край своего рукава, стала стирать с его лица кровь. При этом она так ласково его уговаривала стоять смирно и не качать головой, точно он был малым дитятей, а она - его заботливой нянюшкой. Маркус морщился от боли, щеки его рдели от смущения, а в глазах, устремленных на Эбигейл, сияли любовь и нежность.
- А что ты имел в виду, Гарри, - рассеянно спросила Эбигейл, когда сказал, что Николасу суждено выяснить, какие сюрпризы готовит нам Ранджана? И почему ты его назвал беднягой?
- Это очень просто, - ответила за оруженосца Бриза. - Мы с Гарри ни капельки не сомневаемся, что эта хитрая лиса так или иначе добьется от Николаса всего, чего только пожелает.
- А бедняга Ники, - подхватил Гарри, - совсем еще желторотый, неопытный юнец. - Он покосился на Эбигейл и поспешно добавил:
- То есть, я имею в виду, по части женщин.
Маргарет звонко расхохоталась:
- А себя-то вы поди считаете о-очень опытным ловеласом! Но не вы ли краснели до корней волос, когда я вас дразнила в Принцессином саду? Не забыли?
- С тех пор много воды утекло, сестрица, и все мы очень переменились, - вздохнул Маркус.
- Золотые слова! А какая наблюдательность! - скорчив забавную гримасу, воскликнул Гарри, и все четверо весело рассмеялись.

***

События последних нескольких часов так взволновали Николаса, что, несмотря на свое крайнее утомление, он тщетно пытался заснуть, ворочаясь с боку на бок на узкой койке. Более всего остального его беспокоила преследовавшая "Орел" боевая галера, капитан которой, судя по всему, управлял своим кораблем с завидным искусством, умело используя весла и парус. Пикенс был уверен, что они сумеют оставить галеру далеко позади, стоит им только выйти из прибрежных вод и направиться в открытый океан. Николас склонялся к такому же мнению, однако в душу его нет-нет да и закрадывались сомнения в безусловном превосходстве "Орла" с его тремя мачтами над боевым кораблем первоправителя.
Прежде чем вернуться в свою каюту, он некоторое время просидел у постели Амоса, который все еще не очнулся от забытья. Покинув капитана, принц поужинал в угрюмом одиночестве, а после разложил на столе судовой журнал Траска и принялся изучать его записи о минувшем плавании, о попутных и встречных течениях и ветрах. Но разобраться в каракулях бывшего пирата оказалось непросто. Николас был достаточно опытным мореплавателем, чтобы не знать, что вернуться назад по их прежнему курсу без малейших отклонений не смог бы и сам Траск, и потому полагал своей главной задачей добиться, чтобы погрешности возвратного плавания были минимальными и не составили бы сотни морских миль.
Кое-как расшифровав скоропись Амоса, он убедился, что в ближайшие несколько дней опасность серьезно уклониться от курса им не грозит, и, захлопнув журнал, повалился на койку.
Стоило ему задремать, как дверь каюты тихонько скрипнула. Николас привстал на койке и выхватил меч из ножен.
- Кто здесь?!
- Уберите свой меч. Я не собираюсь на вас нападать, - проворковал нежный женский голосок, и кто-то осторожно присел на краешек узкой койки.
- Эбби? - все еще не до конца проснувшись, буркнул Николас и стал шарить на столе в поисках кремня, огнива и лампы.
- Они с Маркусом в канатном трюме, - буднично и невозмутимо, хотя и с некоторым оттенком язвительности сообщил голос. - Возобновляют... свое прерванное... знакомство.
Николасу наконец удалось найти и зажечь лампу. Тонкий огонек осветил каюту тусклым, колеблющимся светом. На койке примостилась Ранджана.
- Что вам здесь понадобилось? - сердито спросил Николас.
- Нам надо поговорить. - Ранджана кокетливо склонила голову набок, с улыбкой наблюдая за выражением лица Николаса. Она уложила свои пышные черные волосы тугим венцом, украсив его золотыми шпильками с крупными жемчужинами, и облачилась в полупрозрачное шелковое платье цвета топленых сливок. Этот наряд был ей очень к лицу, и надела она его явно лишь для того, чтобы произвести на неискушенного принца ошеломляющее впечатление. И это ей вполне удалось.
Стараясь смотреть в другую сторону, но то и дело невольно обращая взгляд к красавице гостье, Николас раздраженно бросил:
- О чем, хотел бы я знать?
- О том городе, куда мы плывем. О вас. Неужто вы и в самом деле принц?
- Можно подумать, вы об этом никогда ни от кого не слыхали!
- От вас - нет.
Николас обреченно вздохнул:
- Так вот знайте: я и в самом деле принц. Мой дядя - король нашей страны. А после него королем станет мой родной брат. Этого с вас довольно?
Ранджана с деланным смирением опустила взор и кротко произнесла:
- Я очень сожалею, что доставила вам столько хлопот и беспокойства. Мне о многом рассказала ваша кузина Маргарет.. Я ведь даже понятия не имела, сколько несчастий выпало на вашу долю, какие страшные события заставили вас покинуть родные края и отправиться за море, в такую даль... Чтобы отыскать и спасти свою Эбигейл...
Николас протяжно вздохнул и откинулся на подушку, заложив руки за голову:
- Знаете, когда мы пускались в путь, мне казалось, что я жизни для нее не пожалею. Боги, каким же я был глупцом!
- Любовь - это высокое, святое чувство, а вовсе не глупость! - убежденно заявила Ранджана.
- Ясное дело, - краснея, пробормотал Николас. - Боюсь, я не так выразился. Но знаете, когда любовь проходит, то о ней вспоминаешь как о чем-то смешном и нелепом.
- Правда?
- Еще бы! Но зачем все-таки вы ко мне пожаловали? Чтоб извиниться за свое поведение? Извинения приняты, миледи, а посему...
- И да и нет, - поспешно прервала его Ранджана. - Я... - Она метнула в него быстрый, пытливый взгляд и тотчас же отвела глаза. - Я вам солгала, когда сказала, что влюблена в вас. Простите мне и это! Ведь возвращаться в Килбар мне и в самом деле никак нельзя!
- Я и без ваших объяснений догадался, что вы лгали, - стараясь сохранить прежний невозмутимый тон и натянуто улыбнувшись, заверил ее Николас. Дрогнувший голос, однако, выдал его обиду и разочарование, и это не ускользнуло от чуткого, настороженного слуха Ранджаны.
- Но я нисколько не преувеличивала опасность, грозившую в случае возвращения мне и моим... служанкам.
- Вы хотите сказать, что отец и впрямь убил бы вас в наказание за мерзкие интриги этого Первоправителя? - удивился Николас.
Девушка снова протяжно вздохнула и обратила к нему томный, нежный и молящий взгляд.
- Нет, Радж Махартский казнил бы меня за мою собственную вину. Мою и Ранджаны, его дочери.
- Что?! - опешил Николас. - Так вы, оказывается, не Ранджана?
- Нет.
- Но позвольте... Тогда кто же вы такая?
- Ее доверенная служанка Яса. Остальные девушки тоже участвовали в заговоре.
- Соблаговолите же рассказать мне все с самого начала.
- Очень хорошо, - просияла Яса. - Слушайте. Ранджана не желала становиться пятнадцатой женой первоправителя Города Змеиной реки. Она еще с детства была влюблена в одного из принцев Хэмзы, и он отвечал ей взаимностью. О, как они друг друга любили! - Яса закатила глаза, намереваясь, по-видимому, во всех подробностях живописать чувства и страдания влюбленных, но Николас нервно поторопил ее:
- Да будет вам о них! Говорите толком, что было дальше и при чем здесь вы?
- Конечно, конечно, ваше высочество! Вы совершенно правы. Простите, - кротко кивнула девушка. - И вот Ранджана подкупила Андреса Русолави, чтобы он помалкивал о подмене, и мы с четырьмя служанками отправились на юг, а сама Ранджана поспешила в Хэмзу к своему принцу, чтоб тайно выйти за него замуж. Мы были уверены, что все это сойдет нам с рук и все останутся довольны. Ведь между Городом Змеиной реки и Хэмзой почти нет сообщения. Я очень надеюсь, что госпожа моя будет долго и счастливо жить со своим любимым. Ляс большой радостью вышла бы за первоправителя, чтоб до конца своих дней не знать забот о хлебе насущном и жить в достатке. Служанки остались бы при мне и получили бы щедрое вознаграждение за свое молчание. - Шмыгнув носом, она заключила:
- Но богам было неугодно, чтоб моя судьба устроилась счастливо!
- Ну что за люди! - возмутился Николас. - Решительно ничего на уме, кроме интриг и заговоров!
- Боюсь, что вы правы, о мой принц! - всхлипнула Яса. - И теперь мне остается только припасть к вашим стопам и смиренно молить вас оставить нам жизнь и не продавать нас в рабство.
Николас оглядел ее прищуренными глазами и покачал головой:
- Сдается мне, что вам уже многое известно от Маргарет о нашей стране и о порядках, которые в ней заведены, в частности о том, что у нас нет никакого рабства!
Лжеранджана плутовато улыбнулась, но, тотчас же спохватившись, согнала с лица улыбку и смиренно потупилась.
- Правда?
Николас провел ладонями по лицу и приподнялся на локтях:
- Пойду-ка проведаю старину Амоса.
Но тут Яса к полной его неожиданности резко к нему придвинулась, обхватила за шею и крепко поцеловала в губы. Николас, опешив от этой внезапной ласки, отодвинулся к переборке каюты и сдавленно пробормотал:
- Это с какой же стати вы так со мной нежны?
- Я это сделала потому, - быстро ответила девушка, - что, хотя я и не влюблена в вас, но высоко ставлю вашу любезность и добрый, благородный нрав. Мне представляется, что вы способны держать себя со служанкой не менее достойно, чем с принцессой крови.
- В этом вы, пожалуй, правы, - усмехнулся Николас, поднимаясь на ноги. - Но учтите, что я скорее дам отрубить себе руку, чем приму за чистую монету слова любого из ваших соотечественников, включая, разумеется, и вас, миледи!
Яса поднялась с койки вслед за ним:
- А вы мне расскажете о своей стране?
- Я могу даже показать вам ее на карте. Но только после того, как проведаю Амоса. Идите за мной, если у вас не найдется других дел.
Он взял со стола лампу и прошел в каюту Траска. Яса бесшумно следовала за ним. Адмирал спал глубоким сном тяжелобольного. Николас с тревогой всмотрелся в его все еще бледное, осунувшееся лицо.
- Он не умрет? - дрожащим голосом прошептала Яса.
- Надеюсь нет и молю о том богов, - вполголоса ответил Николас. - Ведь они с моей бабушкой собираются пожениться. Мы - вся наша семья - очень его любим. - Он поправил Амосу одеяло и повернулся. к письменному столу, в одном из ящиков которого хранились карты. Пантатианцы предусмотрительно снабдили ими капитана фальшивого "Орла". Николас надеялся, что они вкупе с судовым журналом Траска помогут ему выравнивать курс корабля, когда это понадобится. Он разложил на столе свиток пергамента, на котором было изображено Горькое море и его берега, и указал на Крондор.
- Вот здесь я живу.
- Я не умею читать, мой капитан, - смутилась Яса. - Но ты мне расскажи, что означают эти линии, и увидишь, я все пойму.
Николас подробно поведал ей о Крондоре и показал на карте, как далеко они успели уйти от Города Змеиной реки и сколько еще им предстояло проплыть. Девушку же интересовало совсем другое.
- Какая большая страна! - восхищенно, с придыханием прошептала она. - И подумать только, ею владеет всего один человек!
- Вовсе он ею не владеет, - поправил ее Николас. - Ведь в нашей стране король наделен не только правами, но и обязанностями. Быть главой государства - большая ответственность и очень тяжкий труд, миледи. И мы, члены королевской семьи, должны охранять интересы тех, кто нам подвластен, и защищать их жизнь и имущество. И получается, - говорил он, все более одушевляясь, что мы в первую очередь не правители, а слуги. Мы верой и правдой служим своему народу.
- Так, значит, поэтому ты пустился в такой далекий и опасный путь? - с невольным уважением спросила Яса.
- Вот именно, - улыбнулся Николас. - Ты на редкость понятлива.
Он рассказал ей о своих предках, о родителях, братьях и сестрах, дядьях и тетках. Яса слушала его, не перебивая, а когда он умолк, разочарованно протянула:
- Так, значит, ты не получишь во владение большой город?
Николас пожал плечами:
- Я еще толком не знаю, что думают о моем будущем отец и дядя Лиам. Возможно, мне придется заключить династический брак с принцессой Ролдема или Кеша. Или с дочерью какого-нибудь владетельного герцога. А может статься, брат Боуррик, когда сделается королем, призовет меня ко двору в Рилланон.
- А где этот Рилланон?
Николас развернул другую карту и придвинул ее к первой, чтобы девушка получила понятие о Королевстве Островов как едином государстве.
- Вот этот остров, - сказал он, - родина моих предков. Отсюда они начали свои завоевания. Поэтому наша страна и называется Королевством Островов.
- Но покажи же мне Рилланон! - повторила она, придвинувшись к нему вплотную и словно бы невзначай положив ладонь на его плечо. Ощутив прикосновение ее тугой груди к своему предплечью, Николас прерывисто вздохнул и покраснел до корней волос.
- Знаешь... - он не без труда заставил себя отстраниться от нее и поспешно свернул обе карты, - сейчас мне недосуг. После кто-нибудь из наших покажет тебе и Рилланон, и другие города Королевства. И не на пергаменте, а наяву. Вот будет здорово, а?
Он убрал карты в ящик стола, стараясь не глядеть на красавицу служанку, но она снова подошла к нему вплотную. Сердце вдруг бешено заколотилось у него в груди, лоб покрылся испариной.
- Я ведь всего лишь бедная служанка. Ну кому я, по-твоему, нужна? Разве что какому-нибудь жалкому мастеровому.
- Вот увидишь, - усмехнулся Николас, - придворные вельможи у нас в Крондоре просто проходу тебе не дадут. Ты ведь такая красивая!
- Правда? - улыбнулась Яса. - Ты и в самом деле считаешь меня красивой?
- Конечно! - Николас нахмурился и покачал головой. - Особенно когда ты не пытаешься выцарапать Маркусу глаза и не визжишь, как дикая кошка!
Яса усмехнулась, прикрыв рот ладошкой:
- Прости меня, принц, но я себя так вела, чтобы никто не заподозрил подмены. Я старалась во всем подражать нашей капризной и гордой принцессе. А на самом деле я вовсе не такая, уж ты мне поверь!
Она внезапно умолкла и стояла возле него, не говоря больше ни одного слова и не сводя с него своих огромных черных глаз. Николас неловко переминался с ноги на ногу и также не находил слов для продолжения беседы. Молчание начало его тяготить. Он чувствовал приближение чего-то необыкновенного, чего-то упоительно-прекрасного, что непременно должно было между ними свершиться;, и это пугало и радовало его. И вот наконец это произошло. Яса порывисто бросилась в его объятия и приникла к нему всем своим тонким, стройным телом. На сей раз Николас не стал уклоняться от жарких ласк девушки, а крепко обнял ее за талию. Губы их слились в долгом, страстном и нежном поцелуе. Николас потерял счет времени и позабыл обо всем на свете.
К действительности его вернул хриплый, скрипучий голос Амоса:
- Слушай, Ники, неужто вам не найти для этих дел другого места, кроме моей берлоги?
Оттолкнув от себя Ясу, Николас бросился к койке:
- Амос!
- Адмирал, - с поклоном и без тени смущения пробормотала девушка.
- Приведи сюда Энтони! - велел ей Николас, и она, одарив его пленительной улыбкой, тотчас же бесшумно выпорхнула из каюты.
- Помоги-ка мне сесть! - выдохнул Амос. Николас осторожно просунул руки ему под мышки и приподнял на койке, придав его грузному телу полусидячее положение и подложив под голову и плечи высоко взбитую подушку.
- Добро. Этак-то гораздо лучше! - Траск плутовато сощурился и с улыбкой пробасил:
- Гуда, выходит, проспорил мне десяток золотых.
- а о чем был спор? - мгновенно заражаясь его веселостью, усмехнулся Николас.
- А я с ним побился об заклад, что эта разбитная девчонка уж точно повесится на шею кому-нибудь из вас, доверчивых молокососов, чтоб поехать с нами в Крондор. И вот по-моему оно и вышло! Еще мне было любопытно, кто ж ее первым разложит на койке. И я рад, сынок, что это сделал ты!
- Ошибаешься, - вспыхнул Николас, - между нами еще ничего подобного не было.
Амос скорчил жалобную гримасу:
- Но как же так, Ники? Неужто с тобой какие нелады по этой части?
Румянец на лице Николаса стал еще гуще:
- Не болтай глупостей! Все со мной в порядке.
- Рад это слышать, - с сомнением взглянув на своего любимца, пробормотал Траск и закашлялся. - Боги! Как больно! Будь проклят этот ублюдок, что меня полоснул!
- Тебе еще повезло, что жив остался!
- Ты не первый, кто мне это говорит, - поморщился Траск. - Лучше рассказал бы, что у вас тут делалось, пока я валялся без памяти.
Николас вкратце пересказал ему события последнего дня. Когда он закончил, в каюту вошел Энтони. Осмотрев Траска, чародей распорядился:
- Вам пока еще рано вставать. Я прикажу коку принести для вас немного бульона. Ранение в живот - вещь тяжелая. Есть надо понемногу и с осторожностью, иначе выздоровление может затянуться.

Предыдущая страница 19 Следующая страница


Пират короля 20

Амос слабо улыбнулся и искательно заглянул ему в глаза:
- Но капельку винца-то ты мне дозволишь? Одну-единственную кружку?
- Полкружки и ни одним глотком более, - сурово отчеканил Энтони. - После еды. Это поможет вам уснуть крепко и спать без сновидений.
С этими словами Энтони покинул каюту, и Амос проводил его печальным взором.
- Завтра... - многозначительно понизив голос, начал Николас.
- Знаю, знаю. - Траск слабо мотнул головой. - Вы потопите всех этих оборотней. Давно пора! Я уж было забеспокоился, чего вы с этим тянете.
- Тяжело губить ни в чем не повинных существ, Амос, кем бы они ни были! Я помню все, что говорили Накор и Энтони, о чем рассказывали Маргарет и Эбигейл, но все же... Эти... двойники выглядят совсем как люди, как крайдийские горожане, подданные короны...
- Но это всего лишь подлый обман! - твердо возразил Амос. - И ты не хуже моего это понимаешь. Отринь сомненья и неуместную жалостливость, Ники. Ведь ты же принц крови, а это не только почетное, но и ответственное званье, разрази меня гром! В этом мире все так устроено, сынок, что порой приходится отнимать чужую жизнь, дабы сохранить свою или же защитить чью-то еще. И не потому, чтоб это диктовал тебе долг, или честь, или справедливость. А просто бывает, что иначе нельзя. И с этим ничего не поделаешь!
Николас мрачно кивнул.
- Тебе бы надо теперь соснуть, Амос. Завтра ты поможешь мне разобраться в твоих каракулях, чтоб нам не сбиться с курса. А теперь отдыхай.
- Идет, - вздохнул Траск и, широко зевнув, прибавил:
- Только вот еще что, Ники.
- Да?
- Ты поосторожней с этой пронырой. Не подпускай ее слишком уж близко к своей персоне.
- А сам только что говорил, будто со мной не все ладно, - с обидой напомнил ему Николас.
- Да я ведь не про постель, - усмехнулся Амос. - Развлекайся с ней сколько твоей душе угодно. Она, помяни мое слово, сумеет тебя научить многим презанятным штучкам. Но только не забывай, кто ты есть и в чем состоит твой долг. Люби кого хочешь, но женись на ком велят.
- Я с самого рождения только об этом и слышу, - понурился Николас.
- Ну, выходит, ты хорошо затвердил свой урок. И вовсе не лишним будет его припомнить, когда ты завалишь девчонку в постель. Не давай опрометчивых обещаний, сынок, чтоб потом не стыдиться собственных слов. А в постели наш брат еще как горазд на всякие посулы!
Николас зарделся от смущения и поспешил проститься с адмиралом:
- Спокойной ночи, Амос! Утром я к тебе загляну.
Вернувшись в свою каюту, он с досадой обнаружил, что забыл лампу на столе у Амоса. Идти за ней ему было лень, и он ощупью добрался до койки, присел на край и стал разуваться. Внезапно одеяло вздыбилось ему навстречу и из-под него выпросталась чья-то голая рука. Николас в ужасе вскочил на ноги и потянулся к рукоятке меча.
- Ложись скорей, - томно проговорил знакомый голос. - А не то замерзнешь.
Николас облегченно вздохнул и после недолгого колебания скинул одежду и нырнул под одеяло. Яса прижалась к нему всем телом, и ее полные, горячие губы приблизились к его губам. Николас пылко ответил на поцелуй и, когда девушка отстранилась от него, чтобы набрать в грудь воздуха, тихонько рассмеялся.
- Что это тебя так развеселило? - спросила она недовольным тоном. - По-твоему, я веду себя смешно?
- Нет, что ты, вовсе нет! Я просто вспомнил слова адмирала.
- И что же это за слова?
- После расскажу. Когда-нибудь. - И он снова отыскал губами ее полные полураскрытые губы.

***

- Они все еще идут за нами, капитан, - доложил Гарри.
Николас только что поднялся на мостик. Погода стояла чудесная. Солнце заливало палубу жаркими лучами, а на ярко-синем небе не было ни облачка.
- Когда же проклятая галера отстанет? Ведь она не рассчитана на такие долгие плавания. У них скоро выйдет вся провизия и пресная вода.
- А может, им на это плевать, - пожал плечами Гарри. - Кто их знает, чем они кормятся, эти пантатианцы. - Он с ухмылкой покосился на Николаса. - Каюта свободна? Я могу ее занять?
Наличие на корабле женщин, которых пришлось разместить в помещениях для экипажа, принудило офицеров и Гарри с Николасом спать по очереди, в свободное от вахт время, в нескольких оставшихся каютах. Николас пришел сменить Гарри, чья вахта подошла к концу. Он рассеянно кивнул, продолжая думать о своем.
- Ты только взгляни на себя! Сияешь, точно новенький золотой. Не больно-то солидно для капитана.
- Я? Сияю? - встрепенулся Николас, сгоняя с лица счастливую улыбку.
Гарри сдержанно кивнул:
- Мне это чувство знакомо. - Он помахал рукой Бризе, которая деловито прошла к трапу.
- Знаешь, ты только не прими меня, пожалуйста, за ханжу... Но учитывая...
- Учитывая что?
Николас мучительно покраснел и с трудом выдавил из себя:
- То, что произошло минувшей ночью. В общем, нам следовало бы держать себя поосторожнее.
- С какой это стати? - пожал плечами Гарри. - Все устроилось как нельзя лучше. Ты развлекаешься с Ранджаной, у меня есть Бриза, у Маркуса - Эбигейл, а Маргарет любезничает с Энтони. Все друг другом довольны, чего ж еще желать?
- Вот и скажи это сорока девяти здоровым мужчинам, матросам и воинам, чьи жены и подруги остались на берегу, - нахмурился Николас. Гарри скользнул взглядом по группе наемников, стоявших у борта и с пристальным интересом глазевших на Бризу, и улыбка на его лице тотчас же сменилась настороженным, даже тревожным выражением. - На наших людей вполне можно положиться, - продолжал Николас. - За годы службы короне они привыкли ко всякого рода лишениям. Но наемники? Я распоряжусь, чтоб порции вина и эля, которые выдают экипажу за обедом, сократили до минимума. И чтобы за наемными клинками присматривали наши воины и матросы. Ведь впереди у нас три с лишком месяца плавания!
- Ты совершенно прав, Ники, - вздохнул Гарри. - Я как-то об этом не подумал. Надо будет предупредить и остальных, чтоб держались начеку.
- А тут еще эти служанки! - простонал Николас. - Легкий флирт с матросами и наемниками, это еще куда ни шло, но если дело им не ограничится и из-за одной из них начнется поножовщина, то она легко может перерасти в бунт.
- Да смилуются над нами боги, - побледнел Гарри. - Я всем скажу, что надо соблюдать осторожность и следить за каждым своим словом и жестом. Можешь на меня положиться.
Снизу, с палубы до слуха их донеслось забористое словечко, произнесенное знакомым низким голосом с заметной хрипотцой. Николас и Гарри перегнулись через поручень. У трапа, покачиваясь от слабости, стоял Амос. Одной рукой он придерживался за перила, другой махал на рассерженного Энтони.
- Да будь ты хоть триста раз лекарем, но дело ж ведь идет о моей шкуре, и я лучше тебя знаю, как с ней обходиться! Уж больно тяжкий дух в этой каюте! А мне надобно хлебнуть свежего морского воздуха. Он меня исцелит лучше всех твоих снадобий вместе взятых! Так что поди-ка ты прочь!
Энтони ретировался, обиженно поджав губы. С мостика к Амосу сбежал Николас.
- Зачем же ты встал с постели? Ведь тебе ведено было лежать!
- Я и без того довольно уж там провалялся и от меня теперь разит, как от кружки с прокисшим элем на дне! Все, что мне надобно, - это подышать свежим воздухом да переменить свое тряпье.
С нижней палубы по трапу поднялся Накор. На некотором расстоянии от него брел и Энтони, все еще продолжавший хмуриться.
- Доброе утро, капитан, - осклабился коротышка. - Привет, Энтони. - Завидев Траска, он ухмыльнулся еще шире:
- Адмирал! Рад вас приветствовать!
- И я счастлив снова видеть твою нахальную физиономию, - добродушно пробасил Амос.
Накор повернулся к Николасу:
- Эти создания уснули под действием снадобья, что я им дал. Но кто знает, долго ли продлится их сон? Они все ж не люди. Так что мешкать нам не стоит.
Николас на минуту прикрыл глаза:
- Раз уж дело начато, надо довести его до конца. Действуй как считаешь нужным.
Накор подал знак Гуде, который вызвался распоряжаться работой грузового крана. Вскоре над палубой уже зависла огромная сеть, состоявшая из крупных ячеек. Балласт - несколько тяжелых свинцовых болванок - оттягивал ее книзу. Накор ловко забрался внутрь, и сеть стала опускаться к самому нижнему из трюмов. Решетку в его потолке коротышка поднял еще прежде. Николас, Гуда, Амос и Энтони застыли в напряженном ожидании. Время тянулось медленно, но поторопить события никто из них был не в силах, ведь только Накор мог без всякого для себя вреда побывать в помещении, где содержались три десятка зараженных страшным недугом оборотней, и перетащить их одного за другим с коек в разостланную на полу сеть.
Но вот наконец снизу послышался его крик:
- Тяните!
Гуда и четверо широкоплечих наемников взялись за ворот, и еще через несколько томительных минут тяжелая сеть снова появилась над палубой. Накор, придерживавшийся за нее снаружи обеими руками, соскочил вниз. Сеть качнулась и поплыла к борту. Ворот протяжно, надсадно скрипел. Наемники отирали свободными ладонями потные лбы. Оборотни - по виду самые обыкновенные юноши и девушки - мирно спали, не чуя близкой гибели. Сеть со своим страшным грузом скользнула поверх борта и зависла над морской пучиной.
Не дожидаясь приказаний, Накор подбежал к борту, нагнулся и перерезал канат, который удерживал сеть на весу. Послышался плеск, и брызги морской воды высоко взметнулись над палубой. Влекомая свинцовым грузом, сеть со спящими оборотнями быстро пошла ко дну.
Николас тяжело вздохнул и понурил голову. На плечо его легла рука Энтони:
- Не горюй о них, Николас! Этого нельзя было избежать. И не забывай, они были созданы, чтобы умереть.
- Убийство все равно останется убийством, - упрямо возразил Николас. - Чем бы его ни пытались оправдать.
- Мы с Накором сойдем в грузовой трюм, - вздохнул Энтони, отступая к трапу. - И постараемся уничтожить семена болезни, коли они там еще остались. И тогда наемники смогут занять это помещение, чтоб не ютиться на палубе.
Николас кивнул, не говоря ни слова, и чародеи стали спускаться вниз по трапу.
- Ты что-то говорил о корабле, который нас преследует, - напомнил принцу Амос.
- Праджи считает, что это боевая галера. Она устроена наподобие квегской, с катапультой и баллистой на борту. А на носу у нее таран и абордажный мост. Парус один-единственный, треугольный, на грот-мачте. Позади, похоже, спенкер, хотя этого я утверждать не могу, потому что вблизи ее не видал.
- Капитан этой посудины явно спятил с ума, - буркнул Амос. - Ведь она ж не приспособлена ходить по глубоким водам. Чуть заштормит, и пиши пропало.
- Так ты не забывай, с кем мы имеем дело! - веско возразил Николас.
- Уж кто-кто, а я это хорошо помню. Я ж видал их в деле, этих головорезов, когда ты еще пешком под стол ходил. И резня, что они учинили, была почище даже крайдийской. - Он обвел глазами палубу и удовлетворенно кивнул. - А команда, похоже, знает свое дело и от работы не отлынивает.
- Пикенс оказался очень толковым первым помощником. Гарри учится всему понемногу. - Николас смущенно улыбнулся. - Да и я тоже.
- Ты делаешь заметные успехи в морской науке, мой мальчик, - кивнул Амос и снова скользнул взглядом по палубе. - А что до Пикенса, то он всегда был сметливым малым, но вот беда, слишком уж любил заглядывать на донышко кувшина, когда сходил на сушу. Ежели мы вернемся домой живыми и невредимыми и коли он удержится от выпивки, пока будем стоять в Крондоре, то я оставлю за ним должность первого помощника "Орла".
Амос качнулся от слабости и, чтобы не упасть, у хватился за поручень трапа.
- Ну, будет с тебя, - нахмурился Николас. - Возвращайся-ка к себе в каюту. Я с превеликой радостью верну тебе капитанские полномочия, но не раньше, чем ты выздоровеешь.
Амос с прежде не свойственной ему покорностью позволил принцу себя увести и уложить в постель. Когда Николас собрался уходить и уже взялся за дверную ручку, Траск неожиданно остановил его словами:
- Ники, я хочу попросить тебя об одном одолжении.
- Смотря о каком.
- Когда мы вернемся, не вздумай рассказать своей бабушке, что какой-то паршивый ублюдок распорол мне брюхо. Ведь целей оно от этого не станет, согласен? А ее высочество только зря расстроится.
- Да, но она ведь не слепая и сама заметит, что у тебя на животе стало одним шрамом больше, - усмехнулся Николас. - И что ты ей тогда скажешь?
- Я-то уж как-нибудь да выкручусь, - зевнул Амос и захрапел еще прежде, чем за Николасом закрылась дверь.

***

Близился к концу второй месяц долгого плавания. На "Орле" все оставалось по-прежнему. Потасовки между матросами и наемниками, которых так опасался Николас, случались нечасто, и их, как правило, без труда удавалось улаживать. Воины помогали матросам нести вахту, ставить и убирать паруса, поддерживать порядок на палубе и в каютах, и потому у них оставалось не так уж много времени на ухаживания за четырьмя подругами Ясы и на свары из-за них. Некоторые из солдат, в числе которых был и Гуда, вызвались к тому же обучить моряков и вполне уже окрепших юношей из числа бывших пленников искусству владения мечом, чтобы те во время предстоявшего сражения с экипажем "Чайки" сумели постоять за себя.
Амос с каждым днем все больше времени проводил на капитанском мостике, но он был еще слишком слаб, чтобы самому управлять кораблем, и обязанность эта по-прежнему лежала в основном на Николасе. Он многому научился у Траска и втайне считал себя теперь заправским капитаном. Амос оценивал успехи своего любимца скромнее. Временами, лукаво щурясь, он вполголоса бормотал:
- Из тебя, Ники, теперь получился бы совсем неплохой юнга. Право слово, очень даже хороший! - И оба весело смеялись над этой шуткой.
Яса не солгала, утверждая, что характер у нее совсем иной, чем у капризной и высокомерной Ранджаны. Она оказалась веселой, умной, незлобивой и на редкость тактичной молодой женщиной, и Николас был от нее без ума, хотя и отдавал себе отчет в непрочности их союза и неизбежности разлуки. Но такая перспектива вовсе не повергала его в ужас. Он был слишком практичен, чтобы помышлять о женитьбе на смазливой служанке, ведь это перечеркнуло бы все планы, которые строили на его счет в королевском семействе и осложнило бы и без того непростые отношения его страны с Империей Кеша. А кроме того, как ни хорошо ему было с черноокой Ясой, как ни велика была его к ней приязнь, он не без некоторого облегчения осознавал, что не питает и никогда не будет питать к ней той пылкой, беззаветной любви, которая зачастую толкает на безрассудные, отчаянные поступки всех, кто оказывается в ее власти.
"Орел" уже несколько дней как перевалил через экватор и шел теперь по водам северного полушария Мидкемии.
Как-то вечером, поднявшись на мостик к Николасу, Траск задумчиво обвел глазами небо и пробасил:
- Небеса теперь свои, родные. И звезды эти я знаю все наперечет. Мы все ближе и ближе к дому! - в последних его словах Николасу послышались грустные нотки.
- Что с тобой? Неужто же ты этому не рад? Траск протяжно вздохнул и почесал затылок:
- Еще бы мне не радоваться! Ведь я вскорости прижму к сердцу мою ненаглядную Алисию! Да только знаешь, невесело делается, как подумаешь, что это и вправду мое самое последнее плавание.
- Но ты и сойдя на сушу будешь много путешествовать, - возразил Николас. - У бабушки несметное множество земель по всему Королевству, и она без конца переезжает из одного своего владения в другое. Вы побываете в Рилланоне, и в Бас-Тайре, и в Саладоре у тети Каролины. Да мало ли где еще!
Амос покачал головой:
- Сухопутная крыса! Вот кем я стану, Ники, когда сойду на берег. Мне нипочем будет к этому не привыкнуть.
- Посмотрим, - усмехнулся Николас.
- Подумай лучше, каково будет тебе самому при дворе Аруты после этого простора. - И Амос описал рукой в воздухе широкий полукруг.
Улыбка в тот же миг сбежала с лица принца:
- Мне это как-то не приходило в голоду.
- Вот то-то. - Амос, набрав полную грудь воздуха, снова испустил тоскливый вздох...
- Так ты думаешь, они держат курс на Крондор? - спросил Николас, чтобы сменить тему.
- Ясное дело. Куда ж еще? - Амос огляделся по сторонам, чтобы убедиться, что их никто не подслушивает. - Они надеются добраться до Сетанона, когда в Королевстве из-за этой их чумы поднимется переполох, и там оживить свою богиню.
- Жалкие, безмозглые глупцы, вот кто они такие, - заявил Накор.
Амос и Николас вздрогнули и как по команде обернулись на этот насмешливый голос.
- Откуда тебя сюда принесло? - напустился на чародея Траск.
Исалани безмятежно ухмыльнулся:
- А ты как думаешь? Ведь мы ж на корабле, не забывай этого, приятель.
- И ты слыхал, о чем мы говорили? - нахмурился Николас.
- Из вашего разговора я, во всяком случае, не узнал ничего для себя нового.
- Что же ты обо всем этом думаешь?
Накор пожал плечами:
- Эти змеи - довольно странные создания. Я всегда так считал.
- А ты что же, уже с ними встречался? - недоверчиво спросил его Амос.
- Да, однажды, очень много лет тому назад, когда я в последний раз был на Навиндусе.
- Что?! - в один голос вскричали Николас и Траск.
- Это вышло совершенно случайно, по чистому недоразумению, - улыбнулся Накор. - Я без должной осторожности развернул старинный свиток и кое-что напутал в заклинании. Ну а что до пантатианцев, то они на редкость глупы и свирепы и как все, кто недалек умом, не видят дальше своего носа. Готовы погубить всю планету ради воскрешения мнимой богини и никак не желают понять, что у них и в этом случае ничего не выйдет.
На мостик, зевая и потягиваясь, поднялся Гарри, чтобы принять вахту у Николаса, и разговор перешел на другие, гораздо менее значительные предметы. Вскоре Николас и Траск попрощались и отправились отдыхать.
Николас толкнул дверь в свою каюту, и Яса с Бризой, до этого оживленно о чем-то беседовавшие, тотчас же замолчали. Бриза соскочила с койки, на которой обе девушки сидели, поджав ноги, и улыбнулась Николасу:
- Спокойной ночи, капитан. Я как раз собиралась, уходить.
Николас проводил взглядом ее статную фигурку, а когда дверь за ней закрылась, подсел к Ясе и поцеловал ее в лоб.
- О чем это вы болтали, если не секрет? Вас с Бризой, как я погляжу, теперь и водой не разольешь. Не то что прежде.
Яса пожала плечами:
- Она понемногу учит меня вашему варварскому языку. Знаешь, Бриза вообще-то совсем не злая и не вредная. Она просто недолюбливает знатных барышень и здорово ко мне переменилась, как узнала, что я не принцесса.
- При чем здесь это? Ведь с Маргарет она тоже подружилась.
- Ну, Маргарет ведь никогда и не кичилась своим титулом. Наоборот, мало кто умеет держаться так просто и скромно и с таким достоинством, как она. Твоя кузина - необыкновенная девушка, это всякому ясно.
Николас вздохнул и провел ладонью по блестящим, иссиня-черным волосам Ясы.
- Жаль, что тебе не довелось познакомиться с ее матерью, леди Брианой! Вот уж поистине удивительная, достойнейшая, редкая женщина? Да упокоят боги ее душу! - На лицо его набежала тень, и Яса участливо спросила:
- Что с тобой, Николас?
- Да так, - вздохнул он, - просто мне вдруг стало как-то не по себе от мысли, как скоро мы забываем тех, кого смерть прежде срока вырывает из наших рядов. Ведь леди Бриана погибла совсем недавно, а я с тех пор всего несколько раз о ней вспоминал. - Яса прижалась щекой к его груди, и Николас обнял ее за плечи. - Ну, довольно о грустном. Ты молодец, что решила не терять времени и выучиться говорить на королевском наречии. Так тебе будет гораздо легче занять достойное место при нашем дворе.
- Еще бы! - усмехнулась Яса. - Ведь мне скоро придется подыскивать себе богатого мужа.
- Мужа? - удивился Николас.
- А как же, - уверенно, как о деле вполне решенном, заявила она. - Ведь мы с тобой не сможем пожениться, этого не дозволят твои отец и дядя, а супруга твоя, кем бы она ни оказалась, уж точно не пожелает терпеть меня в своем дворце.
Николас уже не раз слыхал то же самое от Амоса и сам часто думал о предстоявшей разлуке с Ясой как о чем-то неотвратимом, не подлежавшем обсуждению, но услыхав об этом от нее самой, внезапно почувствовал укол ревности.
Яса, внимательно следившая за выражением его лица, удовлетворенно улыбнулась и проворковала:
- Прости, милый, если я задела твои чувства! Не надо только на меня дуться. Иди-ка лучше ко мне! - С этими словами она принялась уверенными движениями расстегивать его рубаху. Николас нежно поцеловал ее в висок и задул лампу.

***

- Вот уж неделя как их и след простыл, - заметил Амос. - Надо думать, убрались-таки восвояси.
Преследовавшая их галера скрылась из виду, и в последние дни Николас и Траск избегали даже упоминать о ней, чтобы не спугнуть такую удачу.
Оба они стояли на мостике под легким бризом и наслаждались созерцанием безбрежного морского простора, покоем и тишиной. Стояла ранняя весна, но солнце припекало совсем по-летнему, и на обоих были только тонкие рубахи, рейтузы и жилеты. Плащи и камзолы они надевали лишь к вечеру, когда делалось свежо.
- Меня, сказать по правде, гораздо больше беспокоит другой корабль, - нахмурился Николас.
Амос пожал плечами:
- Ежели только его капитан не дурак и знает свое ремесло, то он нынче где-то у Трехпалого острова, в неделе пути от Пролива Тьмы. В него эти ублюдки и войдут со дня на день.
- И ты считаешь, нам надо их подсечь?
- Не знаю, - Амос помотал кудлатой головой. - После решим. Время-то у нас еще осталось. И мало кто знает Горькое море со всеми его ветрами и течениями лучше меня. В своем море мы с ними сделаем, что пожелаем, Ники. И ихний капитан нипочем не сумеет с нами потягаться.
- А когда мы можем их увидеть?
- Уже сегодня. Все будет зависеть от того, где капитан "Чайки" решит переменить курс и свернуть на восток.
Двумя часами позже дозорный крикнул с верхушки мачты:
- Прямо по курсу корабль!
Николас тотчас же приказал поднять все паруса, и "Орел" полным ходом устремился вдогонку за неизвестным парусником. Несколько минут прошло в томительном молчании, и наконец с мачты послышалось долгожданное:
- Это она, капитан! Это "Чайка"!
- Свистать всех наверх! - зычно выкрикнул Амос.
- Нет! Отставить! - нахмурился Николас.
- Но почему, Ники?
- А потому, - пояснил Николас, приветливо кивнув остановившимся на палубе у трапа Гуде и Праджи, - что мы не знаем, сколько клинков у них на борту, и не можем рассчитывать на эффект внезапности. А ведь они везут в Королевство страшный недуг, и рисковать мы не вправе. Может статься, нам удастся их уничтожить, только если мы сожжем оба корабля.
- Праведные небеса! - простонал Траск.
- И тогда, - продолжал Николас, - мы будем принуждены добираться до дому вплавь. А значит, напасть на них можно только в виду побережья Королевства и никак не раньше.
Амос пробормотал ругательство и крепко сжал огромные кулаки. В глазах его горела ярость.
- Выходит, мы поползем по ихнему следу, как ищейки, до самого Королевства! И это вместо того, чтоб задать им жару прямо теперь!
- Передайте остальным, - сказал Николас подошедшим Калису и Маркусу, - что если "Чайка" вздумает нас атаковать, мы должны будем уклониться от сражения и удрать от нее.
- Проклятье! - взревел Траск. - Этого еще недоставало!
- Таков мой приказ! - сурово отчеканил Николас. - Мы примем бой, только если она возьмет курс на Вольные города или Кеш. А нет, так будем идти у нее в хвосте до самого дома, ясно?!
- Есть, капитан! - козырнул Амос. Лицо его выражало одновременно досаду, сомнение и восхищение.

Глава 12
БОЙ

"Чайка" замедлила ход. Матросы убрали часть парусов с ее высоких мачт, и она лениво и плавно покачивалась на волнах в соблазнительной близости от "Орла", словно приглашая его подойти к ней вплотную.
- Проклятье! - Траск с силой стукнул кулаком по поручню мостика. - Задать бы им сейчас!
- Они понимают, что пока мы не готовы к бою и, похоже, нарочно нас дразнят, - согласился Николас.
- Что-нибудь видно за кормой? - крикнул Амос, задрав голову кверху и приложив ладони рупором ко рту.
- Ничего, адмирал, - ответили с вахты.
Неделю назад "Орел" благополучно миновал Пролив Тьмы и находился сейчас немного севернее Дурбина.
- Так ты все еще опасаешься, что эта галера вот-вот возникнет из небытия? - усмехнулся Николас.
- От них же ведь всего можно ждать, от этих пантатианцев, - без тени улыбки кивнул Траск. - Ежели они сумели превратить безмозглых ящериц в двойников наших людей, то и с галерой или любым другим кораблем могут сотворить какой хочешь фокус. Пойми, они ни перед чем не остановятся. У них все было спланировано давным-давно, может статься, еще тогда, в Сетаноне, когда этот ихний Мурмандрамас испустил дух. И меня ничуть не удивит, коли окажется, что после набега на Крайди они оставили где-нибудь неподалеку отсюда одну из своих посудин, и она себе дрейфует сейчас где-то в Горьком море, дожидаясь "Орла" и "Чайки" на случай, ежели им понадобится какая помощь.
- Это было бы уж совсем для нас некстати, - вздохнул принц, и тут с мачты донеслось:
- Капитан! За нами прямо по курсу парус!
- Вот и дождались! - мрачно усмехнулся Траск. Опасения его однако оказались напрасными. Преследовавшее их судно вскоре приблизилось к "Орлу" настолько, что с мостика стали видны его белоснежные паруса и флаг на мачте.
- Кешианец, - облегченно вздохнул Амос. - Сторожевой одномачтовик из Дурбина. Что ж, пора поднять наши флаги.
Пантатианцы не позабыли снабдить фальшивый "Орел" всеми флагами, какими должен был располагать подлинный, и вскоре на грот-мачте уже реяли штандарты королевского флота и лично адмирала Крондорского. Это произвело на капитана одномачтовика должное впечатление, и тот со всей поспешностью, на какую был способен, повернул в обратную сторону. Менее чем через час белоснежные паруса юркого одномачтовика совершенно потерялись на фоне морской синевы.
К вечеру на "Чайке" подняли все паруса.
- Эти сукины дети поди рассчитывают напасть на нас посреди ночи, - прокомментировал действия экипажа Траск. - Или они не ведают, с кем имеют дело? В этих водах я могу заранее предсказать всякий их маневр. И мне хорошо известно, как они поступят, чтобы выйти прямиком на Крондор.
- А почему ты уверен, что "Чайка" направляется именно туда? - полюбопытствовал Николас.
- Ну а куда ж еще им идти? Пантатианцы наверняка рассчитывают, что принц Арута с большей частью своего флота теперь у Дальнего берега. Иначе зачем бы им устраивать такую чудовищную резню в Карсе, Тулане и Бэйране? Ясно, что они попросту хотели заманить туда Ару ту. А после его высочество уж наверняка двинется во Фрипорт. И проклятые сукины дети надеются без всяких помех сделать свое черное дело в Крондоре.
- Смотри, они взяли курс на север! - воскликнул Николас, указывая на "Чайку".
- Думают нас обхитрить. - Амос презрительно сплюнул за борт. - Как стемнеет, они снова лягут на прежний курс, на Крондор. И к утру, помяни мое слово, мы их увидим в какой-нибудь миле от нас.
- Если бы не эта погоня, - протяжно вздохнул Николас, - мы могли бы быть дома дня через три-четыре!
- Через три с половиной, - уточнил Траск.
- Капитан! - предупредили с вахты. - Позади нас кто-то горит!
Николас и Траск бросились к корме. У самого горизонта на фоне заходившего солнца над блестящей гладью моря поднимался едва заметный дымок.
- Выходит, кешианский одномачтовик на кого-то наткнулся, - поглаживая бороду, задумчиво проговорил Амос.
- На кого именно, интересно знать? - вздохнул Николас.

***

Предсказание Амоса сбылось с совершенной точностью: на рассвете "Чайка" оказалась в миле к северу от "Орла". Николас приказал убрать часть парусов, чтобы замедлить ход своего трехмачтовика.
Немного погодя на мостик взобрался еще не до конца проснувшийся Амос:
- Что-нибудь новенькое?
- Ничего, - угрюмо вздохнул Николас. - Они по-прежнему ведут себя странно. Вместо того чтобы от нас наконец оторваться, взяли и легли в дрейф. Думаешь, нам следует опасаться атаки?
- Боюсь, что да, сынок.
На палубу выбежал Накор. Он бросил быстрый взгляд по сторонам и закружился на одном месте, размахивая руками и причитая:
- Они что-то затевают! Я чувствую, что у них есть наготове какой-то отвратительный фокус! Будьте все начеку!
Следом за ним по трапу поднялся Энтони. Отыскав глазами Николаса, чародей предупредил:
- Наши враги замыслили какое-то злодейство, и здесь не обошлось без черной магии. Я ощущаю ее присутствие, - он боязливо поежился, - как дым, как копоть, как чье-то смрадное дыхание. Оно повсюду.
Николас свесился с мостика:
- Но что именно они замыслили? К чему нам надо быть готовыми? Ты можешь это как-нибудь определить?
Словно в ответ на его слова позади "Орла" послышался оглушительный треск, от которого у всех заложило уши, и трехмачтовик резко качнулся на волнах. У Николаса потемнело в глазах, по коже пробежал озноб. Он обхватил руками плечи и помотал головой.
- Гляди! - воскликнул Энтони, указывая за корму.
Николас обернулся и застыл на месте от ужаса. Сзади к ним плыла та самая весельная галера, которая преследовала "Орел" в первые недели их бегства, а потом бесследно исчезла. Ее силуэт отчетливо виднелся на фоне бледно-розового рассветного неба.
- Это именно тот фокус, про который я говорил! - Накор всплеснул руками и восхищенно прищелкнул языком. - И как им только удалось столько времени ее от нас скрывать!
- Теперь-то нам, по крайней мере, известно, с кем повстречался кешианский патрульный одномачтовик, - вставил Амос.
- И чем закончилась эта встреча! - подхватил Николас и скомандовал:
- Все наверх! Полный вперед, мистер Пикенс! Мы атакуем "Чайку".
Все находившиеся на борту "Орла" стали готовиться к бою. Матросы ставили паруса, Гуда и Праджи выстраивали свои отряды на корме и на носу, бывшие пленные проверяли оружие, Маркус, Калис и еще с полдюжины лучников ловко взобрались на мачты.
Девушки и те не остались в стороне от этих приготовлений. Бриза, Маргарет и Яса, а с ними и бывшие пленницы выносили на палубу горшки, наполняли их угольями и раздували огонь. Им усердно помогали лодочники во главе с Тукой.
Решено было взять "Чайку" на абордаж и, расчистив себе путь к трюму, поджечь ее одновременно снизу, при помощи бочек с ламповым маслом, и сверху - стрелами с зажженным трутом.
Капитан "Чайки", судя по всему, рассчитывал, что его экипаж сумеет дать нападавшим достойный отпор и потому не попытался увести свой корабль вперед или в сторону, чтобы избежать столкновения с массивным трехмачтовиком, и "Орел" плавно, медленно подходил к нему со стороны кормы.
Когда борта обоих кораблей сблизились на расстояние выстрела из длинного лука, Мартин и Калис принялись пускать в матросов "Чайки" стрелу за стрелой. Им удалось насмерть поразить нескольких марсовых и ранить рулевого. Вскоре и остальные лучники с обоих кораблей взялись за оружие.
"Чайка" и "Орел" оказались почти вплотную друг к другу. Их разделяла теперь лишь узкая полоска воды. В воздух взметнулись веревки, и около дюжины трехзубых абордажных крючьев впились в перила борта "Чайки".
- Накор! - крикнул Николас, подбегая к борту, чтобы вспрыгнуть на него и перемахнуть оттуда на палубу "Чайки". - Ты не мог бы прикрыть нас от стрел лучников? Если у тебя есть наготове какой-нибудь фокус, который мог бы нам помочь, теперь самое время им воспользоваться.
Исалани кивнул и, лукаво сощурившись, вытащил из своего кожаного мешка какую-то странную вещицу, которую Николас сперва принял было за моток темной шерсти. Вглядевшись попристальнее, он с изумлением обнаружил, что моток живой. Он шевелился на ладони чародея, то и дело меняя очертания и негромко жужжа.
- Пчелы! - хихикнул Накор и, размахнувшись, подкинул маленький рой в воздух. Тугой моток развернулся, обратившись в целую тучу пчел, которая с оглушительным жужжанием набросилась на экипаж "Чайки".
Воины и матросы, выстроившиеся вдоль борта для отражения атаки экипажа "Орла", соскочили вниз, на палубу, и стали отмахиваться от невесть откуда взявшихся пчел, которые немилосердно их жалили. Двое лучников свалились с мачт на доски палубы, остальные повыронили свое оружие, отбиваясь от полчищ разъяренных насекомых.
- Это отвлечет их совсем ненадолго, капитан, - извиняющимся тоном пробормотал коротышка. - Так что ты уж лучше поторопи своих людей.
По знаку Николаса матросы потянули за абордажные канаты, и корпуса кораблей столкнулись с оглушительным треском. Удар был так силен, что один из матросов "Орла" сорвался с мачты и насмерть расшибся о палубу.
- Вперед! - крикнул принц и первым перепрыгнул с борта "Орла" на палубу "Чайки". Следом за ним бросились и остальные.
Битва, целью которой было не захватить, а сжечь вражеский корабль, закончилась в считанные минуты. Воины и матросы "Чайки", ошеломленные нападением невесть откуда взявшегося пчелиного роя, который, впрочем, как и предупреждал исалани, исчез без следа, стоило только Николасу и его людям ступить на палубу вражеского судна, не могли противиться бешеному натиску нападавших. Николас уверенно прокладывал путь к грузовому люку, орудуя своим мечом направо и налево. С флангов его прикрывали двое крайдийских воинов, а позади в окружении наемников брели Гуда и Праджи, тащившие на плечах тяжелые бочонки с ламповым маслом.
Отшвырнув с дороги одетого в черное воина, Николас предоставил одному из крайдийцев его прикончить, а сам быстро нагнулся над люком, потянул за медное кольцо и поднял крышку. Гуда и Праджи сбросили в трюм один за другим оба бочонка и тотчас же взялись за мечи. Противники бросились на воинов Николаса и крондорских матросов, пробившихся к люку с горшками, полными горящих угольев, но наемники оттеснили нападавших в стороны и без труда с ними разделались, и горшки один за другим были сброшены в трюм вслед за бочонком.
Маркус, Калис и еще несколько лучников посылали стрелы с притороченным к ним зажженным трутом в паруса и мачты "Чайки". Гребцы во главе с Тукой и самые отважные из женщин стояли у борта "Орла" с кожаными ведрами, полными морской воды, и мешками песка, чтобы затушить любую искру, которая могла переброситься с горевшей "Чайки" на их корабль.
Паруса на обеих мачтах "Чайки" вспыхнули ярким пламенем, следом за ними занялись и просмоленные мачты. Когда из трюма поднялся первый невысокий язык огня, Николас, кашляя от дыма, скомандовал:
- Довольно! Уходим!
Наемникам, крайдийским воинам и крондорским матросам без труда удалось покинуть палубу вражеского судна. Матросы и воины с "Чайки" не пытались отрезать им путь к отступлению. Они в ужасе метались между мачтами, пытаясь затушить огонь, и даже думать забыли о сопротивлении.
Николас и Гуда уходили последними. Оглянувшись, Николас окинул горестным взором палубу "Чайки", на которой во множестве громоздились тела воинов первоправителя в черных одеяниях. Но были там и погибшие крайдийцы, которым он ничем уже не мог помочь. Еще несколько мгновений, самое большее - полчаса, и всех их поглотит пламя.
- Пора, принц! - поторопил его Гуда.
Николас коротко кивнул и разбежался, чтобы вскочить на поручень борта. Но у самого края палубы он поскользнулся в луже крови и упал навзничь. И тут оказалось, что он и его люди зря рассчитывали уйти с палубы вражеского корабля без всяких помех. Растерянность, воцарившаяся среди воинов "Чайки" в первые минуты атаки и в самом начале пожара, теперь, когда стало ясно, что спасти судно не удастся и все, кто находится на его борту, обречены на скорую и мучительную гибель, сменилась у них бешеной яростью, желанием во что бы то ни стало отомстить противникам. И потому, когда Николас упал, к нему бросились сразу трое солдат первоправителя с кривыми саблями в руках. Одного из них сразила стрела кого-то из крайдийских лучников, и он повалился на палубу в двух шагах от принца, а с двумя другими схватился Гуда. Он подскочил к первому из нападавших сбоку и вонзил свой клинок ему между ребер. Воин со стоном упал на колени, выронил свою саблю и ухватился обеими руками за раненый бок. Другой уже занес было свое страшное оружие над головой Николаса, но в это мгновение меч Гуды легким, скользящим движением полоснул его по шее у самого затылка, и тот без единого звука распластался на обагренной кровью палубе. Все это произошло так стремительно, что Николас не успел даже подняться на ноги.
- Давай-ка... - улыбнулся Гуда, протягивая ему руку. Но внезапно наемник осекся на полуслове, и его некрасивое лицо приняло испуганно-недоуменное выражение, а протянутая рука застыла в воздухе. Он оглянулся, мотнул головой и как-то странно выгнул спину. Николас, который к этому моменту уже вскочил на ноги, с ужасом воззрился на рукоятку кинжала, торчавшую между лопаток великана.
- Гуда...
- Будь я проклят! - С этими словами могучий наемник, покачнувшись, упал на поручень борта.
- Скорее! Кто-нибудь! Помогите мне вытащить его отсюда! - крикнул Николас.
На помощь к нему поспешили двое крайдийских воинов. Все вместе они перенесли раненого на палубу "Орла". К Гуде подбежали оба чародея.
Огонь, охвативший уже значительную часть палубы "Чайки", подбирался к борту и грозил перекинуться на "Орла". Николас подозвал к себе помощника:
- Перерубите абордажные канаты и отведите "Орел" в сторону, не то мы сей же час загоримся.
Рассечь абордажные канаты было делом нескольких мгновений, однако ветер так прочно прижал корабли друг к другу, что команда оказалась не в силах отвести "Орел" от сгоравшего парусника.
- Оттолкните его веслами! - крикнул Николас и первым бросился к спасательному ялику.
Следом за ним и Пикенс с двумя матросами стали вытаскивать весла из-под перевернутой шлюпки. Все вместе они уперлись веслами в борт "Чайки" и принялись отталкивать от него свой корабль. Калис, Маркус и остальные лучники вели с мачт прицельную стрельбу по тем из воинов первоправителя, которые тщились этому помешать. Все паруса были расправлены, и рулевой на мостике поворачивал штурвал. Общими усилиями им наконец удалось разъединить, казалось, намертво спаянные суда.
Николас, не отводя глаз от полоски воды между бортами двух кораблей, которая делалась все шире, отер пот со лба и едва слышно пробормотал:
- С ними покончено!
К поручню неожиданно подскочил Тука с горшком угольев в руке. Возница явно намеревался напоследок метнуть его на палубу "Чайки". Он привстал на цыпочки и размахнулся, но в это самое мгновение в грудь его вонзилась короткая стрела с черным оперением. Выронив горшок, Тука взмахнул руками и с жалобным воплем полетел вниз. Встречная волна на миг вновь прижала борта двух кораблей друг к другу, и тщедушное тело возницы, расплющенное ими, камнем пошло ко дну. Николасу, который наблюдал все это застывшими от ужаса глазами, едва не сделалось дурно. Отступив от борта, он обхватил ладонями голову и простонал:
- Боги! За что?!
- Да, Ники, - сочувственно подхватил оказавшийся рядом Маркус, - бедняга и впрямь погиб нелепой смертью. И мне его искренне жаль. Но теперь не время оплакивать умерших. Нам предстоит еще одна битва. Ведь галера уже совсем близко.
Николас оглянулся. Весельная галера стремительно приближалась к "Орлу".
- Приготовиться к бою! Мистер Пикенс, лево руля!
- Глядите, кто это там? - изумленно воскликнул Амос, указывая на галеру.
- Где? - спросили в один голос Накор и Праджи, подходя к адмиралу и Николасу.
- Да там же, на носу.
- Дагакон, - сощурившись, выдохнул Накор, и сердце Николаса сжала ледяная рука страха. На носу галеры он разглядел сутулую фигуру в черном балахоне с наброшенным на голову капюшоном.
Кто-то высокий и сухощавый неуверенно, словно ощупью ступая по палубе, приблизился к колдуну и встал с ним рядом.
- Валгаша! Первоправитель! - хихикнул коротышка.
Николас с тревогой вгляделся в черты бледного, одутловатого, безжизненного лица властелина Города Змеиной реки. Какой-то внутренний инстинкт безошибочно подсказал ему, что это - мертвец. На руке Валгаши восседал тощий нахохлившийся орел с взъерошенными перьями.
- Некромантия, - поморщился Накор. - Все, кто плывет на этом корабле, мертвы. За исключением Дагакона.
- Так вот почему им удалось уйти так далеко от своего берега на посудине, где не поместилось бы воды и провизии даже на неделю! - догадался Амос.
Дагакон поднял руку, и губы его зашевелились. От ужаса у Николаса перехватило дыхание. Волосы зашевелились у него на затылке, по телу пробежала дрожь.
- Он произносит магическую формулу, - прошептал Накор.
Калис невозмутимо вытащил из колчана стрелу и, почти не целясь, отпустил тетиву. Но стрела, словно наткнувшись на невидимую стену в нескольких дюймах от колдуна, упала на палубу галеры.
Накор с протяжным вздохом помотал лысой головой:
- Все это очень скверно.
- Что именно? - встрепенулся Николас.
- На этой галере, кроме Дагакона с мертвыми гребцами и солдатами, есть еще один пассажир. Чума!
- А у нас нет больше масла, чтоб спалить треклятую посудину! - посетовал Траск.
- Мы ее протараним! - решил Николас.
- Какое там! - махнул рукой Амос. - Ведь это весельная галера, не забывай! Они в два счета от нас уйдут, ежели пожелают.
- Как, во имя всех богов, можно истребить мертвецов? - воскликнул Маркус. - Ведь они же и без того уже мертвы!
- У нас есть только один выход, - мрачно подытожил Николас и, скользнув взглядом по далекой береговой линии, повернулся к Траску. - Сколько отсюда до ближайшего порта, Амос?
- Полдня пути до Края Земли, три - до Крондора.
- Мы подпустим ее поближе и, когда она нас протаранит, подожжем оба корабля. Те из нас, кто хорошо держится на воде, доберутся до берега вплавь.
- Это больше трех миль, Ники, - понизил голос Траск. - Немногим удастся доплыть до суши.
- Знаю, - прошептал Николас.
Накор потянул Энтони за рукав и с многозначительной улыбкой кивнул:
- Пора.
- О чем это ты?
- Да о твоем амулете, о чем же еще! Энтони сощурился и стал шарить рукой за пазухой. Через мгновение на ладони его появился плоский металлический диск с изображением трех дельфинов. Вытянув руку вперед, он крикнул:
- Паг! Паг! Паг!
Стоило ему произнести имя волшебника в третий раз, как в воздухе послышалось хлопанье гигантских крыльев, и поднявшийся вслед за этим ветер едва не опрокинул "Орла". Парусник накренился набок. Матросы и воины разразились криками ужаса. Но в следующее мгновение корабль выровнялся и стал плавно покачиваться на невысоких волнах.
А в воздухе над галерой реял возникший из ниоткуда огромный дракон с золотой чешуей и рубиновыми глазами. При виде него черный колдун в ужасе отшатнулся к мачте и закрыл лицо ладонями. Дракон грациозно изогнул длинную шею, раскрыл пасть и изрыгнул струю оранжево-белого пламени, окатившего галеру от носа до кормы. Треугольный парус, мачта, доски палубы и обшивки тотчас же заполыхали так ярко, словно их, перед тем как поджечь, щедро полили маслом. Мертвые воины и гребцы один за другим падали на палубу, роняя мечи и весла, и их тела становились добычей огня.
Мертвый орел, объятый пламенем, свалился с руки своего мертвого господина, который через несколько мгновений пошатнулся и рухнул навзничь.
"Орел" дрейфовал в какой-нибудь сотне ярдов от горевшей галеры, и все, кто находился на его палубе, затаив дыхание, следили за движениями сказочно прекрасного создания, размерами превосходившего оба корабля вместе взятых и тем не менее парившего в воздухе с удивительной легкостью и грацией. В этом легендарном существе, казалось, воплотились все первозданные силы природы, вся мощь древней Мидкемии, и многие из тех, кто никогда прежде не видел Райану (а таких на "Орле" было большинство), попадали на колени, молитвенно воздев руки к небу, ибо они решили, что это не иначе как один из богов откликнулся на их молитвы и послал им на подмогу своего златокрылого любимца, чтобы тот дотла спалил корабль мертвецов.
Единственным, кого не коснулись языки бушевавшего вокруг пламени, был сам Дагакон. Он стоял у мачты, скрестив руки на груди, укрытый с головы до ног мерцавшим и переливавшимся полупрозрачным куполом, сотканным из ярко-красных светившихся нитей.
Калис выстрелил в него из лука, но стрела не смогла пробить магического панциря, которым защитил себя колдун.
- Попробуй-ка вот этак. - Накор вытянул стрелу из колчана, отломил стальной наконечник и протянул Калису деревянный стержень. - Похоже, фокус этого некроманта может его обезопасить только от металла, а против дерева он бессилен.
- Сейчас мы это проверим. - Калис прицелился и спустил тетиву. Стрела без наконечника миновала магическую преграду и вонзилась в грудь Дагакона. Волшебный щит тотчас же исчез, колдун с протяжным криком, который был слышен даже на борту "Орла", упал навзничь, и его поглотило пламя.
Дракон взмахнул крыльями, описал огромный круг над полыхавшей галерой и полетел навстречу солнцу, стремительно набирая высоту.
- Райана, - прошептал Гарри.
Накор кивнул лысой головой, и его узкое личико расплылось в довольной ухмылке:
- Вот теперь уж со всей нечистью покончено.
- Накор! - послышался с главной палубы голос Ваджи.
Все оглянулись. Красавец наемник склонился над распростертым Гудой. Накор и Энтони, а за ними Николас, Гарри и Траск поспешили к раненому. Голова Гуды покоилась на мешке с песком. Изо рта и носа у него струилась кровь, в блеклых голубых глазах застыло выражение страдания и покорности судьбе.
Николас вопросительно взглянул на Энтони, и тот в ответ скорбно покачал головой.
Накор опустился на колени возле Гуды и стиснул его руку своими маленькими ладонями.
- Куда это ты собрался, старый друг? Нет уж, останься, не бросай меня. Как же я без тебя?
- Друг? - пробормотал Гуда, силясь привстать, и алая кровь капнула с его подбородка на голую грудь. - Я лежу тут, захлебываясь собственной кровью, а все потому, что он заявился в мой дом и выманил меня за тридевять земель в поисках невесть каких чудес. И еще смеет называть меня своим другом! - Крепким прощальным пожатием он стиснул ладонь Накора, и по его морщинистым щекам потекли слезы. - Все, что ты мне обещал, сбылось. Я увидел прекрасные закаты и узрел чудеса, в которые прежде не дерзнул бы поверить, Накор. - Силы покидали его. Ему не хватало воздуха. Он мучительно закашлялся, и лица всех, кто над ним склонился, покрылись брызгами крови. - Боги! Золотой дракон! - выговорил Гуда коснеющим языком и, обратив угасавший взор к Накору, едва слышно прохрипел:
- Друг... - Голова его бессильно склонилась набок, и выцветшие голубые глаза закрылись навеки.
Николас закусил губу и полными слез глазами оглядел палубу. Кругом лежали раненые.
- Энтони! - позвал он чародея, все еще стоявшего на коленях подле Гуды, и жестом указал ему на тех, кто нуждался в помощи лекаря несравненно больше, нежели умерший наемник. Энтони кивнул и поспешил к матросу с простреленным плечом.
Николас повернулся к мостику.
- Мистер Пикенс! Курс на Крондор!
- Есть, капитан! - радостно отозвался помощник.
Амос набрал полную грудь воздуха и зычно выкрикнул:
- Все наверх! Снимайтесь с дрейфа! Живо, портовые крысы! Я вас научу пошевеливаться! - Он пристально следил за дружной работой матросов, в то же время искоса поглядывая на Николаса, который отошел к борту и грустно о чем-то задумался. Когда все паруса были поставлены и корабль понесся вперед курсом на Крондор, Траск подошел к принцу и ласково потрепал его по плечу:
- Я не говорил тебе, что в последние дни ты стал просто вылитый Арута? - сказал он первое, что пришло ему в голову.
Николас обратил к адмиралу залитое слезами лицо и хрипло буркнул:
- Нет.
- У тебя такая же стальная воля, такая же расчетливая, хладнокровная решимость, ты не менее бесстрашен, чем был в твои годы Арута. - Амос понизил голос до шепота и сжал ладонью плечо Николаса. - Я тобой ужасно горжусь, малыш! Всякий в моем возрасте мечтал бы о таком внуке!
Николас протяжно вздохнул:
- Благодарю за похвалу. - И с вымученной улыбкой добавил:
- Дедушка.
- Дедушка? - С наигранным возмущением воскликнул Траск и, отступив на шаг назад, выпятил вперед грудь и сцепил пальцы на толстом животе. - Да будь я проклят, ежели ты не точное повторение его высочества абсолютно во всем! Только бы помешать другим радоваться жизни!
Улыбка на лице Николаса стала шире. Шмыгнув носом, он протянул руку и похлопал Траска по плечу:
- Ну, уж тебе-то никто еще не сумел в этом помешать!
Амос согласно кивнул. Из груди его вырвался легкий вздох:
- Вот ведь какая штука жизнь! В такие деньки, какой выдался нынче, как раз и начинаешь понимать, насколько важно уметь радоваться всякому пустяку. Ведь кто его знает, что будет потом, верно? - Он обнял своего приемного внука за плечи и с нежностью, на какую только был способен, привлек его к себе. - Давай-ка похороним наших мертвых, Ники, подымем кубки в память о них и будем жить дальше!

***

Тремя днями позже около полудня величественный трехмачтовик входил в крондорскую гавань. По приказанию Амоса на мачте был поднят королевский штандарт, и на борт взобрался примчавшийся на своей лодчонке сам главный портовый лоцман с двумя помощниками, чтобы провести "Орла" к месту стоянки. Пока он с молчаливым изумлением переводил взор с Николаса на Амоса, не зная, верить ли своим глазам, Николас подмигнул Траску и предложил:
- Амос, не хочешь ли ты напоследок принять командование судном?
Траск пожал плечами:
- Да нет, пожалуй, чего уж там! Будь это всамделишный "Орел" или же, к примеру, мой "Королевский Дракон", тогда дело другое. - Поймав на себе недоуменный взгляд лоцмана, он озоровато прищурился. - А не желаешь ли ты, Ники, научиться подводить эту посудину к самому причалу под парусами? Теперь вам с Гарри вроде как не помешает освоить и эту науку.
- Ставьте паруса! - крикнул Николас матросам, и те бросились к мачтам.
- Ваше высочество! - взмолился лоцман. - Не делайте этого! Позвольте мне с помощниками по всем правилам подвести корабль к стоянке!
- Гарри! - не удостоив его ответа, позвал Николас.
- Здесь!
- Ступай на нос и проследи, чтобы помощники лоцмана не лишились чувств и не свалились за борт. Мы идем к причалу под парусами!
Портовый лоцман беспокоился понапрасну. Королевский штандарт на грот-мачте "Орла" давал кораблю право преимущественного прохода, и все мелкие суда, встречавшиеся на его пути, спешили убраться с дороги. Реявший чуть пониже королевского флаг адмирала флота ясно указывал, что на судне находится сам Амос Траск, которому никто в здравом уме не осмелился бы преградить путь. Это его неоспоримое право было нарушено на памяти Траска лишь однажды, когда двое легкомысленных юнцов выскочили в узкий водный коридор гавани на одномачтовике под королевским штандартом как раз перед носом у могучего "Дракона" и упрямо не желали отвернуть в сторону. Но кроме них, такое уж точно никому не пришло бы в голову, а поскольку оба сорвиголовы стояли сейчас рядом с ним на мостике, то и он сам, и боязливый, лоцман могли быть совершенно уверены, что корабль благополучно причалит у королевских доков.

Глава 13
СВАДЬБА

Торжество было в самом разгаре. Лиам, правитель Королевства островов, произнес тост в честь новобрачных и первым осушил кубок за их здоровье. Его примеру последовали и остальные. Траск, смущенно раскланявшись, снова уселся на свое место подле Алисии.
Николас вместе с другими членами королевской семьи и самыми почетными гостями сидел за главным столом, отделенным от остальной части огромного зала приемов высоким помостом.
На подготовку к празднику и на то, чтобы собрать в Крондоре всю многочисленную родню невесты, потребовалось несколько месяцев. Арута и Николас едва успели вернуться домой накануне торжества. Арута, как и предполагал Траск, почти все время, что они пропутешествовали, провел на Дальнем берегу и во Фрипорте, куда за ним по возвращении сына был отправлен гонец. Что же до Николаса, то сразу же по прибытии в Крондор из своего долгого странствия он принужден был отправиться в Сетанон, чтобы там завершить свою миссию. Зато теперь все тетушки и племянницы, кузены и кузины, бабушки и внучата были совершенно счастливы вновь встретиться друг с другом после долгой разлуки.
Николас с веселой, беззаботной улыбкой переводил взгляд с одного лица на другое. Рядом с ним сидела его сестра Елена, которая месяца через два должна была осчастливить первенцем своего супруга, занимавшего соседнее с ней место и о чем-то оживленно беседовавшего с Эрландом и его женой принцессой Женевьевой. Напротив Эрланда расположились походивший на него как две капли воды наследник престола Боуррик, его супруга Жасмина и Арута с Анитой.
Николас покосился на Ясу, которая сидела на другом конце стола подле Бризы и Гарри. Девушка на удивление быстро освоилась при дворе и выучилась говорить на королевском наречии почти без акцента, но больше всего Николаса поразило вовсе не это, а те удивительно ровные, доброжелательные отношения, которые она ухитрилась наладить со всеми придворными дамами и девицами, включая и самых отъявленных, злоречивых сплетниц. Теперь Яса с пленительной улыбкой рассуждала о чем-то с Маркусом и его отцом, и герцог Мартин важно кивал ей своей крупной и красивой седой головой. За время долгого путешествия Николаса и Маркуса он вполне оправился от своего увечья и выглядел сейчас как никогда бодрым и жизнерадостным. Маргарет и Маркус занимали места по обе стороны от него и то и дело поглядывали на старика с любовью и нежностью.
Принцесса Маргарет, казалось, не замечала никого вокруг, кроме своего отца и Энтони, сидевшего с ней рядом. Эбигейл, напротив, подчеркнуто избегала Маркуса и напропалую кокетничала со своим соседом слева, вторым сыном герцога Райского, деверем Елены.
Николас пересел на свободный стул рядом с Ясой и, перегнувшись через ее спину, подмигнул Гарри:
- Как ты думаешь, долго ли кузен Маркус расположен это терпеть?
- Думаю нет, - осклабился бывший оруженосец. - Может, он только и мечтает, как бы сбыть ее кому-нибудь из придворных.
Бриза легонько толкнула его ногой и укоризненно взглянула на Николаса:
- Перестаньте! Вы ничего не понимаете!
- Вот именно! - шепотом поддержала ее Яса. - Эбигейл любит Маркуса, это всякому понятно. Просто она решила его немного подразнить. - Скользнув изучающим взглядом по сердитому лицу Маркуса, она снова повернулась к Николасу. - Он строен и красив, твой кузен, этого у него не отнимешь. И очень похож на твоего отца. И на тебя. Но им обоим недостает твоей доброты и мягкости, Николас. А кроме того, Маркус нестоль... изобретателен. -Проговорив это, она смущенно опустила глаза и едва слышно хихикнула.
Николас покраснел от досады и забарабанил пальцами по столу:
- Откуда же, скажи на милость...
- Эбигейл нам много чего о нем порассказала, - с усмешкой перебила его Бриза. - Ведь надо же ей было с кем-то поделиться. А вы, мужчины, похоже, и понятия не имеете, о чем по большей части говорят между собой женщины, когда вас нет нигде поблизости. Так вот, имей в виду, они откровенничают именно о вас!
- Значит, вы... - Николас сощурился от негодования. - Так вы, значит, и мне перемываете кости?!
Бриза лишь ухмыльнулась ему в ответ, и Николас, покачав головой, не удержался от ответной улыбки. Разве можно было сердиться на девушку за ее откровенность?
Бриза была нынче удивительно хороша. Она выглядела, пожалуй, еще очаровательнее, чем в тот памятный день в трактире, когда солдаты первоправителя явились туда с обыском и Накор принудил ее изобразить из себя девицу вольного поведения. Из всех дам, сидевших за главным столом, сравниться с ней по красоте могли бы разве что черноокая Яса и принцесса Анита.
Вскоре по знаку Лиама королевская семья удалилась во внутренние покои дворца, предоставив остальным гостям продолжать пиршество в свое полное удовольствие, не стесняясь присутствием монарших особ. Кроме близких родственников новобрачных, на семейное собрание были допущены только Гарри и Бриза, Яса, Эбигейл со своим отцом бароном Беллами, Энтони, Калис и граф Ладлэнд.
Король приказал сенешалю подать вина и, сняв с головы корону, со вздохом облегчения водрузил ее на каминную полку.
- Вся прелесть жизни для меня заключается в таких вот неофициальных торжествах, когда можно говорить о себе "я" вместо "мы".
Все расселись на стулья и банкетки, стоявшие вдоль стен. Лиам остался стоять у незажженного камина. Ветер колыхал легкие занавески на растворенных окнах, наполняя зал ароматом роз и фиалок из цветущего сада. Боковая дверь распахнулась настежь, пропуская вереницу слуг с кувшинами, блюдами и кубками. Следом за ними на пороге появились Накор в синем атласном балахоне с затейливой вышивкой у ворота и Паг под руку с молодой золотоволосой красавицей.
Николас и Гарри поспешно вскочили со своих мест и бросились навстречу вновь пришедшим.
- Накор! Паг! Леди Райана, мы счастливы, что вы почтили нас своим визитом.
Николас представил исалани и воспитанницу Пага всем, кто прежде не был с ними знаком, и король, откашлявшись, поднял свой кубок и торжественно произнес:
- Возможно, было бы уместно провозгласить этот тост при всех наших многочисленных гостях, в зале приемов, но я все же решил, что день сей должен всецело принадлежать дорогим новобрачным Алисии и Амосу, и потому оставил его для более интимного круга. Итак, я поднимаю чашу за моего дорогого племянника Николаса, за его великий подвиг, за его геройство и самоотвержение. Он спас всех нас, всю нашу страну, всю планету от хаоса и гибели и тем навек покрыл славой имя Кон Дуанов. За Николаса!
- За Николаса! - подхватили все, осушая свои кубки.
- Благодарю вас, - охрипшим от смущения голосом пробормотал Николас, выходя вперед. - Но один я ничего не смог бы сделать. Некоторые из тех, кто делил со мной все тяготы похода и рисковал жизнью, находятся сейчас здесь, среди нас. А иные спят вечным сном в чужой земле. Да не изгладится благодарная память о них из наших сердец! За тебя, Гуда! За тех, кто не вернулся домой!
- За тех, кто не вернулся! - повторили остальные и вновь опорожнили кубки.
Вскоре собравшиеся разделились на маленькие группы, чтобы посудачить о том о сем, и, когда Николас перестал быть объектом всеобщего внимания, Паг тихонько отвел его в сторону.
- Ты совершил великое деяние, Николас. И я горжусь тобой!
- Спасибо, дядя Паг.
- Полагаю, у тебя есть ко мне немало вопросов.
- О да! Прежде всего меня интересует, что сталось с Дагаконом.
- Он теперь и вправду мертв. Я значительно ослабил его колдовские силы, заставив противостоять мне все то время, пока вы добирались до Города Змеиной реки и отыскивали пленников. И потому он пал от деревянной стрелы Калиса.
- Это Накор догадался обломить металлический наконечник, - с улыбкой заметил Николас. - Спасибо, что вы сдержали слово и прибыли на свадьбу бабушки и Амоса. И за Райану большое спасибо. Мы все так ей рады!
- Ей надо научиться вести себя подобно человеческому существу, - улыбнулся Паг, - и не смущаться даже таким изысканным обществом, как ваше. Вижу, пока что это ей вполне удается. - Он с нежностью взглянул на златокудрую красавицу, которая спокойно и непринужденно говорила о чем-то с Еленой и ее мужем.
- Я еще вот о чем хотел вас спросить, - робко проговорил Николас.
- Говори. Я отвечу на любой твой вопрос.
- Когда мы высадились на вашем острове, вам ведь уже было известно обо всем, что ждало нас впереди?
- Частично. И поверь, своим вмешательством я тогда только навредил бы нашему общему делу. Я мог бы помешать набегу на Крайди, но тогда мы не узнали бы о страшной чуме, семена которой пантатианцы рассчитывали посеять в Королевстве с помощью оборотней. Нет, Николас, Аальский оракул не зря предупредил меня, что одолеть этих злодеев сумеешь только ты.
- Но я не понимаю, - пожал плечами Николас, - зачем им было пускаться в такие сложности с этой их чумой? Не проще ли было бы просто подослать в любой из наших городов несколько этих двуногих ящериц, придав им облик людей - торговцев, наемных солдат - и заразив их этой хворью?
- Это вызвало бы эпидемию среди горожан, - ответил Паг, - и тогда чародеи из Звездной Пристани и священники всех орденов объединенными усилиями постарались бы спасти от болезни прежде всего королевскую семью. А пантатианцы с помощью двойников Маргарет и ее подруги рассчитывали уничтожить Аруту и его приближенных - министров, советников, военачальников. Представляешь, как легко было бы тогда этим злодеям, воспользовавшись хаосом, овладеть Западными землями Королевства?
- Так вот почему, - кивнул Николас, - вы до самого конца почти не вмешивались в ход событий.
- Конечно поэтому. Я ограничился лишь тем, что отвлек от вас внимание и злую волю одного из самых могущественных колдунов. Иначе вам было бы не справиться. И заручился помощью Накора. Ведь без него вы все пропали бы!
- А что же Корисса? - нахмурился Николас.
- Боюсь, о ней мы рано или поздно еще услышим.
- И о пантатианцах.
- Николас, прошу тебя, забудь о них до поры до времени! - В голосе Пага слышалась мольба. - Когда-нибудь и с ними будет покончено, но пока еще никто не брался утверждать, что одолеть их суждено именно тебе. Удовольствуйся же тем, что ты уже совершил! Этого, согласись, с лихвой достало бы не на одну, а на несколько жизней.
Разговор их был неожиданно прерван голосом короля:
- Я имею кое-что объявить собравшимся. - Все взгляды обратились к нему, и он торжественно произнес:
- Милорд Генри Ладлэнд уведомляет всех вас о скорой помолвке своего второго сына Генри Ладлэнда-младшего с девицей Бризой, уроженкой и гражданкой города Фрипорта, что на Островах Заката, в наших новообретенных землях.
Конец его речи потонул в бурных рукоплесканиях и приветственных возгласах. Женщины окружили Бризу и стали наперебой поздравлять ее с удачной партией. Николас, извинившись перед Пагом, метнулся к Гарри и хлопнул его по плечу.
- Ведь ни словом мне не обмолвился, а?! Еще друг называется!
- Боялся сглазить, - смущенно хихикнул Гарри. - Вдруг бы отец не согласился? Но Бриза ему очень понравилась, и он, представь, не возразил ни одним словом. Ведь она и вправду красавица каких поискать!
- Счастливчик! - улыбнулся Николас.
- А к тому же, скажу тебе по секрету, мы месяцев этак через шесть ожидаем прибавленья...
- Вот так новость! Поздравляю. Хочешь, я попрошу дядю, чтоб он и об этом всем торжественно сообщил? - прыснул Николас.
- Ты что?! - От ужаса глаза рыжекудрого Гарри едва не вылезли из орбит. - Не шути так, умоляю! Ведь моего родителя от такого известия, еще чего доброго, хватит удар!
- А теперь, - с важностью произнес Лиам, - к вам желает обратиться мой брат Арута.
Принц Крондорский одарил присутствующих одной из своих редких улыбок.
- Мой сын и сэр Гарри... - Амос многозначительно кашлянул, и Арута поспешно прибавил:
- ...и, разумеется, адмирал Траск впервые со времен моего деда, завоевавшего Дальний берег, присоединили к владениям Королевства новые земли. Причем без малейшего кровопролития! - Он высоко воздел свой кубок и ласково кивнул зардевшемуся от похвалы Гарри. - А поскольку нам предстоит учредить во Фрипорте губернаторство, то я с милостивого соизволения моего брата короля назначаю правителем Островов Заката бывшего сквайра моего сына, Генри Ладлэнда.
- А я, - светло улыбнувшись, прибавил Лиам, - жалую его придворным титулом баронета.
Все принялись поздравлять Гарри, а принц Крондорский подозвал сына к себе и нежно обнял его за плечи.
- А какой награды желаешь ты, мой Ники? И на каком поприще ты желал бы служить короне? - Усмехнувшись, он тряхнул головой. - Ведь не могу же я снова послать тебя сквайром к дяде Мартину!
- Я уже думал об этом, отец, - серьезно отвечал Николас. - Хочу служить на море. Дай мне корабль.
- Вот-вот, - пробасил Амос, пробираясь к Аруте и Николасу сквозь тесные ряды собравшихся, - я ж ведь говорил тебе, Арута, что теперь, когда я сошел на берег, Ники пожелает занять мое место.
- Ну, к тому, чтоб сделаться адмиралом, я еще, пожалуй, не готов, - скромно возразил Николас.
- А что, отправлю-ка я тебя в Карс, сынок, - улыбнулся Арута. - Ведь теперь, когда у нас развернется бурное сообщение с Фрипортом, немало отыщется негодяев, которые захотят обогатиться на грабежах торговых судов. И в Карсе, чтоб дать им острастку, будет учрежден сторожевой флот. Как ты на это посмотришь?
В глазах Николаса блеснула радость.
- Я готов отплыть в Карс хоть сию минуту, отец!
- Смотри, - Арута шутливо погрозил ему пальцем, - ведь теперь, когда Мартин окончательно решил удалиться на покой, его место заступает Маркус, и тебе придется быть у него под началом.
- Мы с Маркусом всегда хорошо ладили, - не моргнув глазом, солгал Николас. Арута и Траск переглянулись, но промолчали.
- А пока суд да дело, отправишься во Фрипорт и примешь командование сторожевой флотилией некоего Уильяма Кобчика, старого пирата. - Арута подмигнул Траску и понизил голос:
- Вы с ним хорошо друг друга поймете. Ведь тебе, как говорят, тоже случалось брать на абордаж, захватывать и поджигать чужие корабли.
- Что правда - то правда. Отпираться не стану, - усмехнулся Николас.
- Хочешь, я попрошу Лиама, чтоб он и тебе присвоил какой-нибудь звучный титул? - Глаза Аруты сверкнули озорным блеском. - Ну, скажем, такой:
Пират королевского флота. Годится? Или проще: Королевский пират.
- А почему бы и нет? - рассмеялся Николас. - Очень даже годится. В самую точку!

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
  • Пролог ВСТРЕЧА (Страница 1)
    • Глава 1
      РЕШЕНИЕ       (Страница 1)
    • Глава 2
      ПЛАВАНИЕ       (Страница 1)
    • Глава 3
      КРАЙДИ       (Страница 3)
    • Глава 4
      СКВАЙР       (Страница 3)
    • Глава 5
      НАСТАВЛЕНИЕ       (Страница 4)
    • Глава 6
      НАБЕГ       (Страница 5)
    • Глава 7
      МАСКИРОВКА       (Страница 5)
    • Глава 8
      ПРОИСШЕСТВИЕ       (Страница 7)
    • Глава 9
      ФРИПОРТ       (Страница 8)
    • Глава 10
      БРИЗА       (Страница 9)
    • Глава 11
      ПРЕСЛЕДОВАНИЕ       (Страница 10)
    • Глава 12
      КОРАБЛЕКРУШЕНИЕ       (Страница 10)
  • ЧАСТЬ 2 (Страница 11)
    • Глава 1
      СКАЛА       (Страница 11)
    • Глава 2
      РАЗБОЙНИКИ       (Страница 12)
    • Глава 3
      СЛЕД       (Страница 13)
    • Глава 4
      РЕКА       (Страница 14)
    • Глава 5
      ГОРОД       (Страница 15)
    • Глава 6
      ТАЙНЫ       (Страница 15)
    • Глава 7
      ПОИСКИ       (Страница 16)
    • Глава 8
      ПЛАНЫ       (Страница 16)
    • Глава 9
      БЕГСТВО       (Страница 17)
    • Глава 10
      ЗАСАДА       (Страница 18)
    • Глава 11
      ПОГОНЯ       (Страница 19)
    • Глава 12
      БОЙ       (Страница 20)
    • Глава 13
      СВАДЬБА       (Страница 20)


Раймонд Фейст

Пират короля

Цикл: "Врата войны" - 6

 Читать книгу

Аннотация

Королевство Островов процветает. Невзгоды и потери последних войн остались позади, и у принца Аруты теперь совсем иные заботы: следует подумать о будущем младшего сына. Талантливый и неглупый, но чересчур мягкий по характеру Николас нуждается в обретениижизненного опыта. Именно с этой целью он отправляется в город Крайди, на службу к герцогу Мартину. Судьба приготовила юноше суровый экзамен: напавшие на Крайди пираты разграбили город, уничтожили или захватили в плен почти всех его жителей. Вместе со случайно уцелевшими герцогом Мартином и его сыном Николас отправляется в погоню за морскими разбойниками. Их ждут невероятные приключения и жесточайшие сражения. Хитрость и коварство врагов ставят в тупик даже магов. Однако благородство, мужество и... волшебный амулет, подаренный чародеем Пагом, способны уничтожить любые преграды...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel