Раймонд Фейст - Осколки разбитой короны

1 Раймонд Фейст

Пролог

Генерал постучал в дверь.
— Войдите. — Самозваный король Горького моря оторвался от чтения записки, только что переданной ему капитаном Кахилом, начальником разведки.
Генерал Нордан вошел, стряхивая снег с плаща.
— И холодное же королевство вы для нас нашли, ваше величество, — сказал генерал шутливо и кивнул Кахилу в знак приветствия.
Фэйдава, бывший командующий армией Изумрудной Госпожи змей, а теперь правитель города Илит и окружающих его территорий, отозвался:
— Пусть тут и холодно, зато есть еда и дрова. — Он махнул рукой в южном направлении. — Сюда до сих пор добираются от Даркмура наши отставшие отряды, и, по рассказам людей, дела в Западных землях совсем плохи.
Нордан жестом спросил разрешения сесть, и Фэйдава кивнул. Старые друзья, они тем не менее предпочитали придерживаться формальностей, соответствующих нынешнему высокому положению бывшего командующего. На щеках у генерала все еще были заметны ритуальные шрамы, знаки верности пантатианцам. Он размышлял о том, не найти ли священника-целителя, который мог бы их свести, — последнего верховного жреца он убил сам, когда понял, что пантатианцы не лучше, чем он сам, разбирались в происходящем. Генерал считал, что теперь он не обязан подчиняться никому, раз занимает высокое положение в богатой стране и имеет собственную армию. Правда, Кахил как-то заметил ему, что жутковатые шрамы внушают людям невольное почтение... Кахил служил Изумрудной Госпоже змей, до того как демон расправился с ней, но выказал себя ценным советником и после смены командования в армии с Новиндуса.
По последним подсчетам, более тридцати тысяч человек добрались до южной границы герцогства Вабон. Фэйдава занимался их приемом и размещением, и теперь он контролировал все территории от Илита: на юг до Вершины Квестора, к северу до окрестностей Зана, а к западу до Наталя. На сегодня в Натале его солдат было больше, чем жалких сил обороны самого города. Захватил он и Ястребиный овраг, что позволяло ему держать в своих руках жизненно важный перевал через горы на Востоке.
— Кое-кому из наших не по нраву сидеть здесь, — сказал Нордан, прокашлявшись. — Они подумывают найти корабль и уплыть обратно за море.
— Куда? — язвительно поинтересовался Фэйдава. — В сожженные земли, где теперь бесчинствуют варвары? Что осталось там от цивилизации, кроме гномьей крепости в горах Ратнагари и поселений немногих выживших джешанди на Севере? Они что, думают, там еще город стоит? Разве там можно жить? — Фэйдава почесал макушку, выбритую наголо за исключением одной длинной пряди, символа его преданности темным силам Изумрудной Госпожи змей. — Еще такие разговоры услышишь, можешь сразу отвечать, что весной пусть отправляются куда хотят, если умудрятся найти и захватить корабль. — Он смотрел в пространство, будто видя там что-то интересное. — Ненадежные люди мне здесь не нужны. Предстоят серьезные бои.
— С Королевством?
— Ты же не думаешь, что они будут просто сидеть и смотреть на нас и не попытаются вернуть свои земли? — вздернул брови Фэйдава.
— Нет, конечно, но их сильно потрепали в Крондоре и Даркмуре. Пленники говорят, что у них почти не осталось боеспособных войск.
— Верно — если они не приведут из Даркмура Восточную армию, — сказал Фэйдава. — На этот случай мы должны как следует подготовиться.
— Что ж, — отозвался Нордан, — до весны мы все равно этого не узнаем.
— До весны всего три месяца, — усмехнулся Фэйдава. — Времени у нас не так много.
— У тебя есть план?
— Разумеется, — оскалился генерал. — По возможности я хочу избежать войны на два фронта. Но если я сваляю дурака, то против нас выступят все четыре фронта. — Он указал на карту на стене, где красным флажком было обозначено место их теперешнего нахождения — замок правителя Илита, погибшего, по свидетельствам очевидцев, так же как и герцоги Вабона и Ламута. — Если наша информация верна, мы встретимся с мальчишкой в Ламуте. — Он потер подбородок. — Ламут нужно взять, как только начнется весеннее таяние, а к середине лета у нас в руках должен быть Вабон. — Он улыбнулся. — Отправь письмо в Наталь... — Он повернулся к Кахилу: — Какой у него титул?
— Первый советник, — подсказал начальник разведки.
— Пошли первому советнику благодарность за то, что его город гостеприимно разместил наших людей на квартирах этой зимой, и отправь ему золота. Тысячу слитков... будет в самый раз.
— Тысячу? — переспросил Нордан.
— У нас она есть, а потом добудем еще. Потом выведи оттуда наших людей и переправь их сюда. — Он взглянул на своего старого друга. — Так мы обезопасимся по крайней мере от первого советника, до тех пор, пока не вернемся, чтобы захватить Наталь.
Потом он снова повернулся к карте.
— А Дуко и его армия нужны мне в Крондоре.
Нордан удивленно приподнял бровь.
— Не нравится мне этот Дуко, слишком уж много мнит о себе, — поморщился Фэйдава. — То, что мы с тобой оказались у пантатианцев на высоких должностях, — чистая случайность; мы вполне могли попасть под командование Дуко.
Нордан кивнул.
— Но он хороший командир и не задает лишних вопросов.
— Это точно — поэтому он мне и нужен на передовой, а ты будешь у него в тылу, в Сарте.
— Но почему Крондор? — Нордан покачал головой. — Там же нет ничего ценного для нас.
— Если пока и нет, так скоро будет, — ответил Фэйдава. — Это их западная столица, город их принца, и они вернутся туда, как только смогут. — Он кивнул в ответ своим мыслям. — Да, если Дуко будет их отвлекать, пока мы не захватим весь Вабон, то потом мы сможем заняться Вольными городами и районом Дальнего берега. — Он указал на западные районы Королевства. — Мы снова займем Крондор и вернемся к прежней линии фронта. Что это за место?
— Хребет Кошмара.
— Подходящее название, — ухмыльнулся Фэйдава. — Ладно, я не жадный. С меня хватит титула короля Горького моря. Мы позволим Королевству Островов оставить себе Даркмур и земли на Востоке. Пока позволим, — добавил он с улыбкой.
— Но сначала мы должны вернуть Крондор.
— Нет, — сказал генерал, — мы должны только заставить их подумать, что хотим вернуть Крондор. Дворяне в Королевстве не такие самовлюбленные идиоты, как у нас на родине. — Он вспомнил, как был потрясен жрец-правитель Ланады, когда Фэйдава и его армия не подчинились приказу и не покинули его город. — Они умны и преданны королю; они нас непременно атакуют, и атакуют всерьез. Это уж точно. Нет, пусть лучше считают, что наша цель — Крондор, и когда они поймут, что мы закрепились в Вабоне, то, возможно, решат с нами договориться — а может и нет, но так или иначе, когда Вабон будет наш, мы здесь останемся. Пусть сами разбираются с Дуко, чтобы он не зарывался.
— Если позволите, — сказал Нордан, вставая, — я скажу недовольным, что они могут отплыть весной.
Фэйдава жестом разрешил ему удалиться, и генерал откланялся, оставив Фэйдаву наедине с Кахилом.
— Подожди немного, — повернулся Фэйдава к капитану, — потом проследи за Йорданом и посмотри, с кем он будет говорить. Заметь, кто верховодит недовольными. Я думаю, до весны с ними непременно что-нибудь случится, и мы покончим с этой чепухой насчет возвращения в Новиндус.
— Конечно, ваше величество, — отозвался начальник разведки. — Кстати, я восхищен вашим планом направить Нордана в Сарт.
— Планом? — удивился Фэйдава.
Кахил наклонился поближе, положил руку на плечо Фэйдаве и прошептал:
— Сосредоточить всех ненадежных офицеров на Юге, чтобы, когда враг заставит нас заплатить за вторжение, расплачивались те, кого не жалко потерять.
Фэйдава опять уставился в пространство, будто прислушиваясь к какому-то далекому голосу.
— Да, это мудро.
— Вы должны окружать себя теми, кому можно доверять, — продолжал нашептывать Кахил. — Вам нужно вернуть Бессмертным их прежнее положение.
— Нет! — воскликнул Фэйдава. — Эти безумцы служили темным силам...
Кахил перебил его.
— Не темным силам, ваше величество, а огромным силам. Силам, которые могут отдать в вашу власть не только Вабон, но и Крондор.
— Крондор? — переспросил Фэйдава.
Кахил дважды хлопнул в ладоши, и дверь открылась. Вошли два воина с ритуальными шрамами на щеках как у самого Фэйдавы, и Кахил бросил им:
— Головой отвечаете за безопасность короля.
— Крондор... — повторил Фэйдава.
Кахил встал и вышел. Когда он закрыл за собой дверь и король уже не мог видеть его, на лице капитана промелькнула легкая улыбка. Он отправился выполнять поручение — следить за Норданом и отмечать для последующего уничтожения тех, кто хоть в какой-то степени мог быть заподозрен в неверности.
Тем временем, глянув на солдат, Фэйдава сделал им знак отойти подальше. Шрамы у них на лицах напомнили ему о неприятном времени, когда он запутался в магии Изумрудной Госпожи змей, и о пропавших попусту месяцах, когда ее армией командовал демон. Фэйдава терпеть не мог, когда его использовали, и готов был убить любого, кто снова попытался бы обойтись с ним так, как это делала змеиная королева.
Он подошел к карте на стене и принялся за разработку плана весенней кампании.

1 Зима

Ветер утих.
Дэш ждал. Глаза его слезились от жгучего морозного воздуха, но он по-прежнему не отводил взгляда от дороги внизу. Восстановление Даркмура продвигалось медленно; мешали постоянные дожди и снегопады. Погода этой зимой выдалась неустойчивая — то рабочие, укреплявшие стены вокруг западной части города, шагу не могли сделать, чтобы не поскользнуться, а то вдруг телеги с необходимыми припасами застревали в непролазной грязи.
Сейчас все снова обледенело, и Дэш радовался только тому, что хотя бы снега пока не было. Клонившееся к закату солнце на безоблачном небе создавало иллюзию тепла. Эта зима казалась Дэшу самой нескончаемой в его недолгой еще жизни, хотя он понимал, что дело тут было и в его настроении, а не только в погоде.
Близился вечер, и в неподвижном морозном воздухе городской шум слышен был особенно отчетливо. Если получится, новые ворота будут закончены к закату, и тогда, пусть даже оставалась еще куча дел, в городе станет хоть чуть-чуть безопаснее.
Дэш устал так, как никогда еще не уставал за все свои двадцать лет жизни. Помимо того что на него навалилось невообразимое количество дел, так к этому еще прибавлялась тревога за брата Джимми, который сильно запаздывал.
Джимми отвечал у них за разведку, добывая информацию за линией фронта. Принц Крондорский Патрик решил к весне решительно и молниеносно выступить против Кеша, который представлял собой угрозу для южных окраин Королевства. Возвращать земли, потерянные во время вторжения прошлым летом, выпало на долю Оуэна Грейлока, рыцаря-маршала Крондора, и Эрика фон Даркмура, капитана отборного отряда Кровавых Орлов.
Для осуществления всех этих планов принц срочно нуждался в информации о действиях захватчиков между Даркмуром и Крондором. Джимми вызвался поехать и разведать, что там творится.
Он должен был вернуться три дня назад.
Дэш подошел к краю патрулируемой зоны — линии обгоревших стен, которые обозначали западную границу города Даркмура. В самом городе стояла армия принца, так что на расстоянии дня езды от него в округе было безопасно, но эти руины и кучи камней служили отличным прикрытием для засад, и там не раз находили убежища банды мародеров и уголовников.
Дэш окинул взглядом горизонт, высматривая брата. Зимний лес внизу был почти безмолвен, только иногда шелестел падавший с веток снег. Где-то вдали вдруг раздавался треск начинавшего ломаться льда. В зимнем морозном воздухе звук разносился на мили вокруг.
Наконец он что-то услышал. Издалека доносился слабый звук — не стук копыт по камням и замерзшей грязи, который надеялся услышать Дэш, а скрип льдинок под ногами путника. И кто бы ни издавал этот звук, приближался этот человек неспешным шагом.
Дэш сжал рукоять меча, медленно вытаскивая оружие из ножен. Если недавние войны чему и научили его, так это всегда быть настороже. За пределами крепости, в которую превратился город Даркмур, безопасных мест не было.
Заметив на расстоянии движущуюся фигуру, он сосредоточился на ней. Одинокий путник брел по дороге. Он шел размеренным шагом, но через определенные промежутки времени начинал набирать скорость и переходил на легкий бег. Дэш понял, что человек сто шагов шел, а потом сто шагов бежал трусцой — в детстве учителя воинского дела накрепко вдолбили им с братом этот ритм. Таким образом можно было за день покрыть пешком не меньшее расстояние, чем на лошади, а за несколько недель — даже и большее.
Дэш не отрываясь смотрел на дорогу. Теперь уже можно было различить, что путник укутан в тяжелый серый плащ; такая одежда не позволяла в зимний сумрак разглядеть его издали.
Человек еще приблизился, и Дэш разглядел, что шляпы на нем не было, но он обмотал голову плотной тканью или шарфом. На боку у него висел меч, а перчатки на руках были разные.
Снег у него под ногами с каждой минутой скрипел все громче, и наконец путник остановился перед Дэшем, поднял голову и сказал:
— Дай пройти.
Дэш отвел коня в сторону и развернул его в направлении Даркмура. Он убрал меч, подстегнул коня и поехал рядом с идущим человеком.
— Что, коня потерял? — поинтересовался он. Джимми, брат Дэша, ткнул пальцем назад, себе за плечо.
— Да, там где-то.
— Какой ты невнимательный, — пожурил его младший брат. — Хороший был конь.
— Я знаю, — отозвался Джимми. — Но мне неохота было его тащить. Он, знаешь ли, пал.
— Жаль. Конь был и правда хороший.
— Мне его, между прочим, больше не хватало, чем тебе, — огрызнулся Джимми.
— Тебя подвезти? — поинтересовался Дэш.
Джимми остановился, повернулся и посмотрел на брата. Сыновья лорда Аруты, герцога Крондорского, были ни капли не похожи друг на друга. Стройный светловолосый Джеймс тонкими чертами лица и голубыми глазами напоминал бабушку. Дэшел был похож на деда, с такими же упругими темными кудрями, темными глазами и насмешливой улыбкой. По характеру, однако, они были словно близнецы.
— Ну наконец-то догадался предложить, — сказал Джимми, протянув Дэшу руку.
Он устроился за спиной брата, и они медленно поехали к городу.
— Что там? Плохо? — осторожно спросил Дэш.
— Хуже некуда, — ответил Джимми.
— Хуже, чем мы думали?
— Хуже, чем мы вообще могли себе представить. Дэш умолк, зная, что его брат доложит обо всем лично принцу, и тогда он тоже услышит все подробности.

* * *

Джимми взял чашку горячего кофе со сливками и поблагодарил кивком. Слуга поспешно удалился, закрыв за собой дверь. Джимми сидел в личном кабинете принца, а хозяин кабинета, маршал Оуэн Грейлок, Арута, герцог Крондорский, и Эрик фон Даркмур терпеливо ждали его доклада.
Патрик, принц Крондора и правитель Западных земель Королевства Островов, решил, что пора переходить к делу:
— Ну так что же ты там обнаружил?
Джимми сделал первый глоток горячего кофе и невесело сообщил:
— Дела куда хуже, чем мы думали.
Патрик послал пятерых разведчиков на запад, к Крондору, своей столице, а вернулись пока только трое. Из доставленной ими информации картина складывалась мрачная.
— Продолжай.
Джимми поставил чашку на стол:
— Я добрался до Крондора. Это было сложновато, но те солдаты, что еще остались на дороге, — не больше чем обычные бандиты. Пара месяцев дождя, снега и слякоти, и они уже засели в укрытия и носа не высовывают.
— А что Крондор? — нетерпеливо спросил Патрик.
— Он почти опустел, — ответил Джимми. — Мне попались несколько человек, но никто не хотел со мной разговаривать, да я и сам, честно говоря, не особо стремился заводить беседы. Из тех, кого я заметил, большинство были солдаты, которые мародерствуют в развалинах. — Джимми устало потянулся и снова глотнул кофе. — Хотя что они там рассчитывают найти, я не представляю. — Он посмотрел на Патрика. — Ваше высочество, такого, как в Крондоре, я не видел даже в самых ужасных своих кошмарах. Камни все почернели, и не осталось ни одной не обгоревшей доски. Воздух все еще пропитан гарью, хотя пожары уже несколько месяцев как кончились. Дожди и снег пока не очистили город. Дворец...
— Что с дворцом? — встревожился Патрик.
— Дворца больше нет. Наружные стены уцелели, но в них большие проломы. Внутри просто куча почерневших от огня обломков — деревянные балки прогорели и некоторые стены обвалились. Только древняя башня еще стоит, хотя от нее осталась одна выгоревшая каменная кладка. Я поднялся внутрь по каменным ступеням — деревянного там нет уже ничего — и добрался до крыши. Оттуда я увидел весь город и территории за ним к северу и к западу. Гавань полна затопленных кораблей, с почерневшими, гнилыми мачтами. Доки разрушены. Большую часть улицы сразу за доками тоже сровняли с землей. Все здания в западных кварталах либо опустошены, либо разрушены, словно огонь горел яростнее всего именно там.
Арута, герцог Крондорский, мрачно кивнул. Его отец, лорд Джеймс, носивший этот титул до него, поджег город, чтобы поймать захватчиков в огненную ловушку, и погиб при этом вместе со своей женой, матерью Аруты. Арута знал, что квегское горючее масло в канализации под городом было размещено так, чтобы сосредоточить повреждения там, где его отец считал это самым необходимым, — в доках, рядом с кораблями, с которых высаживались войска, потом в лабиринте улочек беднейшей части города, потом в купеческом квартале.
— Центр города в ужасном состоянии, но одно-два здания с каждой улицы можно восстановить. Остальные придется снести, прежде чем начинать новое строительство. Восточная треть также сильно пострадала, но там можно восстановить многие здания.
— А что с пригородными имениями? — спросил Эрик, вспомнив о большом доме своего друга Руперта в дне езды к востоку от Крондора.
— Многие сгорели дотла; другие разграблены и опустошены. Некоторые были захвачены — похоже, там разместились вражеские отрядные штабы, так что я не стал подходить ближе.
Джимми сделал паузу, маленькими глотками отпивая горячий, бодрящий кофе. Заметив нетерпение во взглядах Патрика и Аруты, он продолжил:
— Я как раз собирался уезжать, но тут мимо того места, где я устроился, проехал отряд по меньшей мере в сотню человек. — Он взглянул на брата. — Тот постоялый двор на улице Ткачей, помнишь, где ты еще в драку ввязался? — Дэш кивнул, и Джимми продолжил, снова повернувшись к принцу: — Он на небольшом холме, и крыша там осталась цела, что меня порадовало, но что лучше всего — оттуда ясно видны Верхняя улица и Дворцовая дорога и еще несколько переулков, ведущих к Северным воротам.
— Так что с солдатами? — напомнил ему Оуэн Грейлок.
— Если я правильно понимаю систему сигналов, которой пользуются наемные отряды, генерал Дуко сейчас на пути в Крондор или уже там.
Эрик в сердцах выругался, потом спохватился и глянул на Патрика:
— Прошу прощения, ваше высочество.
— Я понимаю, — ответил Патрик. — Судя по сообщениям, которые я читал, Дуко нешуточный противник.
— Да уж, — сказал Эрик, — проблем с ним будет предостаточно. Он без устали наседал на нас по всему северному флангу вдоль хребта Кошмара и при этом не тратил зря солдатских жизней. По уровню владения тактикой и развертывания сил он близок к генералам Королевства.
Оуэн кивнул.
— Если он в Крондоре и получил приказ удержать его, то наша задача становится куда труднее.
Патрик был явно обеспокоен. С минуту он помолчал, но потом все-таки спросил:
— Зачем им вводить войска в Крондор? Там ничего не осталось, и чтобы защищать свой южный фланг, он им не нужен. Неужели они знают о нашей новой базе в Порт-Викоре?
— Возможно, — сказал Оуэн. — Или они просто хотят помешать нам использовать Крондор как передовой форпост.
Патрик внезапно показался Джимми усталым и встревоженным. После очередной долгой паузы принц проговорил, вздохнув:
— Нам нужно больше информации.
Братья обменялись взглядами; они оба знали, что за этой информацией пошлют именно их.
— Долго ты там был? — спросил Патрик у Джимми.
— Они стали строить укрепления прямо у меня на глазах, так что я двинулся к Восточным воротам, чтобы убраться оттуда, пока меня не заметили. Из города я выбрался, но между Крондором и Равенсбургом наткнулся на патруль. Я ушел от них лесом, но коня моего они подстрелили.
— Патруль? Так далеко на Востоке? — Патрик кинул тревожный взгляд на Оуэна.
Грейлок лишь беспомощно пожал плечами и переадресовал невысказанный вопрос принца Эрику:
— А ты что думаешь?
Судя по лицу Эрика, он был не менее озадачен, чем остальные присутствующие.
— Мы получали сообщения от беженцев, что генерал Фэйдава может снова двинуться на юг или, по крайней мере, обозначить там свое присутствие, послав войска. Если Дуко в Крондоре, эти слухи верны. Но патрули на Востоке означают, что они быстро развертывают силы, чтобы встретить нас, если мы вздумаем отвоевать Крондор.
— Там же адски холодно, — недоумевал Патрик. — Что он задумал?
— Если б мы знали, нам бы не пришлось мотаться по этому адскому холоду, — суховато заметил Дэш.
Оуэн улыбнулся. Герцог Арута попытался скрыть усмешку, но безуспешно.
— Верно, — сказал Патрик, не обращая внимания на нарушение протокола. Они все провели зиму в такой тесной близости, что вне официальных советов скорее напоминали дружескую компанию.
Захватчики потерпели поражение в битве у хребта Кошмара, но Западным землям Королевства Островов был нанесен слишком большой ущерб. Приближалась весна, а с ней и возможность войсковых маневров, и Патрик отчаянно пытался понять, что же творилось на его землях.
Он повернулся к Грейлоку.
— Когда вы можете выступить?
— Выступить? — переспросил Оуэн.
— Как скоро вы можете выступить с войсками и снова взять город?
— Я могу собрать людей и приготовиться к походу меньше чем за неделю, — доложил Оуэн. — Часть гарнизона рассеяна вдоль хребта и на склонах по направлению к долине Грез, но большая часть войск стоит неподалеку, и собрать отряды будет нетрудно, хотя пока нам явно не хватает данных, чтобы определить, с чем придется столкнуться.
Патрик выпрямился.
— Я надеялся получить более детальные данные от разведки.
Джимми глянул на отца, но тот слегка покачал головой, давая ему знак не отвечать. Дэш слегка приподнял брови, соглашаясь с братом, что принц допустил бестактность.
— У нас мощный фронт на Юге, — продолжал Патрик, — и все основные отряды Восточной армии готовы противостоять любому вторжению из Кеша, но сил снова занять Западные земли у нас не хватает.
Джимми промолчал.
Принц наконец обратил внимание на усталого разведчика.
— Ты свободен, — сказал он. — Пойди вымойся и переоденься. Мы еще раз обсудим все это после ужина.
Выходя, Джимми заметил, что отец и брат последовали за ним. Все трое остановились прямо за дверью.
— Мне надо возвращаться, но я хотел убедиться, что у тебя все в порядке. — Арута приобнял сына за плечи.
— У меня все в порядке, — успокоил его Джимми. После смерти деда и бабушки с лица Аруты не сходили тревога и напряжение, к тому же он очень мало спал. — Просто ноги замерзли.
Арута кивнул и на мгновение сжал плечо сына.
— Поешь и отдохни. Дел еще полно — может, Патрик и готов идти в атаку на врага, но нам нужно куда больше информации.
Герцог открыл дверь в кабинет и вернулся обратно на совещание к принцу.
— Я пойду с тобой на кухню, — заявил Дэш тоном, не допускающим возражений.
— Ладно, — согласился Джимми.

* * *

Эрик вошел в кухню и помахал Мило, стоявшему на другом конце огромного помещения. Хозяин трактира из его родного Равенсбурга и его жена нашли работу на кухне замка, чтобы быть поближе к своей дочери Розалине, матери следующего барона Даркмура. Розалина и ее муж, пекарь Рудольф, поселились в замке и растили маленького барона.
Мать Эрика сейчас жила неподалеку от замка — это было благоразумнее, потому что они с вдовствующей баронессой давно враждовали: Матильда фон Даркмур годами страдала от публичного унижения, зная, что Фрейда, мать Эрика, родила его от покойного барона Отто. Отчим Эрика, Натан, отдавал все силы работе в кузнице баронства, готовя оружие к наступающей весенней кампании. Иногда такое обилие родственников казалось Эрику чрезмерным, но в общем ему нравилось, что семья рядом.
Эрик опустился на скамью около обеденного стола для слуг.
— Ты как? — спросил он Джимми.
— Просто устал. Один раз мне чуть конец не пришел, но ничего, обошлось. Я тогда только что потерял лошадь и прятался от патруля, залез под корягу и чуть там не замерз. Когда они наконец-то ушли, я едва мог пошевелиться.
— Ничего не отморозил? — спросил Эрик.
— Не знаю, — ответил Джимми. — Сапоги я еще не снимал, а пальцы вроде в порядке. — Он пошевелил ими.
— Здесь у нас есть священник-целитель. Храм Дэйлы в Рилланоне прислал его в качестве советника для принца.
Дэш усмехнулся.
— Ты хочешь сказать, король заставил их прислать целителя на случай, если Патрика ранят?
— Что-то в этом роде, — признал Эрик, улыбаясь. — Пусть он взглянет на твои ноги.
Джимми, проглотив кусок, с сомнением вопросил:
— И почему мне кажется, что вас больше волнует моя боеготовность, капитан, а не мое здоровье?
Эрик пожал плечами.
— Потому что ты прекрасно знаешь, как делаются дела при дворе.
На лице Джимми внезапно проявилась усталость, будто он наконец позволил себе снять маску.
— Скоро? — спросил он.
— К концу недели, — сочувственно ответил Эрик. — Еще три-четыре дня.
Джимми кивнул и встал:
— Тогда лучше я поищу этого священника.
— Вниз по коридору от комнат принца, рядом с моими. Его зовут Герберт. Скажи ему, кто ты такой, — а то выглядишь ты как нищий.
Дэш проводил брата взглядом и объяснил Эрику:
— Пока ноги отходят, ему больно даже наступать на них. Наконец этому священнику найдется дело.
Эрик взял у Мило предложенную чашку кофе, поблагодарил его и повернулся к Дэшу.
— Уже нашлось. У меня десятка два солдат в строю, которые все еще валялись бы недееспособные, если б не этот священник. И Накор.
— Где, кстати, этот чудак? — спросил Дэш. — Я его уже неделю не видел.
— В городе, ищет, кого бы обратить в свою новую веру.
— И как, удается ему находить благословенных, которые разносили бы весть о добре?
Эрик рассмеялся.
— Найти зимой среди оголодавшего от войны народа хоть кого-нибудь, согласного работать ради добра, может оказаться не под силу даже хитрецу Накору.
— Но кого-нибудь он уговорил?
— Да, нескольких. Один-два человека всерьез заинтересовались, остальные надеются, что их накормят.
Дэш кивнул:
— Может, лучше пошлешь меня на следующее задание? Джимми не мешало бы отдохнуть.
— Нам бы всем не помешало, — сказал Эрик и покачал головой. — Для тебя тоже есть дело, друг мой, — мы отправляемся в путь.
— Куда? — с готовностью отозвался Дэш.
— В Крондор. Патрик не может сидеть здесь вечно. А если доклад твоего брата сходится с той информацией, что до нас доходит, то чем дольше мы ждем, тем больше сил Фэйдава наберет в Крондоре. Возможно, нам придется атаковать их всеми доступными силами, и куда скорее, чем того хотелось бы. На южной границе существует угроза вторжения Кеша, так что Патрик хочет оставить Восточную армию здесь. Король, правда, уже приказал некоторым частям вернуться — похоже, на Востоке кое-кто зашевелился, увидев, что за ними не приглядывает ни армия, ни флот. Так что Патрик торопится вернуть Крондор, пока король Боуррик не отзовет еще больше солдат обратно на Восток.
— Так сколько нас отправляется в Крондор? — спросил Дэш.
— Прежде всего, мои Орлы, — сказал Эрик, имея в виду особый отряд под названием Кровавые Орлы, собранный и подготовленный покойным герцогом Крондорским Джеймсом, дедом Дэша и Джимми. — У нас будут кое-какие вспомогательные войска, команда Дуги — большой отряд из бывших наемников, перешедших на сторону Королевства, — и следопыты капитана Субаи.
— Это все? — удивился Дэш.
— Для начала все, — ответил Эрик. — Мы не собираемся отвоевывать все земли за неделю. — Он сделал глоток кофе. — По плану мы найдем участок, который сможем удержать, и он станет нашей отправной точкой для захвата Крондора.
— Звучит красиво, — в тоне Дэша чувствовался сарказм, — если забыть, что там нас уже ждет вражеское войско. — Он посмотрел на Эрика. — Вообще, в чем дело? Почему Патрик так спешит вернуть город? Если отвлечься от Крондора, то я могу предложить с полдюжины мест, откуда можно начать отвоевание Западных земель; мы могли бы, например, встать лагерем на Востоке, отрезать захватчиков и взять их измором.
— Я знаю, — отозвался Эрик, — но дело тут отчасти в гордости. Это город Патрика, столица его герцогства. Он не так долго успел пробыть принцем Крондора, прежде чем город пал; а ему еще ведь приходится считаться с памятью о легендарном предшественнике.
Дэш кивнул:
— Мы с Джимми выросли в Рилланоне и встречали принца Аруту всего несколько раз: когда я дорос до того, чтобы оценить его, он был уже стар. Но рассказов о нем я слышал много, и от отца, и от других людей. Удивительный был человек! — Он взглянул на Эрика и сказал: — Ты думаешь, Патрик считает, что Арута удержал бы город?
— Что-то в этом роде, — кивнул Эрик. — Мне принц таких вещей говорить не станет. Но дело тут не только в уязвленной гордости. Надо принимать в расчет экономические соображения. Гавань будет бесполезна еще многие годы. Если бы у нас хватало людей и специального снаряжения, да еще бы нам выделили несколько волшебников в помощь, то даже тогда понадобился бы год или больше, чтобы очистить гавань. А сейчас я даже не представляю, станет ли крондорский порт таким значительным, как раньше. Но у нас теперь есть новый порт, южнее, в Шендонском заливе, Порт-Викор, и чтобы мы могли им пользоваться, необходимо обеспечить свободный торговый путь оттуда к остальным западным городам; а для этого нужно, чтобы Крондор был в наших руках. Нам он не нужен, но нельзя допустить, чтобы генералы Фэйдавы использовали его как базу для атак на нас. — Он понизил голос, будто не желая, чтобы его услышала капризная судьба. — Если нас отрежут от Порт-Викора, то, возможно, Восточным и Западным землям никогда не удастся снова объединиться.
— Скорее всего, — кивнул Дэш. — Это логично.
Эрик поставил пустую кружку и, вставая, вздохнул:
— Только это в последнее время и логично.
Дэш согласно кивнул в ответ на его слова. Глядя снизу вверх на своего рослого друга, он сказал:
— Что-то я давно не видел своего бывшего хозяина. Как поживает твой друг Руперт?
Эрик улыбнулся.
— Ру переправляет по грязи и льду невероятное количество товаров, чтобы первым доставить в Даркмур все, что нам необходимо. — Он усмехнулся. — Он сказал мне, что, согласно его учетным книгам, он самый богатый человек в мире, но золота у него почти не осталось, так что его единственный шанс — обеспечить выживание Королевства и дождаться, пока корона с ним расплатится.
— Странноватая разновидность патриотизма, тебе не кажется?
Эрик с улыбкой пожал плечами.
— Если бы ты знал Ру так же хорошо, как и я, то понял бы, что это совершенно в его стиле. — Он помедлил и с легким сожалением глянул на пустую кружку, задумавшись, не налить ли еще кофе. Передумав, он заявил: — Пойду-ка я лучше посмотрю, что нужно Оуэну.
После его ухода Дэш еще немного посидел в шумной кухне, обдумывая разговор, потом встал и отправился проведать Джимми.

* * *

Когда Дэш вошел в комнату Джимми, священник как раз уходил.
Дэш уселся на кровати рядом с братом, лежавшим под тяжелым шерстяным одеялом.
— Быстро вы управились.
— Он дал мне что-то выпить, натер ноги какой-то мазью и велел поспать.
— Надеюсь, все в порядке?
— Если б не он, — Джимми кивнул головой в ту сторону, куда ушел священник, — я бы остался без пальцев ног.
— Да... невеселые ты принес вести.
Джимми вздохнул.
— Мне попадались места, где люди варили суп из коры деревьев.
Дэш выпрямился.
— Патрику это не понравится.
— Как тут без меня? — спросил Джимми, зевая.
— Судя по депешам, ситуация на Севере стабильная, — ответил Дэш, — хотя об этом ублюдке Дуко вестей в последнее время не было.
— Если Фэйдава направил Дуко на Юг, — сказал Джимми, — то Крондор вернуть будет сложно.
— Точно, — согласился Дэш. — В Кеше недовольны делами в Звездной Пристани, так что у Ландрета стоят отряды из гарнизона Рана и половина Королевской гвардии и только и ждут случая двинуться на юг. Кеш отвел войска от Шаматы, но они все равно слишком близко, и Патрику это не нравится, а долина снова стала ничейной землей. Переговоры все еще продолжаются.
— А Восток? — На этот раз Джимми не сумел скрыть зевок.
— До весны мы точно знать не будем, но кое-какие из мелких герцогств могут расшалиться. Патрик и король обменивались информацией, и у меня такое впечатление, что, как только начнется половодье, он затребует часть Восточной армии обратно.
— А что отец говорит?
— Мне? — спросил Дэш, и Джимми кивнул. — Почти ничего. — Дэш слегка улыбнулся, напомнив Джимми усмешку деда. — Ты же знаешь, он держит все при себе.
— Проблемы с матерью? — догадался Джимми.
Дэш снова кивнул.
— Похоже, она еще не скоро соберется нас навестить. Очевидно, ей больше нравится жить при дворе в Ролдеме, чем быть герцогиней в палатке посреди выжженного Крондора.
Джимми закрыл глаза.
— Наверное, они сейчас с тетей Полиной заняты покупками или придумыванием бальных платьев.
— Скорее всего, — согласился Дэш. — Но отцу тяжело. Тебя не было всю зиму, а когда ты возвращался, то он как назло был очень занят.
— Еще же смерть деда и бабушки...
— Да, — кивнул Дэш. — Он переживает, но старается это скрывать, хотя и знает, что ничего не мог бы изменить. Надеюсь, с началом весенней кампании он возьмет себя в руки, но сейчас пьет больше обычного и все время... как бы это сказать... погружен в себя.
Джимми молчал. Дэш посмотрел на брата и увидел, что тот опустил подбородок на грудь и прикрыл глаза, борясь со сном. Дэш тихо встал и пошел к двери. Обернувшись, он еще раз посмотрел на брата, на сей раз внимательно, и внезапно заметил, как тот похож на покойную бабушку — такая же бледная кожа и почти белые волосы. На глаза у него навернулась непрошеная слеза, и Дэш поскорее вышел, бесшумно закрыв за собой дверь. Про себя он вознес благодарственную молитву Рутии, богине удачи, за благополучное возвращение брата.

* * *

— Эрик!
Обернувшись, Дэш увидел, что по коридору спешит Розалина, и отошел в сторону, давая ей пройти. Дэш прекрасно знал, что она не перестает поражаться тому, что стала матерью наследного барона — ее сын Герд родился после того, как ее изнасиловал сводный брат Эрика. Эрик был Розалине ближайшим другом; они росли как брат с сестрой, и именно к нему она прежде всего обращалась в трудную минуту. Дэш увидел, как Розалина постучала в дверь командира Кровавых Орлов.
Эрик немедленно выглянул.
— Что случилось?
Поколебавшись с секунду, Дэш пошел дальше.
— Опять баронесса! — воскликнула тем временем Розалина. — Она не дает мне купать собственного сына! Даже это она хочет у меня отнять — сделай же что-нибудь!
Дэш все-таки остановился и сказал:
— Прошу прощения.
Эрик и Розалина одновременно повернулись к юноше.
— Мне неудобно вмешиваться в случайно подслушанный разговор, и он меня не касается, но можно мне высказать кое-какие соображения по этому поводу?
— Да, так что же? — нетерпеливо бросила Розалина.
— Учитывая ее несколько... напористый характер, вдовствующая баронесса готовит твоего сына к его новому положению очень даже мягко и постепенно.
Розалина удрученно покачала головой. В юности, живя в Равенсбурге рядом с Эриком, она была хорошенькой, но рождение двоих детей, тяжелая работа в пекарне мужа и лишения недавней войны оставили преждевременные седые пряди в ее волосах и лишили ее лицо мягкости, которую Эрик помнил с юности. Глаза ее стали жесткими; она не хотела слушать ничего, что еще больше отдалило бы ее от сына.
— Герд теперь барон фон Даркмур, — сказал Дэш, терпеливо стараясь объяснить и не впасть при этом в покровительственный тон. Пусть Розалина необразованная простолюдинка, она была далеко не глупа. — Многое из того, что делала для него ты, войдет в обязанности слуг. Если бы ты была баронессой, то никогда бы его не купала и не меняла ему пеленки, а возможно, даже и не кормила бы грудью. Тебе пора учить его быть бароном. — Дэш взмахнул рукой, обводя замок. — Пока мы не отвоюем Запад, граница Королевства здесь. Даркмур еще много лет будет важной крепостью, и Герд успеет здесь повзрослеть. Ему почти пять — скоро он будет большую часть дня проводить с учителями и воспитателями. Ему надо научиться читать, писать, изучить историю своего народа, ездить верхом, владеть оружием и знать придворный этикет...
Эрик кивнул, положив руку на плечо Розалине.
— Дэш прав. — Эрик почувствовал, как она напряглась, на лице ее было написано упрямство. Он улыбнулся. — Но ты вполне можешь стоять рядом и смотреть, как слуги за ним ухаживают.
Розалина с минуту помолчала, потом кивнула и, развернувшись, направилась обратно к комнатам барона, где поселили ее сына. Эрик посмотрел ей вслед и улыбнулся Дэшу.
— Спасибо, что объяснил ей.
— Я не хотел вмешиваться, но не смог сдержаться.
Эрик посмотрел вслед Розалине, потом уставился вдаль.
— Столько перемен. Нам всем надо ко многому привыкнуть.
— Опять-таки, я не хочу вмешиваться, капитан, — сказал Дэш, — но если понадобится моя помощь...
Эрик улыбнулся.
— Она мне наверняка пригодится. Я буду рассчитывать на вас с братом. Если ты еще не слышал, вас обоих приписали к моему отряду.
— Правда? — вздернул брови Дэш.
— Это ваш отец придумал. Он собирается лично поучаствовать в наступающей кампании.
Дэш кивнул.
— Он сын своего отца.
— Должен признаться, я плохо знал вашего деда, — сказал Эрик, — но понимаю, что это комплимент.
Дэш усмехнулся.
— Если б ты его лучше знал, то, возможно, думал бы иначе. Спроси мою мать, если она когда-нибудь решит вернуться на Запад.
— Так или иначе, — продолжил Эрик, — у короля на Востоке забот хватает: большая часть его армии рассредоточена в других землях, флот потоплен, а ему надо удержать восточных соседей на месте. Принцу на Юге надо разбираться с Кешем, так что Запад придется отвоевывать нашей веселой компании.
— И почему меня это не радует? — задал Дэш риторический вопрос.
— Если бы радовало, я бы тебя сразу к целителю отправил — решил бы, что ты с ума сошел.
— Когда начинается кампания? — поинтересовался Дэш.
— Как услышишь, что на Западе лед ломается, начинай собирать вещи.
— Я сегодня слышал, как он ломается, — сказал Дэш.
— Ну так собирайся, — ответил Эрик. — Мы отправляемся в Крондор на этой неделе.
Дэш кивнул.
— Слушаюсь, капитан.
Дэш уже повернулся уходить, но Эрик остановил его:
— Да, еще кое-что.
— Что, сэр?
— В армии титул барона двора ничего не значит, так что вам с Джеймсом обоим присвоили звание рыцарей-лейтенантов.
— Спасибо... — с сомнением в голосе произнес Дэш.
— Завтра пойдешь к интенданту и получишь форму для себя и для Джеймса.
— Сэр. — Дэш неуверенно отдал честь, повернулся и пошел к себе. — Проклятье, я в армии, — пробормотал он себе под нос.

* * *

Джимми подергал плохо сидящую черную тунику.
— Проклятье, я в армии.
Дэш рассмеялся. Он слегка ткнул брата локтем, напоминая ему, что принц собирается держать речь.
— Милорды, — начал Патрик, обращаясь к собравшимся в его аудиенц-зале, ранее принадлежавшем барону фон Даркмуру. — Большая часть Восточной армии нужна королю на границе с Кешем и на Востоке. Так что изгнать захватчиков с наших берегов придется остаткам Западной армии.
— Может, не надо было топить все их корабли? — прошептал Дэш брату. — Так-то им сложно будет убраться домой.
Арута, герцог Крондорский, раздраженно глянул на младшего сына, и Дэш замолчал, а Джимми с трудом сдержал смех. Его всегда изумляла в младшем брате способность найти забавное в любой ситуации, какой бы мрачной она ни казалась.
— Да, сложно, — сказал принц Патрик, глядя прямо на Дэша, и тому хватило совести покраснеть под взглядом принца. — Но домой мы можем потом их переправить. Сначала они должны сдаться.
Дэш отчаянно попытался стать как можно более незаметным, а Патрик продолжил.
— Разведка подтверждает, что генерал Фэйдава использует возможность, возникшую после падения Изумрудной Госпожи змей, чтобы выкроить себе империю.
Он подошел к карте, взял указку и показал на территорию между Крондором и Илитом.
— От Сарта до Илита силы Фэйдавы полностью контролируют обстановку. — Указка двинулась на восток. — Они захватили леса до самых гор и большинство перевалов хребта Кошмара. У нас устойчивая линия фронта вдоль хребта. К северу, — указка двинулась на север от Илита, — он наткнулся на серьезную оппозицию в Ламуте. Граф Такари удерживает город, но ему едва хватает сил. Только суровая зима не дала Фэйдаве захватить город. — Глядя на Аруту, принц попросил: — Расскажите про герцога Карла.
— Он еще мальчик, — сказал Арута. — Ему едва семнадцать, а граф Такари всего на три года старше.
Собравшиеся в комнате знали, что отцы названных дворян погибли во время вторжения. Арута продолжил:
— Но Такари ведет свой род от цурани, и он учился боевому искусству с тех пор, как научился ходить. Если понадобится, он будет держать Ламут до последнего солдата. А Карл хотя и юн, но армия у него сильная. — Арута кивнул в сторону высокого темноволосого воина в килте и с мечом за спиной, стоявшего за Эриком фон Даркмуром. Дэш и Джимми знали, что это Аки, командир отряда горцев хадати из Вабона.
— Большая часть моих людей служит в Вабоне, — сказал как всегда немногословный Аки. — Фэйдава не возьмет Вабон.
— Но как только наступит весна, он войдет в Ламут, — задумчиво произнес Патрик, будто разговаривая сам с собой, — и никакие традиции цурани не помешают ему завладеть городом. — Он помолчал, потом спросил: — Могут ли воины герцога Карла спасти Ламут?
— Да, — ответил Оуэн. — Если предположить, что с Братством Темной Тропы не будет проблем, — он имел в виду живших на Севере моррелов, темных эльфов, — и мы сможем рассчитывать на эльфов и гномов и на то, что Вольные города помогут удержать западный фронт в равновесии, тогда Карл сможет снять свой гарнизон, оставив минимальные необходимые силы на восточном фланге, и отправить основной отряд на юг, к Ламуту. При такой раскладке сил он должен удержать Фэйдаву.
— Если он это сделает, сможет он потом взять Илит? — спросил Патрик.
Аки глянул на Эрика и Аруту, и оба они кивнули, предоставляя говорить ему.
— Нет, не сможет, — ответил Аки, повернувшись к Патрику. — Чтобы был хоть какой-то шанс на взятие Илита, ему потребуется втрое больше солдат. Он может удержаться, если генерал Фэйдава не отправит на Север все свои силы — а так и будет, раз он уже шлет людей на Юг, в Крондор, — но Илит герцог Карл взять не может.
— Милорды, — заявил принц, — Ламуту придется стать наковальней. — Он повернулся к Оуэну Грейлоку и добавил: — А ваша армия, милорд маршал, послужит молотом.
— Молот-то маленький, Патрик, — покачал головой Оуэн.
— Верно, — согласился принц, — но силы Кеша стоят на нашей южной границе, остатки флота отбиваются от пиратов Квега и Дурбина, а восточные соседи начинают строить амбициозные планы. Вам придется обойтись тем, что есть.
— У нас всего двадцать тысяч, — заметил Оуэн, — а против нас сколько? Сто тысяч?
Патрик ответил:
— Но мы же не можем позволить им удерживать захваченное, пока не разберемся с остальными вопросами, так ведь?
В ответ на его слова в комнате воцарилось молчание. Патрик обвел взглядом собравшихся.
— Мне прекрасно известны недостатки моих собственных предков. Каждый дюйм территории будущих Западных земель был у кого-то отобран. Только Вабон присоединился добровольно, и то потому, что мы спасли их от Братства Темной Тропы, а иначе они бы пали под его натиском. Но баронство фон Даркмур существует в наши дни только потому, что предок вашего собственного капитана Эрика оказался слишком крепким орешком, и проще было сделать его лордом, чем убить и посадить на его место идиота племянника какого-нибудь короля. — Патрик повысил голос. — И с годами было заключено много таких сделок, позволявших бывшим врагам стать ценными вассалами. — Теперь голос его почти срывался на крик. — Но будь я проклят, если я позволю какому-то там гнусному убийце изображать из себя "короля Горького моря" в моем собственном княжестве! Фэйдава добьется этого только через мой труп!
Дэш и Джеймс обменялись взглядами. В словах необходимости не было — все и так было ясно. Оуэну Грейлоку, Эрику фон Даркмуру и уцелевшим воинам Западной армии придется возвращать герцогство без посторонней помощи.
Оуэн откашлялся. Патрик посмотрел на рыцаря-маршала Крондора.
— Да, в чем дело?
— Что-нибудь еще, ваше высочество?
Патрик надолго умолк, потом ответил:
— Нет. — Обратившись к собравшимся в комнате, он объявил: — Милорды, джентльмены, с настоящего момента вы все находитесь под командованием маршала Грейлока. Воспринимайте его приказы так, будто они исходят от меня. — Он понизил голос. — И пусть боги улыбнутся нам.
Патрик вышел. Оставшиеся в комнате дворяне начали вполголоса переговариваться, потом заговорил Оуэн:
— Милорды! — Снова воцарилась тишина. — Мы выступаем утром, — продолжил Грейлок. — К наступлению ночи передовые отряды должны быть в Равенсбурге, а разведчики к концу недели — у стен Крондора. — Он обвел собравшихся взглядом: — Вы знаете, что надо делать.
Люди потянулись к выходу. Эрик остановился рядом с Дэшем и Джеймсом.
— Вы со мной, — сказал он и направился к небольшой двери в боковой стене.
За ней братьев уже ждал отец, а вскоре вошел и Грейлок, закрывая за собой дверь.
— Я хотел вас предупредить, — обратился к братьям Оуэн, — что вам предстоит самая грязная и неблагодарная задача из всех, какие у нас только есть.
— Отлично! — ухмыльнулся Дэш.
Джимми мрачно глянул на брата и поинтересовался:
— И в чем же она состоит?
— Джимми, ты командуешь нашим особым передовым отрядом.
— Особым передовым отрядом? — удивился Джимми.
Арута кивнул.
— Состоящим из него, — сказал он, указывая на Дэша.
Дэш закатил глаза к небу, но ничего не сказал. Он уже давно привык быть под командованием старшего брата, когда они работали вместе.
Арута сказал:
— Оуэн ищет парочку смышленых и увертливых парней, способных действовать в тылу врага. — Он улыбнулся сыновьям. — Я ему сказал, что происхождение ваше не соответствует его запросу, а вот увертливости вполне для дела хватит.
— И когда мы отправляемся? — спросил Джимми.
— Прямо сейчас, — ответил Эрик. — У ворот вас ждет пара лошадей с припасами на неделю.
— Неделю? — переспросил Джеймс. — Это значит, что мы тебе нужны внутри Крондора к тому моменту, как твои разведчики достигнут стен.
Оуэн кивнул.
— Примерно так. Форму оставьте здесь и оденьтесь как пара наемников. Если вас поймают, скажете, что вы из долины и хотите поступить на службу.
Дэш усмехнулся.
— С ума сойти — мы опять играем в шпионов, — сказал он с заметной долей сарказма.
Джимми посмотрел на брата как на ненормального.
— Странное же у тебя чувство юмора.
Арута повернулся к сыновьям.
— Мы только что получили сведения о том, что Дуко прибыл на Юг, — заметил он.
— Да, он растормошит муравейник, — сказал Дэш.
Арута кивнул.
— Именно. Если Дуко закрепится в Крондоре прежде нас, это угрожает Порт-Викору. Стоит отрезать Порт-Викор, и у нас не будет связи с флотом; а без флота мы лишимся поставок с островов Заката и Дальнего берега.
— Это может быть обманный маневр, — заметил Оуэн, — а настоящая их цель тогда Сарт. Но нам доложили, что вторая армия движется по дороге из Ястребиного оврага, а ведет ее Нордан, подручный Фэйдавы.
— Такое количество солдат по льду и грязи перегнать непросто, — вставил Джимми.
— Гавань Крондора использовать невозможно, — сказал Арута. — Фэйдава это понимает. Мы не знаем, известно ли ему о гавани в Шендонском заливе, но если известно, то тогда это не обманный маневр.
Джимми глянул на брата, потом повернулся к отцу.
— Так ты хочешь, чтобы мы выяснили, всерьез они маневрируют или для отвода глаз?
— Если можно, — попросил Арута. — Если он просто старается нас задержать, чтобы укрепить тем временем Сарт, нам надо это знать.
Дэш оглядел комнату, потом спросил:
— Что-нибудь еще?
— Не лезьте на рожон, — добавил Арута.
Джимми улыбнулся.
— Мы никогда этого не делаем, отец.
Арута подошел и обнял сыновей, сначала Дэша, потом Джимми.
— Пошли, — сказал Дэш, — нам сегодня еще ехать и ехать.
Они вышли. На лице Джимми играла скептическая улыбка.

2 Глушь

Дэш подал знак.
Джимми вытащил меч и присел за валуном. Дэш отошел со своего поста с южной стороны Главной Королевской дороги и спрыгнул в канаву, которая тянулась параллельно дороге.
Братья были в пути уже два дня. Снег таял, и солнце пригревало, когда пробивалось из-за бесконечных туч. Заморозков больше не было, а дождь помогал растопить снег. Впрочем, лежа в холодной грязи, Дэш жалел о том, что льда больше нет. Эта жижа замедляла их передвижение, и он никак не мог просушить одежду, даже после ночевки у костра.
Несколько минут назад они услышали впереди в лесу голоса. Оба спешились, привязали лошадей и двинулись дальше пешком. Когда голоса стали громче, Дэш выглянул из канавы и увидел компанию путников, которые шли на восток вдоль Главной Королевской дороги, то и дело боязливо оглядываясь по сторонам. Группа состояла из мужчины, женщины и троих детей, хотя один из них — из-за тяжелого капюшона Дэшу было не разобрать, мальчик это или девочка — ростом был почти с взрослого.
Джимми вышел из-за валуна, а Дэш поднялся из канавы. Мужчина, ведший за собой, очевидно, свою семью, вытащил из-под потрепанного плаща острую на вид косу и угрожающе поднял ее, а остальные путники приготовились бежать.
— Стойте! — крикнул Джимми. — Мы не причиним вам вреда.
У мужчины на лице отразилось сомнение, у остальных страх, но они остановились. Джимми и Дэш убрали оружие и медленно подошли ближе.
Мужчина не опустил косу.
— Вы кто? — спросил он с сильным акцентом.
Джимми и Дэш обменялись взглядами — это был говор жителя Новиндуса. Этот человек явно воевал в армии Изумрудной Госпожи змей.
Дэш поднял руки, показывая, что он не вооружен, а Джимми замер.
— Мы путники, — сказал Джимми. — А вы кто?
Женщина осмелилась шагнуть вперед из-за спины мужчины. У нее был истощенный и измученный вид. Глянув на остальных, Джимми увидел, что дети тоже явно голодны и сильно напуганы. Самой высокой из них была девочка, скорее всего лет пятнадцати, на первый взгляд выглядевшая старше из-за темных кругов под глазами. Он снова повернулся к женщине, и она сказала, встретившись с ним взглядом:
— У нас ферма была. — Она указала на восток. — А теперь мы в Даркмур идем. Говорят, там еда есть.
— Есть немного, — подтвердил Джимми. — И откуда вы?
— Таннерус, — сказала женщина.
— Он не из Таннеруса, — указал Дэш на мужчину.
Мужчина кивнул и сказал, ткнув в себя пальцем:
— Маркин. Из Города Змеиной реки. — Он огляделся. — Далеко отсюда.
— Ты служил Изумрудной Госпоже змей? — спросил Джимми.
Маркин сплюнул на землю, хотя было похоже, что это лишило его остатка сил.
— Я плюю на нее! — Он пошатнулся, и женщина обняла его.
— Он фермер, — сказала она. — Он нам все про себя рассказал, когда пришел к нам.
Глянув на Дэша, Джимми мотнул головой в сторону лошадей. Дэшу не надо было долго гадать, что на уме у брата. Он повернулся и пошел назад, а Джимми сказал:
— Ну так расскажи нам про него.
— Мой муж пошел сражаться за короля, — объяснила женщина. — Два года назад. — Обернувшись и взглянув на детей, она добавила: — Мои девочки хорошие работницы, а Хильди так и вообще почти взрослая. Первый год все было в порядке. Потом пришли солдаты и взяли город. Наша ферма довольно далеко, так что поначалу нас не трогали.
Дэш вернулся с лошадьми. Он передал поводья Джимми и взялся за седельную сумку. Оттуда он вытащил и развернул тряпицу, в которой были плотный дорожный хлеб с медом, орехами и сушеными фруктами и кусок вяленого мяса. Дети, поборов страх, подошли поближе.
Оглянувшись на Джимми, Дэш передал сверток мужчине, а тот вручил его женщине и поклонился братьям.
— Спасибо.
— И как же оказалось, что вражеский солдат ведет вашу семью в Даркмур? — спросил Дэш.
Беглецы жевали хлеб, чуть не плача от благодарности. Проглотив кусок, женщина сказала:
— Когда пришли солдаты, мы спрятались в лесу, и они все забрали. У нас осталось только то, что мы унесли с собой. Потом они со зла сожгли крышу на доме и выломали дверь. Конечно, весь дом-то был — палки да соломенная крыша, но девочки другого никогда и не знали.
Она огляделась, будто опасаясь, что из леса может появиться кто-то опасный.
— Маркин нас нашел, когда мы пытались отстроить дом. В нем никогда ничего особенного не было, но муж мой много лет его достраивал, так что это была не просто хижина. Но солдаты его сожгли, а у нас с девочками не было инструментов.
— Я их нашел, — сказал Маркин. — Им нужна помощь.
— Он пришел и защитил нас. Приходили другие люди, с луками и мечами, но он не дал им забрать ни меня, ни девочек. — Она посмотрела на него с нежностью. — Он теперь мой муж, и девочкам отец хороший.
Джимми вздохнул и повернулся к Дэшу.
— Мы такие истории еще не раз услышим, прежде чем доберемся до места. Почему вы идете в Даркмур? — спросил он женщину.
— Мы слышали, король там и еду там раздают.
Джимми улыбнулся.
— Нет, король уехал, хотя в прошлом году он там был. А еда есть для тех, кто работает.
— Я хорошо работаю, — сказал пришлый солдат.
— Мы можем идти? — спросила женщина.
— Да, — ответил Дэш, давая им знак проходить.
— Вы солдаты? — спросил Маркин.
Джимми усмехнулся.
— Мы стараемся держаться от армии подальше.
— Но вы из благородных. Маркин знает.
— Я его знаю всю свою жизнь, — сказал с усмешкой Дэш, кивая на брата, — и, как правило, благородства в нем ни на грош.
Старый солдат, осмотрев братьев, заметил:
— Если вы хотите выглядеть как простые, получается неправильно. — Он показал на ноги Джимми. — Хоть и грязные, сапоги как у благородного.
Он махнул рукой женщине и девочкам, чтобы двигались дальше, и сам медленно пошел мимо братьев, не сводя с них глаз. Потом он поспешил обогнать свой маленький отряд, чтобы быть впереди на случай всяких неожиданностей.
— Впервые в жизни я пожалел о том, что ботинки у меня удобные, — сказал Дэш.
Джимми глянул на свои ноги и признал:
— Да, хоть мы все и в грязи, но он прав. — Оглядевшись, он добавил: — Еды здесь мало, а удобств еще меньше.
Дэш снова оседлал коня.
— Думаю, когда доберемся до Крондора, мы с тобой будем выглядеть куда менее пристойно.
Джимми тоже сел на коня и сказал:
— Может, нам убраться с проезжей дороги?
— На северную дорогу? — спросил Дэш. Он имел в виду старую дорогу, которой часто пользовался его прежний наниматель Руперт Эйвери, перевозя товары, чтобы избегнуть пошлин на Главной Королевской дороге.
Джимми покачал головой.
— Нет, она почти такая же оживленная, как эта, а в лесах полно дезертиров и бандитов.
— Тогда южнее?
— Да, так мы пойдем медленнее, но вдоль озер хватает тропинок, если только не заберемся слишком глубоко в холмы.
— С тех пор как границы Кеша снова отодвинулись к югу, — сказал Дэш, — отсюда и до их ближайшего гарнизона одна сплошная глушь.
Джимми рассмеялся.
— Какая разница, наткнемся мы на пятьдесят дезертиров из армии змеиной королевы, или на пятьдесят бандитов, или на пятьдесят кешианских наемников... — Он пожал плечами.
Дэш демонстративно поежился под тяжелым плащом.

1 Следующая страница


Осколки разбитой короны 2

— Будем надеяться, что кто бы ни бродил в этой глуши, они все сейчас сидят у костров.
Дэш тронул поводья коня и двинулся к югу.
— И зачем мы только это делаем? — спросил он.
— Король приказывает, — ответил Джимми, нагоняя его, — вот мы и повинуемся.
Дэш театрально вздохнул.
— Я так и думал, что ты скажешь что-нибудь в таком духе.
Джимми негромко запел старинную песню:

В Кеше иль на Квега берегах
Мы готовы кровь и жизнь отдать.
Пусть наш путь скрывается в холмах,
Честь велит нам храбро вдаль шагать...

Вдруг в холодном утреннем воздухе раздался резкий треск льда, и братья замерли у самого выезда на большую поляну. Джимми спешился и жестом велел Дэшу двигаться на юг вдоль края поляны, а сам повернул к северу.
Дэш шел сквозь редеющие деревья, окаймляющие выгоревшие фермы. Звук стал громче — кто-то настойчиво стучал по льду. Наконец он увидел в отдалении человека.
Тощий незнакомец присел у замерзшего пруда в сотне ярдов от Дэша и колотил по льду камнем. Камень ритмично двигался вверх-вниз, и Дэша невольно заворожило это зрелище.
Самого незнакомца Дэш детально разглядеть не мог, но одет тот был в какое-то рванье. Возможно, на нем и была обувь, но видно было только тряпье, обвязанное вокруг ног для тепла.
Заметив движение между деревьев за прудом, Дэш понял, что это Джимми, и стал ждать.
Джимми медленно вышел из леса, а незнакомец с неожиданной скоростью вскочил на ноги и пустился бежать прочь.
— Подожди! — закричал Джимми. — Я не причиню тебе вреда!
Дэш осторожно вынул меч, стараясь, чтобы бегущий в его сторону оборванец не заметил за деревьями движения. Когда тот достиг первой линии деревьев, Дэш шагнул вперед и поставил ему подножку.
Оборванец повалился на землю кучей тряпья, но быстро перевернулся и отполз назад.
— Не убивайте меня! — крикнул он.
Дэш придвинулся ближе, почти уткнув острие меча ему в лицо. Джимми подбежал к ним, тяжело дыша.
— Мы тебя не обидим, — сказал Дэш. Чтобы доказать свои добрые намерения, он тут же убрал меч. — Вставай.
Незнакомец медленно поднялся. Джимми наклонился вперед, упершись руками в колени.
— А он быстро бегает.
Дэш ухмыльнулся.
— Еще бы миля-другая, и ты бы его догнал. С выносливостью у тебя всегда было лучше, чем со скоростью. — Повернувшись к человеку на земле, он требовательно спросил: — Кто ты такой и что ты тут делал?
Человек медленно поднялся, явно готовясь рвануться прочь при малейшей опасности, и сказал:
— Меня зовут Малар Энарес, молодые господа.
Вокруг его худого лица была обмотана большая тряпка, из которой торчал только орлиный нос. Темные глаза перебегали с одного брата на другого.
— Я ловил рыбу.
Джимми и Дэш обменялись взглядами.
— Камнем? — спросил Дэш.
— Это чтобы лед разбить, молодой господин. Потом, когда рыба всплывет погреться, я ловлю ее петлей из древесной коры.
— Ты собирался поймать рыбу в силок? — удивился Джимми.
— Это нетрудно, если иметь терпение и верную руку, молодой господин.
— Акцент у тебя кешианский, — сказал Дэш.
— О нет, никак нет, молодой господин. Я просто скромный слуга важного купца из Шаматы, Кайрана Хессена.
Джимми и Дэш про этого купца уже слышали — у него были связи в Кеше, и он вел дела с покойным Джейкобом Эстербруком. После падения Крондора отец юношей, лорд Арута, выяснил, что Эстербрук был давним агентом на службе Кеша. Эстербрук и его дочь погибли, но Джимми и Дэш оба сразу предположили, что если Эстербрук был шпионом Кеша, то, вполне возможно, и Кайран Хессен тоже.
— И где теперь твой хозяин? — поинтересовался Джимми.
— Ох, умер он, — сказал слуга с сожалением. — Четырнадцать лет я ему служил, и он был со мной щедр. А теперь я один в этих холодных местах.
— Почему бы тебе не рассказать все по порядку? — предложил Джимми.
— И покажи, как ты собирался ловить рыбу, — добавил Дэш.
— Мне бы волосков из гривы ваших лошадей, — попросил оборванец. — Тогда дело пошло бы легче.
— Лошадей? — нарочито удивленно повторил Дэш.
— Такие благородные господа не могли забраться в эту глушь пешком, — рассудительно сказал Малар. — И я слышал только что, как одна из них фыркнула вон в той стороне.
— Ну что ж, все верно, — согласился Джимми.
— Зачем тебе конский волос? — поинтересовался Дэш.
— Я вам покажу. Я почти уже пробил лед, когда вы меня спугнули, молодой господин. Если б вы его пробили рукоятью меча, это было бы очень кстати.
Джимми кивнул и пошел обратно к ледяному пруду.
— Ну, — спросил Дэш, — так как же ты оказался тут, в глуши?
— Как вам несомненно известно, — начал Малар, — недавно между Кешем и Королевством были неприятности, и Шамата временно отошла к Империи.
— Мы об этом слышали, — подтвердил Дэш.
— Мой хозяин — подданный Королевства, вот он и решил, что благоразумнее посетить свои владения на Севере, сначала в Ландрете, потом в Крондоре. Мы ехали в Крондор, когда на нас налетели кешианцы и хозяина и большинство его остальных слуг убили. Я и еще несколько людей сумели сбежать в горы к югу отсюда.
Он мотнул головой в ту сторону, подходя к лошади Дэша. Ловким движением Малар схватил ее за гриву, дернул и вырвал несколько длинных волосков. Лошадь дернулась от неожиданности и недовольно фыркнула. Дэш отвязал поводья от ветки, а Малар вырвал еще несколько волосков. Он повторил эту процедуру еще два раза.
— Этого хватит, — заметил он наконец.
— Так сколько времени ты торчишь тут?
— Больше трех месяцев, молодой господин, — сказал Малар и ловко начал сплетать конские волосы в косичку. — Мне пришлось нелегко. Кое-кто из моих спутников умер от холода и голода, а двоих захватил какой-то отряд — уж не знаю, разбойники они или кешианцы. Я уж недели три как один. Тут трудно следить за ходом времени, — добавил он извиняющимся тоном.
— Ты прожил три недели в этих лесах, добывая пищу голыми руками? — удивился Дэш.
Малар направился к пруду, продолжая сплетать конские волосы.
— Да, и нелегко это было, господин.
— Как тебе это удавалось? — спросил Дэш.
— Я вырос в холмах над Ландретом, на севере долины Грез. Там не такая суровая земля, как здесь, хотя тоже можно отморозить себе что-нибудь, стоит зазеваться. Мой отец добывал нам пропитание луком и силками, а золото в кошельке получал от людей, которых проводил через холмы.
Дэш рассмеялся.
— Контрабандистов проводил, значит.
— Не знаю. Может быть. — Малар беззаботно пожал плечами. — Так или иначе, хотя у меня на родине зимы не такие суровые, чтобы выжить там нужно умение.
К пробоине Малар подошел медленно, посмотрев сначала в небо, чтобы определить угол солнца.
— Главное, ваша тень не должна пересечь лунку, — объяснил он подошедшим Дэшу и Джимми. Встав на колени, он сказал: — Меня учили, что рыба видит движения, так что мы должны двигаться осторожно.
— Ну-ка, ну-ка, это я обязательно хочу увидеть, — сказал Дэш, и Джимми согласно кивнул.
— Солнце светит через лунку во льду, — объяснил Малар, — и рыба всплывает, чтобы погреться.
Джимми посмотрел через его плечо и увидел, что в пробоине лениво кружит большая речная форель. Очень медленно Малар опустил в воду у хвоста рыбины петлю из конского волоса. На мгновение форель замерла, но Малар не поддался искушению двигаться быстрее, а вместо этого осторожно начал пододвигать силок к ее хвосту.
Прошла еще одна минута, показавшаяся братьям ужасно длинной.
— Должны и другие всплыть, — сказал Малар. — Они видят свет и надеются, что на воду могут сесть насекомые.
Пять минут прошло в безмолвии, и наконец у края лунки показалась форель. Дэш не знал, та же самая это была рыбина или другая. Малар снова медленно зашевелил петлей, наводя ее на хвост форели. Вдруг одним рывком он затянул петлю и выдернул форель из пробоины на лед, где она и затрепыхалась.
Лица слуги Дэшу было не видно из-за замотанного вокруг головы тряпья, но по морщинкам вокруг глаз ясно было, что он улыбается.
— Если кто-нибудь из вас, молодые господа, соизволит разжечь огонь, я поймаю еще.
Джимми и Дэш обменялись взглядами, и Джимми пожал плечами. Дэш сказал:
— Я пойду наберу хвороста. Ты выбери место для привала.
Они занялись делами, а их новый знакомый тем временем принялся ловить рыбу на ужин.

* * *

Три дня они медленно продвигались к Крондору. Несколько раз они слышали вдали голоса и шум, производимый движущимися по лесу людьми, но избегали любых встреч.
Для Джимми и Дэша Малар казался загадкой. Он отлично знал, как выжить в глуши — странные навыки для человека, который якобы был слугой богача. С другой стороны, как Джимми тихо сказал Дэшу, слуге богатого контрабандиста такие умения очень кстати. Но они все равно рады были попутчику — он нашел несколько тропок в зарослях, набрал съедобных растений, которыми они пополнили припасы, и оказался надежным ночным часовым. Пока братья двигались шагом, большую часть времени ведя лошадей за собой, он от них не отставал. По оценке Джимми, им оставалось меньше недели пути до Крондора.
В полдень они услышали вдали на севере стук копыт.
— Может, это люди Дуко? — спросил Джимми негромко.
— Скорее всего, — кивнул Дэш. — Если нам их слышно отсюда, значит, мы движемся обратно к проезжей дороге. — Он повернулся к Малару. — Ты знаешь какой-нибудь более южный путь в Крондор?
— Только тот, что огибает петлей Край Земли, молодой господин. Но если мы приближаемся к Главной Королевской дороге, то через несколько дней нам начнут попадаться фермы.
Джимми помолчал, потом сказал:
— Они наверняка сожжены.
— Тогда, — предположил Дэш, — там никого не будет, и мы сможем незаметно проскользнуть в город.
— Не будет фермеров, — поправил его Джимми. — Но там вполне могут укрываться неприятные типы, которые очень любят пускать в ход оружие.
Дэш наморщил лоб, будто досадуя на то, что сам не подумал об этом, но через секунду снова улыбнулся и сказал:
— Ну так нам там и место. Ты мне вечно говоришь, какой я неприятный, и оружием своим тоже люблю пользоваться при первой же возможности.
Джимми в который раз восхитился остроумием брата, но сказал только:
— Да, ты прав, и вряд ли кто-то обратит внимание на парочку наемников. А если мы подберемся к городу, то найдем и как внутрь пробраться. В стенах лазеек полно, это я точно знаю.
— Так вы были в Крондоре, молодой господин? — спросил Малар. — Я хочу сказать, были там после начала войны?
— Мы слышали о разрушениях, — уклончиво ответил Джимми.
— Много народу ушло из Крондора на восток, — добавил Дэш.
— Это я знаю, — сказал Малар и умолк.
Весь день они шли через лес, а к ночи устроили привал, не разжигая костер. Джимми и Дэш закутались в плащи и устроились поближе друг к другу, а Малар первым встал в дозор. Спали они чутко и часто просыпались.
Утром они снова двинулись в путь.
В лесу чувствовалось приближение весны. Трещал тающий лед — воздух внезапно потеплел, и пруды и озера начали избавляться от своей ледяной оболочки. С деревьев на путников внезапно и влажно осыпались кучи снега, а с веток капала вода. Под ногами у них был то неровный лед, то густая грязь, в которой вязли их ноги и копыта лошадей. В те редкие моменты, когда не слышно было треска льда и чавканья и хлюпанья грязи под ногами, до путников доносились крики вернувшихся с юга птиц и шуршание лесных зверушек, выбиравшихся из зимних нор.
Когда они остановились на отдых, Джимми привязал лошадь к нижней ветке дерева и жестом велел Дэшу сделать то же. Дэш послушался и сказал Малару:
— Пригляди за ними. Мы пойдем облегчиться.
Когда они отошли на некоторое расстояние и принялись мочиться на снег, Дэш прошептал:
— В чем дело?
— Что ты думаешь о нашем нежданном спутнике? — спросил старший брат.
Джимми недоуменно пожал плечами.
— Не знаю. Я уверен, что он что-то скрывает, но не представляю, что именно.
— Жира на нем ни капли, — заметил Джимми, — но двигается он не как ослабевший от голода человек.
— Ну и что ты думаешь? Кто он такой? — спросил Дэш.
— Пока не понял, — ответил Джимми. — Но если он не слуга богатого купца, то что он тут делает?
— Контрабандой занимается?
— Может быть, — ответил Джимми, застегивая штаны. — Это может быть все что угодно.
Вспомнив, что дед много лет учил их не торопиться с выводами, Дэш признал:
— Тогда лучше и не гадать.
— Подождем и увидим, — согласился Джимми. Они вернулись к лошадям, а когда Малар, в свою очередь, отошел облегчиться, они продолжили разговор.
— Помнишь брошенную ферму в дне пути от того места, где мы встретили Малара? — спросил Джимми.
— Ту, у которой половина соломенной крыши и обвалившийся коровник?
— Да, ее. Если придется бежать и мы разойдемся, встретимся там.
Дэш кивнул. Что должен делать один, если другой не появится, они обсуждать не стали.
Малар вернулся, и они снова отправились в путь. Слуга из долины Грез был так же молчалив, как и братья. Окружающая обстановка, впрочем, и не располагала к разговорам. По ночам вокруг воцарялась мертвая тишина, и даже днем любой звук распространялся очень далеко в весеннем воздухе. Они знали, что приближаются к территории, которую патрулируют захватчики; они спешились и лошадей вели за собой — даже в лесу всадника было куда легче заметить, чем пешего путника или лошадь. Время от времени они останавливались, чтобы прислушаться.
Днем пошел дождь. В поисках укрытия они набрели на обгоревшую хижину, в которой все-таки сохранилась часть кровли, сулящая хоть какое-то укрытие.
Усевшись на седла, которые они сняли, чтобы не намочить, братья обдумали ситуацию.
— Зерна для лошадей хватит только на день, — задумчиво произнес Дэш, зная, что брату состояние припасов известно не хуже, чем ему самому.
— Разве под снегом нет прошлогодней травы, молодые господа? — спросил Малар.
— Есть, — согласился Джимми. — Трава не ахти какая, но лошади ее едят.
— Если в Крондоре есть всадники, — заметил Дэш, — у них есть сено.
— Проблема, брат, в том, как убедить их поделиться с нами, — отозвался Джимми.
— Что же за жизнь без проблем! — усмехнулся Дэш. Дождь закончился, и они пустились дальше.
Ближе к вечеру Малар вдруг остановился и тихо проговорил:
— Молодые господа, кажется, я что-то слышу.
Братья немедленно замолчали; все трое замерли и прислушались. Воздух, хоть и весенний, был еще холодным, так что они видели облачка пара от собственного дыхания. После минутного молчания Дэш собрался было заговорить, но вдруг спереди донесся голос. Братья не поняли ни слова, но узнали язык захватчиков с Новиндуса, напоминавший вабонский диалект.
Оглядевшись вокруг в поисках укрытия, Джимми протянул руку и одними губами выговорил:
— Туда.
Показывал он на заросли кустов, окружавшие скалистый выступ. Дэш не знал, сумеют ли они спрятать за ним лошадей, но это было единственное доступное сейчас укрытие.
Малар поспешил обойти камни и оттянул в сторону торчавшую ветку, давая возможность Джимми и Дэшу завести лошадей в это ненадежное убежище. В отдалении послышался стук копыт.
У лошади Дэша раздулись ноздри, и она подняла голову.
— В чем дело? — тихо спросил Джимми.
— У чертовой кобылы течка, — ответил Дэш шепотом и резко потянул за уздечку. — На меня смотри! — скомандовал он ей.
— Вы ездите на кобыле? — удивился Малар.
— Это хорошая лошадь, — резко бросил Дэш.
— Обычно, — шепотом согласился Джимми. — Но не сейчас!
Дэш потянул лошадь за узду. Как опытный всадник, он знал, что если не даст ей отвлечься, то она может и не подать голос приближающимся лошадям.
Мерин Джимми не проявлял особого интереса к происходящему, хотя и глянул с любопытством на возбужденную кобылу. Дэш крепко держал лошадь, потирая ей нос и успокаивающе шепча в ухо.
Всадники приблизились; судя по голосам, Дэш решил, что их около дюжины. Люди беззаботно переговаривались и смеялись: они патрулировали знакомую территорию и не ожидали ничего непредвиденного.
Дэш изо всех сил держал уздечку и продолжал успокаивать кобылу, и тут всадники подъехали к ближайшей к ним точке тропы. Внезапно лошадь Дэша попятилась и вздернула голову.
На мгновение оставалась еще доля надежды, что она опять повернется к Дэшу, но потом кобыла громко заржала.
Раздались крики, и лошади патрульных ответили на зов кобылы. Джимми не колебался ни секунды.
— Сюда!
Малар рванулся через заросли туда, куда указал Джимми, не обращая внимания на царапающие его ветви. Джимми спешил за ним, ведя в поводу мерина с расширенными от возбуждения ноздрями. Кобыла заартачилась, сопротивляясь, и продолжала призывно ржать. Ей ответил один из вражеских жеребцов, и Дэш понял, что удержать ее он сможет, только сев верхом. Подождав, когда она повернет голову в сторону жеребца, он взлетел ей на спину, показавшись при этом из укрытия.
Он ударил пятками в бока кобылы, понукая ее перейти на галоп, и вырвался из кустов навстречу ехавшим по тропе всадникам. Он быстро промчался мимо них в противоположную от брата и Малара сторону.
Началась погоня.
Джимми, уже отъехавший на приличное расстояние, увидел, как всадники развернулись и помчались за Дэшем. Малар встревоженно спросил:
— Господин, они его догонят?
Джимми выругался.
— Скорее всего. Но если он уйдет от них, то постарается вернуться на ту ферму. Так мы договорились.
— Поворачиваем назад? — спросил слуга.
Джимми подумал минуту и решительно покачал головой:
— Нет. Либо Дэша поймают, и тогда мы ничем не сможем ему помочь, либо он вырвется на свободу. Если он доберется до условленного места, то переждет день-другой, потом вернется в Даркмур. Если мы сейчас повернем, то у нас будет не больше информации, чем у него.
— Так мы идем в Крондор?
— Мы идем в Крондор, — подтвердил Джимми.
Он огляделся, высматривая, нет ли еще всадников неподалеку, но все было тихо. Шум погони за Дэшем замер вдалеке.
Ступая как можно тише, они продолжили путь.

* * *

Дэш гнал кобылу изо всех сил, несмотря на ее сопротивление. На любое ее промедление он отвечал резким пинком в бок, направляя лошадь по лесной тропе, вдвойне опасной из-за льда, грязи, нависающих ветвей и крутых поворотов.
Дэш знал, что если бы его старый учитель верховой езды, собственный конюший его величества, видел бы его сейчас, то заорал бы во все горло, требуя замедлить ход. Впрочем, юноша и сам прекрасно понимал, что скачка во весь опор по такой ненадежной дороге невероятно опасна и безрассудна.
Ему некогда было оглядываться, чтобы посмотреть, близко ли преследователи, но шум сзади подсказывал все, что ему надо было знать: они настигали его. Чтобы избавиться от них, понадобится крупное везение. Дэш знал, что для преследователей он был всего лишь смутной фигурой верхом на лошади, мчащейся сквозь лесной полумрак, но пока он оставался на тропе, они могли держаться рядом, не теряя его из виду.
Он приблизительно представлял, где находится. К востоку от Крондора было примерно с дюжину лесных троп, ведущих к рассеянным в этих местах фермам. Дэш знал, что рано или поздно — если оторвется от преследования — выедет на Главную Королевскую дорогу. По ржанию лошади и вскрику всадника Дэш понял, что одна из лошадей преследователей споткнулась и упала, скорее всего сломав при этом ногу.
Дэш глянул налево и увидел, что деревья поредели. Он проезжал мимо бывших ферм, от которых остались лишь поля да видневшиеся кое-где остовы выгоревших домов. На мгновение он заколебался, но скакать по раскисшим полям было бы куда хуже, чем по тропе. Тут грязь была просто помехой, скользкой жижей на твердой поверхности, с годами утоптанной всадниками, телегами и пешеходами. В поле же грязь была так глубока, что в ней могла застрять крупная лошадь.
Кобыла скакала вперед, подчиняясь приказу Дэша; недостаток корма лишил ее выносливости, и она уже тяжело дышала. Вдруг юноша увидел каменистую тропу, и в сердце его возродилась надежда.
Он развернул лошадь так резко, что та чуть не упала, но как только она твердо встала на ноги, то сразу помчалась в нужном направлении. Дэш про себя помолился Рутии, богине удачи, и покрепче взялся за поводья, готовясь к прыжку. Ограда вдоль дороги во многих местах обвалилась, но ему надо было попасть на довольно узкую дорожку, которую как назло перегородил один сохранившихся ее участков с калиткой.
Хоть лошадь и устала, у нее хватило сил перелететь над калиткой, приземлившись на мокрых камнях. Стук копыт по камню успокоил Дэша: Рутия не отказала ему хотя бы в этой просьбе. Он глянул налево и улыбнулся, увидев, что несколько всадников пытаются окружить его, выехав на покрытое жидкой грязью поле.
Убедившись, что кобыла движется в нужном ему направлении, Дэш рискнул еще раз оглянуться и увидел, что лошади в поле уже начали погружаться в грязь, безуспешно пытаясь вырвать копыта из густой жижи. Он выиграл драгоценные секунды — всадники, еще остававшиеся на дороге, решили повернуть назад и объехать нетронутую ограду. Теперь у него появился шанс.
Солнце уже скрылось за деревьями впереди, и на поле легли длинные вечерние тени. Дэш проехал мимо сожженного дома и увидел, что каменистая дорога, по которой он скакал, шла мимо двери к фундаменту спаленного амбара. Ему пришлось замедлить ход, когда он достиг конца тропы.
Тут Дэш смог дать лошади минуту на отдых — по доносившейся сзади ругани он понял, что его преследователи прочно застряли в грязи. Справа, показалось ему, дорога выглядела потверже, и Дэш направился по ней, позволяя лошади идти рысью, пока это допускала почва.
Стук копыт лошади по плотно утрамбованному песку подарил Дэшу секундную вспышку надежды, но она тут же угасла, когда он услышал, как по каменистой дороге быстро приближаются всадники.
Деревья были достаточно близко, создавая иллюзию укрытия, но Дэш знал, что если не въедет под них по крайней мере минутой раньше преследователей, то не сумеет от них отделаться.
Он пустил лошадь галопом и оглянулся. Всадники еще только подъезжали к дому, и в сердце Дэша снова пробудилась надежда. Их кони были все в пене и широко раздували ноздри; они явно устали не меньше его собственной кобылы. Должно быть, противники уже заканчивали патрулирование или недостаточно питались. Так или иначе, не похоже было, что у них хватит сил его перегнать, если лошадь его продержится какое-то время.
Дэш добрался до края леса, нырнул под низкую ветку и, стараясь не терять скорости, начал пробираться между деревьями. Он надеялся, что среди преследователей не было следопытов, но с другой стороны, учитывая почву, даже слепец мог обнаружить его следы.
Оглянувшись, он увидел скалистый выступ, который поднимался вверх под уклоном и заканчивался плоской площадкой. Он повернул лошадь и повел ее наверх. Оказалось, что по камням тянулась еще одна тропа, поуже. Дэш спрыгнул и повел лошадь по тропе.
От усталости у кобылы пропало желание призывать жеребца — ей едва хватало сил идти за Дэшем.
Солнце клонилось к западу, и тени сгущались по мере того, как Дэш все дальше заходил в лес. Если Джимми и Малар ушли в сторону от погони, они уже были в нескольких милях к югу от города. Дэш подумал, не обойти ли преследователей сзади, чтобы попытаться найти брата и незнакомца из долины Грез.
Подумав, он решил, что так только заблудится. Вряд ли в Крондоре так многолюдно, что братья, добравшись туда, не смогут найти друг друга. Во всяком случае, Дэш надеялся, что встрече их ничто не помешает. Он услышал, как всадники приближаются к тому месту, где он сошел с тропы внизу.

* * *

Джимми схватил Малара за руку.
— Мы выйдем здесь. — Он указал на дорогу, по которой мимо леса к окраинам Крондора тек почти непрерывный людской поток. — Я наемник из Ландрета, а ты мой слуга.
— Собачий воришка, — сказал Малар.
— Что?
— Это называется "собачий воришка". Чтобы накормить хозяина, слуга, если надо, украдет объедки у собаки. — Он улыбнулся. — Мне приходилось так служить. А вот если здесь окажется кто из долины, он сразу вас распознает.
— Ты так думаешь?
— Лучше вам быть молодым человеком из Восточных земель, который служил в долине. Не причисляйте себя ни к какому отряду. Скажите, что вы работали на моего покойного хозяина. Не знаю, что вы собирались найти в Крондоре, молодой господин, но там, где прошла война, всякое творится. Вон, сами посмотрите.
Джимми вынужден был признать справедливость этого замечания. Там, где несколько недель назад были только заиндевевшие камни и несколько костров, сейчас стояли десятки хижин и палаток, настоящий поселок, выросший практически за ночь. Они пошли по дороге — Малар вел лошадь Джимми, а сам Джимми озирался, разглядывая все вокруг.
Наступил вечер, и повсюду начали загораться костры. Впереди зазывно кричали торговцы, предлагая еду, напитки и женщин. У костров сидели бывалого вида люди, с подозрением провожая взглядами идущих мимо Джимми и Малара.
К ним подбежал человек с дымящимся котелком, повторяя:
— Горячая еда! Свежая похлебка с кроликом! У меня тут и морковка с репой добавлены!
Судя по лицам людей вокруг, Джимми понял, что, во-первых, "кролик" у торговца был довольно сомнительный, а во-вторых, большинство людей здесь были голодны.
Но здесь уже была установлена дисциплина, и вооруженные люди, способные убить, чтобы добыть пищу, лишь неотрывно смотрели на идущего мимо торговца с едой.
— Сколько стоит? — спросил Джимми, не задерживаясь.
— А что у тебя есть? — спросил торговец.
Малар оттолкнул Джимми в сторону.
— Пошел вон, кошковар! Моему хозяину такое вонючее пойло ни к чему! — крикнул он.
Они с торговцем немедленно сошлись нос к носу, обмениваясь оскорблениями, и почти так же внезапно достигли соглашения. Малар дал торговцу медную монету, клубок ниток, который он носил в кармане, и очень старый, ржавый кинжал.
Торговец отдал горшок и поспешил обратно к своему костру. Сидевшая там женщина вручила ему следующий горшок с горячим варевом, и он отправился на поиски очередного клиента. Малар жестом указал Джимми отойти на обочину и протянул горшок, тихо проговорив:
— Ешьте сначала вы, а если что останется, отдайте мне.
Джимми присел на корточки, не желая опускаться в грязь, и отхлебнул странное варево. Если это и был кролик, то очень маленький и костлявый, и даже у обещанных репы и моркови был странный вкус. Джимми решил, что лучше не задумываться, сколько они пролежали в заброшенном погребе, пока их не нашел этот предприимчивый торговец.
Он наполовину опустошил горшок и отдал остальное Малару. Пока его новообретенный слуга ел, Джимми огляделся. Он достаточно повидал военных лагерей, чтобы понять, что попал в один из них. Солдаты, маркитантки, торговцы и воры, все старались отдохнуть получше, перед тем как придется снова двинуться в путь.
Джимми задумался о том, зачем они все здесь собрались и куда лежит их путь. Многие солдаты были из захватнической армии, которая разграбила Западные земли в прошлом году, но хватало тут и кешианцев, заметил он и нескольких квегцев, так что решил, что в лагере собрались просто дезертиры и преступники, грязная пена, вынесенная на поверхность войной.
Малар отложил горшок и посмотрел на Джимми.
— Молодой господин?
— Пойдем в город, — сказал Джимми.
— И что будем делать? — поинтересовался слуга.
— Искать моего брата.
— Разве он не должен был идти обратно на Восток? — удивился Малар.
— Должен был, но не будет.
— Почему?
— Ну... это же Дэш.
Они пересекли палаточный городок и направились к городским воротам.

3 Столкновения

Фальшиво улыбавшийся посол Кеша закончил излагать очередное послание своего правительства.
— Милорд Гадеш, — сказал представитель Королевства, барон Марсель де Гре, улыбнувшись не менее фальшиво, — сожалею, но это невозможно.
Паг посмотрел на Накора, сидящего по правую руку от него. Переговоры между Королевством и Империей Великого Кеша, похоже, просто пошли по кругу.
Накор покачал головой и сказал:
— Почему бы нам всем не устроить перерыв, милорды, чтобы спокойно обдумать эти требования?
Калари, цуранийский чародей в черной ризе, нейтральный наблюдатель от правительства империи Цурануани, кивнул:
— Отличная идея, друг мой.
Послы удалились в предоставленные им помещения, а Паг повел Накора и Калари в другую комнату, где их ждали Миранда и Калайд, предводитель самой могущественной из трех группировок магов Звездной Пристани.
На вид Калайд был старше Пага, хотя на самом деле Пагу было почти на двадцать лет больше — благодаря высвобожденной энергии Камня Жизни Паг омолодился и теперь выглядел лет на двадцать пять.
Миранда, которой на вид было примерно столько же, посмотрела на своего мужа.
— Есть успехи?
— Никаких, — покачал головой Паг и взял кружку эля у ученика, прислуживавшего представителям Звездной Пристани в переговорах между Королевством и Империей Великого Кеша.
— Должен признаться, — заметил Калари, — эти переговоры куда более странны, чем я предполагал. — Он глотнул горячего кофе и одобрительно кивнул, довольный его вкусом. Калари был немолод и полностью лыс, но фигура у него была стройная и подтянутая, а голубые глаза будто видели собеседника насквозь. — Я что, плохо знаю нюансы языка Королевства, или плохо разбираюсь в культуре Кеша, или они и правда повторяют одни и те же запросы и требования?
— Нет, — сказал Накор, — ты все понимаешь правильно.
— Тогда в чем смысл? — удивился Калари. — В традициях моей страны встречаются переговоры, но они обычно проходят между лордами цурани. Ваши понятия о дипломатии для меня несколько чужды.
Калари был направлен сюда Ассамблеей чародеев Келевана, желающей удостовериться, что интересы Цурануани в Звездной Пристани представлены в достаточной мере. Торговля между враждовавшими когда-то Королевством Островов и империей Цурануани с годами то возрастала, то сходила на нет. Вот уже почти пятьдесят лет в цуранийском обществе шли перемены, вызванные ростом влияния рода Акомы и его изобретательной предводительницы, леди Мары. Ее сын Джастин все еще правил Империей, успешно преодолев несколько заговоров, организованных ради возвращения к отмененным Марой былым традициям. Масштабные перемены породили хаос, и торговля между мирами время от времени почти прекращалась, но нынешний период стабилизации тянулся уже почти десять лет, и Империя никоим образом не хотела помешать торговле с Мидкемией.
— Представь себе, что мы турилы, — сказал Паг, — только с большим количеством мечей, и тогда ты поймешь, что нам необходимо.
Калари кивнул. Турилы были единственной нацией в его родном мире, которая сопротивлялась Империи; цурани пришлось заключить с ними хрупкий мир.
— Ну что ж, с тех пор как леди Мара лишила Академию ее прерогатив, нам пришлось постоянно учиться новому. Но бесконечной бессмысленной болтовне вокруг стола переговоров мне, боюсь, трудновато будет научиться.
Накор рассмеялся.
— Вообще-то это очень просто. Именно поэтому дипломаты не устают этим заниматься.
Калари посмотрел на своего странного собеседника. Место на переговорах Накору предоставил Паг. На родине цурани Пага знали под именем Миламбер, и он был фигурой легендарной, внушавшей почти такое же почтение, как леди Мара. Один этот факт удерживал представителя цурани от возражений против того, чтобы Накор участвовал в теперешних заседаниях. На вид самозваный "верховный жрец" какого-то неизвестного ордена был просто потрепанным бродягой или, возможно, жуликом. Но что-то в странном человечке не давало Калари вынести слишком поспешное суждение. Ум у него был острый, хоть он и прятал его за вечными дерзкими шуточками, и Калари чуял в обычном игроке, ударившемся в религию, сильного волшебника. Может, он и ссылался вечно на помощь богов или называл свои проделки трюками, но Калари чувствовал, что за этим столом Накор уступал по силе только Пагу.
Впрочем, о Накоре Калари решил беспокоиться потом — несмотря ни на что, исалани из Кеша был забавен и дружелюбен.
— Ну что ж, — сказал волшебник, — придется тебе объяснить мне, как вести бессмысленные разговоры.
— Найди себе другого учителя, — отозвался Накор, глотнув пива. — Меня это утомляет не меньше, чем тебя. И вообще, результаты известны заранее.
— В самом деле? — спросил Паг. — Не хочешь поделиться с нами своими мудрыми мыслями?
Накор улыбнулся, как всегда, когда готовился излагать свои неожиданные идеи и догадки.
— Все просто. — Он окинул собравшихся лукавым взглядом. — Вы бы и сами могли догадаться, если бы захотели. — Миранда обменялась с мужем улыбкой, а Накор продолжил: — Королевство пострадало, но не смертельно. Кеш это знает. У них есть шпионы. Они знают, что, хотя король и хочет вернуть войска на Восток, на самом деле проблем там нет. Если Кеш начнет мутить воду, король прикажет принцу оставить войска у себя. А если они дождутся ухода Восточной армии, у Патрика будет больше времени укрепиться, приготовиться и встретить любые кешианские атаки. — Накор покачал головой. — Нет, кешианцы знают, что потеряли шанс добиться чего-то от Королевства, когда попытались воспользоваться своими преимуществами. Может, они и добьются торговых уступок, но никогда не вернут то, что им полагалось за защиту южных границ Королевства. — Он снова оглядел собравшихся. — Они пытаются решить, как бы умудриться публично признать, что сделали глупость, не признавая при этом, что сделали глупость.
Калари рассмеялся, и даже Калайд, обычно мрачный, невольно улыбнулся.
— Так это вопрос чести? — спросил Паг. Накор пожал плечами.
— Скорее вопрос того, как избежать наказания. Генералам Руфи ибн Саламону и Бешану Солану придется держать ответ перед императором, когда они вернутся в столицу. Им нужно очень веское оправдание, чтобы объяснить, как они из-за жадности потеряли то, что император приобрел благодаря щедрости. Вы ведь знаете, что у них не было указаний захватить всю долину, верно?
Паг в упор посмотрел на Накора.
— И откуда ты это знаешь?
— Много путешествую, — ответил Накор, — и слушаю, что говорят люди. Может, у генералов рот и на замке, но солдаты любят поговорить. Солдаты стоят на посту у палатки генерала, потом говорят с торговцами и маркитантками, а торговцы и маркитантки разговаривают с обозниками, и скоро все знают, что делают генералы. Кеш не хочет войны, несмотря на слабость Королевства. Они так и не утихомирили южные нации за Поясом Кеша. Кешианская Конфедерация только и ждет повода, чтобы взбунтоваться, и ваш король это знает. Так что Империя войны не хочет, и Королевство тоже — им хватает и нынешней, — а мы все сидим тут и ждем, хотя результат уже предопределен.
— Кроме одного вопроса, — сказал Паг.
— Звездная Пристань, — с пониманием отозвался Накор.
— Этот вопрос решен, — заявил Калайд. Паг пожал плечами.
— Знаю. Я советовал Накору идти на любые сделки, чтобы получить вашу помощь для спасения Королевства. Угроза вашей поддержки Кеша в случае нападения Империи перевесила чашу весов в нашу пользу. Но надо еще объяснить королю, с чего это я взял да отдал одно из его герцогств.
— Я обедаю с членами совета, — сообщил Калайд. — Роберт де Лиес решил продолжить службу в Даркмуре с принцем, так что на его место в совете потребуется замена. Только не забывай, Паг, — добавил он, вставая, — несмотря на твое легендарное могущество и наше глубокое уважение к тому, что ты основал, Звездная Пристань больше не твоя вотчина. Накор обещал, что ты выполнишь условия, о которых он договорился, чтобы получить от нас помощь Королевству. Теперь совет правит не от твоего имени, пока ты отсутствуешь, а от имени всех, живущих здесь. Твой голос значит не больше и не меньше, чем голос любого другого члена Академии.
Паг с минуту помолчал, потом сказал:
— Ну что ж, я выполню эти обязательства и обеспечу признание Королевством вашей автономии.
— Автономии? — усмехнулся Калайд. — Интересный выбор выражения. Мы предпочитаем называть это независимостью.
Накор махнул рукой.
— Не говори глупостей. Паг может добиться, чтобы король позволил вам самоуправление, но не ждите, что ему удастся убедить короля признать полностью независимое образование, прямо в сердце Королевства. И кроме того, вы, конечно, защищаете Королевство от Кеша, но и оно, в свою очередь, защищает от Кеша вас. Вы думаете, что император проявит такую же щедрость?
Калайд долго молчал и наконец сказал:
— Ну что ж, я передам это совету; уверен, что они не станут "говорить глупости". — Он мрачно глянул на Накора, поклонился остальным собравшимся и вышел.
Калари повернулся к Накору:
— Твои замечания о дипломатии, надо полагать, основаны на теоретических исследованиях, а не на практике?
Миранда рассмеялась, и Паг тоже не удержался от смеха.
— Ну что ж, мне многое предстоит объяснить принцу, и не стоит это откладывать. Думаю, Патрику идея автономной Звездной Пристани в его границах понравится еще меньше, чем Калайду.
— Мы отправляемся в Даркмур? — спросила Миранда.
Паг кивнул.
— Накор?
— Да, я тут дела закончил, — отозвался исалани. — Синие Наездники снова укоренились среди учеников — они проследят, чтобы местные маги не становились слишком занудными. Кроме того, пора мне повидаться с Домиником и другими ишапианцами. Я позову Шо Пи, и можем отправляться.
Он ушел, а Калари сказал:
— Можно спросить, Паг?
Паг повернулся к представителю цурани.
— С тех пор как я прибыл в Звездную Пристань по указанию императора, я составил себе некоторое представление о здешней обстановке. Но все равно не понимаю, почему ты сам не явился в Ассамблею и не попросил нашей помощи, чтобы справиться с угрозой, которую представляла собой Изумрудная Госпожа змей. — Калари понизил голос. — Я не вполне понимаю, что все-таки тут происходит, но у меня сильное подозрение, что все куда серьезнее, чем кажется большинству.
Миранда и Паг обменялись взглядами, и Паг признал:
— Верно, но я не могу раскрыть тебе детали. А что касается того, почему мы не искали помощи цурани, — понимаешь, наши взаимоотношения с Империей сильно изменились после истории с Макалой.
— Понимаю, — кивнул Калари.
Макала, цуранийский чародей, явился ко двору принца Крондора много лет назад якобы для налаживания сотрудничества между Ассамблеей и принцем. На самом же деле он был шпионом, выяснявшим, что на самом деле случилось в Сетаноне в конце Войны Врат.
Верность Империи и боязнь неведомого заговора или секретного оружия Королевства помогли ему открыть тайну Камня Жизни. Наткнувшись возле Сетанона на потенциальных союзников, он ввязался в заговор Братства Темной Тропы. Только вмешательство отступника-моррела предотвратило крупную катастрофу.
Макала и четверо его союзников из родного мира цурани сумели заколдовать великого дракона-оракула, обитающего в подземелье под городом Сетанон. Они уже отпирали Камень Жизни, когда появились Паг и его спутники. Тайна погибла вместе с Макалой и его четырьмя товарищами в катакомбах под городом, но его предательство осложнило отношения между Королевством и Империей на целое десятилетие. Только члены Ассамблеи Келевана и несколько доверенных советников принца Крондора знали об этом событии; и для народов с обеих сторон небесного рифта эта история служила предупреждением. С тех пор отношения между Империей Цурануани и Королевством Островов стали напряженными, сделки велись крайне осторожно и с соблюдением всех формальностей. Неоднократно предлагалось даже закрыть коридор между мирами насовсем. Торговля тем не менее продолжалась, но теперь она была ограничена Вратами, расположенными в Звездной Пристани. Поэтому Империя и прислала представителя на эти переговоры — цурани не хотели закрывать единственный переход между мирами.
— И тем не менее, — сказал Калари, — ты счел нужным попросить нашей помощи в той демонстрации могущества, которую мы устроили для кешианцев?
Паг пожал плечами.
— Это все Накор.
Калари ответил ему улыбкой.
— Да, он и правда необычный тип.
Паг согласно кивнул.
— Что ты скажешь Патрику? — спросила Миранда.
— То, что ему совсем не понравится, — вздохнул Паг.

* * *

Принц Патрик явно был в гневе; его обычно бледное лицо уже пошло красными пятнами.
— Автономия? Как это понимать? — сурово вопросил он.
Паг постарался взять себя в руки. В отличие от его предшественника, принца Аруты, Патрику не хватало дальновидности. Паг напомнил себе, что принц молод, и в отличие от принца Аруты, которому пришлось стать правителем в силу обстоятельств, не прошел через горнило войны. Пока его город разрушали, Патрик по настоянию короля был на Востоке, в безопасности. Паг подозревал, что в основном дурное настроение принца было вызвано бессильным раздражением от того, что пока ему приходилось только выполнять указания отца. Ровным голосом Паг произнес:
— Волшебники Звездной Пристани требуют...
— Требуют? — рявкнул Патрик. — Они еще и требуют чего-то? — Он вскочил со своего трона, прежде служившего баронам Даркмура, и, шагнув вниз, встал прямо перед Пагом. — Позвольте напомнить, чего их король требует от них: безусловной верности и послушания!
Паг глянул на своего внука, лорда Аруту, но тот лишь слегка качнул головой, давая понять, что пока принц в гневе, разговаривать с ним бесполезно. Пага это не слишком озаботило. Он был в три раза старше принца, повидал за свою жизнь столько, что хватило бы на дюжину людей, и очень устал.
— Патрик, — сказал он спокойно, — иногда приходится проигрывать.
— Это наши подданные! Они живут в границах Королевства!
Накор, до сих пор молча стоявший в стороне вместе со своим учеником Шо Пи, заметил:
— Это только если границы на старом месте, ваше высочество.
Патрик резко развернулся.
— А тебе кто слово давал, кешианец?
Накор дерзко усмехнулся.
— Ваш король, много лет назад, разве не помните? И вообще я исалани.
Паг решил положить конец препирательствам:
— Патрик, что сделано, то сделано. Это хоть и малоприятное, но все же решение проблемы. Тебе не справиться с захватчиками на Западе, Кешем на Юге и еще с чародеями Звездной Пристани. С чего-то надо начинать, а со Звездной Пристанью разобраться легче всего. Если тамошнему сообществу гарантировать автономию, Кешу придется отступить на прежние границы. Тем самым ты решаешь две проблемы сразу и можешь начать отвоевание Западных земель.
Патрик промолчал, заставляя себя успокоиться.
— Мне это не нравится.
— Королю это тоже не понравится, — заметил Накор, — но он поймет. Принц Эрланд бывал в Кеше. Он спас императора и хорошо знает императрицу. Очень хорошо, — добавил он с улыбкой. — Эрланд опять отправится туда с визитом, и скоро обстановка на этой границе станет спокойной, как прежде.
— Если не считать того, что я потеряю Звездную Пристань.
— Вы потеряете куда больше, если не согласитесь, — сурово сказал Паг, глядя прямо в глаза молодому принцу. — Иногда править значит делать трудный выбор между плохим и худшим. Согласитесь, что Звездная Пристань может сама управлять собой, и тогда вы победите Кеш.
То, как Паг построил эту фразу, заставило принца помедлить. Наконец он заговорил.
— Ну что ж, приготовьте документы, милорд герцог, — сказал он, используя официальный титул Пага как правителя Звездной Пристани. — Это ваше герцогство мы теряем, в конце концов. Я уверен, что отец найдет для вас какую-нибудь другую должность. Он упоминал, что вы еще как будто бы кузен королевской семьи и с вами следует обращаться соответствующим образом.
Паг глянул на жену. Она слегка пожала плечами, будто отвечая его собственным мыслям — в конце концов, принц еще очень молод... Паг повернулся было, чтобы уйти, но Патрик продолжал:
— Все же я думаю, что лучше бы вам лично объяснить происходящее королю.
Паг снова повернулся к Патрику.
— Вы хотите, чтобы я подготовил доклад королю?
Судя по выражению лица Патрика, принц все еще гневался.
— Нет, я хочу, чтобы вы использовали вашу магию и отправились в Рилланон, милорд герцог. Скорее даже я приказываю вам это сделать. Король мудрее меня — вероятно, он сможет понять, почему ваши действия не следует считать предательством. — Принц глянул на Миранду. — Я очень удивлюсь, если ваша жена не окажется агентом Империи.
Паг прищурил глаза, но ничего не сказал.
— Лучше бы вам продемонстрировать верность, которой я пока у вас не замечаю, если вы хотите вернуть себе милость двора, — продолжал Патрик.
— Продемонстрировать? — тихо сказал Паг. — Я положил все силы на то, чтобы предотвратить разрушение всего, что нам дорого.
— Да, я читал рапорты, — согласился Патрик. — И слышал истории. Демоны и адские отродья, темная магия, грозящая миру, и все такое прочее — верно?
— Ваше высочество! — вмешался герцог Арута, переводя взгляд с одного собеседника на другого. — Дедушка, пожалуйста! У нас много дел, а от разногласий в наших рядах никакого толку не будет.
Паг некоторое время молча смотрел на внука и наконец отозвался:
— Я не собирался спорить, Арута. С самого начала я стремился только выполнять свой долг.
Он шагнул вперед и решительно произнес:
— Если вы приказываете, ваше высочество, я повинуюсь. Я доберусь до короля. Если вы недовольны моей деятельностью в последние месяцы, возможно, я сумею убедить его, что цена, которую я заплатил, доказывает мою преданность.
— Цена! — фыркнул Патрик. — Вы отдали герцогство, которым, по всем сообщениям, пренебрегали, — гневно продолжил он, — а у меня город разрушен, и все Западные земли под властью враждебных сил. Кто из нас больше потерял?
У Пага словно комок застрял в горле, а на щеках вспыхнули яркие пятна.
— Потерял? — хрипло прошептал он. — Ты смеешь говорить мне о потерях? — Шагнув вперед и оказавшись лицом к лицу с Патриком, Паг в упор посмотрел на молодого принца. — Я потерял почти все, мальчишка! Я потерял сына и дочь, и ее любимого, который тоже был мне как сын. Уильям, Гамина и Джеймс отдали свои жизни за Крондор и Королевство. Ты на этом троне всего несколько лет, Патрик. Когда ты проживешь столько, сколько я, если тебе повезет, вспомни, что ты сейчас сказал.
Похоже, Патрик смутился, поняв, что забыл о погибшей на войне семье Пага; но когда чародей повернулся, чтобы уйти, он все же не удержался и гневно крикнул ему вслед:
— Я не позволю разговаривать со мной в таком тоне! Герцог ты или нет, королевский кузен или нет, ты вернешься и попросишь у меня прощения!
Паг резко развернулся, но не успел он заговорить, как между ним и принцем встал Арута.
— Ваше высочество! — Он положил руку на плечо Патрика, стараясь его удержать, и тихо сказал: — От ссор добра не будет! Успокойтесь, и мы все обсудим завтра. — Еще тише он добавил: — Патрик, твой отец будет недоволен.
Не давая Патрику времени ответить, герцог повернулся к присутствующим.
— Дедушка, если ты и твоя жена согласитесь поужинать сегодня со мной, мы обсудим, как именно будет представлен доклад короне. На сегодня все, — добавил он, обращаясь к придворным в зале.
Он вывел Патрика в личные комнаты принца, выделенные ему на время пребывания в Даркмуре, не позволяя юноше еще больше накалить ситуацию. А Паг повернулся к Миранде.
— Мальчику надо многому научиться, — мягко сказала она.
Паг ничего не ответил, просто взял жену под руку и повел ее в их комнаты. Он знал, что внук навестит их, как только успокоит принца.

* * *

Арута выглядел так, будто за несколько часов постарел на годы. Глаза его, обычно живые и внимательные, потускнели и глубоко запали, а под ними залегли тени. Он вздохнул и кивком поблагодарил Миранду за предложенный бокал вина.
— Как принц, успокоился? — спросил Паг. Арута пожал плечами.
— Сложно сказать. Во время войны он с готовностью следовал советам отца и дяди Уильяма. Когда он прибыл в Крондор, ему приходилось просто соглашаться с тем, чего хотел отец. А теперь он не в своей тарелке. Ему необходимо принимать решения, с которыми нелегко было бы справиться и лучшим генералам в истории Королевства. — Он глотнул вина. — Отчасти и я в этом виноват.
Паг покачал головой.
— Нет, Патрик сам отвечает за свои действия.
— Но отец бы...
Паг прервал его.
— Не ставь себя на место отца. — Он испустил долгий вздох. — Никто не сможет быть вторым Джеймсом. Джеймс был уникален. И принц Арута тоже. Возможно Западные земли больше никогда не увидят таких талантливых людей в одно время и в одном месте, — сказал Паг задумчиво. — Все началось с лорда Боуррика. Я никогда не встречал человека, равного ему. Арута во многом был не хуже его, а в чем-то даже лучше, но в целом Боуррик вырастил именно таких сыновей, в которых нуждалось Королевство. Но с тех пор род пошел на убыль. Король Боуррик набрался опыта в путешествиях по Кешу, но ему было далеко до своего отца-принца. — Паг взглянул через окно на далекие огни факелов вдоль ограды замка. — Возможно, дело тут в том, что прошли годы, и теперь мы можем смотреть на прошлое как на историю, но во время Войны Врат на Западе царило убеждение, что рано или поздно мы победим. Теперь я понимаю, что оно исходило от тех, кто вел людей за собой — принца Аруты, твоего отца со всем его безрассудством и дерзостью, — и тех, кто следовал за ними.
Паг положил руку на плечо внуку.
— Тебе придется вести людей за собой, Арута. Тебе никогда не стать копией ни отца, ни твоего великого тезки, но природа и не предусматривает повторений. Ты должен показать лучшее, на что способен именно ты. Я знаю, что война стоила тебе не меньших потерь, чем мне. Из всех присутствующих ты один знаешь, что я чувствую. Настала пора подняться и ответить на нужды страны людям вроде Оуэна Грейлока и Эрика фон Даркмура — и тебе. Ты способнее, чем ты думаешь, — добавил Паг с улыбкой. — Из тебя выйдет отличный герцог Крондорский.
Арута кивнул. Его мать, Гамина, была приемной дочерью Пага, но чародей любил и ценил ее не меньше, чем своего родного сына Уильяма. Потеря их обоих почти сразу друг за другом причинила Пагу ужасную боль.
— Я знаю, как тебе было плохо, дедушка. Я тоскую по родителям, а ты по детям.
Паг ничего не сказал, только сглотнул и сжал руку Миранды. С тех пор как закончилась война, его вновь и вновь накрывала волна глубокого горя и боли, и как он ни надеялся, что ощущение потери постепенно пройдет, оно никуда не уходило. Временами оно затихало, иногда он даже забывал о своем горе на несколько часов, но стоило наступить времени отдыха, тяжелые мысли вновь одолевали его.
В брак с Мирандой он вступил поспешно, боясь потерять хотя бы день. Паг и его молодая жена старались проводить вместе как можно больше времени, но даже на самые их радостные мгновения совместной жизни ложилась тень невосполнимых утрат.
— Арута, у нас с тобой никогда не было времени толком пообщаться, — вздохнул Паг в ответ на слова внука. — После смерти моей первой жены я отдалился от твоей матери. Я не хотел смотреть, как она стареет. Знаешь, в тебе есть многое от обоих твоих родителей. Да, отец с рождения готовил тебя к службе отечеству, и твоя жизнь никогда полностью тебе не принадлежала, но я знаю, что если бы он понял, что тебе с этим не справиться, то нашел бы тебе менее тяжелую задачу. Будь ты другим, он не повел бы тебя за собой. Так что я опять повторяю, ты должен взять на себя роль вождя. Когда-нибудь Патрик может оказаться достойным правителем, но этот день еще не наступил. А в нашей истории часто случалось, что советник влиял на встающий перед королем выбор. — Вспомнив правление безумного короля Родерика, Паг добавил: — В прошлом таких людей иногда очень не хватало.
— Я попробую, дедушка, — вздохнул Арута.
— Я не берусь давать тебе советы, — заметила Миранда, — и правителям особо служить не умею, но сдается мне, что тебе придется не просто пробовать, а добиваться успеха.
Арута еще больше сник.
— Я знаю.
Слуга объявил, что ужин готов. Сопровождая внука к столу, Паг подумал, что Арута выглядит непривычно усталым и поникшим. Впрочем, наверное причиной тому было его беспокойство за сыновей.

* * *

Джимми огляделся. В последние два дня мимо них с Маларом прошли один за другим несколько патрулей. Выяснилось, что за установленные заставы в город не пропускают никого. Кто бы ни правил сейчас в Крондоре, Дуко или кто-то еще, этот человек явно решил, что существует серьезная опасность вражеского проникновения, и запер город.
Наемников и торговцев, собравшихся у городских стен, никто не беспокоил, пока они не причиняли хлопот. Прошлой ночью неподалеку, у большого костра, началась драка — Джимми не знал, было ли дело в проигранных деньгах, в женщинах или просто в общем напряженном состоянии, — но ее быстро прекратили. Отряд верховых, выехавший из города, разогнал драчунов, действуя быстро и немилосердно. После возвращения отряда в город у стен осталось с полдюжины убитых и много раненых, но порядок был восстановлен. Большинство собравшихся снаружи людей пришли лишь затем, чтобы подзаработать или нажиться на грабежах и мародерстве, и совершенно не собирались штурмовать хорошо укрепленный город.
Вообще, решил Джимми, взять город было бы легко, если бы армия Патрика стояла у стен. Но войска принца были в Даркмуре или на пути сюда, а к тому времени, когда они достигнут Крондора, городские укрепления уже заметно вырастут. Каждый день на заре на стены выходили рабочие — Джимми не знал, были это наемники или пленники, — и принимались заделывать бреши, оставшиеся после последнего штурма города прошлым летом.
Он рискнул неспешно проехать мимо главных ворот, Восточных, и увидел, что их уже полностью заменили. Новые ворота хотя и не поражали таким великолепием, как первоначальные, но были крепко сработаны. Среди вражеских воинов явно нашлись опытные и искусные плотники — в конце концов, на далеком континенте Новиндусе в армию призвали почти всех мужчин боеспособного возраста.
Уже второй день их пребывания здесь подходил к концу, когда Малар спросил:
— Молодой господин, не пора ли нам найти безопасное место для ночлега?
Джимми покачал головой.
— Снаружи я насмотрелся достаточно. Пора отправляться в город.
— Простите мою глупость, но мы уже видели, как надежно охраняются все ворота и бреши. Как вы предлагаете это сделать?
— В Крондор и из Крондора ведет больше путей, чем кажется с первого взгляда, — сказал Джимми. — Мой дедушка знал их все и кое-какие показал нам с Дэшем, прежде чем мы уехали.
— Ваш брат тоже сможет найти такой вход?
Джимми жестом скомандовал "слуге" следовать за ним, и они неспешно прошли мимо группы мрачных солдат, собиравшихся провести еще одну холодную и полуголодную ночь у костра в напрасной надежде дождаться заработка.
— Насколько я знаю Дэша, он уже в городе.

* * *

Дэш прислонился спиной к грязной каменной стене. Другие пленники поступали так же. Люди вокруг него сбивались в кучу, но он не возражал; было все еще холодно, а те, кто их захватил, не тратили горючего на обогрев загона для рабов. На пленнике были только рубашка и брюки. Ботинки, куртку, плащ и все, что он нес с собой, у него забрали.
Он сумел уйти от гнавшегося за ним патруля и, добравшись до окраины Крондора, смешался с собравшимся у ворот шумным сообществом торговцев, воров, маркитанток и прочего люда. Захватчики закрыли город для всех посторонних, и у восточной стены установилось странное перемирие. В стенах было много проломов, так что за порядком следили патрули, то и дело проезжая мимо пестрой компании бездомных фермеров, рабочих и безработных наемников. Кроме завоевателей и солдат Королевства, тут хватало и кешианцев, квегцев и солдат из Вольных городов.
Дэш ухитрился пробраться через один из проломов в город и пожалел об этом. Если снаружи у стен царила веселая анархия и свобода, внутри свободными были лишь те, кто служил в армии генерала Дуко. Целый день он прятался по углам, но потом все-таки наткнулся на патруль, а спасаясь от него, забежал в заброшенное на вид здание. На самом деле там отдыхали после смены с полдюжины вооруженных солдат. Они задержали его и передали патрульным, а те, даже не спросив, что он делает в городе, избили его, обобрали и бросили в тюрьму.
Это было три дня назад. Дэш ждал, пока пройдут синяки и перестанет ныть после побоев тело; он не сомневался, что при малейшей возможности убежит. Теперь уж он не попадется, потому что знает, что город отнюдь не безлюден. Тишиной и спокойствием тут и не пахло. Вокруг творилось что-то куда более необычное, чем он предполагал после доклада Джимми.
Два дня он работал на восстановлении укреплений северной стены. Дэш пытался подслушивать болтовню стражников, но едва мог разобрать их речь и очень жалел, что с ним нет брата, гораздо больше способного к языкам. Правда, сам Дэш неплохо говорил по-кешиански и по-ролдемски — оба эти языка ему вдолбили в детстве, при королевском дворе в Рилланоне, — но почти не сталкивался с квегским, натальским и вабонским диалектами, которые, хотя и происходили от кешианского, на его слух звучали совершенно по-разному. А язык, на котором говорило большинство жителей Новиндуса, отличался от кешианского еще больше.
Он все же сумел уловить в разговорах тревожные ноты: что-то нехорошее случилось или вот-вот случится. Патрульных и солдат в городе происходящее на Севере беспокоило ничуть не меньше, чем возможная опасность с Востока.
— Пора отсюда убираться, — сказал сосед Дэша.
Дэш поднялся на ноги, согласно кивнув. Его собеседника звали Густав Тинкер, он служил наемником в долине Грез, хотя до того работал жестянщиком. Дэш выяснил в первую же ночь, что большинство теперешних его сотоварищей составляли невезучие местные жители: горожане, рыбаки и фермеры из округи. Не удивительно, что Густав выделялся среди них: солдат Королевства, в отличие от остальных пленников, не посылали на работы, но и не казнили. Дэш не представлял, что генерал Дуко собирается с ними сделать — использовать как заложников, возможно. Поэтому среди пятидесяти узников, еженощно загоняемых в рассчитанную на шестерых комнату, при побеге Дэшу мог пригодиться только Густав, ну, может, еще парочка других.
Еще один из пленников, Тэлвин, почти наверняка был вором, но Дэш старался с ним особо не разговаривать. В канализационной системе города местный вор мог оказаться полезным проводником, но пока они сидели в одной камере, Тэлвин вполне мог за лишнюю пайку выдать Дэша стражникам как шпиона Королевства.
Дверь открылась, и они с облегчением выбрались из переполненной комнаты в коридор. Держали их в полусгоревшей сыромятне в северном квартале города. Здесь находилось большинство дурно пахнущих городских мастерских — бойни, красильни, склады рыботорговцев и тому подобное. Захватчики использовали этот район из-за двух преимуществ: здесь сохранились большие и относительно неповрежденные здания, а участок стены, который остро нуждался в починке, был совсем рядом. Дэш решил, что в восточном квартале пленных, скорее всего, держали в заброшенных конюшнях и сараях.
Стражник подал знак, и первый в ряду пленников шагнул из коридора под холодное утреннее солнце. Когда и Дэш оказался наконец снаружи, он заморгал от яркого света и обрадовался, заметив, что висевшая над ними туча наконец двинулась вглубь материка. День, похоже, ожидался теплый, и это было неплохо. В течение дня, правда, он все равно едва чувствовал холод, так напряженно работал, но по крайней мере следующей ночью будет потеплее.
Он медленно пошел вперед, дожидаясь мальчика, который приносил еду и питье. Наконец тот появился, и Дэш с не меньшей поспешностью, чем его спутники, схватил предложенный кусок. Хлеб им давали грубый и безвкусный; зерно перемалывали так плохо, что люди иногда повреждали зубы о шелуху или песок. К воде добавляли немного вина. За день-два до того, как Дэш попал в плен, у нескольких узников началась дизентерия, и захватчики рассчитывали, что вино не позволит ей распространиться.
Завтрак закончился очень быстро, и они отправились на работу. Дэш присоединился к четверым пленникам, пытавшимся сдвинуть большой камень, который упал со стены во время битвы. Его надо было подтащить к самодельной лебедке, сооруженной инженером из армии захватчиков. Военные машины у него получались явно лучше гражданских, но за последние два дня деревянная конструкция на глазах у Дэша несколько раз поднимала камни и побольше, так что он был уверен, что еще некоторое время она продержится.
Почему Крондор отстраивали с такой поспешностью? Конечно, Дуко не собирался пускать в город Патрика, но самому генералу Крондор был вроде ни к чему. Дэш ломал голову над этой задачкой, и как он ни хотел сбежать, еще больше он стремился выяснить сначала, что тут происходит.
Один из работников охнул от натуги, и камень наконец приподнялся; под него быстро подтянули сетку. Дэш улучил минуту, пока остальные привязывали сетку к лебедке, и повернулся к Густаву.
— И охота тебе здесь торчать?
Невысокий молчаливый солдат слегка улыбнулся — за все эти дни это было самое яркое у него проявление эмоций — и сказал:
— А что? Тут такие возможности сделать карьеру!
— Точно, — согласился Дэш. — Вот еще дюжина человек помрет, и ты будешь первым в очереди за хлебом и водой утром.
— А у тебя есть какие-нибудь планы? — осторожно спросил Густав.
Заметив, что за ними наблюдает Тэлвин, Дэш коротко бросил:
— Потом скажу.
Густав только кивнул в ответ. Их команда перешла к другому большому камню и снова взялась за дело.

4 Подземелье

Дэш вздрогнул.
После вчерашнего весеннего тепла снова подул холодный ветер, а все его еще не зажившие синяки на морозе ныли сильнее. Но все же работа не давала ему окоченеть. С тех пор как он намекнул Густаву о возможности побега, больше поговорить им не удалось. Тэлвин все время околачивался поблизости, и Дэшу это не нравилось. Он мог только гадать о его намерениях; либо вор тоже хотел сбежать и решил, что Дэш и Густав будут для этого подходящими союзниками, либо он был доносчиком. Дэш решил, что может позволить себе потратить еще пару дней на то, чтобы выяснить, который из этих вариантов верен.
Стражники объявили полуденный перерыв, и мальчишки с хлебом и разбавленным вином поспешили вдоль рядов, раздавая долгожданную еду. Дэш сел прямо там, где работал, на следующем большом камне, который надо было поднять обратно на стену, а Густав прислонился спиной к каменной кладке. Дэш откусил хлеба и констатировал:
— Либо я привык, либо они нашли пекаря получше.
— Ты привык, — ответил Густав. — Есть же старая пословица, что лучший соус — это голод.
Дэш посмотрел на солдата из долины Грез. Поначалу похоже было, что Густав может только кивать да отвечать односложно; но с прошлой ночи он стал поразговорчивее с Дэшем.
— И как тебя тут поймали?
— Не тут, — объяснил Густав, заканчивая скромный обед глотком разведенного вина. — Я был стражником при караване... — Он огляделся. — Это долгая история. Скажем так, нас перехватили и взяли в плен люди Дуко, и те из нас, кто пережил бой, оказались здесь.
— И давно это было?
— Слишком давно. — Он, нахмурившись, задумался. — Уже пару месяцев, наверное. Дни сливаются в одно целое. Когда я попал сюда, шел снег.
— А караван? — спросил Дэш. Густав пожал плечами.
— Не один мой хозяин надеялся нажиться на том, что первым привезет товары в город. Судя по тому, что я тут видел, этого генерала не особо интересует торговля. Он не против, чтобы с другой стороны стен люди вели свой бизнес, но внутри стен у него только военный лагерь.
По цепочке передали приказ начать работу.
— Да, у меня тоже такое впечатление, — сказал Дэш. Густав улыбнулся.
— Ты умнее, чем кажешься.
— За работу! — крикнул охранник, и четверо работников рядом с Дэшем и Густавом начали двигать камень обратно на место в стене.

* * *

Джимми подал знак; Малар кивнул, показывая, что все понял, и жестом подозвал мальчишку поближе. Оборвыш был с головы до ног перепачкан сажей и копотью, пахло от него так, будто он купался в сточной канаве, но на взгляд Джимми, у него вполне могла быть нужная информация.
Малар несколько минут поговорил с мальчиком, потом дал ему монету и отослал прочь. Он подошел обратно к стене, на которую небрежно опирался Джимми, и сказал:
— Молодой господин, мальчик и правда работал в канализации. Ему платят за то, чтобы он забирался в маленькие кульверты и трубы и очищал их от накопившейся грязи.
Джимми раздраженно встряхнул головой.
— И что же они там делают?
— Похоже, чинят канализацию, — негромко заметил Малар, — точно так же, как, судя по всем сообщениям, чинят все над землей по ту сторону стены.
— Но почему? — задал Джимми риторический вопрос. — Для его армии существующей канализации вполне достаточно — надо только выделять людей, чтобы прочищать ее почаще, тогда его солдаты не будут болеть. — Джимми задумчиво поскреб щеку. — Но судя по тому, что мы слышим, он пытается вернуть все в прежнее состояние, как было до того... — Он чуть не сказал "до того, как дедушка взорвал город", но вместо этого закончил: — До того как город был взят.
— Может, этот Дуко любит порядок.
Джимми ничего не сказал, только озадаченно покачал головой. Он читал все доклады, которые поступили в Даркмур до и после битвы за хребет Кошмара. Дуко был, возможно, лучшим полевым командиром противника и третьим по значению после Фэйдавы и Нордана. Джимми не мог себе представить его планов. Если бы генерал укреплял город, чтобы защититься от нападения с Востока или с Юга, это имело бы хоть какой-то смысл, хотя оборона все равно не была бы завершена к моменту прибытия армии Патрика.
Если бы он продолжал разрушать Крондор, чтобы только не отдавать город Королевству, это тоже имело бы смысл. Но вот восстановление города, будто он собирался надолго его оккупировать, — это объяснить было сложно.
— Если только он не... — произнес Джимми тихо.
— Да, молодой господин? — отозвался Малар.
— Да нет, ничего. — Он огляделся. — Через час стемнеет. Пойдем со мной.
Он провел Малара через полные народу улочки палаточного городка к переулку или, скорее, просто проходу между двумя стенами, когда-то бывшими частью двух соседних мастерских. Джимми свернул в узкий проулок, не проверяя даже, следят ли за ним, и услышал, что Малар идет следом.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

В Крондоре потеряться легко — Джимми знал это с прошлого визита. После стольких разрушений местных примет почти не осталось. Но план города не изменился, так что если не забывать, где находишься относительно немногих уцелевших узнаваемых мест, то найти дорогу можно. Во всяком случае, Джимми на это надеялся.
Еще никого не видя, он услышал звук шагов и попятился, чуть не сбив с ног Малара. Кто-то приближался к ним по пустынной улице. Джимми и Малар пригнулись, исчезнув в тени между домами.
Вскоре мимо них прошли двое вооруженных людей; Джимми мог только гадать, по какому делу они спешили. Он подождал, не вернутся ли они и не последуют ли за ними другие. Когда прошло несколько минут и никто больше не появился, он перешел через дорогу к сгоревшему постоялому двору.
Присев за все еще уцелевшим куском стены, Джимми прошептал:
— Отсюда можно спуститься в канализацию. Если проход не закрыт, а канализация все еще цела, то мы проберемся в город. Большая часть труб отсюда туда, — он махнул в сторону города, — перекрыта, но у одной проломлена стенка, и мы сможем пролезть через щель.
— А стоит ли это делать, молодой господин? — спросил Малар. — Я слышал, что в городе сложно не угодить в арестантскую команду. Во всяком случае, так люди говорят.
— Я не собираюсь попадаться, — заявил Джимми. — Ты, если хочешь, можешь отсюда идти, куда тебе вздумается.
— Я давно привык жить своим умом, молодой господин, но кажется мне, что с вами и вашим братом я могу добиться лучшей доли. — Малар внимательно посмотрел на Джимми, будто взвешивая опасность и возможную выгоду. — Вы с братом люди не простые, как мне кажется. Если так и если я сумею вам послужить, то, возможно, все мои недавние неудачи окупятся. — На секунду он умолк, потом продолжил: — Если я вам пригожусь, то пойду с вами.
Джимми слегка пожал плечами.
— Ну что ж, тогда ты и вправду пригодишься мне как слуга. Вот что ты должен сделать. Если со мной что-нибудь случится, возвращайся на Восток как сумеешь. Задолго до того, как ты выйдешь навстречу Королевской армии, тебя наверняка перехватят передовые отряды. Если это будут хадати, найди среди них человека по имени Аки, а если крондорские следопыты — спроси капитана Субаи. Пусть они тебя отправят к Оуэну Грейлоку или Эрику фон Даркмуру, и расскажи им все, что успел увидеть. Без этих имен тебя примут за дезертира из Кеша, или мародера, или кого-то в таком роде, и не захотят выслушать, а им надо знать, что мы видели.
— Но что же мы видели? — спросил искренне озадаченный Малар.
— Пока что-то непонятное, поэтому нам и надо попасть в город. Но что бы это ни было, мы такого не ожидали.
— Это плохо.
— Почему ты так считаешь? — улыбнулся Джимми.
— Неожиданности — это всегда плохо.
Джимми улыбнулся еще шире.
— Всегда?
— Всегда. Приятных сюрпризов не бывает.
— Ну, помню, была одна девушка...
— Но ведь в конце концов она разбила вам сердце, так?
Джимми кивнул, и улыбка его стала печальной.
— Это точно.
— Вот видите. Если вы научитесь предвидеть ситуации, то избежите многих неприятностей.
— Похоже, ты человек бывалый, — заметил Джимми. Малар прищурился.
— Даже больше, чем можно предположить.
Джимми огляделся. Солнце уже клонилось к закату, и тени стали гуще, а теперь, когда приближалась ночь, небо над ними окрасилось в необычайные оттенки лилового.
— Думаю, сейчас уже достаточно темно и нас не заметят. — Через заднюю дверь он провел Малара в старый постоялый двор, осторожно пробравшись через обломки досок, оставшиеся от обвалившихся двери, стен и потолка. Крыши больше не было, и над ними на фоне темнеющего неба четко виднелись почерневшие балки. Они осторожно двигались вперед, пока наконец Джимми не сказал:
— Где-то тут.
Он опустился на колени и сдвинул обломки, покрытые сажей. Разнесся не слишком приятный запах.
— Дерево гниет.
— Там железное кольцо, молодой господин, — заметил Малар.
— Помоги мне, — попросил Джимми, расчищая люк. Они вместе потянули за кольцо, и Джимми сказал:
— Тут был подвал постоялого двора, который частенько навещали пересмешники. Это было у них что-то вроде штаба.
— Пересмешники?
— Гильдия воров, — пояснил Джимми. — Я думал, их слава донеслась и до долины.
— Мне попадались только те воры, которые орудовали не ножами и ловкими руками, а пером и пергаментом. В общем, деловые люди.
— Мой брат согласился бы с тобой, — усмехнулся Джимми. — Он когда-то работал на одного из таких, Руперта Эйвери.
— Это имя я слышал, молодой господин. Моему покойному хозяину неоднократно доводилось его проклинать.
Наконец они приподняли люк и откинули его в сторону. Перед ними черной пропастью разверзлось отверстие.
— Жаль, посветить нечем, — вздохнул Джимми.
— Вы собираетесь спускаться в такой мрак? — недоверчиво спросил Малар.
— А там даже самым ясным днем темно. — Джимми нашел то, что искал, — лестницу вниз, — и, встав на верхнюю ступень, добавил: — Внизу, правда, есть свет, если знаешь, где искать.
— Если вы знаете, где искать, — пробормотал Малар. Они осторожно спустились во тьму.

* * *

Дэш вздрогнул, но не от холода, а от донесшегося снизу звука: то был удар кнутом по человеческому телу. Они с Густавом, Тэлвином и еще несколькими новыми знакомыми работали на стене к северу от главных ворот Крондора. Дэш глянул на Густава, и тот кивнул, давая понять, что все в порядке. Внезапно оба они повернулись: в нескольких ярдах от них рабочий споткнулся; в одно мгновение все поняли, что он упадет и никакие молитвы его не спасут. С криком ужаса он полетел со стены и разбился о камни внизу. Густав поморщился, услышав, как тело ударилось о безжалостный камень. Они чинили укрепления на самом верху, и приходилось соблюдать предельную осторожность, особенно из-за плохо держащихся камней и постоянного тумана по утрам и вечерам.
— Поосторожнее, — сказал Дэш.
— Мне это можешь не говорить, — отозвался Густав. Дэш глянул за стену и увидел обычную для городских предместий картину — вокруг слонялись солдаты, мельтешили торговцы и другой пришлый люд, принесенный к городу водоворотами прошлогодней войны. Где-то там, он отчаянно надеялся, его брат Джимми добывал информацию, чтобы предупредить Оуэна Грейлока, что в Крондоре творится что-то странное.
Даже при явном недостатке ресурсов генерал Дуко превосходно справлялся с восстановлением города, по крайней мере с военной точки зрения. Торговцам и другим жителям Крондора придется ждать годы, пока город вернется к прежнему процветанию — слишком уж сильно он был разрушен. Но к прежнему уровню обороноспособности Крондор вернется меньше чем за год, возможно, даже через девять-десять месяцев.
Дэшу ужасно хотелось как-нибудь отлучиться со своего рабочего места, чтобы осмотреться и выяснить, что творится вокруг, но его бы немедленно снова арестовали: кроме солдат армии захватчиков в городе были только рабы. Герцогу Аруте логичнее было бы послать сюда одного из людей, плававших на Новиндус с Эриком фон Даркмуром, кто знал язык и имел шанс сойти за наемника с заморского континента.
Дэш знал, что, даже если сумеет сбежать, ему придется немедленно выбраться за стену и отправиться на Восток, где, как он был уверен, их с братом поджидали другие агенты их отца.
Дэш был уверен, что Арута послал к городу еще кого-то, чтобы помочь сыновьям. Вряд ли герцог мог поступить иначе, и кроме того, решил Дэш, помогая поднять на стену огромный камень, если бы он этого не сделал, отцу стал бы являться с упреками призрак лорда Джеймса. Не обращая внимания на ушибленные пальцы, Дэш начал класть известку, размышляя о том, что призрак дедушки сейчас бы не помешал. Если кто и мог разобраться, что творилось сейчас в Крондоре, то разве что легендарный лорд Джеймс.

* * *

Джимми выругался, в темноте ударившись лодыжкой о не замеченный им камень.
— Вы уверены, что не заблудились, молодой господин? — донесся до него голос Малара.
— Тише, — сказал Джимми. — Мы не одни тут внизу. Да, я знаю, где мы находимся. Вот свернем направо, и еще через дюжину шагов по правой стене будет нужное место.
Спеша доказать свою правоту, он свернул направо, в узкий проход. Малар неловко последовал за ним, придерживаясь обеими руками за правую стену.
Еще несколько минут они молча двигались в темноте, и наконец Джимми сказал:
— Мы на месте.
— На каком месте? — спросил Малар.
— У одного из тайников для... — Он чем-то зашуршал, потом вдруг вспыхнул и разгорелся огонек, кажущийся ослепительно ярким после долгого пребывания в темноте, и Малар прикрыл глаза.
— Посмотрим, что тут у нас. — Джимми покопался в тайнике, который находился в фальшивом камне стены на уровне груди.
— Откуда вы знали, где искать? — удивился Малар.
— Моему деду приходилось тут бывать... — Он глянул на Малара. — Он работал в городе...
— В канализации?
— Иногда и в канализации... — уклончиво ответил Джимми. — Так или иначе, он рассказывал мне, что от воровского входа в город надо идти до первого перекрестка, потом направо, и примерно в двенадцати шагах справа будет заначка. Похоже, пересмешники хотели иметь под рукой факелы и инструменты на случай, если придется уходить от погони. Смотри. — Он полез в тайник и начал вытаскивать его содержимое, называя каждый предмет. — Хороший моток веревки. Большой лом. Кожух с водой. Кинжал, факелы.
— Фонарь с дверцей был бы надежнее, — заметил Малар.
— Верно, — согласился Джимми, — но у нас его нет, так что придется пользоваться тем, что есть. Дальше могут быть и другие нетронутые заначки, и возможно, в одной из них найдется фонарь.
Он огляделся в полутьме и вдруг воскликнул:
— Господи!
— Что такое? — встревожился Малар.
— Ты только посмотри на эту грязь!
— Это же канализация, — в некотором изумлении заметил Малар.
— Я знаю. Но ты посмотри на стены и воду.
Тут Малар понял, что имел в виду Джимми. Мутную воду и замшелые камни он увидеть ожидал, но никак не думал, что все тут будет покрыто сажей.
— Господин, когда мы выберемся наверх, надо будет вымыться, иначе на нас точно обратят внимание, — предложил он, глядя на собственные руки.
Джимми глянул на своего слугу и заметил:
— Если я измазался не хуже тебя, то я похож на трубочиста.
— Вы весь в грязи, господин, — подтвердил Малар.
— Ну что ж, — заметил Джимми, — никто не говорил, что будет легко.
Уже идя вперед, он услышал, как Малар пробормотал в ответ:
— Но никто и не предупреждал, что это будет невозможно.

* * *

Дэш кивнул, и Густав спрыгнул. Приземлившись за большим камнем, он присел, прячась от стражников. С помощью осколка горшка, который он спрятал в рубашке два дня назад, Густав быстро перепилил главную веревку в сети, на которой поднимали камни.
Веревочная сеть была устроена ловко: ее можно было засунуть под камень, пока люди поднимали его с помощью рычага. Как только камень отрывался от земли, под ним быстро пропускали две веревки, которые натягивали вторую подъемную сеть. Когда камень оказывался над нужным местом на стене, эти две веревки убирали и камень опускали на несколько дюймов; сеть ослаблялась, и камень падал вниз. Дэш знал, что опытные каменщики могли делать это с точностью до доли дюйма. Бригада, в которой работал Дэш, даже при большом везении опускала камень в дюйме от идеальной точки. Опыт в Крондоре был только у инженеров Дуко, а им было сложно объясняться с большинством рабочих.
Густав вышел из-за камня и кивнул Дэшу.
— Тащите! — крикнул он.
Двое рабочих приготовили веревки, чтобы протянуть их под камнем, а Дэш отошел в сторону, чтобы понаблюдать. Камень приподнялся в воздух на два фута, но внезапно раздался треск, веревка, которую надпилил Густав, разошлась, и камень завис над землей, медленно вращаясь. Двое рабочих, державших веревки, попятились.
— Опускайте! — крикнул кто-то снизу, и они немедленно послушались.
— Нет! — воскликнул десятник, но было уже слишком поздно — вместо того чтобы медленно опустить камень, рабочие просто выпустили веревку. Камень не встал спокойно на выступ стены, а подскочил, накренился, как и рассчитывал Дэш, и медленно начал падать.
— Берегись! — крикнул кто-то рядом с Дэшем, и люди побежали во все стороны. Началась паника.
— Пошли, — шепнул Дэш Густаву.
На глазах у застывшего в изумлении стражника камень скользнул дальше, на мгновение завис в воздухе и наконец полетел вниз. Дэш, Густав и еще несколько человек бросились по каменным ступеням, будто спеша помочь тем, кто внизу. Но у основания стены Дэш резко повернул вправо, в небольшую на вид брешь в стене. Остальные нырнули в расщелину вслед за ним.
Старинная стена Крондора кое-где была полой внутри — в ней находились склады зерна, воды и оружия на случай осады. Многие старые склады использовались во время последней войны, но некоторые оставались пустыми, особенно те, что у восточной стены.
Дэш ждал неделю, пока каменщики приблизились к тому месте в стене, недалеко от которого располагался один такой склад. Если он угадал правильно, это был идеальный способ покончить с пленом. Здесь можно было найти либо вход в канализацию, либо проход в другой брошенный склад, из которого опять же можно было попасть в канализацию. Конечно, риск существовал — кто-то мог заметить, как они сюда входят, или проход в следующую комнату мог быть завален обломками камней. Отсутствие беглецов должны были обнаружить при пересчете пленных во время перерыва на еду, а до него оставался только час.
В темноте вход найти было трудно, но Дэшу это удалось. Под толстым слоем пепла и пыли обнаружился деревянный настил, на котором обычно держали зерно, чтобы оно не пропиталось влагой от камней. Под ним был люк, покрытый простой железной решеткой.
— Подсобите, — прошептал Дэш, и рядом с ним наклонились еще двое.
В слабом свете, пробивающемся сквозь сломанную стену, Дэш разглядел профили Густава и Тэлвина. Густав был тем, за кого себя выдавал, но вот Тэлвин Дэша тревожил. Тем не менее он был тут, вместе со всеми рискуя повредить пальцы решеткой, и пока вроде бы никого не предал.
Они подняли решетку и отодвинули ее в сторону. Спускаясь вниз, Дэш сказал:
— В темноту прыгать трудно, но я знаю, что в семи-восьми футах внизу — вода, так что будьте к этому готовы. Повернитесь в ту же сторону, что и я, и двигайтесь направо. Вы ничего разглядеть не сможете, но я тут дорогу знаю.
Он отпустил руки; это был один из самых отважных поступков в его жизни — все его инстинкты требовали держаться изо всех сил за камень, а не прыгать в неизвестность. Ему вдруг показалось, что он допустил ужасную ошибку — но через мгновение после того, как он разжал руки, Дэш коснулся ногами воды. Он согнул колени, ударившись о камни под водой, и потерял равновесие. Упав вперед лицом, Дэш на мгновение с головой окунулся в грязную воду, но тут же всплыл, изо всех сил отплевываясь. Дед предупреждал его о том, что многие воры, подцепив в канализации какую-нибудь заразу, заболевали и даже умирали.
Он быстро шагнул направо, и тут же на то место, где он только что стоял, приземлился один из его спутников.
— Сюда, — сказал Дэш, и тот на ощупь двинулся к нему.
Потом спрыгнули еще двое, и Дэш спросил:
— Кто здесь?
— Густав, — откликнулся второй спустившийся.
— Тэлвин, — сказал следующий.
— Риз, — назвался третий, и Дэш вспомнил молчаливого высокого рабочего, с которым Тэлвин время от времени разговаривал. — Я увидел, как вы уходите, и улучил момент. Не хотелось торчать там в одиночестве.
Дэш усомнился в его словах; он подозревал, что Риза предупредил о побеге Тэлвин, но пока решил не подавать виду.
— Хорошо, — сказал он, — нам пригодятся люди.
— А что теперь? — спросил Густав. — Мы в самой темной и вонючей яме, какую я только видел в жизни, — что будем делать дальше?
— Это часть старой канализационной трубы под стеной, — объяснил Дэш. — Если мы двинемся к центру города, то в конце концов выберемся из Крондора.
— Почему нужно идти к центру города, если мы и так уже за городской стеной? — удивился Риз.
— Потому что это, — Дэш стукнул по каменной стене, у которой стоял, — внешний край канализации. Чтобы попасть за стену, пришлось бы рубиться через камни.
— Черт, — расстроился Густав. — Я-то думал, когда ты сказал мне про канализацию, что мы просто проскользнем под стеной.
— Канализация в предместье никогда не была связана с внутренней городской системой. Иначе захватчикам было бы слишком просто войти в город, — объяснил Дэш. — С другой стороны этой стены есть пролом, но чтобы туда попасть, нам надо пойти в город.
— Ну так вперед! — решительно заявил Тэлвин. Глянув на слабый свет, просачивающийся сквозь дыру наверху, Дэш сориентировался.
— Давайте все сюда.
Беглецы собрались вокруг него.
— Густав, положи правую руку на мое правое плечо. — Он почувствовал, как сильная рука наемника ухватилась за его тунику. — Тэлвин, ты положи руку на плечо Густаву. Риз, ты будешь последним. Слушайте мои указания. Идем медленно. — Дэш положил правую руку на стену, и они двинулись во мрак.

* * *

Джимми резко развернулся и зажал рукой рот Малара, уронив факел на каменный пол рядом с канавой. Как он и надеялся, пламя факела чуть ослабело, и Джимми сумел наступить на него и погасить. Малар умудрился сохранить спокойствие, несмотря на то что Джимми зажимал ему рот.
Наконец Джимми убрал руку и почти беззвучно прошептал:
— Кто-то идет.
Они стояли неподвижно, прислушиваясь к еле слышным шагам. Потом до них донесся голос, далекий и неразборчивый, но Джимми готов был поспорить на кошелек с золотом, что это был патруль захватчиков — интонации говорившего выдавали чужака. Наконец патрульные прошли мимо, и снова стало тихо.
Джимми присел и начал шарить в темноте, пока не нащупал все еще горячий факел. Он высек искру кремнем, снова разжег факел и сказал:
— Если наткнемся еще на один патруль, придется избавиться от огня.
— Что же нам, вслепую тут пробираться? — недовольно поинтересовался Малар.
— Я неплохо знаю путь, — сказал Джимми с уверенностью, которой не ощущал. — Кроме того, если нас поймают, мы либо покойники, либо пленники. Лучше уж рискнуть.
— Это верно, но все равно меня ваши слова не особенно радуют, молодой господин.
Не отвечая, Джимми заглянул за угол и удостоверился, что никто к ним потихоньку не подкрался.
— Сюда, — сказал он, ведя Малара к зияющему входу в большой туннель прямо напротив того места, где они стояли. Они спустились к грязной воде, пересекли неспешно плывущую массу угля и других менее аппетитных предметов и двинулись дальше в темноту.

* * *

Издалека донесся звук шагов, и Дэш почувствовал, как в плечо ему впились пальцы. В темноте было не разобрать, откуда шел звук. Нервы у всех были натянуты, и Дэш тревожился, что один из троих его спутников запаникует. Густав держался спокойно, хотя слегка нервничал, Тэлвин молчал, но Риз время от времени изрекал что-нибудь неуместное — либо спрашивал, сколько еще идти в темноте, либо высказывал свою тревогу.
Кое-где по пути сверху падал свет, пробиваясь сквозь небольшие щели в уличном покрытии или разбитые кульверты. Дэш не переставал удивляться тому, какими яркими казались эти участки после полной темноты, хотя знал, что это лишь иллюзия. Вокруг каждого пятна видно было только на дюжину ярдов в обе стороны, а дальше они снова погружались в кромешную тьму.
В первом месте, где он рассчитывал найти факелы или фонарь, никакого тайника не оказалось. Возможно, конечно, Дэш просто не нашел его, но, чтобы не утратить доверия остальных, уверенно заявил, что тут его точно нет.
Второй тайник был уже пуст. Кто-то им воспользовался, и Дэш не знал, случилось ли это во время падения города или за несколько дней или даже часов до того, как они сюда пришли.
Он старался вести своих спутников на север, зная, что легче всего выбраться было в так называемом Рыбном городе, бедняцком квартале. Именно там можно было спуститься в залив и, проплыв немного, оказаться за стенами города. Дэш не знал, умели ли его спутники плавать, но даже не беспокоился на сей счет — он, конечно, хотел вывести их в безопасное место, но охотно продал бы их, если бы это помогло передать информацию принцу.
Держась одной рукой за стену, он повел свой маленький отряд дальше.

* * *

Джимми указал рукой на слабый свет. Малар кивнул и прошептал:
— Здесь путь наружу, молодой господин?
— Может быть. Подними меня на плечи, я посмотрю.
Малар опустился на колени, а потом, когда Джимми поставил левую ногу ему на плечо, встал, схватив юношу за лодыжку для надежности. Джимми не сразу удержал равновесие, но Малар двигался равномерно, и Джимми устоял, схватившись за балку наверху.
— Здорово, — сказал он. — Это сорванная с петель дверь погреба. — Он просунул пальцы в щель. — Не за что уцепиться. Опускай. — Малар послушался, и Джимми спрыгнул на землю перед ним. — Нам ее не открыть.
— Неужто в этом чертовом подземелье нет ступеней?
Джимми невесело усмехнулся.
— Никакое это не подземелье, а скорее уж лабиринт. Но ты прав, а я идиот. — Он преувеличенно театрально вздохнул и огляделся, светя себе едва мерцающим факелом. — В нескольких местах есть ступеньки, ведущие к подвалу, и, если я не ошибаюсь, одно такое место должно быть неподалеку. Молись своим богам, чтобы вершина лестницы не была завалена.
Малар почти беззвучно пробормотал молитву и пошел за Джимми.

* * *

Услышав что-то впереди в темноте, Дэш прошептал:
— Не двигаться!
Его спутники замерли. Еле слышный впереди шум усиливался, отдаваясь от каменных стен.
— Что... — начал Тэлвин.
Не успел он закончить, как Риз ударил его сзади и сбил с ног.
— Сюда! — крикнул он.
Внезапно темнота наполнилась людьми, повсюду вспыхнули фонари, на мгновение ослепив Дэша. Он моргнул, пытаясь разглядеть хоть что-то за яркими огнями, но различил только спешившие к нему темные фигуры. Не представляя, что еще делать, он прыгнул вперед, пытаясь прерваться между двумя нападающими. Один из них бросился на него и промахнулся, но другой повернулся не так быстро, и Дэш успел проскочить мимо него.
Он бежал в воде по колено так быстро, как только мог. Заметив движение впереди, он ушел вправо и бросился к еще одному возможному выходу, но сзади его схватили и потащили в воду.
Дэш развернулся и со всей силы пнул в ногу державшего его человека. Ему удалось вырваться, но сзади его снова схватили.
— Слишком много шума! — сказал кто-то в темноте. — Уймите же их!
На мгновение Дэш почувствовал боль от удара дубинкой по голове, но тут же потерял сознание.

* * *

Джимми толкнул крышку люка и с облегчением заметил, что она сдвинулась. Он попытался заглянуть в образовавшуюся щель и, не заметив снаружи никакого движения, оттолкнул крышку еще сильнее. Тяжелая деревянная крышка качнулась в сторону и с шумом ударилась об пол. Он поспешно выкарабкался в темную комнату, а из люка в воздух взметнулось облако сажи. За ним, чихая, вылез Малар.
Люк выходил в складское помещение красильни в северной части города. Крыши у здания не осталось, и, скорее всего, именно поэтому оно было заброшено — ночи еще стояли холодные. Джимми огляделся и увидел огни в нескольких зданиях неподалеку, но внутри красильни было почти совсем темно. Напрягая зрение, он всмотрелся в Малара.
— Если я такой же грязный, как ты, лучше нам держаться подальше от посторонних глаз.
— Хорошая мысль, молодой господин, — согласился слуга. — Вы грязнее торговца углем. На нас стоит только глянуть, и любой скажет, что мы лазали, куда нас не звали.
Внезапно Джимми что-то услышал и предупреждающе поднял руку.
— Что...
Он немедленно вытащил меч, но тут в комнату через сгоревшую стену и единственную дверь ворвались люди. Только глупец в такой ситуации решился бы сражаться — на них было направлено больше дюжины мечей.
Джимми демонстративно бросил меч на пол и шагнул назад.
Кто-то грубо схватил его и связал руки сзади, а двое других поступили так же с Маларом. Все нападавшие были в грубой солдатской одежде, но без доспехов, чтобы не производить лишнего шума.
Подошедший к пленникам человек с сильным акцентом произнес:
— Стоит только терпеливо понаблюдать за крысиной норой, и вылезет крыса, так? Или две, — добавил он, глянув на Малара. — Ведите их, — скомандовал он своим людям, и Джимми и Малара вывели из дверей на улицу.

* * *

Дэш молча ждал. Он очнулся уже в помещении, куда его притащили, — скорее всего, это был подземный склад. Света здесь не было, и ему пришлось исследовать комнату на ощупь.
Размерами склад был примерно двенадцать на двенадцать футов, а единственная дверь запиралась снаружи. Дэш тщательно ее обследовал, но с внутренней стороны не было никаких замков или петель. Придется здесь сидеть, пока кто-нибудь его не выпустит. Судя по смраду, в комнате не так давно сдохла пара крыс.
Несколько минут он задыхался от вони, но сумел справиться с собой; а через пару часов и вовсе перестал обращать внимание на запах. В основном он пытался решить, что теперь делать. Судя по тому, что его заперли в темной комнате, а не повели на допрос к Дуко или одному из его офицеров, пленили его не захватчики. У Дэша мелькнула мысль, что его поймали солдаты Королевства, скрывающиеся от захватчиков. Если так, он мог назваться и привлечь их на свою сторону. Но скорее все же он был в лапах у разбойников, и придется теперь заключать с ними сделку. Его пропавших спутников, очевидно, заперли в такой же комнате неподалеку.
Внезапно сквозь дверные щели в комнату проник свет, и Дэш услышал приближающиеся шаги. Даже сквозь щели свет казался ярким, а когда дверь открыли, его просто ослепило.
— Не спишь? — спросил вошедший.
— Не сплю, — ответил Дэш хриплым из-за пересохшего горла голосом. — Как насчет водички?
— Сначала посмотрим еще, оставим ли мы тебя в живых, — ответили ему.
Дэша рывком подняли на ноги и вывели в комнату побольше. Прикрывая глаза от яркого фонаря, он огляделся. Это и правда был подвал сгоревшего трактира или постоялого двора, а его заперли в кладовке. В здании явно жили — в комнате стояли ящики и тюки с добром.
Его окружало с полдюжины людей, и ни у одного не было заметно оружия. Моргая от яркого света фонаря, Дэш разглядел у одного из своих сторожей большую дубинку; он не сомневался, что тот вполне готов был пустить ее в дело, если Дэш хотя бы попытается бежать.
— Что теперь? — спросил юноша.
— Пошли с нами, — сказал человек с одутловатым, усеянным оспинами лицом.
Дэш молча подчинился, следуя за двумя охранниками, а еще двое двинулись сзади. Последний остался в кладовке — непонятно зачем.
Дэша повели по длинному темному туннелю, сырому и обшарпанному, на каждом конце которого горело по фонарю. Как он ни прислушивался, мог слышать только стук подбитых гвоздями башмаков по камням. Если они и находились близко к поверхности, то городские улицы явно были пустынны.
Шедший впереди человек открыл дверь и впустил остальных в большую комнату. На стенах было укреплено с десяток факелов. Из разрушенных помещений сверху притащили не слишком сильно обугленный деревянный стол, за которым разместилось сейчас нечто вроде суда или трибунала.
Во главе стола сидел сгорбленный старик, правое плечо у него было выше левого, а левая рука на перевязи.
Повязанный вокруг головы шарф закрывал левый глаз, но не мог скрыть следы ожогов и шрамы на лице. Справа от старика стояла молодая женщина, и Дэш, взглянув на нее, не сразу смог отвести глаза. Эта высокая и стройная и, несмотря на покрывавшую ее лицо и руки грязь, вполне привлекательная темноглазая брюнетка в любых обстоятельствах заслуживала внимания, но сейчас Дэша больше всего заинтересовал ее стиль одежды. Женщина была одета совсем по-мужски: белая рубашка, посеревшая от грязи, кожаный жилет, брюки, а на голове — красный шарф, не дающий темным волосам рассыпаться по плечам. На поясе у прекрасной незнакомки был укреплен меч, из-за голенищ сапог торчали ручки кинжалов. Не приходилось сомневаться, что кроме оружия, выставленного напоказ, имелось и припрятанное в разных секретных карманах — так уж было заведено у воров.
— Ты тут у нас обвиняемый, — сказала она на удивление низким голосом.
Дэш принял настолько уверенный вид, насколько позволяли обстоятельства, и заявил:
— А я и не сомневался в этом.
Человек с одутловатым лицом осведомился:
— Ничего не хочешь сказать в свою защиту?
Дэш пожал плечами.
— А какой от этого толк?
Старик усмехнулся, и человек, первым схвативший Дэша, глянул в его сторону.
— Скорее всего никакого, — сказал он, — но все же не помешает.
— Можно сначала спросить, в чем меня обвиняют?
Человек с одутловатым лицом снова глянул на старика, и тот кивнул, разрешая ему говорить.
— Тебя обвиняют в нарушении границ. Ты полез туда, куда тебе не было разрешено заходить.
Дэш выдохнул.
— Ясно. Пересмешники, значит.
Девушка глянула на старика, и тот здоровой рукой поманил ее подойти поближе. Он что-то прошептал ей на ухо, и она сказала:
— Почему ты думаешь, что мы воры, малыш?
— Контрабандисты просто перерезали бы мне горло, а стражники Дуко потащили бы наверх, на допрос. Вы отделили меня от моих спутников, значит, пытаетесь поймать на чем-то, а позвал вас один из моих товарищей по несчастью. Этот Риз если уж на кого и похож, то только на вора. — Оглядев комнату, он печально покачал головой. — Так это все, что осталось от Приюта?
Старик снова что-то тихо пробормотал, и девушка спросила:
— Что ты знаешь о Приюте? Ты не из наших.
— Дед мне о нем рассказывал, — ответил Дэш, зная, что ему уже нечего терять, а правда могла ему помочь.
— Твой дед? Кто он такой?
— Кто он был такой, — поправил Дэш. — У моего деда было прозвище Джимми Рука.
Тут заговорили сразу несколько человек, но старик жестом велел всем молчать. Девушка наклонилась поближе, потом повторила его слова вслух.
— Как тебя зовут?
— Дэшел Джеймсон. Я сын Аруты, герцога Крондорского.
— Так ты шпионишь на короля, — сказала девушка, не дожидаясь подсказки.
— Вообще-то на принца, — слабо усмехнулся Дэш. — Но в остальном верно, я здесь затем, чтобы разведать оборону Дуко и помочь Патрику вернуть Крондор.
Старик взмахнул здоровой рукой и что-то сказал девушке.
— Подойди сюда, малыш, — "перевела" она.
Дэш послушно подошел и встал, перед стариком и девушкой. Единственный живой глаз старика долго изучал лицо Дэша, а девушка держала фонарь поближе, чтобы главарь все разглядел.
Наконец старик произнес достаточно громко, чтобы слышали все:
— Уходите. — Голос у него был хриплый и скрипучий, будто скрежет камней. Все, кроме девушки, немедленно ушли, а старик добавил уже тише: — Ну что ж, парень. Мир тесен.
Наклонившись поближе, чтобы разглядеть обожженное лицо, Дэш спросил:
— Я вас знаю?
— Нет, — ответил старик медленно, будто каждое слово причиняло ему боль. — Но я знаю тебя по имени и по происхождению, Дэшел, сын Аруты.
— Могу я узнать, кто вы?
Девушка глянула на старика, но тот не отрывал здорового глаза от Дэша.
— Я твой двоюродный дед, мальчик, вот я кто. Я Хозяин.

5 Противостояние

Арута нахмурился.
Паг постоял с минуту у двери, разглядывая герцога Крондорского, потом негромко сказал:
— Можно тебя отвлечь ненадолго? Надо поговорить.
Арута жестом пригласил его войти.
— Да, пожалуйста, дедушка.
— У тебя расстроенный вид, — заметил Паг, садясь напротив большого дубового стола, за которым работал Арута.
— Так и есть.
— Джимми и Дэш?
Арута кивнул и выглянул, щурясь, из окна на теплый весенний день. Его запавшие глаза с темными кругами выдавали бессонные ночи, терзавшие герцога после того, как он отправил сыновей навстречу опасности. В волосах у Аруты прорезалась седина; Паг был уверен, что месяц назад седых волос было меньше.
Арута повернулся к Пагу.
— Ты меня искал?
— У нас проблема.
Арута кивнул.
— У нас много проблем. Какую мы обсуждаем сейчас?
— Патрика.
Арута встал, подошел к двери и выглянул в приемную. Там не было никого, кроме двоих целиком погруженных в работу писцов.
Арута закрыл дверь. Вернувшись на место, он спросил:
— Что ты предлагаешь?
— Я предлагаю тебе послать сообщение королю.
— И? — Арута посмотрел прямо в глаза волшебнику.
— По-моему, нам нужен новый командующий на Западе.
Арута вздохнул, и Паг отчетливо почувствовал его усталость, напряжение, тревогу и сомнения. Результат обсуждения Паг понял прежде, чем Арута произнес хоть слово, но все же позволил герцогу продолжить.
— История учит нас, что не всегда в нужный момент находится лучший кандидат для предстоящего дела. Но она также показывает, что если все остальные выполнят свои задачи как следует, то мы справимся и так.
Паг склонился к герцогу и сказал:
— Мы вот настолько близки, — он почти свел вместе большой и указательный пальцы, — к войне с Кешем. Как думаешь, может, лучше все-таки закончить одну войну, прежде чем начинать другую?
— Что думаю я, значения не имеет, — ответил Арута. — Я советник принца, но это его владения. Я могу только помогать ему в управлении этими землями.
Паг помолчал, пристально разглядывая Аруту. Герцог в конце концов не выдержал и, вспыхнув, ударил кулаком по столу.
— Я не мой отец, черт возьми!
— А я тебя с ним и не сравнивал, — наконец отозвался Паг, — и не говорил, что ты должен быть на него похож.
— Нет, но ты ведь думал: "Как бы Джеймс с этим справился?". Так?
— Это твоя мать читала мысли, — возразил Паг, — а вовсе не я.
Арута подался вперед.
— Ты мой дед, но я тебя почти не знаю. — Он сделал паузу, собираясь с мыслями. — А это значит, что и ты почти не знаешь меня.
— Ты вырос на другом конце королевства, Арута. Мы иногда виделись...
— Знаешь, — перебил его Арута, — очень трудно расти в окружении легенд.
Паг пожал плечами.
— Наверное.
— Я сын Джимми Руки, — сказал Арута, — вора, который стал самым могущественным вельможей в Королевстве. А назвали меня в честь самого блестящего правителя, которого только знали Западные земли. Мы с королем не раз обсуждали, каково быть сыновьями таких людей. А ты, — он ткнул пальцем в чародея, — ты выглядишь молодо, как мои сыновья. Ты становишься какой-то загадочной и пугающей фигурой, дедушка. Вечный чародей Паг! Человек, который спас нас во время Войны Врат!
Арута заговорил медленнее, тщательно подбирая слова:
— Еще не будучи королем, Боуррик как-то сказал мне, что нам придется играть совсем не такие роли, как нашим отцам. Аруте в Крайди пришлось взять на себя командование, и ему было не до колебаний и сомнений. Отец так же безрассудно отправился ему на выручку и стал его самым доверенным советником и другом. Они понимали друг друга с полуслова и всегда знали, как поступить.
Паг невесело усмехнулся.
— Наверняка они бы сказали, что и у них хватало сомнений и ошибок.
— Может быть, но они добивались результатов. Я вырос на историях, которые рассказывали в Рилланоне, легендах для восточных дворян, которые никогда не видели Крондора, а тем более Дальнего берега. О том как принц Арута спас Крайди от армии цурани и отправился в Крондор, где встретил принцессу Аниту. Как отец помог им выбраться из города, а потом доставить графа Касами к королю. Я слышал рассказы об отступнике-морреле, — продолжал Арута задумчиво, — и о злом волшебнике с Келевана. Я слышал о том, как Кроулер попытался захватить контроль над пересмешниками, и другие байки из бурной юности отца. — Он посмотрел на Пага. — И я это узнал не из архивов, как остальные дворяне, а еще ребенком от собственного отца.
— Что ты хочешь сказать? — спросил Паг. — Что не справишься?
— Никто не справится, никто не сумеет навести порядок в Королевстве, дедушка. — Он прищурился. — Даже ты.
Паг вздохнул и заставил себя немного расслабиться.
— Так Патрик не собирается отдавать Звездную Пристань?
— Он хочет все вернуть, дедушка. Он хочет, чтобы еще при его жизни город был отстроен так, чтобы он затмил свою прежнюю славу. Он хочет полностью изгнать Кеш из долины. Он хочет очистить Горькое море от квегских пиратов и кешианских налетчиков, а когда Боуррик наконец умрет, Патрик хочет отправиться в Рилланон и принять корону и славу величайшего принца в истории Запада.
— Упаси нас боже от королевского тщеславия, — тихо сказал Паг.
— Не тщеславия. Страха.
Паг кивнул.
— Молодость часто боится неудач.
— Я понимаю его страх, — сказал Арута. — Меня могли бы назвать как-нибудь по-другому: Джорджем, Гарри, Джеком или там Робертом — так нет, я получил имя человека, которым отец восхищался больше всего.
— Принц Арута был достоин восхищения. Это был один из самых одаренных людей, которых я только знал.
— И я это прекрасно понимаю. — Арута откинулся на спинку кресла, будто стараясь успокоиться. — Если бы Арута все еще был принцем, а отец герцогом, то мечты Патрика о возрожденной славе могли бы сбыться. А пока...
— Что пока? — быстро спросил Паг.
— Мы на такое не способны.
Лицо Пага помрачнело.
— Ты устал. Да, ты устал и беспокоишься за мальчиков. — Он встал. — И за Патрика, и за королевство, и вообще по всем поводам, по каким только можно беспокоиться. — Подойдя и встав рядом с сидящим герцогом, он произнес мягко, но уверенно: — Поверь мне: ты способен на многое. И я буду тебе об этом постоянно напоминать. Твои мальчики — мои правнуки. Хоть Гамина мне была и не родная дочь, но она была моей дочерью по духу, и я люблю ее детей и внуков как своих. — Он положил руку на плечо Аруте. — Особенно тебя.
Глаза Аруты невольно увлажнились.
— Меня?
— Может, ты и не так похож на своего отца, как тебе бы хотелось, — негромко сказал Паг, — но на мать похож невероятно. — Он убрал руку и повернулся, собираясь уходить. — Оставляю тебя одного. Отдохни, а вечером поужинаем вместе. — Подойдя к двери, он остановился и сказал: — Не переживай так из-за мальчиков. Я уверен, что с ними все в порядке.
Паг вышел, закрыв за собой дверь, а Арута, герцог Крондорский, сидел понурившись и думал о том, что ему только что сказал дед. Наконец он тяжело вздохнул и вернулся к ждавшей его работе. Наверное, и правда стоит отдохнуть немного перед ужином. Мальчики живы и здоровы, убеждал он себя, глядя на верхний доклад в стопке документов. Наверняка дедушка прав, и мальчики живы и здоровы.

* * *

Солдат шагнул поближе и ударил Джимми так, что голова его мотнулась назад, глаза заслезились от боли и на секунду все перед ним окрасилось багровым цветом. Колени юноши подогнулись, и он чуть не упал, но двое других солдат удержали его на ногах.
— Ладно, — сказал тот, кто его допрашивал. На языке Королевства он говорил с сильным акцентом. — Попробуем еще раз. Итак, зачем вы пытались пробраться в Крондор?
Малара держали двое других солдат. Из носа у него текла кровь, а правый глаз распух — видно, его тоже допрашивали. К счастью, подумал Джимми, они с Дэшем ничего ему не рассказывали.
Джимми потряс головой, чтобы прийти в себя, и упрямо повторил:
— Я же вам говорил, я наемник с Востока, а это мой собачий воришка. Я ищу работу.
— Ответ неверный. — Следователь снова ударил его. Джимми повис между державшими его солдатами, не в силах больше держаться на ногах. Через минуту, собравшись с силами и сплюнув кровь, он с трудом выговорил распухшими губами:
— А что вы хотите, чтобы я сказал?
— Всех наемников снаружи предупредили, чтобы не совались в Крондор. Если б ты был из них, ты бы это знал. — По знаку допрашивающего помощники отошли в сторону, опустив Джимми на пол. Следователь встал на колени, наклонившись поближе к Джимми. Его грубое лицо с нависающими бровями обрамляли густые черные волосы до плеч и короткая черная бородка; на таком расстоянии Джимми видны были шрамы на лице и шее. Он схватил Джимми за волосы и прошипел:
— Ты либо дурак, либо шпион, и я хочу знать, кто именно.
Джимми театрально помедлил и наконец сказал:
— Я ищу брата.
Следователь встал и поманил солдат к себе. Те подняли Джимми и посадили его на стул.
Они были в большом гостиничном номере, превращенном в подобие тюремной камеры. Джимми с Маларом притащили сюда прошлой ночью и сразу начали допрашивать. Целый час солдаты задавали им без конца одни и те же вопросы и избивали, а потом уходили. Как только они хоть немного расслаблялись, дверь открывалась и их снова начинали допрашивать. Джимми знал, что такой распорядок был составлен нарочно, чтобы вывести их из равновесия. Весь процесс был тщательно продуман и рассчитан на то, чтобы сбить Джимми с толку, но при этом не лишить его способности соображать. Главной целью допрашивающих было выявить ошибки и непоследовательность в его рассказе.
Джимми старался сосредоточиться, чтобы не допустить никаких оплошностей. Он опасался, что Дэш уже у них в руках; но даже если так, признание, что он искал брата, совпадало бы по времени с арестом Дэша. Какая-никакая, но это была правда, а правда обычно оказывалась убедительнее любой самой искусной лжи.
— Брата? — Следователь сжал кулак, уже готовясь ударить его. — Какого еще брата?
— Моего младшего брата. — Джимми откинулся назад и перекинул левую руку через спинку стула, чтобы держаться прямо. — В нескольких милях от города на нас напали бандиты, и мы поскакали к Крондору. Мы потеряли друг друга из виду. Бандиты погнались за ним, так что мы со слугой вернулись и пошли по его следам. Мы наткнулись при этом на бандитов, когда они возвращались обратно, но у них его не было — мы бы заметили, если бы кто-то из них вел его лошадь. Лошадь у него хорошая, они бы ее обязательно забрали. — Он сглотнул и просипел: — Можно водички?
Главный из допрашивавших кивнул, и один из охранников вышел из комнаты. Через минуту он вернулся с водой. Джимми жадно напился, потом кивнул в сторону Малара. Допрашивавший Джимми следователь дал разрешение, и слуге тоже принесли стакан воды.
— Давай дальше, — скомандовал следователь.
— Мы проверили все лагеря снаружи. Никто его не видел.
— Может, ему уже кто-то горло перерезал.
— Только не моему брату, — сказал Джимми.
— Почему ты так уверен? — поинтересовался следователь.
— Уж я бы об этом знал. И потом, если бы кто перерезал ему горло, то обязательно надел бы его ботинки.
Следователь посмотрел на ноги Джимми и кивнул.
— Хорошие ботинки. — Он сделал знак одному из охранников; тот выскользнул из комнаты и через минуту вернулся с мешком. Открыв мешок, он вывалил его содержимое на пол. — Это ботинки твоего брата?
У Джимми перехватило дыхание. Ему не надо было даже брать их в руки, чтобы узнать ботинки, которые сапожник в Рилланоне делал для обоих братьев. Джимми сказал:
— На левом есть метка сапожника, маленькая бычья голова.
Следователь кивнул.
— Я видел.
— Мой брат жив?
— По крайней мере, был жив два дня назад, — сообщил следователь. — Потом он сбежал.
Джимми невольно улыбнулся.
— Сбежал?
— С тремя другими мерзавцами, — Некоторое время он не сводил с Джимми взгляда, а потом сказал: — Ведите их.
Следователь повернулся и вышел из комнаты; охранники поспешно потащили Джимми и Малара за ним.
Их отвели в бывший общий зал постоялого двора, и Джимми наконец узнал это место. Он был в некогда роскошном постоялом дворе "Семь жемчужин", рядом с сердцем торгового квартала, совсем недалеко от кофейни Баррета, где совершалось большинство финансовых сделок Западных земель. Оглядев комнату, Джимми решил, что постоялый двор сохранился неплохо. Все вокруг почернело от дыма, а украшавшие зал гобелены пропали, но мебель была нетронута, а на дверях комнат до сих пор сохранились замки. Допрашивали его в одной из кладовых в глубине здания, а теперь вели в дальний угол общего зала, в отдельный кабинет за занавеской.
В кабинете сидели трое, судя по одежде и манере поведения, военные. Человек в центре просматривал какой-то свиток. Следователь подошел к столу, наклонился поближе и что-то тихо сказал. Его собеседник глянул на Джимми и кивнул следователю, тогда тот ушел, оставив Джимми наедине с троицей. Тех, казалось, целиком захватили лежавшие перед ними бумаги, и Джимми еще долго стоял на месте, прежде чем человек в центре обратил на него внимание.
— Как тебя зовут? — спросил он.
— Джимми.
— Джимми, — повторил его собеседник, будто пробуя имя на вкус. Он принялся разглядывать пленника, а тот, не скрываясь, изучал его.
Незнакомцу было на вид около пятидесяти; явно изможденный трудным походом и холодной зимой, выглядел он тем не менее подтянуто. Темные волосы с проступающей сединой завязаны сзади, чтобы не падали на карие глаза; волевой подбородок чисто выбрит. Что-то в его внешности выдавало в нем опытного бойца и к тому же показалось Джимми как будто знакомым. Внезапно его осенило: голос и повадки сидящего перед ним человека вызывали в памяти детские воспоминания о принце Аруте. В нем чувствовались жесткость и острый ум, о котором нельзя было забывать ни на минуту.
— Ты шпион, — сказал незнакомец, — в этом я почти уверен. — Он говорил на языке Королевства с легким акцентом.
Джимми промолчал.
— Вопрос в том, плохой ты шпион или, наоборот, очень хороший. — Он вздохнул, словно бы обдумывая этот вопрос. — Твой брат, если он действительно твой брат, оказался куда лучшим шпионом, чем я думал. Я установил за ним наблюдение, но он все равно сбежал. Мы знали про канализационные трубы под стенами, но не знали про тот ход. Как только он туда добрался, то пропал. — Человек внимательно осмотрел Джимми и сказал: — Больше я такой ошибки не допущу. — Он потянулся за стоявшей рядом кружкой и отпил из нее, судя по всему, воды. Речь его произвела на Джимми впечатление — несмотря на почти полное отсутствие акцента, было ясно, что язык Королевства для него не родной — он говорил на нем с заученной точностью чужеземца.
— Я определил, — продолжил тем временем незнакомец, — что эти ботинки, которые, по твоим словам, принадлежат твоему брату, были сделаны одним очень хорошим сапожником в Рилланоне, столице вашего Королевства. Это так?
— Так, — кивнул Джимми.
— И с моей стороны было бы логично предположить, что обычным наемникам вряд ли достанутся такие ботинки, да еще и одинаковые, — если, конечно, они действительно обычные наемники.
— Вполне логично, — согласился Джимми.
Его собеседник подал знак одному из своих спутников. Тот вышел из кабинета, принес стул и предложил Джимми сесть. Благодарно кивнув, Джимми заметил:
— Могу я нескромно заявить, что мы не обычные наемники?
— Конечно можешь, — ответил человек, — но это будет отдавать неискренностью.
— Я в ваших руках, — сказал Джимми. — Шпион я или нет, это неважно. Вы в любом случае можете меня убить.
— Верно, но я не приветствую убийства. Слишком много я их видел за последние двадцать лет. — По его знаку человек, сидевший рядом, встал и подал Джимми кружку с водой. — Ничего посущественнее у нас нет, но вода, по крайней мере, чистая. Одну из больших скважин на севере очистили, и вода там опять пригодна для питья. После вашего герцога Джеймса мало что можно было использовать.
Джимми постарался ничем не выдать себя, услышав имя деда. Этот захватчик очень хорошо разбирался в делах Крондора и Королевства, если знал про герцога Джеймса и то, какие сапожники в Рилланоне считаются лучшими.
— Но мы справляемся, — продолжил незнакомец. — Кормить рабочих трудно, но здесь хорошо ловится рыба, и многие готовы продавать ее нам за те мелочи, что мы нашли в Крондоре.
Любопытство у Джимми было смешано с настороженностью. Его собеседник говорил спокойно и уверенно, и он явно занимал высокое положение среди захватчиков.
— Ходить можешь? — спросил незнакомец, поднимаясь на ноги.
— Справлюсь, — отозвался Джимми и тоже встал.
— Хорошо. Тогда иди за мной.
Вслед за ним Джимми вышел на улицу и тут же сощурился, ослепленный ярким солнцем.
— Боюсь, нам придется идти пешком. Лошади у нас в основном в пищу идут, — заметил необычный захватчик, оглядываясь на Джимми. — Некоторых, правда, сохранили для доставки сообщений.
Они шли по улице, полной народа. Почти все встречные мужчины явно были солдатами, но заметил Джимми и несколько рабочих, а иногда попадались и женщины. Все спешили по каким-то делам, и нигде не было видно обычных городских бездельников: пьяниц, проституток, мошенников и нищих. Бросалось в глаза также отсутствие уличных мальчишек, которые обычно шумными компаниями слонялись по бедняцким кварталам.
— Могу я узнать, что с моим собачьим воришкой? — спросил Джимми.
— У него все в порядке, — ответил его спутник. — Можешь не беспокоиться. Если ты шпион, Джимми, тебе наверняка интересно узнать, что мы делаем в Крондоре, — добавил он.
— Да, я над этим задумывался, — признался Джимми. — Может, я и не шпион, но любой поймет, что в городе не просто готовятся к весеннему наступлению. У вас там снаружи безработные наемники, но вы их не подряжаете. Работы идут вовсю, но далеко не все они военного свойства. — Он показал на ближайшее здание, где два солдата навешивали новую дверь. — Вы словно собираетесь остаться в Крондоре.
Его собеседник улыбнулся, и Джимми снова вспомнил принца Аруту — у него была такая же загадочная полуулыбка.
— Меткое наблюдение. Да, в ближайшее время мы уходить не собираемся.
Джимми кивнул и поморщился — в ушах у него все еще звенело от побоев.
— Но вы не нанимаете солдат, которые помогли бы вам удержать город, когда подойдет армия принца, — заметил он.
— Сколько шпионов среди собравшихся снаружи? — спросил его собеседник.
— Понятия не имею, — пожал плечами Джимми. — Скорее всего, немного.
— Почему?
— Никто в Королевстве не может сойти за одного из ваших. Мы не говорим на вашем языке.
— Ну, это не так, — сказал странный офицер. — Некоторые ваши соотечественники жили среди нас годами. Мы впервые узнали об отряде Кровавых Орлов Калиса перед падением Махарты. Теперь нам известно, что они агенты Королевства, которые время от времени проникали в наши ряды.
Они подошли к стене, и провожатый жестом велел Джимми взобраться вместе с ним по лестнице. По пути вверх он продолжил:
— Наше командование никогда не имело ясной картины этой кампании. Чтобы понять, чем мы стали, тебе надо знать, чем мы были. — Они добрались до укреплений, и незнакомец позвал Джимми за собой, к свежеотстроенной башне, где камни были недавно скреплены известковым раствором. — Там, вдали, ваше Королевство, — сказал он, указав на запад, потом повернулся к Джимми. — У меня на родине таких могучих государств нет. У нас были города-государства, которыми правили люди мелочные или благородные, щедрые или жадные, мудрые или глупые. Но ни у одного из них власть не простиралась дальше, чем на пространство в неделю пути для его солдат. У вас же есть эта идея единого государства. Меня она очень интересует и даже завораживает. Только подумать, что люди, живущие на расстоянии месяца пути от правителя, приносят ему присягу, готовы умереть за этого правителя... — Он перебил себя. — Нет, не за правителя, за страну. Это невероятно.
Этой зимой я много разговаривал с теми из пленников, кто мог мне помочь, с людьми опытными и образованными, кто мог бы объяснить мне идею этого вашего Королевства. — Он покачал головой. — Да, единое государство — великая идея.
Джимми пожал плечами.
— Для нас это нечто вполне естественное.
— Понятно — вы никогда не знали ничего другого. — Офицер посмотрел вниз, за стену, где раскинулось море палаток и самодельных хижин, где горели костры и слышались смех, гневные крики, призывы торговцев, плач детей. — Но для меня понятие чего-то большего, чем я могу захватить и удержать — неважно, для моего нанимателя или для себя, — это удивительно.
Подул ветер; в воздухе запахло солью и углем.
— А почему этот город вообще здесь построили? — спросил офицер и глянул на запад. — Если на свете и существует гавань хуже, то я ее не видел.
Джимми пожал плечами.
— Говорят, первому принцу Крондора понравился вид заката с холма, на котором построен дворец.
— Ох уж эти принцы, — вздохнул офицер, качая головой. — Мы уже вычерпываем дно этой ужасной гавани. Мы нашли так называемых морских мародеров и наняли их поднимать затонувшие корпуса. Пока получается поднимать по одному каждые три дня, так что к следующей зиме мы гавань очистим.
Джимми промолчал.
— Мы знаем, что остатки вашего флота в Шендонском заливе, в селении, которое вы называете Порт-Викором. У нас флота нет, но мы добудем корабли и удержим город.
Джимми пожал плечами.
— Можно узнать почему?
— Потому что нам некуда больше идти.
— А если бы был способ вернуться обратно? — спросил Джимми, обернувшись к нему.
— Там ничего нет. Мое будущее так или иначе здесь. — Офицер оглянулся на запад. — Там земля истерзана двадцатилетней войной. Не осталось ни одного крупного города, только несколько захолустных деревушек, которые даже во времена расцвета вряд ли превосходили Крондор в его нынешнем состоянии. Этими мелкими городками правят мелочные люди, не думающие о будущем. Там каждый день похож на предыдущий. — Он внимательно посмотрел на Джимми. — В следующую середину лета мне стукнет пятьдесят два, а я в солдатах с шестнадцати. Я воюю тридцать шесть лет. — Он посмотрел на город, озаренный лучами закатного солнца. — Это очень долгий срок, слишком много крови и убийств. — Внезапно он оперся о парапет, будто усталость одолела его. — Последние двадцать лет я служил демонам или темным богам, точно не знаю. Знаю я одно — армия Изумрудной Госпожи змей состояла из людей, зачарованных темными силами, завлеченных обещаниями богатства, власти и бессмертия. Или страха, — добавил он, понизив голос, и опустил голову, будто не желая смотреть Джимми в глаза. — В молодости я был горяч и честолюбив. Я жаждал славы. В восемнадцать я собрал свой отряд, а в двадцать — командовал тысячным войском. Сначала я был рад служить Изумрудной Госпоже змей. Ее армия была величайшей в нашей стране. Завоевания приносили добычу, золото, женщин, все новых рекрутов. — Он закрыл глаза, будто вновь переживая эти времена. — Но проходят годы, и вереница женщин перестает тебя интересовать, а золота много с собой не унесешь, да и делать с ним особенно нечего, разве что нанимать новых солдат. — Он посмотрел на Джимми и ткнул большим пальцем на север. — Там, у меня за спиной, мой старый друг Нордан. Насколько я знаю Фэйдаву, меня оставили здесь, чтобы возвращающаяся армия принца Крондора стерла меня в порошок. Я должен задержать и ослабить его, пока Нордан строит преграду через проезжую дорогу к северу отсюда, чтобы удержать Сарт. — Он глянул через плечо, будто и правда мог разглядеть отсюда этот далекий город. — Тамошнее заброшенное аббатство — отличная оборонительная позиция. Как только он там окопается, вашему принцу потребуется год, чтобы выбить его оттуда. А тем временем, — мрачно добавил он, — Фэйдава возьмет ваш Ламут. На Вабон он в этом году не пойдет — просто укрепит позицию к югу от города и начнет осаду. Он в состоянии не подпускать подкрепления и припасы к городу, пока отражает ваши удары с юга.
— Почему вы мне все это говорите? — спросил Джимми.
— Шпион ты или нет, я хочу, чтобы ты доставил принцу сообщение от меня. Насколько я знаю, он все еще в Даркмуре, но наверняка войска его в дне езды отсюда к востоку. Я обеспечу эскорт до подходящего места и там тебя выпущу.
— Почему просто не послать сообщение?
— Потому что я думаю, что ты агент принца и что тебе скорее поверят. Если я пошлю своего человека или пленника, который лично неизвестен принцу или его людям, то потребуется слишком много времени, чтобы убедить его в моей искренности. А лишнего времени ни у кого из нас нет.
— Вы генерал Дуко, — вдруг понял Джимми. Его собеседник кивнул.
— Точно. И один из моих старейших товарищей отправил меня на смерть. Мы с Фэйдавой воевали вместе в самых разных кампаниях с тех пор, как едва начали бриться. Но он меня боится, поэтому и вынес мне смертный приговор.
— Что я должен сказать принцу Патрику?
— У меня для него предложение.
— Какое предложение?
— Я хочу обсудить способ уладить наши разногласия.
— Вы готовы сдаться?
— Боюсь, не так все просто. — Генерал слегка улыбнулся, и улыбка его снова показалась Джимми одновременно тревожной и успокаивающей. — Патрик, скорее всего, запер бы меня и моих людей в лагере до тех пор, пока не найдет способ отправить нас обратно на Новиндус, а это может быть лишь через несколько лет.
— Так вы хотите перейти на нашу сторону?
— Не совсем. Сдаюсь ли я или нанимаюсь к нему на службу, так или иначе он начинает искать корабли, чтобы отправить меня на континент, где для меня больше нет места. Нет, Джимми, мне нужно другое решение. Мне нужно будущее для меня и моих людей.
— Что же вы хотите, чтобы я сказал людям принца?
— Скажи им, что людей, которые сейчас со мной в Крондоре, я отбирал сам. Скажи им, что тех, в ком сомневался, я оставил с Норданом. Я отвечаю за своих людей. — Он прямо глянул Джимми в глаза. — Скажи принцу Крондорскому, что я принесу присягу короне в обмен на титул и земли. Предоставьте мне земли и доход, и я поведу армию на Север, навестить моих старых друзей Нордана и Фэйдаву.
Джимми помолчал с минуту. Предложение его изумило, но в нем была логика. Он покачал головой.
— Даже не знаю, что на это скажет принц.
— Если бы мы это знали, то не потребовалось бы тебя к нему отправлять, верно?
Джимми снова покачал головой.
— Пойдем, поешь чего-нибудь, а с рассветом отправишься. — Дуко повел Джимми вниз по ступенькам.
Глядя ему в затылок, Джимми обдумывал его предложение. Вот так сразу Дуко назвал цену: простить нападение на Западные земли и, более того, сделать его дворянином, графом или бароном, и выделить земли где-нибудь на Западе. Джимми мог только гадать, пойдет ли на это Патрик или его крутой нрав обречет людей с обеих сторон городской стены на новое ненужное кровопролитие.

* * *

Дэш отпил водянистого супа и сказал:
— И что дальше?
— Мы сидели в этом подвале неделю или даже больше. Сложно сказать, когда кругом все время темнота.
Изуродованной рукой старик отодвинул в сторону тарелку, и девушка подхватила ее прежде, чем она упала на пол.
— Спасибо, Трина, — сказал он.
Голос у него был не менее исковерканный, чем лицо, но Дэш уже начал привыкать к нему и теперь неплохо разбирал, что он говорит.
Троих спутников Дэша все еще не было видно, и за простым деревянным столом сидели только Дэш, старик и девушка-воровка.
— Как мне вас называть? — спросил Дэш.
— Твой дед настаивал на том, чтобы звать меня Лессли. Я уже и забыл, когда последний раз использовал это имя, но оно сгодится. У меня столько всяких имен было, что я уж и не помню, какое из них настоящее.
— Лессли, вы мне рассказывали про дедушку и бабушку.
— Ну вот, Джеймс поджег масло, которое залил в канализацию. Мы знали, что это опасно, и так оно и вышло. Я был в ведущем наружу туннеле прямо перед ними, и когда все взорвалось, меня вынесло из туннеля, как пробку из бутылки игристого вина. Сам видишь, как меня обожгло, да и половину костей переломало, но я крепкий орешек.
— И мы нашли для него священника-целителя, — добавила Трина.
— Да уж, мои головорезы чуть его не прикончили, пока заставляли меня лечить. Но они меня спасли, хотя бедный жрец Килиан чуть не падал от истощения. Еще несколько лет жизни он мне добавил, так что есть время навести в Крондоре порядок.
— А дедушка с бабушкой?
Старик покачал головой.
— Джеймс и Гамина оставались в туннеле последними, за мной. У них не было ни единого шанса, мальчик.
Дэш уже знал, что бабушка с дедушкой погибли — из слов прадедушки Пага, — но когда он встретил живого Хозяина, в нем снова зародилась слабая надежда. Теперь она погасла, и сердце пронзила боль.
— Если это хоть как-то тебя утешает, — сказал Лессли, — я знаю, они умерли быстро, и потом, они были вместе.
— Бабушка ни за что бы не захотела жить без дедушки, — признал Дэш.
— Я плохо знал своего брата, Дэш. Мы встретились раз в молодости, а потом еще раз несколько лет назад. — Старик сухо усмехнулся. — Вообще-то он лишил меня бизнеса, да еще несколько честолюбивых пересмешников чуть меня не прикончили. Но за эти несколько дней, проведенных с ним и с твоей бабушкой, я наслушался историй — ну, ты наверняка все их и сам слышал. Про принца Аруту и путешествие в Мореллин, про падение Арменгара, где он почерпнул идею этой огненной ловушки, которая его и погубила. Я слышал, как он побывал в Кеше во время этой заварушки с Кроулером, и о том, как лорд Ниром попытался свергнуть императрицу. Рассказал он мне о том, как пришел к власти, и о том, как ему пришлось править в Рилланоне.
Я думал, что чего-то в жизни добился. Когда умер мой отец, один из его доверенных людей захватил контроль над пересмешниками и назвал себя Справедливым. Я, в свою очередь, сверг его и назвался Проницательным. А потом я вернулся к имени Хозяин согласно договору с твоим дедом, чтобы создать у пересмешников ложное впечатление, что я сам себя свергнул.
Но мои достижения меркнут перед тем, чего добился Джимми Рука, вор, который по очереди правил двумя крупнейшими городами Королевства. Самый важный вельможа Королевства. Таких, как он, еще поискать.
— Да, я понимаю, о чем вы, — согласился Дэш. — Для меня-то он был просто дедушкой, который знал много интересных историй. Иногда я забываю, что все это было на самом деле.

Предыдущая страница 3 Следующая страница


Осколки разбитой короны 4

— Теперь, — сказал Хозяин, — вопрос в том, что делать с тобой.
— Со мной?
— Ты здесь шпионишь для своего отца. В общем-то, тут ничего плохого нет, но после того, как ты меня видел и поговорил со мной, просто взять да отпустить тебя будет сложновато.
— Если я поклянусь никому про вас ничего не говорить, это как-нибудь изменит ситуацию?
Старик снова сухо рассмеялся.
— Вряд ли. Ты тот, кто ты есть, мальчик, и до поры до времени мы можем ладить, но рано или поздно все вернется в прежнее русло. Наступит день, когда кто-то из пересмешников привлечет к нам слишком много внимания — такое иногда бывает. И тогда ты задумаешься, кому ты действительно предан, своему принцу или старому Лессли. Учитывая глубину нашей родственной привязанности, я ничуть не сомневаюсь, что ты заложишь меня при первом же удобном случае.
Дэш встал.
— Дедушка меня не такому учил. — Он посмотрел на девушку, потом на своего двоюродного деда. — Пересмешники пока не кажутся мне такой уж угрозой государству; да плюс ко всему тут еще такая мелкая деталь — Крондор сейчас контролируем не мы.
— Да, это нельзя не учитывать. И поэтому я не тороплюсь приговаривать тебя к смерти. Как думаешь, чего ты сможешь для нас добиться, если мы поможем тебе освободиться и вернуться к отцу?
— Обещать я ничего не могу, — сказал Дэш. — На это у меня нет полномочий. Но думаю, что если поговорю с отцом, то смогу добиться общего прощения для всех ваших людей, которые помогут нам вернуть город.
— Немножко повоевать ради амнистии?
— Что-то в таком духе. Если в нужном месте в нужное время ваши люди окажутся внутри городских стен, то это поможет спасти жизни многих атакующих солдат.
— Ну что ж, дай мне подумать об этом, и завтра я тебе сообщу свое решение. Отдохни пока, да не пытайся сбежать.
— А что с моими друзьями?
— О них позаботятся. Не знаю, насколько они для тебя важны, но я рассчитываю, что хоть чуточку ты к ним привязан и это заставит тебя вести себя прилично.
Дождавшись ответного кивка Дэша, старик заковылял к двери.
— Трина составит тебе компанию на ночь, — сказал он.
Дэш попытался изобразить восторг, но, судя по мрачному взгляду девушки, она таких шуток не одобряла.
Когда дверь закрылась, Дэш опустился на кипу соломы в углу, которая явно должна была служить ему постелью сегодня ночью. Трина сидела за столом и смотрела на него. Воцарилось молчание.
— Ну что, поделимся историями из жизни? — поинтересовался наконец Дэш.
Девушка вытащила кинжал и начала чистить ногти его кончиком. Положив ноги на стол, она отозвалась:
— Нет, малыш, этого мы делать не будем.
Дэш вздохнул, растянулся на соломе и закрыл глаза.

6 Выбор

Накор нахмурился.
Он осмотрел складское помещение в Даркмуре, где пока находилась его основная база, и заключил:
— Это не годится.
— Что, учитель? — спросил Шо Пи, его первый ученик.
С тех пор как Накор сам себя назначил главой ордена Арх-Индар, он перестал делать замечания бывшему служителю Дэйлы, когда тот называл его учителем. И теперь Накор лишь указал на телегу, которую разгружали перед его новым "храмом".
— Мы заказывали вдвое больше.
— Я знаю! — крикнул возница подъезжавшей второй телеги. — Привет, Накор!
— Привет, Ру! — отозвался бывший игрок, а ныне верховный жрец. — Где остальное наше зерно?
— Это все, что есть, друг мой, — сказал Руперт Эйвери, когда-то богатейший человек в истории Западных земель, а теперь гордый обладатель трех телег, трех упряжек лошадей и невообразимых долговых обязательств почти обанкротившегося герцогства. — Большинство того, что я в состоянии купить, идет принцу, на пропитание солдат.
— Но у меня есть золото, — сказал Накор.
— И вечная моя тебе за это благодарность. Без твоей поддержки я не смог бы купить даже самое плохое зерно. Мой кредит на Востоке исчерпан, и мне приходится продавать тамошние владения, чтобы расплатиться с долгами.
— Что-то ты слишком веселый, по тебе не скажешь, чтобы ты очень переживал, — заметил Накор.
— Карли опять ждет ребенка.
Накор рассмеялся.
— Я думал, с тебя уже хватит детей.
Ру расплылся в улыбке, сделавшей его узкое лицо почти мальчишеским.
— Так оно и было, но когда мы бежали из Крондора, по пути в Даркмур я был вместе с ними круглые сутки и многое узнал о своих детях. — Уже серьезнее он добавил: — И о себе тоже.
— Узнавать что-то о себе всегда полезно, — согласился Накор. — Как разгрузишься, заходи ко мне, я приготовлю чай.
— У тебя есть чай? — изумился Ру. — Где ты его взял?
— Подарок от женщины, — лукаво подмигнул ему Накор. — Припрятанный еще до войны. Боюсь, он не очень хороший, но все же это чай.
— Отлично. Как закончу, сразу к тебе подойду.
Накор пошел внутрь; там еще один ученик вел урок, объясняя пятерым слушателям значимость добра во вселенной. Накор прекрасно понимал, что большинство людей, если не все, приходят сюда ради скудной пищи, которую его церковь раздавала после лекций, но он не переставал надеяться, что кто-нибудь ответит на призыв. Пока он набрал пятерых новых учеников — с Шо Пи было шестеро. Если учесть, что он в одиночку решил создать церковь одного из четырех главнейших божеств в Мидкемии, начало было довольно скромное.
— Вопросы есть? — спросил ученик, который сам впервые услышал эту лекцию несколько недель назад.
Четверо слушателей посмотрели на него, явно не очень-то понимая, чего он от них хочет, но одна девушка робко подняла руку.
— Да? — спросил ученик.
— Почему вы это делаете?
— Почему я делаю что? — переспросил ученик. Накор остановился и прислушался.
— Не вы конкретно, а все вы. Почему вы проповедуете добро?
Ученик бросил панический взгляд на Накора. Ему никогда еще не задавали таких простых, но фундаментальных вопросов, и он совсем растерялся.
Накор усмехнулся.
— Я отвечу, но сначала я хочу знать, почему ты спрашиваешь.
Девушка пожала плечами.
— Большинство проповедников всегда чего-то хотят от нас. Вы, похоже, ничего у нас не просите, и я хочу знать, где тут ловушка.
Накор улыбнулся.
— Ага, нам попался скептик. Это замечательно. Пойдем со мной. Все остальные ждите здесь, и вас накормят.
Девушка встала и пошла за ним. Накор завел ее в бывшее конторское помещение, теперь служившее ему квартирой, и повернулся к ней лицом. На полу было разбросано с полдюжины подстилок для ночлега, а на небольшой жаровне грелся котелок с водой.
— Как тебя зовут?
— Алета, — ответила она. — А что?
— Да просто ты меня заинтересовала.
Девушка откровенно осмотрела Накора с ног до головы и сказала:
— Ну, если ты ищешь подругу, священник, то меня ты не заинтересовал.
Накор рассмеялся.
— Ты смешная. Нет, ты меня заинтересовала потому, что ты любознательная. — Он разлил чай и протянул ей маленькую чашку. — Он не очень хороший, зато горячий.
Она глотнула и подтвердила:
— Это точно, не очень хороший.
— Вернемся к твоему вопросу. Я отвечу на него, если ты скажешь мне, что привело тебя сюда.
— До войны я работала на постоялом дворе к западу отсюда. Теперь его сожгли. Зимой я чуть не умерла от голода. Я выжила, и мне не пришлось ни под кого ложиться и убивать тоже, но я голодная, а ваш монах сказал, что тут кормят.
— Откровенный ответ. Это хорошо. Еда будет, — сказал Накор. — А насчет того, зачем нам все это — позволь задать тебе еще один вопрос. Какова природа добра и зла?
Девушка моргнула и задумалась, а Накор принялся ее разглядывать. На вид ей было лет двадцать пять. У нее было простое, открытое лицо с широко расставленными глазами, придававшими ей выражение постоянного удивления. Губы у нее были полные, подбородок упрямый, и в общем, решил Накор, она производила приятное впечатление. Фигуру ее скрывал широкий плащ, но, судя по грации и стремительности ее движений, телосложения она была худощавого.
— Добро и зло и есть природа, — наконец сказала Алета. — У них нет природы. Они то, что они есть.
— То есть они абсолютны?
— Это как?
— Существуют ли добро и зло в абсолютном смысле?
— Наверное, — ответила девушка. — То есть, по-моему, люди занимаются своими делами, и иногда это хорошо, а иногда плохо, а иногда я точно не знаю, но где-то там, наверное, все-таки существуют чистые добро и зло.
— Хорошая догадка, — сказал Накор, улыбаясь. — Не хочешь ли остаться с нами?
— Зависит от того, зачем это, — произнесла она с явным скептицизмом.
— Мне нужны умные люди. Мне нужны люди, которые понимают важность нашего дела, но при этом не воспринимают себя слишком всерьез.
— Ну, я-то никогда себя особо всерьез не воспринимала, — усмехнулась Алета.
— Это хорошо, и я тоже.
— И чем же вы занимаетесь?
Накор быстро посерьезнел.
— В мире есть силы за пределами твоего понимания. И моего тоже, — добавил он с усмешкой, которая, впрочем, почти сразу исчезла. — Многие из тех качеств, которые большинство считают абстракциями, на самом деле представляют собой истинные объективные сущности. Ты меня понимаешь?
Девушка покачала головой.
— Не представляю, о чем это ты тут распространяешься.
Накор рассмеялся.
— Ты честная. Это хорошо. Давай я объясню по-другому. Арх-Индар, Добрая Госпожа, спит. Она в трансе, вызванном злыми силами. Чтобы ее пробудить, мы должны делать добро во имя нее. Если достаточно народу будет работать для нее, она вернется к нам, а зло будет изгнано во мрак, где ему и место.
— Это я понимаю, — откликнулась Алета.
— Но ты в это не веришь.
— Не знаю, — сказала бывшая служанка. — Я никогда слишком за богов не держалась. Но если это наполнит мне желудок, я готова пока что в это поверить.
— Ну что ж, по крайней мере честно. — Тут вошел Ру, и Накор встал. — Мы будем тебя кормить, пока ты остаешься здесь, и ты научишься творить добро во имя Самоотверженной.
Девушка вышла.
— Новообращенная? — спросил Ру.
— Может быть, — ответил Накор. — Она умнее прочих.
— И что-то в ней есть... — заметил Ру. — Не красива, но привлекательна.
— Это точно, — ухмыльнулся Накор.
Ру сел, и Накор предложил ему чашку чая.
— Извини, что доставил не весь заказ, но сейчас у всех проблемы. Я только что ругался с квартирмейстером принца Патрика. Армия готова выступать, но у них не хватает запасов, а я не могу обещать привезти с Востока даже столько же, сколько в этот раз, не говоря уже о тех количествах, которые они просят. — Глотнув горячей жидкости, он сказал: — Чай так себе, но сойдет. — Ру поставил чашку и продолжил: — Мне даже телег не найти. Я бы больше привез, если бы нашел телеги, но все каретники в Саладоре строят повозки для армии. Если бы Патрик убедил короля одолжить мне телеги, я бы пригнал их сюда с товаром, но они все возят оружие, седла, одеяла и тому подобное снаряжение.
Накор кивнул.
— Тебе надо возродить твои здешние предприятия.
Ру рассмеялся.
— Если бы это было так просто!
— А нельзя строить телеги здесь?
— Нет каретных мастеров. Еще чинить телеги я в состоянии — в конце концов, в юности был возницей, — но никак не строить. Плотничать я немного умею, но работать с металлом — совсем нет, а колеса требуют особых навыков.
— Если я найду тебе каретных мастеров, не сделаешь ли ты кое-что для меня? — спросил Накор.
— Что именно?
— Одолжение.
На худом лице Ру появилась ироничная усмешка.
— Ты меня подловить собираешься, верно?
Накор рассмеялся.
— Да уж, никогда не пытайся обмануть мошенника!
— Так что за одолжение?
— Если я найду тебе шестерых каретных мастеров, закажи для меня статую.
— Статую? Зачем?
— Я тебе скажу, когда найду людей. Сделаешь?
Ру задумался и наконец сказал:
— Приведешь мне шестерых каретников, мастера-кузнеца и троих дровосеков, и будет тебе две статуи.
— Идет, — сказал Накор, ударив рукой по столу. — Завтра люди будут. Куда их послать?
— Здесь, в Даркмуре, я устроил себе контору в складском здании на окраине. Это будет моя основная база, пока я не смогу вернуться в Крондор. Как выйдешь из Восточных ворот, по первой же дороге сверни направо — нужное место не пропустишь.
— Я найду, — обещал Накор.
— Что-то в этой девушке есть, — опять заметил Ру, кивнув в направлении, куда ушла Алета. — Не могу точно сказать что, но что-то есть.
— Думаю, она сыграет важную роль.
Ру рассмеялся.
— Сколько я тебя знаю, никогда толком не мог понять.
— Ничего удивительного, — отозвался Накор. — Я и сам себя не понимаю.
— Могу я тебя кое о чем спросить по-дружески?
— Само собой.
— Ты всю жизнь твердил, что умеешь только делать фокусы, но тем не менее творил невероятные вещи — настоящую магию, а теперь вот взялся даже за основание ордена. Вот я и хочу знать, к чему ты ведешь?
Накор ухмыльнулся.
— Я начинаю важное дело. Не знаю точно, как все выйдет, и вряд ли мне, пока я жив, удастся завершить его, но это, возможно, самое важное дело в моей жизни.
— И что это за дело, могу я узнать?
Накор махнул рукой в сторону убогого здания, у которого они сидели.
— Я строю храм.
Ру только покачал головой.
— Как скажешь. Слушай, Накор, тебе никто не говорил, что ты не в своем уме?
Накор рассмеялся.
— Часто и, как правило, вполне всерьез.
Ру встал.
— Спасибо за чай. Посмотрю, что смогу предпринять насчет зерна, а если пришлешь мне рабочих, закажу тебе эти статуи.
— Увидимся завтра.
Вошел Шо Пи и сказал:
— Учитель, люди хотят есть.
— Так пойдем покормим их, — отозвался Накор.
Загадочный игрок, превратившийся в религиозного вождя, остановился у двери в контору и с минуту понаблюдал за сидящими там. Четверо уйдут, как только насытятся, но девушка, Алета, останется. Сам не зная почему, Накор не сомневался в том, что благодаря ее присутствию дорога его судьбы свернула в нужную сторону. И еще вдруг обрел уверенность, что отныне Алета в его новой церкви самый важный человек, и ее жизнь надо защищать прежде всех остальных, включая его самого. Впрочем, заходя в помещение, чтобы помочь ученикам кормить голодных, эти мысли он оставил при себе.

* * *

— Что ты там видишь? — спросил Эрик, указывая вперед.
— Кто-то движется по дороге, — сказал Аки из клана хадати. — Один человек, верхом.
Эрик прищурился, защищая глаза от закатного солнца. И верно, темная точка, еле заметная на фоне неба, постепенно превратилась во всадника, скачущего по Главной Королевской дороге.
Эрик фон Даркмур, капитан Кровавых Орлов, и смешанный отряд, состоящий из членов его собственного подразделения, воинов-хадати и Королевских следопытов Крондора, рассеялись по обеим сторонам дороги.
— Один из наших? — спросил Эрик.
— Да, — ответил Аки. — Думаю, это Джимми Джеймсон.
— Откуда ты знаешь?
Хадати улыбнулся.
— Со временем друга начинаешь узнавать по тому, как он сидит на лошади.
Эрик повернулся посмотреть, не шутит ли хадати, и убедился, что тот был прав. Зимой Эрик провел много времени с Аки и его отрядом и постепенно начал испытывать уважение и даже симпатию к этому независимому и холодноватому по характеру горцу. Аки, как выяснил Эрик, был одним из вожаков в своем селении и считался важной фигурой в совете хадати в Вабоне.
Он также узнал, что дедом Аки был приближенный прежнего принца Крондора, Бару по прозвищу Убивающий Змей, и именно поэтому, как считалось, Аки был крайне благожелательно настроен к Королевству. Для упрямых вольных племен горцев это было редкое качество. Среди всех народов, живших в границах Королевства, хадати считались одними из самых независимых. Только из-за Аки хоть кто-то из них ответил на призыв герцога Вабона, нуждавшегося в разведчиках.
Джимми подъехал ближе, и Эрик с Аки выехали из леса ему навстречу. Джимми натянул поводья, придерживая коня, но потом узнал их и приветственно махнул рукой.
Подъехав поближе, Эрик поприветствовал юношу, а Аки сказал:
— У тебя такой вид, будто ты вляпался в неприятности.
— Ты угадал. Хотя могло быть и хуже, — ответил Джимми.
— А Дэш? — поинтересовался Эрик.
Джимми со вздохом покачал головой.
— Он был в плену какое-то время, но потом сбежал. Не знаю, в городе он или выбрался наружу. Если он на свободе, то скоро будет здесь, а если в городе и в плену, мне обещали, что ему не причинят вреда.
— Обещали? — сказал Эрик.
— Длинная история. Я ее расскажу принцу Патрику или, по крайней мере, Оуэну Грейлоку.
— Тебе повезло, — сказал Эрик. — Я возвращаюсь в Равенсбург, где у Оуэна командный пункт. Принц все еще в Даркмуре, но все дороги, ведущие туда, принадлежат нам, и они почти такие же безопасные, как до войны. Ты доберешься до принца меньше чем за неделю.
— Отлично, — сказал Джимми. — Я так устал быть постоянно в пути и мечтаю о горячей еде, ванне и мягкой постели.
Эрик кивнул и повернулся к Аки:
— Пошли разведчиков на Запад еще на день и доложи новости.
— Это ни к чему, — сказал Джимми. — Генерал Дуко отзывает все патрули. Бояться вам стоит разве что бандитов и скучающих наемников в лагерях под стенами Крондора. Вы можете перевести все отряды в пригородные поместья и встать лагерем там, меньше чем в дне езды от города.
Эрик глянул на него с любопытством, но вслух сказал только:
— Кажется, лучше мне вернуться с тобой, Джимми.
— Где твой лагерь?
— В нескольких милях впереди. — Эрик махнул на прощание Аки и развернул лошадь, а Джимми тронул с места свою. Обведя рукой полукрут, Эрик сказал: — Мы контролируем все леса на несколько миль по обеим сторонам дороги.
— В последние несколько недель у вас особых проблем не было, верно?
— Да. Несколько бандитов, дезертиры да пара стычек с наемниками наших южных соседей. Войск Фэйдавы мы уже давно не видели.
— Дуко хочет заключить с Патриком сделку.
— Он готов переметнуться? — догадался Эрик. Он отслужил два срока за морем и прекрасно знал склонность наемников с Новиндуса служить тому, кто больше всех заплатит. Эрик был убежден, что именно из-за таких войск никто на континенте, даже Изумрудная Госпожа змей, не создал сильной империи.
— Не совсем, — сказал Джимми и передал Эрику предложение Дуко.
Эрик присвистнул.
— Патрику это вряд ли понравится. Судя по словам Грейлока и по тому, что я видел сам перед отъездом из Даркмура, принц рвется в бой, неважно с кем, с Кешем или с захватчиками.
— Пусть его убеждают Оуэн и отец, — отозвался Джимми. — Слишком уж удачное это стечение обстоятельств, чтобы он мог не согласиться. Так он сбережет тысячи жизней и ускорит на год возвращение Западных земель.
Эрик промолчал, но, основываясь на своих впечатлениях от темпераментного молодого принца, он не был уверен, что Патрик воспримет это именно так.

* * *

Дэш посмотрел на ботинки, штаны и куртку, которые принесли ему пересмешники. Одежда была вполне пригодна, но далеко не так хороша, как та, что у него забрали, когда он попал в плен.
Он поднялся, собираясь уходить, но тут Лессли Риггерс, Хозяин, остановил его:
— Погоди, мальчик. — Старик жестом отослал из комнаты Трину и остальных, и Дэш остался наедине со своим двоюродным дедом. Когда Трина закрыла за собой дверь, Хозяин сказал: — Ты должен кое-что понять. Не думаю, что ты добьешься для нас помилования, так что этот разговор, скорее всего, бессмысленный. Мне так или иначе жить осталось недолго. Способности целителей не безграничны, а я стар. Мое место займет другой. Я не знаю, кто это будет, хотя у меня есть предположения. Может, Джон Таппин — он сильный и хитрый, и многие его боятся. А возможно, это будет Трина — она умная и умеет молчать, и сможет действовать исподтишка. Но кто бы это ни был, наш с тобой договор его обязывать не будет. Как я уже сказал, если ты не убедишь принца дать нам амнистию, это не будет иметь значения.
Но если ты вернешься с обещаниями, лучше бы тебе их не нарушать, потому что если ты предашь пересмешников, неважно, как высоко ты поднимешься, где будешь жить, какие чины получишь, рано или поздно один из наших людей найдет тебя ночью, и твоя жизнь окончится. Ты понимаешь?
— Понимаю, — сказал Дэш.
— Запомни, Дэшел Джеймсон: как только ты шагнешь за эту дверь, ты тем самым клянешься не предавать ни словом, ни делом того, что ты тут видел, и не можешь выступать свидетелем против тех, кого ты здесь встретил. Без этой клятвы ты не сможешь живым покинуть Приют.
Дэш не любил, когда ему угрожали, но он достаточно наслушался от деда историй о пересмешниках, чтобы знать, что слова Лессли не были пустой угрозой.
— Я знаю правила не хуже тех, кто здесь родился, — сердито заявил он.
— А я в этом и не сомневаюсь. Мой младший брат не отличался излишней сдержанностью. Наверняка ты знаешь о делах пересмешников не меньше, чем мои собственные люди. — Хозяин махнул израненной рукой. — Перед тем как он явился ко мне много лет назад, чтобы рассказать мне, как обстоят дела и почему необходимо, чтобы я возглавил пересмешников, я мог бы поклясться, что наши методы и тайны были никому не известны. Но тогда я за несколько минут узнал, что Джимми Рука наблюдал за нами так же, как мы наблюдали за ним, и больше того, его люди следили за нами, когда его самого не было поблизости. В общем-то, он был куда лучшим герцогом, чем я главарем пересмешников.
Дэш пожал плечами.
— Если Патрик меня послушает, все это так или иначе закончится.
Старик расхохотался.
— Ты что же думаешь, помилование поставит нашу гулящую братию на честную дорожку? Не успеют чернила высохнуть на приказе о помиловании, юный Дэш, как самые шальные из наших ребятишек уже будут срезать кошельки на рыночной площади или вламываться в складские подвалы. Темные делишки — это часть нашей натуры. Некоторые, как твой дед, вырываются отсюда, находят способ жить лучше, но для большинства остаются только Приют, канализация, городские крыши — Воровская дорога — и веревка палача. Это такая же тюрьма, как и та, что в подземельях дворца, потому что шансов вырваться практически нет.
Дэш пожал плечами.
— Ну, по крайней мере у вас, Трины и всех остальных появится выбор. Многим и этого не удается добиться.
Старик сухо рассмеялся.
— Ты не по годам мудр, Дэш, если действительно это понимаешь, а не просто повторяешь заученные с детства слова. А теперь иди.
Снаружи Дэша ждали три его спутника из рабочей бригады. Густав и Тэлвин стояли вместе, а Риз рядом с несколькими пересмешниками.
— Вы со мной? — спросил Дэш.
Риз покачал головой.
— Я не пойду. Я был пересмешником до того, как попался. Здесь мой дом и мои друзья.
Дэш согласно кивнул и обернулся к двум другим.
— А вы? — спросил он.
— Я солдат без оружия, — сказал Густав. — Мне нужна работа. Ты нанимаешь?
Дэш улыбнулся.
— Хорошо, я найму тебя.
— А я просто хочу выбраться из города, — сказал Тэлвин.
— Тогда пойдем втроем.
Трина подошла к Дэшу и встала перед ним.
— Ну что же, я провожу тебя назад самой безопасной дорогой. Подождите до заката, потом уходите из внешних лагерей. Ходят слухи, что армия принца подходит ближе, так что наемники даже во сне не расстаются с мечами. Там у тебя друзей не найдется.
Дэш кивнул и, вспомнив, спросил:
— А оружие?
— Оно у нас, — ответил крупный мужчина, первым поймавший его, — теперь Дэш знал, что его зовут Джон Таппин. — Мы его вам отдадим только перед уходом.
— Тогда пошли, — сказал Дэш.
Он оглянулся через плечо на закрытую дверь, за которой сидел старик, называвший себя одним из самых загадочных имен в истории Крондора. Дэш задумался о том, увидит ли он Хозяина еще когда-нибудь.
В сумерках они пустились в путь.

* * *

Паг сидел неподвижно, размышляя о выборе, который ему предстоит сделать. Миранда наблюдала за ним.
Наконец он отвлекся от того, что так напряженно созерцал в воздухе за окном, и сказал:
— Что?
Она рассмеялась.
— Ты ведь сейчас был в миллионе миль отсюда, правда?
Он улыбнулся в ответ.
— Да нет, всего в нескольких сотнях, но зато на расстоянии многих лет.
— О чем ты думал?
— О своем прошлом и о своем будущем.
— О нашем будущем, ты хочешь сказать.
Он покачал головой.
— Есть еще выбор, который могу сделать только я.
Миранда встала со своего места у камина, где догорал огонь, разведенный скорее для уюта, нежели для тепла. Бросив взгляд на мерцающие угли, она подошла к мужу и присела к нему на колени.
— Расскажи мне, — попросила она.
— Я про выбор, о котором говорил Гейтис. Скорее даже выбор, который сделали боги.
— Ты уже решил, как поступить?
Он кивнул.
— Думаю, у меня только один выход.
Помолчав немного, она спросила:
— А мне о нем рассказать не хочешь?
Он рассмеялся и поцеловал ее в шею. Она игриво взвизгнула, но тут же вскочила.
— Так легко ты меня не отвлечешь! О чем ты думаешь?
Паг улыбнулся.
— Когда-то в Зале смерти мне предложили возможность стать наследником твоего отца.
При упоминании о Макросе Черном Миранда нахмурилась. Она никогда не была близка с отцом, и причина этого крылась в основном в его связях с великими силами. Макрос представлял среди людей Сарига, утраченного бога магии, так что в ее жизни он присутствовал всего лишь десять лет из тех двухсот, что она прожила на свете.
— Я не могу быть представителем Сарига в Мидкемии, — продолжил Паг. — Это дело не для меня.
— Судя по тому, что ты мне рассказал, все остальные варианты были еще хуже.
— Я не умер, так что остается только один выбор, — сказал Паг с тревогой на лице. — Я должен буду жить, видя разрушения и смерть и теряя все самое дорогое для меня.
— Это ведь уже случилось, — сказала она, снова садясь к нему на колени. — Ты же потерял сына и дочь, так?
Паг кивнул, и она увидела в его глазах дымку все еще не утихшей боли.
— Но я боюсь новых потерь.
Она прильнула к нему, положив голову ему на плечо.
— В жизни всегда есть что терять, любовь моя. Пока мы не умрем, нам грозят все новые потери. Такова ирония жизни — ничто не вечно.
— Мне почти сто лет, — сказал Паг, — а я ощущаю себя ребенком.
Миранда рассмеялась, прижавшись теснее.
— Мы оба дети, любовь моя, а я в два раза тебя старше. По сравнению с богами мы младенцы, которые только учатся ходить.
— Но у младенцев есть учителя.
— И у тебя они были, — сказала она. — И у меня тоже.
— Мне бы и сейчас не помешал учитель.
— Я буду тебя учить, — пообещала Миранда.
— Правда? — Паг глянул на нее. Она поцеловала его.
— А ты будешь учить меня. И мы будем обучать твоих учеников на острове моего отца и учиться у них. Мы еще не все книги прочли и поняли, а есть еще Зал миров, через который мы можем дотянуться до мудрости, неведомой на этом крошечном шаре. И у нас на это есть века.
Паг вздохнул.
— Я слушаю тебя, и мне кажется, что у нас есть надежда.
— Надежда всегда есть, — улыбнулась Миранда.
В дверь постучали, и Миранда встала, давая Пагу подняться на ноги, чтобы открыть дверь. Снаружи стоял королевский паж.
— Милорд, — сказал он, — принц требует вашего присутствия немедленно.
Паг глянул на Миранду. Она с явным недоумением пожала плечами, но ничего не сказала. Он кивнул ей и пошел за пажом.
Они направились по переходам Даркмурского замка и наконец подошли к комнатам старого барона, которые теперь занимал принц Патрик. Паж открыл дверь и шагнул в сторону, давая Пагу войти.
Патрик, сидевший за столом старого барона Отто, поднял голову и сказал:
— У нас проблема, волшебник, и я надеюсь, что вы можете с ней справиться.
— И что это за проблема, ваше высочество?
Патрик поднял свиток.
— Доклад с Севера. К нам явились саауры.
— На Севере?
Паг был озадачен. Когда он уговорил саауров покинуть поле боя в последней битве за Даркмур, их вождь, шашахан Джатук поклялся, что зло, причиненное сааурам, будет оплачено кровью. Но на Севере были армии Фэйдавы, на которого, скорее всего, и могла обратиться их месть. Неужели саауры могли снова вернуться к своим старым союзникам?
— Где именно на Севере, ваше высочество?
— Они перезимовали между горами и Сумрачным лесом, потом заняли южный край Громовых степей, а теперь выступили в южном направлении.
— На Юг! — произнес Паг с тревогой в голосе. — Они напали на нас?
Патрик бросил ему свиток.
— Читайте сами. Они напали у подножия холмов на резервный отряд, который держали на случай, если Фэйдава попробует прорваться где-то вдоль хребта Кошмара. Никто в отряде не уцелел.
— И они продолжают наступать?
— Нет, — сказал Патрик, — не все так плохо. Похоже, им хватило убийства трех сотен моих солдат, после этого они отступили, только оставили нам предупреждение.
— Какое?
— Три сотни кольев в земле, и на каждом человеческая голова. Это явный вызов.
— Нет, ваше высочество, — поправил его Паг. — Это все же предупреждение.
— Предупреждение кому? — поинтересовался Патрик, едва сдерживая гнев.
— Всем. Нам. Фэйдаве, Братству Темной Тропы, любому разумному существу, которое подойдет достаточно близко, чтобы разглядеть черепа. Джатук хочет нам сказать, что саауры захватили территорию Громовых степей для себя и чтобы мы держались подальше.
Обдумав это, Патрик сказал:
— Кроме кочевников, торговцев оружием и бандитов, там нет никого, кто претендовал бы на звание гражданина Королевства, но это все же наши земли. Будь я проклят, если позволю чужой армии напасть на мои войска и провозгласить какие-то земли независимой территорией внутри наших границ.
— Чего вы хотите от меня, ваше высочество?
— Утром я посылаю на Север отряд и хотел бы, чтобы вы отправились с ним. Именно вы вывели саауров из войны. Если этот Джатук захочет направить свою ярость против Фэйдавы, я отведу солдат с северного хребта и даже снабжу его всем необходимым, чтобы он мог напасть на Фэйдаву в Вабоне, но я не могу никак не отреагировать на это кровавое нападение.
— Что я должен им сказать?
— Скажите им, что они должны прекратить враждебные действия против нас и отступить с наших земель.
— Куда, ваше высочество?
— Мне все равно, — раздраженно сказал Патрик. — Их пропустят к берегу, и пусть хоть вплавь домой добираются, но я не допущу, чтобы они мне приказывали не соваться в часть моего собственного герцогства! С меня уже хватит! — Патрик постепенно повышал голос, и Паг чувствовал, что им овладевал гнев.
— Я с удовольствием отправлюсь туда, ваше высочество.
— Хорошо, — сказал Патрик уже спокойнее. — Я послал сообщение капитану Субаи, который командует северной частью наших войск, что прибудет посланник. Пусть он поедет с вами, и разберитесь с этим вопросом. У меня довольно проблем и без того — эта Звездная Пристань, выходки кешианцев и Фэйдавы на территории моего герцогства... Не хватало еще возиться с сааурами. Если они поведут себя разумно, то и я тоже. Пусть они скажут, что им от нас нужно, чтобы убраться из Королевства, и я это сделаю. Но если они откажутся, вам останется только одно.
— Что же, ваше высочество?
Патрик посмотрел на Пага так, будто тот не понимал самых очевидных вещей.
— Ну как же, волшебник, вы должны будете их уничтожить, — сказал он. — Стереть их с лица земли.

7 Возможности

Джимми поморщился.
Ему удалось выспаться как следует лишь один раз, в лагере у Оуэна Грейлока, а потом пять дней он провел в седле, загоняя перекладных лошадей. Они с рыцарем-маршалом Крондора со всей возможной скоростью мчались в Даркмур, ко двору принца Патрика.
На рассвете он наконец добрался до места и теперь стоял перед входом в покои принца, ожидая вместе с остальными придворными, пока Патрик оденется для ежедневного приема. Джимми благодарил всех богов на свете, что по крайней мере кешианский кофе тут имелся в изобилии. Цуранийская чоча была неплохой заменой, но только горячая кружка кофе с капелькой меда позволяла ему еще держаться на ногах.
— Джеймс! — воскликнул знакомый женский голос у него за спиной, и Джимми внезапно почувствовал себя бодрым как никогда. Он повернулся и увидел подходившую к нему молодую женщину.
— Франси? — изумленно воскликнул он. Серьезно нарушая придворный этикет, девушка повисла у Джимми на шее и воскликнула:
— Сколько лет!
Джимми обнял ее, потом отступил назад, чтобы получше ее рассмотреть.
— Как ты выросла! — сказал он восхищенно. Тоненькая и высокая Франси была тем не менее сильной, он почувствовал это, обнимая ее, — судя по всему, девушка много времени проводила, работая на открытом воздухе. На лице ее, в противоположность большинству придворных дам, не было косметики; по щекам и носу рассыпались веснушки, а каштановые волосы выгорели на солнце. Одета Франси была в белую рубашку, жилет, брюки мужского покроя и сапоги для верховой езды.
— Я как раз возвращалась с утренней верховой прогулки с отцом и увидела, как ты тут стоишь. Подожди, я пойду переоденусь во что-нибудь подходящее. Где тебя можно будет найти?
Дверь принца приоткрылась, и Джимми сказал:
— Там, куда меня пошлет его высочество, но скорее всего в офицерской столовой.
— Увидимся. — Девушка кивнула и, чмокнув его в щеку, умчалась прочь. Джимми не мог не восхититься легкостью ее движений.
Оуэн, молча стоявший рядом с Джимми в течение этого разговора, сказал:
— И кто же это такая?
— Франсина, дочь графа Силденского. Она с нами играла в детстве, когда мы жили в Рилланоне, а лорд Брайан приезжал ко двору по делам. Она ровесница Дэша; когда я ее видел в последний раз, Франси была еще просто нескладной девчонкой и вечно за мной бегала.
— Ясно, — только и сказал Оуэн, и тут появился паж принца.
Увидев Грейлока, паж сказал:
— Маршал Грейлок, его высочество примет вас первым.
Оуэн жестом велел Джимми следовать за ним.
Принц сидел за столом, заваленным бумагами, на котором стоял маленький серебряный поднос с кофейником и горячими рогаликами. У левого края стола спокойно сидел герцог Арута. Он посмотрел на сына и улыбнулся.
— Я ужасно рад тебя видеть. А как Дэш?
Джимми печально покачал головой.
— Он все еще где-то там.
Улыбка Аруты увяла. Патрик дожевал рогалик и спросил:
— Какие новости из Крондора?
— У Джимми сообщение от генерала Дуко, — сказал Оуэн.
— От генерала Дуко? — переспросил Патрик.
— Похоже, у захватчиков разногласия, — сказал Джимми. Он коротко описал высказанные Дуко подозрения по поводу Фэйдавы и Нордана и наконец сказал: — Так что у генерала есть соображения по поводу того, как ему и его людям не оказаться жертвами, а Крондор вернуть вашему высочеству без кровопролития.
По лицу Патрика ничего невозможно было прочитать, хотя Джимми понимал, что принц уже догадался, к чему он клонит.
— Продолжай, — сказал принц Крондорский.
— Дуко не видит смысла возвращаться на Новиндус. После десятилетней войны континент в развалинах, и... — Джимми помедлил.
— Продолжай, — повторил Патрик.
— Он видит нечто особое в нашей идее единого государства, ваше высочество. Он хочет принадлежать к чему-то большему, чем он сам. Дуко предлагает вернуть Крондор вашему высочеству и принести клятву верности короне. Тогда он готов повернуть свою армию на север и выступить против Нордана в Сарте.
Патрик побагровел.
— Принести клятву верности! — Он наклонился вперед. — Может, он еще и хочет стать герцогом Крондорским вместо твоего отца, а?
Джимми попытался разрядить обстановку шуткой:
— Да нет, ваше высочество, это уж слишком большой размах — разве что бароном.
— Бароном! — взорвался Патрик и ударил кулаком по столу так, что кофейник подскочил и залил горячим кофе рогалики и с дюжину свитков. Стоявший рядом паж бросился наводить порядок, а принц вскочил на ноги. — Этот бешеный пес осмеливается захватить мой город, а потом требовать с меня баронство за его возвращение! Да уж, наглости бандиту не занимать. — Он посмотрел на Оуэна и Аруту. — Назовите мне хоть одну причину, почему мне не отправить армию на штурм и не повесить ублюдка, когда мы вернем Крондор?
— Таких причин даже несколько, ваше высочество, — сказал Арута.
Патрик с яростью посмотрел на него.
— Да неужели?
— Путем сделки с Дуко мы сокращаем вражеские силы на треть и увеличиваем наши на такое же количество. Мы спасаем жизни бессчетного количества людей. У нас появляется передовой отряд для атаки на Сарт и освобождаются люди для укрепления южных границ, чтобы удержать Кеш от наступления. — Аруте явно не хотелось продолжать, но он все же договорил: — Если Дуко честен с нами и это не какая-то хитрая ловушка, то мы не можем упустить такую удачную возможность.
— Он вторгается в мои земли, захватывает мой город, уничтожает жизни и имущество моих подданных, потом разворачивается на сто восемьдесят градусов и добывает у моего отца дворянский титул, и это у вас называется удачной возможностью! Вы что, разума лишились, герцог! — крикнул Патрик.
Джимми напрягся, возмущенный тем, в каком тоне принц разговаривал с его отцом, но сдержался и ничего не сказал. Арута, как терпеливый отец, успокаивающий истеричного ребенка, спокойно сказал:
— С моим разумом все в порядке, ваше высочество. — Потом он добавил назидательным тоном, каким учитель обращается к ученику: — Сядь, Патрик.
Аруте довелось быть одним из воспитателей нынешнего принца Западных земель в пору его детства, а от старых привычек трудно избавиться. Патрик раздраженно глянул на Аруту, но промолчал и сел.
— Ты должен мыслить как правитель. Какие бы эмоции ты ни испытывал по отношению к захватчикам, тебе придется также иметь дело с Кешем. Кешианцы придерживаются договоренностей только потому, что чародеи Звездной Пристани уничтожат их войска точно так же, как они уничтожат наши, если перемирие нарушим мы. Иметь дело с Великим Кешем ты можешь только с позиции силы. — Арута тоже начинал выходить из себя, но старался говорить ровным тоном. — Ты должен вернуть Вабон. Для этого тебе надо очистить Западные земли к западу от Каластийской гряды, а для этого надо сначала взять Сарт. Если за Крондор придется воевать, то кампанию против Сарта ты сумеешь начать самое раннее в середине лета! Если она затянется, то на Илит придется выступать зимой или откладывать поход до следующего года. К тому времени Ламут падет. Если ты дашь Фэйдаве еще зиму, чтобы укрепить свои позиции, то мы можем никогда не вернуть Север! — Он перевел дыхание, стараясь успокоиться. — Фэйдава уже подкупил важнейших чиновников Вольных городов. Судя по всем сообщениям, они ведут с ним торговлю. Через три месяца у его армии снабжение будет лучше, чем у нашей. Он также пытается наладить контакты с квегцами, и, скорее всего, их это заинтересует, если учесть, как плохо с ними обошлись во время завоевания. — Он глянул на Оуэна.
— Для взятия Илита, ваше высочество, нам потребуется поддержка флота, — сказал Грейлок. — Если Фэйдава действительно так умен, как кажется, к тому времени, как мы туда попадем, в гавани будут стоять квегские корабли, а это будет означать еще одну войну с Квегом.
Судя по виду Патрика, он был почти готов расплакаться от бессильного бешенства, но когда он заговорил, то сумел взять себя в руки.
— То есть вы хотите сказать, что если я не заключу сделку с этим паршивым бандитом, то мне придется вести войну на три фронта, и выиграть ее будет невозможно?
Арута громко вздохнул.
— Именно это мы и хотим сказать, ваше высочество.
Патрик был достаточно умен, чтобы понять, что Арута прав, но и достаточно разгневан, чтобы не желать это признавать.
— Должен быть другой выход.
— Конечно, — спокойно сказал Оуэн. — Вы можете подойти маршем к стенам Крондора, пробившись сквозь лагеря наемников снаружи, взять штурмом стены и неделю сражаться за каждый дом, а потом еще месяц зализывать раны и готовиться к походу на Север.
Патрик, похоже, растерял свой гнев.
— Проклятье, — только и сказал он. Долгое время он молчал, потом снова сказал: — Проклятье.
— Патрик, — мягко произнес Арута, — ты не должен отказываться от этого предложения. Военачальник захватчиков хочет заключить с нами сепаратный мир, и только король может отвергнуть его предложение. Ты хочешь рискнуть, предположив, что твой отец откажется? Любую сделку, которую мы с тобой заключим с Дуко, король одобрит, это я знаю. Нам нужно только удостовериться, что это не ловушка со стороны Фэйдавы.
— Ваше высочество, — вставил Джимми, — я провел с ним всего несколько дней, но думаю, что он искренен. У него... — Он помедлил, стараясь найти подходящее определение для того, что он увидел в Дуко.
— Говори же, — подтолкнул его Патрик.
— Что-то у него в душе такое есть, надежда, что ли. Он устал от убийств и вечных завоеваний. Он рассказал мне, как обнаружил зло, завладевшее Изумрудной Госпожой змей, когда она создала свою армию Бессмертных, людей, которые окружали ее и добровольно умирали за нее, по одному каждую ночь, чтобы она могла поддерживать свою магию. К тому моменту любой, кто выказывал хоть малейшее колебание, подвергался немедленному уничтожению, неважно, генерал это был или солдат. Это стало ясно еще в начале кампании, когда несколько капитанов затеяли мятеж, и всех их посадили на кол, а армию прогнали мимо них, пока они еще дергались и умирали. После падения Махарты генерала Гэйпи привязали на муравейнике за то, что он позволил сбежать капитану Калису и его людям. Выяснилось, что никто не мог укрыться от гнева королевы, вне зависимости от ранга. Одни роты ставили надзирать за другими, так что любой мог донести, если кто-то высказывал хотя бы намек на недовольство.
Всю зиму Дуко разговаривал с пленниками из Королевства — солдатами, гражданскими, некоторыми офицерами из гарнизонов Края Земли и Сарта. Его завораживает наш образ жизни, наше правительство, наша великая свобода, и он думает, что наша идея единого государства — выдающаяся идея. Он чувствовал себя пленником, которому в то же время приходится быть тюремщиком всех остальных солдат в армии. — Джимми глубоко вдохнул и закончил: — Думаю, он хочет быть частью чего-то большего, чего-то, что останется после его смерти и чему стоит отдать свою жизнь.
— И его предал его собственный командир, — добавил Арута. — Вполне возможно, что он именно тот, за кого себя выдает.
— Мне нужны гарантии, — резко сказал Патрик. — Что вы можете мне предложить в качестве гарантии, что этого убийцу действительно стоит ввести в ряды нашей знати?
Оуэн рассмеялся.
— Тут есть что-то смешное, лорд Грейлок? — сухо осведомился принц.
— Да нет, мне просто думается, что один из ваших предков точно то же самое сказал о первом бароне, который поселился в этом замке, — ответил Грейлок с улыбкой.
Патрик помедлил, вздохнул и наконец усмехнулся.
— Один из моих учителей рассказывал, что королю Рилланона пришлось напиться вдребезга, чтобы смириться с необходимостью взять Гая де Бас-Тайру на службу, а не повесить его на городской стене.
— Многие наши дворяне, ваше высочество, происходят от врагов, которых мы решили не вешать, — сказал Арута.
— Ну что ж, — заметил Патрик, — на Западе у нас хватает свободных территорий для дворян. Куда мы поместим "лорда" Дуко?
— Есть несколько графств, дюжина баронств, и одному герцогству нужен новый правитель, — сказал Арута.
— Нам нужен герцог Южных земель, — напомнил Оуэн.
Патрик глянул на Джимми.
— Что ты думаешь насчет того, чтобы бросить этот крондорский сброд на кешианцев?
— Ваше высочество, — начал Джимми, — я боюсь давать советы...
Патрик резко оборвал его:
— Только не начинай сейчас скромничать, Джеймс. Это был бы первый случай в твоей семье на протяжении трех поколений, и я все равно тебе не поверю.
Джимми улыбнулся.
— Если вы переведете Дуко и его людей к югу, между Шендонским заливом и Краем Земли, то оттуда солдат можно будет перебросить в Крондор, и все равно граница на юго-западе не останется незащищенной. Наверняка там полно агентов Кеша, которые постоянно держат имперских генералов в курсе всех наших действий. Тогда вы сможете повернуть на Крондор и пойти прямо на Сарт, прежде чем Нордан успеет укрепиться.
Патрик посмотрел на Оуэна.
— Грейлок, вы рыцарь-маршал Крондора. Что вы думаете о предложении юного Джеймса?
Оуэн не колебался, ведь он обсуждал этот план с Джимми всю дорогу от своего штаба до Даркмура.
— Это рискованно, ваше высочество, но куда менее рискованно, чем запирать Дуко между двумя армиями, нашей и Нордана, и заставлять его людей сражаться за свои жизни. А если мы отправим их на границу с Кешем, то не придется беспокоиться о шпионах Фэйдавы, которые могли остаться в их рядах, или о том, что армии Дуко придется столкнуться с прежними товарищами. Кроме того, в долине Грез половина населения — наемники, которые по настроению могут сражаться и с нами, и против нас; возможно, нужен именно такой человек, как Дуко, чтобы править ими. — Оуэн помедлил, будто обдумывая свое следующее заявление, но на самом деле он уже не раз отрепетировал его в уме. — Если мы продолжим очистку гавани и в течение следующего месяца приведем город хоть в какой-то порядок, то через шесть недель сможем выступить на Сарт. Так мы на шесть недель обгоним график и сумеем оказаться перед воротами Илита перед наступлением осенних дождей.
— Я приготовлю рапорты для отца, — решил Патрик. — Если уж я не могу отправить ублюдка к палачу, то пусть отправляется к кешианцам. Надо будет послать нашему новому герцогу приветствие, так сказать, и сообщить ему, чтобы начинал мобилизацию своих людей.
Джимми поднялся.
— Разрешите идти, ваше высочество?
Патрик жестом отпустил его, и Арута тоже встал.
— Могу ли я выйти на несколько минут поговорить с сыном?
Патрик кивнул и повернулся к пажу.
— Немедленно вызови писца.
Арута повел сына в приемную, подальше от собравшихся в ожидании аудиенции придворных. Негромко, чтобы никто его не услышал, он спросил:
— Что с Дэшем?
— Мы потеряли друг друга. Мы с Маларом...
— Кто такой Малар? — перебил его Арута.
— Слуга из долины Грез, которого мы встретили по дороге. На его караван напали, и он около месяца жил в глуши.
— Малар, — повторил Арута. — Где-то я слышал это имя...
— Малар Энарес, — добавил Джимми. — Это его полное имя.
— Да, точно, слышал, но я не могу вспомнить, где и когда.
— Не знаю, откуда ты его можешь знать, отец, — может, потому, что его хозяин был крупный торговец?
— Большинство моих бумаг все еще в коробках после эвакуации Крондора, — нахмурился Арута. — При обычных обстоятельствах я послал бы архивариуса поискать его имя. Если бы у меня все еще был архивариус, конечно.
— Ну, — отозвался Джимми, — если ты слышал его имя, значит, он не так прост, как кажется. Если он будет все еще при мне, когда я вернусь в Крондор, то я за ним пригляжу.
Арута положил руку на плечо Джимми.
— Так и сделай. Отдохни сейчас, а через пару дней отправишься в путь. Максимум через два дня у Патрика будет готово письмо для Дуко. Нам потребуется какая-то пышная церемония, официальная передача обязанностей и титула. Тут бы пригодился старый де Лейси.
Джимми ухмыльнулся.
— Дедушка никогда с ним не мог ужиться.
— Верно, но лучше его церемониймейстера я не встречал. Даже если тебе требовалось встретить гостей из нижних кругов ада, он мгновенно организовывал подобающую церемонию.
— Не мешало бы мне пообедать и вздремнуть, — заметил Джимми, которого вдруг одолела зевота.
— Да, кстати, — вдруг вспомнил Арута, — приехал лорд Брайан и Франсину с собой привез.
— Да, я ее видел как раз перед тем, как зашел к принцу, — она возвращалась с верховой прогулки. Она очень изменилась, совсем взрослая стала.
— Помню, в детстве в Рилланоне она тебе сильно надоедала. Она все еще хочет за тебя замуж?
Джимми рассмеялся.
— Только если мне сильно повезет. Я с ней сегодня обедаю, если не засну к тому времени.
Арута улыбнулся.
— Ты справишься. — Потом он посерьезнел. — Знать бы только, что с твоим братом...
— Меня это тоже тревожит, — признался Джимми, Арута быстро сжал плечо старшего сына и вернулся в кабинет принца. Джимми обдумал перспективу обеда с Франси и решил, что он вовсе не так устал, как ему казалось. Но сначала он хотел дойти до кабинета капитана гвардии и посмотреть, не пришло ли с прошлой ночи сообщений с Запада. Если повезет, он узнает что-нибудь о Дэше.

* * *

Паг зашел в дверь "храма" и обнаружил, что он пуст. Из-за бывшего склада доносились крики и смех детей. Он прошел через пустое здание мимо самодельного алтаря, через кухню и вышел во двор при вкладе.
Накор присел на корточки рядом с малышом, который пускал мыльные пузыри. Другие дети гонялись за пузырями и ловили их, но бывший игрок напряженно смотрел на пузырь, который рос на конце трубки мальчика.
— Осторожно, осторожно, — сказал Накор, и пузырь еще увеличился.
Потом, когда пузырь достиг уже размера дыни, мальчик поддался соблазну дунуть изо всех сил, и пузырь лопнул. Из кончика трубки полетел поток крошечных пузырьков. Остальные дети завизжали от восторга, глядя, как пузырьки разносит ветер.
Паг тоже рассмеялся, и Накор повернулся к нему. Увидев чародея, он расплылся в широкой улыбке.
— Паг! Как же ты вовремя!
Паг подошел поближе, и они обменялись рукопожатием.
— И почему же?
— Это все пузырь. Я кое о чем подумал, пока смотрел на детей, и хотел задать тебе вопрос.
— Задавай.
— Помнишь, ты мне рассказывал, как вы с Томасом и Макросом отправились к началу времен?
— Еще бы! Такое не забывается, — ответил Паг.
— Ты еще сказал, что там произошел гигантский взрыв, который вытолкнул Вселенную наружу.
— Не знаю, точно так ли я это высказал, но примерно это и произошло.
Накор рассмеялся, прямо приплясывая на месте.
— Есть!
— Что есть?
— Я все эти годы, с тех самых пор, как ты мне рассказал эту историю, обдумывал одну вещь. Теперь, кажется, я наконец понял. Смотри, как он будет выдувать пузырь. — Он повернулся к мальчику. — Чарльз, давай еще раз.
Тот охотно выдул еще один большой пузырь.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

— Смотри, как он раздувается, — настойчиво сказал Накор. — Смотри, как он становится больше.
— Хорошо, — согласился Паг. — И что?
— Это просто капля мыльной воды, но когда мы загоняем внутрь воздух, она растет! Она становится больше, но содержимое капли воды не изменяется. Разве ты не видишь?
— Вижу что? — спросил Паг, искренне озадаченный последним открытием Накора.
— Вселенная — это тоже пузырь!
— А-а-а... — сказал Паг и замолчал на мгновение. — Все равно не понял.
Накор жестом будто обрисовал в воздухе сферу.
— Материя Вселенной была выдута наружу, как мыльный пузырь! Все во Вселенной находится на поверхности пузыря!
Паг задумался над тем, что услышал, и наконец сказал:
— Это потрясающе.
— Все удаляется от всего на одинаковой скорости! Это единственный возможный способ.
Паг был искренне потрясен этой догадкой.
— И что же это означает?
— Теперь мы можем делать предположения о том, как устроена Вселенная, а это поможет нам понять, что же мы в ней делаем.
— На ее поверхности, ты хочешь сказать.
— На поверхности, — согласился Накор.
— А что тогда в середине? — спросил Паг.
Накор ухмыльнулся.
— Бездна. То самое серое вещество, о котором ты говорил.
Паг задумался.
— Да... это было бы логично.
— А когда ты создаешь рифт, то деформируешь поверхность пузыря!
Паг покачал головой.
— Тут я опять не понял.
— Я тебе в другой раз объясню. Теперь бы только сообразить, при чем тут Зал миров...
— Ты что-нибудь придумаешь, — сказал Паг, — я в этом уверен.
— Ты ведь не просто так ко мне пришел? — спросил наконец Накор.
— Да, мне нужна твоя помощь.
— Играйте дальше, дети, — велел Накор.
— Кто эти дети? — спросил Паг, пока Накор вел его в храм.
— Сыновья и дочери наших соседей — их родители пытаются отстроить свои дома, лавки и мастерские, а детей им девать некуда. Мы даем им возможность оставить ребятишек в надежном месте, а не отпускать их шляться по улицам.
— А когда лавки и мастерские будут отстроены, дети вернутся домой и начнут помогать родителям.
— Верно, — кивнул Накор. — А тем временем мы заслужим доверие людей, которые в дальнейшем могут захотеть нам помочь, — и все они умелые мастера.
— Похоже, ты и правда заинтересован в этом храме Арх-Индар.
— Я заинтересован в его постройке, — сказал Накор.
— А потом?
Накор пожал плечами.
— Не знаю. Я оставлю дело тому, кто сможет руководить им лучше, чем я. Это не мое призвание. Другое дело, если бы это был храм бога знания — хотя, пожалуй, мне хватило возни с Водар-Хоспуром на всю жизнь. — Он имел в виду магический кодекс, который хранил много лет и который давал ему невероятные знания и власть, но также чуть не свел его с ума.
— Тогда что же?
— Не знаю — наверное, я двинусь дальше.
Они дошли до кабинета Накора, и Паг закрыл за ними дверь.
— Ты хочешь оставить вместо себя Шо Пи?
— Нет, вряд ли. Его путь лежит в... другом направлении, хотя я пока и не уверен, в каком именно.
— Тогда кого-то еще? — спросил Паг, садясь.
— Именно, — согласился Накор. — Я точно еще не знаю, но, кажется, догадываюсь кого.
— Не хочешь мне рассказать?
— Нет, — усмехнулся Накор и тоже сел. — Если я ошибусь, то буду выглядеть глупо.
— Боже нас упаси от такой неприятности, — саркастически отозвался Паг.
— Ну так какой помощи ты от меня хотел?
Паг объяснил ситуацию с сааурами на Севере и закончил словами:
— Патрик хочет, чтобы я передал им ультиматум, а если они откажутся покидать Королевство, он приказал мне уничтожить их.
Накор нахмурился.
— Друг мой, рассказы о твоем могуществе ходили годами. Я не сомневался, что рано или поздно кто-то попробует использовать их в своих целях.
— Я раньше служил Королевству и без приказов.
— Верно, но ты никогда раньше не находился под властью несдержанного юнца.
Откинувшись в кресле, Паг сказал:
— Я никогда не считал себя под чьей-то властью с тех пор, как обрел свое могущество. В качестве цуранийского Всемогущего я не подчинялся ни одному закону, кроме моей собственной совести и повеления поступать так, как будет лучше для Империи. С тех пор как я вернулся в Мидкемию, корона оставила меня в покое и давала мне вести дела в Звездной Пристани так, как я считал нужным. Королю Боуррику, а до него королю Лиаму довольно было знать, что я не причиню вреда их Королевству. А теперь Патрик приказывает мне уничтожить врагов... Не знаю, что тут лучше сделать.
Накор ткнул пальцем в Пага.
— Паг, ты жил в другом мире, а этот мальчишка в замке всего два года прожил за пределами острова Рилланон. Ты был рабом и был выше закона, ты работал в кухне и стал герцогом. Ты путешествовал во времени. — Накор улыбнулся. — Ты многое повидал. — Он снова стал серьезным. — Патрик просто перепуганный мальчик, но к тому же с плохим характером и армией, которая подчиняется его приказам. Это опасное сочетание.
— Возможно, мне следует поговорить с королем.
— Возможно, — согласился Накор, — но я бы на твоем месте сначала поговорил с сааурами — вдруг да удастся убедить их уйти.
— А ты не хочешь отправиться со мной? У тебя есть дар находить решения в необычных ситуациях.
Накор помолчал немного, потом сказал:
— Предотвратить смерть многих людей — это хороший поступок. Я поеду с тобой, но сначала сделай мне одолжение.
— Какое?
— Пойдем со мной.
Паг встал и вышел из кабинета вслед за Накором. В дальнем углу большого зала Шо Пи обсуждал что-то с парой учеников. Накор крикнул:
— Пригляди за детьми, Шо Пи! Я скоро вернусь.
Он повел Пага по направлению к замку, но вместо поворота к главному мосту в замок они свернули по другой улице в выжженную часть города и дошли до заставы, где их остановила пара стражников в плащах цветов барона Даркмура.
— Стой! — сказал один из них скучающим тоном.
— Это Паг, герцог Звездной Пристани, — сказал Накор, — и он выполняет поручение принца Крондорского.
— Милорд! — воскликнул стражник, вытягиваясь по стойке "смирно". Хоть он и не видел волшебника раньше, но каждый солдат на Западе знал о нем, и выглядел чародей соответствующе.
— Нам нужно с дюжину заключенных для рабочей команды, — сказал Накор.
— Я пошлю с вами пару наших ребят, — предложил часовой.
— Не надо, — остановил его Накор. — Мы сами о себе позаботимся.
Он махнул Пагу рукой, призывая его следовать за собой, и поспешил прочь, прежде чем гвардеец успел возразить.
— С нами все будет в порядке, — успокоил его Паг.
Они вошли в почти полностью разрушенные городские кварталы, где держали военнопленных. Накор взобрался на кучу каменных обломков и крикнул на языке Новиндуса:
— Мне нужны рабочие!
Кое-кто из стоявших рядом оглянулся и вновь занялся своими делами, а пара людей так и продолжала на него смотреть, но поближе никто не подошел. Накор выждал немного, потом слез и констатировал:
— Так ничего не выйдет. Пойдем со мной.
Он зашагал глубже в гущу народа. Повсюду стояли и сидели грязные и голодные на вид наемники. Пробираясь среди них, Накор повторял:
— Мне нужны плотники, каретные мастера, колесные мастера, тележники.
— Я раньше был плотником, пока не пришлось воевать, — отозвался один человек.
— А колеса делать можешь?
Он кивнул.
— Я и спицы выточить могу.
— Пошли со мной!
— А зачем? — спросил собеседник Накора. Ему было лет пятьдесят, он уже поседел и выглядел грязным и изможденным.
— А что, у тебя есть более интересное занятие? И тебя будут лучше кормить и еще будут платить.
— Платить? — повторил тот изумленно. — Я же арестант.
— Если хочешь работать, то ты больше не арестант. Я тебя сделаю священником Арх-Индар.
— Кого? — снова изумился плотник.
— Доброй Госпожи, — нетерпеливо отозвался Накор. — Ладно, иди за мной, потом объясню.
Тот же диалог повторился еще несколько раз, пока Накор не отобрал семерых с требуемым опытом. К нему, правда, подходили еще несколько человек, но у них не было нужной специальности. Когда они вернулись к стражникам у выхода, Паг объявил:
— Я забираю этих людей с собой. Мне нужны опытные работники.
— Прошу прощения, милорд, — сказал старший стражник, — но это непорядок. У нас не было указаний.
— Я беру на себя полную ответственность, — вмешался Паг. — У меня поручение от принца.
Старший стражник обменялся взглядами с младшим, и тот пожал плечами.
— Ну, тогда, наверное, все в порядке, — сказал первый солдат.
Они привели пленников обратно в храм, и Накор крикнул, входя:
— Шо Пи!
Его первый ученик поспешил ему навстречу.
— Да, учитель?
— Дай этим людям еду и чистую одежду. — Он оглянулся и добавил: — Только пусть сначала помоются.
— Я все сделаю, учитель, — кивнул Шо Пи.
— Потом пошли сообщение Руперту Эйвери и скажи, что рабочие его ждут.
— Рабочие? — переспросил Паг.
Накор кивнул.
— Ру собирается начать производство телег, как только мы утром вернемся в лагерь и найдем для него лесорубов.
— Лесорубов? — опять переспросил Паг.
Накор ухмыльнулся.
— По дороге я все объясню.
Паг ответил ему улыбкой.
— Да, и сделай еще одно одолжение, — добавил Накор.
— Какое?
Накор понизил голос.
— Я настоятельно рекомендую тебе не брать с собой леди Миранду.
— Миранда в состоянии о себе позаботиться, — возразил Паг.
— Я знаю; я больше беспокоюсь из-за ее хорошо известного темперамента. Твое задание опасно, хотя риск и минимален. Она может слишком сильно отреагировать на угрозу.
— Не думаю, что она вызовет очередную войну, — ответил Паг, — но я понимаю, что ты имеешь в виду. — Он задумался на мгновение, потом сказал: — Неплохо было бы ей навестить Томаса и посмотреть, как идут дела на Севере. У нас почти нет вестей из Крайди и Эльвандара, а если мы выступим на взятие Илита скорым маршем, то важно знать, как идет борьба за Вабон.
— А она сможет туда добраться?
— Моя жена способна на многие "фокусы", которые нам с тобой только предстоит изучить. Она может перемещаться в пространстве на любые расстояния.
— Полезный фокус.
— Вот нам с тобой, боюсь, придется ехать верхом, — сказал Паг. — Я-то могу летать, но тебя я не дотащу.
— Ну, все лучше, чем идти пешком, — отозвался Накор.
Паг рассмеялся.
— У тебя замечательная способность почти во всем видеть хорошее.
— Иногда это помогает, — ответил Накор.
— Я пошлю тебе весточку, когда буду готов в путь. Дня через два, думаю.
— Я буду ждать, — сказал Накор.

8 Подготовка

Дэш подал сигнал.
Часовые жестом предложили ему и его спутникам подойти поближе.
Дэш, Густав и Тэлвин плелись вдоль дороги три дня и никого за это время не видели, кроме, судя во всему, бродячих разбойников накануне вечером. Дуко отвел свои войска назад до самых границ Крондора, так что патрулей, которые доставили братьям столько неприятностей всего несколько недель назад, теперь не было и в помине.
— Кто идет? — спросил один из солдат.
— Я Дэшел Джеймсон, — ответил Дэш, — барон королевского двора.
При этих словах Густав и Тэлвин обменялись удивленными взглядами, но ничего не сказали. Они знали, что, пока были в плену у пересмешников, случилось что-то странное и Дэш разговаривал наедине с их главарем, но за исключением этого они знали только, что молодой человек вел их прочь из плена, туда, где, как они надеялись, были горячая еда, чистая постель и работа.
— Гар! — крикнул первый солдат второму. — Сходи за сержантом!
Второй солдат затрусил по дороге к далеким огонькам передового лагеря войск Королевства, а Дэш и его спутники подошли к первому стражнику. Тот долго смущенно молчал, потом наконец решился заговорить:
— Можно спросить, милорд...
— Что? — спросил Дэш.
Солдату явно было любопытно, как придворный принца оказался в таком неприглядном наряде и в сомнительной компании поздним вечером за линией фронта, но он удержался и поинтересовался только:
— Воды не хотите?
— Да, спасибо, — ответил Дэш.
Солдат передал ему кожух с водой, и Дэш отпил, потом передал его Густаву, а тот в свою очередь Тэлвину.
— Пожалуй, я пока посижу, — объявил Дэш, отошел к обочине и сел.
Спутники последовали его примеру. Они сидели молча, не обращая внимания на любопытного часового.
Вскоре со стороны лагеря подъехала группа всадников, ведя в поводу трех лошадей. С первой лошади спрыгнул сержант, протянул поводья часовому и позвал:
— Барон Дэшел?
— Это я, — откликнулся Дэш, поднимаясь на ноги.
— Капитан фон Даркмур на передовом посту, сэр, он ждет вас и ваших спутников.
Втроем они проехали с эскортом милю, отделявшую их от лагеря Эрика. Он уже встречал их у палатки, где располагалась его штаб-квартира.
— Дэш! — воскликнул он. — Твой отец будет рад узнать, что ты вернулся целым и невредимым.
— А что с моим братом? — тут же спросил Дэш, спешиваясь.
— Он прибыл с неделю назад. Они с Оуэном отправились на встречу с принцем и твоим отцом. Входи.
Эрик дал указания одному из солдат найти место для ночевки Густава и Тэлвина и, заведя Дэша в палатку, сказал:
— Горячую еду сейчас доставят.
— Здорово, — отозвался Дэш, плюхнувшись на походный стул рядом с большим столом для раскладки карт. — Готовитесь идти на Крондор? — спросил он, глядя на карту.
Эрик покачал головой.
— Возможно, нам это и не понадобится, если сообщение от Дуко, которое привез твой брат, не обман.
— Какое сообщение?
— Джимми попал в плен, но Дуко отпустил его на свободу, чтобы передать предложение Патрику.
— Что еще за предложение?
— Дуко хочет перейти на нашу сторону.
— Ни за что бы не подумал, — удивленно сказал Дэш. — Мне пришлось поработать в его рабочих бригадах — Крондор он отстраивает со всей возможной скоростью.
Вошел ординарец с двумя деревянными мисками, полными горячей похлебки. Блюдо было незамысловатое, но у Дэша от запаха потекли слюнки. Тут же появились еще два солдата, один с хлебом и сыром, а другой с двумя большими кружками вина.
Дэш взялся за еду. Когда солдаты ушли, Эрик попросил:
— Лучше расскажи мне, что ты видел.
Прожевав и проглотив, Дэш начал:
— Меня поймали люди Дуко и отправили в одну из рабочих бригад.
— Интересно, — отозвался Эрик. — Они и Джимми поймали, когда он пробирался в город, но стали его допрашивать.
— Я был уже в городе, — сказал Дэш, — и выглядел как оборванец, так что они, должно быть, решили, что я просто на какое-то время умудрился спрятаться. Точно не знаю, но это возможно. Несмотря на бурную деятельность Дуко, там еще во многих местах неразбериха.
Эрик кивнул.
— Значит, тебя послали в рабочую бригаду.
Дэш глотнул вина.
— Да, мне пришлось вкалывать, пока я не сбежал с троими парнями. Мы пробрались в один из канализационных ходов под внешней стеной и направились в город. Там-то нас и схватили пересмешники.
— Так воры все еще контролируют крондорскую канализацию?
— Я бы не назвал это контролем — просто Дуко и его люди еще не все разведали, и у воров осталось несколько тайных лазеек из города и в город.
Эрик отпил вина и задумчиво произнес:
— Это очень бы пригодилось, если бы нам пришлось атаковать город.
— Думаешь, Дуко и правда собрался перейти на нашу сторону?
— Не знаю, — ответил Эрик. — Твой брат, похоже, так и думает, и он убедил Грейлока, и насколько я знаю твоего отца, они все вместе убедят принца.
Дэш покачал головой.
— Будет проблема с пересмешниками.
— Какая?
— Я обещал им помилование, если они помогут нам попасть в город во время атаки.
Эрик задумчиво потер подбородок.
— Крондор в руинах, и как-то глупо переживать о том, что люди делали до войны. Зачем вешать тех, кто два года назад таскал кошельки, если уж мы прощаем человека, который сжег часть города в прошлом году?
— Это политика, — пожал плечами Дэш. — К счастью, не нам с тобой принимать это решение.
Эрик прищурился.
— Не стоит себя недооценивать, Дэш. Я уверен, что твой отец и принц захотят узнать твое мнение на сей счет.
Дэш откинулся назад, сделал еще один глоток и заявил:
— У меня всего одна идея. Надо просто даровать прощение всем в городе и покончить с этим вопросом. — Он указал вилкой куда-то себе за плечо. — Я не питаю иллюзий насчет этих головорезов, и еще меньше насчет пересмешников, несмотря на чудесные дедушкины истории. Большинство этих завоевателей взбунтуется через неделю, если их поставить на службу в гарнизоны, а пересмешники начнут резать кошельки и глотки через день после амнистии. — Все еще жуя, Дэш покачал головой. — Нет, единственная разница между тем, пересмешники нам помогут попасть в город или Дуко откроет ворота, в том, что в первом случае я сдержу обещание.
Эрик удивленно приподнял бровь.
— А тут какая-то проблема?
— Будет, если пересмешники решат, что я нарушил клятву, и вынесут мне смертный приговор.
— Понятно, — кивнул Эрик. — Если я могу чем-то помочь, ты мне скажи.
— Обязательно, — пообещал Дэш. — Хотя я подозреваю, что отец и Джимми уже убедили Патрика сделать то, что он должен сделать.
— Ну так как, хочешь подождать здесь и посмотреть, не поедут ли они в нашу сторону? Я мог бы послать сообщение, что ты жив. Или ты хочешь скакать дальше в Даркмур?
Дэш зевнул.
— Пока что я всего лишь хочу поспать на чем-нибудь помягче, чем куча соломы на каменном полу.
Эрик развел руками.
— Тогда, наверное, тебе стоит ехать дальше. У нас тут в лагере пуховых матрасов не водится.
— Я знаю, — сказал Дэш, отодвигаясь от стола. — Я просто помечтал. Если судьба пошлет мне солдатскую лежанку, я и на это согласен. Последние три ночи я спал на земле, завернувшись в этот драный плащ.
— Ну, одежду мы тебе найдем получше, — утешил его Эрик. — У нас есть запасная, хотя тебе придется снова натянуть военную форму.
Дэш пожал плечами.
— Не важно, лишь бы там вшей и блох не было.
Эрик рассмеялся.
— Можешь повесить свое тряпье над костром.
— Солдатская стирка, — сказал Дэш. — Да, я слышал о таком методе. Потом все неделями воняет дымом. Лучше я возьму у тебя форму, а это можно сжечь.
— Можешь взять вон те одеяла и переночевать сегодня со мной. Я лягу попозже, но постараюсь тебя не разбудить. Мне надо кое-что проверить, прежде чем... — говорил Эрик, направляясь к выходу, но когда обернулся, увидел, что Дэш уже растянулся на лежанке и уснул.
Эрик вышел наружу, переключившись на предстоящие ему дела, и лишь на секунду задумался о том, какая странная нынче сложилась ситуация. Что ж, решил он, пусть принц и герцог решают, честен Дуко или нет, а потом, как всегда, он выполнит приказ по мере своих сил.

* * *

Паг натянул поводья, и командир его сопровождения отдал приказ остановиться. Патруль, направлявшийся к ним, был в черной форме крондорских Кровавых Орлов, особого отряда, основанного Калисом, предшественником Эрика фон Даркмура, а во главе патруля был старый знакомый с прошлой зимы в Крондоре.
— Накор! Волшебник! — крикнул Джедоу Шати, лейтенант отряда. — Что привело вас сюда? — Он обернулся, подавая сигнал, и остальные всадники тоже остановились.
— Мы к капитану Субаи, а потом посмотрим, не сумеем ли распутать ситуацию с сааурами, — объяснил Паг.
Сверкающая улыбка Джедоу внезапно угасла.
— Мы с ними бились, с сааурами этими, за морем, спросите хоть Накора. Они сильные и ловкие. На каждого из них надо троих наших, если только мы не в тяжелых латах. Как думаешь, волшебник, принц не пошлет сюда Королевских улан?
— Я надеюсь убедить саауров, что сражение не принесет пользы ни одной из сторон.
— Ну, это будет что-то новенькое. По мне, так их сложно миролюбивыми назвать. — Джедоу глянул через плечо и сказал: — Скачите еще час и доберетесь до нашего главного лагеря. Я в патруле еще пару дней, так что, может, еще увидимся на обратном пути. — Он глянул на Накора. — Как там с твоей новой религией?
Накор драматически вздохнул.
— Добродетельным быть нелегко, Джедоу.
Солдат рассмеялся.
— Это уж точно, друг. — Он махнул патрулю следовать за ним. — Поехали! — Проезжая мимо сержанта, командовавшего патрулем, он обменялся с ним приветствиями.
— Пойдем найдем капитана, — предложил Паг.
— Пойдем лучше поедим, — откликнулся Накор. — Я голоден.
Паг рассмеялся.
— Ты всегда голоден, друг мой.
— Знаешь, — заметил Накор, пока они ехали рядом, — у меня тут возникла странная мысль...
— Да неужели? — прервал его Паг. — Расскажешь в другой раз.
Накор усмехнулся.
— Нет, действительно очень странная.
— Определенно в другой раз, — сказал Паг.
— Ну что ж, — согласился Накор.
Они молча подъехали к лагерю капитана Субаи, расположенному на полянке у подножия вздымающихся к западу холмов. Увидев, что за лагерем дорога резко уходит вверх, Паг решил, что это северная граница очищенной от захватчиков территории. Севернее лагеря поперек дороги он увидел высокое заграждение. Оглядевшись, Паг понял, почему именно это место было выбрано для командного пункта. На юге хватало места для укреплений, но к западу начиналась каменистая пустыня; к востоку от дороги берег больше напоминал скалу — любые солдаты, спускавшиеся с холмов, попали бы в этом месте, как в ловушку, в узкую расщелину. Чтобы сдержать любое наступление с этой стороны, хватило бы пары лучников.
Подбежали солдаты, чтобы забрать лошадей Пага и Накора. Паг поинтересовался у одного из солдат, где палатка капитана Субаи. Она оказалась в самом центре лагеря. Чародей повернулся к командиру эскорта:
— Спасибо, сержант. Отдохните эту ночь, а утром ведите людей обратно. С нами тут ничего не случится.
Сержант отдал ему честь и скомандовал своим людям спешиться и отдыхать. Паг и Накор тем временем двинулись к палатке капитана.
У входа в палатку на складном стуле сидел солдат. Подойдя поближе, Паг увидел, что это вовсе не ленивый часовой, а сам командир следопытов, усердно промасливавший кожаную упряжь. Паг слышал, что следопыты тщательно следили за своим снаряжением и ничего не доверяли армейским кузнецам, красильщикам и оружейникам. Эрик как-то сказал Пагу, что они очень хорошо разбираются в лошадях, а уж он-то в этом знал толк. Капитан поднял голову и, узнав чародея, медленно поднялся и отсалютовал.
— Герцог Паг, чему я обязан честью этого визита?
— Приказу принца Патрика, — отозвался Паг.
— Какому приказу? — поинтересовался капитан. Волосы его прорезала преждевременная седина, а лицо и руки напоминали дубленую кожу.
— Я должен отправиться на равнину к востоку отсюда, выехать в Громовые степи, найти саауров и убедить их больше не нападать на наши отряды.
Капитан приподнял бровь. Это была самая выразительная его реакция с тех пор, как они с Пагом познакомились в Крондоре.
— Удачи вам, милорд. — Он положил упряжь и поинтересовался: — Вам нужны мои люди?
— Да, я нуждаюсь в сопровождении. Принц счел это необходимым.
Капитан хмыкнул.
— Судя по тому, что я о вас слышал, в это мне не очень верится. Но если принц приказывает, мы подчиняемся. К рассвету я подготовлю отряд для вашего сопровождения. Но переночевать вам придется по-солдатски. Я переведу пару моих парней в другие палатки, чтобы вам с вашим другом тоже досталась одна.
— Спасибо, — сказал Паг и повернулся к Накору. — Ты сегодня поспишь в одиночестве, друг мой, — я собираюсь провести еще одну ночь с женой.
— Думаешь смотаться обратно в Даркмур?
— Нет, Миранда на острове Колдуна, и я хочу снова ее повидать.
Накор усмехнулся.
— Я еще помню, каково это, быть влюбленным, — заметил он и вздохнул. — Но это было довольно давно.
Паг вытащил цуранийский шар перемещения и озабоченно сказал:
— Это последний. Надо попросить Миранду научить меня перемещаться без этих штук. — Он начал оглядываться. Попытка перемещения в не слишком знакомое место часто заканчивалась смертельным исходом. — Погоди, я хорошенько запомню лагерь, чтобы вернуться сюда утром.
— Да, конечно, — сказал Накор. — Но смотри не повреди шар, — добавил он усмехаясь. — Наверняка обучение займет какое-то время, и вряд ли она начнет учить тебя прямо сегодня!
Паг отошел в сторону, не обращая внимания на Накора, и напряженно разглядывал все вокруг, запоминая окружающий пейзаж, а Накор повернулся к Субаи.
— Как тут дела, капитан, — все тихо?
— Захватчики удерживают другую сторону северных перевалов, — объяснил капитан, — но хребет пересечь не пытаются. Наши патрули могут подобраться на сотню ярдов к их позициям, а потом они выскакивают навстречу, но преследуют нас недолго. Их, похоже, вполне устраивает нынешнее положение.
— Несомненно, — сказал Накор. — Они укрепляются со всех возможных для атаки направлений.
Субаи кивнул.
— Но вы наверняка нашли несколько путей через горы, до которых они еще не добрались.
— Да, есть несколько. В основном козьи тропы. Есть пара мест, куда можно послать одно-два подразделения, чтобы зайти им в тыл, когда мы ударим на север, но начать атаку с той стороны не получится. — Капитан глянул на запад, будто был в состоянии разглядеть захватчиков с другой стороны гор. — Вон там, в неделе пути напрямую, лежит Сарт. Если б мы могли туда пробраться, захватить старое аббатство над городом и подготовить атаку оттуда, то были бы в состоянии ударить с фланга в поддержку любых сил с Юга и вымести отсюда захватчиков за несколько дней, а не за недели.
— Может, это и возможно, — задумчиво произнес Накор.
— Что вы предлагаете? — спросил капитан.
— Я пытаюсь вспомнить историю, которую когда-то давно рассказал мне герцог Джеймс. — Он помолчал немного, потом быстро сказал: — Мне надо послать сообщение герцогу Аруте. У вас есть чем писать?
— У меня в палатке, — кивнул Субаи.
— Хорошо, — сказал Накор, заходя внутрь. Субаи поднял голову, чтобы посмотреть, где Паг, и увидел, что волшебник исчез.

* * *

Миранда подняла голову и увидела Пага. Она подпрыгнула и бросилась в объятия мужа.
— Я по тебе соскучилась.
Паг обнял ее изо всех сил. Они не разлучались уже полгода, с тех самых пор, как закончились бои, а теперь не виделись целую неделю, которую заняла дорога до лагеря Субаи в горах.
— Как тут дела? — спросил Паг через какое-то время, когда они наконец оторвались друг от друга.
— Все как прежде, — ответила Миранда. — Гейтис образцово ведет ежедневные дела на острове, а Роберт де Лиес, похоже, стал тут главным организатором. Он восстанавливает расписание занятий, которое совершенно нарушилось после твоего отбытия.
Паг улыбнулся.
— Это хорошо. Надо с ним поговорить, а то утром меня здесь уже не будет.
Миранда поцеловала его.
— После ужина. На следующие несколько часов ты мой.
— После ужина, — согласился он с улыбкой.
Следующие два часа они провели вдвоем, потом заказали ужин в комнату. После ужина, когда слуги убирали подносы с посудой, у двери появился Гейтис.
— Мастер Паг, — сказал он с почтительным поклоном. Высокий гоблиноподобный Гейтис обращался с крайней вежливостью ко всем, от Пага до слуг; хотя, впрочем, все слуги на острове тоже были учениками-магами со всех концов Мидкемии и из других миров.
— Привет, Гейтис, — кивнул в ответ Паг. — Как дела?
— Именно о делах я и хотел с вами поговорить. Боюсь, кое-что не в порядке.
— Что такое?
— Лучше бы вы с госпожой Мирандой пошли со мной.
Паг и Миранда обменялись взглядами и молча последовали за Гейтисом. Он вывел их из дверей и повел по длинному коридору, отделявшему комнаты Пага от остальной части большого дома в центре виллы Беата — так называлась усадьба на древнем квегском языке.
Когда они вышли из дома и пересекли луг, Паг наконец понял, куда они идут. Гейтис, дойдя до заросшего травой холма, как всегда, махнул рукой, и открылся вход в пещеру. Они вошли, и Паг снова увидел маленький алтарь, на котором стояла статуя Сарига, утраченного бога магии. Когда они впервые пришли сюда, лицо статуи было как две капли похоже на лицо отца Миранды, Макроса Черного. Миранда ахнула.
— Лица нет!
— Да, госпожа, — подтвердил Гейтис — Я пришел сюда несколько дней назад и увидел то же, что вы видите сейчас.
— Что это значит? — встревожилась Миранда.
— Боги ждут, — ответил Паг.
— Ждут чего? — Она коснулась статуи.
— Нового воплощения Сарига, его нового представителя среди человечества, — негромко ответил Паг.
— То есть тебя? — сказала Миранда.
— Нет, — покачал головой Паг. — Когда я лежал при смерти на целительной поляне Эльвандара, когда Лимс-Крагма заговорила со мной, мне дали возможность выбрать один из трех вариантов. Первым была смерть. — Он посмотрел на Миранду. — Я не мог тебя оставить.
Она улыбнулась.
— Вторым вариантом была вечная жизнь, но за это я должен был стать новым воплощением Сарига. Я бы заменил твоего отца.
— Вряд ли мне бы это понравилось, — признала Миранда. Потом она посмотрела на Пага. — А какой был третий?
— Мне не хочется об этом говорить.
— Скажи мне, — настойчиво повторила Миранда.
— Рано или поздно я умру.
Она встала прямо перед ним, закрыв от Пага статую.
— Ты мне не все говоришь. Что еще?
— Только то, что в конце жизни мне придется перенести... тяжелое испытание.
Миранда распахнула глаза от удивления.
— А до сих пор что было?
— Вот и я так думал. Если мы смогли пережить то, что уже случилось, то о чем еще беспокоиться?
— А ты мне точно все рассказываешь? — засомневалась она.
Паг пожал плечами.
— Что-то забываю, наверное. Я, знаешь ли, тогда был при смерти, — легкомысленным тоном пояснил он.
— Будущее не высечено в камне, — сказал Гейтис, — хотя его, может быть, трудно изменить, если события наберут силу.
Паг кивнул, а Миранда сказала:
— Я не представляю, что все это значит. Что ты от меня скрываешь?
— Всего лишь то, что за очень долгую жизнь и большое могущество мне в конце концов придется заплатить высокую цену.
— Ничего себе "всего лишь", — отозвалась Миранда.
— Нам всем приходится платить, — произнес Гейтис.
Паг сменил тему.
— Ты много лет присматриваешь за этим святилищем, Гейтис. Что, по-твоему, все это значит?
— Думаю, наступает время перемен, мастер Паг, и скоро появится кто-то, кто заполнит пропасть, оставленную смертью Макроса.
— Думаю, ты прав, — согласился Паг. — Возможно, это кто-то из учеников. — Он помолчал немного, потом добавил: — Кто-нибудь найдет это святилище.
— Я разработал неуловимое, но очень мощное заклятие, чтобы скрыть его, мастер Паг, — сказал Гейтис.
— Я знаю. Я прожил здесь много лет и никогда даже не подозревал, что оно здесь, но тот, кто должен стать следующим орудием Сарига, каким-то образом найдет это место.
Гейтис обдумал это замечание.
— Вполне вероятно, — наконец признал он.
— Мы будем ждать этого дня. А тем временем, — сказал Паг Миранде, — давай вернемся в дом. Я хочу посмотреть, как тут идут дела, а потом отдохнуть, прежде чем утром возвращаться в лагерь Субаи.
Они пошли обратно в дом, встретив в центральном дворе учеников, которые сидели у фонтана, наслаждаясь тихим весенним вечером. Когда Паг подошел, все они встали в знак уважения, кроме огнепевицы с Бранэнджи, нижняя половина тела которой напоминала змеиную, так что она могла разве что изобразить своим человекоподобным торсом что-то вроде поклона. Паг жестом разрешил им снова сесть.
— Паг, я рад тебя видеть, — сказал Роберт де Лиес.
— Как тебе жизнь на нашем островке? — спросил Паг.
Зимой он привез молодого волшебника на остров вместе с Мирандой. Роберт подал в отставку как член совета Звездной Пристани, и больше ему некуда было идти. Патрику, похоже, не особо хотелось заводить придворного волшебника, так что Паг решил пригласить юношу на остров.
— Тут замечательно, — заявил Роберт. — За последний месяц я узнал о магии больше, чем за последние два года в Звездной Пристани.
Миранда и Паг переглянулись.
— Это впечатляет, — сказал Паг, жестом предлагая Миранде и Гейтису сесть на скамью неподалеку. — Ты был самым молодым членом совета и овладел секретами мастерства быстрее любого другого ученика в Звездной Пристани. И теперь ты хочешь сказать, что здесь приобрел еще больше знаний?
Роберт улыбнулся. Он отрастил себе бородку, как у Пага; самому Пагу такое льстивое подражание не слишком нравилось, но вслух он это не высказывал.
— Это удивительно. А еще лучше, что тут есть маги из других миров, и я учусь таким вещам, которые Чалмсу и Калайду даже не снились.
Паг уже был заинтригован.
— Правда? Не продемонстрируешь?
Роберт кивнул; его юношеский энтузиазм был вполне очевиден. Обернувшись к огнепевице, он сказал:
— Таккек кое-что мне показала несколько дней назад, и я успел попрактиковаться.
Он отошел от остальных и запел. Звук был слабый, больше похожий на стон, но в то же время это явно было пение. Слова разобрать было невозможно, будто разум отказывался их воспринимать. Но в мелодии был гипнотический ритм. Паг невольно взглянул на других учеников — они замерли и слушали песню как зачарованные.
Внезапно в воздухе примерно в футе от лица де Лиеса появилось пламя. Оно было размером с кулачок ребенка, но это явно было пламя. Оно мерцало и танцевало в воздухе, потом внезапно погасло. Усталый, но довольный Роберт объяснил:
— Я пока только начинаю понимать то, что Таккек мне показала, но со временем разберусь.
— Отлично, — восхитился Паг. — По старой классификации Ассамблеи цурани это магия Малого Пути, и она должна быть тебе практически недоступна.
Роберт рассмеялся.
— По-моему, Накор прав: никакой магии нет, только фокусы, и если мы распахнем сознание, то сможем научиться чему угодно.
— Ну что ж, — сказал Паг, вставая, — развлекайся, только не подожги дом. Мы с Мирандой пойдем. Ах да, вот еще что, Роберт, — добавил он, поворачиваясь к ученику.
— Да, сэр?
— Гейтис говорит, что ты вполне удачно меня заменяешь. Продолжай это делать и дальше, пожалуйста.
— С удовольствием, — откликнулся ученик.
Паг и Миранда вернулись к себе. Когда они подошли к двери, Паг произнес:
— Это действительно невероятно.
Миранда засмеялась и подтолкнула его.
— Пошли, — сказала она, — я тебе тоже покажу кое-что невероятное.
Она закрыла дверь.

* * *

Накор поднял голову, когда Паг внезапно появился рядом. Солдат, несший дрова, уронил их, когда перед ним из воздуха появился человек в черной мантии.
— Привет! — радостно воскликнул Накор.
Капитан Субаи был рядом. Он разговаривал с молодым офицером в черной форме Кровавых Орлов. Там и сям вокруг лагеря виднелись следопыты, но их было немного. Паг знал, что большинство из них были отправлены высоко в горы, чтобы следить за врагом и быть готовыми в любой момент вернуться с докладом о силах Фэйдавы. Слава об их способности выслеживать, разведывать и бесшумно двигаться в лесу состязалась со славой Имперских шпионов Кеша и разведчиков Вольных городов. Говорили, что превосходят их в этом только эльфы.
— Лейтенант Гандерсон возглавит сопровождающий вас отряд, — сказал Субаи.
Паг увидел, что капитан посылает с ними дюжину человек. Один из них, следопыт, явно должен был прокладывать тропу; он уже отправился вперед, тогда как другие ждали, пока Накор и Паг сядут на лошадей.
Субаи ткнул пальцем в Накора.
— Я буду рад, когда он уберется. Не знаю, что меня раздражает больше — его постоянные проповеди на тему добра или то, как ему везет в карты.
— А я могу догадаться, что раздражает все-таки больше, — сказал Паг, смеясь.
— Мы собрали еды на две недели, — сменил тему Субаи.
— Я их найду быстрее, — отозвался Паг, подбирая мантию и садясь в седло.
— Вы, главное, найдите их раньше, чем они найдут вас. Говорят, они вылетают из степи, как ветер, и атакуют прежде, чем вы услышите их приближение.
— Я с ними уже встречался, — сказал Накор. — Их вполне можно услышать.
Субаи только улыбнулся.
— Еще какие-нибудь советы? — спросил Паг.
— Постарайтесь, чтобы вас не убили, — сказал капитан серьезно.
— Это не входит в мои планы, — отозвался Паг. Он кивнул лейтенанту, и тот отдал приказ выезжать.
— Я обсудил с капитаном дальнейший путь, — сообщил Накор. — Как только покончим с этой чепухой, надо будет вернуться в Даркмур и найти Грейлока и Эрика. У меня есть план, как прекратить войну.
— Расскажи, — попросил Паг, поворачиваясь к нему. Пока они ехали вниз по тропе, ведущей в лес, Накор начал излагать ему свои планы.
Они скакали пять дней, и путешествие было спокойным — только один раз они увидели группу всадников, но те свернули в сторону, заметив приближающийся патруль. Это было через день после того, как они отъехали от подножия холмов и поскакали по лугам к южному въезду в Громовые степи, проему между двумя рядами холмов, меньше пяти миль в ширину.
Они доехали до места, где явно когда-то был лагерь, и лейтенант скомандовал остановиться.
— Здесь был наш резервный лагерь — деревянные стены, земляной вал и опускающиеся ворота. Они захватили его и всех убили. — Он показал рукой. — Вот здесь они выставили головы на кольях.
— Здесь мы и расстанемся, лейтенант, — сказал Паг.
— Я думал, что мы должны сопровождать вас до встречи с сааурами, — удивился молодой офицер.
— Резонное предположение, но неверное, — ответил Паг.
— Нет, правда, лейтенант, — заметил Накор, — мы вполне в состоянии позаботиться о себе, а если вы будете с нами, то нам придется беспокоиться еще и о вас.
— Тогда могу я узнать, зачем мы вообще здесь? — спросил лейтенант.
— Если вам обязательно надо знать, я просто не хотел спорить с вашим капитаном, — признался Паг.
— Вы не против, если мы подождем вас, сэр?
— Не стоит, — возразил Паг. — Если меня не убьют, то в Даркмур я вернусь куда быстрее вас.
Репутация чародея была известна всей армии, так что если у молодого офицера и были сомнения, он их не высказал. Он просто отдал честь и сказал:
— Хорошо, милорд; удачной дороги.
— И вам тоже, — ответил Паг.
— Ну, в путь, — объявил Накор, и Паг, согласно кивнув, тронул лошадь с места.
Они проехали меньше мили, когда Накор спросил:
— Ты слышишь?
— Да, — ответил Паг.
Издали до них донесся, будто стук далеких барабанов, грохот копыт по равнинам. Паг знал, кто производит такой шум, а Накор лично видел этих лошадей, вдвое превышавших по размерам их крепких кавалерийских коней. На каждом ехал сааур, воин-рептилия двенадцати футов росту.
Скоро уже должна была показаться пыль из-под копыт. Паг повернулся удостовериться, что патруль Королевства отъезжает, и очень обрадовался, увидев, что всадники почти исчезли из виду.
— Давай подождем здесь, — предложил Накор.
— Они появятся совсем скоро, — согласился Паг. Они принялись ждать; на горизонте уже виднелись всадники. Саауры приближались.

9 Переговоры

Джимми помахал рукой.
Дэш въехал во двор замка Даркмур, ответив брату тем же. Переночевав у Эрика, он взял лошадь, и поспешил ко двору принца. Он так торопился, что не раз менял по пути лошадей на свежих.
Дэш спешился, скинул поводья конюху и обнял брата.
— Я уж боялся, что больше тебя не увижу, — признался он.
Джимми улыбнулся.
— И я того же боялся. Но братья Джеймсоны снова выпутались из переделки.
— Еле-еле, — покачал головой Дэш. — Я не попал в рабочий отряд, а вместо этого угодил в лапы к пересмешникам.
— Пошли, расскажешь мне обо всем, пока будешь мыться. Отец у принца, и он захочет тебя увидеть, когда ты приведешь себя в порядок. Похоже, нам не придется обговаривать все детали атаки — мы заключили сделку с генералом Дуко.
— Да, Эрик фон Даркмур мне сказал. — Дэш огляделся. — Где же готовые к походу войска, боевые стяги и громкие трубы?
— Видишь ли, — признался Джимми, и лицо у него потемнело, — наше выступление задерживается.
— Задерживается? — недоуменно переспросил Дэш. — Я-то думал, Патрик с ног собьется, чтобы как можно быстрее попасть в Крондор. Чем раньше город перейдет в наши руки, тем скорее мы можем повернуть на север к Сарту и начать отвоевывать побережье Горького моря и Вабон.
— Есть и другие проблемы. — Джимми потянул брата за руку. — Пошли, примешь ванну, и мы поговорим.
Дэш вздохнул и поплелся за старшим братом.

* * *

Джимми вылил на брата еще ведро горячей воды, и Дэш начал отплевываться.
— Так потом он тебя отпустил?
— Да, — подтвердил Дэш, — но думаю, тут дело было не в родственных чувствах. Компания там довольно жалкая; скорее всего, он понял, что убивать меня — проку никакого, а вот если выпустить, от этого может быть толк.
— Ну, если Дуко не окажется записным обманщиком, нам не понадобится помощь пересмешников, чтобы попасть в город.
— Я только за, — сказал Дэш. — С меня и так на всю жизнь крови хватило.
Джимми поставил ведро и протянул полотенце вылезавшему из ванны брату. Слуга выложил одежду Дэша на кровати и оставил братьев вдвоем. Дэш вытерся и спросил:
— Тебя это мучает?
— Убийства? — переспросил Джимми. Дэш кивнул.
Джимми сел на подоконник.
— Иногда. Когда дедушка рассказывал про свои приключения с принцем Арутой, то все звучало вполне естественно: врагов, конечно, надо убивать. А вот, например, про вонь от трупов он ничего не говорил.
— Кроме той истории про живых мертвецов в борделе, — усмехнулся Дэш. — До сих пор не знаю, верить этому или нет. Как он сжег здание, чтобы избавиться от них...
Джимми тоже улыбнулся, но тут же посерьезнел.
— После всего, что мы повидали за последние два года, я склонен верить всем дедушкиным рассказам.
Дэш согласно кивнул.
— Ты никогда не задумывался, зачем мы все это делаем?
— Почти каждый день думаю, — ответил Джимми.
Дэш натянул рубашку.
— Интересно, и каков ответ?
— Мы действуем по зову долга.
— Долга? — Дэш сунул ноги в штанины, потом сел, чтобы натянуть ботинки. — Эти куда хуже тех, что я потерял в Крондоре.
— Эту пару ты тоже привез из Рилланона; я разбирал твои вещи.
— Знаю, — отозвался Дэш. — Понимаешь, просто дед всегда говорил про долг, но вот я сам повидал места, где он вырос, и не представляю, откуда у него такие убеждения.
— Какие убеждения? — спросил Джимми. — Что-то я тебя не понимаю.
— Я про то, что он так остро ощущал свой долг перед Королевством. Для пересмешников, с которыми я разговаривал, это примерно то же, что для нас с тобой принести обет Сайг.
— Целомудрие меня не особо привлекает, — признал Джимми.
— Вот и я про это говорю. Еще до нашего рождения дед воспитал нашего отца в такой преданности королю и государству, будто это религия. Только я не понимаю, сам-то он откуда это взял, — сказал Дэш, заканчивая одеваться.
— Интересный вопрос, — протянул Джимми, глядя на брата. — Ты бы у отца об этом спросил. Мне кажется, что если все эти истории действительно правда, а жизнь пересмешников действительно такая малоприятная, как я подозреваю, то дедом двигало глубокое чувство благодарности.
Дэш посмотрел в зеркало и решил, что его внешний вид вполне сойдет для встречи с принцем.
— Не думаю. Тут не в одной благодарности дело. — Он посмотрел на брата. — Как думаешь, что могло бы тебя заставить нарушить клятву короне?
Джимми замер на месте; слишком уж странно было пытаться представить себе подобное.
— Стать предателем? Не представляю себе. Может, неземная любовь... — Он покачал головой. — Нет, не могу себе представить, чтобы женщина, которая меня любит, выступила бы против того, что для меня так важно.
— Кстати о женщинах, мне показалось, или я действительно видел пажа в ливрее Силденов?

Предыдущая страница 5 Следующая страница


Осколки разбитой короны 6

— Не показалось, — ухмыльнулся Джимми.
— И Франси тоже здесь?
— Точно.
— И как, она все еще от тебя без ума?
Джимми ухмыльнулся еще шире.
— Надеюсь. — Он рассмеялся. — Мы вчера обедали вместе. Она стала настоящей красавицей.
Открывая дверь, Дэш заметил с лукавой улыбкой:
— Насколько я помню, в детстве она была вредная и постоянно тебя колотила.
— Нет, — весело отозвался Джимми, выходя в коридор, — это тебя она колотила. Я был слишком большой, и кроме того, она решила, что влюблена в меня.
— Ну так как, есть между вами что-то?
Джимми пошел по коридору рядом с братом.
— Честно говоря, не знаю. Но думаю, что все равно наши отношения в расчет приниматься не будут.
— Патрик?
— Вот об этой самой задержке я и говорил. Внезапно в Даркмур, будто перелетные птицы, начали слетаться разные вельможи.
— И все с незамужними дочерьми?
Обходя угол и проходя мимо часовых на посту, Джимми сказал:
— Думаю, его величество хочет обеспечить себе еще одного наследника, раз надвигается война.
Они поднялись по ступеням в главном зале, ведущим в баронский зал, где теперь собирался двор Патрика.
— Проклятие близнецов.
— Именно; мы знаем, что Эрланд никогда не пойдет против брата, но некоторые дворяне не прочь будут поддержать его сыновей, если вопрос наследования окажется неоднозначным. Если Патрик не женится и не оставит сына... — Они уже дошли до аудиенц-зала, так что он не стал заканчивать.
С самой оттепели дворяне потихоньку собирались в Даркмуре, так что теперь скромный зал был набит до отказа.
— Лучше нам поскорее вернуть Крондор, — заметил Дэш, — а то где еще найдешь достаточно большой зал для такой компании.
— Ш-шш. — Джимми указал на отца, стоявшего рядом с принцем. Это был самый торжественный прием из всех, что проводились в Даркмуре до сих пор — на Патрике была пурпурная мантия, горностаевая накидка и золотой обруч. Арута был тоже в парадной форме — в черной тунике с золотой оторочкой, а на груди его красовалась герцогская печать на цепочке. На поясе был укреплен меч, когда-то принадлежавший его тезке, а потом переданный ему Эриком фон Даркмуром.
Братья ждали в конце зала, пока принц заканчивал ежедневные дела. Потом юный паж объявил:
— На сегодня все свободны, дамы и господа.
Патрик встал, и все в зале поклонились. Когда принц покидал зал, Арута увидел сыновей и жестом позвал их за собой.
Они прошли все еще заполненный народом зал и добрались до тронного возвышения. Арута обнял младшего сына.
— Не могу даже выразить, как я рад тебя видеть.
— Конечно можешь, — весело возразил Дэш.
— Пойдем, — сказал Арута, — расскажешь принцу о том, что узнал в Крондоре.
Вслед за отцом и братом Дэш вошел в кабинет принца.

* * *

— Как думаешь, скоро они устанут?
— Рано или поздно, — предположил Паг, — или у них кончатся стрелы.
Когда саауры подъехали к Накору с Пагом, волшебник воздвиг вокруг них двоих магический барьер, так как, судя по вытянутым копьям воинов-рептилий, разговаривать те явно не собирались. С того момента прошло уже полдня, а саауры, расположившиеся в дюжине ярдов от барьера, так и продолжали их обстреливать, подбадривая себя воинственными криками.
Накора, похоже, вся эта суета забавляла, но Пага тревожило, что их пытались убить, даже не расспросив ни о чем. В конце концов, они были одни, без оружия и выглядели достаточно беззащитными. Коней их спугнула накатившая волна саауров на их огромных ездовых животных.
Прежде чем ставить барьер, Паг позволил их с Накором лошадям сбежать, и теперь он об этом жалел. Вода и еда остались в седельных сумках, так что из припасов у них были только апельсины, которые Накор доставал словно бы из воздуха.
Вот и сейчас он держал в руке очередной плод.
— Хочешь апельсин?
— Нет, спасибо, в другой раз, — ответил Паг. — Нашего щита достаточно, чтобы их не подпускать, но мне приходится расходовать энергию, чтобы поддерживать его.
— Хорошо, что у них нет с собой заклинателей, правда?
— Да уж, тогда нам бы несдобровать, — согласился Паг.
Накор прищурился и сказал:
— Нам и так скоро будет несдобровать. — Он указал на горизонт, просматривавшийся за разъяренными воинами, которые все еще их обстреливали.
К ним мчался еще один отряд всадников, и, судя по знаменам, Паг понял, что сейчас появится кто-то из командиров, чтобы выяснить, в чем дело.
— Если я скажу, что пора бежать, — произнес он, — не задерживайся.
— Когда надо, я бегаю быстро, — ответил Накор.
Новый отряд подъехал, и те, кто окружал их щит, разошлись. Группа из примерно дюжины всадников подъехала поближе, чтобы рассмотреть людей. Паг узнал их вождя, Джатука, шашахана всех оставшихся саауров.
Молодые воины смолкли, когда их вождь натянул поводья. Он соскочил с коня и подошел почти вплотную к магическому барьеру.
— Зачем вы пришли беспокоить саауров, люди?
Паг глянул на Накора, но тот только пожал плечами. Тогда чародей повернулся к Джатуку и спросил:
— Зачем ты воюешь с нами, о шашахан всех саауров?
— Я с вами не воюю, черноризец.
— Три сотни мертвых солдат моего короля могли бы с этим поспорить, — ответил Паг.
— Если бы они были в состоянии спорить, — добавил Накор.
— Они отказались уйти, — объяснил Джатук, — хотя им сказали, что мы забираем эти степи себе.
— Если я уберу барьер, мы сможем поговорить? — спросил Паг.
Джатук махнул рукой в знак согласия.
— Встаем лагерем здесь, — крикнул он, и немедленно пять десятков окружавших барьер всадников спешились и начали организовывать стойбище. Некоторые увели лошадей и начали вбивать колья для ограды, другие раскладывали костер, а третьи поехали за водой к ближайшей речке.
Паг опустил барьер.
— Я тебя помню, — сказал Джатук. — Это ты передал мне предсмертные слова Ханама о том, что пантатианцы нас предали. Я согласен на перемирие для переговоров, и когда мы закончим, ты можешь спокойно уйти.
— И я тоже? — спросил Накор.
Джатук не удостоил его ответом, просто махнул рукой и повернулся к людям спиной. Он подошел к своей лошади, которую держал один из воинов, и жестом показал, что ему нужна дорожная сумка. Воин послушно подал ему сумку, которую человек едва ли смог бы даже поднять.
Пага до сих пор поражали масштабы саауров. Средний их воин был ростом в девять футов, а некоторые даже выше. Лошади их достигали двадцати пяти ладоней в холке, тогда как тяжелые боевые кони в Мидкемии не превышали восемнадцати. То, как четко рептилии ставили лагерь, тоже произвело на Пага впечатление. Он вспомнил, что изначально это был кочевой народ, и, несмотря на то что на Шайле, в своем родном мире, они возводили великие города, в душе так и оставались кочевниками. Большинство саауров, тысячи всадников с семьями и стадами, бесконечно скитались по громадным степям Шайлы.
Эта великая цивилизация погибла из-за нападения демонов. Из миллионов саауров, которые заполонили свой родной мир в период расцвета, выжило только неполных десять тысяч, которым удалось проникнуть в Мидкемию. Паг мог только догадываться о том, что годы войны не способствовали росту их населения, но одно он понимал ясно — будущее их окажется мрачным, если они не найдут пристанища.
Наконец костер разожгли, и Джатук подозвал к нему Пага и Накора. Его чешуйчатое лицо было на удивление выразительным; вообще чем больше Паг наблюдал за этими громадными воинами, тем легче становилось их различать. Один из воинов, прислуживавших Джатуку, подал ему деревянную чашу с водой, чтобы тот мог умыться. Джатук вымыл лицо и руки, а потом провел влажным полотенцем по тыльной стороне шеи. Этот жест, самый мирный и в чем-то даже человеческий из всех, что он видел у саауров, отчасти успокоил Пага.
Пока Паг путешествовал по разрушенному миру Шайлы вместе с духом Ханама, последнего из великих хранителей знаний саауров, он многое узнал об этом народе и его истории. Он не думал, что люди и саауры на Мидкемии когда-нибудь смогут сблизиться, но если постараться, они вполне могли научиться уважать друг друга и сосуществовать мирно, как люди с эльфами и гномами. Человечеству вовсе ни к чему был еще один враг вроде моррелов, гоблинов или троллей, особенно такой сильный и решительный враг, как саауры.
— Мы поместили головы людей, которые не желали покинуть степи, на колья в качестве предупреждения, — сказал Джатук, — но ты не обратил внимания на предупреждение и пришел. Мы устали от вашего рода. С тех пор как мы пришли в этот мир, мы знали только потери и смерть. — Он кивнул на северо-восток, в сторону бескрайних Громовых степей. — Эту землю мы понимаем. Тут есть почти равнинные участки и вода, а скот, который мы угнали, здесь чувствует себя отлично.
— Да, — сказал Паг, — но эта земля не ваша.
— Это не наш мир, — с горечью подтвердил Джатук. — Так что нам приходится брать что можем. — Он посмотрел на юг. — Люди в вашем Королевстве тоже страдали, и я теперь понимаю, что вы не виноваты в том, что мы сюда попали. Но мы не знаем, как вернуться домой, и даже если бы нам это удалось, что бы мы там нашли?
— Выжженный мир, — ответил Паг, — полный голодных демонов, которые охотятся и пожирают друг друга, пока не останется только один. Со временем он иссохнет от голода и умрет.
— Так что идти некуда.
— Может, и есть куда, — заметил Паг.
Джатук явно насторожился.
— Куда?
— Пока не знаю, но Мидкемия огромна. Эти степи кажутся вам бесконечными, но вы же знаете свою историю. Когда-то ваши предки были, как вы сейчас, маленьким отрядом, который забросила на Шайлу валкеру по имени Алма-Лодака.
Хотя за последний год они узнали правду о природе своей "богини", избавляться от старых привычек было трудно, и саауры постарше склонили головы в знак почтения к Изумрудной Госпоже змей.
— Но с годами, — продолжил Паг, — ваш народ разросся, и вы завоевали всю планету. Возможно, вы и ваши дети рады просто бродить по Громовым степям и сражаться с кочевыми племенами, которые уже считают эту землю своей, но рано или поздно вы вернетесь в селения и города моей страны. Вам придется либо вести войну, либо измениться.
Джатук замолчал.
— И что же нам делать?
— Подчинитесь нашим правилам, — сказал Паг. — Оставьте в покое людей Юга, и мы тоже оставим вас в покое. Когда мы разберемся с Фэйдавой и вернем мир на нашу землю, то займемся поисками подходящих земель для саауров.
Джатук задумался и наконец ответил:
— Только не задерживайтесь с этим, потому что моим людям начинает здесь нравиться. Если пройдет слишком много времени, мы не захотим уходить.
— Я понимаю, — сказал Паг, а про себя подумал: "Теперь бы только убедить Патрика". Им с Накором подали еду, и он отвлекся от этих мыслей — слишком уж удачный был шанс узнать побольше о сааурах. Он решил, что о реакции Патрика будет беспокоиться утром, когда вернется в Даркмур.

* * *

— Что-что ты сделал? — переспросил Патрик.
— Я дал им гарантии, что после победы над Фэйдавой мы поможем им куда-нибудь переселиться.
— Но они согласились уйти?
— Да, если мы сумеем найти им другие подходящие земли.
— Подходящие земли? — воскликнул Патрик с яростью.
Двор вот-вот должен был собраться, а пока принц вел незапланированное совещание с Пагом, Накором, Арутой и его сыновьями.
— Эти чудовища убили три сотни моих людей!
— Это недоразумение, ваше высочество, — ответил Арута.
— Недоразумение? — Патрик явно не собирался с этим соглашаться. Он повернулся к Пагу. — Почему ты не подчинился моему приказу? Я велел тебе уничтожить их, если они немедленно не покинут Королевство.
Пага начали раздражать манеры принца.
— Я не палач, ваше высочество. Я сражаюсь за Королевство, но не стану использовать свое могущество, чтобы уничтожить целую расу только из-за того, что вы не в настроении.
— Не в настроении! — взорвался Патрик. — Да как ты смеешь разговаривать со мной в таком тоне?
Паг встал, посмотрел на Аруту и сказал:
— Объясни мальчику, что и как, или я пойду к его отцу и обсужу вопрос с ним. А когда я закончу, Боуррик может и передумать по поводу того, кому управлять этой частью Королевства.
Принц уставился на него в изумлении, а когда Паг повернулся, чтобы уйти, закричал:
— Я не давал тебе разрешения удалиться!
Паг вышел, не обращая внимания на принца. Накор встал и сказал Аруте:
— Я лучше пойду за ним. — Обращаясь к Патрику, он добавил: — Ты его послушай, мальчик. Он достаточно могуществен, чтобы быть либо твоим главным союзником, либо худшим врагом.
Патрик остолбенел от такого оскорбления. Он посмотрел на Аруту, но герцог только слегка покачал головой и произнес:
— Двор ждет, ваше высочество.
Дэш и Джимми обменялись взглядами, но ничего не сказали. Патрик с минуту стоял неподвижно, потом взял себя в руки.
— Вы правы, милорд герцог. Не стоит заставлять людей ждать.
Джимми и Дэш вышли в боковую дверь, и Джимми сказал:
— Герцог Паг должен быть очень уж уверен в своей способности убедить короля, если он так обошелся с принцем.
Они направились во двор замка.
— Судя по тому, что я слышал, он недаром так уверен. — Дэш огляделся. — Слушай, мы с тобой прекрасно знаем характер Патрика. Сколько у нас было с ним драк в детстве? И мы знаем, что король лишний год не допускал его на трон Крондора, так как считал, что он к этому не готов.
— Так и было, — согласился Джимми тихо.
— Он и до сих пор не готов, — уверенно сказал Дэш.
Джимми посмотрел на брата и еще тише отозвался:
— Готов он или нет, он принц Крондора, а мы служим короне. У нас нет выбора.
— Лучше бы отец его контролировал, — сказал Дэш, — а не то многие из нас погибнут потому, что у нас нет выбора. — В голосе его слышалось чуть ли не отчаяние. — Это не детский спор из-за того, кто первый будет кататься на пони или собирать команду для игры в мяч. Это война, и она будет суровой.
Из-за угла вышел Накор.
— А, вот вы где. Я вас искал.
— Зачем? — спросил Джимми.
— Я хотел кое о чем у вас спросить, и если вы знаете то, что мне нужно, то нам пора идти в Сарт, на штурм аббатства.
Дэш и Джимми обменялись удивленными взглядами.
— Штурм аббатства? — повторил Дэш.
— Если помните, ваш дед как-то рассказал мне историю о том, как ему пришлось пробираться в аббатство Сарта с тем отступником-моррелом.
Джимми посмотрел на Дэша.
— Ты такую историю помнишь?
— Нет, — отозвался Дэш. — Я думал, что слышал все дедушкины истории.
— Нет, не все, — послышался голос у них за спиной. Они оглянулись и увидели герцога Аруту. — Но я эту историю помню.
Накор усмехнулся.
— Субаи знает козью тропу через горы, ведущую к небольшой долине у основания горы, на которой стоит Ишапианское аббатство.
Арута задумался на мгновение, потом произнес:
— Значит, пока мы занимаемся дворцовыми проблемами в Крондоре и рассылаем армии, ты хочешь на глазах агентов Фэйдавы пробраться в горы, найти тайный вход в подвал аббатства, захватить его и держать, пока Грейлок не сможет ввести армию в город и обезопасить территорию?
— Примерно так, но я тут ни при чем. Этим рейдом должен командовать кто-то помоложе. — Коротышка-исалани глянул на братьев, и те обменялись взглядами.
— Нет, — ответили они в один голос, — это дело для разведчиков или Кровавых Орлов.
— Мы об этом поговорим, — отозвался Арута, — но Накор прав. Если я смогу вспомнить, что отец говорил мне об этом входе, и если он все еще там и им удастся воспользоваться, то мы можем сократить войну на год.
Он ушел обратно на утреннюю аудиенцию у принца, а Джимми снова повернулся к Накору.
— Как Паг?
— Он очень раздражен, — ответил Накор. — Патрик хочет быстрых результатов; у Пага тоже бывает такой зуд, но он уже пожил достаточно, чтобы понимать, что поспешность часто обходится слишком дорого. — Положив руки братьям на плечи, он пошел вместе с ними вдоль зала. — Он должен все обдумать и решить, чему действительно следует хранить верность.
— Хранить верность? — переспросил Джимми. — Он же дворянин Королевства, его приняли в королевскую семью.
— Но на нем лежит и более широкая ответственность, — объяснил Накор. — Не забывай, он спас от разрушения не просто Королевство, но и всю Мидкемию, включая всех противников, саауров, пантатианцев, если они еще живы, Братство Темной Тропы, всех.
— Но он же не может вот так просто отбросить свою преданность Королевству! — воскликнул Джимми.
— Не будь так в этом уверен, — посоветовал Дэш.
— Не думаю, что он собирается отбрасывать что бы то ни было, — сказал Накор, когда они вышли во двор. — Во всяком случае, не без серьезных размышлений.

* * *

Паг появился на берегу реки.
— Привет! — крикнул он.
Через мгновение голос ответил ему:
— Добро пожаловать, волшебник!
— Могу я войти?
— Тебя рады видеть в Эльвандаре, — прозвучал ответ, и из-за дерева появилась фигура.
— Галейн! — воскликнул Паг и зашагал по песчаному броду, с которого он всегда предпочитал заходить в эльфийские леса.
Молодой по эльфийским меркам воин стоял, свободно опустив на землю кончик лука.
— Я пришел сюда понаблюдать два дня назад, когда появилась Миранда. Я решил, что скоро можешь прийти и ты.
— Я рад видеть тебя. Какие новости?
— Двор в трауре. Тот, кто был когда-то твоим спутником и герцогом Крайдийским, ушел от нас на Благословенные острова.
Паг не удивился — Мартину Длинный Лук было почти сто лет, и он доживал жизнь здесь, среди тех, кто вырастил его в детстве.
— А Маркус и Маргарет? — спросил он о детях Мартина.
— Они прибыли со своими супругами и детьми и забрали тело отца. Они отвезли его в Крайди, чтобы похоронить в склепе по своему обычаю.
— Давно это было?
— Нет, всего несколько недель назад. Маркус и его отряд покинули берега реки меньше чем две недели назад.
— Тогда понятно, почему мы еще ничего об этом не слышали. Маркусу понадобятся недели, чтобы послать корабль с новостями в Порт-Викор. Принц еще ничего не знает. — Паг посмотрел на эльфа. — Спасибо, что сказал мне. Мартин был мне настоящим другом, он, если не считать Томаса, был последним, кого я знал с моих первых лет в Крайди.
— Мы все его любили.
— А как остальные?
— С остальными все хорошо, и с королевой, и с Томасом. Принц Калин и Редтри охотятся вместе. Несмотря на то что к востоку от нас идет война, захватчики не пытаются перейти в Крайди, так что и наши границы они тоже не тревожат.
— А как Калис?
Галейн улыбнулся.
— Лучше всех. С самого его рождения я никогда не видел, чтобы он был так счастлив. Думаю, освобождение Камня Жизни избавило и его от ужасной части его наследия.
— Мне не терпится увидеть жену, — признался Паг.
— Я это понимаю, — отозвался Галейн, — судя по тому, что я видел. Мне пока не повезло встретить ту, которая могла бы стать моей женой.
— Ты молод, — заметил Паг с легкой усмешкой, — тебе едва сотня.
— Это верно, — ответил Галейн с улыбкой. Он поднял руку и сказал: — Увидимся при дворе через несколько дней.
— Я могу взять тебя с собой, — предложил Паг.
— У меня есть еще дела. Мне надо пройти дозором вдоль реки, которую люди зовут Крайди. Сюда я пришел только затем, чтобы поприветствовать тебя.
По своему опыту общения с эльфами Паг понял сказанное правильно и ответил:
— Спасибо за то, что сделал это.
— Не за что.
Паг активизировал шар перемещения, который был у него с собой, и... оказался в воздухе над деревьями в полумиле от того места, куда хотел попасть. Собравшись с силами и сконцентрировавшись, чтобы не упасть и не разбиться, он осторожно приземлился. Заподозрив, что с цуранийским шаром что-то не так, чародей быстро осмотрел его и заметил, что он потускнел. Воспользоваться им больше не удастся. Лишаться такого чудесного средства Пагу было жаль; теперь он не мог быстро оказываться в нужном месте, пока не научится, как Миранда, перемещаться в пространстве просто усилием воли, без всяких устройств.
Он засунул шар в карман мантии. Его ученики на острове уже изучили несколько подобных магических предметов, и им мог пригодиться еще один. Он вспомнил дни, когда сквозь небесный рифт шла свободная торговля с империей Цурануани. Теперь остались только одни врата, в Звездной Пристани, и их тщательно контролировали с обеих сторон. Паг расстроенно подумал о том, что вряд ли было хоть что-то, чего люди не испортили, и еще раз высказал пару крепких словечек в адрес Макалы, цуранийского чародея, чье предательство породило отчуждение между двумя мирами, несмотря на то что самим Макалой двигало возвышенное стремление послужить Империи.
В конце концов он решил, что размышлять о прошлых неудачах после того, как ты извлек из них все возможные уроки, значит только усугублять ощущение безнадежности. Он откинул воспоминания и отправился вперед.
Вскоре он дошел до большой поляны, окружавшей Эльвандар и отделявшей его от окружающего леса. Как и прежде, Пага потряс открывшийся вид. Даже при ярком дневном свете окраска деревьев была неземной. Магия этого места была мощной, но неброской, и она искусно переплеталась с тем, что создала природа, рождая ощущение гармонии.
Высоко наверху большие ветви создавали переходы между стволами, наподобие тропинок, а у основания деревьев были устроены очаги для готовки, вешалки для сушки окрашенных изделий, гончарные круги и другие рабочие места мастеров. Несколько эльфов, узнавших Пага, поприветствовали его, и даже те, кто его не знал, вежливо кивнули.
Поднявшись по ступенькам и пройдя по висячим мостикам, Паг попал в центр эльфийского поселения. У входа в покои королевы его ждал Тэйтар, ее главный советник.
— Волшебник! — воскликнул Тэйтар, протягивая ему руку по человеческому обычаю. — Я рад снова тебя видеть.
— И я тебя, старый друг, — сказал Паг. Оглядевшись, он добавил: — Как хорошо снова оказаться в Эльвандаре. А где моя жена?
— Она с королевой и Томасом, — сказал старый советник. — Пойдем.
Он завел Пага в зал, где сидели и разговаривали королева Агларанна, Томас и Миранда. Увидев своего друга детства, Томас встал, но первой к Пагу бросилась все-таки Миранда.
— Я и не думала, что ты появишься, — радостно воскликнула она.
— Я тоже не думал, — признался Паг. — Но я немного поспорил с Патриком...
— Принцем Крондорским? — спросил Томас, улыбаясь другу.
— Да, именно с ним, — сказал Паг, поднимая глаза на приемного брата; в уже не вполне человеческом облике Томаса он все еще различал кухонного мальчика, которого знал в детстве. — Он хотел, чтобы я уничтожил саауров, а я предпочел предложить им мирный выбор.
— Давить врагов без жалости, — сказал Томас, качая головой. — Я помню эти порывы.
Вместе с Мирандой Паг подошел к королевскому трону и поклонился.
— Приветствую вас, госпожа.
— Добро пожаловать, Паг.
— Я с печалью узнал о смерти друга, — произнес Паг.
— Его смерть была настолько легкой, насколько это возможно, — сказала Агларанна. — О большем трудно просить. Он пожелал нам спокойной ночи и больше не проснулся. Для вашей расы он прожил очень долгую жизнь.
— Верно, — согласился Паг. — Но я буду скучать по нему, как скучаю по всем друзьям детства.
— Понимаю, — сказала королева. — Поэтому тебе следует чаще нас навещать. Мы, эледелы, живем куда дольше людей. Большинства людей, — добавила она, учитывая возраст Пага и Миранды.
— Это верно. А где Калис? — спросил Паг, оглянувшись.
Миранда улыбнулась.
— Недалеко — во всяком случае, я так думаю.
— Тут есть одна женщина... — заметил Томас с ухмылкой.
— У Калиса? — улыбнулся в ответ Паг.
— Женщина из-за океана, которую привела к нам Миранда. И у нее два прекрасных мальчика, которым нужен отец.
— И что, это серьезно? — спросил Паг.
Томас рассмеялся.
— Моя жена и ее народ очень отличаются от нас с тобой, Паг. И от моего сына. Он полуэльф, явление в этом мире уникальное, и он много времени провел среди людей. — Наклонившись поближе, Томас прошептал заговорщическим тоном: — Думаю, он попался, но сам он даже не подозревает, что уже на крючке.
— Это правда, — со смехом подтвердил Тэйтар. — У нашего народа есть способность внезапно узнавать, что перед тобой твоя вторая половина. Но не у всех есть такое преимущество — остальным приходится трудно и медленно строить связь с другими такими же не узнающими. Калису и Эллии тоже предстоит нелегкий путь, но он часто заканчивается не менее глубокой любовью.
— Я почувствовала что-то особенное в этой женщине, — задумчиво произнесла Миранда, — когда встретила ее и мальчиков. Думаю, все у них получится.
Агларанна повернулась к стоявшему неподалеку эльфу.
— Передай моему сыну, пожалуйста, чтобы он сегодня поужинал с нами. И пусть приведет Эллию с сыновьями.
Эльф поклонился и поспешил прочь.
— Что привело тебя к нам? — спросил Томас.
— Я хотел повидаться с женой, — объяснил Паг. — И провести вечер с друзьями там, где в воздухе не пахнет войной, дымом и кровью. Я хотел провести спокойную ночь перед тем, как отправляться в путь.
— Снова в дорогу? И куда же теперь, волшебник? — спросила королева.
— Мне надо найти земли для саауров, — ответил Паг. — Иначе нам придется начать новую войну, не успев закончить предыдущую.
— Тогда мы полетим завтра утром, — решила Миранда.
— Я собирался лететь один, — признался Паг, — но цуранийский шар больше не работает — из-за него я повис в воздухе и чуть не сломал себе шею. А куда придется отправляться, я не знаю.
— Так ты хочешь, чтобы я показала тебе свой секрет перемещения?
— Ну, в общем... да.
Миранда улыбнулась.
— Может, я и не стану этого делать.
— Почему? — спросил Паг.
Ткнув его пальцем в грудь, она заявила:
— Потому что мне нравится уметь хоть что-то делать лучше тебя.
Тут все присутствующие рассмеялись; пажи принесли вино и еду, воцарилась обстановка спокойствия и умиротворения. Скоро к ужинающим присоединились Калис, женщина из-за моря и ее сыновья, и на одну ночь Паг отбросил мысли о войне и опасности, радуясь компании добрых друзей.

10 Вложения

Джимми нахмурился.
Принц Патрик только что наклонился и прошептал что-то на ухо Франсине, и она рассмеялась. Граф Силденский не обратил внимания на это нарушение этикета. Герцоги Родеза, Эупера, Садара и Тимонса глянули в их сторону и вернулись к прежней беседе. Их дочери в великолепных платьях задержали на вошедшем взгляды чуть дольше, а потом снова переключили внимание на молодых придворных за столом.
Дэш с трудом удержался от смеха при виде удрученного лица брата.
Зал замка Даркмур, по мнению церемониймейстера принца, мрачного типа по имени Уиггинс, явно не соответствовал ситуации. Уиггинс служил при дворе Крондора, но иногда помогал прежнему церемониймейстеру с важнейшими приемами. Из-за этого преимущества он был назначен на должность, когда двор Патрика был восстановлен в Даркмуре. Он носился по комнате, как беспокойная птица, стараясь, чтобы, несмотря на ограниченные запасы еды, эля и вина, всем всего хватило.
Матильда, вдовствующая баронесса фон Даркмур, сидела по левую руку от графа Брайана, правителя Силдена. Она была уже немолода, но отличалась грацией и шармом, которые приобрела с детства в кругу могущественной восточной знати. Граф был вдовцом и представлял собой заманчивую цель для женщины ее происхождения. Похоже, он тоже был слегка заинтересован.
Дэш оглянулся на брата и увидел, что тот пытался казаться заинтересованным тем, что ему говорила дочка какого-то из вельмож. Девушка была хорошенькая, хотя и слишком простоватая с виду, и Дэш посочувствовал брату. Франси была явно самой привлекательной здесь девушкой, если и не самой красивой, и последние две недели, проведенные с ней, явно что-то пробудили в душе Джимми — собственнический интерес, а может, и что-то большее.
Дэш знал, что пока они с братом служили короне, они не могли следовать зову своего сердца — происхождение обязывало. Джимми, скорее всего, тоже станет герцогом, а Дэш, если останется на королевской службе, рано или поздно может стать графом.
А это значило, что ни один из них не мог выбирать, на ком жениться. Этот выбор будет основываться в меньшей степени на выборе их отца, а в большей — на решении короля. Королевство состояло из разрозненных территорий, и постоянно надо было поддерживать его единство. Восток был самым населенным, богатым и обладал сильным политическим влиянием. Запад славился природными ресурсами, имел большой потенциал роста и все приграничные проблемы — постоянные вражеские налеты и трудности с управлением. Браки между отпрысками влиятельных людей разных частей Королевства были привычным способом поддержания цельности государства, а более выгодного жениха, чем будущий король, трудно было найти.
Франси оглянулась на Джимми и улыбнулась ему, потом снова повернулась к Патрику.
— Надо спросить отца, — произнес Дэш, наклоняясь поближе к брату.
— О чем? — недоуменно поинтересовался Джимми.
— На ком король хочет женить сына. Ты же не думаешь, что это еще не решено?
Джимми задумался на секунду, потом улыбнулся.
— Ты прав. Если отец не знает, то не знает никто.
Джимми подождал, пока герцог Арута взглянет в его сторону, и помахал ему рукой. Арута поднялся и обошел сзади баронессу Матильду. Он что-то прошептал Патрику, и тот с улыбкой кивнул. Герцог направился к сыновьям; те вежливо поклонились принцу, который, впрочем, на них не смотрел, и вышли из-за стола.
Как только они оказались за дверями зала, Дэш заметил:
— Если приедут еще гости, им уже придется давать от ворот поворот.
— Они уже едут, — ответил Арута. — Двор в Даркмуре должен быть как можно более заметным и шумным. Мы найдем комнаты для всех, сначала здесь, а потом в городе. В крайнем случае будем размещать прибывающих за территорией замка, в палатках. Празднования продлятся целый месяц.
— Быть того не может, — изумился Джимми.
— Так оно и есть.
— Но нам же надо оформить сделку с Дуко... — начал было Джимми.
— Это уже сделано. Мы послали ему условия, и он ответил этим утром.
— И до чего вы договорились? — спросил Дэш.
Арута повел их по направлению к внутреннему двору замка. Коридоры были полны пажей, слуг и гвардейцев, готовых выполнять пожелания гостей.
— Через месяц наш бывший враг станет герцогом Южных земель.
— Лордом Сазерлендом! — воскликнул Джимми. — С ума сойти!
— Патрик не хотел вообще ничего ему давать, а король предпочел бы титул барона Края Земли или что-нибудь еще такое же незначительное. Это я их переубедил.
— Но почему, отец? — спросил Дэш.
— Потому что у Дуко собственная армия в двадцать пять тысяч человек или около того. Может, он и мечтает о чем-то более благородном, чем наемничье дело, но большинство его солдат ничем не обязаны Королевству. Я убедил короля, что только Дуко может держать их под контролем, и что лучше столкнуть их с Кешем, чем с нами.
— Если он герцог, — задумчиво сказал Дэш, — то отвечает перед принцем, а не перед тобой.
— У меня и так дел хватает. А если Патрик сможет напрямую контролировать Дуко, он научится ему доверять.
Джимми улыбнулся.
— Но ты все равно будешь давать принцу советы по всем вопросам, касающимся южных границ.
Арута кивнул.
— И таким образом сохранится политическое равновесие.
Джимми и Дэш понимали, что это означало — Дуко позволят назначить своих капитанов на ключевые посты вдоль южных границ и, возможно, добиться для них титулов. Из-за недавней войны на Западе было больше титулов, чем людей, способных их занять. Восточная знать, должно быть, уже претендовала на некоторые из этих титулов или, скорее, на доходы, которые приносили эти земли, но отправляться на Запад для непосредственного управления ими никто, конечно, не хотел. Лорды, не жившие на своих землях, в Королевстве, конечно, попадались, но на Западе это не одобрялось. Слишком уж много там было проблем — Квег, Кеш, Братство Темного Пути и множество других, — чтобы поручать управление доверенному лицу или наместнику. Впрочем, несколько ключевых должностей отдадут вторым или третьим сыновьям западных дворян, чтобы Дуко не смог окружить себя только своими людьми.
— Позволь тогда мне сменить тему, — сказал Джимми. Он глянул на заполнивших замок девушек и начал: — Не мог бы ты нам сказать...
— Что? — спросил Арута.
— Патрик уже решил, кто будет следующей принцессой Крондора? — прямо спросил Дэш.
Арута огляделся, проверяя, нет ли вблизи лишних ушей.
— Две наши последние королевы были из Ролдема. Боуррик, а до него Лиам старались укрепить союз с Востоком. — Он положил руки на плечи сыновей. — В ваших жилах кровь Ролдема. Вы знаете народ вашей матери. Эти люди тщеславны и горды своим наследием и считают себя особенными. Именно поэтому мы так редко видим вашу мать. — В голосе Аруты была горечь, которой его сыновья прежде не слышали.
Они оба знали, что брак их родителей был устроен дедом, герцогом Джеймсом, и был так же выгоден королевству, как браки королей с принцессами Ролдема. На публике родители Дэша и Джимми всегда поддерживали образ счастливой пары, хотя мальчики знали, что отношения их были далеко не идеальны. Только теперь они начинали понимать, сколько там было напряжения.
— Так невеста должна быть из Королевства? — спросил Дэш.
Арута кивнул.
— Да, наедине король мне так и сказал. И это должна быть дочь знатного семейства с Востока. Лучше, чтобы ее отец был графом, имеющим влияние в совете лордов.
— Брайан, граф Силденский, — озвучил Джимми осенившую его мысль.
— Боуррик решил предоставить сыну привилегию жениться на девушке, которая ему по крайней мере нравится. Так что есть пять подходящих кандидаток в принцессы.
— Но ты не знаешь, на ком из них Патрик остановил выбор? — спросил Джимми.
Внимательно посмотрев на сына, Арута произнес:
— Нашей следующей королевой будет Франсина. Осталось только выбрать дату свадебной церемонии. Они с Патриком дружили с детства, и ему на самом деле приятно общаться с ней. Это не самый худший вариант брака из соображений государственной необходимости.
На лице у Джимми отразилось потрясение.
— Что с тобой? — встревожился Дэш.
Джимми перевел взгляд с отца на брата.
— Я сам и не понимал...
— Ты что, влюблен в нее? — спросил Арута.
Мрачно взглянув на отца, Джимми ответил:
— Теперь я никогда этого не узнаю.
Он повернулся и пошел прочь. Арута поглядел на Дэша.
— Дай ему время, — отозвался тот.
— Я и не знал, — сказал Арута.
— И сам он тоже, — ответил Дэш. — В этом-то и проблема.
— В чем?
— В том, что начинаешь принимать все как должное. — Посмотрев в глаза отцу, он спросил: — Дед тебя когда-нибудь спрашивал, хочешь ли ты служить короне?
Судя по лицу Аруты, этот вопрос озадачил его не меньше, чем предыдущий разговор. Помолчав немного, он ответил:
— Нет, конечно нет.
— Почему "конечно"?
— Ну, я тогда был мальчишкой. Начинал я, как и вы, выполняя его поручения, потом руководил королевскими пажами, потом — оруженосцами.
— Но когда ты вырос, он тебя не спрашивал, не хочешь ли ты заняться чем-то другим?
Арута покачал головой.
— Нет, никогда.
— А ты никогда не думал, что был бы счастливее, если бы он тебя об этом спросил?
Арута помолчал немного, потом сказал:
— Знаешь, сынок, это один из самых странных вопросов, какие я только слышал.
Дэш пожал плечами.
— У меня в последнее время возникает много странных вопросов.
— Почему ты об этом спросил?
— Потому что я не вполне уверен, что все еще хочу служить короне.
— Как это? — спросил Арута, и в его тоне смешивались удивление и недоверие. — И что ты будешь тогда делать?
Дэш пожал плечами.
— Не знаю, может, вернусь на службу к господину Эйвери. Он очень богат.
— Это на бумаге, — рассмеялся Арута. — Король сможет расплатиться с ним полностью не раньше, чем компанией "Эйвери и Якобс" будут управлять его внуки.
Дэш улыбнулся.
— Насколько я знаю Ру, он до тех пор успеет нажить еще одно состояние.
Арута положил руку на плечо Дэшу.
— Если ты хочешь уйти с королевской службы, я это устрою. Но пожалуйста, подожди, пока мы не выгоним Фэйдаву из Илита. Нам очень не хватает компетентных людей.
— На это я согласен. — Понизив голос, Дэш спросил: — А что теперь?
— Для общественности на следующей неделе будет устроен пышный праздник в честь помолвки. Во время него Патрик тайно отправится в Равенсбург, где встретится с Дуко, и тот принесет клятву верности. Потом вновь назначенный герцог Южных земель вернется в город и начнет, будем надеяться, осторожное перемещение солдат. Наемникам, которых держали за стенами, позволят зайти внутрь. Многих наймут на службу в гарнизон, а другие отправятся искать работу на границе с Кешем. К тому времени как свадьба Патрика закончится и он вернется в Крондор, город будет полностью в наших руках, а Фэйдава так и не узнает, что потерял свои южные части.
— А где во всем этом место для герцога Крондорского? — с подозрением спросил Дэш. — Ты что, не будешь триумфально вводить Патрика в его дворец?
— Я пока нужен еще кое-где. Есть дела, закончить которые могу только я.
— Извини, но это звучит странно, — заметил Дэш.
— Странно или нет, но так оно и есть. А теперь пойди отыщи брата и посмотри, действительно ли он расстроен. Если да, то напои его допьяна и найди ему девицу, чтобы отвлекся от Франсины.
— Я попробую, — отозвался Дэш и пошел искать Джимми.
Арута посмотрел вслед младшему сыну и на мгновение задумался, потом повернулся и отправился обратно в зал. Еще надо было многое сделать, прежде чем его планы могли осуществиться.

* * *

Эрик фон Даркмур и Руперт Эйвери сидели за столом в "Атакующем кабане", одной из лучших даркмурских таверн, когда вошли братья Джеймсоны, причем Джимми был, судя по всему, уже пьян. Эрик встал и замахал им через полный народа зал.
— Мы здесь!
Дэш увидел его и подвел нетвердо стоящего на ногах Джимми к столу.
— Давайте к нам, — позвал Ру весело.
Подошла пухленькая служаночка, и Эрик заказал эля для всех.
— Нет, спасибо, — покачал головой Дэш, — ему уже хватит.
Эрик глянул на него с удивлением, но не стал спорить и только отослал девушку.
— И что вас привело сюда из дворца, молодые дворяне?
— Нам надо было сменить обстановку, — с горечью произнес Джимми.
Ру глянул на Эрика, и тот заметил:
— Что-то явно не так.
Дэш наклонился и заговорщическим тоном сказал:
— Дело в женщине.
Эрик рассмеялся, но увидев, как потемнело лицо Джимми, извинительно развел руками.
— Я не над тобой смеюсь, Джимми. Это просто неожиданно.
— Точно, — согласился Ру. — Мы готовы были бы поклясться, что ни одному из вас не придется искать из-за женщин утешения в пивной бочке.
— Все не так просто, — заявил Джимми.
— А так всегда бывает, — согласился Ру.
Оба брата знали о связи Ру с Сильвией Эстербрук, дочерью кешианского агента, которая обвела его вокруг пальца, заставив обмануть жену и нанести ущерб своему бизнесу и Королевству. С тех пор, судя по всему, он стал образцовым мужем, но они понимали, что этот урок дался ему дорого.
— Так что за девушка? — спросил Эрик.
— Дочь графа Силденского, — ответил Дэш.
— А, — отозвался Эрик, будто все прекрасно понял. — И что, она не согласна или уже занята?
Дэш огляделся.
— Второе — но это пока не обсуждается.
Эрик явно понял, о чем шла речь. Он встал.
— Мне пора в замок. — Он повернулся к Ру и добавил: — Передай привет Карли и детям.
— А от меня привет Китти, — ответил Ру. Когда он ушел, Ру сказал:
— Мне тоже пора идти. У меня с утра много дел. С рассветом приходят вагоны с зерном для храма Накора.
— Я не видел Накора с тех пор, как Паг умчался от Патрика, — произнес Джимми. — Где он?
— Ему хватило ума вовремя убраться из виду, — ответил Ру. — Он уже пару дней сидит у себя в храме. Знаете, я все понимаю. У меня бывали случаи, когда мне хотелось ночевать где угодно, только не дома. Если надо, заходите к нам. У нас есть место для ночлега, если только вы согласны спать под телегой. — Он рассмеялся. — Ну, спокойной ночи, молодые люди.
Служанка снова подошла к ним и спросила:
— Господа еще чего-нибудь желают перед закрытием?
— Нет, спасибо, — покачал головой Дэш. — Мы пойдем.
— Во дворец я не вернусь, — заявил Джимми.
— Как хочешь, — согласился Дэш, — но давай все-таки прогуляемся, чтобы ты смог отключиться в каком-нибудь местечке поприятнее.
Джимми немедленно заулыбался.
— Я знаю! Пойдем повидаем Накора!
У Дэша других идей не было, так что он согласился. Братья вышли из таверны, и Дэш положил руку на плечо Джимми, слегка придерживая его, чтобы не слишком спотыкался.

* * *

Джимми застонал. В голове у него шумело, веки будто слиплись, а вкус во рту был такой, будто неделю назад кто-то побросал туда объедки, да так и оставил их гнить.
— Воды не хочешь?
Джимми с трудом открыл глаза и немедленно пожалел об этом, так как в голове у него зашумело еще сильнее. Над ним нависло женское лицо, а сосредоточившись, он разглядел и очертания девичьей фигуры. Джимми поднял голову, вытащил правую руку, на которой лежал, а левую протянул к незнакомке.
Она вложила ему в руку стакан с водой, и он начал пить. Внезапно он решил, что это была неудачная мысль — сердце у него застучало, он раскраснелся, а на лбу у него выступил пот. Джимми знал, что это было самое тяжелое похмелье в его жизни и рано или поздно вода ему понадобится, так что заставил себя выпить все.
— Спасибо, — прошептал он хрипло, возвращая девушке стакан.
— Твой брат там, — сказала она, указывая на комнату, которая служила кабинетом Накора, когда тот оставался в храме.
— Я тебя знаю? — просипел Джимми.
— Вряд ли, — ответила девушка, слегка улыбнувшись. — Но я тебя знаю; ты внук герцога — старого герцога, верно?
Джимми кивнул.
— Я Джеймс, сын герцога Аруты, и лорд Джеймс действительно был моим дедом. Меня обычно называют Джимми.
— Можешь звать меня Алета. — Она посмотрела на него. — Это все из-за женщины?
— Ну да, — кивнул он.
Она оглядела его и заметила:
— Ну, сейчас-то ты с виду не очень, но я тебя видела в паре таверн, где работала, и когда ты не пьян и не с похмелья, то выглядишь неплохо. Вряд ли ты часто слышал отказы.
— Да нет, не в этом дело, — объяснил Джимми, с осторожностью садясь. — Я только что узнал, что она выходит замуж за другого.
— А, — понимающе кивнула Алета. — А она знает?
— Что?
— Что ты из-за нее спиваешься?
— Нет. Мы дружили с детства... — Он глянул на девушку, прищурившись. — А почему я все это тебе говорю?
Алета улыбнулась.
— Потому что тебе это надо, может быть?
Он глотнул еще воды.
— Спасибо. Я лучше пойду посмотрю, что там делает брат.
На нетвердых ногах он прошел через бурлящий жизнью склад. Когда он почти уже добрался до кабинета Накора, широкие внешние двери в склад распахнулись, и в помещение хлынул свет. Джимми повернулся и увидел телегу, подъезжавшую к входу, а за ней и другие.
За спиной у Джимми открылась дверь кабинета, и выбежал Накор.
— Ру! — крикнул он, проносясь мимо Джимми. — Ты привез еду!
Дэш вышел следом и остановился рядом с братом.
— Ты живой?
— Едва-едва, — просипел Джимми. — Что случилось?
— Ты попытался утопиться в пиве, но у тебя ничего не вышло.
— Знаю, но как мы сюда попали?
— Отец послал меня за тобой и велел напоить тебя и найти тебе девицу из таверны.
— Похоже, половину указания ты выполнил.
— Парочка девиц были вполне готовы, но ты, похоже, был не в настроении.
— Со мной черт знает что творится, — сказал Джимми. — Я и сам не знаю, что чувствую.
Дэш пожал плечами.
— Может, это и к лучшему. Мы оба с детства знали, что не нам выбирать, на ком жениться. Отец теперь герцог Крондорский, так что нам придется заключать государственные браки.
— Я знаю, но все это так...
— Как?
Джимми вздохнул.
— Я не знаю.
— Дело тут ведь не в Франси, — сказал Дэш.
— Правда?
— Правда. Когда она станет королевой, вам вовсе не обязательно будет расставаться; всем известно, что при дворе таких вещей стараются не замечать. Нет, тут дело лишь в тебе и в том, чего ты хочешь.
— Я не понимаю.
— Я и сам не понимаю, но дело точно в тебе. — Он посмотрел на телеги. — Я все еще надеюсь увидеть там Джейсона, — добавил он задумчиво.
Джейсон служил в Корпорации Горького моря, принадлежавшей Руперту, вместе с Дэшем, и передавал информацию сопернику Руперта Джейкобу Эстербруку из-за безумной любви к дочери Джейкоба. Он погиб на войне.
Когда первая телега въехала на склад, Джимми спросил:
— Скажи, а кто та девушка?
— Которая? — поинтересовался Дэш.
— Вон та, которая принесла мне воду. Она сказала, что ее зовут Алета.
— Тогда ты знаешь о ней больше моего, — ответил Дэш. — Спроси лучше Накора.
— Странная какая-то. Симпатичная, но странная.
— А вон Луи! — воскликнул Дэш и поспешил мимо Джимми ко второй телеге, где сидели Луи де Савона и женщина, которую Дэш не узнал. Луи спрыгнул на землю, и Дэш сказал:
— Луи, я рад тебя видеть.
Луи пожал руку Дэшу и ответил:
— Рад снова видеть вас, молодой господин Джеймсон. Мне было печально услышать о смерти ваших бабушки и дедушки. — Луи провел зиму в Саладоре, надзирая за владениями Ру на Востоке, пока сам Ру вел дела в Даркмуре.
— Спасибо, — ответил Дэш. Потом он заметил слезавшую с повозки женщину и удивленно спросил: — Госпожа Эйвери?
Он помнил Карли Эйвери бледной и невзрачной толстушкой; перед ним же была стройная и загорелая женщина с лицом хотя и некрасивым, но живым и выразительным.
— Дэш! — воскликнула она, беря его за руки и целуя в щеку. — Как ты?
— Со мной все в порядке, госпожа Эйвери, но вы... вы так изменились!
Она рассмеялась.
— Зимой было много работы и мало еды. Приходилось грузить телеги, присматривать за детьми и весь день торчать на солнце. Такое может изменить человека.
— Верно, — заметил Дэш. Подошел Джимми, и он спросил у Карли: — Вы помните моего брата, правда?
Луи и Карли поздоровались с Джимми, и Дэш поинтересовался:
— А где дети и госпожа Якобс?
— В Саладоре, под присмотром Элен, — сказала Карли, — но она больше не госпожа Якобс, она теперь госпожа де Савона.
Дэш рассмеялся и хлопнул Луи по плечу.
— Да ты женился!
Подошел Ру, а с ним Накор.
— Да, он у нас теперь женат.
— Надеюсь, ты наконец счастлив, — произнес Накор, поздравляя своего бывшего товарища.
Луи улыбнулся.
— Да, счастлив, как только могу быть счастливым, странный ты коротышка.
— Ну, ты этого заслужил, — ответил Накор и обратился к Ру: — Ты привез мое зерно и мастера по статуям?
— Скульптора я еще не нашел, — признался Ру, — а зерно принимай.
— И как, рабочие пригодились? — спросил Накор, осматривая содержимое двух повозок, пока подъезжали остальные.
— Да, очень. Я теперь хочу попасть в Крондор пораньше: среди захватчиков вполне может оказаться много умелых мастеров. Если удастся их нанять.
Джимми и Дэш обменялись взглядами.
— У нас вроде как война, — сказал Джимми. — Откуда ты знаешь, что они смогут на тебя работать?
Ру усмехнулся.
— У меня есть свои источники, а о сделке между Патриком и Дуко я узнал примерно через час после вас.
— Источники?

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

— Ваш отец, — весело пояснил Ру. — Он не такой ловкач, как ваш дед, но деталей в подготовке никогда не упускает. И потом, я крупнейший кредитор королевского казначейства, так что ему приходится информировать меня о происходящем.
— Ну что ж, — сказал Джимми, — тогда, думаю, ты рано или поздно обязательно вернешь все потери.
— Если его по дороге не убьют, — заметил Накор.
Ру хмуро посмотрел на Накора.
— Больше я в самоубийственные авантюры не ввязываюсь. Теперь я консервативный семьянин и бизнесмен, который сидит дома и озабочен лишь приумножением своего имущества.
— Только после того, как мы провернем одно дельце, — послышался неподалеку чей-то голос.
Все обернулись и увидели стоявшего рядом Эрика фон Даркмура.
— А я вас как раз искал; как удачно, что я застал вас всех вместе. — Дэшу и Джимми он бросил: — Немедленно явитесь к своему отцу, господа.
Братья, не задерживаясь, направились к двери. Проходя мимо девушки, которая дала ему воды, Джимми сказал:
— Еще раз спасибо.
Она кивнула и улыбнулась, но ничего не ответила. Эрик повернулся к Накору.
— Ты можешь связаться с братом Домиником?
Накор кивнул.
— Он скоро вернется из Рилланона. Он должен привезти мне сообщение о готовности храма Ишапа поддержать наши усилия здесь. Думаю, он сейчас либо в Саладоре, либо уже на пути из Саладора сюда.
— Я пошлю патруль, чтобы его найти. Если он каким-нибудь образом попадет сюда до того, как они его отыщут, пожалуйста, сообщи герцогу Аруте.
— Хорошо, но могу я спросить почему?
— Спросить ты можешь, — ответил Эрик, — но вот ответить тебе я не могу. Спроси герцога Аруту.
— Значит, так и сделаю, — отозвался Накор.
Эрик повернулся к Ру.
— Мне надо с тобой поговорить. — Он глянул на Луи и Карли и добавил: — Прошу меня простить.
Он отвел Ру в дальний угол превращенного в храм склада и, когда они оказались одни, спросил:
— Кто в Сарте еще работает на тебя?
— А почему ты считаешь, что в Сарте на меня вообще кто-то работает? — сделал удивленное лицо Ру.
— Ну, мы же с тобой не первый день знакомы, — вздохнул Эрик. — Ну так как, кто в Сарте твой человек?
— Джон Винчи, — ответил Ру. — Он выступает как независимый торговец и специализируется на доставке контрабанды из Квега. Именно поэтому практически никто не знает, что он работает на меня.
— Отлично. Нам нужно его навестить.
— Что? — переспросил Ру. — Нам? Навестить?
— Нам надо проверить обстановку в Сарте перед тем, как мы повернем на север, — объяснил Эрик. — Мы должны получить детальную информацию перед тем, как Оуэн поведет армию на Нордана в Сарте. Мы послали разведчиков в окрестности, и большинство из них вернулись, но численность войск внутри города оценить мы не можем. Нам надо попасть внутрь и осмотреться.
Ру посмотрел в глаза своему другу детства и спросил:
— Когда ты говоришь "мы", ты имеешь в виду армию Королевства, так ведь?
— Нет, я имею в виду, что нам с тобой надо отправиться туда и все разведать.
— Нет! — решительно ответил Ру.
— Ты должен, — настойчиво произнес Эрик. — Ты единственный из известных нам людей, у кого есть достаточный повод отправиться в Сарт так, чтобы при этом нам не перерезали глотки.
— Какой еще повод?
— Ты известный торговец из Королевства, который открыто торговал с Квегом и Вольными городами. Говорят, выгода для тебя главнее всего. Если бы ты пробрался в Сарт — особенно поскольку твой друг Винчи может подтвердить твою историю, — то даже если бы нас поймали, вполне мог бы изобразить ловкого торговца, который торопится открыть дело прежде соперников.
— Нас?
— Я тоже поеду, — сказал Эрик.
Ру все еще колебался.
— Так ты опять собираешься стоять рядом со мной под виселицей? На этот раз не появится Бобби де Лонгвиль и не скажет, что мы помилованы для службы короне. Нет уж, спасибо. Я свое отслужил и заработал амнистию.
— А ты хочешь еще увидеть деньги, которые Королевство тебе должно?
— Это моя самая заветная мечта.
— Тогда я бы на твоем месте обдумал это предложение. — Он огляделся. — Здесь неподходящее место для разговора. Приходи сегодня вечером в замок, я буду у себя, тогда и объясню все как следует.
— Ради старой дружбы я приду, — обещал Ру, — но ни на какие дурацкие задания больше не отправлюсь.

* * *

Контрабандистская лодка бесшумно плыла вдоль берега, держась к нему как можно ближе, но избегая рифов, там и сям встречавшихся между Крондором и Илитом.
Ру и Эрик доехали до расстояния полдневного пешего перехода до берега, прямо за установленной Дуко заставой, и их сопровождающие отвели лошадей обратно на передовой пост Оуэна Грейлока. Уже был установлен неофициальный канал связи, и хотя вне непосредственного окружения принца мало кто знал о том, что герцог Дуко перешел на сторону противников, в воздухе летали слухи о переменах.
Большинство из слухов распространяли агенты герцога Аруты. Самый свежий слух гласил, что в этом году Королевство не могло выступить против захватчиков на Севере, в основном из-за угрожающего присутствия Кеша на южном фланге. Кроме того, как рассказывали, принц скоро отправляется на Восток, чтобы сыграть свадьбу в королевском дворце в Рилланоне, а командование на Западе он оставляет Оуэну Грейлоку, которому приказано было не двигаться с места, обороняться при необходимости, но ни в коем случае не атаковать.
Ру был потрясен размахом дезинформации. Эрик сказал ему, что агенты Аруты были уже в Крондоре, потихоньку производя передачу власти. Эрик страстно надеялся, что к тому времени, как Западная армия готова будет выступать, враги окажутся в состоянии благодушия и расслабленности, и их легко будет застать врасплох.
Один из матросов прошептал:
— Мы почти прибыли. Готовьтесь.
— Ты уверен, что это нужно? — спросил Ру.
— Абсолютно, — ответил Эрик.
Капитан велел спустить на воду лодку. Ни Эрик, ни Ру моряками не были, но Эрик надеялся, что сможет догрести до тихой рыбацкой деревушки, не привлекая к ним слишком много внимания.
Лодка была уже на воде, и Эрик с Ру спустились в нее по канатам. Когда Эрик вставил весла в уключины, контрабандистское судно уже подняло паруса и направлялось к глубокой воде. Течение здесь шло к юго-востоку, и Эрику приходилось работать веслами изо всех сил, чтобы удержаться на курсе и причалить к рыбацкой деревушке в песчаной бухточке к югу от Сарта.
— Не устал? — спросил Ру.
Эрик еще приналег, и лодка словно прыгнула вперед.
— Все замечательно.
Полоса прибоя была относительно спокойной, и волны почти не шумели, разбиваясь о берег, но они все равно подхватили лодку и понесли вверх. Эрик потянул весла на себя; лодка начала будто взбираться на холм, но когда волна сломалась прямо перед ними, она скользнула назад.
Внезапно нос лодки пошел вниз, и Ру, оглянувшись через плечо, понял, что там одна вода.
— Эрик! — крикнул он, и тут волна обрушилась на него.
Лодка неуклюже развернулась вбок, как ни старался Эрик направлять нос к берегу. Вдруг она наклонилась влево и внезапно перевернулась, бросив Эрика и Ру за борт.
Ру всплыл, отплевываясь, и внезапно обнаружил, что вода доходила ему только до пояса. Оглянувшись, он увидел, что Эрик стоит в нескольких ярдах от него. Волны толкали перевернутую лодку на песок.
Ру побрел к Эрику, собираясь уже отпустить едкое замечание по поводу его гребных талантов, как вдруг в дюжине ярдов от них открылась створка фонаря. Стало видно, что у кромки воды стояли люди, зажигая факелы. Вскоре Эрик и Ру смогли разглядеть на песке два десятка вооруженных людей, многие из которых нацелили на них луки или арбалеты. В отдалении виднелась рыбацкая деревня.
— Как-как ты сказал? Все замечательно? — переспросил Ру, поворачиваясь к Эрику.

11 Диспозиция

Ру то и дело чихал.
Эрик маленькими глотками пил горячий кешианский кофе. Они сидели в большой хижине на берегу, греясь перед огнем, пока их одежда сушилась на веревке, натянутой перед грубым каменным очагом.
Предводитель контрабандистов, встретивших их на берегу, сказал:
— Извините, что напугали вас, господин Эйвери. Джон велел присмотреть за бухтой и удостовериться, что вы выбрались на берег. — Неприметная внешность его отлично подходила для контрабандных дел — ни один солдат или стражник не стал бы обращать на него внимания. От обычных рабочих его, как и прочих здешних обитателей, отличало только количество носимого при себе оружия.
— Жаль, у него не было времени ответить на сообщение, — отозвался Ру. — Я бы не прочь был знать заранее, что нас собирались встречать.
— Как только ваша одежда высохнет, мы уходим, — сказал контрабандист и выглянул из хижины. — Может, придется даже надеть немного влажную — нам надо выбраться отсюда до рассвета.
— Что, патрули?
— В глаза они не бросаются, — сказал контрабандист, — но нам надо будет пройти заставу дальше по дороге, а охранники, которых мы подкупили, сменяются на рассвете. Вы пойдете вместо двоих наших, которые останутся здесь. У нас тут кое-что припрятано из прошлого груза, и надо спешить, чтобы попасть в город до рассвета. Никто ничего не заподозрит.
Эрик согласно кивнул, а Ру осмотрел одежду и сказал:
— Переоденемся, когда приедем к Джону. У него наверняка будет сухая одежда.
— На вкус свежий, — отметил Эрик, глотнув кофе.
— Еще бы. Я его вчера получил с корабля из Дурбина. Это часть груза, который мы понесем в город.
— Здесь останавливаются кешианские корабли?
— И квегские торговцы тоже, — сказал предводитель. — Корабли Королевства держатся поближе к Порт-Викору и сопровождают торговцев с Дальнего берега через пролив Тьмы. — Он широко махнул рукой. — У Фэйдавы после вторжения осталось несколько кораблей, но он их держит рядом с Илитом, так что ничто не мешает судам приставать здесь. Но в город попадать трудно, если не подкупать стражников на заставе. Ну, у меня дела. — Он пошел к двери; удалились по его знаку и остальные контрабандисты, оставив Ру и Эрика наедине.
— Я же говорил тебе, что Винчи получит твою записку, — сказал Эрик.
— У тебя больше веры в моих агентов, чем у меня самого, — заметил Ру, — и не зря, похоже.
— Опасностей тут хватает, — отозвался Эрик, — и нам понадобятся все возможные контакты, чтобы подготовить этот ответный удар.
— И что принц задумал с этим старым аббатством? Если у Фэйдавы еще остались мозги, там хватит людей, чтобы нанести удар сверху и остановить любую атаку с берега.
— У Аруты на это аббатство есть свои планы.
Ру покачал головой.
— Каждый раз, когда я слышу, что у кого-то при дворе есть планы, я вспоминаю, что большая часть нашей службы состояла в том, что мы очень быстро убегали от людей, которые изо всех сил старались поймать нас и убить.
— Можно и так это назвать, — согласился Эрик.
Весь последующий час они почти не разговаривали. Одежда их все еще сохла, а за час до рассвета предводитель контрабандистов объявил, что пора идти.
Ру и Эрик быстро оделись во все еще слегка влажные вещи. Выйдя наружу, они взяли свертки товаров и зашагали по тропе, круто поднимающейся вверх по небольшой скале прямо за деревней. Рыбаки уже шли к берегу, чтобы спустить на воду лодки и провести день так, как это повелось издревле. На контрабандистов они не обращали внимания, и Ру предположил, что им неплохо платили, чтобы они ничего не замечали.
Они взобрались на скалы и наконец достигли плато, а потом добрались и до дороги. Шагать по дороге было легко, но внезапно они подошли к баррикаде. Сооружение представляло собой земляной вал, укрепленный деревом и камнями, а для защиты от всадников утыканный деревянными кольями со стальными наконечниками. Чтобы идти дальше, контрабандистам пришлось отойти к краю дороги, спуститься в неглубокую канавку и обойти баррикаду. Телега или пешеход могли легко здесь пройти, но если снизу кто-то попытался бы атаковать, его можно было вытолкнуть к скалам со стороны моря, где была сооружена еще одна гигантская баррикада, или в густые леса на крутом склоне соседней горы, где пройти могли разве что горные козы.
Они поспешили мимо стражников. Предводитель контрабандистов остановился и молча кивнул одному из солдат, а тот так же молча взял у него мешочек.
Наконец они прошли заставу и двинулись к Сарту.

* * *

Контрабандисты ушли, закрыв за собой дверь склада. Он находился в задней части лавки Джона Винчи, а жил сам Винчи на втором этаже. Освещавшийся одним фонарем склад был полон коробок и тюков с товарами, которые Джон продавал в лавке, — тканями, иголками, нитками, чайниками, горшками, сковородками, веревками, инструментами и другими предметами первой необходимости для тех, кто жил в Сарте и в округе. Винчи повернулся к гостям и сказал:
— Плохие новости, Ру.
— Что такое?
— В городе агенты лорда Вазариуса.
— Черт, — выдохнул Руперт. — Думаешь, среди них есть кто-то, кто помнит меня по Квегу?
— Почти наверняка. Тебе придется не высовываться, — заявил Винчи. — Можешь оставаться в малом рабочем сарае — сейчас его никто не использует. Люди Вазариуса отплывут в Квег в конце недели. Когда они уедут, ты сможешь передвигаться свободно.
Джон Винчи был сыном беглого галерного раба из Квега, который сумел добраться до Королевства и там обрести спасение. Он в совершенстве говорил на языке островов и торговал с контрабандистами и капитанами, которые пытались обойти таможенных офицеров Королевства.
Внимание Ру он привлек, когда приобрел ценное ожерелье, с помощью которого Ру потом втерся в доверие к лорду Вазариусу. Потом он заключил несколько выгодных сделок с квегским вельможей и в конце концов пустил слух о флоте с сокровищами, благодаря которому военные корабли крупнейших вельмож Квега напали на флот Изумрудной Госпожи змей, когда тот вышел из пролива Тьмы в день праздника Летнего Солнцестояния в прошлом году. Это поражение стало самым крупным в истории квегского флота — большая его часть была потоплена.
Вельможи подозревали, что в этом был как-то замешан Руперт Эйвери из Крондора. Прямых свидетельств того, что именно он организовал обман, не было, но вполне хватало информации о том, что слухи распускали матросы с его кораблей и его агенты. Ру прекрасно понимал, что в Квеге он был приговорен, и что если его обнаружат вне защиты Королевства, срок его жизни будет исчисляться часами, а то и минутами. Даже в Королевстве ему приходилось постоянно опасаться убийц, оплаченных квегским золотом.
Ру посмотрел на Джона.
— Если надо, я могу прятаться хоть до нашего отбытия, но Эрику надо осмотреться вокруг. Ты можешь обеспечить подходящее прикрытие?
— Не знаю, — с сомнением сказал Джон. — Может быть — в Сарте сейчас много чужаков. Если бы он смог сойти за квегского или кешианского наемника, тогда пожалуй. Но всех вооруженных граждан Королевства местный гарнизон знает.
— Мне не обязательно ходить с оружием, — предложил Эрик. — Если я один из твоих работников...
Винчи покачал головой.
— Я нанимаю только временных работников, — объяснил он. — Из-за оккупации дела идут еле-еле. Дайте мне подумать. Вы отдыхайте; скоро я пришлю кого-нибудь из детей с едой, а потом поспите. Может, к завтрашнему утру я и придумаю повод для такого заметного человека, как Эрик, разгуливать по городу.
— Купи что-нибудь, — заметил Ру.
Джон удивленно приподнял брови.
— Что ты сказал?
— Купи что-нибудь. Здание, дело, дом. Что-нибудь на другой стороне города, чтобы была причина ходить взад-вперед. Пусть Эрик будет... строителем. Ты ему будешь платить за ремонт.
— Я знаю несколько брошенных или продающихся предприятий, — задумчиво протянул Винчи.
— Отлично. Дай всем знать, что ты хочешь использовать возможность нажиться и готов покупать то, что продается.
— А как я за это буду платить?
— Джон, если тебе и правда придется что-то купить, ты, как всегда, расплатишься моим золотом.
Винчи усмехнулся.
— Обычно это неплохо окупается.
— Верно. — Ру усмехнулся в ответ. — Поэтому у тебя так хорошо дела и идут.
Джон открыл дверь в переднюю часть магазина и к лестнице, ведущей в жилые помещения наверху, и сказал:
— Еда скоро будет. Когда закончите, выйдете через заднюю дверь к сараю на другой стороне двора и там поспите.
Дверь закрылась, и Эрик повернулся к Ру.
— Как это я могу быть строителем?
— Просто подбери любую доску, посмотри на нее, отбрось в сторону и буркни что-нибудь. Возьми с собой бумагу и царапай на ней закорючки. Побольше смотри по сторонам. Если кто-то из солдат разговаривает так, будто что-то знает о плотницком деле, кивай.
Эрик откинулся на стуле назад и прислонился головой к стене.
— Ну что ж, этот план лучше моего. Надеюсь, в Даркмуре дела идут более гладко, чем здесь.

* * *

— Нет! — воскликнул Джимми.
— Спорить тут не о чем, — заявил Арута.
Дэш шагнул между отцом и братом.
— Успокойтесь оба, — попросил он.
— Мои приказы не нуждаются в твоем одобрении, Джеймс, — повторил Арута.
— Но это безумие, чтобы ты командовал рейдом.
Накор и отец Доминик стояли рядом, наблюдая за спором.
— Только я помню рассказ отца о тайном входе в аббатство в Сарте, — продолжил герцог. — Я его помню не целиком, но лучше всего я смогу вспомнить у подножия той горы.
Джимми посмотрел на отца Доминика.
— А вы разве не знаете дороги?
— Я знаю, что дверь — в подвале под заброшенной библиотекой, и туда ведет туннель от холмов. Но я не знаю, смогу ли найти вход снаружи. Я уже лет двадцать не был в тех местах.
Джимми собрался было ответить, но тут Дэш спросил:
— А какое у тебя дело для нас?
— Мне нужно, чтобы кто-то в Крондоре мог проконтролировать смену войск. Когда фон Даркмур и Эйвери вернутся из разведки в Сарте, я хочу, чтобы мы смогли ударить до того, как Нордан приготовится.
— И поэтому Грейлок уже на передней линии и начал подготовку.
— Да, — подтвердил Арута. — Детали я вам сообщу перед отъездом, но завтра в полдень вы должны уже двинуться на запад.
— Мне это совсем не нравится, — упрямо повторил Джимми.
Накор усмехнулся.
— Это мы уже заметили.
— Пойдем, — сказал Дэш, — нам надо собрать вещи.
Когда они подошли к дверям кабинета Аруты, герцог окликнул их.
— Что такое? — спросил Дэш.
— Я вас обоих очень люблю.
Джимми поколебался, потом обнял отца.
— Не делай героических глупостей, — прошептал он.
— Разве не я должен вам это говорить? — отозвался, улыбнувшись, Арута.
Дэш тоже обнял отца.
— Думаешь, нам этот совет поможет?
— Постарайтесь вернуться целыми, — прошептал Арута.
— И ты тоже, — отозвался Джимми.
Братья ушли. Арута повернулся к Доминику и спросил:
— А что может нам сказать храм Ишапа, брат?
Доминику было почти восемьдесят, но выглядел он благодаря целительной магии Камня Жизни на двадцать пять.
— Многое, милорд герцог, — ответил он. — Могу я сесть?
Арута кивнул и сам сел рядом с монахом. Доминик продолжил:
— Потребовалась некоторая работа, но я живое доказательство того, о чем заявляю. Кроме того, я был старшим по рангу на Западе, и мои слова кое-чего стоят.
— И твое предупреждение спасло библиотеку в Сарте.
— Честно говоря, это не совсем случайность.
— Что ты имеешь в виду? — спросил Арута.
— Сейчас, наверное, уже можно сказать, что это твой дед предупредил нас после известных событий о том, что лучше перевезти библиотеку.
— Правда? — удивленно спросил Арута.
— Но вот что странно, — сказал Доминик озадаченно, — когда он прибыл за мной в Сарт, чтобы отвезти меня в Сетанон перед столкновением с демоном, то, похоже, не помнил, что послал нам предупреждение.
— Может, и не помнил, — сказал Накор.
— Почему? — спросил Арута.
— Может, он тогда еще его не послал.
— Он что, переместился во времени? — удивился Доминик.
Накор пожал плечами.
— Может быть. Он так уже делал.
Арута кивнул.
— Да, возможно. У меня такое ощущение, что тут все куда сложнее, чем мне рассказывали дедушка или вы.
— Верно, — сказал Накор, — но это для твоего же блага.
Арута рассмеялся.
— Точно как я сам сыновьям говорю. — Он повернулся к Доминику. — Так ишапианцы поддержат Накора?
— Да, — сказал Доминик, — хотя они немного сомневаются в исходе. Но необходимость этого плана они понимают.
— Я тоже сомневаюсь, — сказал Накор, — хотя сам и создал орден Арх-Индар.
— А ты у нас особенный, — отозвался Арута. — В чем, говоришь, цель твоего ордена?
— Добиться признания богини добра, я же тебе уже говорил.
— Да, ты просто удивительный, — произнес Арута суховато.
— Я такой, — согласился Накор. — Но мой храм не станет тем, чем должен стать, пока мы не найдем настоящего главу ордена.
— Я думал, это ты у нас верховный жрец Арх-Индар, — удивился Арута.
— Только до тех пор, пока не появится настоящий. Потом я вернусь к тому, что у меня получается лучше всего, — путешествиям и наблюдениям.
— Ну а что ты собираешься делать, пока этот человек не появится?
— Показывать фокусы, рассказывать истории, добывать еду и заставлять людей прислушиваться к словам Доброй Госпожи, — ответил Накор.
— Сначала должна прийти вера, — вмешался Доминик. — Когда люди начнут понимать, что Арх-Индар несет добро, тогда они возьмутся за долгий труд ее возвращения к нам.
— Я даже и не пытаюсь понять все, что связано с религией, — заметил Арута. — Я читал записи, оставленные отцом и принцем Арутой, и у меня такое ощущение, что они знали многие секреты, которые не передали мне.
Доминик ничего не сказал.
— Ну что ж, — вздохнул Арута. — Буду надеяться, что во всем этом нет угрозы Королевству — это главное, что меня заботит. Кроме того, мне кажется, что распространение веры в добро никому не может повредить.
Накор покачал головой.
— Если бы так. Людей убивали за проповедь добра.
— Только не на Западе, пока я герцог Крондорский, — отозвался Арута и добавил, повернувшись к Доминику: — Если я найду вход в старое аббатство, ты проведешь нас внутрь?
— Проведу, — пообещал Доминик. — Вход заперт изнутри, но там есть тайная ручка, которая открывает его снаружи. Твой отец ее нашел.
Арута улыбнулся.
— Он всегда говорил, что лучше его вора в Крондоре не было.
— Не знаю, в умении или удаче тут дело, но он нашел ее, снял ловушку и открыл дверь. У одного из наших братьев чуть сердце не отказало, когда он оказался внутри библиотеки.
— Теперь вопрос в том, сколько человек брать с собой, — сказал Арута.
— Я мало разбираюсь в военных делах, — заметил Доминик, — но вам бы лучше взять отряд достаточно маленький, чтобы нас не заметили в горах, и достаточно большой, чтобы, оказавшись внутри, мы смогли захватить аббатство.
— Ты можешь нарисовать планы аббатства?
— Я прожил там пятьдесят лет, герцог. Я могу нарисовать каждый коридор и кладовую.
— Хорошо. Утром я пошлю к тебе писца. Буду рад, если ты закончишь планы к концу недели. Раз мы хотим быть готовы к прорыву в аббатство, когда Оуэн ударит по берегу у Сарта, к этому времени нам надо будет уже двигаться по восточному пути вдоль хребта Кошмара.
Доминик поклонился и сказал:
— Я в вашем распоряжении. Только бы кто-нибудь указал мне, где отдохнуть. Дорога из Рилланона была уж очень утомительной.
Арута позвонил в колокольчик, и в дверях появился паж.
— Покажи брату Доминику мои комнаты и принеси все, что ему понадобится.
— Твои комнаты? — переспросил ишапианец.
— Боюсь, мне они сегодня не понадобятся. Мне надо многое успеть до рассвета. Возможно, я соберусь вздремнуть после утреннего собрания двора.
Доминик кивнул и, снова поклонившись, вышел за пажом из комнаты.
— Хорошо хоть у тебя хватило ума разложить матрас за столом, если понадобится вздремнуть, — сказал Накор.
Арута улыбнулся.
— А ты, похоже, ничего не упускаешь.
— Я же игрок, помнишь? Если бы я что-то упускал, я бы прогорел или погиб.
— Ты с нами?
— Нет, — покачал головой Накор. — Предприятие интересное, но думаю, что я нужен здесь. Доминик привез важный дар от ишапианцев. Они разделят с нами магическую силу, которую получают от Слезы Богов. Когда мы найдем истинного вождя нашего ордена, то пошлем его в Рилланон, и там он получит свою долю. Эта сила превратит мой маленький склад в истинный храм, где молитвы получат ответ и где будут свершаться чудеса. Люди узнают о добре и помогут вернуть Добрую Госпожу.
— Важное дело, — согласился Арута и встал. — Извини, Накор, но мне и правда пора работать. И если тебе что-то надо для храма, скажи мне до отъезда, я постараюсь это сделать.
— Спасибо, — сказал Накор, идя к двери. — Постарайся остаться в живых. Новый герцог может оказаться далеко не так внимателен ко мне.
Он открыл дверь, и Арута рассмеялся.
— Я никак не хочу доставлять тебе неприятности своей смертью, но думаю, что мне она принесла бы еще больше неприятностей.
— Верно. Видишь, нам обоим будет выгодно, если ты останешься в живых.
Арута снова рассмеялся и закрыл за Накором дверь. Все еще усмехаясь, он сел за стол и посмотрел на гору лежащих перед ним бумаг. Когда он взял первый доклад, который надо было рассмотреть, улыбка его угасла, и, пролистав, он положил его в стопку бумаг, которые утром собирался обработать вместе со своим секретарем.
Потом он взял следующий документ.

* * *

— Джимми! — крикнула Франси, когда он пошел по коридору.
Джимми повернулся и увидел, что девушка спешит к нему.
— Привет, — сказал он прохладным тоном.
Она взяла его под руку и сказала:
— Я тебя давно не видела. Твой отец тебя куда-то посылал?
— Нет, — ответил Джимми, — я работал здесь, но свободного времени у меня мало. — Он мягко и осторожно высвободил руку.
— Джимми, в чем дело? — спросила она.
Джимми почувствовал, что краснеет, и чуть не задохнулся от внезапных эмоций.
— А дело в том, что не годится мне проявлять излишнюю вольность с будущей королевой.
Она покраснела и уставилась в пол.
— Я так и знала, что твой отец тебе расскажет.
— Но почему ты сама мне не сказала? — с горечью спросил он.
Она подняла голову и посмотрела на него полными слез глазами.
— Не знаю. Я не знала... как ты отреагируешь. До того как я приехала в Даркмур, я думала, что знаю, как к тебе отношусь, что чувствую. Потом я тебя увидела, и мы обедали вместе, и гуляли... Не знаю. Все было не так, как когда-то в детстве.
— А все и есть не так, — сказал Джимми. — Мы больше не дети.
Она посмотрела ему в глаза, потом внезапно приблизилась и поцеловала его в щеку.
— Ты всегда был моим лучшим другом, Джимми. Я люблю тебя больше, чем всех других знакомых молодых людей. Пожалуйста, порадуйся за меня.
Джимми покраснел.
— Чему радоваться? Тому, что ты станешь королевой? Или что выйдешь за этого дурака Патрика?
— Не надо так, — тихо сказала она. — Папа говорит, кто-то должен держать Патрика в руках, и поэтому он хочет, чтобы я стала сильной королевой. Это одна из причин, по которой король хочет выдать меня за Патрика.
— Слушай, я не знаю, что сказать, — признался Джимми. — Я только знаю, что наши желания значения не имеют и что ты выйдешь за Патрика, а я женюсь на той, которую выберет для меня отец, и все тут. Другие варианты не рассматриваются.
Она сжала ему руку.
— Будь мне другом.
— Обязательно, Франси, — кивнул он. У нее по щеке потекла слеза.
— Мне понадобятся такие друзья, как ты, когда я стану королевой и окажусь в Рилланоне.
В нем опять вспыхнули подавляемые эмоции, и он сказал:
— Просто...
— Что?
— Понимаешь, — тихо признался он, — мы так и не узнаем, что могло бы быть.
Она кивнула.
— Понимаю. Но у нас никогда и не было выбора, так ведь? Мы не можем позволить чувствам отвлекать нас от долга. — На секунду она посмотрела ему в глаза, потом добавила: — Я всегда буду любить мальчика, который играл со мной во дворце в Рилланоне и смеялся, когда я колотила его младшего брата. Я всегда буду помнить, как мы залезали всюду, куда нас не пускали. Я так вас и не простила за то, что вы были мальчики и могли играть как мальчики, а я должна была учиться быть леди. — Она вздохнула. — Но я никогда не смогу позволить себе влюбиться, дорогой мой Джимми, и ты тоже. Не тоскуй о том, чего никогда не было и не может быть. Просто будь мне другом.
Не сказав больше ни слова, она отпустила его руку и ушла прочь.
Джимми долго стоял молча, потом медленно развернулся и пошел дальше по коридору.

* * *

Дэш подал сигнал, и Джимми повернулся и махнул рукой. Они были в сотне ярдов перед первой колонной, направляющейся в Крондор. Делегация от Дуко ждала в миле перед городом, и Джимми хотел, чтобы колонна была там, пока не произойдет обмен документами.
Послав лошадь вперед, Джимми подъехал к явному командиру группы. Отдав честь, он представился:
— Я Джеймс, барон двора принца. — Он узнал в своем собеседнике одного из капитанов Дуко, а потом вспомнил и его имя.
— Как поживаете, капитан Бойз?
— Спасибо, неплохо, барон Джеймс, — ответил бородатый и длинноволосый капитан.
Джимми полез в мешочек, вшитый в его плащ, и потянул нитку, распуская верхний шов. Запустив руку в карман, он вытащил пачку документов и протянул их Бойзу.
— Это последняя депеша от принца Патрика новому правителю Южных земель. Здесь подтверждается его назначение — церемония пройдет, когда Патрик вернется в город. Еще тут несколько приказов и распоряжений, но они повторяют то, что герцог уже знает.
Капитан Бойз почесал подбородок.
— Знаете, когда Дуко... то есть герцог впервые рассказал мне об этом договоре, я мог бы поклясться, что ничего не выйдет. — Он пожал плечами. — Но что я знаю? — Он указал на юго-запад. — Пять сотен пеших и конных воинов уже движутся к Краю Земли. К концу недели мы займем эту крепость. — Он улыбнулся. — Я слышал, что нам, возможно, придется выселить кешианцев, которые забрели туда из пустыни.
Джимми кивнул.
— Да, в основном это бандиты.
— Вы привели подмогу?
— Там, на дороге, — махнул рукой Джимми.
— Хорошо. — Капитан передал документы одному из своих лейтенантов и сказал: — Я с радостью поменяю эту гарнизонную службу на приграничные сражения. Среди моих людей есть горожане, которые раньше были плотниками, каменщиками или рыбаками, но я всегда был солдатом. — Он всмотрелся вдаль, словно пытаясь разглядеть что-то за пределами своего поля зрения. — Дуко любит философствовать; он все рассуждает об этой вашей нации и убеждает нас, что клятва верности — это хорошо. — Бойз посмотрел на Джимми. — Я в таких вещах не разбираюсь. Меня учили сражаться, убивать и, если надо, умирать. Но я верю Дуко. Я следовал за ним больше чем полжизни; он еще сам почти мальчишкой был, когда я поклялся ему служить. Так что если Дуко говорит, что мы теперь служим вашему принцу и сражаемся за государство, которое в прошлом году пытались завоевать, так мы будем служить вашему принцу и сражаться за ваше государство. Я не пытаюсь понять, я просто сделаю, как скажет Дуко, потому что он мой генерал.
Джимми кивнул.
— Я понимаю. И поэтому он останется вашим генералом. А когда-нибудь, возможно, — добавил он с улыбкой, — у него будет сын, который вырастет и тоже станет вашим генералом.
Бойз рассмеялся.
— Неплохая идея, барон Джеймс. — Он развернул коня и сказал: — Зовите людей. В Крондор въедем вместе.
Джимми подал сигнал, и Дэш поехал вперед; колонна за ним тоже тронулась. Поравнявшись с Бойзом и его спутниками, они двинулись к городским стенам. После года войны агенты принца Крондорского возвращали его город Королевству.

* * *

Дэш торопился по улице, пробираясь между рабочими и торговцами. В Крондор возвращалась жизнь, и дел у всех хватало. Несколько сотен наемников, сконцентрировавшихся у внешних стен, были взяты на службу и посланы на южные границы. Других набирали для охраны караванов и гарнизонной службы между Даркмуром и Шаматой, заменяя отправленных на фронт солдат.
За последние две недели вернулись рабочие, лавочники и некоторые мелкие дворяне. Двух посланцев от Фэйдавы перехватили, и успокаивающие доклады его агентов были посланы с другими курьерами, верными Дуко солдатами, которые сообщили бы только то, что Дуко хотел сообщить Фэйдаве и Нордану.
Дэш решил, что недели через две-три Фэйдава и Нордан все-таки поймут, что Дуко переметнулся. Повсюду разнеслись слухи о том, что свадьба в Рилланоне целый год будет держать принца вдали от Западных земель, а кешианские волнения на границе не дадут Королевству возможности вернуть Крондор. В последнем докладе Дуко, посланном Фэйдаве, была записка о том, что с ним связался кешианский агент и узнавал о возможности официального договора с "королем Горького моря", — Дуко надеялся, что так Фэйдава чуть подольше будет оставаться в неведении.
Дэш повернул за угол, направляясь в выжженный участок города, который еще не начинали отстраивать.
Полученная им записка была короткой и деловой. Подписи не было, но он не сомневался в том, кто ее послал.
Дэша беспокоило присутствие в городе кешианских шпионов. Перемещение солдат проходило медленно. Сложно было обеспечить прибытие патрулей на заранее определенные места, обмен формой с войсками Королевства и замену людей. Случайному наблюдателю должно было показаться, что с полдюжины патрулей каждый день выезжали из города, а позже возвращались обратно. Куда сложнее было заметить, что состояли они из разных людей. Люди Дуко оставались только на двух заставах к югу от позиций Нордана в Сарте. Пока ошибок не было.
Дэш добрался до нужного места и зашел в выгоревшую таверну. Как только он оказался за почерневшими от огня стенами, голос из тени произнес:
— Ты один, малыш?
По выражению лица Дэша нетрудно было понять, как он относится к манере Трины обращаться к нему.
— Я один.
Она качнула головой, указывая на дверь, ведущую в заднюю комнату. Он шагнул в ту сторону, и дверь открылась. Стоявший в дверном проеме Джон Таппин сказал:
— Меч давай.
Дэш вытащил меч из ножен и протянул его Джону.
— Сюда, — скомандовал тот и указал на другую дверь.
Дэш пошел к двери и, когда она не открылась, сдвинул щеколду. Внутри за столом сидел Хозяин, а перед ним стоял полупустой кувшин с водой.
— Племянничек, — произнес он с суховатой усмешкой. Голос у него был все такой же сиплый, как помнил Дэш.
— Дядюшка, — ответил Дэш таким же тоном.
— У тебя есть для меня новости?
Дэш вздохнул и сел на второй стул у стола, не спрашивая разрешения.
— Как видишь, нам не понадобилась ваша помощь при взятии города. Дуко сам захотел нам помочь.
— И за неплохую цену, как я слышал, — сказал Лессли Риггерс с усмешкой. — Герцогство Южных земель.
— Будет объявлена общая амнистия.
Старик посмотрел на своего внучатого племянника.
— Я не слышу слова "но". Без этого ведь не обойдется.
— Амнистия касается только тех, кто сражался против Королевства и теперь принесет клятву верности короне. Она также будет распространяться на любого, кто сейчас пойдет добровольцем на службу.
— Но не на простых воров вроде пересмешников.
— Только если вы вступите в армию, — сказал Дэш. — Я пробовал добиться ее для вас, но отцу и его чиновникам сейчас не до возни с довоенными преступлениями. — Он пожал плечами. — Честно говоря, любой, кто мог бы на вас пожаловаться, здесь уже не живет. А когда торговцы вернутся, кто может сказать, что было украдено до войны, а что разграблено или пропало во время взятия города?
Лессли усмехнулся.
— Верно. Все верно. Однако среди наших братьев есть те, кому уже вынесены смертные приговоры и кто известен судебным приставам твоего отца.
Дэш медленно выдохнул.
— Я знаю, но если они послужат короне, то получат прощение за свои преступления.
— Ну, я, например, староват для службы, не находишь? — усмехнулся Хозяин.
— Кроме меня, Джимми и отца вряд ли кто-то знает, кто ты такой, — сказал Дэш. — И я ничуть не сомневаюсь, что есть длинный список дел, за которые вас полагается повесить, но зачем возиться? — Он посмотрел на своего двоюродного деда и сказал: — Если дедушка не хотел тебя арестовывать, зачем это делать нам?
— Твоему деду я был нужен живым, чтобы контролировать пересмешников, — заметил Лессли. — В нынешнем их состоянии такой контроль вновь понадобится еще не скоро. — Он тяжело вздохнул. — Меня тогда тут уже точно не будет. И я не знаю, захочет ли следующий Хозяин, или как там он себя назовет, договариваться с короной. — Он ткнул пальцем в Дэша. — Вы с отцом, конечно, хитрецы, но когда я умру, вы не сможете предъявлять к пересмешникам те требования, которые твой дед предъявлял ко мне.
— Я знаю, — согласился Дэш. — Если тебе больше нечего сказать, у меня много дел.
Хозяин махнул рукой.
— Мы закончили, Дэшел Джеймсон. Отныне мы пересмешники, а ты человек принца. Если ты зайдешь в бедняцкие кварталы ночью, ты рискуешь так же, как любой другой.
— Я понимаю, — сказал Дэш. Подойдя к двери, он помедлил и добавил: — Но если я смогу что-то сделать, не нарушая свою клятву Королевству, пошлите мне весточку, ладно?
Старик рассмеялся.
— Я подумаю. Иди.
Дэш вышел во вторую комнату и увидел, что Джон Таппин уже ушел. Меч его висел на конце обгорелой балки. Дэш снял его и вышел в следующую дверь. Как он и ожидал, Трины тоже уже не было. Дэш вышел прочь из разрушенного постоялого двора и помедлил, пытаясь вспомнить его название. Наконец он сообразил — это был "Радужный попугай", и когда-то он принадлежал человеку по имени Лукас, другу его деда. Задумавшись о прежних временах, Дэш чуть не пропустил шаги за спиной.
Не успел подходивший приблизиться, как Дэш развернулся и выхватил меч. Тощий, грязный оборванец, увидев меч, замер на месте и поднял руки, потом попятился на несколько шагов, развернулся и кинулся бежать.
Дэш убрал меч и покачал головой: Крондор еще не скоро станет прежним. Потом, уже направляясь во дворец, он подумал, что бедняцкие кварталы все-таки сейчас намного безопаснее, чем до войны.

* * *

Дэш дошел до дворца, снова удивляясь количеству проделанной работы; тут, должно быть, трудилась целая сотня каменщиков, большинство из которых перед войной были солдатами армии Дуко. Но они постепенно приводили дворец в нормальное состояние. Работники смывали со стен сажу, убирали обломки и мусор и даже вешали драпировки и другие украшения в некоторых залах главного этажа. Войдя в коридор, Дэш увидел, что к нему спешит брат.
— Вот ты где! — воскликнул Джимми.
— В чем дело?
— У нас проблемы, — бросил Джимми и вместе с Дэшем направился к личному кабинету принца, который сейчас занимал Дуко.
— Что, Фэйдава нас раскусил?
— Хуже.
— Что такое?
— Кешианский отряд захватил Край Земли.
— О боги!
— Именно, — вздохнул Джимми, и они повернули за угол, поднимаясь по лестнице к комнатам Дуко. — Новая информация все еще продолжает поступать. Похоже, Кеш решил сопроводить требования об уступках демонстрацией силы.
— Только этого нам и не хватало, — заметил Дэш.
Джимми подошел к двери в приемную перед кабинетом Дуко, стукнул один раз и открыл дверь, не дожидаясь, пока его пригласят войти. Клерк с большой пачкой бумаг, предупрежденный стуком, проворно отпрыгнул в сторону, когда дверь открылась.
Братья вошли и увидели с полдюжины клерков и писцов, занятых написанием приказов и отчетов. Миновав их столы, они попали собственно в кабинет Дуко. Дэша снова поразила разница между видом кабинета сейчас, когда за столом сидел Дуко, и тем, как он выглядел при принце и его отце. Раньше это был административный центр Западных земель, а сейчас — штаб-квартира военной организации.
Дэш и Джимми уже знали в лицо большую часть остававшихся у Дуко капитанов и всех служивших здесь офицеров Королевства. Уэнделл, кавалерийский капитан из гарнизона в Ястребином овраге, теперь носивший звание рыцаря-капитана Королевской кавалерии Крондора, посмотрел на карту и сказал:
— Еще четыре сотни моих людей могут быть там послезавтра, ваша светлость.
Некоторые из капитанов Дуко переглянулись; они с трудом осваивались с протоколами Королевства, и новый титул их вождя казался им пугающе непривычным.
Дуко посмотрел на Джимми и Дэша.
— Вы ведь знаете эти места, верно?
— Мы провели здесь последние несколько лет, ваша светлость, — согласился Джимми.
Дэш внезапно осознал, что большая часть гарнизона Крондора погибла при разрушении города; а те, кто остался, служили сейчас на Востоке у Оуэна Грейлока. Оуэн должен был прибыть только через пять дней, как раз перед намеченным началом атаки на Север.
Дуко указал на карту.
— Две-три сотни солдат атакуют наши позиции около Края Земли. Судя по сообщению, пришедшему сегодня утром, наши люди еще держатся, но положение у них тяжелое. Возможно, они уже отступили или погибли. Пять сотен солдат, которых я послал туда в начале недели, прибудут не раньше чем через пять дней, даже если я пошлю им вдогонку приказ двигаться форсированным маршем. У нас также есть сообщения о кораблях, плывущих вдоль берега к гавани Края Земли, возможно, для поддержки нападающих.
— Логично, — сказал Джимми. — Если они пошлют большие силы через Джал-Пур, то встанет вопрос снабжения. Но если они нанесут внезапный удар небольшим отрядом, запрут наших людей в крепости и высадят еще войска с моря, то смогут быстро завершить окружение и вести осаду.
— Кто командует в Порт-Викоре? — спросил Дуко.
— Адмирал Ривз, — подсказал один из офицеров Королевства.
— Пошлите ему приказ перехватить эти корабли. Неважно, потопит он их или возьмет на абордаж, главное, чтобы они не высадили людей на берег. — Офицер отдал честь и поспешил в приемную. Дуко посмотрел на Уэнделла. — Бери свои четыре сотни кавалеристов и немедленно отправляйся. Как только догоните пехотинцев, передайте им приказ перейти на бег.
Капитан Уэнделл отдал честь. Дуко повернулся к одному из своих старых капитанов.
— Ранкор, — скомандовал он, — возьми сотню своих самых отборных бандитов и веди их по берегу к Краю Земли. Если кто-нибудь попытается высадиться на берег, убейте их.
— Да, Дуко... — отозвался старый капитан, — то есть ваша светлость.
— Уматывай, — улыбнулся Дуко. Повернувшись к Дэшу и Джимми, он продолжил: — Пока не прибудет ваш лорд Грейлок, я принимаю командование на себя. Мне понадобится ваша помощь — я не так уж хорошо знаком с дальними территориями. — Он указал на карту. — Но я предполагаю, что если действия Империи на Юге серьезны, то именно здесь последует следующий бросок. — Он наставил палец в точку, обозначающую проход в невысоких холмах на полпути между Шаматой и Краем Земли. — Отсюда далеко, но местность относительно равнинная. Если они хотят просто оказать давление на переговоры в Даркмуре, то отведут войска при первой же демонстрации силы. Но если они хотят ввязаться в серьезную драку, то одновременно с высадкой в Крае Земли начнут отсюда вторую атаку. — Посмотрев на другого старого капитана, он скомандовал: — Джэллом, как можно быстрее пошли туда разведчиков. Я даже не знаю, есть ли у нас там люди.
— Нет, — ответил Джэллом. — Мы предполагали, что Королевство присмотрит за своим южным флангом, а нам беспокоиться не придется.
— Теперь Королевство — это мы, и беспокоиться приходится тоже нам. Пошлите сообщение Грейлоку о том, как обстоят дела, и спросите, не пошлет ли он туда войска, если они смогут добраться раньше. — Офицеры поспешили выполнять приказы, а Дуко продолжил: — Господа, у нас война. Просто эта не та война, которой мы ждали, и мы не знаем, насколько она серьезна. Может быть, это просто небольшая стычка, но если бы я был кешианским генералом и выяснил бы, какой тут творится хаос, я бы попытался попасть в Крондор прежде Грейлока, и пусть бы он потом меня отсюда выцарапывал, когда у него Нордан на северном фланге. — Дуко покачал головой. — Давайте надеяться, что достаточно будет вышибить их из Края Земли и они поймут, как были не правы.
Джимми посмотрел на Дэша, и у обоих братьев возникла одна и та же мысль: а что еще пойдет не так, как задумано?

12 Рискованная игра

Арута указал вперед.
Капитан Субаи сделал знак, и солдат за ним передал сигнал. Еще один солдат указал вперед и кивнул, потом начал поиски в указанном месте. По горам они двигались медленно — пешие солдаты могли проходить не больше десяти — пятнадцати миль в день. Но теперь они наконец приблизились к основанию горы, на которой стояло бывшее аббатство Сарта.
Трое разведчиков шли нелегким путем, поднимаясь по крошечным канавкам, размытым дождевой водой, звериным тропам, чему угодно, что только могло привести их к входу. Они искали большой скалистый выступ на склоне горы, за которым должен был начаться длинный узкий проход, ведущий к входу в туннель под аббатством. Арута помнил со слов отца, что если не смотреть прямо на вход от выступа, то заметишь только гору.
Они искали уже несколько дней и дважды чуть не наткнулись на патрули Нордана. Выручило их только то, что с Арутой и Домиником шли лучшие следопыты Королевства. В группе их было шестеро. Сто двадцать Королевских следопытов и Кровавых Орлов, которые должны были захватить аббатство, ждали в нескольких милях отсюда, в крошечной долине вне зоны действия вражеских патрулей.
Арута глотнул воды из кожуха, который нес с собой. Летняя жара угнетала, но медлить было нельзя. Отец упоминал несколько других приметных мест, но вокруг ничего похожего не обнаружилось. Большой дуб мог сгореть или был срублен на дрова. Три камня друг на друге могли упасть из-за дождя или землетрясения. В конце концов, это было больше пятидесяти лет назад. Тут раздался свисток, оповещая Аруту, что кто-то что-то нашел. Он поспешил к Субаи и увидел человека прямо под ним — тот спрыгнул во впадину так, что из-за кустов виднелась только его голова, и с тропы его было бы не заметить. Арута огляделся и увидел большой дуб, скрытый деревьями помоложе, прямо напротив, а с другой стороны большой булыжник размером с телегу и два других у его основания. Он узнал место.
— Нашли! — тихо сказал он Субаи, махнул Доминику и спрыгнул, встав рядом с солдатом.
— На другой стороне кустарника что-то есть, ваша светлость, — сказал тот.
Не говоря ни слова, Арута вытащил меч и начал рубить кусты. Чуть поколебавшись, солдат присоединился к нему. Когда пришел Доминик, они уже основательно расчистили заросли. За кустами был проход. Арута знал, что именно его и имел в виду отец, потому что отсюда он и правда напоминал коридор между склоном скалы и камнем. Капитану Субаи он сказал:
— Ждите здесь, пока мы с Домиником не найдем вход.
Священник и герцог вошли в узкий проход, который тянулся на сотню ярдов вдоль склона. В конце, слева от них, видна была пещера, войти в которую мог только один человек. Арута сказал:
— Этот вход так же легко оборонять, как и верхний.
Доминик посмотрел во тьму.
— Пещера природная, но братья-ишапианцы ее усовершенствовали. Смотрите, она достаточно широка, чтобы монах, несущий книги или толкающий тележку, мог развернуться, но места для тарана, чтобы разбить дверь, не хватит.
— Какую еще дверь?
Доминик закрыл глаза, запел почти беззвучно, потом поднял руку. Из его ладони вырвался ярко-желтый свет, и Арута сумел разглядеть большую дубовую дверь в десяти футах от входа. Ни замка, ни щеколды там не было. Дверь была укреплена тремя большими поперечными железными полосами.
— Ты прав, — заметил Арута. — Чтобы разбить это, понадобится тяжелый таран, а им здесь негде размахнуться.
— Засов... — начал было Доминик.
— Погоди, дай мне развлечься, — сказал Арута. Он осмотрел место, проводя рукой над планкой, потом под другой и наконец по поверхности двери.
— Отец часто рассказывал мне о своих воровских делах, — сказал Арута. — В детстве я воображал себя на его месте, как раз за таким занятием, пытаясь пробраться туда, где меня не ждали. Я гадал, сумею ли с таким справиться. — Он опустился на колени и осмотрел землю перед дверью. Рядом у каменной стены лежал камешек. Арута потянулся к нему.
— Лучше не надо, — остановил его Доминик.
Арута замер.
— Должен признаться, мне не хватает талантов отца, — сказал он, вставая, и добавил с улыбкой: — Дед говорит, что я больше в мать, чем в отца. Возможно, он прав.
— Тут скрытая ловушка. Вон там настоящий способ открыть дверь. — Доминик отошел к небольшому выступу и просунул туда руку. Он нащупал небольшую щеколду и сдвинул ее. — Теперь потяни за тот камень.
Арута так и сделал и обнаружил, что камень был большим болтом прикреплен к стальному кабелю. Он сдвинулся всего на несколько дюймов, но когда Арута его потянул, с той стороны двери послышалось громыхание. Дверь сдвинулась, медленно, но сдвинулась. Она постепенно отошла влево, открыв узкий темный туннель, ведущий вверх, в гору.
Арута повернулся и позвал капитана Субаи.
— Мы открыли вход. Пошлите гонца за людьми.
Вслед за Домиником он вошел в проход. Священник указал на рычаг.
— Не трогай его. Он закроет за нами дверь.
Он пошел дальше по проходу. Через сто ярдов коридор расширился, превратившись в большую галерею, где ясно виднелись следы ног и знаки того, что здесь недавно кто-то проходил. Арута осмотрел их и сказал:
— Это следы сандалий, а не сапог.
— Мы хранили книги, свитки и другие документы по всей горе, даже так близко к запасному выходу, — заметил Доминик. — Но этим путем ничего не выносили, — добавил он, указывая вверх. — Мои братья покинули аббатство без излишней спешки, так что то, что было здесь, вытащили на гору, положили в телеги и отвезли в наше новое аббатство — То, Что Было Сартом.
— И где оно? — спросил Арута.
Доминик улыбнулся.
— По причинам, которые вы поймете лучше других, мой орден решил, что информация, хранимая в этом аббатстве, слишком опасна, если окажется не в тех руках. Поэтому только члены ордена знают точное расположение Того, Что Было Сартом. Все, что я могу вам сказать, — это то, что, хотя оно и в Вабоне, Фэйдаве оно недоступно.
— Как офицера королевского двора, — сказал Арута, — меня такая информация не радует. Но как внук Пага я вас прекрасно понимаю.
По камням застучали сапоги, выдавая приближение первого отряда следопытов Субаи. Впереди шел человек с факелом, а люди за ним несли тюки с припасами.
Важно было действовать по четкому плану. Грейлок пойдет на Крондор через неделю, но перед самыми воротами города он развернется на север и с налета атакует противника по дороге на Сарт, без остановки ударив по первым двум оборонительным позициям. Судя по информации Дуко, они были слабо защищены. Первую серьезную оборону, очевидно, следует ждать на южной границе Сарта.
Оттуда пробиваться в город будет трудно, но если из аббатства выступят люди Нордана, то армия Грейлока попадет в ловушку между крепкой оборонительной позицией и армией, атакующей вниз по склону. Если же Грейлок повернет вверх, в горы, пытаясь захватить аббатство, ему придется с боями подниматься по дороге, которая в некоторых местах сужалась, пропуская только одну телегу или двух всадников, а за спиной у него будет городской гарнизон.
Единственная надежда Королевства была на то, что отряд Субаи внутри горы сумеет захватить аббатство или по крайней мере достаточно долго задержать стоявшие в нем войска, чтобы Оуэн успел взять город. Когда город будет в руках Королевства, аббатство можно будет изолировать, а его гарнизон заставить поголодать, пока не сдастся, или к тому времени он уже попадет в руки сил Аруты.
Арута обдумывал все это, пока солдаты заходили в пещеру. Противники превосходили их количеством, возможно даже в четыре раза. Никто не знал, сколько людей было внутри. Эту информацию Нордан не сообщил Дуко; их единственным преимуществом была неожиданность.
В ночь перед атакой Грейлока с юга отряд армии Королевства под аббатством начнет свою собственную атаку. Арута знал, что его солдаты, отобранные лично Субаи, лучше всех в Королевстве подходили для этого. Следопытов специально обучали находчивости. Они все до одного были крепкими, выносливыми и справлялись с любой задачей. Кровавые Орлы были ветеранами жестоких боев и готовы были без колебаний делать все, что нужно.
Через час после рассвета они должны будут в течение трех дней либо контролировать аббатство, либо создавать достаточно проблем для гарнизона, чтобы он не мог ответить на призыв о помощи из города. Арута нашел себе место около следующего туннеля, ведущего вверх, и сел, сберегая энергию до тех пор, пока не придет пора двигаться. Основная часть сил Субаи достигнет пещеры еще только через несколько часов, так что оставалось только ждать и отдыхать.

* * *

Эрик буркнул себе под нос и что-то нацарапал в блокноте.
— Здесь мне понадобится складское помещение побольше, — громко сказал Джон Винчи, — и еще, пожалуй, я хочу расширить ворота, чтобы могли проезжать телеги побольше.
— Полегче, Джон, — тихо сказал Эрик. — Мы здесь уже три дня, и никто никаких вопросов пока не задавал — если, конечно, они не начали гадать, не оглох ли ты.
— Просто стараюсь быть поубедительнее, — сказал Винчи с вымученной ухмылкой.
— У нас все, — сказал Эрик. — Пошли обратно к тебе в лавку.
Они пошли по оживленным, на удивление, улицам Сарта. Этот город всегда кипел жизнью — из многих рыбацких поселков сюда привозили на продажу улов. Это был также важный порт между Илитом и Крондором, куда заходили многие торговые суда и даже контрабандисты из Квега и Вольных городов. Таможни здесь были помягче, и в результате в городе хватало предприимчивых людей вне зависимости от того, кто ими управлял, Королевство или какой-нибудь недавний захватчик.
Вооруженные люди виднелись повсюду, но настрой у них был спокойный. Очевидно, наемники с Новиндуса, размещенные в Сарте, считали, что они достаточно далеко за линией фронта и уж их-то врасплох не застанут.
Эрик и Джон поспешили обратно в лавку Джона и прошли в задний склад, где в углу маялся от скуки Ру.
— Мы уезжаем? — спросил он бесцеремонно.
— Сегодня, — кивнул Эрик.
— Я пошлю лодку в бухту контрабандистов, — сказал Джон. — Вы понесете груз, а двое, которых мы оставили там, будут только рады вернуться домой.
Эрик сказал:
— Ру, посмотри-ка сюда.
Ру встал и подошел к Эрику, который развернул свои наброски. Он передвигал их до тех пор, пока из них не образовалась карта окружающей Сарт местности.
— Тебе надо это запомнить, чтобы, если ты вернешься, а я нет, ты бы смог это нарисовать.
— Ты о чем? — спросил Ру.
— Нести это с собой слишком опасно. — Эрик глянул на Ру и Джона. — Если нас остановят и найдут карты, то мы погибнем, не успев даже рта открыть. — Он посмотрел на Джона. — Джон, если услышишь, что мы попались, тебе придется попробовать следующей ночью добраться до Крондора.
— Мне? — вскинулся Винчи.
— Все в порядке, Джон, — поспешил успокоить его Ру. — Этого не будет.
— Но если это все-таки произойдет, — не унимался Эрик, — тебе придется сообщить обо всем герцогу Дуко и Оуэну Грейлоку. — Он указал на сложенные листы. — Рассмотри их и запомни.
— Естественный рельеф — это наш враг, — сказал Эрик и наставил палец в ту точку, которая обозначала выстроенную заставу. — Это узкое горло; здесь дорога идет по скалам над океаном, у самого отвесного склона.
Сарт был построен к северу от этого проема; дорога внезапно сворачивала к западу и проходила через город. Южный край города прижимался к скале, отвесно спускавшейся к каменистому берегу, где даже в отлив не было надежной почвы под ногами. Через некоторое время береговая линия сворачивала на северо-запад, и там была гавань Сарта, длинная песчаная полоса, и к северу несколько рыбацких деревушек.
— Даже если мы высадим войска в бухте контрабандистов, то все равно окажемся к югу от этого проема, — сказал Эрик.
Теперь он ткнул пальцем в гавань.
— Здесь только один корабль, но посмотрите, где он находится.
— Так что если кто-то увидит, как флот Королевства огибает мыс к югу от города, они могут передвинуть корабль в устье гавани и затопить его, — подхватил Ру.
— Я, конечно, не моряк, — продолжал Эрик, — но не думаю, что у нас есть хоть один корабль, который может прийти с Юга и прорваться в гавань прежде, чем они переместят и потопят этот корабль.
— Если только мы не захватим его первыми, — сказал Ру.
— Мы? — переспросил Эрик.
— Это просто такое выражение, — ухмыльнулся Ру.
Эрик покачал головой.
— Мы не можем доставить сообщение в Крондор и вернуться с отрядом, чтобы взять этот корабль. Оуэн доберется до Крондора через три дня. Нам надо прибыть туда через два, чтобы доставить ему последнюю информацию.

Предыдущая страница 7 Следующая страница


Осколки разбитой короны 8

— Если останешься и используешь шайку, которую нанял Джон, то сможешь захватить этот корабль, — сказал Ру.
— Не получится, — отозвался Эрик. — У меня приказ: я должен вернуться послезавтра.
Ру посмотрел на Винчи.
— Джон?
Тот махнул рукой.
— Только без меня! — Он похлопал себя по нависающему животу. — Я старый и толстый, Ру, и даже в молодости хорошим бойцом не был.
Тогда Эрик повернулся к Ру.
— Не хочешь ли вызваться добровольцем на последнее задание ради короля и страны?
— Это зачем еще? — нахмурился Ру.
— Ты можешь спасти жизни многих хороших людей, сократить войну и быстрее вернуть свои потерянные богатства. — Эрик указал на северо-восточный конец города. — Если мы сможем погнать солдат Нордана по берегу и привести в гавань корабли из Порт-Викора, то заберем припасы и двинемся на север куда быстрее.
— Сколько человек на этом корабле, Джон? — спросил Ру.
— Судя по всему, команда маленькая. Корабль там торчит с зимы. Иногда шлюпка ходит между кораблем и городом, и мы думаем, что на него загрузили кое-какой балласт, но никакого настоящего груза мы не видели, только иногда продукты. Так что это может быть просто судно для блокировки входа в гавань.
Ру почесал в затылке.
— Я, конечно, идиот, но, так уж и быть, захвачу этот корабль. Когда, говоришь, Грейлок здесь будет?
— Если он повернет на север через три дня на закате, то будет здесь на рассвете четвертого.
— Еще три дня в этом сарае?
— Мы с тобой ночевали и в местах похуже, — улыбнулся Эрик.
Ру кивнул.
— Лучше не напоминай мне. — Он вздохнул. — Значит, через четыре дня, перед закатом, я выйду в гавань и захвачу этот корабль.
— Вот и отлично, — обрадовался Эрик. — Теперь, Джон, тебе надо запомнить эту карту, потому что ты отправляешься со мной.
— Я? — в очередной раз спросил Винчи.
Эрик улыбнулся, но в его улыбке чувствовался оттенок угрозы.
— Выбирай сам — отправляешься со мной или идешь брать корабль.
Винчи сглотнул.
— Лучше я отправлюсь в Крондор.
— Мудрый выбор, — удовлетворенно заметил Эрик. Ру, подумав минуту, сказал Джону:
— Мне понадобится по крайней мере дюжина надежных людей, а лучше два десятка.
Винчи пожал плечами.
— Дюжину я точно найду; насчет двух десятков — пока не знаю, но попробую.
— Еще мне нужно два больших ялика, и их надо будет спрятать неподалеку до отправления.
— У меня там рядом ялик — сегодня вечером отправлю лодки туда.
— Ну тогда вроде все, — сказал Ру. — Так или иначе через пять дней все решится.
— Если повезет, — отозвался Эрик.
Он ткнул пальцем в дорогу, ведущую из города к аббатству.
— Если Арута и его отряд смогут нейтрализовать силы Нордана вот здесь. Судя по тому, как мало солдат здесь, скорее всего, наверху у него три-четыре сотни. Если они спустятся по этой дороге и ударят по войску Оуэна сзади, пока оно будет пробиваться в город, то они смогут выбросить нас к югу от прохода, и это дорого нам обойдется.
Ру вздохнул.
— Остается только надеяться. Это все, что нам всегда оставалось, даже когда мы скрывались на Новиндусе, — делать, что можем, и надеяться.
Эрик не мог не согласиться и добавил только:
— Неплохо бы еще помолиться.
Ру промолчал.

* * *

Арута замер у двери, прислушиваясь. С другой стороны он услышал голоса. Весь последний день они осматривали нижние подвалы заброшенной библиотеки ишапианцев. Доминик подсчитал, что если заполнить каждую пустую комнату, в аббатстве можно было разместить до тысячи солдат, хотя спальни и были рассчитаны всего на сорок монахов.
Они сочли, что из-за недостатка конюшен большинство солдат в аббатстве должны были быть пехотинцами — во двор можно было загнать не больше сорока — пятидесяти лошадей, а из-за необходимости доставлять для них корм и гонять каждую неделю телеги с сеном или зерном их, скорее всего, было не больше двух дюжин.
До второго уровня залов под аббатством они не встретили ни одного солдата. А теперь из-за двери, у которой стоял Арута, доносился спокойный разговор. Арута отошел к Доминику и прошептал:
— Можно как-нибудь обойти эту комнату?
Доминик покачал головой и тихо ответил:
— Если мы спустимся на два уровня вниз и вернемся с другой стороны, то все равно выйдем в ту комнату, только через другую дверь. Там три двери, и третья ведет на лестницу наверх.
Арута кивнул. Он хорошо запомнил нарисованный Домиником план.
— Тогда мы подождем здесь, а когда настанет пора идти на штурм, ворвемся в эту комнату.
Он посмотрел на одного из солдат Субаи, который нес песочные часы. Вчера на закате они перевернули их, начав отсчет времени. В темном подвале под аббатством не было естественного способа следить за временем, а точный его отсчет был очень важен.
— Хотел бы я посмотреть, сколько там солдат.
— Ночью, когда у них все заснут, можно будет глянуть, — решил Доминик.
Арута подозвал к себе одного из солдат и распорядился:
— Скажи капитану Субаи, пусть пошлет половину людей вниз на два уровня и потом вверх с другой стороны до второй двери в эту комнату перед нами.
Солдат отсалютовал и поспешил выполнить приказ. Доминику Арута сказал:
— Мне тут пришло в голову, что в нижних помещениях мы не наткнулись ни на какие барьеры, но эта или другая дверь могут быть заблокированы. Не хотелось бы мне, чтобы наш рейд провалился потому, что кто-то поставил перед дверью койку. Кто войдет первым, пусть проверит, чтобы вторая дверь была открыта.
Доминик кивнул и глянул на солдата с песочными часами.
— Еще полтора дня.

* * *

Ру начинал терять терпение. Последние два дня тянулись бесконечно, пока он чуть с ума не сошел. А потом внезапно оказалось, что уже пора отправляться.
Он посмотрел на людей, которых привел ему Джон. Их было шестнадцать. Все они были сомнительного вида, но ни один не внушал страха. Но ему все-таки достаточно пришлось повидать безвредных на вид типов, которые оказывались убийцами, так что судить по внешности он не любил.
— Из вас кто-нибудь знает морское дело? — спросил он.
Пятеро подняли руки. Ру ткнул в первого:
— Ты, как услышишь мой крик, срежь якорь. — Второму он сказал: — Ты на крик поднимай любой парус, до которого доберешься. А ты, — это уже третьему, — сразу беги к штурвалу и выворачивай в открытое море. — Посмотрев на остальных, он добавил: — А вы все делайте, что эти трое вам скажут. Как только возьмем корабль, надо будет поскорее убираться на случай, если кто с берега захочет помочь. — "Или убираться из Сарта, если атака не удастся", — добавил он про себя.
— Готовы? — спросил он, и его команда закивала. — Как только тронемся, не останавливайтесь, пока я не скажу или пока нас не атакуют. — Он открыл дверь лавки Винчи и скомандовал: — Пошли!
Ру вышел в предрассветный сумрак, а вслед за ним и все остальные; они прошли по улице, на которой стояла лавка Винчи, потом свернули за угол, на тянувшуюся через весь город главную улицу, которая вообще-то была частью Главной Королевской дороги. Они прошли по ней быстрым шагом, но не переходя на бег, и когда дорога снова повернула на север, по улочке поменьше вышли к южному краю доков. На взгляд Ру, Сарт сильно напоминал правую руку, которой кто-то хлопнул по идущей на северо-запад береговой линии. Большой палец был там, где дорога ненадолго поворачивала на запад, а большая часть города размещалась в промежутке, пока дорога не поворачивала к северу вверх по указательному пальцу. Доки начинались в изгибе большого пальца и на некоторое расстояние тянулись вдоль улицы, которую от залива отделяло несколько городских кварталов.
Когда они добрались до доков, Ру обнаружил, что Винчи распорядился не запирать свой склад. Размещался он в конце дальнего дока, в самой западной части большого пальца, как представлял себе это Ру. Внутри их ждали две лодки. По шестеро человек из его отряда быстро подняли каждую лодку, снесли их вниз и опустили на воду. В первую влезло восемь человек, а во вторую остальные восемь и Ру. Они отплыли, едва дыша, чтобы только не нарушить тишину, но все вокруг было спокойно.
По двое людей в каждой лодке опустили весла в воду и легко погребли к кораблю, который темным силуэтом выделялся на сером фоне неба и воды. Когда они подошли поближе, у Ру похолодело в животе.
— Проклятье, — сказал он негромко.
— Что такое? — спросил кто-то.
— Это квегские торговцы.
— Ну и что? — поинтересовался кто-то еще.
— Да ничего, — отозвался Ру. — У квегцев на меня уже такой зуб, что если они меня поймают, мертвее мне уже не стать.
В ответ на это один из его спутников хмыкнул и сказал:
— Верно, но смерть похуже они тебе могут устроить.
— Ну спасибо, — досадливо поморщился Ру, — этим ты меня, конечно, утешил.
Первая лодка подошла к корме двухмачтового торгового судна. Человек на носу первой лодки прыгнул на задний якорный линь и ловко вскарабкался к планширу. Он заглянул через него, повернулся и кивнул товарищам в лодках.
Они молча полезли наверх.
Наверху на палубе ночной вахтенный спал сидя, прислонившись к поручню. Ру махнул рукой, и один из его людей сильно ударил спящего часового по голове рукояткой меча. Тот обмяк.
По жесту Ру его люди начали обходить корабль. Сначала все было тихо, потом внезапно с носа раздался крик, а за ним звуки ударов. Послышались другие громкие голоса, потом опять стало тихо. Через минуту из переднего люка показалась группа унылых матросов, а потом другая такая же с кормы. На борту было всего двадцать два человека, включая капитана и его помощника. Все они спали, когда их подняли с постели вооруженные люди.
Ру вздохнул с облегчением. Корабль был в его руках.
Потом он посмотрел на одного из пленников, который на матроса похож не был.
— Где вы его нашли? — спросил он одного из контрабандистов.
— В маленькой каюте рядом с капитанской, — ответил тот.
Ру подошел к пленнику.
— Знакомое у тебя лицо. Ты кто такой?
Человек молчал.
— Дайте мне фонарь, — попросил Ру.
Один из контрабандистов поднес ему фонарь, и Ру поднял его к лицу пленника.
— Я тебя знаю! Ты Валари, один из людей Вазариуса.
— Да, господин Эйвери, — вежливо кивнул Валари.
Ру рассмеялся.
— Так что же, это один из кораблей лорда Вазариуса?
— Так и есть, — сказал высокопоставленный слуга, первый из квегцев, которого Ру встретил при посещении Квега.
— С ума сойти, — сделал изумленные глаза Ру. — Ну что ж, я уверен, что лорд Вазариус и так считает меня лично ответственным за каждое несчастье, приключившееся с момента нашей с ним последней встречи, так что добавочное оскорбление его не удивит.
— Эйвери, — сказал Валари, — рано или поздно он все узнает.
— Вот ты ему и скажешь, — сказал Ру.
— Я? Разве вы нас не убьете?
— А зачем? — пожал плечами Ру. — Вообще мы делаем вам одолжение. Примерно через несколько часов здесь начнется сражение, а к этому времени я собираюсь выбраться из гавани и спокойно плыть к югу.
— Сражение? — изумленно повторил Валари.
— Да, то самое сражение, в начале которого вам полагалось затопить этот корабль в гавани.
— Затопить корабль? — еще больше вытаращил глаза Валари. — Зачем это нам?
— Чтобы не пустить в гавань флот Королевства, — ответил Ру.
— Такого приказа у нас не было.
— Тогда чего вы здесь ждете?
Ответом на его слова послужило молчание.
Ру уже начал было отворачиваться, потом резко развернулся и врезал кулаком Валари в живот. Тот упал на палубу, хватая ртом воздух, потом сумел все-таки встать на колени, и его вырвало. Ру опустился на колени, схватил его за волосы, повернув к себе, и сказал:
— Ну так чего вы ждете?
Валари посмотрел на Ру, но ничего не сказал. Ру достал кинжал и помахал им у него перед носом.
— Может, тебе легче будет разговаривать, если у тебя что-нибудь отрезать?
— Мы ждем другого корабля.
— Какого корабля?
Он молчал, пока Ру не ткнул острием кинжала ему в плечо и не стал медленно нажимать все сильнее, так что скоро начал причинять боль, хотя серьезных повреждений при этом не было.
Валари поморщился, потом на глазах у него появились слезы, и наконец он вскрикнул:
— Перестаньте!
— Какого корабля? — повторил Ру, вдавливая острие сильнее. Он знал, что рана была легкая, но Валари об этом не подозревал, да и боль терпеть не привык.
— Лорд Вазариус прибывает в Сарт, — всхлипнул Валари.
— Вазариус приплывет сюда? — повторил Ру, вытирая клинок и убирая его. — Зачем?
— Чтобы сопроводить нас обратно в Квег.
Ру вскочил, широко раскрыв глаза от удивления. Повернувшись к главному среди контрабандистов, он сказал:
— Готовьтесь поднимать паруса. Если я дам сигнал отплывать, то к тому времени, как я вернусь на палубу, мы должны уже двигаться.
Он поспешил к трапу и практически спрыгнул на нижнюю палубу. Нырнув через низенькую дверь в главный трюм, Ру увидел с обеих сторон ящики и мешки. Он схватил большой мешок и попытался приподнять его, но мешок был слишком тяжелый. Ру разрезал ножом веревочку, стягивавшую горловину, и на палубу просыпалось золото.
Как можно громче Ру крикнул:
— Отплываем!
Наверху послышались крики, и, судя по звуку удара кулаком в челюсть, контрабандисты позаботились о том, чтобы пленные моряки выполнили приказ. Он услышал стук топора и догадался, что якорную цепь перерубили.
Ру нашел лом и вскрыл ящик. Внутри, даже несмотря на темноту, он разглядел сокровища. Драгоценные камни, монеты, украшения, рулон дорогого шелка, все это было наспех побросано в ящик, который потом заколотили.
Ру знал, что он нашел. Здесь были трофеи из Крондора и Сарта, приготовленные к отправке в Квег. Поднимаясь обратно на палубу, Ру гадал: зачем генералу Фэйдаве посылать сокровища лорду Вазариусу?
Он увидел, как паруса разворачиваются на реях и назначенный им рулевой поворачивает штурвал. Корабль начал двигаться к устью гавани. Подойдя к Валари, Ру сказал:
— Что Фэйдава покупает в Квеге?
Если Валари и думал уклоняться от ответа, эти намерения исчезли, когда Ру достал кинжал.
— Оружие! Он покупает оружие!
— Какое оружие?
— Мечи, щиты, пики и луки. Стрелы, арбалеты и дротики. Катапульты и баллисты. И горючее масло.
— И все это отправляют сюда?
— Нет, это уже доставили в Илит. Но золото было здесь, и Фэйдава договорился, чтобы его тайно погрузили на этот корабль.
— А почему же его так плохо охраняли? — спросил один из стоявших неподалеку контрабандистов. — Если бы мы знали, что оно здесь, мы бы сами этот корабль давно захватили.
— Охрана привлекла бы к себе внимание, — сказал Ру. — Вот они и распустили слух, что это корабль для блокировки входа в гавань. — Он усмехнулся. — Вы, ребята, отправляетесь дальше, чем собирались. Мы пойдем не в бухту, а потом на берег и навстречу армии, а прямо в Крондор.
— Почему? — спросил один из контрабандистов.
— Потому, что я реквизирую золото в пользу короны, а корона должна мне невероятно много, так что я забираю этот груз в качестве частичного возврата долга, и потому, что вам всем оплатят каждый день в море как месяц.
Один из контрабандистов сказал:
— А почему бы нам это все не поделить? Мы на тебя не работаем, Эйвери.
Ру выхватил меч из ножен прежде, чем контрабандист успел отреагировать. Острие меча уперлось ему в горло, и Ру сказал:
— Потому что я единственный настоящий солдат на этом корабле, а у вас, мелких негодяев, есть шанс заработать настоящее золото. Зачем гибнуть, чтобы несколько человек смогли его поделить, когда можно остаться в живых и получить столько, чтобы на всю жизнь хватило на выпивку?
— Да я так просто спросил, — сказал контрабандист, попятившись.
— И кроме того, — добавил Ру, — Винчи всех вас знает, так что если я не доберусь живым до Крондора, а вы появитесь хоть где-нибудь на Западе с золотом, он будет знать, за кем посылать убийц.
Ру блефовал, но он сомневался, что кому-то из этих людей хватит ума догадаться об этом. Он повернулся и крикнул:
— Как только выйдем из гавани, разверните все паруса, какие только сможете. И поищите у капитана в каюте флаг Королевства! Надо поднять его, а не то военные корабли Ривза нас потопят прежде, чем мы успеем объяснить, что мы на их стороне.
Когда они вышли из гавани, дозорный закричал:
— Галера впереди по правому борту!
Ру побежал вперед и посмотрел туда, куда указывал дозорный. Действительно, из утреннего тумана волной выносило квегскую военную галеру. Не колеблясь, Ру подбежал к капитану, все еще находившемуся под стражей.
— Насколько вплотную к южному мысу вы можете провести корабль, не прикончив нас при этом?
— На этой скорости вряд ли, — сказал капитан.
— Так что либо мы пойдем медленнее и нас захватят, либо мы свернем на юг и вылетим на мель?
— Точно, — улыбнулся капитан.
Ру поглядел на паруса и увидел, что они раздувались от ветра. Моряком он не был, но во время двух долгих плаваний на Новиндус ему доводилось служить на корабле. Он объявил морякам наверху:
— Если мы уйдем от той галеры, каждый получит по тысяче золотых.
Квегских моряков часто загоняли на службу силком, и особо глубокой верностью своему императору они не отличались. Ру продолжал выкрикивать приказы, и матросы действовали во все более лихорадочном темпе. Капитан понял, что перед ним человек, разбирающийся в морском деле, и сказал:
— Можно ненадолго резко накренить налево, господин Эйвери, и если удержимся по ветру, то обойдем скалы.
— Что, тоже перебегаете к нам? — спросил Ру, глядя на капитана.
— Я двенадцать лет плаваю на кораблях лорда Вазариуса и за все это время едва-едва набрал тысячу золотых.
— Отлично, — сказал Ру, — капитану две тысячи. Теперь выведите нас отсюда.
Капитан начал отдавать приказы и повернулся взять штурвал у человека, которого Ру к нему поставил.
— А что будет со мной? — спросил Валари.
— Плавать умеешь? — поинтересовался Ру.
— Да, но...
Ру кивнул силачу-контрабандисту, который только что выпустил штурвал, и тот схватил Валари за шиворот и пояс штанов и одним движением выбросил его за борт. Когда тот всплыл, Ру крикнул:
— Может, твой хозяин остановится и подберет тебя.
Галера шла прямо на них. Ру стоял на юте и смотрел, как она приближалась; потом капитан повернул к югу, и он перешел на борт, а потом и на корму. На носу галеры ясно видны были люди, удивленные тем, что корабль, который они собирались провожать, поворачивал не в том направлении.
Наконец галера пустилась в погоню.
— Мы можем ее потерять? — спросил Ру.
Капитан сказал:
— Если ветер закончится прежде, чем у них закончатся рабы, то нет. Если сначала у них закончатся рабы, то да.
— Не хочу ничего плохого рабам, но давайте молиться о ветре, — сказал Ру.
Капитан кивнул.
— Как вас зовут?
— Нардини, — сказал капитан.
— Ну что ж, капитан Нардини, у меня когда-то был флот и, думаю, будет опять. Если мы все это переживем, вы получите не только золото, но и работу.
— Это было бы неплохо, — ответил немолодой лысеющий капитан. — В Крондоре я дальше доков не бывал. Последний раз это было года три назад.
— Там сейчас многое изменилось, — сказал Ру.
— Да, я про это слыхал, — ответил капитан.
Ру посмотрел назад и увидел, что галера упорно держалась примерно в двух сотнях ярдов от их кормы. Они обогнули "большой палец", как называл его про себя Ру, и берег остался на востоке, а перед ними теперь были более или менее открытые воды.
Ру знал, что флот поддержки должен был атаковать Сарт в полдень, и надеялся, что они достигнут его прежде, чем военная галера Вазариуса их нагонит.

* * *

— Попробуй засов, — прошептал Арута.
Солдат рядом с ним тихо поднял засов вверх, и дверь открылась. Послышался легкий скрежет, но никто в комнате этого не заметил. Герцог вошел внутрь вслед за первым солдатом и огляделся в тусклом свете. На столе, стоявшем примерно посредине длинной стены, горела одна свеча, а напротив была лестница, которая вела наверх, на следующий уровень. На полу валялось с дюжину пустых лежаков, а еще полдюжины было свободно. Капитан Субаи жестом велел людям двигаться потише, и они подчинились. Тут и во вторую дверь вошли солдаты, и Арута с улыбкой прошептал:
— Похоже, мне придется извиниться перед этими ребятами за то, что им без надобности пришлось подниматься по лестницам.
— Они все понимают, — сказал Субаи.
Арута повернулся, ища глазами брата Доминика. На священнике были шлем и нагрудник, но меча он при себе не имел, а был вооружен дубинкой. Он сказал, что устав ордена не разрешает ему проливать кровь. Арута с усмешкой отметил про себя, что проламывать головы тем не менее разрешалось.
— Что теперь?
— Там что-то есть, — сказал Доминик.
— Что?
— Не знаю, но чувствую чье-то присутствие...
— Присутствие? — повторил Арута.
— Я это уже и раньше чувствовал, но сейчас оно слабее и отдаленнее.
— Да что же это? — спросил Арута.
— Не знаю, — прошептал священник. — Но что бы это ни было, ничего хорошего оно не предвещает. Лучше я пойду впереди. Если это что-то магическое, возможно, я смогу нас защитить.
Арута кивнул, хмурясь. С тех пор как погибли змеиные жрецы-пантатианцы и Паг одолел демона Якана, они ничего не слышали о магической деятельности врага. Его беспокоил тот факт, что какая-то темная сила могла скрываться среди них и только сейчас атаковать; но пути назад не было.
Доминик двинулся вверх по лестнице, а за ним Арута, Субаи и солдаты. Они вышли в длинный коридор с дверями по сторонам, каждая из которых вела в складское помещение, еще год назад полное книг. Каждая дверь была открыта, и сквозь проемы им видны были спящие солдаты. Арута посчитал, что в обеих комнатах вместе было примерно с сотню человек. Он подал знак, и Субаи поставил лучников в концах коридора.
Потом он пошел будить захватчиков, тихо, по одному человеку, так что каждый из них просыпался от обнаженного клинка перед лицом и тут же видел целящихся в него лучников. Меньше чем через полчаса всю сотню отправили вниз, к шестерым пленникам, захваченным первыми.
— Это долго не протянется, — тихо сказал Субаи.
Его слова оказались пророческими; когда они поднялись на следующий пролет, то столкнулись с двумя идущими по коридору солдатами. Как только наемники увидели черную форму, то поняли, что в здании воины Королевства. Они подняли тревогу, и Арута закричал:
— Всем на боевые позиции!
Свои задачи знал каждый. В аббатстве было с дюжину ключевых позиций, и если силы Королевства смогут захватить их, захватчики окажутся отрезаны от города внизу. Возможно, Аруте и его людям придется постепенно отступить обратно в нижние помещения, но они могли помешать здешнему гарнизону осуществить контратаку вниз по горе в помощь гарнизону Сарта.
Из дверей с обеих сторон коридора начали выбегать сонные наемники, и Аруте пришлось сражаться за свою жизнь. Он никогда еще не был в бою и до этого момента тайно боялся, что не справится. Он ожидал, что опозорится и не сможет послужить королю так, как это уже сделали его отец и сыновья. Но сейчас он без всяких колебаний сражался с человеком, который собирался его убить. Подумать о прежних сомнениях ему было некогда, и он бессознательно задействовал годы тренировок, кладя врагов налево и направо мечом, который когда-то носил его тезка, принц Арута.
Они медленно двигались по коридору, тесня силы генерала Нордана. В конце коридора вверх вела еще одна лестница. Когда Арута до нее добрался, коридор уже был усеян телами, в основном захватчиков, а трое солдат стояли внизу. Двигаться с боями вверх по лестнице будет сложно из-за преимущества, которое давала высота.
Сзади кто-то крикнул:
— Ложись!
Он бросился на пол, не обращая внимания на то, что угодил в лужу крови. Над ним полетел дождь стрел, и трое солдат на первой ступени лестницы упали. Не успел Арута подняться на ноги, как мимо него побежали люди, стуча подошвами по каменным ступеням, торопясь напасть на врага на следующем уровне.
Арута знал, что он на уровне под первым этажом. Над ним было все аббатство, конюшни, хозяйственные помещения и стены. Если они смогут попасть в башню над аббатством и захватить командные позиции на стенах, то победа останется за ними. Арута глубоко вдохнул и побежал за солдатами.

13 Беда

Эрик бросился в атаку.
Его рота прошла через баррикаду второй, прямо за подразделением Королевских улан, которых вел Оуэн Грейлок. Тяжелая кавалерия легко прорвалась сквозь оборонявшихся, вбивая клин в линию захватчиков. Подразделение Эрика было справа от Оуэна, в сотне ярдов позади, и оно ударило по ряду глубоких траншей противника, прикрываемых огнем лучников из небольшой рощицы.
Эрик специально выбрал это место для себя и своих людей — такие позиции лучше было атаковать верховым пехотинцам, а не кавалерии. Когда его люди добрались до самой границы досягаемости вражеских лучников, он скомандовал остановиться. Его люди натянули поводья и спешились, и каждый пятый поспешил отвести коней назад. Остальные построились по команде Эрика и последнюю сотню ярдов перед атакой пробежали.
Эрик знал, что для победы на этом фланге надо нанести массированный и стремительный удар по верхней части линии обороны, которая примыкала к холму. Тут были лишь мелкие траншеи, которые не слишком прикрывали засевших в них солдат. Если прорваться в этой точке, то потом можно было с легкостью обойти вражеский фронт, уничтожить лучников за деревьями и окружить людей в других траншеях.
Как он и предполагал, его роте понадобилось меньше часа, чтобы полностью подавить сопротивление на правом фланге. Увидев, что ситуация под контролем, Эрик вернулся за своей лошадью и приказал остальным солдатам двигаться вперед, оставив только горстку для сопровождения пленных в огороженные частоколом загоны, специально сооруженные для их содержания.
Первая стадия битвы повсюду прошла на удивление гладко. Эрик ожидал более сильного сопротивления на левом фланге, где линия обороны шла между дорогой и прибрежными скалами, но стремительно надвигающиеся войска Королевства полностью деморализовали авангард армии Фэйдавы.
Поняв, что все идет по плану, Эрик послал приказ продвигать второй эшелон армии Грейлока, тяжелую пехоту, которая укрывалась в Крондоре всю последнюю неделю. Они были в полудне отсюда по побережью, а здесь могли потребоваться завтра утром, если им придется выбивать противника из ущелья на южной границе Сарта.
Подавая сигнал своей посаженной на коней пехоте приготовиться к наступлению, Эрик порадовался, что Сарт не был окружен стенами, как многие другие города Королевства. Он нетерпеливо ждал, пока его отряд перестраивается, так как по плану они должны были как можно стремительнее войти в Сарт. Когда все сели на коней, он отдал команду, и отряд двинулся вперед.
По флангам шли подразделения лучников, задачей которых было избавиться от снайперов в лесах. Их поддерживали отряды меченосцев.
Отряды тяжелых копейщиков, необходимые для остановки любой контратаки, спешили по дороге, и Эрику пришлось остановить их, чтобы его кавалерия не снизила темп, оказавшись позади медленно движущейся пехоты. Когда все собрались, Эрик подал сигнал к наступлению, и солдаты тронулись. Копейщики выстроились за верховыми, и марш возобновился.
В холмах эхом отдавались крики и вопли, гудение стрел в воздухе и удары стали о сталь. Но здесь явно уже шла расчистка территории, а тяжелые бои ждали впереди.
Эрик скомандовал своим людям пустить лошадей в галоп, и они начали отрываться от пехоты.
До Крондора Эрик добрался без проблем; они с Винчи проскользнули в бухту контрабандистов, потом на лодке подошли к быстроходному кораблю, идущему в Крондор. Они успели передать Оуэну Грейлоку детальные планы, в которых он нуждался.
Следующим утром авангард разведчиков вышел сокрушить передовые позиции Нордана. Отряды, которые Грейлок прошлой ночью под прикрытием тьмы ввел в Крондор, вышли оттуда через два часа и весь день ехали вперед, пока не заняли позиции в полудне езды к югу от Сарта.
С рассветом они двинулись на город.
Эрик посмотрел на висевшее в небе солнце и решил, что они примерно на час обгоняли расписание. Время, выигранное на первой стадии атаки, было им только на руку. Нужно было ввести в город как можно больше людей на случай, если операция лорда Аруты в аббатстве не удастся и сверху контратакуют войска Нордана.
Глянув в море, Эрик увидел вдали паруса. Два корабля направлялись на юг. Он не знал, захватчики это или квегцы. Так или иначе они вот-вот должны были наткнуться на флот из Порт-Викора, идущий в Сарт для поддержки нападения на суше.
Эрик предпочел не думать об этом сейчас и переключился на более насущные проблемы.

* * *

— Они догоняют, — сказал Ру.
— Утренний ветерок усиливается, — отозвался капитан Нардини, — а капитан этой галеры явно не щадит рабов, это уж точно.
— А оружие тут есть? — спросил Ру.
— Только то, что вы принесли с собой. Мы не собирались привлекать к себе внимания и хотели выскользнуть из гавани так, чтобы никто и не узнал, что у нас золото на борту. — Капитан глянул назад, потом снова сосредоточил внимание на парусах. — Баллист и тому подобных машин у нас точно нету, если вы это имеете в виду.
— Да, именно это я и имел в виду, — ответил Ру. Галера медленно догоняла корабль.
— Паруса впереди! — крикнул дозорный.
— Где? — спросил капитан.
— По двум направлениям! Прямо вперед и пять градусов по правому борту!
Ру побежал вперед и прищурился, стараясь вглядеться вперед, несмотря на то что утренняя дымка нестерпимо сверкала от солнечных лучей. Прямо перед собой он увидел дюжину крошечных белых точек — паруса флота, идущего с севера, от Порт-Викора, а справа виднелись паруса побольше: какой-то другой флот был еще ближе.
Ру повернулся к капитану.
— У нас проблемы.
— Я знаю, — сказал капитан. — Нам нужен ветер куда сильнее, иначе эта галера нагонит нас меньше чем за час.
— Хуже того, похоже, к нам идет квегский флот, и они явно доберутся до нас раньше, чем флот Королевства.
Нардини выглядел озадаченным.
— В Квеге не должно хватать кораблей на пиратский флот. У некоторых дворян побогаче, вроде Вазариуса, осталось по галере, которую они не послали в тот рейд в прошлом году, но я очень сильно удивлюсь, если в Квеге наберется кроме этого хоть пять военных кораблей. С дюжину новых кораблей строится, но им до спуска на воду остается минимум месяц.
— Тогда чей там второй флот? — задал риторический вопрос Ру.
Нардини пожал плечами.
— Скоро узнаем.
— Завидую я вашему спокойствию, — сказал Ру.
— А чего мне волноваться! Если вы от них оторветесь, я разбогатею, — заметил Нардини, — а если попадетесь, скажу, что был у вас в плену.
Ру не мог не восхищаться уверенностью капитана, но упрямый характер не позволял показать это.
— Ну, если Вазариус нас поймает, надеюсь, я проживу достаточно долго, чтобы услышать, как вы объясните то, что позволили нам захватить корабль.
Капитан побелел.
— Развернуть паруса насколько возможно! — крикнул он матросам наверху.
Ру рассмеялся, а потом крикнул дозорному:
— Как только опознаешь флот по правому борту, сообщи!
— Есть, сэр! — ответил тот сверху.
Ру не мог удержаться от того, чтобы не оглядываться все время, пытаясь определить, насколько нагнала их галера. Он представлял себе, как надсмотрщик бьет деревянными молотками по барабану, поддерживая ритм гребли. Ру знал, что когда они подойдут поближе и капитан велит набирать скорость, ритм убыстрится, и громадный корабль словно прыгнет вперед и ударит обитым железом носом в корму корабля поменьше. Потом на палубу к ним посыплются вооруженные люди, и если Ру повезет, он погибнет в бою.
Галера была уже совсем близко, и Ру разглядел стоявшего на борту человека, который напряженно наблюдал за происходящим.
Через мгновение Ру воскликнул:
— Так ведь это же сам лорд Вазариус!
— Тогда, — отозвался Нардини, — лучше нам молиться о том, чтобы ветер усилился или чтобы рабы умирали поскорее, потому что он вряд ли над нами смилуется.
— Чувства юмора я за ним точно не замечал.
— А я вообще не имел удовольствия встречаться с ним в обществе, — сказал Нардини.
— Если повезет, у вас и не появится такого шанса, — сказал Ру.
Сверху дозорный закричал:
— По правому борту корабли Королевства!
Ру побежал на нос корабля и посмотрел вдаль. Через несколько минут он сумел разглядеть, что обе направлявшиеся к нему эскадры состояли из кораблей Королевства. Он завопил от радости и повернулся к капитану с криком:
— До каких мы доберемся быстрее?
Капитан закричал в ответ с кормы:
— Те, что справа, ближе, но если мы поменяем курс по направлению к ним, то потеряем скорость.
Ру не спорил.
— Просто держите скорость как можно больше, и пусть Вазариус сам решает, с кем первым сражаться.
Тут он услышал треск. Добежав до кормы, он увидел, как капитан пригнулся над болтающимся румпелем, прячась за высоким баком.
— Что это было?
— Снаряд баллисты! Вазариус пытается нас задержать.
— Или он настолько безумен, чтобы потопить собственный корабль с сокровищами, лишь бы не дать ему уйти. — Он оглянулся через плечо на матросов, часть которых лихорадочно работала, а часть в страхе наблюдала за происходящим, и крикнул: — Есть на этом корабле лук?
Ответом ему было молчание.
— Черт возьми, мы не можем даже отстреливаться, — в сердцах вскричал Ру.
— Еще чуть левее, и он бы отстрелил нам румпель, — заметил капитан Нардини.
Офицер у баллисты будто прислушивался к нему: он выстрелил поточнее, и румпель врезался в капитана, чуть не перерубив его пополам. Изо рта и носа у Нардини хлынула кровь, а глаза остекленели еще до того, как он успел упасть на палубу.
Ру увидел, как раскачивается румпель, и понял, что стержень, соединяющий его с рулем, разбит. Он знал, что отчасти корабль можно контролировать, подтягивая паруса, но он не представлял, как это делается, а идти с большой скоростью теперь наверняка было невозможно. Корабль начал дрейфовать вправо, а матросы наверху тем временем отчаянно пытались управиться с парусами. Ожидая приказов, они то и дело поглядывали вниз, и кое-кто увидел мертвого капитана.
Ру удрученно вздохнул, потом вытащил меч и крикнул:
— Готовьтесь к обороне!
Матросы наверху немедленно заскользили по шкотам вниз к палубе. Те, у кого не было оружия, схватили крепежные стержни или большие деревянные тали на веревке, которые можно было крутить как пращу.
Квегская галера все надвигалась, и в корму полетел еще один снаряд баллисты. От его удара задрожал весь корабль и что-то громко затрещало.
Снизу кто-то крикнул:
— В трюме вода!
— Просто замечательно, — сказал Ру.
Ветер изменился, корабль начал разворачиваться в сторону галеры, и вот уже таран огромной галеры нацелился на корму по правому борту.
Мимо пролетела стрела, и Ру понял, что оказался мишенью для лучников противника. Он пригнулся за открытой крышкой люка, зная, что убежище это было ненадежное и шансов выжить у него мало. Если бы они смогли продержаться до тех пор, пока до них доберется флот Королевства, то Вазариусу пришлось бы отступить. Но шанс, что кучка матросов и контрабандистов сумеет отбиться от квегского экипажа, был довольно невелик.
Несколько матросов явно придерживались того же мнения — они прыгнули за борт, предпочитая вплавь добраться до берега, только бы избегнуть нападения квегцев.
— Держитесь! — крикнул Ру, надеясь хоть как-то поддержать дух оставшейся команды.
Внезапно корабль вздрогнул и затрясся, будто пойманная терьером крыса. Громадный, окованный железом таран врезался в кормовую часть корабля, и корма задралась кверху. Мимо Ру снова полетели стрелы.
Он пригибался как можно ниже, ожидая начала абордажа.
Словно бы подслушав его мысли, появились захватчики. Квегские моряки перелетали на корабль на веревках, свисавших с носа галеры. Все они были в белых одеждах, с красными платками на головах, и все вооружены абордажными саблями и ножами. Ру про себя молился, чтобы при Вазариусе не было отряда квегских легионеров. Те, кто сейчас карабкался на его корабль, были немногим лучше пиратов, и можно было попытаться их сдержать.
Ру прыгнул на первого приблизившегося к нему квегца, проткнув его мечом прежде, чем у того появился шанс отбиться. Потом он подался назад, прячась за мачтой от лучников. Еще одному пирату досталась стрела, предназначенная Ру, и квегский моряк, раненный в ногу, повалился на палубу, крича от боли.
Матросы из команды Ру устремились с главной палубы на кормовую часть, и Ру заметил, что нападавшие заколебались. Он яростно набросился на следующего противника, и тот попятился. Из-за этого пришлось отступить и тем, кто двигался за ним, и внезапно за ютом образовался затор. Сверху посыпались стрелы, поражавшие как квегцев, так и людей Ру.
Крик, раздавшийся сверху, вынудил Ру броситься в сторону; тем временем новая туча стрел обрушилась на людей вокруг него. Ру натолкнулся на раненого: тот застонал; Ру перекатился через него и встал на ноги. Какой-то сообразительный пират пытался использовать тело мертвого товарища в качестве защиты от стрел, но не успел: Ру вспорол ему живот.
Дротик пролетел у Ру перед самым носом, так близко, что он почувствовал колыхание воздуха и отступил назад, снова стараясь укрыться от стрел за мачтой и парусами.
Оглядевшись, он увидел, что из его людей только двое держались на ногах, а на него наступало с полдюжины пиратов. Прыгнуть на главную палубу он тоже не мог — тогда в него полетело бы еще больше стрел сверху.
Не раздумывая долго и не оглядываясь, он крикнул:
— Покидаем корабль! — и бросился за борт. Ударившись о воду, он почувствовал острую боль в плече и невольно охнул. Внезапно рот и нос у него наполнились морской водой, и он начал захлебываться.
Давясь и сплевывая воду, Ру заставил себя всплыть и усилием воли удержался от паники. Он глубоко вдохнул, глядя на летящие мимо стрелы, и потом снова ушел под воду и поплыл к берегу. Продержавшись насколько хватило воздуха, он всплыл и повернулся посмотреть, что творится позади.
На обоих кораблях началась паника; пираты на палубе его корабля лихорадочно хватались за веревки, с помощью которых только что сюда добрались. Причина паники была в том, что галера дала задний ход, пытаясь вырвать таран из тонущего корабля. А причиной внезапного отступления были два приближавшихся к галере военных корабля Королевства.
Это были быстрые тендеры. Сам по себе один такой корабль не представлял серьезной опасности для квегской военной галеры, но ее лишало маневренности тонущее торговое судно, и тендеры теперь были словно гончие, настигшие раненого медведя, морда которого застряла в ловушке.
Матросы засновали по палубе будто муравьи, в муравейник которых воткнули палку. Первый тендер выпустил из баллисты снаряд, который перерезал такелаж и спутал лини. Снаряд второго тендера разбил несколько весел с левого борта галеры, скорее всего погубив с дюжину рабов, когда весла внезапно дернулись внутри корпуса.
Потом ближайший к Ру корабль Королевства на несколько минут перекрыл вид галеры. Ру услышал, как баллиста выстрелила несколько раз, а потом наконец корабль передвинулся, и он снова увидел вражеское судно. Галера полыхала. Корабль с дальней стороны выпустил еще один огненный снаряд, и команда галеры начала прыгать за борт.
Ру повернулся и поплыл к берегу, запоминая приметы местности. Через несколько минут появился еще один корабль Королевства и направился к нему. Ру помахал рукой, привлекая к себе внимание. Корабль опустил паруса, и на палубе выстроились вооруженные люди, готовясь вытаскивать утопающих. Ру снова оглянулся на два сцепившихся насмерть квегских корабля. Тонущий корабль с сокровищем развернулся, и Ру увидел красную надпись на корме: "Заря Шайлы". Ру вдруг понял, что до сих пор не знал названия корабля. Теперь корма его погружалась в воду, а нос тянул вниз горящую галеру.
Оба корабля набирали воду, а палуба галеры все еще кишела людьми. На секунду Ру задумался о том, снял ли кто-нибудь кандалы с рабов под палубами, и молча помолился за тех, кто не сумеет выбраться.
Потом к нему подошел корабль Королевства, и Ру, схватив спущенный канат, полез наверх. Через планшир его перетащили, и, когда он оказался на палубе, один из офицеров спросил:
— Ну и кто ты такой?
— Руперт Эйвери из Крондора, — ответил он.
Это имя заставило его собеседника заметно сменить тон.
— Господин Эйвери, — сказал офицер, — я лейтенант Эйкер, второй помощник.
— Рад с вами познакомиться, — сказал Ру. — Кое-где в воде могут быть мои люди, но большинство квегцы.
— Квегцы? — переспросил молодой офицер. — Им тоже нужно помочь?
— Скажем так, это их личное дело. До сих пор они не слишком хорошо к нам относились.
— Если хотите, сэр, я провожу вас к капитану.
— Спасибо.
Ру последовал за офицером на ют, и они остановились прямо перед лестницей на мостик. Ру знал, что по традициям флота Королевства на территорию капитана запрещалось входить без приглашения.
— Капитан Стайлс, сэр! — крикнул лейтенант. Над перилами появилась седая голова, и капитан крикнул в ответ:
— В чем дело, Эйкер?
— Это господин Руперт Эйвери из Крондора, сэр.
— Я про вас слышал, — сказал капитан, взглянув на Ру. — Простите за недостаток гостеприимства, но нам надо спасать утопающих.
— Я все понимаю, капитан, — ответил Ру.
— Возможно, вы не откажетесь поужинать со мной сегодня вечером, когда мы дойдем до Сарта, — предложил капитан и отвернулся, прежде чем Ру успел ответить.
Ру посмотрел на молодого офицера.
— Что это за корабль, лейтенант?
— Вы на борту "Королевского бульдога", сэр. Пройдемте со мной, вам найдут сухую одежду.
Шагая по палубе, Ру увидел другие корабли Королевства, которые двигались на север, доставляя подкрепление.
— Сколько здесь кораблей? — спросил Ру.
— Дюжина. Пять с войсками, а остальные — эскорт. До сих пор нам вражеские корабли не попадались.
— Что-то я запутался, — сказал Ру. — Две эскадры кораблей Королевства?
— Мы с Дальнего берега, господин Эйвери, — объяснил Эйкер. — Это все, что осталось от эскадры в Карсе, плюс несколько кораблей из Тулана и Крайди. — Он указал назад. — Вторая эскадра из Порт-Викора.
— Ну что ж, — сказал Ру, — откуда бы вы ни пришли, я очень рад, что вы сюда прибыли.
Ру спустился в небольшую каюту, которая, как он предполагал, принадлежала лейтенанту. Офицер достал брюки и белую рубашку, сухие носки и белье. Быстро переодевшись, Ру пообещал:
— Как только прибудем, я их обязательно вам верну.
— Не беспокойтесь, сэр, у меня есть еще.
Ру вернулся на палубу, где уже втаскивали наверх квегских моряков. Пленных связывали и сажали здесь же под охраной вооруженных матросов Королевства. Несколько особняком от этой группы сидела, сильно напоминая мокрую мышь, знакомая Ру унылая особа.
Ру подошел и опустился на колени, чтобы посмотреть пленнику в глаза.
— Милорд Вазариус, как я рад вас видеть!
— Эйвери, — прошипел Вазариус. — Боги специально послали тебя мучить меня?
Ру пожал плечами.
— Понятия не имею. Вполне возможно, что вам просто не повезло оказаться у меня на пути, когда я выполнял поручение короля. Ничего личного.
— О, это очень даже личное, — сказал Вазариус.
— Тогда лучше бы вам обдумать ситуацию; вы не в том положении, чтобы угрожать мне. — Ру обернулся к лейтенанту Эйкеру. — Это очень важный квегский вельможа; он член Имперского Сената.
Лейтенант кивнул двум охранникам, и те подняли Вазариуса на ноги и развязали ему руки. Эйкер сказал:
— Я провожу вас в отведенное вам помещение, милорд. Вы, конечно, понимаете, что снаружи будет выставлена охрана.
Вазариус коротко кивнул в ответ на любезность и ушел вслед за лейтенантом.
Ру задумчиво посмотрел на пленных квегских моряков. Последний раз такие несчастные лица он видел в камере смертников крондорского дворца. Повернувшись к охраннику, он спросил:
— Что с ними теперь будет?
Стражник пожал плечами.
— Пошлют на работы, наверное. Если мы договоримся когда-нибудь с Квегом, может, обменяем их на наших. Хотя квегцы пленных никогда не выпускают, так что эти ребята, скорее всего, останутся с нами.
Ру подошел к борту и снова изучил берег: поворот дороги, странную рощицу возле нависавшего над берегом большого валуна. Он оглянулся через плечо на то место, где затонула квегская галера, оставив только круги на воде. Да, он был уверен, что сможет снова найти это место. Стоит только нанять волшебника из гильдии морских мародеров в Крондоре, чтобы поднять корабль и вытащить сокровище, и он снова станет богатейшим человеком в Западных землях. Ру довольно ухмыльнулся.

* * *

Арута нырнул за дверь. Мимо пролетела стрела, ударив в деревянный пол возле главного входа в аббатство. Люди Субаи контролировали аббатство, а солдаты Нордана удерживали внешние стены и кухню. Субаи расставил лучников на крыше, и они перестреливались с солдатами на стенах. Пока что обе стороны были изолированы.
— Если мы не выпустим их из ворот, то это, считай, уже победа, — сказал Арута капитану следопытов.
— Чтобы все прошло по плану, нам надо продержать их здесь до темноты.
Арута посмотрел на солнце в небе и решил, что уже почти полдень.
— Часов шесть-семь.
— Я все-таки беспокоюсь, милорд, — заметил Субаи. — По-моему, люди на стенах и на крыше конюшни обменивались сигналами. Если они рискнули и переправили человека за ворота, он уже может спускаться по холму и скоро вызовет подмогу.
Арута знал, что если к воротам подойдет подкрепление, все пропало. Аббатство изначально возводилось как крепость какого-то древнего военного вождя. Его высокая башня вздымалась выше туч. Солдаты Королевства штурмовали башню изнутри, и как только они окажутся на крыше, аббатство будет под их контролем. Башню окружали крепостные сооружения и внешняя стена. Арута изучал планы вместе с капитаном Субаи и братом Домиником до тех пор, пока не запомнил их не хуже лиц сыновей. Он знал, что снаружи взять крепость было практически невозможно. Контроль можно было захватить, только взяв ее изнутри. Иначе понадобится долгая осада и придется оттягивать значительные силы от основной арены сражений.
— Это меня не беспокоит, — сказал Арута. — Чтобы открыть ворота и впустить подкрепление, им придется подставиться под выстрелы. И потом, если они могут позволить себе снять людей с обороны Сарта и послать их сюда, значит, ту битву мы уже проиграли.
Внезапно послышался крик, предупреждающий об атаке со стороны конюшни. На мгновение Арута замер от изумления, но увидев, что к главной двери аббатства бегут вооруженные люди, а над головами у них летят стрелы, он поспешно отошел от двери. Многих нападавших поразили лучники с крыши аббатства, но большинство все-таки добралось до входа, который перегородили Арута, Субаи и дюжина солдат. Арута встретил первого нападавшего у двери и нанес ему удар мечом прежде, чем тот успел шагнуть внутрь. Посмотрев поверх упавшего, Арута увидел, как солдаты, рискуя переломать кости, прыгают с парапета, чтобы отпереть массивные деревянные ворота.
— Защищайте ворота! — закричал Арута, атакуя следующего противника.
Послышался стук копыт. Отряд всадников вырвался из амбара, пытаясь добраться до открывающихся ворот. Арута не колебался ни секунды.
— За мной! — И он бросился вперед. Если не дать всадникам выехать за пределы двора, то Нордан не узнает, что аббатство атакуют. Не пуская их к воротам, можно было сломить остатки сопротивления и вынудить противника отступить. Половина гарнизона содержалась под охраной в подвале, да еще около сотни погибших и раненых лежали по всему аббатству. Оставалась только сотня солдат, засевших в кухне, амбаре и на стенах.
Арута побежал сквозь сражающихся, чувствуя прилив энергии, странную радость, смешанную с ужасом. Он обрушил меч на всадника, атаковавшего солдата Королевства; меч его соскользнул, не поранив человека, но этот удар отвлек противника, и в результате другой солдат сбросил его с седла.
Всадники кружили по двору, мешая друг другу, лошади пятились и в испуге вставали на дыбы. Глянув налево, Арута увидел, как Субаи подает своим людям сигнал рассредоточиться и указывает на никем не охраняемые ступени, ведущие наверх стены.
Арута посмотрел на ворота и увидел, что двое солдат, один из них раненый, уже отодвигают засов.
— Ворота! — крикнул он и бросился в атаку.
Когда герцог был на полпути между зданием аббатства и воротами, ему в шею, между шлемом и нагрудником, попала стрела.
На мгновение ему показалось, что кто-то ударил его кулаком — он почувствовал силу удара, и у него подогнулись ноги, но боли он почти не ощущал. Потом поле его зрения сузилось, будто он падал спиной вперед в длинный туннель, в сплошной мрак. Все еще не понимая, что случилось, Арута, герцог Крондора, провалился в бездну.
Субаи был уже на середине лестницы, когда увидел, как упал Арута.
— Несите герцога сюда! — скомандовал он двум своим солдатам.
Те кинулись в гущу схватки, умудрились схватить герцога и дотащить его до позиции Субаи. Капитан опустился на колени рядом с Арутой, но он достаточно навидался покойников, так что долго разглядывать герцога ему не пришлось. На мгновение он задумался об иронии судьбы, по которой этому отважному человеку суждено было пасть в первом же бою, а потом его мысли вновь оказались поглощены сражением.

* * *

Эрик подал сигнал Грейлоку, и два отряда армии Королевства ринулись в атаку. Всадники мчались по главной улице Сарта, направляясь к зданию гильдии купцов, ставшему штаб-квартирой захватчиков и их последней линией обороны. Пока что отвоевание Сарта проходило без сучка без задоринки. Все оборонявшие город подразделения отошли на юг, чтобы отбить атаку Грейлока по центру. Как и планировалось, Грейлок остался на месте и вступил в бой, а правофланговые отряды под командованием Эрика подавили слабое сопротивление на холмах к востоку от дороги. Тем временем прибывшие на кораблях солдаты высаживались на берег.
Оуэн удерживал линию фронта, пока Эрик делал вид, что атакует с правого фланга. Враг переориентировался навстречу Эрику, а тот отступил, и в это время противника атаковали сзади войска под командой герцога Ранского. Через несколько минут битва превратилась в настоящую бойню.
Многие сбежали по Главной Королевской дороге на север, но несколько сотен забаррикадировались в здании на главной площади. Колонна Эрика, ворвавшись на площадь, развернулась направо и обогнула здание с северо-востока, в то время как люди Грейлока заходили с юго-запада. Здание было быстро окружено.
Из окон на верхних этажах иногда вылетали стрелы, но в основном в здании ничего не происходило. Окна и двери на нижних этажах были забаррикадированы.
Эрик повернулся к Дуге, капитану наемников, который одним из первых в этой войне перешел на другую сторону.
— Отведи людей назад! — скомандовал он, потом пришпорил лошадь и поскакал к позиции Грейлока. — Какие будут приказы, сэр?
Грейлок сильно вспотел от полуденной жары, и волосы его прилипли ко лбу.
— Я начинаю терять терпение, Эрик. — Он подъехал поближе и закричал: — Эй, вы, в доме!
Из верхнего окна вылетела стрела, но лучник промахнулся на несколько футов.
— Черт вас побери, я с вами разговариваю! — заорал Грейлок.
— Дай-ка я, — сказал Эрик и крикнул на языке Новиндуса: — Наш командир предлагает переговоры!
Через минуту изнутри закричали:
— Какие условия?
Эрик перевел.
— Скажи им, что условия такие: пусть бросают оружие и выходят, а то мы сожжем здание с ними вместе, — сказал Оуэн. — Пусть решают прямо сейчас.
Эрик перевел, и изнутри внезапно донеслись звуки ожесточенного спора. Потом послышался шум драки, Эрик глянул на Оуэна, и тот кивнул.
— В атаку! — крикнул он, и со всех сторон солдаты Королевства бросились на здание.
Эрик и Оуэн были ближе всего; когда оказались рядом с главной дверью здания, Эрик повернулся и скомандовал:
— Принесите таран!
Одни бросились выполнять его приказание, другие колотили в двери поменьше или пытались сорвать ставни. Внезапно главная дверь открылась и оттуда вылетел меч, со звоном упав у ног Эрика.
— Мы выходим! — закричали изнутри.
Эрик и Оуэн отошли от двери, и оттуда показалась группа наемников, держащих мечи за клинки. Оказавшись перед солдатами Королевства, они бросили мечи на землю — так у наемников Новиндуса было принято сдаваться. К Эрику подошел Дуга.
— Этих ребят я знаю. Большинство из них неплохие парни, они могут нам пригодиться. — Потом он увидел еще нескольких солдат, топчущихся сзади, и добавил: — Хотя кое-кого из них стоит повесить, просто чтобы освежить воздух.
— Мы их всех будем держать под охраной какое-то время, — сказал Эрик, — пока не сможем отослать домой.
— Да, капитан, — сказал Дуга задумчиво, — даже проведя с вами зиму, я не могу понять здешних людей. Впрочем, за последние несколько лет я вообще почти перестал понимать происходящее. Может, как война закончится, вы мне объясните.
— Непременно, как только мне самому кто-нибудь объяснит, — пообещал Эрик.
Солдаты вошли в здание и вывели остальных наемников. Некоторых вынесли окровавленных и без сознания. Один из первых сдавшихся сказал Эрику и Дуге:
— Эти не понимали, зачем сдаваться; а мы все не понимали, зачем нам гробить себя за Фэйдаву.
Дуга усмехнулся.
— Нордан будет огнем плеваться, когда услышит об этом.
— Уже услышал, — отозвался солдат и показал на человека, которого как раз выносили. — Вот это и есть генерал Нордан.
Эрик велел паре солдат оттащить бесчувственного генерала в сторону. Оуэн расплылся в довольной улыбке.
Начали поступать доклады о том, что город Сарт перешел к войскам Королевства. Оуэн попросил:
— Эрик, возьми роту и проверь, что в аббатстве. Если встретишь врага, возвращайтесь как можно быстрее. — Повернувшись к Дуге, он добавил: — А ты держи отряд у дороги внизу на случай, если Эрику придется спасаться бегством.
Эрик отсалютовал и повернулся, чтобы найти свою лошадь.
— Капитан, — снова обратился к нему Оуэн.
Эрик обернулся к старому другу.
— Да, маршал?
— Твои ребята отлично справились на правом фланге. Передай им мои слова.
— Обязательно, — улыбнулся Эрик. — Он поспешил к своей лошади и, увидев рядом Джедоу Шати, распорядился: — Выводи второе подразделение и следуйте за мной.
Джедоу выглядел так, будто только что вернулся с приятной утренней верховой прогулки. Он с готовностью кивнул и крикнул своим людям:
— Второе подразделение, за мной! Остальным обеспечивать безопасность очищенной территории!
Эрик повел свой маленький отряд через Сарт. Кое-где в городе еще шли бои — самые упорные солдаты Нордана отказывались сдаваться, — но в основном группы обезоруженных пленников под конвоем двигались в тыл, где было построено ограждение для их содержания. На холмах вокруг города виднелись сбежавшие во время боев горожане, а самые смелые из них уже возвращались в город.
Эрик и его люди поскакали на восток; когда Главная Королевская дорога повернула на юг, они перешли с нее на дорогу поменьше, ведущую вверх, в горы. На ближайшем склоне, прямо над берегом, показалось аббатство Сарта, когда-то владевшее крупнейшей библиотекой в Мидкемии.
Лошади устали от скачки через город, но Эрик гнал их вперед, спеша узнать, удалось ли Аруте и Субаи выполнить задуманное или вооруженные отряды готовы были ударить по Сарту. Слишком уж легко удалось им отвоевать южную часть земель, захваченных Фэйдавой, и Эрик подозревал, что за эту легкость придется вскоре расплачиваться.
По мере приближения к вершине до них начали доноситься звуки боя откуда-то из глубины горы. Большая часть дороги была узкой, и им приходилось ехать по двое в ряд. В тридцати ярдах перед воротами дорога расширилась, и они смогли перегруппироваться. Конные лучники тут же начали стрелять в людей на стенах. Эрик подал знак, и дюжина воинов спешились и побежали к воротам, где забросили вверх веревки с крюками. Пока они лезли вверх, лучники отвлекали врагов на стенах. Как только первая группа добралась до верха, за ней последовала другая, и на парапете развернулось сражение. Эрик знал, что если бы внутри не было сил Королевства, его люди погибли бы, так и не добравшись до стен. Тут раздался предупреждающий крик, и Эрик выстроил своих людей для атаки. Он дал сигнал наступать, как только ворота начали открываться.
Люди Эрика въехали прямо в центр яростной битвы. Эрик нанес удар по первому же оказавшемуся перед ним всаднику, выбив его из седла. Внезапное появление в открытых воротах отряда солдат Королевства деморализовало уцелевших захватчиков. Они быстро начали отходить и бросать оружие, сдаваясь в плен.
Эрик перевел дух и оглядел поле боя. По всему двору лежали бездыханные тела. Распорядившись, чтобы пленников отвели в конюшню, Эрик спешился и направился к входу в аббатство. Невольно кинув взгляд на огромную центральную башню, он в изумлении покачал головой: при наличии припасов эта крепость могла выдержать год осады. Им повезло, что принц согласился атаковать как можно скорее, а не стал ждать, пока Нордан здесь закрепится.
— Эрик! — окликнул его кто-то. Он обернулся и увидел, что его подзывает капитан Субаи. Эрик поспешил к главному входу и с ужасом увидел безжизненно лежащего на носилках Аруту. Цепляясь за последние остатки надежды, он взглянул на Субаи, но тот печально покачал головой. — Он пытался не дать им открыть ворота, — негромко сказал капитан следопытов. — Если бы вы подошли на полчаса пораньше...
Эрик посмотрел на павшего герцога, который выглядел так, будто уснул.
— Он храбро сражался?
— Да, — ответил Субаи. — Может, он и не был воином в жизни, но умер он как воин.
— Как только аббатство окончательно окажется в наших руках, я пошлю весточку Грейлоку, — сказал Эрик. — Принцу надо будет сообщить немедленно.
— Патрик захочет как можно скорее вступить в Крондор со своей новой принцессой.
— А Рилланон? — спросил Эрик, вспомнив о слухах, которые должны были дезинформировать врагов по поводу намерений Королевства.
— Это уже ни к чему, — заметил Субаи. — После смерти Аруты Патрику понадобится быть в Крондоре, неважно, с невестой или без. — Глядя на юг, будто пытаясь разглядеть вдали Крондор, Субаи сказал: — Тут у нас слабое место, капитан. Если в Кеше узнают, что мы направляем всех солдат на отвоевание Илита, а на границе остаются только наемники Дуко и в городе нет резерва, то они могут натворить тут дел.
— Будем надеяться, что удастся скрыть это от Кеша до окончания войны на Севере, — сказал Эрик.
Субаи глянул на Аруту.
— Именно он должен был об этом позаботиться. — Посмотрев на Эрика, он добавил: — Теперь эта задача достанется кому-нибудь другому. Но отвечает за это принц. — Сделав знак, чтобы погибшего унесли внутрь, он сказал: — Как только Грейлок пришлет сюда подкрепление, мои следопыты вернутся в Крондор. Мы доставим тело герцога домой.
Эрик кивнул.
— А я отправлюсь на Север с Грейлоком. — Он повернулся и вышел во двор, чтобы начать наводить порядок и как можно скорее взять ситуацию под контроль. Они добились потрясающей победы с куда меньшими потерями и куда быстрее, чем можно было ожидать. Но работы им предстояло еще много.

14 Последствия

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

Джимми не мог удержаться от слез.
Он стоял по стойке "смирно" на ступенях крондорского дворца, рядом с братом и на шаг позади принца, и слезы текли у него по лицу. Он не мог представить себе жизнь без отца. На войне многим людям суждено погибнуть, но его отец не был воином. Военное дело он изучал, как и вся знать Королевства, но всю свою жизнь посвятил управлению и дипломатии. Только раз в жизни он выбрал участие в бою, и это решение стоило ему жизни.
Дэшу и в голову не могло прийти, что в Крондор отец вернется на повозке, служившей катафалком. Он наблюдал, как мимо провозят тело отца, и лицо его застыло словно маска. В память о герцоге Аруте и других погибших при осаде Сарта был объявлен день траура.
Дэша мучил вопрос, стоило ли вообще дело того. Он не чувствовал ничего, кроме пустоты и оцепенения. Гнев и боль Джимми выливались наружу, но чувства Дэша были глубоко спрятаны. Глядя на собравшихся дворян и офицеров, склонивших головы в знак скорби, Дэш никак не мог осмыслить происходящее.
Его отец всегда отличался благоразумием. На тренировках он неплохо фехтовал и при любой возможности ездил верхом и плавал, но он никогда еще не участвовал в настоящем бою. Судя по словам капитана Субаи, отец сражался храбро, но зачем только он отправился на это задание! Дэш почувствовал, как на глаза набегают слезы, и сморгнул их.
Герцог Арута был опорой их семьи. Их мать всегда интересовали только придворные сплетни Рилланона и продолжительные визиты к родне в Ролдем. Детство мальчиков прошло с нянями, воспитательницами и дедушкой, который учил их влезать на стены, взламывать замки и другим неподобающим для знатных отпрысков вещам. Бабушка была само спокойствие, а отец надежен как скала — спокойный и уверенный в себе человек, который проявлял любовь и заботу в мелочах. Дэш не помнил дня, чтобы отец не обнял его; он часто стоял рядом, положив руку Дэшу на плечо, как будто без физического контакта не мог обойтись.
Внезапно Дэш осознал, что тоскует по всей своей потерянной семье. Ролдемских деда и бабушку он почти не знал; в детстве он раз пять бывал в Ролдеме, а они приезжали в Рилланон только один раз, на свадьбу его родителей. Сестра его была замужем за герцогом Фаренции в Ролдеме и со дня свадьбы в Королевство не возвращалась. Из всей семьи рядом с ним был только Джимми.
Когда катафалк скрылся, принц Патрик сказал:
— Милорды, вся нация скорбит о потере вашего отца. А теперь прошу вас через час присутствовать у меня на совете. — Он кивнул Франси, стоявшей на другой стороне двора с отцом, повернулся и пошел вверх по широким ступеням парадной лестницы. Как только принц скрылся из виду, остальные крондорские дворяне тоже начали расходиться.
Джимми глубоко вздохнул, пытаясь взять себя в руки, и сделал знак Дэшу следовать за ним. Они пошли за катафалком вокруг главного дворца туда, где погребальных дел мастер наблюдал за тем, как два солдата осторожно снимали с повозки тело герцога, с головы до ног закутанное в выцветшее полотно, которое кто-то нашел в Сарте. Мастер повернулся к Джимми и спросил:
— Вы сын лорда Аруты?
Джимми кивнул, жестом показав, что они с Дэшем оба сыновья герцога.
Погребальных дел мастер принял сочувственный вид.
— Нация скорбит вместе с вами, милорды. Как вы собираетесь поступить с останками вашего отца?
Джимми остановился и посмотрел на Дэша.
— Я... я не...
— А как принято в таких случаях? — спросил Дэш.
— Как герцог Крондорский ваш отец имеет право быть похороненным в дворцовом склепе. Как граф Венкар он имеет право на погребение в королевском дворце в Рилланоне. Или, может быть, у вас есть семейные поместья...
Джимми посмотрел на Дэша, но тот молчал. Наконец старший из братьев сказал:
— Поместье моей семьи — этот город. Но мой отец родился и вырос в Рилланоне. Его дом всегда был там. Верните его домой.
— Как пожелаете, — учтиво отозвался мастер.
Дэш положил руку на плечо Джимми.
— Пойдем выпьем.
— Только по одной. Через час у нас встреча с принцем; помянуть отца как следует мы успеем потом.
Дэш кивнул, и они направились обратно к главному входу во дворец.
Прямо у входа они встретили Малара Энареса.
— Молодые господа, — сказал он, — мне очень жаль. Примите мои соболезнования.
Слуга из долины Грез нашел тысячу способов быть полезным во дворце. Когда Джимми вернулся, он ожидал, что Малар все еще будет под арестом, но с удивлением обнаружил, что тот уже развил бурную деятельность в штаб-квартире Дуко. Он замечательно справлялся с уборкой, наведением порядка и управлением людьми. Когда Дуко выехал на Юг, чтобы принять командование Южными землями и проверить форты вдоль границы с Кешем, Малар снова пристроился к Джимми.
— Могу я что-нибудь для вас сделать, молодые господа? — спросил он сейчас, заходя за братьями внутрь.
— Я бы оценил, если бы ты принес ко мне в комнату бутылку очень хорошего бренди, — сказал Джимми.
— Постараюсь, — кивнул Малар и поспешил прочь.
Джимми и Дэш пошли по длинным коридорам дворца, почти восстановленным до первоначального состояния. Рабочие все еще суетились, докрашивая оконные и дверные рамы, укладывая плитку и развешивая гобелены. Задняя лестница на верхние этажи все еще нуждалась в починке, но каменщики уже убрали и заменили последние треснутые камни, и повреждения от огня и сажи тоже были ликвидированы.
— Ты помнишь, как здесь все раньше выглядело? — спросил Дэш.
— Знаешь, я как раз о том же сейчас думал, — отозвался Джимми. — Я знаю, что гобелены другие, но вряд ли смогу вспомнить те, которые висели здесь раньше.
— Патрик велел обновить все старые боевые знамена в зале принца.
— Это не то же самое, — сказал Джимми, — но я понимаю, почему он так решил.
Они добрались до комнат Джимми и, войдя внутрь, с минуту сидели молча, потом Дэш сказал:
— Я просто не могу простить ему! — Он поднял голову, и глаза у него блестели от слез.
У Джимми на глаза тоже навернулись слезы, и он сказал:
— Я понимаю. До чего же глупо вот так пойти навстречу собственной смерти.
— Ты написал маме и тетушкам?
— Нет еще, сегодня напишу. Я пока не представляю, как об этом написать.
Дэш наконец дал волю слезам.
— Напиши им, что он с честью погиб за короля и отечество.
— Слабое утешение, — прошептал Джимми.
Дэш утер глаза.
— Он должен был сделать это.
— Нет, не должен, — возразил Джимми.
— Должен, — убежденно повторил Дэш. — Всю свою жизнь он оставался в тени дедушки и человека, в честь которого его назвали.
Джимми тоже вытер слезы и сказал:
— История запомнит только одного Аруту Крондорского. — Он вздохнул. — Отца в лучшем случае упомянут в примечании в каких-нибудь учебниках. Человек, названный в честь великого принца, который прекрасно справлялся с административной работой в Рилланоне и Крондоре. Неужели это все?
— Не все, — сказал Дэш, — но только для тех из нас, кто знал и любил его.
В дверь постучали, и Джимми встал открыть ее. Это был Малар Энарес с подносом, на котором стояли бутылка бренди и два хрустальных бокала.
Джимми шагнул в сторону, пропуская слугу внутрь. Малар поставил поднос на стол и сказал:
— Еще раз хочу выразить свои глубочайшие сожаления, молодые господа. Хотя я и не имел чести знать вашего уважаемого отца, я не слышал о нем ничего кроме хорошего.
— Спасибо, — сказал Джимми.
Малар вышел, закрыв за собой дверь, а Дэш разлил по бокалам бренди. Протянув один из бокалов брату, он поднял свой и сказал:
— За отца.
— За отца, — повторил Джимми, и они молча выпили. Через некоторое время Джимми произнес:
— Я знаю, что чувствовал отец.
— Почему? — спросил Дэш.
— Неважно, каких успехов я достигну и как высоко поднимусь — будет только один Джеймс Крондорский, — сказал он.
— Только один Джимми Рука, — согласился Дэш.
— Дед сказал бы нам, что слава тут ни при чем.
— Хотя своей известностью он наслаждался, — заметил Дэш.
— Верно. Но он ее заработал тем, что так потрясающе справлялся со своим делом. Он не ставил себе целью стать самым дьявольски смекалистым вельможей в истории.
— Может, отец это сразу понял; надо просто делать свое дело и позволить истории расставить всех по местам, — сказал Дэш.
— Наверняка ты прав, — согласился Джимми. — Ладно, пойдем к Патрику.
Дэш встал, поправил костюм и задумчиво спросил:
— Как думаешь, он сделает тебя герцогом Крондорским? Ты же все-таки старший сын и все такое.
Джимми усмехнулся.
— Вряд ли. И он, и король будут искать кого-то более опытного.
Дэш открыл дверь.
— Ты всего на два года младше Патрика.
— И именно поэтому Боуррику понадобится в Крондоре кто-то более мудрый и опытный, — сказал Джимми, выходя в коридор. — Если бы отец был герцогом Крайди или Вабона, я наверняка получил бы его титул, а в придачу к нему опытного советника с первым же кораблем на Запад, но Крондор? Нет, слишком многое надо сделать и слишком велика тут опасность ошибки. — Уже в коридоре он добавил: — И слишком много головной боли. Что бы Патрик мне ни предложил, это лучше, чем титул герцога Крондорского.
Они поспешили к покоям принца. Джимми постучал в дверь приемной, и паж, открыв дверь, отступил, давая им дорогу. По сравнению с тесными комнатушками в Даркмуре здешние помещения были просторными. Книги и свитки, которые их отец велел отвезти в безопасное место, уже возвращались на свои полки. Малар передавал клерку пачку свитков.
— Что, и здесь помогаешь? — спросил Джимми, проходя мимо.
— Чем могу, — откликнулся слуга с улыбкой.
Они вошли в кабинет принца, и сидящий за столом Патрик поднял голову. Стоявший у его стола граф Брайан, правитель Силдена, кивнул братьям. Они знали, что при дворе Брайан был ближайшим другом их отца и лучше любого вельможи мог разделить их боль.
Патрик откинулся на спинку стула и сказал:
— Милорды, прежде всего позвольте мне выразить свою печаль по поводу смерти вашего отца. Это потеря не только для семьи и друзей, но и для всего Королевства. — Он оглядел комнату, будто ища что-то. — Я все время ожидаю опять увидеть его рядом. Теперь я понял, как привык полагаться на его советы.
Патрик с шумом выдохнул воздух и продолжил:
— Но нам надо жить дальше. Лорд Брайан будет моим советником, пока король не назначит нового герцога Крондорского. — Посмотрев на Джимми, он сказал: — Я достаточно хорошо тебя знаю, чтобы понимать, что ты не ждешь этого назначения.
Джимми покачал головой.
— Лет через десять, может быть, но не сейчас.
Патрик кивнул.
— Вот и хорошо. Ты нам нужен в другом месте.
— Где, ваше высочество?
— Мне нужно, чтобы кто-то надежный присмотрел за Дуко. Вы с ним, похоже, нашли общий язык, и ты сможешь, если что, повлиять на него.
Джимми наклонил голову.
— Да, ваше высочество.
— Я послал сообщение королю, Джимми. Я полагаю, он примет мою рекомендацию и подтвердит передачу тебе титула графа Венкара. Это симпатичное небольшое имение, и твой отец хотел бы, чтобы оно досталось тебе.
Джимми улыбнулся.
— Спасибо, ваше высочество.
В Венкаре они выросли. Как и большинство имений в Королевстве Островов, по материковым нормам оно было крошечное — сто акров земли, ручей, луга и пастбища. Арендаторы перестали обрабатывать землю за века до того, как власть Рилланона распространилась на материк. Но несмотря на свои скромные размеры, это было одно из самых красивых поместий в Королевстве. Их дед добился передачи поместья Аруте, когда старый граф Венкар умер, не оставив наследников. Джимми и его сестра родились во дворце, но переехали в поместье, когда Джимми был еще маленький, а Дэш и родился в Венкаре. Это был их дом.
— Так что если отец не напишет и не скажет мне, что я идиот, отныне ты граф Джеймс.
— Спасибо, ваше высочество.
— А для тебя, Дэш, у меня особое поручение, — сказал Патрик.
— Слушаю, ваше высочество.
— У нас сложная ситуация в Крондоре. Армия на Севере, а люди Дуко на Юге. У меня есть дворцовая гвардия, но это и все. Город возвращается к жизни, и его заполонили мошенники, бандиты, головорезы и воры. Мне нужно, чтобы кто-то навел порядок. Думаю, из всех, кто у меня сейчас есть, ты лучше всего годишься для этой цели. Я назначаю тебя шерифом Крондора. Пока мы не создадим настоящую городскую стражу и полицейскую службу, закон в городе будешь олицетворять ты. Набирай кого хочешь, но поддержи порядок в городе до окончания войны.
— Шериф? — удивленно повторил Дэш.
— Ты возражаешь? — поинтересовался Патрик.
— Э-э... нет, ваше высочество, просто это так неожиданно!
— Жизнь полна неожиданностей, — отозвался Патрик и указал на бумаги у себя на столе. — Сообщения с обоих фронтов. Кешианцы в Крае Земли отступают перед Дуко, но продолжают совершать набеги на восточном фронте возле Шаматы. Близко они не подойдут, я думаю, побоятся волшебников из Звездной Пристани, но они вступают в стычки с нашими патрулями, которых и так мало. Грейлок сосредоточил войска в Сарте и движется на север. — Вид у Патрика был озабоченный. — Что-то тут не так. Оборона вдоль берега слабая. Мы знаем, что Фэйдава сдал Дуко, потому что сомневался в его верности; но теперь получается, что он и Нордана также сдал. А по всем докладам Нордан его старейший и самый доверенный друг.
— Может, его власть над собственными людьми куда менее надежна, чем нам кажется, — заметил Джимми.
— Судя по всем докладам, у захватчиков была трудная зима, — сказал герцог Брайан. — Много людей умерло от голода и травм. Но мы также слышали от наших агентов, что они торгуют с Квегом и Вольными городами, еды хватает и в Илите они закрепились.
Патрик провел рукой по лицу.
— Из Вабона новости есть?
— Никаких, — сказал граф Силденский. — Мы ничего не слышали со времени битвы за Сарт. Ни одному кораблю не пробиться через квегских пиратов, чтобы добраться до Вольных городов. Все наши корабли с Дальнего берега были использованы для поддержки рейда. Если новости и движутся к нам, то с помощью курьера, и шансы пробиться через фронт у него небольшие. Может, когда подберемся поближе к Илиту, услышим что-нибудь и из Вабона, но пока нам остается только молиться, что молодой герцог сумеет удержать Ламут и Вабон.
Посмотрев на Джимми и Дэша, Патрик предложил:
— Сегодня вечером поужинайте со мной оба, и мы обсудим ваши обязанности — особенно твои, Джимми, учитывая твой завтрашний отъезд.
— Завтрашний? — переспросил Дэш. — Патрик... Ваше высочество, я думал, мы будем сопровождать тело отца на похороны в Рилланон.
— К сожалению, на это нет времени. Придется вам попрощаться с ним сегодня вечером. Возможно, мы устроим после ужина небольшие поминки... да, это будет уместно. Но военная ситуация не оставляет нам времени на личные чувства. Мне пришлось солгать многим вельможам Королевства по поводу государственной свадьбы, и моя невеста не так довольна идеей свадьбы посреди выжженного Крондора, как прежним планом провести церемонию в королевском дворце. Так что нам всем приходится приносить жертвы.
— Тогда до ужина, — сказал Дэш.
— Вы свободны, — кивнул принц. Братья поклонились и вышли из кабинета.
— Ты в это веришь? — поинтересовался Джимми.
— Во что?
— Что нам всем, мол, приходится приносить жертвы.
Дэш пожал плечами.
— Это же Патрик. Он никогда не умел вовремя остановиться.
Они свернули в коридор, ведущий к их комнатам, и Джимми рассмеялся.
— Это точно. Наверное, именно поэтому он всегда так паршиво играл в карты.

* * *

— Потрясающе, — сказал Накор.
Алета не шевельнулась, но все же проговорила:
— Я себя глупо чувствую.
— Ты замечательно выглядишь, — сказал Накор. Девушка стояла на ящике, одетая как обычно, только на голове и плечах у нее была льняная накидка. Рядом лихорадочно работал скульптор, стараясь запечатлеть в глине ее подобие. Он занимался этим уже три дня. И вот теперь наконец он опустил руки и объявил:
— Готово.
Накор обошел глиняную модель, а Алета спустилась с ящика и тоже подошла посмотреть.
— Я что, так выгляжу? — с любопытством спросила она.
— Да, — ответил Накор. Он еще раз обошел вокруг и наконец сказал: — Да, это сгодится. — Посмотрев на скульптора, он спросил: — Сколько времени займет работа?
— Какой вам нужен размер?
— Человеческий. — Он указал на Алету. — Сделайте статую размером с нее.
— Тогда на каждую статую понадобится месяц.
— Хорошо, месяц меня устраивает.
— Статуи сюда привозить?
— Одну доставьте сюда, чтобы поставить в тележном дворе, а вторую привезите в Крондор.
— Крондор? Господин Эйвери ничего не говорил насчет того, чтобы везти статую до Крондора.
— И вы не против, чтобы тележники ставили вашу статую?
Скульптор пожал плечами.
— Мне все равно, просто понадобится доплата.
Накор нахмурился.
— Об этом договоритесь с Ру.
Скульптор кивнул, тщательно завернул глиняную модель в клеенку и понес ее в свою повозку, стоявшую снаружи.
— Я еще нужна? — спросила Алета.
— Да, но позировать больше не понадобится, — сказал Накор.
— А в чем вообще дело? — спросила она, складывая накидку. — Как-то я себя глупо чувствовала, позируя для этой штуки.
— Это статуя богини.
— Ты меня использовал для статуи богини! — Судя по всему, ее это шокировало. — Это же...
Накор пожал плечами.
— Иногда я и сам не понимаю, почему поступаю так или иначе, но на сей раз уверен, что выбрал правильно.
Стоявший в углу брат Доминик счел нужным вступить в разговор.
— Дитя, — сказал он, — поверь мне, этот странный человек знает многое, чего он сам не понимает. Но если он что-то знает, значит, так оно и есть.
Судя по виду Алеты, это объяснение ее еще больше запутало. Доминик сказал:
— Если Накор сказал, что тебе можно позировать для статуи богини, значит, так оно и есть. Это не богохульство, поверь мне.
Это девушку успокоило больше, и она, уходя, помахала Накору рукой:
— Ну ладно, у меня там еще стирка.
Когда она вышла за дверь, Доминик подошел к Накору и спросил:
— И что вы видите в этой девушке?
Накор пожал плечами.
— Нечто удивительное.
— А поподробнее не объясните?
— Нет, — сказал Накор. — Поедете со мной в Крондор?
— В храме мне дали указания помогать вам по мере возможностей. Если это значит ехать в Крондор, тогда я поеду, — объяснил Доминик.
— Это хорошо, — сказал Накор. — Здесь дела пойдут и без меня. За кормлением голодных и обучением детей может надзирать Шо Пи. Он уже начал объяснять ученикам, что значит быть монахом; орден Дэйлы хорошо подходит для начинающих, и это отсеет тех, кто просто хочет бесплатно поесть и поспать в теплой постели, от тех, кто и правда хочет чем-то помочь.
— Когда выезжаем? — спросил Доминик.
Накор пожал плечами.
— Через пару дней. Последнее подразделение армии отправится в Крондор к принцу, а мы поедем с ними в качестве эскорта.
— Хорошо, — сказал Доминик, — я буду готов.
Доминик ушел, а Накор повернулся и через открытую дверь посмотрел на Алету, которая во дворе вешала на веревку выстиранное белье. Девушка встала на цыпочки, чтобы прикрепить белье прищепкой, и на мгновение солнечные лучи упали на нее сзади, окружив ее голову ореолом золотого света. Накор усмехнулся.
— Нечто удивительное, — повторил он негромко.

* * *

Обед был тихий. Весь вечер шли негромкие разговоры — о проблемах, которые предстояло решить правительству, о воспоминаниях, о лорде Аруте, но то и дело возникали долгие паузы.
Когда убрали приборы после последнего блюда, появились официанты, неся на подносах хрустальные бокалы и графины с бренди, Патрик сказал:
— Так как сыновья лорда Аруты не сумеют вернуться вместе с телом отца в столицу для похорон, я решил, что уместно будет почтить его память неформальными поминками. Если не возражаете, милорды, сейчас можно сказать о герцоге несколько слов.
— Мы с Арутой дружили с детства, — первым заговорил граф Силденский. — Если бы меня попросили назвать среди его многочисленных достоинств одно главное, я бы упомянул несравненную ясность его ума. Какое бы мнение и по какому бы предмету он ни высказывал, это было продуктом блестящего ума. Возможно, он был самый одаренный человек из всех, кого я знал.
Джимми и Дэш обменялись взглядами. Они никогда не задумывались о том, как воспринимали их отца его ровесники.
Потом высказались и другие дворяне, а последним говорил капитан Субаи. Долгих речей он не любил, и ему явно было не по себе, но тем не менее он сказал:
— Думаю, герцог был самый мудрый человек из всех, кого я знал. Он понимал пределы своих возможностей и в то же время не боялся выходить за них. Он заботился о благе других прежде, чем о своем собственном. Он любил свою семью. О нем будут помнить. — И Субаи повернулся к Джимми.
— Его назвали в честь великого человека, — сказал Джимми, посмотрев в сторону Патрика. Тот кивнул при упоминании его деда. — Вырастил его человек, возможно, уникальный в нашей истории. Но он тем не менее знал, как быть собой. — Глядя на Патрика, он сказал: — Я часто думаю о том, что я внук лорда Джеймса Крондорского, возможно, потому, что меня назвали в честь него. Но я редко думал о том, каково было быть его сыном. — В глазах Джимми скопились слезы, и он поспешил закончить словами: — Я жалею, что не могу ему сказать, как много он для меня значил.
— Я тоже, — добавил Дэш. — Мне кажется, я воспринимал его заботу о нас как должное. Надеюсь больше никогда не повторить эту ошибку с теми, кто мне дорог.
Принц встал, подняв бокал. За ним встали и остальные. Джимми и Дэш тоже подняли бокалы, и принц сказал:
— За лорда Аруту!
Все присутствующие вельможи повторили эти слова и выпили. Потом Патрик объявил:
— Ужин закончен, господа. — Он вышел из зала, а вслед за ним, дождавшись уместного момента, потянулись к выходу и гости.
Джимми и Дэш вышли из зала прямо за лордом Брайаном и капитаном Субаи. Попрощавшись с ними, братья вернулись к себе. Джимми уже было собирался пожелать Дэшу спокойной ночи, как к ним подбежал паж.
— Господа, принц немедленно зовет вас к себе.
Они поспешили обратно в кабинет принца. Патрик стоял у стола. Лицо его покраснело от бешенства, а в кулаке он сжимал скомканное сообщение. Он протянул его графу Силденскому; тот развернул и прочитал, и от удивления у него широко раскрылись глаза.
— О боги, — сказал он потрясенно. — Ламут пал.
— Один раненый солдат сумел оттуда сбежать и добрался до Лориэла, — сказал Патрик. — Он умер, доставив сообщение. Оттуда оно пришло на Юг, в Даркмур, быстрым курьером, а потом сюда. Ламут уже три недели в руках врага. — В голосе Патрика слышалась горечь. — Мы поздравляли себя с тем, как легко взяли Сарт, а это все был обман. Они отдали нам маловажный порт, а в обмен захватили сердце Вабона! Теперь Вабон в серьезной опасности, а мы не ближе к отвоеванию Илита, чем были при первой оттепели.
Принц был вне себя. Джимми и Дэш внезапно осознали, насколько остро ощущалось отсутствие их отца. Они оба посмотрели на лорда Брайана, но тот стоял молча, будто боясь заговорить. Наконец Патрик сказал:
— Я знаю, надо послать сообщение в Вабон! Надо сообщить герцогу Карлу, что он должен держаться, пока мы не пошлем ему подмогу.
— А как Лориэл? — спросил Джимми.
— Пока держится, — сказал Патрик, — но мы не знаем, надолго ли. Фэйдава собрал у стен огромное воинство, и, судя по сообщению, бои там жестокие. Возможно, город уже пал. И еще, похоже, обороняющихся атакуют при помощи какой-то черной магии.
Джимми и Дэш переглянулись. Все были уверены, что пантатианских змеиных жрецов больше не существовало, но, возможно, напрасно. Кроме того, магические атаки вполне могли совершаться и людьми.
— Надо послать весточку прадеду, — сказал Джимми.
— Волшебнику? — сказал Патрик. — Где он сейчас?
— Должен быть в Эльвандаре, если все идет по плану. Через месяц он вернется в Звездную Пристань.
— Капитан Субаи, — обратился к командиру следопытов Патрик, — вы можете доставить сообщение в Вабон?
— Это трудно, ваше высочество, но мы попробуем пройти через горы к северу от Лориэла. Может, так доберемся до горцев Вабона, а кто-то из них может идти дальше в Эльвандар.
— Субаи, с рассветом отправляйтесь в Даркмур, — сказал Патрик. — Возьмите там любую нужную вам помощь и поспешите на север. Больше мне некого для этого выделить. Грейлок и фон Даркмур будут двигаться вперед, пока не дойдут до позиций захватчиков к югу от Илита. Джимми, ты отправишься на Юг к Дуко и информируешь его о ситуации. Крондор остается опустошенным и уязвимым, но мы должны выглядеть сильными. Дэш, ты любыми средствами должен удержать город под контролем. Лорд Брайан, пожалуйста, останьтесь и помогите мне составить приказы. Господа, все остальные свободны.
За дверью Джимми сказал:
— Капитан Субаи, если я напишу письмо прадеду, вы можете передать его вместе с остальными сообщениями?
— Конечно, — сказал капитан. — Думаю, мы оба завтра будем с рассветом у городских ворот. Тогда и дадите мне его, а я кое-что передам вам. А пока спокойной ночи.
Джимми и Дэш пожелали капитану спокойной ночи, и Джимми сказал:
— Ну что ж, шериф, помоги мне написать письмо прадеду.
— Шериф? — повторил Дэш, вздохнув, и отправился за братом.

* * *

До рассвета оставалось еще несколько часов, но небо на востоке, как заметил Дэш, стоя рядом с братом, уже светлело. Неподалеку сидел верхом Малар Энарес, слуга долины Грез. Каким-то образом он узнал о поездке Джимми и напросился поехать с ним, объяснив, что хотя работы в Крондоре хватало, с оплатой ее были проблемы, и что предприятия его бывшего хозяина на кешианской границе могут еще действовать. Джимми согласился — Малар мог составить ему компанию, да и пользы от него было немало.
Во главе роты своих следопытов подъехал капитан Субаи и протянул Джимми завернутый в холстину сверток.
— Это меч твоего отца, Джимми. Я забрал его перед тем, как тело герцога подготовили к возвращению в Крондор. Я знал, что он должен достаться тебе как старшему сыну.
Джимми развернул тряпицу. Рукоять меча была потерта, а ножны исцарапаны, но на клинке не нашлось ни малейшего повреждения. Джимми увидел, что у рукояти на клинке были выгравированы очертания боевого молота. Он знал, что именно здесь Макрос Черный усилил клинок талисманом, полученным от аббата ишапианцев, когда принцу Аруте пришлось столкнуться с вождем моррелов Мурмандрамасом. Меч висел на стене кабинета в Крондоре со времени смерти прежнего принца, пока герцог Джеймс не послал его сыну. А теперь его держал Джимми.
— Не знаю, — с сомнением произнес Джимми, — по-моему, он должен достаться Патрику или королю.
Субаи покачал головой.
— Нет, если бы принц Крондорский хотел, чтобы меч достался королю, так и произошло бы. Он не зря оставил его в Крондоре.
Джимми какое-то время почтительно подержал меч, потом расстегнул портупею и протянул свой собственный меч Дэшу. Наконец старший Джеймсон повесил меч отца на пояс.
— Спасибо.
Дэш подошел к капитану Субаи.
— Пожалуйста, передайте это сообщение курьеру, который отправится в Эльвандар.
Субаи взял письмо и засунул его в тунику.
— Я и есть этот курьер. Я лично поведу отряд в Вабон, а потом в Эльвандар.
— Отлично, — обрадовался Дэш.
— Если мы больше не встретимся, Джимми, — сказал Субаи, — знай, что для меня было честью встретиться с тобой.
— Удачной дороги, капитан, — сказал Джимми.
Следопыты выехали из ворот и размеренной рысью направились на восток. Джимми повернулся к брату.
— Береги себя, братишка.
Дэш потянулся пожать Джимми руку.
— И ты береги себя. Не знаю, когда мы теперь увидимся... Я буду скучать.
Братья крепко обнялись.
— Письма маме и всей остальной семье в сумке с почтой для Рилланона, — напоследок сказал Джимми. — Когда узнаю, где я буду, то пошлю весточку.
Дэш помахал вслед Джимми и его спутникам, когда те выехали из ворот, потом повернулся и пошел обратно в замок. Через час у него была назначена встреча с принцем, графом Силденским и другими вельможами. А потом ему предстояло взяться за наведение порядка в Крондоре.

15 Предательство

Джимми остановился.
Эскорт встал позади него. Капитан гвардейцев принца сказал:
— Дальше нам идти не полагалось, милорд. — Он огляделся. — Чего еще ждать от этих...
— Капитан!
— Я не хочу проявить неуважения к лорду Дуко, милорд, но в конце концов, мы всего лишь год назад сражались с ним и этими его несчастными солдатами. — В ответ на неодобрительный взгляд Джимми он добавил: — Так или иначе, они должны были уже быть здесь и стоять лагерем, перед тем как пустятся в обратный путь.
— Может, они угодили в какую-нибудь переделку.
— Как знать, милорд, все может быть.
Они находились на развилке дорог, где по договоренности был южный предел территории, контролируемой крондорскими патрулями. За территорию к югу отвечал Дуко. Юго-западное ответвление дороги вело к Порт-Викору, а юго-восточное шло по краю Шендонского залива и выходило к Краю Земли.
— С нами все будет в порядке, — уверил капитана Джимми. — Мы уже прошли пол пути до Порт-Викора и скоро наткнемся на патрули лорда Дуко. Я уверен, что если не сегодня, так завтра они точно появятся.
— И все равно мне спокойнее будет, если вы подождете здесь, пока они не появятся. Мы можем задержаться еще на полдня.
— Спасибо, но не стоит, капитан. Чем скорее я попаду в Порт-Викор, тем скорее начну выполнять поручение принца. Мы поедем по юго-западной дороге и будем двигаться до заката, а потом встанем лагерем. Если завтра не появится патруль Дуко, чтобы нас сопроводить, то мы доберемся до Порт-Викора сами.
— Ну что ж, милорд. Да помогут вам боги.
— И вам тоже, капитан.
Они расстались с крондорским патрулем, и гвардейцы свернули на север, а Джимми с Маларом двинулись на юго-запад. Они в тишине ехали по травянистым лугам и бывшим пахотным землям, которые слишком часто топтали завоеватели. За последние сто лет кешианцы, вторгаясь в Королевство, и солдаты Королевства при наступлении на Кеш превратили эти невысокие холмы и редкие леса в ничейную землю. На богатых почвах в долине Грез к востоку отсюда фермеры и их семьи продолжали возделывать землю, несмотря на то что на них в любой момент могла накатиться война между двумя государствами. У земли, по которой сейчас ехали Джимми и Малар, хозяев не было вообще. Вполне могло оказаться, что на расстоянии пятидесяти миль в любом направлении они были единственными здесь людьми.
Когда солнце начало клониться к западу, Малар спросил:
— Что будем делать, господин?
Джимми огляделся и указал на лощинку рядом с чистым ручьем.
— Заночуем здесь, а утром поедем к Порт-Викору.
Малар расседлал и почистил лошадей. Джимми успел заметить, что этот удивительный человек, обладающий столькими талантами, к тому же еще и неплохой конюх.
— Накорми лошадей, а я пойду соберу дров.
— Да, господин, — откликнулся Малар. Джимми обошел лагерь и нашел достаточно хвороста для костра.
Когда огонь был разожжен, Малар принялся за приготовление ужина; он раскрошил дорожные лепешки и, смешав с сухим мясом и овощами, все это опустил в горшок с рисом. Потом он добавил туда специи, в результате импровизированное блюдо получилось довольно вкусным. В довершение всего Малар достал керамическую бутылку с даркмурским вином и пару кружек.
Пока они ели, Джимми решил дать Малару совет.
— Порт-Викор тебе не по пути. Если не боишься рискнуть, бери лошадь и поезжай на восток. Ты все еще к северу от границы, так что должен спокойно добраться до долины.
Малар пожал плечами.
— Рано или поздно я доберусь до долины, господин. Мой хозяин почти наверняка мертв, но, возможно, его семья договорилась продолжать дело, и я смогу им помочь. Но я бы лучше и дальше пошел с вами. Вы такой отважный воин, что с вами мне спокойнее на дороге.
— Ты же отлично справился в ту зиму, когда жил в глуши.
— Да, конечно, но не по доброй воле. И к тому же большую часть времени я голодал и прятался.
Джимми отпил глоток вина и нахмурился.
— А что это с ним? — спросил он.
Малар тоже попробовал вино.
— Да вроде бы все в порядке, сэр. Джимми пожал плечами.
— Для такого вина вкус странный. Какой-то металлический привкус.
Малар сделал еще глоток.
— А я ничего не чувствую, господин. Может, это после еды у вас во рту такой привкус. Попробуйте еще, может, покажется лучше.
Джимми снова отпил.
— Нет, с ним и правда что-то не так. — Он отставил стакан. — Лучше я попью воды. — Малар попытался было встать, но Джимми сказал: — Я сам наберу.
Он направился к ручью и внезапно почувствовал головокружение. Когда он обернулся, ему показалось, что привязанные к дереву лошади отдаляются от него, а потом он будто вступил в яму, потому что земля вдруг оказалась куда ближе. Он посмотрел вниз и увидел, что стоит на коленях, а когда попытался подняться, голова у него закружилась. Джимми упал на землю, а над ним нависло лицо Малара Энареса. Откуда-то издали донесся голос слуги:
— А с вином и правда было не все в порядке, молодой господин Джеймс.
Лицо его уплыло в сторону, и Джимми попытался отыскать его взглядом. С трудом приподняв голову, он увидел, что Малар подошел к его лошади и открыл сумки с сообщениями для герцога Дуко. Он просмотрел некоторые из них, кивнул и убрал их обратно в сумки.
У Джимми холодели ноги; он никак не мог толком вспомнить, что же должен был сделать, и почувствовал укол паники. Горло у него сжималось, а дышать становилось все труднее. Джимми попытался открыть рот с помощью левой руки, на которой, как ему казалось, была надета гигантская перчатка, но тут же почувствовал позывы рвоты. Он охнул, задыхаясь, сплюнул и застонал. Тело его снова встряхнул приступ боли, а в желудке начался очередной спазм.
Откуда-то издалека снова послышался голос Малара.
— Жаль, что такому красивому молодому лорду приходится так некрасиво умирать, но такова уж война.
Джимми расслышал удаляющийся стук копыт, а потом у него снова начались мучительные судороги и в глазах потемнело.

* * *

Дэш посмотрел на своих новобранцев. Среди них были и недавние солдаты, которые еще помнили, как держать в руках меч, и местные силачи, известные драками в тавернах, и несколько наемников, ищущих постоянную работу, — он отобрал тех, которые явно были гражданами Королевства и не имели известного уголовного прошлого.
— Сейчас в Крондоре военное положение, это означает, что практически любое нарушение закона карается смертной казнью.
Его слушатели переглянулись, и кое-кто из них кивнул.
— Сегодня все начнет меняться, — продолжил Дэш. — Вы первая рота новой городской стражи. По ходу дела вам будут объяснять поподробнее ваши обязанности, потому что на предварительное обучение времени у нас нет. Я объясню вам только самое главное. — Он поднял красную повязку с нашитым изображением герба принца. — Во время работы вы будете носить эту повязку, чтобы все видели, что вы люди принца. Если разобьете кому голову, когда вы с повязкой, это значит, что вы наводите порядок, а если будете без нее, значит, вы такие же бандиты и окажетесь за решеткой. Все ясно?
Его слушатели закивали в знак согласия.
— Скажу вам просто. Эта повязка не дает вам права обижать горожан, улаживать старые споры или приставать к женщинам. Любой, кто будет замечен в нападении, изнасиловании или воровстве на дежурстве, будет повешен. Всем понятно?
Они промолчали, только кое-кто кивнул.
— Всем понятно? — повторил Дэш, и на этот раз ему ответили вслух.
— Пока мы не наберем полную городскую стражу, вы будете полдня работать и полдня отдыхать. Один день вы будете работать круглосуточно, пока у второй половины будет выходной. Если вы знаете мужчин дееспособного возраста, которым можно доверять, приведите их ко мне.
Резким движением руки он разделил сорок присутствующих пополам.
— Вы, — сказал он людям справа, — дневная стража, а вы, — это уже людям слева, — ночная. Найдите мне еще двадцать хороших парней, и мы перейдем на три смены.
Все кивнули.
— Штаб-квартира, — продолжал объяснять Дэш, — будет здесь, во дворце, пока мы не отстроим городские суд и тюрьму. Тюрьма у нас есть только дворцовая, места в ней мало, так что не стоит наполнять ее пьяницами и драчунами. Если вам придется разнимать ссору, сделайте внушение и отправьте нарушителей домой, но если понадобится все-таки их арестовать, не стесняйтесь. Если человек настолько глуп, что не воспользовался шансом убраться после предупреждения, значит, ему надо поговорить с судьей.
Мы отменим комендантский час на старом городском рынке; пока весь город отстраивается, люди торгуют там, и уже были проблемы, так пусть все проблемы концентрируются в одном месте, а не распространяются по всему городу. Так что дайте знать горожанам, что рынок теперь открыт с заката до полуночи. На остальных городских территориях все еще действует комендантский час, послабления возможны только торговцам, возвращающимся домой с рынка. И лучше пусть у них будут при себе товары или золото, чтобы доказать, что они действительно торговали.
Если возникнут проблемы, справляйтесь с ними самостоятельно. У нас не хватает людей, чтобы вас вытаскивать, если вы вляпаетесь во что-то серьезное. — Он оглядел комнату и людей, которыми он теперь командовал, и сухо сообщил: — Если вас убьют, мы за вас отомстим.
— Это утешает, — сказал кто-то из новобранцев, и остальные рассмеялись.
— Я поведу первую смену к рынку. Ночная стража, ложитесь спать. Вы будете патрулировать весь город, и если кого увидите вне рынка после наступления темноты, приведите его на допрос. Если кто-нибудь спросит, скажете, что вы теперь представляете закон. Пусть все узнают, что в Крондор возвращается порядок. А теперь расходимся.
Двадцать дневных стражников встали и вышли наружу вслед за Дэшем. Он прошел по большому двору замка к только что отстроенному мостику через все еще сухой ров. Систему водоснабжения все еще продолжали чинить, и дворец еще несколько недель не будет отделен от города водной преградой. Пока они переходили мостик, Дэш сказал:
— Если никто не нарушает порядок и никого не надо тащить в тюрьму, продолжайте ходить без остановки. Я хочу, чтобы вы бывали везде, где возможно. Пусть граждане видят красные повязки как можно чаще; пусть им кажется, что вас больше, чем есть на самом деле. Если будут интересоваться, говорите, что не знаете, сколько в городе стражников, но что их очень много.
Новобранцы подтвердили, что все поняли, и отряд направился к рыночной площади. По пути Дэш начал отделять пары стражников и посылать их по разным маршрутам. Все это время он про себя поминал Патрика неласковыми словами.
Когда Дэш добрался до рыночной площади, у него оставалось только четыре человека. Вскоре после того, как была построена первая башня замка, когда первый принц Крондора объявил этот город столицей Западных земель Королевства Островов, торговцы, рыбаки и жившие неподалеку фермеры начали регулярно собираться на этой площади, чтобы обменивать и сбывать свои товары. С годами город разросся и развился до такой степени, что большинство торговых сделок совершали бизнесмены в самых разных частях города, но рыночная площадь сохранилась и первая в возрождающемся городе вернула себе свой торговый дух. Она кишела самым разным людом: здесь были торговцы, дворяне, рыбаки, фермеры, торговцы, разносчики, шлюхи, нищие, воры и бродяги.
На пятерых мужчин многие осторожно оглядывались; вооруженные люди иногда встречались в городе, но большинство солдат ушло либо на Юг с Дуко, либо с Западной армией на Север. Оставались только гвардейцы принца во дворце.
Неподалеку от входа Дэш заметил знакомое лицо. Луи де Савона разгружал повозку, а ему помогала женщина, в которой Дэш, к удивлению своему, узнал Карли Эйвери. Дэш повернулся к своим людям и сказал:
— Идите в толпу, но если никого не убивают, не вмешивайтесь.
Стражники разошлись, а Дэш подошел к повозке Луи и Карли. За ними внимательно наблюдал местный торговец, а Луи передавал ящики его помощнику.
— Госпожа Эйвери! Луи! — позвал Дэш. — Как дела?
Луи обернулся и расплылся в улыбке.
— Дэш! Рад тебя видеть!
— Когда вы прибыли в Крондор?
— Сегодня рано утром, — ответил Луи.
Они пожали друг другу руки, и Карли сочувственно сказала:
— Я очень расстроилась, услышав про вашего отца. Я все еще помню, как впервые встретила его у нас дома. — Она посмотрела туда, где когда-то напротив кофейни Баррета стоял их городской дом, от которого теперь остались только выжженные стены. — Он был очень добр к нам с Ру.
— Спасибо, — сказал Дэш. — Это тяжело, но... вы тоже потеряли отца, так что понимаете меня.
Она кивнула.
Луи потрогал повязку с гербом принца.
— А это что такое?
— Я новый шериф Крондора, и в мои обязанности входит поддерживать здесь порядок от имени принца.
Луи улыбнулся.
— Лучше возвращайся работать к Ру. Такую высокую должность ты, конечно, потеряешь, но платить будут больше, а работать придется меньше.
Дэш рассмеялся.
— Наверное, ты прав, но людей не хватает, и принцу Патрику надо, чтобы каждый внес свой вклад. — Он посмотрел на груз. — Из Даркмура товары?
— Нет, — ответил Луи. — Их мы разгрузили рано утром, как только приехали. Это с Дальнего берега. Кораблям все еще не войти в гавань — они стоят у Рыбного города, а мы доставляем товары на берег на лодках.
— Как твой брат? — спросила Карли.
— С ним все в порядке. Он уехал по поручению Патрика — сейчас, должно быть, он уже на полпути к Порт-Викору.
Луи закончил разгрузку и сказал:
— Подождешь минуту — я куплю нам выпить?
— Спасибо, Луи.
Карли отсчитала золото, переданное Луи торговцем, под неусыпным контролем его внимательного помощника, и сказала:
— Луи, поить Дэша не стоит, может, лучше позовем его перекусить с нами? — Она посмотрела на Дэша. — Ты голоден?
— Вообще-то да, — признался он.
Они прошли через рынок к кухне на открытом воздухе, где продавались горячие пироги с мясом. Карли купила три, а потом они подошли к тележке с пивом, где Луи купил три кружки холодного пива. Как и большинство посетителей рынка, ели они стоя, стараясь не попадаться под ноги проходящим покупателям.
— Я ведь не шутил, — заметил Луи. — Мне бы пригодился человек с твоими способностями. Дела начинают раскручиваться, и толковые люди могут разбогатеть. — Он взмахнул изувеченной рукой, держа горячий пирог в здоровой. — С тех пор как мы с Элен поженились, Ру поставил меня руководить компанией "Эйвери и Якобс" на время своего отсутствия.
— Теперь это "Эйвери и де Савона", — сказала Карли. — Элен настояла.
Луи слегка улыбнулся.
— То была не моя идея. — Он отложил пирог и взял оловянную кружку с пивом. Сделав глоток, он продолжил: — У меня столько дел, что не знаю, как буду справляться. Тележные мастера в Даркмуре выводят наш бизнес по перевозкам грузов на тот уровень, что был до разрушения города, и уже начинают поступать заказы на грузы.
— А как насчет остальных предприятий Ру?
Луи пожал плечами.
— Я управляю бизнесом Эйвери и де Савона. Остальное — это в основном Корпорация Горького моря. Ру не обо всем мне рассказывал, но у меня такое ощущение, что она практически перестала действовать после разрушения Крондора. Я знаю, что у него есть кое-какие предприятия на Востоке, но он, кажется, много взял взаймы, чтобы запустить это дело. Я, конечно, многое знаю о его бизнесе, но далеко не все, — сказал он, посмотрев на Карли.
— Ру почти все рассказал мне о делах, — отозвалась Карли, — кроме кое-каких вопросов, связанных с короной. Мне кажется, Королевство сильно задолжало Ру.
— Не сомневаюсь, — сказал Дэш. — Мой дед получил несколько крупных займов от Корпорации Горького моря. Думаю, рано или поздно их выплатят, но, — добавил он, оглядываясь по сторонам, — как видите, Королевству слишком многое надо отстроить, прежде чем выплачивать долги. — Он доел пирог, одним глотком допил эль и сказал: — Спасибо за...
Не успел он закончить, как со стороны соседнего прохода закричали:
— Держи вора!
Дэш уже бежал туда, откуда донесся шум. Свернув за угол, он увидел, что прямо на него несется человек, оглядываясь через плечо на преследователей. Дэш встал поустойчивее, и, когда бегущий поравнялся с ним, он вытянул руку и со всей силы ударил его в грудь. Как Дэш и ожидал, у беглеца подогнулись ноги, и он резко повалился на землю.
Дэш опустился на колени, прижав меч к горлу вора, прежде чем тот успел прийти в себя, и осведомился:
— Торопишься?
Пленник зашевелился было, но снова обмяк, почувствовав легкое давление меча на горло.
— Уже нет, — сказал он, поморщившись. Появились два стражника, и Дэш распорядился:
— Отведите его во дворец.
Они подняли вора на ноги и увели. Дэш, подойдя к Луи и Карли, которые прервали свою трапезу и наблюдали за происходящим, сказал:
— Я займу у вас повозку на минуту. — Он залез на сиденье возницы и закричал: — Я Дэшел Джеймсон, новый шериф Крондора! Люди в красных нарукавных повязках как у меня — это новые городские стражники. Передайте другим, что закон возвращается в Крондор.
Кое-кто из торговцев отозвался вялым "ура", но в основном окружающие демонстрировали безразличие или открытое презрение. Дэш вернулся туда, где стояли Луи и Карли.
— Ну как, неплохо получилось?
Карли рассмеялась, а Луи сказал:
— Здесь, на площади, полно людей, которые предпочли бы, чтобы закон совсем не возвращался в город.
— И кажется, я как раз заметил еще одного такого, — быстро проговорил Дэш. — Прошу прощения. — И он бросился в толпу за юношей, который только что стащил подвеску у зазевавшегося торговца украшениями.
Карли и Луи следили за ним, пока он не скрылся в толчее, а потом Карли сказала:
— Мне он всегда нравился.
— В нем много от деда, — заметил Луи. — Он мошенник, но очаровательный.
— Не называй его мошенником, — попросила Карли. — Для этого у него слишком развитое чувство долга.
— Прошу прощения, — тут же сказал Луи. — Ты, конечно, совершенно права.
Карли рассмеялась.
— Элен, похоже, тебя хорошо выдрессировала.
Луи усмехнулся в ответ.
— Это было просто. Я не хочу видеть ее несчастной.
— С тобой она точно не будет несчастной, — отозвалась Карли. — Ну что, у нас на пристани еще один груз — поехали за ним.
Луи взобрался на телегу, а Карли прижала руку к пояснице и потянулась.
— Как я устала от всего этого! Надеюсь, Ру скоро закончит дела на Севере и вернется.
Луи согласно кивнул, она взобралась на телегу, и он дернул поводья. Лошади направились к пристани.

* * *

Лорд Вазариус взглянул влево и сказал:
— Вы пришли надо мной посмеяться, Эйвери?
— Никоим образом, милорд Вазариус. Я, как и вы, вышел насладиться ночным воздухом.
Пленный квегский вельможа посмотрел на своего прежнего партнера, а ныне врага.
— Ваш капитан был весьма добр, позволив мне покидать каюту.
— Как и приличествует вашему рангу. Если бы мы поменялись местами, то я, скорее всего, орудовал бы веслом квегского корабля.
— Как и приличествует вашему рангу, — ответил Вазариус.
Ру рассмеялся.
— Похоже, чувства юмора вы не потеряли.
— Я не шутил, — бесстрастно заметил Вазариус.
Улыбка Ру подувяла.
— Ну, вам повезло — ваша судьба куда менее тяжелая, чем ждала бы меня.
— Я бы вас убил, — отрезал Вазариус.
— Не сомневаюсь. — Ру помолчал немного, потом сказал: — Его высочество, скорее всего, вернет вас в Квег с первым же направляющимся туда кораблем Вольных городов — он не хочет еще больше злить вашего императора. А пока у нас появляется прекрасная возможность прийти к соглашению.
Вазариус развернулся к Ру.
— Соглашению? Какое еще соглашение? Вы победили. Я почти разорен. Мои последние деньги были пущены на эти корабли и груз, который мы продали Фэйдаве в надежде на солидную прибыль. Теперь они на дне моря, и я не понимаю, как вы можете мне помочь, если учесть, что вы и потопили мое сокровище.
Ру пожал плечами.
— Строго говоря, сокровище потопили вы. Я просто пытался его украсть. Но ведь, так или иначе, это богатство было награблено у граждан Королевства, а возможно, даже и у заморских жителей. Я не могу вам сочувствовать из-за потери такого сокровища, если вы меня понимаете.
— С трудом. Но это уже неважно, не так ли?
— Не обязательно, — сказал Ру.
— Если хотите предложить что-то, предлагайте.
— Всему виной не я, а ваша жадность, Вазариус. Если бы вы были поосмотрительнее, то не послали бы весь свой флот в пролив Тьмы, основываясь на одних лишь слухах.
Вазариус хрипло рассмеялся.
— Да вы же и распустили эти слухи.
— Конечно, — согласился Ру, — но если бы вы удосужились устроить хоть какую-нибудь проверку их истинности, то, несомненно, не раз подумали бы о целесообразности подобного предприятия.
— Ваш лорд Джеймс был слишком умен. Наверняка если бы я проверил информацию, то нашел бы новые слухи, подтверждающие историю об огромном флоте с сокровищами, плывущем через Безбрежное море.
— Верно, — согласился Ру, — Джеймс был самым большим хитрецом из всех, кого я только встречал. Но дело не в этом. Дело в том, что и вам, и мне есть что выгадывать, и нам надо договориться об этом прежде, чем мы попадем в Крондор.
— И что же это?
— Цена моей жизни.
Вазариус долго разглядывал Ру, потом сказал:
— Продолжайте.
— Я вел ваш корабль с сокровищами в Крондор. Корабль я бы отослал обратно вам — я не пират, — но золото награблено в Королевстве и должно быть возвращено в Королевство. — Он улыбнулся. — На самом деле Королевство мне очень сильно должно, и я подозреваю, что большая часть этого сокровища была бы зачтена в счет этого долга, так что в каком-то смысле сокровище было скорее мое, а не ваше.
— Эйвери, ваша логика меня изумляет, — покачал головой Вазариус.
— Спасибо.
— Это был не комплимент. Кроме того, сокровище сейчас на дне океана.
— Да, но я знаю, как его достать, — сказал Ру.
Вазариус прищурился.
— И для этого вам нужен я?
— Вообще-то нет, вы мне совсем не нужны. Если у вас нет доступа к определенным магам, то толку от вас никакого. Я могу обратиться к гильдии морских мародеров Крондора. Они сейчас расчищают гавань, но за небольшую плату принц позволит мне нанять их.
— Тогда зачем вы мне это говорите?
— Потому что я делаю вам предложение. Я заберу то, что подниму со дна океана. Десятую часть мне придется отдать короне за то, что прервал очистку гавани; а остальное я вынужден буду отнести в зачет долга короны. Еще мне придется заплатить гильдии, но я готов поделить оставшееся поровну и отослать половину в Квег.
— За какие услуги?
— За то, что вы не наймете убийцу, как только вернетесь в Квег.
— Это все?
— Нет, еще вы поклянетесь, что никогда не будете пытаться повредить мне и моей семье и не позволите тревожить нас тем квегцам, на кого вы имеете влияние.
Вазариус долго молчал, и Ру тоже заставил себя выждать.
Наконец квегский вельможа произнес:
— Если вы это сделаете и передадите мне половину денег, которые получите с корабля, кроме доли принца и платы гильдии, то я обещаю больше не мстить вам и вашей семье.
Ночной воздух становился прохладным, и Ру поежился.
— Вы меня сильно успокоили.
— Это все? — поинтересовался Вазариус.
— Нет, еще кое-что, — сказал Ру.
— Что?
— Учтите, что когда война с захватчиками закончится, возникнет масса возможностей нажиться — но только в том случае, если между Квегом и Королевством не начнется война. Обе стороны пострадали от вторжения захватчиков в Горькое море, и дальнейшая война окончательно обескровит нас всех.
— Согласен, — сказал Вазариус. — Сражаться мы не готовы.
— Я не это имею в виду. Даже когда вы готовы сражаться, это все равно не приносит пользы ни одной стороне.
— Это решать нам, — сказал квегский вельможа.
— Если вы не согласны, подумайте вот о чем: после окончания войны с Фэйдавой отстройка всех земель вокруг Горького моря принесет большую выгоду, и большая часть этой выгоды достанется тем, кто не сражается.
— Вы имеете наглость предлагать сотрудничество, когда я однажды уже совершил эту ужасную ошибку?
— Нет, но если вы когда-нибудь решитесь на такое, то я буду готов вас выслушать.
— С меня хватит, — заявил Вазариус. — Я возвращаюсь к себе в каюту.
— Тогда вот о чем подумайте, милорд, — сказал Ру, когда пленник пошел прочь. — Многим понадобится доставка через море на Новиндус, а кораблей, пригодных для этого, будет мало. Такая услуга обойдется недешево.
Вазариус на мгновение задержался, потом двинулся дальше и скрылся из виду, спустившись по трапу.
Ру еще долго стоял на палубе, уставившись на звездное небо.
— Удалось! — вдруг прошептал он.

* * *

Джимми чувствовал себя так, будто его изо всех сил пнули в ребра. Дышать было больно, и кто-то дергал его за воротник. Голос словно издалека произнес:
— Попейте.
К его губам прикоснулось что-то влажное, он почувствовал прохладную воду во рту и машинально проглотил ее. Внезапно желудок ему свело судорогой, и вода вылилась обратно; Джимми задергался в державших его сильных руках.
Глаза у него не открывались, в голове звенело, а позвоночник будто цепом молотили; он почувствовал, что успел наложить в штаны. Тут ему снова поднесли воду, и голос прямо у него в ухе сказал:
— Пейте медленно.
Вода закапала в горло Джимми, по нескольку капель за раз, и на этот раз его желудок не взбунтовался. Его подняли и передвинули.
Он потерял сознание.

Предыдущая страница 9 Следующая страница


Осколки разбитой короны 10

Потом, когда он пришел в себя, Джимми увидел с полдюжины вооруженных людей, которые ставили палатки. Один, сидевший около него, спросил:
— Еще воды хотите?
Джимми кивнул, и солдат принес ему стакан воды. Джимми выпил его, внезапно почувствовав ужасную жажду. Он выпил еще, но после третьего стакана солдат забрал кожух с водой и сказал:
— Пока хватит.
— Кто вы? — с трудом выговорил Джимми. Голос у него был хриплый и далекий, будто чужой.
— Меня зовут капитан Сонти. Я вас узнал, вы барон Джеймс.
— Теперь граф Джеймс, — сказал Джимми, садясь. — У меня новая должность. — Он осмотрелся и увидел что на востоке встает солнце. — Как долго...
— Мы нашли вас через час после заката. Мы уже собирались встать лагерем неподалеку, и я, как обычно, послал всадника объехать округу. Он заметил ваш костер. Когда мы подъехали выяснить, в чем дело, то нашли вас. Крови не было, так что мы подумали, может, вам стало плохо от пищи.
— Меня отравили, — сказал Джимми. — Яд был в вине, но я заподозрил неладное и выпил немного.
— У вас острый вкус, — сказал круглолицый бородатый капитан. — Он спас вам жизнь.
— Малар не очень-то старался меня убить. Он легко мог перерезать мне горло.
— Возможно, — сказал капитан. — А может, просто не успел, торопясь сбежать до нашего прибытия. Он мог нас услышать до того, как мы успели его увидеть. Не знаю.
Джимми кивнул и сразу пожалел об этом. Голова у него закружилась.
— А моя лошадь?
— Лошадей здесь нет. Только вы, ваша постель, почти догоревший огонь и пустой стакан у вас в руке.
Джимми протянул руку.
— Помогите мне встать.
— Вам надо лежать.
— Капитан, — скомандовал Джимми, — помогите мне встать.
Капитан выполнил просьбу.
Кое-как поднявшись, Джимми спросил:
— У вас лишней одежды не найдется?
— Увы, нет, — сказал капитан. — Мы всего в трех днях от Порт-Викора и уже собирались возвращаться.
— Три дня... — сказал Джимми. — Он помолчал немного и наконец сказал: — Помогите мне дойти до ручья.
— Зачем? — недоуменно спросил капитан.
— Потому что мне надо искупаться. И выстирать одежду.
— А-а, понимаю, — сказал капитан, — но лучше нам скорее вернуться в Порт-Викор, там вы спокойно отдохнете.
— Нет, после того как я искупаюсь, мне надо кое-что сделать.
— Что, сэр?
— Мне надо кое-кого найти, — сквозь зубы процедил Джимми, взглянув на юго-восточную дорогу, — а потом убить.

16 Обман

Эрик нахмурился.
— Нас обманули, как деревенских дурачков на ярмарке! — сердито сказал Оуэн.
Субаи, все еще в дорожной грязи и усталый от многодневной скачки без отдыха, добавил:
— Патрик был прав. Они отдали нам Сарт, а пока брали Ламут, соорудили это.
"Это" представляло собой впечатляющий ряд земляных баррикад, шедших от крутого склона, по которому мог взобраться разве что горный козел, до скал над морем. Лес был расчищен почти на тысячу ярдов, и низкие пеньки не позволяли устроить кавалерийскую атаку. Единственной брешью в заграждениях были поставленные поперек Главной Королевской дороги огромные деревянные ворота, размером не меньше северных городских ворот Крондора.
Первые сто ярдов представляли собой спуск к крошечному ручью, который пересекал дорогу, а оттуда и до баррикад поверхность земли резко шла вверх. Атаковать эту позицию означало понести серьезные потери, а любая попытка использовать таран провалилась бы из-за сил, потраченных на поднятие орудия по склону. Заграждения были шести футов высотой, и поскольку Эрик видел, как за ними блестят на солнце шлемы, он предположил, что там построены ступени, чтобы лучникам удобно было стрелять в атакующих снизу.
— Я вижу как минимум дюжину катапульт, — сказал Эрик, посчитав их.
— Неприятная конструкция, — согласился Субаи.
Грейлок, угрюмо кивнув, предложил:
— Давайте-ка все обсудим.
Они отошли от передового поста, мимо рот Королевства, готовых нападать, как только дадут приказ. На опушке в сотне ярдов за линией фронта Оуэн заметил:
— Здесь пройти будет сложно.
— Согласен, — сказал Эрик, — но меня беспокоит еще, сколько таких укреплений мы найдем во время перехода по берегу к Вершине Квестора.
— Можно спросить нашего гостя, — предложил Оуэн.
Он кивком указал назад, туда, где расположились генерал Нордан и несколько важных офицеров армии Фэйдавы. Большинство пленников из Сарта все еще содержались под замком в городе, но офицерам было разрешено, хотя и под стражей, сопровождать войска Грейлока. Оуэн и остальные подошли к только что установленному для офицеров шатру и знаком велели охранникам рядом с Норданом подвести его.
Нордан дошел до шатра как раз тогда, когда туда принесли столы и стулья. Маршал сел и пригласил сесть Эрика и уставшего Субаи, но Нордану стул не предложил.
— Итак, — начал Грейлок, — сколько таких оборонных позиций мы можем ожидать отсюда и до Вершины Квестора?
Нордан пожал плечами.
— Понятия не имею. Фэйдава не счел нужным информировать меня о том, что творилось у меня в тылу. — Он огляделся. — Иначе меня бы тут не было, маршал, — я бы стоял там, за заграждениями.
— Что, продал он вас? — поддел его Эрик.
— Похоже, что так, разве что он собирается прилететь на драконе и унести меня обратно в Илит.
— Дуко сказал нам, что Фэйдава боялся соперников в командовании армией.
Нордан кивнул.
— Меня послали в Сарт в большей степени наблюдать за Дуко, чем осуществлять вспомогательную оборону на Юге. — Он огляделся. — Могу я сесть?
Оуэн жестом велел принести стул, и Нордан с облегчением уселся.
— При начале атаки на Крондор я должен был поехать туда, понаблюдать за боем и принять решение, укреплять город или отступать на север. Вы не стали нападать на Крондор, так что мне не пришлось принимать такого решения.
— Лорд Дуко решил, что уместно будет перейти на нашу сторону, — сказал Субаи. — Без его помощи мы никогда бы не взяли Сарт с такой легкостью.
— Лорд Дуко, — повторил Нордан, будто взвешивая это имя. — Так он теперь служит Королевству?
— Да, он командует войсками на нашей южной границе с Великим Кешем, — ответил Грейлок.
— А нельзя ли заключить еще одно подобное соглашение? — поинтересовался Нордан.
Оуэн рассмеялся.
— Дуко предложил нам город и армию, а что можете предложить вы?
— Я боялся, что ответ будет именно такой, — вздохнул Нордан.
— Ну, — сказал Эрик, — если вы предполагаете, что люди с той стороны баррикады сдадутся по вашему слову, это послужит для нас достаточным стимулом, чтобы сделать ваше будущее более приятным.
— Вы фон Даркмур, так ведь? — спросил Нордан.
Эрик кивнул.
— Вы меня знаете?
— Мы вас долго искали, когда ваш капитан Калис забрал своих Кровавых Орлов и ушел. Мы знали о том, кто выглядел как долгожитель, и о высоком светловолосом молодом сержанте, который сражался как демон. Может, Изумрудная Госпожа змей и служила темным силам, но у нее были толковые помощники.
— Кахил был одним из ее людей, — сказал Нордан задумчиво, — но сумел втереться в доверие к Фэйдаве. — Он посмотрел на Эрика. — Вы долго с нами служили и знаете наши порядки. Принц — это просто наниматель и заслуживает верности не больше, чем торговец. Для наемника он тот же работодатель, только побогаче.
Мы с Фэйдавой выросли в соседних деревнях Западных земель. Мы вступили в Железные Кулаки Джамагры и начали воевать. Мы много лет служили вместе, и когда Фэйдава создал свой отряд, а я стал его заместителем, и потом, когда он стал генералом. И когда он встретил эту Изумрудную Госпожу змей и принес ей темную клятву, я последовал за ним.
Субаи посмотрел на Эрика. Тот кивнул и сказал:
— Расскажите нам про этого Кахила.
— Он был одним из ее капитанов, — с готовностью начал Нордан. — Мы встретили его, когда она послала за Фэйдавой и назначила его командовать своими войсками. Я счел странным, что она искала нас, хотя у нее уже были командиры, но платила она хорошо и в планах ее были завоевания, которые бы нас невероятно обогатили.
Кахил специализировался на том, что проникал в города прежде, чем мы их атаковали, собирал информацию и сеял раздоры среди населения. Больше него с Изумрудной Госпожой змей общались только Фэйдава и эти ее Бессмертные, мужчины, которые добровольно умирали в ее постели, чтобы напитать ее.
— Так вы об этом знали? — спросил Эрик.
— Люди узнают о таких вещах, только пытаются игнорировать все, что отвлекает от насущных задач. Я поклялся служить ей, и пока меня не освободили от обязанностей, взяли в плен или убили, я бы ее не предал.
— Понятно, — сказал Эрик.
— Когда вокруг Крондора начался хаос и стало ясно, что нас обмануло какое-то демоническое существо и Изумрудная Госпожа змей больше не наша настоящая госпожа, нам пришлось справляться самим. Фэйдава амбициозен, и Кахил тоже. Думаю, именно он посоветовал Фэйдаве уготовить мне ту же судьбу, что и Дуко.
Меня заставили поверить, что в Сарте у нас будет негласный центр, причем в нижних залах аббатства будет спрятана тысяча человек. Я должен был выступить и ударить по вашей армии сзади, пока Фэйдава гнал вас на юг по берегу. Людей я так и не получил, — сказал он с горечью. — Я должен был понять, в чем дело, на третий раз, когда вместо двух сотен мне прислали двадцать человек. Вместо этого приехал Кахил, осмотрел аббатство и сказал, что все идет по плану. В общем, мне прислали меньше четырех сотен человек, и большинство из них без всякого опыта.
— Что с вами делать, генерал, мы решим потом, — сказал Оуэн. — Пока я больше озабочен тем, чтобы прорваться на Север и отвоевать герцогство Вабон для моего короля.
Нордан встал.
— Я понимаю, маршал, и буду ждать вашего решения.
Грейлок скомандовал охраннику отвести пленного генерала к остальным офицерам. Когда Нордан ушел, Оуэн задумчиво проговорил:
— Одно меня беспокоит...
— Что? — спросил Эрик.
— Фраза, которую, по его словам, произнес этот Кахил. "Все идет по плану".
— Я поднялся в аббатство из подвалов, — сказал Субаи. — Там нам ничего не грозит.
— Думаю, тут речь не об аббатстве, — возразил Оуэн. — Он мог иметь в виду какой-то более крупный план, задуманный Фэйдавой.
— Все это мы узнаем в свое время, — сказал Эрик.
Оуэн ткнул пальцем в старого друга.
— Этого-то я и боюсь.
Он распорядился, чтобы принесли еду и доложили о готовности отрядов.
Эрик помолчал, потом сказал:
— Мы могли бы напасть ночью.
— Ночью? — переспросил Субаи.
Судя по тону Эрика, он не был особенно убежден в своей идее, а просто рассуждал вслух.
— Если бы мы подошли к баррикаде поближе, пока они не заметили наш авангард, то, возможно, удалось бы проделать в ней брешь, прежде чем они причинят нам слишком много вреда стрелами и огнем из катапульт.
У Оуэна этот план вызвал явное сомнение.
— Думаю, мы сделаем это по всем правилам. Объявим привал, пусть люди отдыхают. С рассветом выйдем из лагеря и построимся. Я подъеду с Эриком и потребую, чтобы они сдались, а когда они откажутся, мы нападем.
Эрик вздохнул.
— Хотел бы я изобрести какой-нибудь хитрый план. Субаи, вы можете придумать, как провести хоть немного солдат вокруг холмов и баррикады?
— Даже несколько вариантов, наверное, — ответил капитан. — Но это не поможет нам избежать гибели солдат, когда их обнаружат. Если бы здесь были мои следопыты, мы бы наверняка успели подняться и занять позиции до того момента, пока нас обнаружат.
— Но вам пора на Север с почтой, — напомнил Оуэн. — Нет, господа, на этот раз нам придется подойти и выбить дверь. Позаботьтесь о своих людях.
Эрик встал.
— Я пойду осмотрю расположение.
Оуэн велел Эрику остаться и, когда остальные офицеры ушли, спросил:
— Ты мог бы спустить отряд на берег вон под теми скалами?
— Я могу, конечно, спустить их на берег, но не знаю, смогут ли они подняться по скалам, — сказал Эрик.
— Тогда лучше спустись сам и проверь, пока еще светло. Если ты ухитришься провести отряд через скалы, то можно будет открыть ворота изнутри.
Эрик обдумал это.
— К скалам они на сотню ярдов ближе, чем к холмам, так ведь?
— Ты сможешь это сделать?
— Сейчас посмотрю, — решил Эрик. — И сразу вернусь.
Он поднялся и направился к палаткам Кровавых Орлов.
— Джедоу! — крикнул он. — Собери мне отряд!
Высокий лейтенант и сержант по имени Хадсон подошли к нему почти сразу, а вслед за ними подтянулась еще дюжина человек. Лошади были оседланы, и Эрик выстроил свой отряд. Он огляделся, с удивлением заметив, насколько хорошо экипирована армия. Из Сарта на север они шли ускоренным маршем, и квартирмейстерам пришлось постараться, чтобы быстро собрать и переправить продовольствие. Но тут была большая часть Западных армий, почти восемь тысяч вооруженных людей в авангарде и еще десять тысяч позади, меньше чем в неделе пути за передовыми силами. Организация снабжения все еще оставалась для Эрика довольно абстрактным понятием. Он воевал в основном в составе небольших отрядов Калиса на Новиндусе или на оборонительных позициях в Крондоре и Даркмуре. Это был первый случай, когда ему пришлось нести ответственность за огромное количество людей.
Тысячи людей, телег и лошадей двигались по обеим сторонам дороги, поднимая тучи пыли. Он знал, что сможет спокойно спуститься к прибрежным скалам и ни один вражеский наблюдатель не заподозрит его в намерении осмотреть берег.
Он нашел тропинку, ведущую к бухте, в миле за линией фронта, и повел свой отряд вниз. Спускаясь к берегу, дорога сужалась, так что они двигались цепочкой.
Наконец они остановились, и Эрик осмотрел берег. Он повернулся к людям, которых отобрал Джедоу, и спросил:
— Кто из вас хорошо плавает?
Двое подняли руки. Эрик ухмыльнулся.
— Ну нет, — заявил Джедоу. — С меня хватило того плавания по реке до Махарты.
Эрик спрыгнул с коня и начал снимать латы.
— На этот раз нам хоть не придется тащить на себе восемьдесят фунтов железа.
Джедоу спешился и тоже начал снимать латы, про себя бормоча проклятия.
Наконец двое добровольцев подошли к Эрику и Джедоу в одних рубашках и панталонах.
— Поплывем парами, — распорядился Эрик. — Течение здесь, похоже, сильное. И берегитесь скал.
Он провел их как можно дальше по берегу, до самой выступающей скалы. Заходя в воду, он повернулся и сказал:
— По-моему, куда надежнее плыть, чем брести по воде во время такого сильного прибоя.
Солдаты двинулись за ним, и Эрик повел их вперед до того места, где волны становились слабее. Нырнув под волну, он выплыл с другой ее стороны и двинулся прочь от берега. Когда вода уже просто качала его вверх-вниз, он повернул, чтобы плыть вдоль берега. Несмотря на теплое время года, вода была холодная, а плыть было трудно, но через несколько минут он оставил напарника позади и ему пришлось притормозить. Они доплыли до первой из серии небольших бухточек и снова остановились, позволяя второй паре себя нагнать.
— Надо проплыть еще милю и потом поворачивать к берегу, — сказал Эрик и указал пальцем: — Вон туда.
— Я ничего не вижу, кроме скал и прибоя, — проворчал Джедоу.
— Ну так старайся не попасть на скалы, — сказал Эрик, принимаясь мощно загребать воду.
Он провел их мимо второго мыса и к новым скалам, потом остановился и показал:
— Смотрите, песчаный пляж.
Он поплыл прямо по бурунам так, что один из них понес его к берегу, и встал в воде по колено. Он оглянулся и убедился, что волны несут к нему остальных троих, правда, Джедоу, похоже, по пути наглотался воды.
Эрик посмотрел вверх, на скалы.
— Думаю, мы между линиями фронта. Точнее сказать трудно. — Переведя дух, он скомандовал: — Ну, двинулись. Надо поспешить, чтобы успеть вернуться дотемна.
Джедоу внезапно застонал.
— Что такое? — спросил Эрик.
— О боги, я и не подумал — ведь обратно нам тоже придется плыть.
Эрик и остальные рассмеялись.
— Верно, если только ты не собираешься остаться тут.
Эрик затрусил по берегу, а Джедоу произнес, ни к кому не обращаясь:
— Я вот думаю, не поселиться ли мне на берегу? Я бы мог построить хижину и ловить рыбку...
— Заскучаешь, — засмеялся Эрик.
Они зашагали вдоль подножия скал; Эрик время от времени останавливался, чтобы взглянуть вверх. Отряд шел по длинному извилистому пляжу до того момента, пока наконец Эрик не решил, что они уже достаточно прошли за вражеские укрепления и их не заметят.
Он в очередной раз посмотрел вверх и спросил:
— Джедоу, что ты думаешь насчет того, чтобы залезть на эту скалу?
Джедоу тоже задрал голову, помолчал и наконец пробурчал:
— Ничего хорошего.
— Но можно это сделать?
— Наверное, но это лучше поручить следопытам. Они в таких вещах разбираются.
— Следопыты пойдут вокруг восточного края баррикады в холмы и на север; Субаи надо доставить сообщения в Вабон.
— Ну тогда разве что в лагере у нас найдется кто-нибудь еще достаточно безумный, чтобы приплыть сюда и вскарабкаться на эти скалы ради сомнительного удовольствия как следует подраться!
Эрик некоторое время многозначительно смотрел на Джедоу, потом сказал:
— Мне кажется, я как раз знаю подходящих ребят.

* * *

— Я правильно понял? — переспросил Оуэн. — Вы хотите, чтобы завтра я атаковал их только короткими набегами?
Эрик указал на линию обороны, только что прорисованную на карте Оуэна.
— Если мы станем брать эту стену штурмом, то понесем много потерь. Но если я сумею перебраться через скалу и открыть ворота, чтобы впустить вас, то мы управимся гораздо быстрее и спасем много жизней.
— Но если вы не доберетесь до ворот, то вас разорвут на мелкие кусочки, — сказал Оуэн.
— С каких это пор солдаты рассчитывают жить вечно? — отозвался Эрик.
Оуэн вздохнул.
— Жизнь была намного проще, когда ты подковывал лошадей, а я учил остальных сыновей Отто, как держать меч.
— Не спорю, — согласился Эрик, усаживаясь за стол.
— Так кого ты берешь с собой? — поинтересовался Оуэн. — Карабкаться по этим скалам дело опасное, или я опять повторяю очевидное?
— Повторяешь, — улыбнулся Эрик. Он взял предложенную ординарцем кружку с вином и, отпив глоток, сообщил: — Аки и его хадати прибыли сегодня утром. Лучше их у нас никто по скалам не лазает.
Оуэн одобрительно кивнул.
— Верно. И с мечом они тоже неплохо справляются, насколько я помню.
— Очень неплохо.
— Ну, я собирался послать их вдоль хребта, но если я отдам Субаи всех следопытов, то у него будет больше шансов добраться до Вабона.
— Я еще не видел списки погибших. Сколько у нас осталось следопытов?
— Слишком мало. У нас всех слишком мало, — отозвался Оуэн. — В Даркмуре и на хребте Кошмара мы потеряли больше хороших людей, чем боги могли от нас ждать. С нами идет ядро Западной армии, и если мы проиграем, не останется ничего. — Он вздохнул. — У Субаи под командой осталось четырнадцать следопытов.
— Четырнадцать? — Эрик покачал головой, и на лице его отразилось сожаление. — До войны у него было больше сотни.
— Настоящих следопытов и разведчиков вообще мало, — сказал Оуэн. — Их за день не обучишь, не то что твоих головорезов.
Эрик улыбнулся.
— Мои головорезы доказывали свои способности чаще, чем любой другой отряд в этой армии. И мы потеряли столько Орлов, что даже не хочется вспоминать. — На минуту он задумался о людях, с которыми предпринимал путешествие на Новиндус, — Луи и Ру, Накоре и Шо Пи и тех, кто пал в боях по дороге, — Билли Гудвине, который упал с лошади и пробил себе череп, благочестивом драчуне Бигго, Харпере, который был в сто раз лучшим капралом, чем сам Эрик, и о многих других. И прежде всего об одном человеке. — Как я ни хочу, чтобы Калис все еще командовал этим отрядом вместо меня, — сказал он Оуэну, — я бы отдал половину оставшихся мне лет, чтобы вернуть Бобби де Лонгвиля.
Оуэн поднял стакан.
— Аминь, друг мой. Аминь. — Он выпил. — Но он бы наверняка гордился тобой.
— Когда все это закончится и мы начнем доставлять людей на Новиндус, — сказал Эрик, — я хочу найти ту пещеру и привезти Бобби домой.
— Не самая безумная идея на свете, — заметил Оуэн, — но он умер и похоронен. Из всех погибших почему именно Бобби?
— Потому что он Бобби! Большинство Орлов давно бы погибло, если бы не преподанные им уроки. Калис был нашим капитаном, но Бобби был душой отряда.
— Ну, если принц тебя на время освободит от обязанностей, можешь этим заняться. Я-то буду просить продвинуть тебя по службе, чтобы облегчить себе жизнь.
— Спасибо, но я в таком случае откажусь.
— Почему? — спросил Оуэн. — У тебя жена, а когда-нибудь и дети пойдут, а после повышения будут больше платить.
— Денег мне хватит, даже если вклады, которые сделал для меня Ру, не сработают. Я позабочусь о Китти и детях, сколько бы их у нас ни было, но штабным офицером не стану!
— Эрик, после окончания войны капитаны будут мало кому нужны, — сказал Оуэн. — Дворянство и купечество снова выступят вперед и возьмут на себя заботу о поддержании мира.
Эрик покачал головой.
— Не думаю, что это разумно. Война Врат и эта война показали, что нам нужна постоянная армия куда большего размера. Кеш опять зашевелился на Юге, и если учесть, как сильно мы пострадали, я думаю, что принцу понадобится больше солдат, чем когда-либо было здесь, на Западе.
— Ты не первый так говоришь, — задумчиво сказал Оуэн, — но политики и вельможи никогда этого не потерпят.
— Потерпят, если король прикажет, — возразил Эрик, — а когда-нибудь королем будет Патрик.
— Пугающая мысль, — шутливо заметил Оуэн.
— Он вырастет, — сказал Эрик.
Оуэн рассмеялся.
— Ты бы со стороны себя послушал. Вы с ним ровесники.
Эрик пожал плечами.
— Я ощущаю себя старше своих лет.
— Это верно, — кивнул Оуэн. — А теперь пойди найди хадати и узнай, достаточно ли они ненормальные, чтобы выполнить твою просьбу. Если они откажутся, я не удивлюсь — мне всегда казалось, что они соображают лучше большинства наших солдат.
Эрик встал, небрежно отсалютовал и вышел. После его ухода Оуэн некоторое время смотрел на карту, а потом поманил ординарца:
— Пошли кого-нибудь за капитаном Субаи.

* * *

— Вон там, — махнул рукой Джимми. Он затребовал лошадь и послал двух солдат в Порт-Викор на одной лошади. Остальным десяти он приказал сопровождать его в погоне за Маларом. Он не сомневался, что шпион мог двигаться только в одном направлении.
Теперь Джимми был уверен, что Малар Энарес был кешианским шпионом. Простой вор забрал бы у него оружие и золото; этот же человек взял только лошадь, чтобы иметь запасную во время бегства к линии кешианского фронта. А самым уличающим фактом было то, что он забрал приказы принца лорду Дуко.
У капитана Сонти и его людей приказы молодого дворянина вызывали явное смущение, но они подчинились. Когда они остановились, чтобы дать отдых лошадям, Сонти начал:
— Лорд Джеймс...
— Джимми. Лорд Джеймс был мой дедушка.
— Лорд Джимми, — поправился Сонти.
— Просто Джимми.
Пожав плечами, Сонти сказал:
— Джимми, вы двигаетесь в определенном направлении, но при этом не читаете следы. Вы что, знаете, куда направляется этот человек?
— Да, — сказал Джимми. — Мест, где можно относительно безопасно перебраться из Королевства в Кеш, не так и много, и есть только одна переправа относительно неподалеку, где Малар может встретить кешианский патруль раньше, чем наш. Это вон там, — указал он на отдаленную цепь невысоких гор, — в пустыне наверху. Перевал Далсур. Это очень узкая расщелина, которая выходит в оазис Окатео. Она очень популярна у контрабандистов.
— И шпионов, — предположил Сонти.
— Точно, — согласился Джимми.
— Но если вы знаете про это место, сэр, почему не держите там гарнизон?
Джимми пожал плечами.
— Нам не менее выгодно держать его открытым, чем кешианцам.
— Вряд ли я когда-нибудь начну понимать ваших людей, сэр.
— Ну, тогда после окончания войны вы можете вернуться на Новиндус.
— Я солдат, и всю свою жизнь служил лорду Дуко, — сказал Сонти. — Я бы и не знал, что делать на Новиндусе; никто бы из нас не знал.
Джимми дал знак ехать дальше.
— Ну, на Новиндусе, как пить дать, кто-то тоже строит империи вроде Фэйдавы здесь у нас.
— Кое-кто из молодежи может захотеть вернуться, — сказал Сонти, садясь обратно на коня. — Но большинство из тех, кто какое-то время прослужил с Дуко, предпочтет жизнь здесь, в вашем Королевстве.
— Тогда пора думать о нем как о "нашем Королевстве".
— Вот и лорд Дуко так велит, — признался Сонти, давая патрулю знак двигаться вперед.
По тропе они поднялись на возвышенность, и перед ними открылся унылый пейзаж: пыльная равнина, засохшая трава и выбеленные солнцем камни. Налетел жаркий ветер, и песок стал забивать им рты и носы, царапать лица. Даже вода казалась песчаной на вкус — мелкий, как пыль, песок проникал всюду.
Они добрались до высокого плато, и Джимми указал наверх.
— Оазис вон там. — Он показал еще на одно плато, как минимум на тысячу футов выше того, на котором они находились. Оглянувшись назад, они могли разглядеть равнины, лежащие перед Шендонским заливом.
— Отсюда в ясный день, наверное, виден залив, — сказал Сонти.
— И не только, — заметил Джимми. — Говорят, если день совсем ясный, то отсюда видны вершины Каластийской гряды на севере. — Он пришпорил лошадь, и они поехали дальше вверх.
Переночевали они в широком овраге, укрывшем их от ветра и песка. Спать пришлось прямо на камнях, подложив под голову седла. Лошади паслись неподалеку. Джимми запретил разжигать костер на случай, если рядом кто-то был или Малар оглядывался назад.
Джимми надеялся, что шпион не так хорошо, как он, знает дороги через эти холмы. Тогда появлялся шанс настигнуть Малара. Хоть Джимми и вырос в далеком Рилланоне, дед заставил их с братом исследовать каждую лазейку вдоль границы с Кешем: бухты контрабандистов, тайные тропы, ручейки и горные расщелины. А знаний лорда Джеймса хватило бы на целую энциклопедию; он постарался, чтобы его внуки изучили каждое возможное направление атаки на Королевство.
Пережевывая вяленое мясо, капитан Сонти спросил:
— А вы уверены, что мы поймаем этого шпиона?
— Мы обязательно должны это сделать. Он украл приказы для Дуко и слишком много знает о плачевном состоянии обороны в Королевстве. В приказах также расписан наш план действий по поводу угрозы Краю Земли.
— Нам попадались эти кешианцы несколько раз. Они сражаются отважно.
— Трусливыми кешианцев не назовешь. Иногда трусливы их вожди, но если простым солдатам прикажут биться до последнего, они так и сделают.
— Если мы поймаем этого человека, то избежим большой битвы?
— Да, — подтвердил Джимми.
— Тогда нам придется его поймать.
— Выступаем с рассветом, — сказал Джимми. — Разбудите меня прямо перед отъездом.

* * *

Аки и его люди рассредоточились вокруг подножия скалы.
— Как теперь лучше всего действовать? — спросил Эрик.
Оружие и сухую одежду, завернутые в клеенку, они принесли с собой, проплыв по маршруту, который обнаружил Эрик. Они рассчитывали добраться до вершины скалы в темноте, а как раз перед рассветом следопыты Субаи и несколько десятков солдат Королевства должны были произвести как можно больше шума на дальнем конце линии обороны, чтобы заставить врагов подумать, будто войска Королевства пытаются обойти их по холмам. Они отступят сразу же, как только ввяжутся в бой, а Субаи и его следопыты вскарабкаются по холмам и уйдут в горы. Пройдя барьер, они двинутся вдоль западных склонов гор в направлении Вабона. Крондорцы отступят с большим шумом и якобы в беспорядке.
Они надеялись, что это позволит хадати и Эрику проскочить через линию обороны и открыть ворота. Если это удастся, Грейлок обещал, что им придется держать ворота только две минуты. У него было две роты конных лучников, которые пересекли бы перевал меньше чем за две минуты, и рота из сотни тяжеловооруженных улан, которые могли прорваться за линию фронта и сокрушить стену обороняющихся.
Над скалами раздались крики: очередная атака Грейлока подходила к концу. Обороняющиеся отражали его наскоки с полудня, и с закатом Оуэн решил устроить перерыв. Эрик надеялся, что они достаточно отвлекли защитников и тем некогда было смотреть со скал вниз. Иначе их могла ожидать наверху довольно неприятная встреча.
Аки посмотрел вверх и сказал:
— Лучший верхолаз у нас — Пэйшан. Он пойдет первым и понесет с собой шнур. Если он доберется доверху, то мы привяжем шнур к веревке, и он ее подтянет. — С легкой улыбкой Аки добавил: — По веревке даже вы доберетесь до вершины, капитан.
— Польщен таким доверием, — отозвался Эрик.
Пэйшан, невысокий, коренастый и мускулистый горец, снял свое оружие, длинный меч, какие большинство хадати носили на спине, и короткий меч с пояса. Потом он стянул мягкие кожаные ботинки и передал все это одному из своих спутников. Легкий шнур он аккуратно обмотал вокруг плеча и груди, будто плед, который хадати носили с традиционным клановым костюмом. Большая часть шнура тянулась за ним и сворачивалась на песке. Аки велел людям следить, чтобы шнур ни за что не зацепился.
Пэйшан поправил килт и полез наверх. Эрик глянул на запад. Солнце село несколько минут назад, и теперь они напряженно смотрели на то, как человек в надвигающихся сумерках храбро лезет на скалу. Прежде чем он доберется доверху, будет уже совсем темно.
Шли минуты, а он все карабкался вверх, цепляясь руками и осторожно подтягиваясь. Как паук на стене, он медленно двигался вверх и слегка вправо от места, с которого начал.
Эрик был изумлен. Сначала Пэйшан преодолел двадцать футов вверх, потом тридцать, сорок... Пятьдесят футов составляли треть всего пути. Он не стал останавливаться и отдыхать, и Эрик решил, что болтаться на склоне было отдыхом не лучшим, чем лезть наверх. Ритм движений Пэйшана не менялся. Шаг, захват, переключение веса и новое движение вверх.
Темнело, и разглядеть человека на скале становилось все труднее. Эрик потерял его из виду в черной тени между камнями, потом снова заметил движение. Пэйшан уже преодолел две трети пути наверх.
Он снова исчез из виду, и потянулись долгие минуты. Наконец в полной тьме — луны этой ночью не должны были появиться почти до самого рассвета — шнур начал дергаться вверх-вниз.
— Привяжите веревку, — скомандовал Аки. Оставшийся шнур обрезали и крепко привязали к концу куда более тяжелой веревки. Когда она была надежно закреплена, они три раза сильно дернули за шнур. Пэйшан быстро потянул веревку.
Веревка раскручивалась, потом снова дернулась вверх-вниз. Первые рывки означали, что Пэйшан забрался наверх и пора было завязывать веревку. Второй сигнал означал, что он привязал веревку или готовится держать ее покрепче. Вторым должен был пойти самый легкий из всех оставшихся. Он поможет Пэйшану удерживать веревку; каждый следующий должен будет добавлять свою силу, пока поднимаются все более тяжелые люди.
Второй скалолаз связал оружие в тюк и закинул его за спину, а потом принялся перебирать веревку руками, ногами подтягиваясь вверх по склону. Эрика удивило, насколько быстро он карабкается.
Потом отправился третий хадати.
В ночной тишине слышались далекие звуки из вражеского лагеря, но ни тревоги, ни звуков боя не доносилось. Постепенно отряд из пятидесяти хадати перебрался наверх, и наконец на берегу остались только Эрик и Аки.
— Я за тобой, — сказал Эрик.
Аки кивнул и молча полез наверх.
Эрик подождал, потом тоже ухватился за веревку. Скалолаз из него был плохой, так что он хотел идти последним на случай, если поскользнется. Если уж он упадет и разобьется, то не столкнет при этом идущего позади Аки.
Эрик полез по веревке, ощущая при этом, что от ног толку мало. Он был силен, с развитой мускулатурой, но при этом еще и весил немало. Когда он почти добрался до вершины, руки у него онемели, а спину сводило от боли. Внезапно веревка начала двигаться, и на мгновение Эрик запаниковал, пока не понял, что его тянут вверх.
Аки добрался до края скалы, взял Эрика за руку и рывком вытащил его наверх.
— Кто-то идет, — прошептал он.
Эрик перевел дыхание, снял с пояса нож и огляделся. Они были в редкой полосе деревьев, сосен и осин, и насколько он мог судить, они с Аки здесь были одни. Другие хадати каким-то образом умудрились скрыться в видневшемся дальше лесу.
Аки быстро отрезал веревку, привязанную к дереву неподалеку, и сбросил ее остатки со скалы. Потом он потянул за собой Эрика, и они поспешили к лесу.
Неподалеку зазвучали шаги, и кто-то сказал на языке Новиндуса:
— Ничего я не слышал.
— Говорю тебе, тут точно кто-то ходит.
— Никого тут нет, — сказал первый голос.
Эрик прижался к невысокому дереву, глядя сквозь нижние ветки сосен на две фигуры, появившиеся на дальнем конце поляны. Один из идущих держал факел.
— И чего мы здесь ищем как дураки?
— А как еще ты можешь искать?
— Очень смешно.
Они подошли к поляне перед скалами, и первый сказал:
— Тут высоко, не подходи слишком близко.
— Кому ты это говоришь? Я вообще высоты не выношу.
— Так как же ты забрался на стену в Крондоре?
— А я и не забирался, — отозвался второй. — Я подождал, пока ее взорвали, и спокойно так себе зашел.
— Тебе повезло, — сказал первый. — Смотри, нет тут никого. Ты что думал, кто-то послал мартышек лезть на скалы, или магия тут какая?
— Я за свою жизнь навидался всякой странной магии, — сказал второй, когда они повернули обратно к лагерю. — Помнишь этих демонов, и королеву, и змеиных жрецов? Моя бы воля, не хотел бы видеть больше ничего такого.
— Я тебе рассказывал про ту танцовщицу из Хэмзы? Вот это, я понимаю, была магия...
— Да раз десять уж точно, так что можешь больше не рассказывать...
Голоса затихли в ночи. Сзади Эрика кто-то произнес:
— Они никого не заметили.
— Это хорошо, — сказал Эрик и повернулся к Аки. — Теперь мы можем спокойно отдохнуть и тронуться в путь только перед рассветом. Оповести всех — пусть остаются на месте и соблюдают тишину. Собираемся за час до рассвета.
Аки молча скрылся во тьме.

17 Атаки

Джимми указал вперед.
— Я вижу, — откликнулся капитан Сонти. Они искали колодец в оазисе Окатео и заметили в тени деревьев кешианский патруль.
— Это имперские пограничники, — прошептал Джимми. — Видите у них копья?
К скалам неподалеку от привязанных на выпас лошадей были прислонены двадцать длинных тонких копий с укрепленными на них знаменами.
— Надо бы поскорее подобраться поближе, — сказал Сонти.
— Эх, лучников с нами нет, — пожалел Джимми.
— Это тот, кого вы ищете? — спросил Сонти, указывая на человека с другой стороны костра.
— Да, это он, — ответил Джимми.
Малар сидел рядом с кешианским офицером, и тот просматривал документы, которые Джимми вез Дуко.
— Придется их всех убить.
— Лагерь у них не особо защищенный, — сказал Сонти.
— Они слишком самодовольные, хотя, конечно, это одно из лучших в мире подразделений легкой кавалерии. Вон те длинноволосые парни, — Джимми показал на шестерых солдат, сидевших немного поодаль, возле большого котла с едой, — это кочевники-ашунтаи из центра Империи. Они лучшие в мире наездники.
— Кое-кто из моих ребят мог бы с этим поспорить, — заметил Сонти.
Джимми усмехнулся.
— Что, лучшие наездники в Триасии?
— Уже нет, с тех пор как мы попали сюда, — покачал головой Сонти, повернулся и подал сигнал.
Его люди, державшиеся на тропе позади, начали медленно подтягиваться.
— Как только вы атакуете, — сказал Джимми, — Малар вскочит на ближайшую лошадь и поскачет вот сюда. — Он указал на проход в южном направлении, ведущий к пограничным территориям Кеша. Я притаюсь вон там и, если он так сделает, спрыгну на него со скал.
— Я пойду с вами, — сказал Сонти, — на случай, если он будет не один.
— Не важно, с кем он будет, — сказал Джимми, — если только не с тем офицером, что читает документы. Мы должны вернуть эти бумаги и убить всех, кто их прочитает.
— Ну, тогда все просто, — заявил Сонти. — Мы убьем их всех.
Джимми не мог не восхищаться его уверенностью. Кешианских пограничников у колодца было двадцать, а отряд Королевства насчитывал только десять солдат.
— Атакуйте как можно стремительнее, — сказал Джимми и побежал, пригнувшись, к скалам над оазисом, торопясь добраться до места, которое выбрал с самого начала.
Сонти подал своим людям знак и подошел к Джимми.
Внезапно оазис взорвался шумом и криками. Хотя и в меньшинстве, солдаты Королевства имели преимущество неожиданности. Джимми не сомневался, что кешианцы гибли, не успев добраться до оружия. Звон тетивы его успокаивал; луки были только у людей Сонти.
Как Джимми и предполагал, он услышал приближающийся стук копыт. Он приготовился.
Из-за поворота появился Малар. Он ехал без седла, успев только накинуть на лошадь уздечку и схватить документы. Стоило ему поравняться со скалой, Джимми прыгнул и сбил его с лошади. Сверток полетел в сторону, а Джимми перекатился и вскочил на ноги, охнув от боли. Он задел камень, торчавший из земли, и чувствовал, как немеет левая рука. Джимми понял, что вывихнул плечо.
Появилась еще одна лошадь, и Сонти прыгнул, выбивая всадника из седла. Джимми еле увернулся от второй лошади, когда она промчалась мимо. Он повернулся, пытаясь найти Малара, и увидел, что тот убегает по тропе.
Джимми устремился за ним, заметив краем глаза, что Сонти сидит на груди у кешианца и душит его.
Малар добрался до поворота тропы, и Джимми потерял его из виду. Он рванулся изо всех сил, заворачивая за угол, и почувствовал вспышку боли в плече.
Малар забрался на валун и со всей силы ударил Джимми ногой, целясь в голову, но попав в плечо. Результат был почти такой же, потому что Джимми чуть не потерял сознание от боли. Он пошатнулся, невольно вскрикнув.
Стиснув зубы, он поднял меч, и Малар чуть на него не напоролся, спрыгивая с валуна, но умудрился соскочить на землю.
— Ну что ж, молодой господин, — сказал шпион, — похоже, мне стоило выбрать яд посильнее.
Джимми тряхнул головой, чтобы немного прийти в себя, и сказал:
— Тогда ты бы сам не смог ничего выпить.
Малар усмехнулся.
— Выработка сопротивляемости ядам — довольно неприятный процесс, но с годами я выяснил, что дело того стоило. Я бы поболтал еще, но боюсь, скоро подойдут ваши люди, так что мне пора уходить. — У него был только кинжал, но наступал он так, будто был уверен, что меч Джимми ему не помеха.
Годы тренировок, с тех самых пор, как он мальчиком учился у деда, взяли свое, и Джимми прыгнул вправо в тот самый момент, когда Малар сделал левой рукой молниеносный выпад, и от камней там, где Джимми только что стоял, отскочил второй кинжал, которого раньше не было видно. Джимми знал, что у этого человека при себе должно было быть несколько клинков. Как он и ожидал, когда он повернулся к Малару, шпион бросился на него с клинками в обеих руках.
Джимми уклонился от атаки, падая назад, и при этом снова испытывая мучительную боль в плече. Когда Малар приблизился, Джимми пнул его правой ногой, заставив потерять равновесие. Нога шпиона была твердой как камень, и Джимми уверился, что худоба Малара обманчива; он сражался не с тощим слабаком. Не теряя времени, Джимми перекатился, вскочил и изо всех сил обрушил на противника меч. Малар едва ушел от удара, откатившись в сторону, не обращая внимания на острые камни, которыми была усыпана тропа.
Джимми продолжал наступать, не давая опасному противнику времени прийти в себя, особенно в тот момент, когда у Джимми была только одна здоровая рука. Он снова ударил мечом, но Малар подался назад по каменному склону, а потом, вместо того чтобы отступать, вдруг метнулся вперед, под меч Джимми.
Джимми почувствовал, как клинок кешианца скользнул по его ребрам, и охнул от боли, но сумел извернуться так, что лезвие не вошло глубже. Он согнулся пополам и со всей силы ударил Малара головой в лицо. Шпион попятился назад, из его сломанного носа хлынула кровь, а у Джимми на мгновение все поплыло перед глазами.
Внезапно мимо промчалась лошадь, чуть не затоптав Джимми. Он встал так быстро, как только смог, и понял, что у него больше нет меча. Малар присел, сжимая в руке остававшийся у него кинжал и оскалившись в какой-то волчьей ухмылке.
— Не шевелитесь, молодой господин, тогда все будет быстро и безболезненно.
Он шагнул к Джимми, а тот бросил горсть грязи ему в лицо. На секунду Малар оказался ослеплен, и Джимми подпрыгнул, ухватив его руку здоровой правой рукой. Собрав все силы, он попытался сломать запястье Малара. Шпион охнул от боли, но не выпустил кинжала. Как Джимми и подозревал, за худобой Малара скрывалась стальная сила, и такая ерунда, как сломанное запястье, его бы не остановила.
Малар отдернулся, хотя Джимми все еще сжимал правой рукой его запястье. Левым кулаком он ударил назад, по плечу Джимми. Тот вскрикнул от боли и почувствовал, как у него подгибаются колени.
Когда Малар снова ударил его по левому плечу, Джимми чуть не потерял сознание и ощутил, как теряет силы. Малар шагнул назад, вырывая руку у Джимми, одним движением перебросив кинжал из левой руки в правую. На мгновение Джимми глянул вверх и увидел, что Малар готовится нанести смертельный удар слева.
Вдруг кешианец изумленно распахнул глаза и посмотрел вниз. Кинжал выпал у него из пальцев, рука дернулась за спину, и он развернулся, будто ища лучшую позицию для удара. Джимми увидел, что из правого плеча шпиона торчит стрела, а потом и вторая вонзилась ему в спину.
Малар упал на колени, глаза у него закатились, изо рта и носа потекла кровь, и он упал вниз лицом на камни.
Повернувшись, Джимми увидел, что к нему спешат Сонти и один из его людей, вооруженный луком. Джимми присел на корточки, потом завалился назад, ударившись о камни.
— Вы ранены? — спросил Сонти, опускаясь рядом с ним на колени.
— Ничего страшного, — прохрипел Джимми. — Плечо вывихнул.
— Дайте посмотреть, — сказал капитан. Он осторожно коснулся плеча, и все тело Джимми пронзила боль. — Минутку, — сказал капитан и уверенным движением схватил предплечье Джимми одной рукой, другой сжал его плечо и толкнул руку на место.
Джимми распахнул полные слез глаза; он едва мог вздохнуть, но скоро боль начала утихать.
— Лучше сделать это сразу, — объяснил Сонти, — а то все распухнет, и вы не сможете его вправить. Тогда уже понадобится целитель, священник или большое количество бренди. Завтра вам станет легче.
— Спасибо, — сказал Джимми.
— Я справился со вторым всадником, но был еще и третий.
— Он меня чуть не переехал, — сказал Джимми, пока Сонти помогал ему встать.
— Это был офицер.
Джимми выругался.
— А сообщения для Дуко все еще здесь?
Лучник огляделся, увидел кожаный мешочек и наклонился его поднять.
— Вот они.
Джимми махнул ему, лучник подошел и протянул связку бумаг капитану. Сонти достал документы и перелистал.
— Здесь семь бумаг.
— Это все, — с облегчением сказал Джимми. Он посмотрел на мертвого шпиона и добавил: — Это было слишком уж рискованно.
Сонти велел лучнику подойти, чтобы Джимми мог на него опереться.
— Мертвых надо похоронить. Если неподалеку еще один патруль и они увидят стервятников, то утром могут прийти сюда выяснять, в чем дело.
Джимми покачал головой.
— Это не имеет значения. К рассвету мы уже будем переходить по той тропе границу. Пусть мы загоним лошадей, но надо вернуться обратно в Порт-Викор, и я должен как можно скорее попасть в Крондор.
— Потому что тот офицер сбежал?
Джимми утвердительно кивнул.
— Не знаю, насколько внимательно он их прочитал и что Малар ему рассказал, но он передаст своим хозяевам, что Крондор удерживает горстка дворцовых стражников, а все солдаты, не занятые в Крае Земли, торчат на Севере, сражаясь с Фэйдавой.
— Кешианцы этим воспользуются?
— Еще как, — сказал Джимми. — Один удар по городу, и принц Патрик у них в руках. Король на многое пойдет, чтобы освободить сына.
— На Новиндусе все было проще, — со вздохом произнес Сонти.
Джимми рассмеялся, хотя у него от этого все заболело.
— Я не сомневаюсь, — сказал он, оперся на лучника и заковылял обратно в оазис.

* * *

Эрик услышал приближение хадати раньше, чем увидел, как тот появляется из тьмы.
— Пора, — сказал Аки.
Всю ночь они прятались в лесах за баррикадой, перекрывавшей дорогу. Дважды наемники подходили к месту, где укрывался Эрик, но ни один не стал обследовать леса на скалах.
Эрик кивнул. Небо на востоке становилось светлее. Скоро, если все пойдет по плану, ложная атака на дальнем конце баррикады даст ему возможность ударить изнутри и открыть ворота.
— Пойдем оглядимся, — сказал он.
Пригнувшись, он осторожно продвигался между деревьями, пока не добрался до поляны к югу от дороги. Эрик вычислил, что до ворот больше сотни ярдов, и насчитал дюжину костров между его нынешней позицией и воротами и еще столько же с другой стороны. Он услышал, как рядом остановился Аки, и прошептал:
— Я думал, здесь больше народу.
— И я тоже. Если мы сумеем прорваться через ворота, бой будет недолгим.
Он не стал говорить о том, что случится, если они не откроют ворота.
— У меня идея, — сказал Эрик. — Передай остальным, чтобы не трогались с места, когда зазвучит тревога. Вели им ждать, пока я не подам вам сигнал.
— А где ты будешь?
— Где-то там, — махнул рукой Эрик.
На Эрике была его черная форма, но без плаща Кровавых Орлов. Случайному наблюдателю он показался бы наемником с привычкой одеваться в черное. Посмотрев на Аки, он заметил голубую повязку на лбу у воина.
— Можно это одолжить? — спросил он, не зная, не имеет ли повязка какого-нибудь ритуального племенного значения.
Аки не ответил, он просто развязал повязку, потом встал у Эрика за спиной и повязал ее ему на голову. Теперь Эрик еще меньше напоминал солдата армии Королевства.
Эрик аккуратно прошел между двумя кострами, шагая потише, чтобы не разбудить спящих. Со стороны баррикады доносились негромкие голоса, и он понял, что стражники на посту болтают, чтобы не уснуть.
Эрик добрался до края дороги, и его походка изменилась. Теперь он шел бодро, будто торопясь по важному делу. Таким образом он добрался до ворот, примечая на ходу их простую, но эффективную конструкцию. У каждой створки была большая железная скоба, прикрепленная огромными железными болтами. Сквозь эти скобы проходила дубовая перекладина, укрепленная, в свою очередь, загнанными в землю длинными шестами. Сшибить шесты и вытолкнуть перекладину из скоб будет несложно, но чтобы вышибить ворота с другой стороны, понадобится большой таран.
— Эй! — крикнул он, прежде чем кто-то заподозрил в нем чужака. Он сделал голос пониже, рассчитывая скрыть акцент, который выдал бы его.
— Чего? — спросил командир дозора у ворот, судя по всему, сержант или капитан.
— Мы только пришли с Севера, и мне велено найти тут главного.
— Капитан Растав вон там, — ответил командир, указывая на большую палатку, едва видную в предрассветной тьме. — Какие новости?
— Тебя, что ли, Раставом звать? — буркнул Эрик.
— Сказал же, нет, — раздраженно отозвался тот.
— Ну так мои новости не для тебя, так ведь?
Эрик повернулся и пошел прочь, прежде чем его собеседник успел ответить. Он шел уверенно и целенаправленно, но как раз перед тем, как подойти к командному шатру, свернул в сторону и пошел между палатками. Большинство солдат спало; некоторые вставали, раздували костры, направлялись в отхожее место или уже завтракали. На ходу Эрик рассеянно кивал или махал иногда рукой, укрепляя иллюзию законности своего присутствия в лагере, как будто кто-то здесь его знал — если не тот, кто смотрел сейчас на него, то тогда человек напротив.
Эрик подошел к одной из самых удаленных палаток, около которой заметил только одного человека, судя по запаху варившего на костре кофе. Подойдя ближе, Эрик спросил:
— Лишней кружки не найдется?
Солдат поднял голову и кивнул, приглашая Эрика подойти. Тот присел на корточках рядом.
— У меня осталась пара минут до дежурства на воротах, а горячего кофе выпить негде.
— Да уж представляю себе, — сказал солдат, протягивая Эрику керамическую кружку с дымящейся черной жидкостью. — Ты из отряда Гаджи?
Эрик узнал имя капитана, о котором уже слышал, но ничего о нем не знал.
— Нет, — сказал он, — мы только прибыли. Мой капитан вон там. — Он кивнул на командную палатку. — Разговаривает с Раставом, вот я и решил сбегать попить чего горяченького. — Он встал. — Спасибо, я принесу обратно кружку, когда сменюсь с дежурства.
Солдат отмахнулся.
— Оставь себе. Мы столько посуды натащили, что я уж подумываю лавку открыть.
Эрик пошел дальше, попивая кофе, который для походного лагеря был совсем неплохим, и осматривая территорию. За стеной было не больше тысячи человек, а судя по тому, что он видел вдоль баррикад, всего на этой позиции насчитывалось сотен двенадцать. Еще одна уловка — с внешней стороны похоже было, будто здесь их поджидала половина армии Фэйдавы, но изнутри Эрик видел, что, если он откроет ворота, битва будет выиграна в считанные минуты.
Пройдя уже с полпути обратно к воротам, Эрик услышал крик на восточном краю баррикады. Потом закричали еще, и прозвучал сигнал тревоги. Эрик помедлил, сосчитав про себя до десяти, пока не услышал звук горна — призыв к оружию. Спавшие солдаты начали вскакивать и выбегать из палаток, и Эрик отбросил кружку и тоже заспешил. Командирским голосом он закричал:
— Они атакуют восточный фланг! Все на восточный фланг!
Полусонные солдаты стали поворачивать к дальнему краю баррикады. Когда он приблизился к воротам, к нему подбежал человек и спросил:
— В чем дело?
Эрик сразу понял, что перед ним был сержант или капитан какой-то роты, не привыкший к слепому подчинению.
— Приказ Растава! Вы капитан Гаджа?
— Нет, я Тулме, — удивленно сказал его собеседник. — Гаджа должен меня через час сменить.
— Тогда соберите две трети людей и отправляйте их на восточный конец укрепления. Враг уже прорывается!
Офицер кинулся отдавать распоряжения, а Эрик поспешил дальше с криками:
— На восток! Торопитесь!
Солдаты видели, как другие спешат выполнять приказы, и тоже подчинялись. Эрик помчался туда, где его мог видеть Аки, и подал сигнал. Из-за деревьев немедленно выбежали воины хадати.
Эрик метнулся к воротам и закричал:
— У меня приказ! Открыть ворота и готовиться к вылазке!
— Чего? — спросил кто-то. — Ты кто такой?
Не успел солдат сообразить, в чем дело, как Эрик обрушил на него меч.
— Вечно нам везти не могло, — сказал он Аки, когда хадати добрались до него.
Хадати убили всех перед воротами прежде, чем это заметили люди на расстоянии более чем двадцати пяти ярдов. Шесты полетели в сторону, и не успели они упасть на землю, как Эрик, Аки и еще двое уже вынимали тяжелую дубовую перекладину из скоб, которые удерживали ее на месте. Пока они относили перекладину в сторону, другие открывали ворота.
— Две минуты! — крикнул Эрик. — Мы должны продержать их открытыми две минуты.
Секунды тянулись медленно; дальше по линии послышались крики, и наконец Эрик понял, что люди к северу от него на стороне обороняющихся сообразили, что что-то не так.
Внезапно солдаты бросились в атаку на хадати, которые все до одного были вооружены длинным и коротким мечами, которые держали в правой и левой руках соответственно. Горцы разошлись веером, держась друг от друга на достаточном расстоянии, чтобы охватить возможно большее пространство. Эрик колебался недолго; он запрыгнул на кучу мешков с зерном, а потом подтянулся на укрепления за заграждениями. Он не мог допустить, чтобы лучники оказались над хадати — тогда все будет потеряно.
Эрик посмотрел на юг и увидел, что кавалерия Королевства уже приближается.
Эрик бросился вперед вдоль укреплений. Первый солдат, которого он встретил, был все еще в растерянности, пытаясь понять, что происходит на востоке. Эрик обхватил его и сбросил с укреплений. Тот приземлился на пару бегущих людей, а те, что бежали за ними, успели остановиться. Мимо головы Эрика пролетел дротик из арбалета, и он присел.
Он отступил, держа оружие наготове, и, когда увидел бегущих к нему солдат, остановился. Первый подбежавший к нему человек затормозил, не очень понимая, что происходит. Эрик был только рад минутному промедлению: кавалерия Королевства вот-вот должна была появиться.
Внезапно людей у ворот охватило ощущение тревоги — они наконец поняли, в чем дело, и бросились на ждущих хадати, а человек напротив Эрика с яростным криком бросился на него.
Пока он замахивался, Эрик шагнул назад, вынуждая противника нарушить равновесие, и одним пинком столкнул солдата с укреплений. Второй солдат приблизился осторожнее и сумел нанести удар. Эрик принял удар на меч и отбил его, потом, неожиданно шагнув ближе, заехал солдату в лицо рукояткой меча. Тот споткнулся, отлетел на идущего сзади, и они оба упали.
Эрик посмотрел за стену и увидел, что первая пара всадников Королевства приближалась, уже опуская копья на последнем участке подъема перед воротами. Повинуясь внезапному импульсу, он закричал во все горло:
— Бросайте мечи! Все кончено!
Человек напротив него на баррикаде заколебался, и Эрик снова закричал:
— Это твой последний шанс! Бросай меч!
Тот посмотрел на стоявшего перед ним высокого блондина и на улан, которые мчались в ворота вслед за хадати, чьи бешено вращающиеся клинки калечили любого, кто осмеливался к ним приблизиться. Скривив лицо в гримасе отвращения, воин отбросил меч.
Отряд конников, появившийся из-за линии фронта, атаковали крондорские уланы, а тут подоспел и второй отряд Королевской кавалерии. В стену рядом с Эриком уперлась штурмовая лестница, и он понял, что Грейлок принял дополнительные меры, под покровом темноты подведя людей поближе. Он посмотрел направо и увидел, что по открытой местности бегут пехотинцы.
Эрик наклонился за край стены, и за все труды чуть было не лишился головы.
— Эй, — крикнул он взбиравшемуся по лестнице солдату Королевства, который только что махнул мечом. — Потише, а то упадешь и ушибешься!
Такого солдат не ожидал. Он остановился, и поднимавшийся за ним следом солдат крикнул:
— Давай пошевеливайся.
— Ты можешь спуститься и пойти через ворота, — сказал Эрик.
— Извините, капитан фон Даркмур, — крикнул человек наверху лестницы.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

Эрик посмотрел налево и увидел, как наемники бросают мечи и отходят, а на них медленно наступает цепочка улан, держа острия тяжелых копий на уровне груди.
За уланами появилась легкая кавалерия, и Эрик узнал Джедоу и Дугу. Он помахал рукой, привлекая их внимание. Джедоу подъехал ближе, и Эрик крикнул:
— Наведите тут порядок и сообщите Грейлоку, чтобы въезжал быстрее.
Джедоу кивнул и развернулся, чтобы самому передать Оуэну сообщение. Дуга соскочил с лошади и храбро пошел мимо цепочки улан, отделяя наемников от их оружия. Эрик глянул вдаль, туда, где шла стычка между Королевскими уланами и кавалерией захватчиков, и понял, что противники еще не знают, что проиграли. Наверняка многие солдаты погибнут, прежде чем сюда дойдет весть о взятии баррикады. Он велел гонцам передать сражающимся новости, пока не начали бессмысленно гибнуть люди.
Эрик спрыгнул со стены, когда в ворота вошли первые пехотинцы Королевства. Он протолкался сквозь пленных и нашел старшего лейтенанта легкой кавалерии.
— Помогите уланам с этим отрядом в тылу, а потом прочистите леса по обе стороны дороги на следующие пять миль. Если кто-нибудь ушел и направляется на Север рассказать Фэйдаве, что эта позиция пала, не давайте им уйти.
Кавалерист отдал приказ своим людям и отъехал. Эрик отыскал Аки.
— Потерь много?
— Есть раненые, но никто не погиб, — ответил предводитель горцев. — Если бы у них было еще несколько минут на подготовку, все было бы совсем не так.
— Наверное, ты прав, — согласился Эрик.
Он отошел от горцев и повернулся к воротам как раз тогда, когда в них въехали Джедоу и Оуэн. Направляясь к ним, он велел проходившему мимо солдату:
— Найди среди пленных и приведи сюда капитана по имени Растав.
— Еще одна обманка? — спросил Оуэн, оглядевшись.
— Почти, — сказал Эрик. — Если бы мы не открыли ворота, то, конечно, понесли бы потери, но не такие большие, как думали.
Оуэн уставился на север, будто пытаясь заглянуть за горизонт.
— Что он делает?
— Хотел бы я знать, — сказал Эрик и взглянул в сторону юга. — А еще я бы хотел знать, как обстоят дела там.
— Это проблема Патрика и Дуко, а не наша, — отозвался Оуэн. — Теперь давай-ка наведем здесь порядок и двинемся дальше на север.
Эрик отдал честь, потом повернулся и занялся наведением порядка за баррикадами.

* * *

Дэш едва сдерживал гнев. С десяток его стражников стояли вокруг, переглядываясь; некоторые были явно напуганы.
Двое его людей лежали перед ним мертвые. Ночью их заманили куда-то и убили, а их тела с перерезанным горлом подбросили к дверям Новой Рыночной тюрьмы.
— Кто-то заплатит за это кровью, — прошептал Дэш.
Погибшие Нолан и Риггс вошли в состав стражи недавно и только закончили обучение. Прошедший месяц дался Дэшу трудно, но порядок начал возвращаться в Крондор, и он уже замечал, что большая часть города постепенно возвращалась к ритму жизни, напоминавшему предвоенный.
Принц разрешил приобрести здание у самой рыночной площади, и торговец скобяными изделиями только что соорудил там камеры для заключенных. Прошлой ночью около пристани чуть не начался бунт, в результате тюрьма была переполнена, и Дэш усердно таскал нарушителей порядка в городской суд, открытый принцем неделю назад. Судьями там были двое восточных дворян, и многих арестованных они тут же направляли в трудовые отряды. Большинство получали годичный срок, но некоторым достались пяти- и десятилетние сроки, и граждане более неспокойных частей города громко протестовали. Пока этот протест в основном выражался в оскорблениях, сыпавшихся на стражников на дежурстве. До прошлой ночи.
— Какую территорию они должны были патрулировать? — спросил Дэш.
Густав, бывший пленник, искавший работу, присоединился к страже несколько дней назад, и Дэш, видя его способности, произвел его в капралы. Густав вел расписание дежурств.
— Они дежурили у прежнего Убогого квартала.
— Проклятье, — сказал Дэш. Убогий квартал, самый бедный район города, превратился теперь в разномастное поселение из палаток и хижин; люди селились даже под прикрытием обрушившихся стен. Там процветали все возможные пороки, и, как и следовало ожидать, гильдия воров устанавливала там свою власть куда быстрее короны. — Теперь будем действовать по-другому.
С тех пор как Дэш стал шерифом Крондора, он старался не прибегать к казням; пять дней назад публично повесили двоих убийц, но большинство преступлений были довольно мелкими, и виновники отделывались исправительными работами.
— А что они вообще там делали? — поинтересовался Дэш. — Они же оба новички.
— Так уж им по жребию выпало, — сказал Густав и, понизив голос, добавил: — Здесь у всех опыта маловато.
Дэш пожал плечами. На неопытных юнцов покойники точно не тянули.
— Теперь туда надо посылать четверки начиная с завтрашнего дня.
— А как сегодня? — спросил Густав.
— Сегодня я сам туда пойду, — сказал Дэш и вышел из дежурки.
Он зашагал по улице, потом пересек рынок, направляясь к бывшему Убогому кварталу, осторожно следя за всем вокруг. Даже днем в этой части города можно было ждать только проблем.
Добравшись до почти полностью сгоревшего двухэтажного здания, он нырнул внутрь, быстро снял красную повязку и вышел сзади. Спустившись по узкому проулку, он перелез через деревянную ограду между двумя каменными стенами, которая еще каким-то образом устояла, хотя все вокруг превратилось в пепел. Проскользнув под низкую каменную арку, он добрался до места своего назначения.
Дэш прошел через открытое здание, где когда-то стояла лавка на краю Убогого квартала. Притаившись в затемненном углу, он стал наблюдать за происходящим на улице.
Торговцы сновали между палатками и хижинами, предлагая продукты и всякие необходимые мелочи. Дэш искал определенного человека и готов был ждать, пока его не увидит.
Перед самым закатом к зданию подошел невысокий человечек, явно торопившийся по какому-то делу. Когда он проходил мимо открытой двери, Дэш протянул руку, схватил его за воротник замызганной рубашки и втащил в здание.
Человечек взвизгнул от ужаса и умоляюще закричал:
— Не убивайте! Я этого не делал!
Дэш прикрыл ему рот рукой и спросил:
— Не делал чего, Кирби?
Когда человечек увидел, что его не будут убивать прямо сейчас, он расслабился. Дэш убрал руку.
— Того, что, по-вашему, я сделал, — сказал человечек.
— Кирби Доукинс, — сказал Дэш, — единственное, что ты делаешь, — это торгуешь информацией. Если бы ты не был мне так нужен, я бы тебя раздавил как жука, которым ты и являешься.
Коротышка ухмыльнулся. Лицо у него было все в пятнах грязи и шрамах; по профессии он был нищий, а при возможности — еще и доносчик. Как настоящий таракан, он забился в щель и пересидел разрушение города.
— Но я же вам нужен, так ведь?
— Пока нужен, — согласился Дэш. — Прошлой ночью двоих моих людей бросили на ступенях тюрьмы с перерезанным горлом. Я хочу найти того, кто это сделал.
— Никто вроде не хвастался.
— Попробуй разузнать. Сегодня в полночь я буду здесь, и ты приходи тоже, с именами подозреваемых.
— Это непросто, — отозвался доносчик.
— Справишься, — отрезал Дэш и подтащил его к себе так, что они почти соприкоснулись носами. — Мне даже не надо выдумывать тебе преступления, чтобы тебя повесить. Для тебя лучше, чтобы я был тобой доволен.
— Цель моей жизни, шериф, — это следить за тем, чтобы вы были довольны.
— Именно. — Он отпустил воротник рубашки Кирби. — И передай все это старику.
— Какому еще старику? — спросил Кирби, изображая непонимание.
— Сам знаешь какому, — ответил Дэш. — Скажи ему, что если в убийстве виноват он, то любая слабая симпатия, которую я когда-либо испытывал к нему и его веселым ребятам, исчезнет навсегда. Если это его шутники режут констеблям горло, лучше пусть выдаст их мне, или я раздавлю пересмешников и выкорчую их с корнями.
Кирби сглотнул.
— Передам, если выдастся случай.
Дэш вытолкнул человечка за дверь.
— Ступай. Жду тебя в полночь, — скомандовал он.
Дэш увидел, что до темноты оставался еще час, и представил, сколько работы ждет его в штаб-квартире. Он повернулся и направился к Новой Рыночной тюрьме, ругая Патрика за неблагодарную работу — вбивать послушание в его подданных. Но пока он это делает, обещал себе Дэш, он будет делать это как следует. А первой задачей было не позволить убивать стражников.
В слабеющем свете солнца Дэш поспешил в тени Крондора.

18 Открытия

Оуэн поерзал.
Он никак не мог найти удобную позу на складном стуле, но ситуация требовала, чтобы он сидел так часами, просматривая доклады и сводки.
Из вечерней тьмы, висящей в промежутках между множеством костров, вышел Эрик. Он сообщил:
— Мы допросили капитанов, и они знают не больше, чем нанятые ими солдаты.
— В этом есть какой-то смысл, — сказал Оуэн, — я просто слишком глуп, чтобы его понять.
Он предложил Эрику садиться.
— Не глуп, — сказал Эрик, садясь рядом со своим командиром, — просто устал.
— Не настолько устал, — возразил Оуэн. Он улыбнулся, и на его задубевшем с годами лице разбежались во все стороны морщинки. — Честно говоря, я уже три ночи спал спокойно, с тех пор как ты открыл ворота. Это даже слишком хорошо по нынешним меркам. — Он наклонился вперед и всмотрелся в карту, будто мог там что-то разглядеть.
С юга прибывали отряды солдат. Пленников держали в самодельном загоне, огороженном частоколом из свежесрубленных деревьев.
— Единственное, что я могу предположить, — что у Фэйдавы были люди, которые ему не особенно нравились, и он решил сбагрить их нам, чтобы мы их кормили.
— Ну, если бы ты не открыл те ворота, мы бы потеряли многих людей, перебираясь через ту стену, — сказал Оуэн, ткнув пальцем за плечо в высокие земляные заграждения прямо за его командным шатром.
— Верно, но мы все равно бы ее взяли через день-два.
— Интересно, почему Фэйдава так старается убедить нас, что он тут, а потом позволяет нам обнаружить, что его тут нет.
— Сам гадаю, — отозвался Эрик. — Но если он взял Ламут, теперь он может двинуться на юг от Илита, готовясь к контратаке.
— Он не может игнорировать Вабон, — сказал Оуэн. — Пока герцог Карл держится там со своей армией, Фэйдаве надо сохранять войска на Севере. Если он ослабит давление, Карл сможет выводить и вводить оттуда войска. И даже так сквозь его линии фронта могут пробираться горцы хадати. И гномы, и эльфы не будут особенно рады, если его патрули забредут слишком далеко от его нынешних позиций. Нет, он должен взять Вабон, прежде чем повернет на юг.
— Но он же не может задержать нас этими обманками!
На лице Оуэна читалась озабоченность.
— Не знаю, может, его цель — заставить нас замедлить темп.
Эрик прищурился.
— Или, наоборот, ускорить.
— Что ты имеешь в виду?
— Представь, что мы наткнемся еще на несколько таких еле обороняемых укреплений.
— Допустим.
Эрик указал на карту.
— Представь, что мы выходим к Вершине Квестора и находим еще одно такое укрепление. Мы радостно наносим удар по направлению к Илиту.
— И попадаем в мясорубку?
Эрик кивнул. Он показал детали на карте.
— Вот тут к северу от дороги цепочка непроходимых хребтов от Вершины Квестора до Ястребиного оврага. Оба конца дороги под его контролем; если он не пустит нас в горы, то сможет окопаться вот здесь. — Эрик ткнул пальцем в особенно узкое место на дороге примерно в двадцати милях к югу от Илита. — Представим, что он сосредоточит здесь серию укреплений, туннелей, катапульт, башен для лучников — словом, полный набор. Если мы ступим туда слишком поспешно, то нам отгрызут ногу. — Он провел пальцем линию от этой точки до значка на карте, обозначавшего Илит. — У него тридцатифутовые стены и единственное слабое место — восточные ворота у пристани. Их он может укрепить, а если он еще затопит корабли в устье гавани, то сможет сидеть в городе, как черепаха в своем панцире. — Эрик все больше был уверен в правильности своего анализа ситуации. — На западном берегу мы высадиться не можем; это земля Вольных городов, и если Патрик попробует, он рискует вызвать враждебность на единственной нейтральной территории на Горьком море. Кроме того, чтобы попасть туда, нам наверняка пришлось бы столкнуться с военными кораблями, которые держит в той зоне Квег.
Оуэн вздохнул.
— Что важнее всего, нашему флоту надо поддерживать армию с западного фланга, чтобы обеспечить поставки и отвозить раненых обратно в Сарт и Крондор.
Эрик поскреб подбородок.
— Готов спорить, что если бы мы могли взглянуть с высоты птичьего полета, то увидели бы, что на том участке прямо сейчас возводятся серьезные укрепления.
— Это логично, — сказал Оуэн, — но слишком много я видел в этой войне нелогичного, чтобы очень уж опираться на теории. Надо подождать весточки от Субаи.
— Если он сумеет до нас добраться, — сказал Эрик.
— Давай-ка получим подтверждение, — предложил Оуэн.
— Как?
— Я пошлю адмиралу Ривзу приказ направить быстрый тендер вверх по берегу из Сарта. Я хочу знать, далеко ли к северу он заберется, пока кто-нибудь не попытается его остановить.
Эрик выпрямился.
— Спорим, это здесь? — сказал он, наставив палец в точку на берегу к западу от Вершины Квестора.
— Не буду я спорить, — сказал Оуэн. — Я научился ценить твое чутье.
Эрик откинулся на стуле.
— Я очень надеюсь, что ошибаюсь и что Фэйдава застрял у Вабона. Я могу себе представить, что сделал бы я, если бы строил оборонительные укрепления на том маршруте.
— Тебе никто не говорил, что у тебя слишком богатое воображение? — поинтересовался Оуэн.
— Изредка, — сказал Эрик, посмотрев на старого друга. Он встал и добавил: — У меня дела. Я доложу, когда закончу допрашивать пленников.
— Ужин готов, так что не мешкай сильно, а то все съедят. Я буду здесь, — добавил Оуэн и вернулся к рапортам, а Эрик вышел.

* * *

Дэш ждал; когда темнота начала сгущаться, он стал злиться. После полуночи уже прошло пятнадцать минут, а Кирби так и не появился. Он уже собирался пойти его искать, как вдруг почувствовал, что сзади кто-то есть. Дэш опустил руку на рукоять кинжала и с притворным спокойствием пошел обратно к заднему входу в выгоревшее здание.
Зайдя в дверной проем, он немедленно шагнул влево, ухватился обеими руками за торчащую балку и одним движением подтянулся вверх. Достав кинжал, он замер.
Через мгновение в дверь кто-то вошел и огляделся. Дэш выжидал. Фигура в плаще сделала шаг вперед, и он спрыгнул на пол, уткнув острие кинжала в горло незваного гостя.
Из-под капюшона раздался голос:
— Что, малыш, укусить меня собрался?
Дэш откинул капюшон вошедшего.
— Трина!
Девушка улыбнулась.
— Приятно, когда тебя помнят.
— Что ты здесь делаешь?
— Убери зубочистку, и я тебе скажу.
Дэш усмехнулся.
— Извини, но ты наверняка так же опасна, как и красива.
Девушка театрально надула губки.
— Ах ты льстец.
Улыбка исчезла с лица Дэша.
— У меня люди погибли, и мне нужны ответы. Где Кирби Доукинс?
— Мертв, — спокойно произнесла девушка.
Дэш убрал кинжал.
— Я что, внезапно стала менее опасной?
— Нет, — сказал Дэш, затаскивая ее внутрь. — Но тебя бы не послали сказать мне, что пересмешники убили моего доносчика.
— И?
— Это значит, что вы не убивали моих людей.
— Очень хорошо, малыш.
— А кто это сделал?
— Твой старый знакомый думает, что в городе появилась новая банда. Контрабандисты, наверное, хотя на рынке вроде не заметно много новых товаров, если ты понимаешь, что я имею в виду.
— Понимаю, — ответил Дэш. Она хотела сказать, что в количестве наркотиков, краденых товаров и другой контрабанды заметного увеличения не было.
— Еще один Кроулер?
— А ты знаешь историю, малыш.
— Для тебя шериф Малыш, — сказал Дэш.
Она рассмеялась. Он впервые услышал, как она смеется без издевки, и его это очень порадовало.
— Нас не трогают, — сказала она, — так что если кто-то и хочет захватить нашу территорию, они пока не готовы. Наш старый друг просил передать тебе, что мы не знаем, кто убил твоих людей, но ты должен знать, что они не какие-нибудь там певчие из храма Санг. Найди, на кого Нолан и Риггс работали до того, как присоединились к тебе, и, возможно, получишь ключ к разгадке убийства.
Дэш помолчал, потом сказал:
— Так Хозяин думает, что они знали своих убийц.
— Может быть. А может, они просто оказались не в том месте не в то время, но так или иначе, убивая их, кто-то хотел бросить тебе вызов. Именно поэтому их подкинули тебе. Если бы их убили пересмешники, то сбросили бы в гавань.
— Кто убил Кирби?
— Мы не знаем, — сказала Трина. — Он крутился вокруг, как обычно во все лез и вдруг два часа назад всплыл в канализации.
— Где?
— У Пяти Точек, возле большого стока под Ароматной улицей. — Ароматной улицей в квартале бедноты прозвали Короткую улицу, где до войны размещались скотобойни, красильные и кожевенные дворы. А Пятью Точками называлось место пересечения канализационных труб, трех больших и двух маленьких. Дэш никогда там не был, но знал, где это находится.
— Вы у Пяти Точек работаете?
— Нет, но не спрашивай, где именно.
Дэш усмехнулся в темноте.
— Пока не буду.
— Никогда, шериф Малыш, вообще никогда.
— Еще что-нибудь? — спросил Дэш.
— Нет, — отозвалась Трина.
— Тогда передай старику мою благодарность.
— Он это не от большой любви делает, шериф Малыш, — сказала Трина. — Мы просто пока не готовы враждовать с короной. Но он велел передать тебе кое-что еще.
— Что?
— Не угрожай нам. В тот день, когда объявишь войну пересмешникам, не забудь положить меч под подушку.
— Тогда передай дядюшке, — сказал Дэш, — что этот совет и ему самому пригодится.
— Спокойной ночи.
— Рад был тебя видеть, Трина.
— Счастлива это слышать, шериф Малыш, — сказала воровка. Потом она выскользнула из двери и исчезла.
Из вежливости Дэш подождал еще пять минут, чтобы она удостоверилась, что за ней не следят. Кроме того, он мог найти ее, когда захочет. Куда больше его беспокоило, кто убил его людей.
Он выскользнул во тьму, направляясь обратно в штаб-квартиру.

* * *

Ру усмехнулся, глядя на происходящее. Накор прыгал вокруг, как кузнечик, выкрикивая приказы рабочим, которые пытались поставить статую прямо. Ру остановил собственную телегу на краю дороги и пропустил телеги, двигавшиеся мимо него. Он соскочил на землю и пересек дорогу по направлению к телеге Накора.
— Что ты делаешь? — спросил он, смеясь.
— Эти идиоты собираются разрушить произведение искусства! — воскликнул Накор.
— Думаю, они поставят ее там, где ты хочешь, — сказал Ру, — но почему именно здесь? — Он обвел рукой пустое поле у ворот Крондора. Здесь раньше находилась небольшая ферма, но она была разрушена, и теперь о ней напоминал только обугленный квадрат фундамента.
— Я хочу, чтобы ее видели все входящие в город, — сказал Накор.
Рабочие наконец установили статую прямо. Ру помедлил, рассматривая ее. Что-то в выражении лица женщины привлекало взор. Наконец он произнес:
— Очень красиво, Накор. Это твоя богиня?
— Да, это Госпожа, — кивнул Накор.
— Но почему не поставить ее в центре твоего храма?
— Потому что у меня еще нет храма, — сказал Накор, делая знак рабочим вернуться к телеге. — Мне надо найти для него место.
Ру рассмеялся.
— На меня не рассчитывай. Я уже раскошелился на один склад в Даркмуре; и потом, у меня нет недвижимости возле Храмовой площади.
У Накора засверкали глаза.
— Вот именно! Храмовая площадь! Именно там нам надо строить!
— Строители у меня есть, — сказал Ру и уставился на Накора, слегка прищурившись. — Но вот к благотворительности меня в последнее время не тянет.
— Ах, — усмехнулся Накор, — тогда у тебя должны быть деньги. Ты прижимист только тогда, когда у тебя есть золото. А когда разорен, то необычайно щедр.
— Ты просто удивительный человек, Накор, — сказал Ру, смеясь.
— Правда, — согласился тот. — Ладно, кое-какое золотишко у меня есть, так что тебе не придется строить для меня храм, зато кое от каких скидок я бы не отказался.
— Посмотрим. — Ру огляделся, чтобы удостовериться, что их не подслушивают. — В городе пока еще нет порядка. Многие землевладельцы мертвы, а корона еще не установила, кто чем теперь владеет.
— Ты хочешь сказать, что Патрик еще не захватил ничейную землю?
— Ты быстро соображаешь, — сказал Ру. — Если настоящий владелец не объявляет о своих правах, то у незаконных поселенцев есть преимущество. Мне как раз известно, что пустой участок на северо-западном углу Храмовой площади, возле храма Лимс-Крагмы, принадлежал моему бывшему деловому партнеру. От этого участка всегда было трудно избавиться, потому что он находится между храмом богини Смерти и храмом Гьюис-Вана. Старик Кроули как-то пытался мне его продать, а я отказался. Кроули погиб во время войны, так что земля теперь ничейная. И наследников у него нет, — прошептал Ру, — так что земля достанется либо тебе, либо другому самовольному поселенцу, либо короне.
Накор усмехнулся.
— Соседство богини Смерти и Кровавого охотника меня не беспокоит, и Госпожу наверняка тоже не побеспокоит. Я пойду проверю участок.
Ру оглянулся на статую.
— Она и правда очень красивая.
Накор усмехнулся.
— Скульптора охватило вдохновение.
— Я вижу. Кто позировал?
— Одна из моих учениц. Она необычная девушка.
— Это заметно, — сказал Ру.
Накор залез на телегу, скомандовав рабочим сесть сзади, и поинтересовался:
— А ты теперь куда?
— Обратно в Равенсбург. Я отстраиваю для Мило "Шилохвость" — его дочь теперь живет в Даркмуре, так что он продаст мне половинную долю.
— Ты будешь держать постоялый двор? — изумился Накор.
— Готов на любое дело, приносящее доход, — отозвался Ру.
Накор рассмеялся и махнул рукой, выводя телегу в толчею направлявшихся в город повозок.
Ру залез на свою телегу и снова посмотрел на статую. Он заметил, что люди останавливались на нее посмотреть или оглядывались, проезжая мимо. Одна женщина протянула руку и почтительно прикоснулась к ней, и Ру не мог не признать, что скульптора действительно посетило вдохновение. Он повернул лошадей на дорогу к востоку.
Ситуация все еще оставалась сложной, но после поимки Вазариуса дела пошли лучше.
Он обнаружил, что собственные дети доставляют ему массу удовольствия, да и общество Карли оказалось куда более приятным, чем он думал, когда женился на ней. Хотя с зимы золота от короны не поступало, он знал, что рано или поздно сможет использовать этот долг для своей выгоды. Ему нужна была хорошая основа в виде свободного капитала, и тогда он сможет превратить долг в лицензии и концессии от короны. Постепенно между Королевством и Кешем установится мир, и выгодная торговля предметами роскоши возобновится, а после смерти старого Джейкоба Эстербрука торговля с Югом ничем не будет ограничена.
— Да, — тихо сказал сам себе Ру, направляя телегу к дому своего детства. Дела действительно налаживались.

* * *

— Если ситуация намного ухудшится, — сказал Джимми, — то мы потеряем все.
Герцог Дуко кивнул.
— Мы заперты вот здесь, в Крае Земли. — Он указал на карту. — Они словно бы не хотят брать это место штурмом, но не собираются и уходить.
Они сидели в самой большой комнате самого большого постоялого двора в Порт-Викоре, городе, который еще пять лет назад не существовал. Увидев здешнее поселение, Джимми решил, что если бы первый принц Крондора много лет назад забрел немного дальше на юг, то именно здесь, а не в Крондоре, была бы основана столица Западных земель.
Гавань была удобная и открывалась в тихий залив, безопасный для плавания даже в самую штормовую погоду в Горьком море. Пристани при необходимости можно было надстроить, а широкая дорога на северо-восток обеспечивала легкий доступ по суше. Торговцы уже добирались до военного поселения, а за деревянной изгородью вокруг порта росли лавки и мастерские. Через дюжину лет здесь будет большой город.
Джимми прискакал сюда с такой скоростью, какой только можно было добиться от лошади, и два дня назад доставил бумаги Дуко. После этого он целый день отдыхал, в основном спал.
Дуко выслал новые патрули, и теперь гонцы возвращались с самыми свежими известиями.
Левое плечо у Джимми очень болело; на нем красовался огромный синяк, который из лилового уже превращался в желто-зеленый. Несколько мелких ран были перевязаны, и Джимми, хотя чувствовал себя не очень хорошо, знал, что выздоравливает и что через несколько дней все уже пройдет.
Он научился ценить бывшего вражеского генерала. Лорд Дуко был человеком вдумчивым, и если бы он родился в дворянской семье Королевства, то поднялся бы высоко, возможно даже до поста, который сейчас уготовила ему капризная судьба. Джимми успокаивало знание того, что столь высокое положение занимал человек действительно талантливый и умный.
Джимми не спросил Дуко, что было в бумагах, посланных принцем Патриком. Он знал, что генерал сообщит ему то, что можно, и ничего более.
Дуко подозвал Джимми к накрытому столу.
— Вы голодны?
— Да, — улыбнулся Джимми.
— Слуг у меня нет, — сказал Дуко. — То, с какой легкостью ваш кешианец внедрился во дворец в Крондоре, заставляет меня сомневаться в каждом, кого я не знаю. Боюсь, это не прибавило мне популярности среди офицеров, которые служили тут до моего прихода. Тех, кого не отозвали на Север, я перевел в гавань или в Край Земли.
— Не очень дипломатично, но очень мудро, — кивнул Джимми.
Генерал улыбнулся.
— Спасибо.
— Милорд, — сказал Джимми, — я в вашем распоряжении. Принц Патрик желает, чтобы я служил вам на любой необходимой должности и являлся связующим звеном между вашей светлостью и короной.
— Так вы будете шпионом Патрика при моем дворе?
Джимми рассмеялся.
— Вы же понимаете его сомнения и осторожность при работе с таким одаренным бывшим врагом, как вы, милорд.
— Я все понимаю, хотя меня это и не очень радует.
— Думаю, я вам пригожусь, сэр. В ближайшем будущем на вас будет обращено пристальное внимание, и не только короной; у многих восточных дворян есть сыновья и братья, для которых они захотят добиться должностей здесь, на Западе. Кое-кто наверняка прибудет сюда без приглашения. Некоторые из них будут честными добровольцами, ищущими, как и их предки, славы в боях с Кешем. Другие же будут поджидать случая опорочить вас или станут охотиться за информацией, которую можно продать заинтересованным лицам. Политика восточного двора сложна и жестока. Я могу вам помочь избавиться от большой части этих проблем.
— Я вам верю, — сказал Дуко. — Я прежде всего солдат, но на моей родине невозможно стать сколько-нибудь значительным полководцем, не научившись налаживать отношения с правителями и принцами. В основном собственное тщеславие заботит их больше, чем решение проблем, а часто мне приходилось больше всего опасаться противников именно при дворе моего нанимателя. Возможно, мы не так уж отличаемся.
— Ну что ж, милорд, если кто-то воображает, будто в истории Королевства на каждого победителя не приходилось по побежденному и все Западные земли вошли в состав Королевства по воле их жителей, тот глупец. Историю писали королевские летописцы, и если вы хотите ознакомиться с другой точкой зрения на завоевание Запада, я мог бы порекомендовать один-два труда, изданных в Вольных городах, которые менее почтительны к нашим правителям.
— Историю пишут победители, — заметил Дуко. — Но история меня мало интересует. Куда больше меня волнует будущее.
— Разумно, если учесть нынешние обстоятельства.
— Сейчас меня очень тревожат последствия бегства того кешианского офицера.
Джимми кивнул.
— Когда мы их нашли, Малар показывал ему документы. Возможно, он как раз начинал объяснять важность ваших приказов. Если он сказал только, что Крондор уязвим, и кешианцы решат, что мы укрепим город благодаря тому, что обнаружили шпиона, то мы избежим проблем. Если же он запомнил детали посланий, то скажет своим хозяевам, что укрепить Крондор мы не можем.
— Если бы я выгнал кешианцев из Края Земли, — сказал Дуко, — это бы помогло.
— Правда, — согласился Джимми, — но не представляю, как бы вы это сделали без дополнительных сил. Одно дело выдерживать осаду, но действенная контратака... — Он пожал плечами.
— Я просто потрясен тем, как хорошо организовано снабжение армии у Края Земли, — признался Дуко. — И это при том, что в тылу у них пустыня. Если бы можно было перевести сюда часть флота, чтобы помешать прибытию их грузов из Дурбина, мы могли бы их вышибить, а как иначе от них избавиться, я не представляю. Я попросил у принца разрешения отправить Ривза с эскадрой на рейд в Дурбин, но... — Он пожал плечами. — Принц, похоже, колеблется.
— По сравнению с предыдущими войнами с Кешем это пока всего лишь недоразумение. Патрику, понятно, не хочется его раздувать, — сказал Джимми и встал, — У меня нет никаких идей, милорд. Если позволите, я прогуляюсь, чтобы немного прочистить мозги. Иначе могу уснуть прямо у вас за столом.
— Сон способствует выздоровлению, — заметил Дуко. — Если вам понадобится вздремнуть, только скажите. Я видел, какие следы оставил на вас кешианец.
— Если мне все еще этого захочется после прогулки, милорд, я посплю немного перед ужином.
Дуко жестом разрешил ему удалиться, и Джимми вышел. В таверне, превращенной в штаб-квартиру, кипела жизнь. Джимми усмехнулся, увидев, как неформальный подход к делам, свойственный наемникам из-за моря, быстро сменялся четким порядком, устанавливаемым клерками и чиновниками. Капитану с Новиндуса приходилось управляться максимум с несколькими сотнями человек. Генерал вроде Дуко командовал не больше чем несколькими тысячами. Теперь же этих неорганизованных наемников заставляли действовать как традиционную упорядоченную армию. Джимми подозревал, что до конца кампании не один клерк заработает синяк или шишку от раздраженного солдата с Новиндуса.
"Если эта кампания вообще когда-нибудь кончится", — подумал Джимми и вышел из здания, чтобы получше познакомиться с Порт-Викором.

* * *

В вечернем воздухе раздавалось щелканье кнутов. Субаи сразу узнал этот звук, ведь он часто слышал его в детстве, когда рос в холмах под Дурбином.
Его дед состоял в знаменитом подразделении кешианских Имперских шпионов, лучших разведчиков и следопытов в Империи. Он научил внука всему, чему мог, и, когда работорговцы совершали налеты на деревню в поисках детей для продажи, Субаи использовал эти навыки, чтобы прятаться.
А один раз после налета он вернулся и нашел всю семью мертвой; тела деда и отца были порублены на куски, а мать и сестра пропали. Ему было только одиннадцать, но он собрал уцелевшие вещи и отправился в погоню за теми, кто это сделал.
По пути к дурбинским пристаням он успел убить троих. Но Субаи так и не нашел тех, кто забрал его мать и сестру, а Дурбин был еще опаснее, чем окружавшие его холмы. Мальчик спрятался на отплывавшем в Крондор корабле и не попадался никому на глаза все путешествие.
Оказавшись в незнакомой стране, он добрался до одной из близлежащих деревень и работал там слугой за одежду и еду. В шестнадцать он вернулся в Крондор и записался в армию принца.
В двадцать пять Субаи уже командовал следопытами. Но даже теперь, десять лет спустя, он все еще помнил, как щелкали, взлетая в воздух, кнуты работорговцев.
Когда он добрался до территорий к востоку от Вершины Квестора, у него еще оставалось пять следопытов. Двоих он отослал назад с информацией для маршала Грейлока. Укреплений вроде того, что находилось в полпути между Сартом и Вершиной Квестора, дальше не было. Он обнаружил лишь две наблюдательные башни, где стояли сменяющиеся дозорные, готовые подать сигнал, когда войска Королевства достигнут определенной точки в движении на север. Субаи нарисовал подробные карты и предупредил Эрика, что лучшим вариантом для него будет захватить эти башни, пока дозорные не послали предупреждение на Север. Субаи верил в фон Даркмура и не сомневался, что его Кровавые Орлы смогут быстро взять эти позиции.
Четверых разведчиков Субаи оставил высоко в холмах, а с одним спустился по крутым склонам, чтобы найти источник доносившихся с дороги звуков. Лошади их остались достаточно высоко, так что они не боялись быть обнаруженными, разве что случайно наткнутся на часового.
Впрочем, передвигаясь с максимальной осторожностью по резко спускающейся вниз тропе, Субаи сомневался, что тут был часовой. Каждый шаг приходилось обдумывать, чтобы не столкнуть камни и не покатиться вниз по горе навстречу смерти.
Единственной подмогой оказались деревья, за которые можно было ухватиться, чтобы не соскользнуть вниз.
Когда они добрались до края выступа, под которым скала уходила вниз еще одним крутым склоном, Субаи уже знал, что дело того стоило. Он достал из-за пазухи свиток тонкого пергамента и коробочку с принадлежностями для письма. Уверенными движениями он набросал то, что видел, и добавил несколько примечаний. Своему спутнику Субаи сказал:
— Запоминай то, что видишь внизу.
Целый час они наблюдали за тем, как бригады рабов, состоявшие из жителей Королевства, копали глубокие траншеи на пути, которым должна будет пройти армия Грейлока. Строились также стены, но они совсем не напоминали земляную баррикаду на юге; это были огромные конструкции из камня и железа. Спереди соорудили наковальню, и пламя бросало адский красноватый отсвет на сотни несчастных людей, работавших на захватчиков. Повсюду расхаживали стражники, многие с кнутами, которыми стегали бедняг, осмелившихся хоть на секунду передохнуть.
В отдалении раздавался скрежет пилы, и разведчикам удалось разглядеть, что у берега построена лесопилка. То и дело к месту строительства прибывали новые телеги с грузом.
Наступала ночь, и Субаи сказал:
— Пора возвращаться, а то мы застрянем здесь на всю ночь.
Он встал, но не успел сделать шаг, как его спутник схватил его за руку:
— Смотрите, капитан!
Субаи посмотрел туда, куда указывал разведчик, и выругался. Вдоль дороги на всем расстоянии, которого достигал взгляд, ярко засветилось множество огней — то были неисчислимые кузни и костры. Капитану следопытов стало абсолютно ясно, что если Королевство будет вести войну по прежнему плану, выиграть ее не удастся. Субаи двинулся вверх по холму, зная, что ему придется подождать до рассвета, потом начать писать подробный отчет Грейлоку. Потом надо будет спешить на север, в Вабон, пока он не пал. Ламут, Зан и Илит уже были в руках врага, и Субаи понял, что король и принц Крондорский, еще не осознав этого, почти потеряли герцогство Вабон навсегда.
А если падет Вабон, то скоро захватчики снова повернут на юг и попытаются отвоевать Крондор и Западные земли.

19 Решения

По берегу пронесся ветер.
Паг прогуливался рука об руку с Мирандой в розовом свете поднимающегося на востоке солнца. Они провели за разговорами всю ночь и почти достигли соглашения по поводу нескольких предстоящих им важных дел.
— Но я не понимаю, почему именно сейчас, — сказала Миранда. — Я думала, что после того, как ты все эти недели отдыхал в Эльвандаре и избавлялся от гнева, который направил на принца, ты сможешь просто игнорировать глупость Патрика.
Паг усмехнулся.
— Игнорировать глупость торговца или слуги — это одно дело, а игнорировать глупость принца — совсем другое. Тут ведь проблема не только в сааурах. Это просто симптом. Тут проблема в том, кто в конце концов ответственен за мое могущество, я или корона.
— Я понимаю, — сказала она, — но зачем торопиться с решением? Почему не подождать, пока не станет ясно, что тебе приказывают поступать против совести?
— Потому что я хочу избежать ситуации, когда передо мной окажутся два зла, и чтобы избежать большего, я должен буду выбрать меньшее.
— Я все равно думаю, что ты слишком спешишь, — не унималась Миранда.
— Я не собираюсь лететь в Крондор и объяснять Патрику свою позицию, пока не разберусь кое с чем еще, — объяснил Паг.
Они взобрались на камни и сели рядышком на одном из больших валунов.
— Еще мальчишкой, в Крайди, я упрашивал отца Томаса отпустить меня на берег к югу от города поискать крабов; он изумительно готовил крабовую похлебку.
— Это было так давно, правда? — сказала Миранда. Паг повернулся к Миранде и улыбнулся по-юношески задорно.
— Иногда кажется, что прошли века, а порой — как будто было вчера.
— А что насчет саауров? — поинтересовалась Миранда. — Спрятавшись в собственные воспоминания, эту проблему не решишь.
— Уже несколько ночей подряд, любовь моя, я играл с одной из старейших игрушек в моей коллекции.
— С тем кристаллом, что ты унаследовал у Кулгана?
— С ним самым. Его сделал Алтафейн из Карса. Я осматривал земной шар и, кажется, нашел место, куда можно переправить саауров.
— Не хочешь показать его мне?
Паг встал и, протянув ей руку, сказал:
— Мне все равно надо потренироваться в заклинании перемещения. Сотвори для нас защиту, пожалуйста.
Миранда, также поднявшись, кивнула, и внезапно их окружила голубоватая прозрачная сфера.
— Больше не переноси нас в центр горы, и тогда нам это не понадобится.
— Постараюсь, — отозвался Паг. Он обнял ее за талию и сказал: — Ну, попробуем.
Все вокруг них внезапно завертелось, потом превратилось в огромную степь.
— Где мы? — удивилась Миранда.
— На местном языке это место называется Этель-Дуат, — ответил Паг.
Голубая сфера угасла, и им в лицо ударил горячий летний ветер.
— Похоже на нижний Делкиан, — сказала Миранда.
— Это Дуатианские равнины, — объяснил Паг. — Иди сюда.
Он провел ее на несколько сот ярдов к югу, и внезапно они оказались у края высокой скалы.
— Давным-давно эта часть континента поднялась, а та опустилась, — продолжил Паг. — В двух или трех местах по этому склону можно карабкаться, но я бы не советовал это делать.
Миранда шагнула со скалы и пошла дальше по воздуху.
— Так приятнее.
— Не пускай мне пыль в глаза, — засмеялся Паг и продолжил: — Нижнюю часть континента заселили беглецы с Триасии после очистки ишапианского храма от приверженцев Ал-Марала.
— Это те же, что поселились на Новиндусе, — заметила Миранда, возвращаясь на твердую землю. — А здесь никто не живет?
— Никто, — подтвердил Паг. — Только миллион или около того квадратных миль степей, холмов, рек и озер, плюс горы на севере и западе и скалы на юге и востоке.
— И ты хочешь поселить здесь саауров?
— Пока не найду места получше, — сказал Паг. — Тут достаточно обширное пространство, так что если понадобится, они смогут прожить здесь несколько столетий. Рано или поздно я вернусь на Шайлу и очищу ее от оставшихся демонов. Но даже тогда потребуются столетия, чтобы вновь сделать планету пригодной для обитания саауров.
— А что, если они не захотят здесь жить? — спросила Миранда.
— Боюсь, я буду не в состоянии предоставить им роскошь выбора.
Миранда обняла Пага за плечи и сказала:
— Ты только сейчас начинаешь понимать, чего стоит выбор, правда?
— Я тебе никогда не рассказывал про Имперские Игры?
— Нет, — ответила она.
Он обнял ее, и внезапно они оказались на берегу острова Колдуна.
— Ну и кто теперь пускает пыль в глаза? — поинтересовалась она, одновременно сердясь и смеясь.
— Кажется, я начинаю справляться, — сказал Паг с легкой усмешкой.
Она игриво стукнула его по руке.
— Какое тут может быть "кажется"? Ты должен знать точно, если только не хочешь проверить, как быстро ты сумеешь наложить защитные чары, если появишься внутри скалы.
— Извини, — сказал он, хотя по лицу его было видно, что виноватым он себя не чувствовал. — Пойдем вернемся в дом.
— Я бы не прочь поспать, — сказала она. — Мы ведь всю ночь разговаривали.
— Нам было что обсудить, — усмехнулся он, снова обнимая ее за талию. Они немного прошлись молча, до самой тропы, что вела на холм и обратно к вилле.
— Я был новым Всемогущим, — начал Паг, — и Хочокена, мой учитель в Ассамблее, убедил меня посетить великий фестиваль, который устраивал военный вождь в честь императора великой победы над Королевством. — Он замолчал, погрузившись в воспоминания, потом продолжил: — Солдат Королевства поставили сражаться против воинов из Турила, родины моей жены. Я впал в бешенство.
— Это понятно, — сказала Миранда. Они направились вверх по тропе.
— С помощью своего могущества я разорвал имперскую арену на части. Я вызвал ветры, навлек огонь, дождь, землетрясения, полный набор.
— Впечатляющее, должно быть, было зрелище.
— Так и было. Я напугал много тысяч людей, Миранда.
— И ты спас людей, обреченных сражаться и погибнуть?
— Да, — ответил Паг.
— Но?
— Но чтобы спасти несколько десятков несправедливо осужденных солдат, я убил сотни людей, единственное преступление которых состояло в том, что они родились на Келеване и решили присутствовать на фестивале в честь императора.
— Кажется, я понимаю, — сказала Миранда.
— Это был приступ гнева, — сказал Паг. — Просто приступ гнева. Если бы я сохранил спокойствие, то нашел бы лучшее решение проблемы, но я позволил гневу охватить себя.
— Это естественно, — сказала она.
— Может, и естественно, — ответил Паг, — но тем не менее непростительно. — Он остановился на вершине хребта, который отделял берег от внутренней части острова, и посмотрел вдаль. — Посмотри на море. Ему все равно. Оно все стерпит. Мир терпит. Шайла все вытерпит. Когда последний демон умрет от голода, что-то непременно случится. С неба упадет частица живого, на метеоре или волшебном ветре, или еще каким-нибудь непонятным мне способом. Может, это будет травинка, спрятанная за камнем, которую демоны пропустили, или другая крошечная молекула, таящаяся в глубинах океана, всплывет, и постепенно планета снова увидит цветение жизни, даже если я туда никогда не вернусь.
— Что ты хочешь сказать, любовь моя?
— Очень соблазнительно считать себя могущественным, когда у окружающих могущества меньше, но по сравнению с простым фактом существования, с могуществом и устойчивостью жизни, мы ничто. — Он посмотрел на жену и добавил: — И слава богам, что мы ничто. — Он обернулся к своему дому. — Несмотря на все прожитые годы, в понимании таких вещей я всего лишь ребенок. Теперь я понимаю, почему твой отец всегда так стремился к новому знанию. Я понимаю, почему Накор так радуется всему новому. Мы как дети, нашедшие внезапно интересную игрушку.
Он умолк, и Миранда спросила:
— Разговор о детях тебя печалит?
Они пошли вниз по извилистой тропе сквозь рощицу и наконец подошли к саду, окружающему их дом. Они увидели собравшихся в кружок учеников, которые выполняли упражнение, данное им вчера Пагом.
— Когда я узнал о смерти своих детей, то еле удержался от того, чтобы не полететь снова на бой с демоном, — сказал Паг.
Миранда опустила взгляд.
— Я рада, что ты этого не сделал. — Она до сих пор винила себя в том, что заставила его выйти на бой с демоном преждевременно и он чуть при этом не погиб.
— Ну что ж, возможно, душевные травмы чему-то меня научили. Если бы я бросил вызов Якану, когда он все еще был в Крондоре, я бы не выжил и не сумел бы победить его в Сетаноне.
— Именно поэтому ты не помогаешь убрать этого генерала Фэйдаву из Илита?
— Патрик будет рад, если я приду и просто сожгу весь Вабон. Он спокойно переселит туда людей с Востока и заново высадит деревья, а потом объявит это великой победой. Сомневаюсь, правда, что тамошние жители с ним согласятся, да и живущие по соседству эльфы и гномы тоже. Кроме того, большинство этих людей не большие злодеи, чем те, кто служит Патрику. Вообще политические вопросы с каждым днем интересуют меня все меньше.
— Мудро, — сказала Миранда. — Ты — это сила, и я тоже, и вдвоем мы могли бы завоевать небольшую страну.
— Да, — сказал Паг, улыбнувшись впервые с того момента, как рассказал про Имперские Игры. — И что бы ты с ней стала делать?
— Спроси у Фэйдавы, — предложила Миранда. — У него явно есть планы.
Они вошли в дом, и Паг сказал:
— У меня есть дела поважнее.
— Я знаю, — ответила она.
— Там что-то есть, — сказал Паг. — Что-то, чего я не встречал много лет.
— Что?
— Я не уверен, — сказал Паг. — Когда буду знать, скажу тебе.
Больше он ничего не сказал. Оба они знали о существовании в космосе великого Неназываемого, Врага, который находился в центре всех бед, с которыми они столкнулись в прошлое столетие. И у этого Врага были человеческие слуги, люди, с которыми Паг уже неоднократно встречался в прошлом. Паг держал свои мысли при себе, но был один представитель Налара, безумный волшебник Сиди, который создавал хаос пятьдесят лет назад. Паг думал, что он умер, но теперь уже не был так уверен. Если он ощущал присутствие не Сиди, то это был кто-то вроде него самого, и любой из этих двух вариантов наполнял Пага ужасом. Противостояние этим силам было куда более сложной задачей, чем любая из тех, с которыми сталкивался Паг, пока был Всемогущим в Ассамблее или во время первых дней создания Звездной Пристани.
Эта задача снова заставляла Пага предчувствовать поражение прежде, чем он начал ее решать. Он благодарил богов за Миранду, потому что без нее давно бы поддался отчаянию.

* * *

Дэш поднял голову и увидел знакомое лицо.
— Тэлвин?
Бывший пленник прошел мимо двух стражников, пивших кофе у стола перед началом дежурства.
— Можно поговорить с тобой наедине? — спросил Тэлвин.
Дэш видел его впервые после своего бегства из Крондора.
— Конечно.
Дэш встал и жестом пригласил его пройти в дальний угол переделанного постоялого двора. Когда они отошли так, что констебли их не слышали, Дэш сказал:
— Я гадал, что с тобой случилось. Когда я пошел докладывать, то оставил вас с Густавом снаружи в палатке, а когда вернулся, то нашел только Густава.
Тэлвин достал из-за пазухи сложенный и явно старый пергамент. Дэш прочитал:

Всем, кто это прочтет.
Носителя этого документа можно опознать по родинке на шее и шраму сзади на левой руке. Он служит короне, и я требую, чтобы любая помощь предоставлялась ему без всяких вопросов.
Подписано: Джеймс, герцог Крондорский.

Дэш удивленно приподнял брови. Он посмотрел на Тэлвина, а тот указал на родинку, потом закатал рукав и показал шрам.
— Кто ты? — тихо спросил Дэш.
— Я был агентом твоего деда, а потом твоего отца.
— Агентом? — повторил Дэш. — Ты хочешь сказать, одним из его шпионов?
— В том числе, — согласился Тэлвин.
— И Тэлвин, конечно, не настоящее твое имя.
— Оно не хуже любого другого, — пожал плечами агент. Понизив голос, он добавил: — Как шериф Крондора ты должен знать, что я теперь отвечаю за разведку в Западных землях.
Дэш кивнул.
— Я знаю деда; вряд ли он раздавал много подобных рекомендаций, так что ты должен быть очень важным агентом. Почему ты не показал мне это раньше?
— Я не ношу это при себе; мне пришлось пойти и достать документ из тайника. Если меня обыщут и не те люди это прочтут, я погиб.
— Так почему ты сейчас его достал?
— От города мало что сохранилось, и хотя он постепенно возрождается, пока еще очень уязвим. Твоя работа — обеспечивать порядок, а моя — находить вражеских пособников.
Дэш помолчал.
— Ну так что тебе нужно?
— Сотрудничество. Пока не будет восстановлен дворцовый штат и я не смогу работать там, мне нужна такая работа, чтобы я мог крутиться повсюду в городе и не вызывать слишком много вопросов.
— Тебе нужна работа стражника, — заключил Дэш.
— Да. Когда нынешняя угроза спадет и город станет более безопасным, я вернусь во дворец и не буду тебе докучать. Но пока мне нужно быть стражником.
— Докладывать будешь мне?
— Нет, — сказал Тэлвин, — докладываю я герцогу Крондорскому.
— Герцога Крондорского здесь нет, — возразил Дэш.
— Пока нет, но до тех пор, пока он не появится, я буду докладывать графу Брайану.
Дэш кивнул; это было логично.
— Ты уже сообщил ему о своем существовании?
— Еще нет, — покачал головой Тэлвин. — Чем меньше людей знает обо мне, тем лучше. По слухам, король посылает из Родеза Руфио, графа Деламо, чтобы занять должность. Если это верно, я дам ему о себе знать, как только он прибудет.
— Мне не очень-то нравится держать у себя мнимого стражника, — сказал Дэш, — но я понимаю, что это нужно для дела. Просто сообщай мне, если происходит что-то, что мне следует знать.
— Непременно, — пообещал Тэлвин.
— Что-нибудь еще?
— Мне надо знать, кто убил твоих стражников.
Внезапно Дэша осенило.
— Ты хочешь сказать: кто убил твоих агентов, так ведь?
Тэлвин кивнул.
— Как ты догадался?
— Пересмешники. Кое-кто посоветовал мне выяснить, чем занимались Нолан и Риггс до вступления в стражу.
— Они в основном работали в порту, собирая информацию для твоего деда и отца. Когда город пал, мы не высовывались и сумели уцелеть. Меня взяли в плен, и я застрял в этом проклятом рабочем отряде, пока ты не появился. Я не мог никому открыть, что знаю выход, так что когда ты организовал побег, это было подарком судьбы. Ну и то, что ты провел нас мимо пересмешников, это тоже было удачно.
— Рад был услужить, — усмехнулся Дэш.
— Нолан и Риггс тоже были в рабочем отряде; их освободили, когда Дуко договорился с принцем. Я послал их работать к тебе, потому что мне надо было восстановить свою сеть. Они были моими последними агентами в этом городе, — признался Тэлвин, поморщившись.
— Так что тебе приходится все начинать сначала.
— Да. Только поэтому я все это тебе рассказываю.
— Я понимаю, — сказал Дэш. — Действительно, обстоятельства требуют, чтобы мы работали вместе. Когда я начал искать тех, кто убил твоих людей, кто-то прикончил моего лучшего агента.
— Кто-то в Крондоре не хочет, чтобы мы подобрались слишком близко.
— Так или иначе, нам не хватает людей, чтобы сделать все, что нужно. Начинай вынюхивать, и я не буду приставать к тебе с обычными дежурствами. Если кто-нибудь спросит, ты мой заместитель и выполняешь мои поручения. И думаю, нам нужно срочно привлечь третьего человека.
— Кого?
— Надежнее Густава не найти.
— Я себе агентов не такими вижу, — произнес Тэлвин с сомнением в голосе.
— Я тоже, — признался Дэш, — но не всем же быть ловкачами. Я хочу, чтобы кто-то еще был в курсе наших дел и, если мы оба погибнем, смог бы пойти к графу Силденскому и рассказать ему, что происходит. В канализации ему ползать совсем ни к чему.
— Согласен, но нам понадобятся и люди, чтобы действовать в канализации.
Дэш ухмыльнулся.
— Не обязательно. Нам просто надо договориться с нужными людьми.
— Пересмешниками?
— Они думают, что город пытается захватить новая банда, но мы-то с тобой лучше знаем.
Тэлвин кивнул.
— Агенты из Кеша или Квега.
— Или и те и другие.
— Но кто бы они ни были, нам надо с ними разобраться, и быстро, потому что если хотя бы до одной из этих империй дойдет весть о том, что в городе меньше пятисот вооруженных защитников, к началу зимы мы все можем погибнуть.
— Я займусь пересмешниками, — сказал Дэш, — а ты найди себе агентов. Я не хочу знать, кто они, если только ты не будешь устраивать их ко мне стражниками.
— Согласен.
— Я полагаю, ты будешь действовать через посредников.
— Разумное предположение.
— Сделай список и передай его мне. Я спрячу его у себя в комнате во дворце. — Дэш усмехнулся. — Примерно раз в неделю я до нее добираюсь, переодеться и вымыться. Я оставлю у графа Брайана запечатанное послание с просьбой открыть после моей смерти, а в нем сообщу, где находится этот список.
— Когда сеть будет восстановлена, я хочу, чтобы ты этот список уничтожил, — сказал Тэлвин.
— С удовольствием, — кивнул Дэш, — но какой толк принесут агенты, если мы с тобой оба погибнем и некому будет передать информацию?
— Я понимаю, — сказал Тэлвин.
— Пойдем со мной.
Он повел Тэлвина обратно в середину комнаты и сказал двум отдыхавшим стражникам:
— Это Тэлвин. Он мой новый заместитель. Он будет все координировать в мое отсутствие. Покажите ему, что и как, а потом делайте то, что он вам скажет.
Тэлвин кивнул, и Дэш принес ему красную повязку. Когда агент ушел, Дэш вернулся к работе, гадая, сколько еще сюрпризов ему достанется в наследство от деда и отца.

Предыдущая страница 11 Следующая страница


Осколки разбитой короны 12

* * *

— Вот тот пижон на горячем жеребце, — сказал Джимми, — это Марсель Дюваль, сквайр королевского двора и очень близкий друг старшего сына герцога Бас-Тайры.
Черный жеребец действительно был горяч: он фыркал, бил копытом по земле и, казалось, в любой момент готов был сбросить всадника. Сквайр не пытался слезть, пока не подбежал ординарец и не взял жеребца под уздцы. Потом Дюваль быстро спешился и отошел подальше от коня.
Дуко рассмеялся.
— Зачем он связался с таким неспокойным конем?
— Из тщеславия, — сказал Джимми. — В Малак-Кроссе таких полно.
— И что это за отряд такой? — осведомился Дуко.
— Его собственная гвардия. Многие дворяне на Востоке заводят себе такие — они красиво смотрятся на параде.
При взгляде на сопровождавших сквайра солдат действительно становилось ясно, что их готовили для парада, а не для битвы. Каждый восседал на черном коне без единой метины, и все кони были примерно одного размера. На каждом гвардейце были панталоны цвета оленьей кожи, заправленные в черные кавалерийские сапоги с отделкой красным шнуром по отворотам. Цвет шнура совпадал с цветом красных туник, отделанных черным кантом по плечам, рукавам и вороту. Отполированные стальные нагрудные пластины были, похоже, окаймлены медью, а через левое плечо каждый гвардеец перекинул короткий желтый плащ. На головах у них красовались круглые стальные шлемы, отделанные белым мехом, а на шее болтались стальные цепи. У каждого было длинное копье из лакированного черного дерева с наконечником из ярко отполированной стали.
Дуко не сумел удержаться от смеха.
— Они же тут испачкаются!
Внезапно Джимми рассмеялся тоже и с трудом сумел взять себя в руки, когда сквайр поднялся по ступеням к двери постоялого двора. Когда дверь открылась, один из старых солдат Дуко объявил:
— К вам джентльмен, милорд.
Дуко подошел к Дювалю, протянул ему руку и сказал:
— Добро пожаловать, сквайр Марсель. Я о вас наслышан.
По протоколу сквайр должен был первым представляться герцогу, так что Дюваля застали врасплох. Он замер, не зная, пожать ли герцогу руку или поклониться, и в результате быстро и неловко поклонился и протянул руку как раз тогда, когда Дуко убирал свою. Джимми чуть не задохнулся, стараясь не рассмеяться вновь.
— Э... ваша светлость, — сказал смущенный сквайр из Бас-Тайры, — я явился передать свой меч в ваше распоряжение. — Он увидел стоявшего сбоку Джимми и воскликнул: — Джеймс?
— Здравствуй, Марсель, — сказал Джимми, слегка кивнув.
— Я не знал, что вы здесь, сквайр.
— Вообще-то он теперь граф, — поправил его Дуко.
Марсель широко распахнул глаза, отчего стал выглядеть еще смешнее — на нем была такая же форма, как у его людей, но шлем был побольше и украшен стилизованными крыльями. Лицо у него было круглое, а пышные усы задорно торчали кончиками вверх.
— Поздравляю, — сказал Марсель. Джимми не удержался.
— Я получил звание в связи со смертью моего отца, — произнес он серьезно.
Марселю Дювалю хватило совести покраснеть, запнуться и чуть не расплакаться из-за собственной неловкости.
— Прошу прощения, милорд, — сказал он таким виноватым голосом, что это звучало комично.
Джимми подавил смех и сказал:
— Рад тебя видеть, Марсель.
Дюваль, ощущая полный конфуз, ничего на это не ответил. Он повернулся к Дуко и произнес настолько по-военному четко, насколько мог:
— Мои пятьдесят улан в вашем распоряжении, милорд!
— Я пошлю сержанта разместить ваших людей, — сказал Дуко. — Пока вы под моей командой, у вас будет ранг лейтенанта. Поужинайте сегодня с нами. — Матак! — закричал он.
— Слушаю, — отозвался старый солдат, который открыл дверь.
— Покажи этому офицеру и его людям, где они могут развернуть палатки.
— Сию минуту, милорд, — сказал старый солдат, открывая дверь и тем самым позволяя Дювалю ретироваться.
Когда он ушел, Джимми опять рассмеялся, и Дуко поинтересовался:
— Я так понимаю, вы с ним давно не ладите?
— Да нет, Марсель безвреден, хоть он и зануда, — сказал Джимми. — Когда мы росли в Рилланоне, он вечно пытался втереться туда, куда его не звали. Думаю, он хотел понравиться Патрику. — Джимми вздохнул. — Вообще-то именно Патрик его терпеть не мог. Франси, Дэш и я нормально с ним уживались.
— Франси? — переспросил Дуко.
Лицо Джимми помрачнело — воспоминания внезапно всплыли в его сознании.
— Дочь графа Силденского, — пояснил он.
— Ну, все-таки у него пятьдесят человек, — продолжал Дуко. — Мы их приведем в надлежащее состояние, и они, по крайней мере, будут очень выделяться во время патрулирования, так что кешианцы сразу заметят, что они здесь.
— Да, эти красные туники не заметить трудно, — согласился Джимми.
В дверь постучали, и вошел гонец.
— Сообщения из Края Земли, милорды, — сказал он, протягивая пакет Джимми.
Джимми взял его и открыл, а Дуко знаком отпустил гонца. Джимми быстро рассортировал сообщения на срочные и те, что могли подождать, потом открыл первое.
— Проклятье, — сказал он, просматривая письмо. Герцог учился читать на языке Королевства, но пока Джимми все-таки читал ему вслух для быстроты. — Еще один налет, и на этот раз разграбили две деревни к югу от Края Земли. Капитан Кувак отводит патрули оттуда, так как жители сбежали, и защита графа больше не нужна.
Дуко покачал головой.
— Такая защита, конечно, не нужна. Если бы он как полагается защищал эти деревни, их бы не разграбили.
Джимми знал, что непростая ситуация на фронте действовала на всех, а особенно на герцога. Кувак был одним из самых доверенных офицеров Дуко, и именно поэтому его назначили надзирать за обороной замка в Крае Земли. Джимми перескочил к концу доклада.
— Они все еще обходят замок стороной, и он остановил два других рейда захватчиков в округе.
Дуко подошел обратно к окну и посмотрел на свой быстро растущий город.
— Я знаю, что Кувак там старается по мере сил. Это не его вина. — Он посмотрел на карту. — Когда они придут?
— Кешианцы?
— Вечно так не может продолжаться. У них есть причина для рейдов и пробных атак. В конце концов они обнаружат свои намерения, но тогда может быть уже слишком поздно.
Джимми промолчал. Пока послы вели переговоры в Звездной Пристани, люди из обоих государств гибли. Джимми знал, что удар будет нанесен в тот момент, когда кешианцы решат, что смогут укрепить таким образом свои позиции на переговорах.
Это могло быть все что угодно — атака на долину Грез, попытка захватить западный берег от Края Земли до Порт-Викора или прямое нападение на Крондор. Королевство было в состоянии защитить только две из трех этих позиций, так что в одном из трех случаев ошибка стала бы трагической. Он никак не мог перестать думать о сбежавшем кешианском офицере и о том, что тот мог знать.

* * *

— Я здесь, — сказал Дэш.
Трина повернулась, подняла голову и улыбнулась, и Дэш снова подумал о том, насколько привлекательной она бы была, если бы позаботилась о своей внешности.
— Ты исправляешься, шериф Малыш.
Дэш легко спрыгнул с балки, на которой сидел.
— Я выяснил, на кого работали Нолан и Риггс.
— Ну и?
— Теперь я знаю, что их убийца не работает ни на корону, ни на пересмешников.
— Так что, враг моего врага — мой друг?
Дэш усмехнулся.
— Ну, так далеко я бы не заходил. Скажем так, это к нашей взаимной выгоде, если вы поможете выяснить, кто еще кроме воров использует канализацию для передвижений.
Трина прислонилась к стене и оценивающе оглядела Дэша с ног до головы.
— Когда мы узнали, что ты будешь отвечать за безопасность в городе, то подумали, что это шутка. Похоже, мы ошибались. Ты все-таки внук своего деда.
— Ты знала моего деда? — спросил Дэш.
— Только слышала о нем. Наш старый друг восхищался им.
Дэш рассмеялся.
— Я всегда понимал, что дедушка — особенный человек, но никогда о нем в таком плане не думал.
— Подумай об этом, шериф Малыш. Вор, который стал самым знатным вельможей Королевства, — это же невероятная история.
— Наверное, — согласился Дэш. — Но для меня он всегда был просто дедом, а все эти истории — просто сказками и легендами.
— И что ты предлагаешь? — вернулась к главному Трина.
— Мне надо знать, если вы увидите этих чужаков в канализации, а особенно если вы выясните, где они прячутся.
— Ты сам знаешь, кто они? — спросила Трина.
— Подозреваю.
— Не хочешь поделиться?
— А ты бы на моем месте поделилась?
Она рассмеялась.
— Конечно нет. А что с этого будет нам?
— Я-то думал, что вы захотите от них избавиться, если они причиняют вам проблемы.
— Никаких проблем они нам не причиняют. Нолана и Риггса мы знали, потому что они у нас уже покупали информацию и устроили несколько сделок. Мы всегда думали, что они работают на деловых людей вроде Эйвери, которые не хотят вести дела обычным способом, или на вельможу, который не особенно аккуратно платил налоги. Что-нибудь в таком духе.
Дэш понял, что она пытается выжать из него информацию.
— На кого бы Нолан и Риггс ни работали до войны, в тот момент, когда им перерезали глотки, они были моими людьми. Мне все равно, из-за старой свары это произошло или они просто забрели не туда. Я не могу позволить, чтобы кто-то вообразил, что может безнаказанно убивать моих констеблей. Все очень просто.
— Как скажешь, шериф Малыш. Но остается еще вопрос о цене.
Иллюзий Дэш не питал. Предлагать что-то самому означало только зря тратить время.
— Спроси старика, чего он хочет, но я не буду рисковать безопасностью города и не закрою глаза на серьезное преступление. Я и без вас смогу найти то, что мне надо.
— Я спрошу, — сказала Трина и повернулась уходить.
— Трина, — окликнул ее Дэш.
Она остановилась и улыбнулась.
— Ты хочешь что-то еще?
Дэш проигнорировал намек.
— Как он?
Улыбка исчезла.
— Плохо.
— Я могу что-нибудь сделать?
Она снова слегка улыбнулась, на этот раз без всякой насмешки.
— Не думаю, но спасибо, что спросил.
— Ну, мы все-таки родня, — сказал Дэш.
Трина помолчала, потом протянула руку и погладила Дэша по щеке.
— Да, и больше, чем я думала. — Потом она внезапно развернулась и, выйдя на улицу, скрылась в темноте.
Дэш подождал немного, потом вышел через заднюю дверь. Он ощущал странную тревогу и не мог понять, вызвана ли она опасениями по поводу здоровья старика, беспокойством о возможных кешианских агентах в городе или прикосновением Трины к его щеке.
— Если бы только она не была такой красивой, — пробормотал он себе под нос.
Наконец он отбросил мысли о девушке и сосредоточился на проблемах обороны Крондора.

20 Схватка

Кругом кричали люди.
Эрик двинул третий отряд пехоты вперед, и они вошли в зону смерти. Тяжелый таран пробил дверь, и первая и вторая волны ворвались через ворота внутрь баррикады. Сопротивление на этот раз было серьезнее, но как и с первыми двумя баррикадами, которые им попались, оборона была больше показная, чем ради настоящего сопротивления.
Сообщения от Субаи встревожили Эрика и Грейлока; обрисованная им картина обороны впереди позволила Эрику предположить, что они просто не успеют прорваться вовремя, чтобы спасти Вабон. Лето перевалило за середину, и до праздника Банаписа оставалась всего неделя. Если осенью пойдут сильные дожди или снег выпадет раньше обычного, они вполне могли потерять провинцию Вабон навсегда. А если в этом году они потеряют Вабон, то вполне могут в следующем потерять и все Королевство.
Если не раньше.
Эрик не мог избавиться от ощущения, что Крондор будет открыт любому нападению, если кешианцы поймут, что город пуст. Он надеялся, что переговоры в Звездной Пристани идут успешно.
Он отбросил беспокойство и глянул на Оуэна. Рыцарь-маршал Крондора кивнул, и Эрик погнал лошадь вперед. По неизвестным причинам Оуэн приказал капитану оставаться в штабной палатке, вместо того чтобы возглавлять первую волну атаки, как того хотел сам фон Даркмур.
Примерно с час шли ожесточенные бои, но потом оборона внезапно пала. Эрик провел лошадь через ворота и понял, что у врага снова не хватило сил для серьезной обороны.
Он проехался вокруг и убедился, что все теперь под контролем. Как и прежде, он послал легкую кавалерию по дороге на север в поисках беглецов, чтобы ни один не добрался до следующих позиций.
У баррикады появился Грейлок, и Эрик подъехал к нему.
— Это бессмысленно, — сказал он. — Если Субаи прав, мы могли бы просто осадить стену и заставить их выйти, когда оголодают.
Оуэн пожал плечами.
— Принц велел нам не медлить. — Он оглядел все вокруг и добавил: — Хотя если ты поднесешь мне кинжал к горлу, я вынужден буду с тобой согласиться. — Он встал на стременах. — Эх, сейчас бы усесться в удобном кресле у огня в "Шилохвости", да чтоб в руке была кружка с пивом, а передо мной знаменитое жаркое, приготовленное твоей матерью.
Эрик усмехнулся.
— Я передам матери, когда снова ее увижу. Она будет польщена.
Оуэн ответил ему улыбкой и вдруг словно выпрыгнул из седла задом наперед, крутанулся через круп лошади и приземлился на спину. Его лошадь рванула вперед.
Эрик покрутил головой, но увидел только наемников, которые бросали мечи и поднимали руки вверх. Кое-где еще заметны были следы борьбы, а поодаль иногда вспыхивали стычки, но кто бы ни произвел выстрел, сваливший Грейлока, его нигде не было видно.
— Проклятье! — Эрик спрыгнул с лошади и помчался туда, где лежал Грейлок.
Не успел он опуститься на колени рядом со старым другом, как уже понял ужасную правду. Над нагрудной пластиной у Оуэна торчал арбалетный дротик, и он превратил верхнюю часть его груди и основание горла в месиво. Отовсюду текла кровь, а глаза Оуэна безжизненно глядели в небо.
Эрик ощутил укол гнева и безнадежности. Ему хотелось кричать, но он справился с собой. Оуэн всегда был его другом, еще до того, как Эрик стал солдатом, и их роднила любовь к лошадям, винам Даркмура и плодам честного труда. Глядя на безжизненное тело старого друга, Эрик вспоминал шутки, над которыми они смеялись, перенесенные вместе потери и всегдашнюю поддержку старого учителя, щедрого на похвалу и скупого на критику.
Эрик повернулся, ища глазами убийцу Оуэна. Неподалеку он заметил двух спорящих солдат Королевства. Один держал арбалет, а другой указывал в его направлении. Эрик вскочил и подбежал к ним.
— Что случилось?
У обоих солдат был такой вид, будто перед ними появился сам бог-убийца Гьюис-Ван. Один из них выглядел так, будто его вот-вот вырвет. На лбу у него проступил пот, и он пролепетал:
— Капитан... Я...
— Что такое? — повторил Эрик. Чуть не плача, солдат выговорил:
— Я собирался выстрелить, и тут скомандовали прекратить огонь. Я перекинул арбалет через плечо, и он выстрелил.
— Это правда! — сказал второй солдат. — Он выстрелил себе за спину. Это был несчастный случай.
Эрик закрыл глаза. Ноги у него начали трястись, а потом дрожь распространилась на все тело. Из всех шуток, которые сыграла с ним судьба за всю его короткую жизнь, эта была самой жестокой. Оуэн погиб случайно, от руки собственных людей, из-за лени и небрежности одного солдата.
Эрик сглотнул, борясь с бессильным гневом. Он знал, что многие другие офицеры повесили бы этого солдата за то, что он не разрядил арбалет и тем самым лишил Королевство командующего на Западе.
Оба солдата без промедления убежали прочь, стараясь убраться от капитана как можно подальше, пока он не взорвался гневом. На секунду Эрик замер, потом обернулся и увидел, что воины уже собирались вокруг тела Оуэна Грейлока, рыцаря-маршала Крондора. Эрик прошел между ними, аккуратно но твердо прокладывая себе дорогу, и наконец оказался возле тела своего старого друга.
Он опустился на колени рядом с Оуэном, поднял его на руки, как ребенка, и повернулся к воротам. Битва еще не закончилась, но ситуация была под контролем, и Эрик ощущал потребность отнести тело старого друга в штабную палатку; другому он бы этого не доверил. Он медленно пошел по дороге, бережно неся тело Оуэна.

* * *

Собрались все офицеры, и воцарилось неловкое молчание. Эрик встал возле пустого кресла командующего. Он оглядел собравшихся. Здесь было с дюжину капитанов старше его по возрасту, но ни один из них не занимал поста важнее, чем капитан Кровавых Орлов. Все присутствующие дворяне также были старше Эрика, но никто из них не входил в состав командования.
Эрик смущенно откашлялся, потом сказал:
— Милорды, перед нами встала проблема. Рыцарь-маршал пал, и нам нужен командующий. Пока принц Патрик не назначит нового, нас должен объединить долг. — Он оглядел палатку. Многие смотрели на него с подозрением. — Если бы капитан Субаи был здесь, я с радостью бы встал под его команду, учитывая срок его службы Крондору. И если бы мой предшественник, капитан Калис, оказался бы здесь, он тоже легко мог бы принять командование. Но сейчас мы в затруднительной ситуации.
Эрик посмотрел на одного старого солдата, графа Макарлика, и сказал:
— Милорд Ричард...
— Да, капитан?
— Вы старше всех собравшихся по возрасту и выслуге. Для меня будет честью следовать вашим приказам.
Макарлик, граф из Дип-Таунтона, был явно удивлен и обрадован. Он оглядел палатку и, не услышав возражений, сказал:
— Я исполню обязанности командующего, пока принц не назначит другого, капитан.
Присутствовавшие в палатке почти синхронно вздохнули с облегчением.
Граф Макарлик добавил:
— Давайте отправим рыцаря-маршала обратно в Крондор, а потом я жду к себе всех старших офицеров.
Эрик фон Даркмур отсалютовал новому командующему и вышел, прежде чем кто-нибудь успел сказать хоть слово. Он поспешил на поиски Джедоу Шати; Эрик хотел предупредить своих подчиненных, что им следует по-прежнему выполнять его приказы. Хоть он и признал прилюдно нового командующего, но вовсе не собирался препоручать своих солдат человеку, который еще год назад принимал гостей в собственном поместье у моря за полконтинента отсюда.

* * *

Все воины Западной армии, кроме тех, кто сторожил пленных, вытянулись по стойке "смирно", когда катафалк с телом Грейлока проехал мимо них к югу. Люди, едва знавшие рыцаря-маршала Крондора, стояли бок о бок с теми, кто служил с Оуэном с самого начала.
Несмотря на вчерашнюю победу, настроение в лагере было мрачное, будто все ощущали, что легкие победы остались позади, а в будущем ждали только страдания и потери.
Ритмично стучали барабаны, единственный рог пропел прощание. И когда катафалк проезжал мимо очередной выстроившейся роты, она опускала знамена, а солдаты салютовали и склоняли головы.
Когда траурная повозка проехала последнюю выстроившуюся роту, отборный отряд из двадцати крондорских улан выстроился по десять с каждой стороны, чтобы проводить вождя своей армии обратно в столицу.
Командиры рот отпустили своих людей, и граф Макарлик объявил сбор офицеров. Эрик поспешил в штабную палатку, стараясь не думать о том, как странно видеть кого-то другого на стуле Оуэна.
Граф Ричард был стар; возраст выбелил его волосы, но голубые глаза были яркими, как у молодого. Его лицо носило отпечаток усталости, но когда он заговорил, голос его звучал сильно и уверенно.
— Господа, я назначаю капитана фон Даркмура своим заместителем, чтобы не нарушать преемственности. Поэтому я прошу всех вас вернуться на прежние посты и передавать всю информацию через капитана фон Даркмура. Я назначаю своего сына Леланда командующим нашей кавалерией из Макарлика. Это все.
Дворяне и другие офицеры вышли, а граф Ричард сказал:
— Эрик, останьтесь на минуту.
— Да, сэр? — вопросительно произнес Эрик, когда они остались одни.
— Я знаю, почему вы меня выбрали, — сказал старый офицер. — Вы неплохо разбираетесь в политике, и я это ценю. Но мне бы не понравилось, если бы вы использовали меня для своих собственных целей.
Эрик напрягся.
— Сэр, я буду следовать вашим приказам и давать вам лучшие советы, на которые способен. Если вы будете недовольны моей службой, можете разжаловать меня, и я не стану возражать даже перед принцем.
— Хорошо сказано, — кивнул граф, — но теперь мне нужно знать, что у вас на сердце. Я видел, как вы ведете людей в бой, фон Даркмур, и в докладах о ваших действиях в прошлом году на хребте Кошмара тоже сообщается о вас только хорошее, но я должен знать, могу ли на вас рассчитывать.
— Милорд, — сказал Эрик, — амбиций у меня нет. Я не хотел быть капитаном, но служу по мере своих сил. Если вы хотите меня заменить и послать в авангарде с моими людьми, я подчинюсь приказу и немедленно отправлюсь на выполнение любого вашего задания.
Старик еще немного посмотрел на Эрика, потом сказал:
— Это не понадобится. Просто объясните мне, что происходит.
Эрик кивнул. Он рассказал об их с Грейлоком опасении, что серией слабо укрепленных баррикад их заманивали, побуждая бесстрашно атаковать настоящие позиции Фэйдавы на Юге. Он показал на стопку пергаментов.
— Здесь все сообщения Субаи, сэр, и я советую вам их прочитать. — Эрик показал на карту на столе перед графом Ричардом. — Мы здесь, а где-то здесь, — он сдвинул палец примерно на шестьдесят миль, — мы должны наткнуться на первые серьезные позиции. Если сообщения Субаи точны, прорваться к Илиту будет тяжело.
— Полагаю, вы обдумали все варианты: высадку на земли Вольных городов и атаку с запада, попытку высадиться вне гавани и все остальное?
Эрик кивнул.
— Попозже расскажете мне об этих отвергнутых вариантах на случай, если я замечу что-нибудь, что не пришло в голову вам с Оуэном, хотя и сомневаюсь. Если это действительно так, что нам делать дальше?
— Я хочу пойти с патрулем на север, милорд, — сказал Эрик, — посмотреть, как далеко удастся забраться, прежде чем начнутся проблемы. Я хочу увидеть то, что видел Субаи.
Некоторое время граф Ричард молчал, взвешивая варианты, потом сказал:
— Я послал письмо принцу Патрику с просьбой освободить меня от командования, но пока он этого не сделает, мне придется руководить всеми действиями. Вот что вы сделайте. Пошлите этих хадати вперед по правому флангу. Быстрее них в холмах не пройдет никто. Пусть отправляются немедленно. Потом пошлите по левому флангу роту своих Кровавых Орлов; пусть идут вдоль берега, но стараются никому не попадаться на глаза. А завтра на рассвете поведите с моим сыном кавалерийский патруль по дороге. Держитесь как можно более шумно и беззаботно.
Эрик кивнул.
— Так мы выкурим любую засаду.
— Если бы боги были добрее, вы бы все одновременно въехали в Илит и выпили бы там пива. Однако боги в последнее время к Королевству не особенно расположены. — Граф поднял голову и увидел, что Эрик все еще стоит рядом. — Идите, вы свободны, или что там мне полагается говорить.
Эрик улыбнулся старику.
— Так точно, сэр, — сказал он, отдав честь, и вышел.

* * *

Тэлвин подал сигнал снаружи здания, а Дэш махнул в ответ через открытую переднюю дверь. Потом он жестом велел Тэлвину и людям рядом с ним обойти вокруг соседнего квартала и подойти сзади к людям, за которыми они следили. Объекты слежки, четыре человека, которые уже полчаса ждали пятого, собрались в заднем дворе заброшенной лавки в бедняцком квартале. Тэлвин и его люди исчезли в ночной тьме.
Даже при том, что ему помогали пересмешники, Дэшу понадобилась неделя, чтобы отыскать это место встреч. Тэлвин опознал троих вероятных кешианских агентов, а четвертый был, скорее всего, либо еще одним агентом, либо их служащим. Дэш подслушал достаточно из их беседы, чтобы знать, что они теряли терпение, дожидаясь кого-то, и скоро собирались уйти, если этот человек не появится.
Дэш хотел, чтобы Тэлвин и два стражника с ним были готовы войти с другой стороны двора, через сломанный забор, выходивший в переулок. Дэш и его люди затаились в старой лавке. Глянув во тьму, он увидел, что трое стражников неловко скорчились на балке крыши. Надо поскорее их снимать, решил Дэш, а не то у них так все затечет, что они и передвигаться не смогут.
Он подал им знак, и они повисли, держась на пальцах, потом тихо спрыгнули с балок на землю. Дэш присел, чтобы сзади его не заметили — он был ближе всех к открытой двери.
— Он не придет, — сказал один из четверых, здоровяк, одетый как обычный рабочий. — Лучше разойтись и завтра встретиться снова.
— Может, его схватили, — сказал второй, худой мужчина опасного вида с мечом и кинжалом на поясе.
— Кто? — поинтересовался первый.
— А как ты думаешь? — язвительно отозвался второй. — Люди принца.
— Только если бы были попроворнее, — сказал человек, только что вошедший через соседнее здание. — Вас чуть не засекли, — добавил он.
— С чего ты взял? — спросил первый.
— Я заметил, как стражники отходили от этого дома. Судя по всему, они заглядывали в двери. Ваше счастье, если они вас не заметили.
Дэш решил, что момент настал. Он выхватил меч и выбежал из тайника, а за ним три стражника. Первый из агентов повернулся и побежал, но, пролезая через брешь в заборе, наткнулся прямо на Тэлвина.
— Бросай оружие! — скомандовал Дэш. Четверо так и сделали, но один, тощий человек, которого Дэш счел опасным, вытащил меч.
— Бегите! — крикнул он своим товарищам и, словно выигрывая для них время, бросился на Дэша с мечом и кинжалом.
Дэш уже был знаком с таким стилем боя, но его противник владел оружием очень хорошо. Один из стражников попытался помочь, но при этом чуть не погубил Дэша.
— Отойди, — крикнул Дэш, уклоняясь от удара.
В это время Тэлвин подошел сзади и ударил тощего фехтовальщика по затылку рукояткой меча. Раздраженный долгой возней Дэш повернулся к неловкому стражнику:
— Вот так это делается! Надо бить сзади по голове, а не лезть между сражающимися и мешать! Все ясно?
Смущенный стражник кивнул, и Дэш повернулся осмотреть остальных пленников. Пятый, тот, что пришел последним, выглядел знакомым. Дэш поглядел на него с минуту, потом удивленно воскликнул:
— Я тебя знаю! Ты писарь из дворца!
Тот был явно испуган, но ничего не сказал.
— Давайте-ка доставим эту компанию во дворец для допроса, — предложил Тэлвин. — Если, конечно, вы не возражаете, шериф.
— Отличная идея, заместитель, — сказал Дэш.
Остальные стражники чувствовали, что Тэлвин не просто заместитель шерифа, но никто ничего не сказал, во всяком случае в присутствии Дэша.
Двоим пленным было приказано поднять их напарников, которые были без сознания, и все направились во дворец.

* * *

— Они не кешианцы, — сказал Тэлвин, закрывая за собой дверь.
— Тогда на кого они работают? — вздернул брови Дэш.
Они были в комнате Дэша, которой он не пользовался с тех пор, как стал шерифом.
— Думаю, они работают все же на кешианцев, но сами того не знают.
Дэш затребовал во дворце пять комнат и разместил пленников поодиночке. Он не хотел, чтобы они общались между собой до допроса. Перед началом интенсивных допросов Тэлвин успел переговорить с каждым.
— Интересен из них один, — сказал он. — Пикни — писец из приемной принца. Остальные довольно странная компания: бродячий фехтовальщик, пекарь, конюх и подмастерье каменщика.
— Не тот народ, который я бы привлек для заговора, — покачал головой Дэш.
— По-моему, они просто подстава, — высказал предположение Тэлвин. — Всем им не хватает мозгов. А этот Пикни меня все-таки беспокоит.
— А меня больше тревожит этот фехтовальщик...
— Который пытался тебя прикончить? Его зовут Дезгарден, — подсказал Тэлвин.
— Дезгарден, — повторил Дэш. — Он так яростно сражался, словно смертельно боялся оказаться у нас в руках.
— Либо он преувеличенного мнения о своих бойцовских способностях, либо непроходимо глуп.
— Может, он и глуп, — заметил Дэш, — но в отличие от остальных троих к образцовым гражданам явно не относится. Он выглядит так, будто не раз бродил по задворкам и канализационным трубам. Возможно, он как раз один из тех, кто орудует в Убогом квартале.
Тэлвин кивнул.
— Хорошо, я на них надавлю, тогда посмотрим, что удастся узнать.
— Спасибо, — сказал Дэш. — А я наконец отправлюсь в постель. Я уже ее месяц не видел.
— Кстати, — сказал Тэлвин, — к концу недели я от тебя уйду.
— Что, я такой плохой шеф? — улыбнулся Дэш.
— Герцог Руфио прибывает.
— Уже подтверждено, что он назначен герцогом Крондорским?
— Об этом пока не объявляли, — сказал Тэлвин, — и учти: от меня ты ничего не слышал.
Дэш махнул рукой, и, пока Тэлвин закрывал дверь, он уже сбросил ботинки. Растянувшись на постели, Дэш подумал о том, насколько его толстый пуховый матрас лучше соломенного, на котором ему приходилось спать в. последнее время.
Размышляя о том, не забрать ли матрас с собой, он заснул.
Ему показалось, что он проспал всего несколько минут, как вдруг кто-то заколотил в дверь.
— Что такое? — спросил он сонным голосом.
— Надо поговорить, — сказал уже вошедший в комнату Тэлвин.
— Долго я спал?
— Несколько часов.
— Этого мало, — пробурчал Дэш.
— У нас серьезная проблема.
— Что случилось? — вскинулся Дэш, немедленно проснувшись.
— Эти пятеро ничего толком не знают, как я и думал, но они работали на кого-то во дворце, и судя по всему, это агент Кеша.
— Во дворце?
Тэлвин кивнул.
— Писец думает, что это кто-то из деловых людей — кажется, он подозревает твоего бывшего нанимателя, Руперта Эйвери.
— Вряд ли, — сказал Дэш. — Если Ру что-то надо знать, он просто спрашивает. Корона слишком много ему должна, поэтому обычно мы просто отвечаем.
— Я знаю. Он тесно связан с тобой, фон Даркмуром и другими. Но Пикни в это верит. Дезгарден, однако, считает, что работает на контрабандистов из Дурбина.
— Не понимаю. Какие у тебя соображения?
— Эти пятеро, и другие тоже, скорее всего, собирали информацию по распределению ресурсов и солдат, о состоянии оборонительных сооружений, любые обрывки сведений, которые могут пригодиться врагу. Они передавали все это кому-то во дворце.
— Теперь я окончательно запутался. Я еще могу понять, что кто-то во дворце передает информацию наружу, но получать информацию снаружи — это странно.
— Меня это тоже удивило, но оказалось, что человек во дворце, которому они докладывают, не состоит в штате Патрика.
— И кто это?
— Человек, работавший здесь, когда прибыл Патрик, и оставшийся, когда уехал Дуко, — сказал Тэлвин. — Человек, который вечно оказывался под рукой, когда кому-то нужна была помощь. Человек по имени Малар Энарес.
— О боги, — сказал Дэш, — это же тот слуга, которого мы подобрали в лесах прошлой зимой. Он сказал, что родом из долины.
Тэлвин покачал головой.
— Если бы мы могли добраться до документов твоего деда, то наверняка нашли бы его в списке кешианских агентов.
Внезапно Дэш почувствовал тревогу за брата.
— Я пойду посмотрю, не было ли за последние дни сообщений от Дуко из Порт-Викора.
— Энарес же уехал с твоим братом, верно?
— Верно. Если он агент Кеша, то либо уже отправился туда, чтобы дать им знать, как плохи у нас дела, либо он в Порт-Викоре, что для нас еще хуже.
— Пошли весточку Дуко, и если твой брат прибыл туда благополучно, дай мне знать.
— Ты сегодня увольняешься из констеблей? — спросил Дэш, надевая сапоги.
— Да, наверное. Как только новый герцог получит должность, мне понадобится восстанавливать то, что было разрушено во время войны. Некоторые мои агенты еще не знают, что я жив, а о других, наоборот, я ничего не знаю. Изумительный ум твоего деда создал нечто особенное. Пусть даже я потрачу на это всю свою жизнь, но восстановлю его агентурную сеть!
— Пока я шериф Крондора, если тебе понадобится помощь, только скажи.
— Обязательно. — Тэлвин с благодарностью пожал руку Дэшу и, выйдя в коридор, отправился обратно к комнатам, где содержались пленные.
Дэш тем временем поспешил к приемной рыцаря-маршала, где заносили в журнал поступающие военные сообщения, прежде чем посылать их принцу Патрику или на Север лорду Грейлоку. Может быть, и от Джимми пришла весточка... Дэш пошел быстрее и буквально ворвался в нужную дверь.
Сонный клерк поднял голову.
— Чем могу помочь, шериф?
Просмотрев по просьбе Дэша страницы с последними сообщениями, он с сочувствием в голосе произнес:
— Нет, сэр, в последние пять дней ничего не было.
— Как только прибудут гонцы, немедленно известите меня, — попросил Дэш.
Он пошел было обратно к себе, но, мимоходом выглянув в окно, увидел, что солнце уже довольно высоко. Забыв об усталости, он повернулся и, выйдя во двор, отправился к Новой Рыночной тюрьме. У него было много работы, и она не могла ждать, пока он будет сидеть в унынии, переживая за брата.

* * *

— Шериф Малыш! — послышался голос за окном.
Дэш открыл глаза. Он весь день работал над поддержанием порядка в городе и наконец вернулся в комнатушку на задворках старого постоялого двора, которую использовал как спальню.
— Трина? — спросил он, встав и посмотрев через ставни. Открыв их, он увидел освещенное лунным светом лицо девушки.
Стоя у окна в одних подштанниках — одежда была кучей свалена возле соломенного матраса, — он усмехнулся.
— Что-то я вижу! Неужели ты пришла потому, что не могла вынести разлуки?
Она улыбнулась, медленно оглядела его с ног до головы и сказала:
— Ты красивый, шериф Малыш, но я предпочитаю мужчин поопытнее.
Дэш начал одеваться.
— У меня такое ощущение, что опыта мне хватает для человека втрое старше меня, — сказал он. — Мне, конечно, приятно с тобой поболтать, но я тебе явно не за этим нужен.
— У нас проблема.
Дэш передал Трине меч, потом одним движением схватился за подоконник и выскочил наружу. Приземлившись рядом с девушкой, он взял меч и, прицепляя его к поясу, поинтересовался:
— В смысле у нас с тобой или у пересмешников?
— В смысле у всего Крондора, — ответила она. Внезапно подчиняясь какому-то импульсу, она наклонилась и поцеловала его в щеку. — Я не шутила, когда говорила, что ты красивый.
Он положил руку ей на затылок и притянул девушку поближе. Поцелуй длился долго. Наконец, отстранившись от Трины, Дэш сказал:
— Несмотря на молодость, я знал много женщин, но ты особенная. — Посмотрев ей в глаза, он добавил: — Дай мне знать, когда я буду достаточно зрелым для тебя.
— Я воровка, а ты шериф Крондора, — тихо сказала она. — Разве мы можем быть вместе?
Дэш усмехнулся.
— Я тебе не рассказывал про своего дедушку?
Она раздраженно покачала головой.
— У нас нет на это времени.
— Да в чем дело?
— Мы нашли тех, кто орудовал в канализации и, скорее всего, убил твоих людей.
— Где?
— Примерно там же, где нашли Кирби возле Пяти Точек. Там большая красильня, которую сожгли дотла, но сохранился подвал. Так вот там обнаружился длинный водный путь к заливу кроме обычных канализационных туннелей.
— Я хочу это видеть.
— Я так и думала.
Он двинулся было вперед, но Трина вдруг окликнула его:
— Дэш?
Он остановился и развернулся.
— Что?
— Насчет старика.
— Как он?
Она чуть качнула головой.
— Долго не протянет.
— Проклятье, — сказал Дэш, сам удивляясь тому, как опечален новостью о том, что брат его деда умирает. — Где он?
— В безопасном месте. Он не хочет тебя видеть.
— Почему?
— Он не хочет видеть никого, кроме меня, ну и еще пары наших.
Помедлив, Дэш поинтересовался:
— Кто придет ему на смену?
Девушка усмехнулась.
— Думаешь, я скажу это шерифу?
— Скажешь, если навалятся проблемы, — отозвался Дэш серьезно.
— Я подумаю, — сказала Трина.
Они спешили сквозь ночную тьму, и, когда добрались до заброшенного северного квартала возле старых красилен и боен, Трина провела его через задворки и полуразрушенные здания. Дэш запомнил путь, понимая, что он расчищен пересмешниками на случай экстренного бегства.
Они добрались до выжженных хижин, от которых оставались только отдельные стены. Хижины эти стояли вдоль выложенного камнем канала, который наполнялся водой только в сезон дождей или когда через шлюзы отводили воду из реки на северо-востоке города. Сейчас было лето, а шлюзы были разрушены, так что по дну канала тек только небольшой ручеек. Трина ловко перепрыгнула через него, Дэш последовал за ней, удивляясь ее изяществу. На ней была, как обычно, мужская одежда: рубашка, черный кожаный жилет, брюки и высокие ботинки. Этот костюм только подчеркивал уверенность и грациозность движений хрупкой, но сильной девушки.
Трина направилась прямо к большой трубе, видневшейся в дальнем берегу. Она была сделана из старой обожженной глины и окована тяжелым железным обручем. С годами в том месте, где труба выступала из берега, глина отвалилась, и верхний край трубы представлял собой металлическую дугу. Девушка прыгнула, схватилась за эту перекладину и, качнувшись, исчезла внутри трубы.
Дэш подождал минуту, чтобы не налететь на нее, потом повторил ее прыжок. Уже в воздухе он понял причину такого прыжка: все дно трубы было усеяно осколками стекла и зазубренными металлическими обломками. Приземлившись рядом с Триной, он заметил:
— Странный у вас тут мусор.
— Это чтобы любопытные не совались.
Она пошла дальше, а Дэш двинулся за ней.
Они спустились глубже в канализацию; девушка уверенно показывала дорогу, хотя свет с поверхности сюда почти не пробивался. У первого поворота направо она остановилась, пошарила в углублении стены и достала фонарь. Дэш улыбнулся, но ничего не сказал. Система не изменилась.
Трина зажгла фонарь и закрыла дверцу. Крошечный луч света, вырывавшийся наружу, освещал им путь, но вряд ли был бы заметен людям более чем в дюжине футов от них.
Трина вела Дэша в глубь канализационной системы, пока они не дошли до соединения двух больших труб, которые входили в третью. Из этого же перекрестка отходили две трубы поменьше (хотя и достаточно большие, чтобы в них мог пролезть человек). Это место и называлось Пять Точек. Трина указала на верхнюю левую маленькую трубу. Дэш приготовился было подпрыгнуть, чтобы влезть в нее, но девушка прошептала:
— Осторожно, тут проволока.
Дэш подтянулся и двинулся в темноте медленно и осторожно, ощупывая все перед собой на случай, если были добавлены новые ловушки. Если бы Трина о чем-то таком знала, она бы его предупредила, но дед научил Дэша, что люди, которые в таких ситуациях не проверяли все, что можно, долго не жили.
Пробираясь вперед, он задумался о Трине. Будучи привлекательным молодым человеком, к тому же внуком самого влиятельного, после короля, человека в стране, Дэш с пятнадцати лет успел узнать много женщин. Дважды он почти уже решал, что влюбился, но это быстро проходило. Но в этой воровке в мужском костюме с нечесаными волосами и пронзительным взглядом что-то его зацепило. Из-за войны ему давно уже не приходилось проводить ночь с женщиной, и, возможно, отчасти дело было в этом, но было и что-то еще, и он был бы не прочь, если бы их с Триной отношения не ограничились простым флиртом.
Дэш остановился. Он был один в темноте, искал ловушки и умудрялся при этом мечтать о женщине! Он отругал себя за глупость и словно услышал в голове голос деда. Да, старик нашел бы что сказать по поводу такой беспечности!
Дэш глубоко вдохнул и двинулся дальше. Через несколько минут он услышал впереди звук. Это был почти шепот. Дэш замер, но, даже весь уйдя в слух, не смог разобрать негромкий разговор.
Он снова тронулся вперед, но внезапно остановился, почувствовав перед собой преграду. Он вытянул руку и нащупал веревку. Когда его ладонь коснулась веревки, Дэш снова замер. Он ожидал сигнала тревоги, звука, голоса, чего-то, что сказало бы ему, что он был замечен тем, кто протянул эту веревку через трубу. Прождав достаточно долго в тишине, он отвел руку и снова подождал.
Потом он снова тронул веревку как можно аккуратнее и осторожно провел пальцем вправо. Таким образом Дэш нашел металлический глазок в стене, к которому была привязана веревка. Передвинув палец налево, он нашел второй глазок, но на этот раз веревка была пропущена сквозь него и уходила в направлении, в котором он шел.
Дэш пощупал под веревкой, проверяя, нет ли там другой, и когда удостоверился, что протянута только одна, он лег на спину и прополз под ней. Затем снова поднялся и продолжил осторожно двигаться вперед.
Вскоре он увидел впереди тусклый свет и двинулся к нему. Опять раздались голоса, и снова он не смог разобрать слов, так что продвинулся еще вперед.
Он добрался до большого коллектора, над которым была решетка, а наверху слышались шаги сапог по камню. Судя по вони в этой части трубы, здесь люди справляли нужду, а воды, чтобы промыть трубу как следует, не хватало.
— Что это? — послышался голос наверху, и Дэш замер.
— Мясной пирог с луком. Я купил его на рынке.
— Что там за мясо?
Дэш подошел поближе.
— Говядина! А ты что думал?
— Смахивает на конину.
— Ты что, по виду определяешь?
— Так дай мне попробовать, я и скажу.
Дэш подошел поближе и вытянул шею. Он разглядел пару сапог. Большую часть поля зрения ему закрывал стул возле решетки и сидевший на нем человек.
— Корова, лошадь, какая разница? Ты просто хитришь. Не взял ничего с собой, а теперь выманиваешь у меня!
— Я не знал, что мы всю жизнь будем здесь торчать и ждать.
— Может, остальные во что-то вляпались?
— Может быть, но приказ у нас четкий — сидеть и ждать.
— Ты хоть карты-то принес?
Дэш приготовился к долгому ожиданию.

* * *

Перед рассветом Дэш наконец выбрался из трубы у Пяти Точек. Он испытал неожиданное разочарование, когда не нашел там Трины. Он знал, что она, скорее всего, ушла через минуту после того, как он влез в трубу, но все же ему хотелось, чтобы она подождала. Однако это огорчение показалось ему детским капризом по сравнению с тревогой, которую вызвало у него то, что он обнаружил.
Не медля, он поспешил по трубам, а потом к Новой Рыночной тюрьме, чтобы переодеться и тут же отправиться во дворец. Тут должны были действовать не шериф и стражники, а граф Силденский и армия.
Дэш заставил себя успокоиться, но если судить по тому, что он услышал, кто-то готовил диверсию. В самом центре города собирали солдат, которые атакуют Крондор изнутри, и до начала их атаки, Дэш не сомневался, оставалось совсем недолго.

21 Тайны

Дверь открылась.
Вошел Накор, качая головой и бормоча:
— Нет-нет, это совсем не годится.
Руперт Эйвери поднял голову от развернутых перед ним планов. Он стоял на свежевыструганном полу бывшей кофейни Баррета, а рабочие вокруг чинили стены и крышу.
— Что не годится, Накор?
Коротышка встрепенулся, удивленный тем, что к нему обращаются.
— Что не годится?
Ру рассмеялся.
— Это ты бормотал, что что-то не годится.
— Правда? — удивился Накор. — Как странно.
Ру покачал головой.
— Ты да вдруг со странностями? Быть того не может.
— Не важно, — сказал Накор. — Мне кое-что нужно.
— Что? — спросил Ру.
— Мне надо передать кое-кому сообщение.
— Кому?
— Пагу.
Ру увел Накора в сторону от рабочих и сказал:
— Расскажи-ка лучше подробно.
— Прошлой ночью мне приснился сон, — начал Накор. — Они мне снятся редко, но когда снятся, я обращаю на них внимание.
— Ладно, — сказал Ру, — пока понятно.
— Вряд ли, — усмехнулся Накор, — но в этом еще ничего страшного. Что-то происходит. Существуют три части, все разные с виду, но на самом деле они представляют собой одно и то же. И еще с виду они касаются одного, но на самом деле — совсем другого. А после странного происшествия мне надо поговорить с Пагом.
— Уже не понимаю, — признался Ру.
— Это ничего, — сказал Накор, успокаивающе похлопав его по плечу. — Ну так ты знаешь, где Паг?
— Нет, но я могу спросить во дворце. Кто-нибудь там может знать. Разве у тебя нет никаких магических... фокусов, которые привлекли бы внимание Пага?
— Может быть, но я не знаю, будут ли последствия того стоить.
— А я и не хочу об этом знать, — поспешно заявил Ру.
— Конечно, — согласился Накор и огляделся, будто только заметив ведущиеся работы. — И что тут творится?
— Прежнего владельца никто не видел со дня падения города, так что либо он погиб, либо не собирается возвращаться. Даже если он появится, мы договоримся. — Ру махнул рукой. — Я стараюсь вернуть этот дом в довоенное состояние. Кофейня мне очень дорога.
— Еще бы, — усмехнулся Накор. — Ты тут немало денег сделал.
Ру пожал плечами.
— И это тоже, но важнее всего то, что здесь я сделал себя.
— Ты многого добился, — кивнул Накор.
— Даже большего, чем ожидал, — признался бывший осужденный на казнь.
— Как твоя жена?
— Растет в ширину, — усмехнулся Ру, показав жестом размеры Карли.
— Я слышал, что ты привез в город в качестве пленника лорда Вазариуса из Квега.
— Он не был моим пленником.
— Интересная история?
— Очень интересная, — подтвердил Ру.
— Хорошо, тогда расскажешь мне когда-нибудь, но сначала мне надо разузнать про Пага.
Ру отложил бумаги и сказал:
— Знаешь, мне бы не помешало прогуляться, так что давай дойдем до Новой Рыночной тюрьмы и повидаем Дэша Джеймсона.
— Давай, — согласился Накор, и они вышли из кофейни.
Повсюду было заметно, что город возвращается к довоенной жизни. Восстанавливались здания, открывались новые лавки. Паром у Рыбного города и караваны доставляли в город все больше товаров. Ходили слухи, что через неделю прибудет большой караван из Кеша, первый с тех пор, как начались бои. Поскольку формально война объявлена не была, торговля между Кешем и Королевством восстанавливалась. Если гильдия морских мародеров продолжит поднимать корабли, то следующей весной гавань станет судоходной.
— Этот город прямо как человек, понимаешь? — сказал Накор, пробираясь в толпе.
— Его как следует поколотили, — согласился Ру, — но он приходит в себя.
— Больше того, — продолжал Накор. — Есть города, у которых нет, ну... личности, что ли. Уникальности. В империи таких городов хватает — они старые и с большой историей, но один день в них похож на другой. Крондор по сравнению с ними очень живой.
— В общем да, — согласился Ру, смеясь.
Они дошли до тюрьмы, только что выкрашенной, с решетками на всех окнах. Внутри они наткнулись на замотанного писца, который нехотя поднял голову и вопросительно поглядел на вошедших.
— Мы ищем шерифа, — объяснил Накор.
— Он где-то на рынке, но когда-нибудь вернется. Извините, — сказал писец и снова уткнулся носом в бумаги.
Ру жестом позвал Накора выйти на улицу. Они встали на крыльце, глядя на толпы людей на рынке. Торговцы устроили что-то вроде торговых рядов, а по краю рынка были разложены одеяла с грудами товаров, тут же стояли перегруженные товарами телеги, ходили люди со щитами, увешанными всякими безделушками, то и дело в толпе мелькали настороженно оглядывающиеся торговцы, явно предлагающие не вполне законные товары.
— Он может быть где угодно, — сказал Ру.
— Я знаю, как привлечь его внимание, — ухмыльнулся Накор.
Не успел Накор сойти с крыльца, как Ру положил ему руку на плечо, удерживая исалани на месте.
— Погоди!
— Что?
— Я тебя знаю, друг мой. Если ты думаешь, что поможешь, устроив такие беспорядки, что сбежится каждый констебль в округе, то лучше не надо.
— Но мы же добьемся так результата, разве нет?
— Ты помнишь старую пословицу?
— Даже несколько; какую ты имеешь в виду?
— Ту, где говорится: не сгоняй муху с носа друга топором.
Накор ухмыльнулся еще шире и наконец рассмеялся.
— Умно.
— Так или иначе, можно найти Дэша и без того, чтобы устраивать общественные беспорядки.
— Ну что ж, — сказал Накор, — попробуем.
Они вошли в толпу на рынке. Ру знал, что в Крондор вернулось пока меньше половины прежнего населения, но толпа казалась более плотной, чем раньше, возможно, потому, что большая часть горожан собралась на рынке. Работа кипела во всех частях города, но деловая жизнь все-таки сосредоточилась именно здесь.
Ру с Накором проходили мимо вереницы телег с урожаем поздней весны и раннего лета: кабачки, кукуруза, зерно в мешках и даже рис из окрестностей Края Земли. Были здесь фрукты, вино и эль. Разносчики горячей еды наполнили воздух аппетитными и острыми ароматами. Когда они проходили мимо продавца лепешек, с мясом, луком, перцем и горохом, Накор чихнул.
— У этого типа столько перца в мясе, что у меня скоро глаза на лоб вылезут, — сказал он, торопясь пройти мимо.
Ру рассмеялся.
— Некоторые любят острое.
— Я давно выяснил, — сказал Накор, — что переизбытком специй часто скрывают плохое качество.
— Как говорил мой отец, — отозвался Ру, — если в мясе хватает специй, то качество его уже не имеет значения.
Накор рассмеялся. Они повернули за угол и увидели группу мужчин, стоявших возле большой телеги, которая превратилась в импровизированную таверну. На каждом ее конце возвышалось по бочке, а на них лежала доска, служившая барной стойкой. Дюжины две человек толпились здесь, выпивая и переговариваясь. Когда Накор и Ру подошли поближе, все утихли, как будто насторожившись.
Когда они прошли дальше по улице, Накор сказал:
— Это странно.
— Что странно?

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

Он кивнул через плечо.
— Вон те люди.
— А что в них такого?
Остановившись, Накор сказал:
— Обернись и скажи мне, что ты видишь.
Ру сделал так, как его попросили, и сказал:
— Я вижу компанию рабочих за выпивкой.
— Присмотрись получше, — сказал Накор.
— Не пойму...
— Чего?
Ру почесал подбородок.
— Что-то в них есть странное, но мне не понять, что именно.
— Иди-ка сюда, — сказал Накор и отвел Ру в сторону от их прежнего направления. — Во-первых, это не рабочие.
— Что ты имеешь в виду?
— Они одеты рабочими, но на самом деле это солдаты.
— Солдаты? — повторил Ру. — Я не понимаю.
— У тебя больше работы, чем рабочих, верно?
— Верно, — согласился Ру.
— Так почему рабочие в такое время дня стоят и пьют пиво?
— Я... — Ру остановился и через некоторое время продолжил: — Я думал, у них просто дневной перерыв.
— Это во-вторых. Дневной перерыв ведь только через час. И ты заметил, что они замолчали, когда мы подошли слишком близко? И что все их обходят на почтительном расстоянии?
— Да, теперь вижу, когда ты сказал, — признал Ру. — Так почему же солдаты изображают рабочих, пьющих с утра?
— Это неверная постановка вопроса, — покачал головой Накор. — Они изображают рабочих, пьющих с утра, потому, что хотят быть принятыми за рабочих, пьющих с утра. Вопрос в том, почему они хотят быть принятыми за рабочих...
— Я понял, — прервал его Ру. — Пойдем найдем Дэша.
Им понадобилось полчаса, чтобы отыскать отряд в красных повязках, и когда они его нагнали, то обнаружили Дэша во главе. Дэш велел своим людям продолжать патрулирование и отошел в сторонку.
— Что я могу для вас сделать?
— Скажи прадеду, что я хочу с ним поговорить, — попросил Накор. — Но сначала хочу сказать тебе, что там, у тележного бара, — он указал примерно туда, где они проходили, — стоят люди, одетые как рабочие, но они не рабочие.
— Я знаю, — кивнул Дэш. — Таких отрядов на рынке несколько.
— О, ты об это знаешь? — удивился Ру.
— Какой же из меня был бы шериф, если бы я не знал?
— Самый обычный, — сказал Накор. — Ну ладно, если про этих людей ты уже знаешь, давай поговорим о Паге.
— А что с ним?
— Мне надо его повидать.
— А от меня ты чего хочешь? — сказал Дэш, прищурившись.
— Ты его правнук, как ты с ним связываешься?
Дэш покачал головой.
— Никак. Если отец и знал, как это делается, он мне об этом не говорил. И Джимми тоже, иначе я бы знал. Бабушке достаточно было просто закрыть глаза.
Накор кивнул.
— Я знаю. У Гамины иногда получалось говорить с ним через весь мир.
— Я как раз думал, ты знаешь как, — сказал Дэш.
— Я редко с ним вижусь, — объяснил Накор. — Только когда он на острове. Может, он там? — Накор повернулся к Ру. — Одолжишь мне корабль до острова Колдуна?
— Если ты еще не заметил, там война идет! — сказал Ру, указывая на океан. — Корабль Вольных городов еще могут пропустить, но корабль Королевства наткнется либо на квегских пиратов, либо на кешианских пиратов, либо на пиратов Фэйдавы. Если бы у тебя был целый флот, еще можно было бы попробовать пройти. Увы, корабль я бы тебе еще одолжил, но с флотом точно не выйдет.
— Флот мне не нужен. Одного корабля хватит, — упрямо заявил Накор.
— А пираты?
— Не беспокойся, — сказал Накор. — У меня есть мои фокусы.
— Ну так в чем проблема? — осведомился Ру.
— А я тебе не сказал?
— Нет, — сказал Ру и глянул на Дэша. Тот пожал плечами.
— Вам надо это увидеть, — сказал Накор и двинулся вперед, не проверяя, идет ли кто-нибудь за ним.
Ру опять взглянул на Дэша, и тот сказал:
— Лучше посмотрим, в чем там дело.
Они поспешили за Накором, стараясь не упускать его из виду, а коротышка бодро прошагал через весь город к восточным воротам, выходившим на Главную Королевскую дорогу.
Когда они дошли до места, Ру уже задыхался.
— Надо было поехать верхом, — сказал он.
— У меня нет лошади, — сказал Накор. — Когда-то у меня был красивый черный жеребец, но он умер. Тогда меня звали Накор Синий Наездник...
— Что ты хотел нам показать? — перебил его Дэш.
— Вот это. — Накор указал на статую, которую установил неделю назад. Перед ней стояли человек десять и разглядывали ее, оживленно переговариваясь и жестикулируя.
Дэш и Ру сошли с дороги и подошли поближе, чтобы посмотреть, что так заинтересовало путников.
— Что это? — спросил Ру.
От глаз статуи по щекам тянулись две красные полосы, уродующие совершенное лицо.
Протолкавшись сквозь толпу зевак, Дэш объявил:
— Похоже на кровь.
— Так и есть, — сказал Накор. — Статуя Госпожи плачет кровавыми слезами.
Ру подошел поближе.
— Это фокус, правда?
— Нет! — воскликнул Накор. — Я бы не прибегнул к дешевым трюкам, во всяком случае не там, где дело касается Госпожи. Она богиня добра, и я просто... ну, я не стал бы.
— Ладно, — сказал Дэш, — я тебе поверю, но в чем тут причина?
— Не знаю, — сказал Накор, — но это еще ничего. Вы посмотрите еще кое на что.
Он опять заспешил куда-то. Дэш и Ру снова обменялись взглядами, и Дэш сказал:
— Представить себе не могу, что там еще.
Они снова заторопились вдогонку за стремительным коротышкой. Снова они вошли в городские ворота, пересекли восточный квартал и прошли по городу до рынка. Только на этот раз они обошли рынок с юга и пошли к Храмовой площади.
— И почему у него чудеса не на одной улице? — со смехом сказал Ру, пытаясь не отставать от Накора.
— Понятия не имею, — сердито отозвался запыхавшийся Дэш.
Они дошли до пустого участка между храмами Лимс-Крагмы и Гьюис-Вана. Неподалеку собрались священники из нескольких других храмов, глядя на людей, столпившихся у поставленной там палатки.
Где Накор взял палатку, Дэш не представлял. Она просто появилась в один прекрасный день — огромный шатер, в котором хватило бы места удобно расположиться паре сотен человек.
Дэш принялся расталкивать толпу. Кто-то пытался было возражать, но только до тех пор, пока не замечал красную повязку. Когда Дэш добрался до входа, в сопровождении старающихся не отставать Ру и Накора, он замер и невольно открыл рот.
— О боги, — сказал Ру.
В палатке кругом сидели в позе медитации Шо Пи и с ним еще полдюжины послушников нового храма. А в центре этого круга находилась девушка Алета, окутанная ореолом чистого белого света, исходившего откуда-то изнутри нее. Хоть она и была в такой же позе, что и послушники — ноги скрещены, руки на коленях, — она не сидела. Алета парила в шести футах над землей.
Ру положил руку на плечо Накору.
— Будет тебе корабль.
— Но почему мой прадед? — прошептал Дэш. — Почему не один из храмовых священников?
— Вот поэтому, — сказал Накор.
Прямо за девушкой в воздухе что-то виднелось. Дэш и Ру не заметили этого, когда вошли, ошеломленные удивительным зрелищем парящей в воздухе Алеты. Но теперь они увидели, что в воздухе ниже Алеты висела чернота, клубок чего-то гадкого и ужасающего. Дэша и Ру одновременно осенило: именно исходивший от девушки свет сдерживал эту черноту.
— Что это? — прошептал Дэш.
— Что-то очень плохое, — сказал Накор. — Что-то, чего я даже не думал увидеть в жизни. И Паг должен узнать об этом как можно скорее. Храмовым священникам тоже нужно знать об этом, но прежде всего мы должны сообщить Пагу. — Он посмотрел Дэшу в глаза. — Твой прадед должен как можно скорее об этом узнать.
Ру схватил Накора за руку.
— Я прямо сейчас отвезу тебя в Рыбный город и посажу на корабль, и ты скажешь капитану, куда хочешь отправиться.
— Спасибо, — кивнул Накор и крикнул Шо Пи: — Присмотри тут за всем и скажи Доминику, что он тут главный до моего возвращения.
Если Шо Пи и слышал Накора, то ничего не ответил. Когда они вышли из палатки, Ру сказал:
— Я и не думал, что ты куда-то ездишь без Шо Пи.
Накор слегка пожал плечами.
— Так оно и было, но я ему больше не хозяин и не учитель.
Ру свернул по улице.
— И когда это случилось?
Ткнув посохом себе за плечо, Накор сказал:
— Пару часов назад, когда она начала парить в воздухе.
— Понятно, — сказал Ру.
— Это я и имел в виду.
— В каком смысле?
— Когда ты спросил, о чем я говорю.
— Когда именно? — спросил Ру. — По-моему, я тебя об этом спрашиваю при каждой нашей встрече.
— Когда я зашел в кофейню и сказал: "Это не годится", я говорил вот об этом. Об этой темноте.
— Я не знаю, что это, — сказал Ру. — И даже не уверен, что хочу знать, но, по-моему, "это не годится" — даже слишком мягко. Один взгляд на это меня пугает.
— Мы это исправим, — пообещал Накор. — Как только я доберусь до Пага.
Они подошли к пристани, и всего через несколько минут Ру нашел одну из своих лодок и велел отвезти их с Накором на один из самых быстроходных кораблей.
— А что ты будешь делать, если Пага на острове нет?
— Не беспокойся, — сказал Накор, — Гейтис его мне найдет. Кто-нибудь на острове обязательно с этим справится.
Накор залез по веревочному трапу на палубу, а Ру закричал:
— Капитан! Отплывайте как можно быстрее и отвезите его туда, куда он захочет!
Капитан изумленно ответил:
— Но господин Эйвери, мы только наполовину разгрузились!
— Придется бросить это, капитан. У вас хватит припасов еще на две недели в море?
— Так точно, сэр.
— Тогда выполняйте приказ, капитан.
— Есть, сэр, — сказал капитан и закричал: — Отчаливаем! Закрепите груз!
Люди заспешили, готовясь к отплытию, а Ру скомандовал гребцам доставить его обратно на берег. Добравшись до пристани, он увидел, как на его корабле разворачиваются паруса, и мысленно пожелал Накору доброго пути. Если повезет с ветром, исалани доберется до острова Колдуна через неделю или даже раньше, а зная "трюки" Накора, Ру был уверен, что с ветром ему повезет.
Пока Ру шел от пристани в город, его одолевали тревожные мысли; что бы ни происходило сейчас в Крондоре, это слишком нарушало его планы о богатстве и власти. Зловещая игра, которая здесь начиналась, сразу же приобрела такие масштабы, что вряд ли на нее мог повлиять даже богатейший человек Западных земель, и это пугало Ру. Он решил сегодня отпустить рабочих пораньше и вернуться в усадьбу. Карли там присматривала за ремонтом, а Ру вдруг ужасно захотелось провести ночь дома, с женой.

* * *

Джимми читал вслух рапорты, пока у него все не поплыло перед глазами. Он встал и потер лоб.
— Мне надо подышать воздухом.
Дуко поднял голову.
— Я понимаю. Вы читаете уже с утра.
Дуко все лучше овладевал чтением на языке Королевства, так что теперь он мог следить по тексту, когда Джимми или кто-то еще читал вслух, но получаемые ими сообщения были слишком важны, чтобы он мог рискнуть допустить ошибку.
Результат от этого был двойственный: во-первых, Джимми уже не видел ничего дальше чем в двух футах от себя, а во-вторых, у него начала складываться достаточно ясная картина ситуации вдоль южной границы Королевства.
У Кеша был план. Джимми не знал, в чем он состоит, но был почти уверен, что этот план включал задействование крупных сил Королевства в двух местах сразу, в Крае Земли и около Шаматы на Востоке. Иногда он почти понимал, что Кеш будет делать дальше, но все-таки каждый раз вынужден был признаться самому себе, что не может быть полностью уверенным в этом.
Внезапно к зданию штаба подлетел гонец и натянул поводья взмыленной лошади.
— Сэр! — крикнул он. — Сообщения из Шаматы!
Джимми сошел с крыльца и взял пакет. Он внес его внутрь, и Дуко сказал:
— Быстро же вы нагулялись.
— Сообщения из Шаматы.
— Опять сообщения, — вздохнул Дуко. — Ладно, читайте.
— Гонец очень спешил, — заметил Джимми, разворачивая пакет. Он прочел рапорт и нахмурился. — О боги. Один из наших патрулей заметил кешианскую колонну, которая быстро двигалась на северо-восток через ущелье Тахупсет.
— И что это значит? — спросил Дуко.
— Понятия не имею, — ответил Джимми. Он велел одному из ординарцев поднести нужную карту и расстелил ее перед герцогом. — Ущелье тянется вдоль западного берега моря Грез. Это часть старого караванного маршрута от Шаматы до Ландрета.
— Зачем кешианцам угрожать Ландрету, когда наш гарнизон в Шамате может при этом атаковать их с тыла?
Джимми уставился в никуда, какое-то время ничего не отвечая, потом сказал:
— Потому что они не собираются в Ландрет. Они просто хотят, чтобы мы так подумали.
— И куда они идут?
Джимми изучил карту.
— Они слишком далеко к востоку, чтобы оказывать поддержку войскам в Крае Земли. — Он провел пальцем по карте. — Если они вот здесь срежут на запад, то могут выйти прямо на нас, но у нас мощная оборона.
— Если только они не собираются заманить нас и отвести в сторону перед тем, как двинутся на Край Земли.
Джимми потер усталые глаза.
— Может быть.
— Изолировать нас от Края Земли имело бы смысл, — заметил Дуко.
— Если они на это способны. Но для этого им понадобится не одна кавалерийская колонна. Вот если бы они протаскивали и другие подразделения... — Внезапно Джимми оживился. — У меня есть идея, милорд. Правда, мне самому она не нравится.
— Какая?
— Что, если колонна идет не на северо-восток в Ландрет, — он начал чертить пальцем по карте, — а прямо на север?
— Так они выйдут прямо сюда, — сообразил Дуко. — Вы же сказали, что не думаете, что они пытаются заманить нас в сторону.
— Ну да. Если они пойдут прямо на север вот отсюда, — Джимми указал пальцем точку на карте, — то окажутся в пятидесяти милях к востоку от нашего обычного патрульного маршрута.
— Там ничего нет, — заметил герцог.
— Там нет ничего, что стоило бы оборонять, — согласился Джимми, — но если они отправятся еще дальше на север, то пересекут тропу, идущую через подножия холмов. Это часть старого караванного пути из гномьих шахт в Дорджине, который заканчивается здесь. — Он ткнул пальцем в карту.
— В Крондоре?
— Да, — сказал Джимми. — Что если они проводят здесь отряды уже несколько недель? Мы заметили этот случайно. — Он перечитал сообщение. — Тут ни слова о флагах или гербах. Солдаты могли быть из любого района Империи.
— Они удерживают нас здесь, выставляя вперед подразделения, с которыми мы привыкли сталкиваться, потом подводят войска из глубины Империи...
— И молниеносной атакой захватывают Крондор, — закончил мысль Джимми.
Дуко вскочил на ноги. Он пошел к двери штаба и начал выкрикивать приказы, едва старый Матак успел открыть дверь.
— Всем подразделениям подготовиться к выступлению через час! — Он повернулся к Джимми. — Мне приказано оборонять южные границы, так что гарнизон я не трогаю, но если вы правы, принцу в Крондоре будет дорог каждый солдат.
Благодаря имевшемуся у Дуко опыту командования ему удалось уже через несколько минут поднять весь гарнизон.
— Джимми, вы поведете колонну, и я надеюсь, что вы успеете. Потому что если вы правы, то Кеш может ударить по Крондору в любой момент, и если они его возьмут...
Джимми не хуже Дуко понимал, что это будет значить. Королевство окажется расколото на две части. Армия Грейлока не сможет отвлечься от боев к югу от Илита, армии Дуко придется удерживать нападавших в Крае Земли, а гарнизон Шаматы вынужден будет обороняться, чтобы не допустить удара на Ландрет. Если Кеш овладеет Крондором, Грейлок потеряет поддержку по суше с юга и любой шанс на отступление. Он застрянет между двумя враждебными армиями. А если Западная армия будет утрачена...
— Мы выступим в течение часа, — сообщил Джимми.
— Хорошо. Если Крондор и правда падет, Запад будет потерян.
Если такое замечание из уст человека, который еще год назад сам пытался уничтожить Западные земли, и показалось Джимми забавным, ему некогда было об этом задумываться. Он поспешил обратно в штаб и крикнул ближайшему ординарцу:
— Собери мне вещи и выведи лошадь из конюшни!
Потом он схватил пергамент и склонился над столом, чуть не столкнув с места писца.
Ни Джимми, ни Дуко не могли приказывать рыцарю-маршалу Крондора, но Джимми мог хотя бы высказать пожелание. Настоятельное пожелание.
Он написал:

Судя по поступившей информации, очень вероятно наступление значительных сил Кеша на Крондор по старой Дорджинской горной дороге. Рекомендую вам отправить все не являющиеся крайне необходимыми подразделения на Юг как можно быстрее.
Джеймс, граф Венкар.

Он схватил палочку сургуча, нагрел ее и оттиснул на ней печать перстня, потом свернул пергамент и положил его в пакет для сообщений.
Писец, которого он оттеснил, сидел на стуле и наблюдал за всем происходящим. Джимми повернулся к нему.
— Как тебя зовут?
— Герберт, сэр. Герберт из Руквуда.
— Пойдем со мной.
Писец оглянулся на остальных ординарцев и писцов в комнате, но у тех на лицах было только непонимание и удивление.
Он поспешил мимо Дуко, который все еще наблюдал за картиной мобилизации. Джимми провел писца на дальний конец пристани, где стоял на якоре быстрый тендер Королевства.
Взбежав на борт, Джимми крикнул:
— Капитан!
С юта ему ответили:
— Здесь, сэр!
— У меня приказ! — прокричал Джимми. — Отвезите этого человека на Север!
Писец стоял на сходнях за ним. Джимми обернулся, схватил его за тунику и втащил на палубу.
— Герберт, — сказал Джимми, — возьми этот пакет. Найдешь нашу армию и передашь это лорду Грейлоку или капитану фон Даркмуру. Понял?
Глаза у писца были круглые, и он, не в силах вымолвить ни слова, только кивнул.
— Капитан, доставьте этого человека к лорду Грейлоку. Он где-то к югу от Вершины Квестора!
— Есть, сэр! — ответил капитан, развернулся и закричал: — Отдать концы!
Джимми оставил ошеломленного Герберта на палубе и побежал с пристани через город туда, где, как он надеялся, были уже собраны его вещи. Ему не терпелось уехать и поскорее попасть в Крондор. Его единственный брат все еще находился в Крондоре, и если только Грейлок не сумеет прислать отряды с юга быстрее, чем Джимми подоспеет к городу с севера, Дэша и горожан вряд ли защитят немногочисленные стражники, городские ополченцы и не до конца восстановленные стены.

* * *

— В пролом! — крикнул Эрик.
Катапульты с обеих сторон линии фронта выстрелили камнями и связками горящей соломы, потом полетели большие снаряды баллист, а вокруг кричали умирающие люди.
Бои шли с прошлого рассвета, и ночью арена боя превратилась в кошмар. Противники выкопали траншеи у высокой стены, на которой стояли боевые машины. Тысячи людей погибли, строя эти укрепления, и покойников оставили незахороненными у стены. Вонь разносилась на мили. Эти траншеи были наполнены водой, на поверхности которой плавало масло. Масло это горело, обволакивая все вокруг черным дымом.
Граф Ричард осмотрел оборонительную позицию и вынужден был согласиться, что единственно возможным выходом была прямая атака. Эрик понаблюдал за постройкой крепких деревянных мостков, которые должны были катиться по бревнам, срубленным в соседних лесах. Первый ряд траншей пройти оказалось сложно из-за стрельбы со стен, но когда солдаты ринулись в атаку, то быстро перекрыли траншеи, а потом изо всех сил стали засыпать горящее масло землей, чтобы сдержать огонь, пока наводились мосты.
К счастью для войск Королевства, стена оказалась деревянной. Она была отлично сконструирована и настолько толстая, насколько это было возможно, но любое дерево можно прорубить. Люди яростно работали топорами и гибли, но стена в нескольких местах все же была прорублена, и сквозь проломы бросили цепи с железными брусьями на концах. Когда их потянули назад, брусья зацепились за края дыр и таким образом закрепились. Тогда цепи привязали к тягловым лошадям, и таким образом удалось снести участок стены шириной в двенадцать футов.
Солдаты Королевства ринулись через пролом. Эрик ждал, пока откроются огромные ворота поперек дороги, чтобы он мог повести в атаку кавалерию.
Ворота внезапно вздрогнули, потом распахнулись, и Эрик дал команду наступать. Он пришпорил лошадь, и крупный гнедой мерин рванулся вперед.
От дыма и вони, зрелища крови и смерти у Эрика заслезились глаза, но он ясно разглядел, что было с другой стороны ворот. Он изо всех сил прокричал приказ остановиться. Медленно продвигаясь вперед, он увидел, что его пехота ведет ближний бой на укреплениях.
— Спешиться! — крикнул он своим людям. Они выполнили приказ, и Эрик скомандовал:
— За мной!
Он побежал через ворота, и люди за ним увидели, почему он остановил наступление. Прямо за воротами была яма глубиной в десять футов с острыми деревянными кольями на дне. Ворота были всего на шесть футов шире ямы, так что люди могли ее обойти, а лошади нет. Эрик провел своих солдат сквозь дым и сморгнул слезы с глаз.
— Откуда весь этот дым? — крикнул он.
— Вон оттуда, — ответил знакомый голос Джедоу Шати.
Эрик взглянул туда, куда указывал его старый друг, и сказал:
— Проклятье.
— Вот именно.
На четыре сотни ярдов вдоль дороги выстроились тысячи солдат, с офицерами на флангах и кавалерией в тылу. То тут, то там виднелись многочисленные катапульты и баллисты. Это построение нельзя было назвать оборонительным. Вражеская армия готовилась наступать.
Внезапно Эрик понял, что сейчас произойдет. Он посмотрел на стену, через которую с боем прорвался, и осознал, что если ее повалить сзади, то она окажется отличным мостом через траншеи по обе стороны ямы.
— Назад! — крикнул Эрик, и приказ передали дальше.
— Возвращайтесь и готовьтесь! — закричал Джедоу. Эрик помчался обратно к своей лошади и прыгнул в седло. Звуки горнов и крики людей на дороге подсказали ему, что наконец-то он вступит в бой с генералом Фэйдавой. Но Эрик был в состоянии думать только о выживании, а не о победе.

22 Осознание

Следопыты осторожно двигались по лесу.
Субаи целеустремленно следовал по течению реки. Большинство его людей погибло, хотя двое, возможно, перебрались через хребет, чтобы дойти вдоль восточных склонов гор до Даркмура. Он молился, чтобы так и было.
Они проделали многонедельное, убийственно тяжелое путешествие. Его следопыты превосходили по способностям всех в Мидкемии, кроме эльфов и разведчиков Наталя. Но оборону Фэйдавы подкрепляло что-то куда более сильное, чем человеческие способности; там была темная магия, которой Субаи не понимал.
Это стало заметно, когда они прошли через первую истинную линию обороны на юге. Кроме смерти и разрушения повсюду было ощущение отчаяния, будто миазмы страдания и безысходности висели в воздухе. Чем дальше на север они заходили, тем больше усиливалось это чувство.
Они почти не увидели прибрежной обороны, когда двинулись к северу, а дорога к Вершине Квестора повернула на северо-запад. Когда они добрались до дороги от Вершины Квестора до Ястребиного оврага, то встретили еще больше признаков темных сил.
Северный хребет над этой дорогой был укреплен, а южный украшен кошмарным рядом тел. Вдоль дороги стояли деревянные кресты, и на каждом был прибит человек. Лица несчастных были искажены от боли и ужаса. Скорее всего, эти люди умерли от нанесенных ран, а уже потом были распяты. У большинства было перерезано горло, но у некоторых кроме того были вырезаны сердца и в груди зияли ужасные раны.
И среди погибших были не только мужчины. Женщин и детей тоже убивали для этой кошмарной выставки.
Час спустя погибли двое следопытов, когда на лагерь Субаи набрели жуткого вида люди со шрамами на щеках, отличавшиеся просто нечеловеческой силой и жестокостью. Судя по информации, которую Субаи имел относительно армии Изумрудной Госпожи змей, он знал, что эти люди, скорее всего, и были так называемые Бессмертные. Когда-то они служили в почетной гвардии верховного жреца-правителя Ланады, но постепенно темные обряды и дурманящие зелья превратили обычных солдат в кошмарных убийц. Змеиная королева еще больше извратила их, используя по одному из них каждую ночь для ритуалов смерти, чтобы продлить свою вечную юность.
Считалось, что у Фэйдавы они не в чести, но на подступах к Вабону их присутствие было очевидным.
Всю следующую неделю за следопытами охотились, и еще двое из них погибли. Оставшимся двоим Субаи приказал повернуть на восток и идти в Лориэл, который все еще находился под контролем Королевства. Он надеялся, что они уведут за собой уцелевших воинов.
Субаи остался один, рассчитывая, что так ему будет легче проскользнуть там, где двоих могли бы заметить.
Неделю он двигался мимо патрулей и лагерей, и каждый раз, когда видел очередной вражеский отряд, его уверенность в том, что Королевство сможет вернуть Вабон, ослабевала. Предположение, что у Фэйдавы оставалось всего двадцать — двадцать пять тысяч солдат, было явно ошибочным. Зная приблизительную численность войск у Сарта и прибавив к этому то количество солдат, которое требовалось для взятия Ламута, Субаи пришел к убеждению, что у Фэйдавы под командованием находилось по меньшей мере тридцать пять тысяч человек.
Он понимал, что если это действительно так и если Кеш продолжал атаковать южную границу, отвлекая на себя стоявшие там войска, то Грейлоку не хватит сил на то, чтобы вытряхнуть Фэйдаву. Взять Илит, возможно, удастся, но за это придется дорого заплатить.
До Вабона Субаи не добрался. Город был в осаде, и ему не удалось даже подойти достаточно близко, чтобы попытаться пробраться внутрь. Он думал было направиться в Тайр-Сог, но обнаружил, что находится за линией фронта врага, и понял, что лучше всего направиться к Небесному озеру и в обход северных отрогов Серых Башен в эльфийские леса.
Иллюзий Субаи не питал. За ним гнались уже два дня, с тех пор как он почти достиг Небесного озера. Он не знал, кто это был, перебежчики или фанатики Фэйдавы, но так или иначе ему надо было где-то отдохнуть и поесть.
Провизия у него закончилась неделю спустя после того, как он отошел от Вабона. Он собирал ягоды и грибы, поймал кролика в лесу, но последние два дня, с тех пор как его снова обнаружили преследователи, совсем ничего не ел. Он терял вес и энергию, и вряд ли смог бы сражаться больше чем с одним-двумя врагами. Если же за ним гнались пятеро-шестеро, схватка сулила верную смерть.
Он шел вдоль южного берега реки Крайди, которая вытекала из Небесного озера. Субаи знал, что скоро окажется у окраины эльфийских лесов, для входа в которые требовалось разрешение. Это был его единственный шанс на спасение. Спускаться по реке до замка в Крайди или рискнуть, отправившись на юг через Зеленое Сердце к гарнизону Йонрила, он бы не смог.
Субаи остановился и оглянулся. На скалах в миле позади он увидел темные фигуры. Перед ним был брод. "Лучшего времени не представится", — сказал он себе.
Войдя в воду, Субаи обнаружил, что тут ему по колено. В середине лета уровень воды опускался ниже всего в оттепель или после осенних дождей перебраться здесь ему бы не удалось.
Субаи прошел уже полпути, когда позади послышались крики, и он понял, что его заметили. Это укрепило его решимость, и он заставил себя двигаться быстрее.
Он был уже на берегу, когда его преследователи дошли до брода. Не оглядываясь, он нырнул в лес, жалея, что при нем не было лука, две недели назад упавшего в расщелину в горах. С луком он бы их остановил.
Он побежал дальше.
В лесу темнело, и Субаи потерял ориентацию, но он знал, что в общем направляется на запад. Внезапно сверху его окликнули:
— Чего ты ищешь в Эльвандаре, человек?
Субаи остановился.
— Я ищу убежища и несу сообщения, — сказал он, наклоняясь и упираясь от усталости руками в колени.
— Кто ты?
— Я Субаи, капитан Королевских следопытов Крондора, и у меня вести от Оуэна Грейлока, рыцаря-маршала Крондора.
— Входи, Субаи, — сказал появившийся словно ниоткуда эльф.
— За мной гонятся люди, — сказал Субаи, — и я боюсь, что они вот-вот нас нагонят.
Эльф покачал головой.
— Никто не может войти в Эльвандар незваным. Их уже уводят прочь от нас, и если они все же сумеют выбраться из леса, то окажутся в милях отсюда. Или будут ходить кругами, пока не умрут от голода.
— Спасибо, что впустили меня, — сказал Субаи.
Эльф улыбнулся и сказал:
— Меня зовут Аделин. Я провожу тебя.
— Спасибо, — ответил Субаи. — Я уже еле держусь на ногах.
Эльф полез в мешочек на поясе, достал что-то и сказал:
— Съешь, это тебя подбодрит.
Субаи взял предложенный ему кусок, на вид напоминавший квадратный ломоть плотного хлеба. Он откусил немного, и рот его наполнился вкусом орехов, ягод, зерен и меда. Он жадно принялся жевать.
— Нам еще далеко идти, — сказал Аделин и повел разведчика на запад, к Эльвандару.

* * *

Эрик смыл кровь с лица и рук. Снаружи палатки гудели трубы, мимо проезжали всадники. Граф Ричард посмотрел на карту и сказал:
— Мы еще держимся.
— Мы проигрываем, — отозвался Эрик.
Контратака противника отбросила армию Королевства назад и привела ее в смятение. К счастью, Эрик успел подвести подкрепление. Теперь они были в пяти милях южнее первоначальной точки встречи с противником, а уже наступала ночь.
— Скоро мы с ними разделаемся, — заявил, войдя в палатку, Леланд, сын Ричарда. Это был симпатичный юноша девятнадцати лет с русыми волосами и широко расставленными голубыми глазами.
— Вряд ли, — сказал Эрик. — Они просто отступили к своим позициям до утра, а потом снова на нас нападут.
Юноша рвался в бой, и Эрик с радостью отметил, что и в разгар битвы он не терял самообладания. Официально Леланд был младшим офицером при роте из Дип-Таунтона, оставшейся поддержать Западную армию, когда Восточная армия отступила. Но теперь, когда его отец стал командующим армией, он неофициально действовал как адъютант лорда Ричарда и взял на себя обязанности по передаче приказов отдельно стоящим подразделениям.
— Что будем делать дальше? — спросил Ричард.
Эрик вытер лицо полотенцем и подошел посмотреть на карту.
— Окапываемся. Джедоу! — крикнул он, обернувшись через плечо.
Через мгновение подошел Джедоу Шати.
— Что, Эрик? — Заметив графа, он поправился: — Капитан? Здравствуйте, милорд.
Эрик махнул ему рукой, приглашая подойти.
— Постройте три "бриллианта" здесь, здесь и здесь, — сказал он, указывая на три точки на передней линии. Не дожидаясь дальнейших объяснений, Джедоу повернулся и вышел, даже не отсалютовав.
— Бриллианты? — спросил Леланд. Ричард тоже недоуменно взглянул на Эрика.
— Это давнее кешианское построение, — объяснил Эрик. — Мы строим три укрепления, в каждом по две сотни человек, но не стараемся сооружать большую баррикаду поперек дороги, а делаем вместо этого впереди три маленьких бруствера в форме бриллиантов. Внутри мы ставим копейщиков, надстраиваем край щитами и даем им встать в оборонительную позицию. Вражеская кавалерия не сможет их легко взять, и вместо этого им приходится пускать людей по сторонам этих укреплений и между ними.
— Так мы загоним их солдат в эти два узких прохода между центральным и боковыми! — догадался Леланд.
— Да, — согласился Эрик, — если повезет, они застрянут, а наши лучники вот здесь, — он провел пальцем линию по карте за "бриллиантами", — уничтожат всех застрявших. Мы поставим чуть дальше заслон из воинов со щитами на случай, если враг сумеет прорваться за "бриллианты".
— А что кавалерия? — спросил Леланд.
— Конники держат фланги внешних заграждений. Они не дадут никому обойти нас с флангов, а если враг отступит, мы можем пустить их вдогонку.
— И что потом? — поинтересовался Ричард.
— Потом мы зализываем раны, перестраиваемся и смотрим, не сможем ли что-нибудь сделать с тем, что творится выше по дороге.
Начали поступать доклады от людей, которые отстали от своих частей и на какое-то время оказались в тылу врага, а теперь, возвращаясь, заполняли пробелы в информации Эрика о том, что творилось впереди. Соединив эту информацию с докладами Субаи, доставленными первыми двумя гонцами, Эрик отнюдь не исполнился оптимизма. Повлиял на его настроение и тот факт, что больше ни один разведчик от Субаи не прибыл. Не имея четкой картины ситуации у Илита, осторожный от природы Эрик воображал самое худшее.
Насколько они могли определить, на вершине каждого холма была сеть укреплений, а кроме того в них еще были прорыты туннели, так что можно было перевести подкрепления с одной позиции на другую, не подвергая их вражеской атаке. Эрик понял заложенную в этом плане хитрость: если попытаться обойти укрепления, то сзади останется неизвестное количество врагов, а если брать баррикады по очереди, то не удастся вовремя помочь осаждающим Вабон.
Эрик покачал головой.
— Я слишком устал, чтобы думать. Вполне возможно, что наш единственный выбор — это способ нашего поражения: либо мы возвращаемся домой и окапываемся в Крондоре, либо идем дальше на север, и там нас растерзают на куски.
— А разве нельзя получить поддержку с моря? — спросил лорд Ричард.
— Только если вон там, — показал Эрик, — если мы прорвемся за Вершину Квестора. Там хватает бухточек и пляжей, где можно высадить солдат, но у нас недостаточно кораблей, чтобы переправить туда людей, нет подходящих лодок для высадки, и если Фэйдава поставит лучников на скалах наверху, ни один из наших не доберется до дороги.
— Вас послушать, так это безнадежно, — сказал Леланд.
— Сейчас мне так и кажется, — удрученно произнес Эрик. — Надо поспать и поесть, и посмотрим, как я буду чувствовать себя утром, но так или иначе я не буду принимать решения, основываясь только на собственных эмоциях.
— Для своего возраста вы порядком навидались войны, не так ли? — сказал Ричард.
Эрик кивнул.
— Мне еще нет двадцати шести, милорд, но в глубине души я ощущаю себя стариком.
— Вам сейчас лучше бы отдохнуть, — посоветовал Ричард.
Эрик кивнул и вышел из палатки. Он увидел солдата в черной форме Кровавых Орлов и спросил:
— Шон, где наш лагерь?
— Вон там, капитан, — махнул рукой торопившийся мимо солдат.
Эрик пошел в указанном направлении и обнаружил, что дюжина его солдат ставила палатки.
— Спасибо, Джедоу, — сказал он, когда увидел, что его палатка уже готова. Он бросился на постель и через секунду заснул.

* * *

— Дайте сигнал тревоги, — сказал Дэш.
— Как-как? — изумленно переспросил Патрик.
— Я сказал, дайте сигнал тревоги. Объявите, что на город наступает кешианская армия, а укрывающиеся в городе вражеские солдаты готовы атаковать предписанные им позиции. Только вот они не застанут наших воинов врасплох — те будут наготове.
— Вам не кажется, что это чересчур? — спросил недавно прибывший из Родеза герцог Руфио.
Дэш немного общался с ним при дворе короля в Рилланоне; Руфио был человеком деловитым, компетентным администратором, неплохим военным советником и хорошо управлялся с конем и мечом. Для Крондора в его теперешнем кризисном состоянии он совершенно не годился. Руфио, подумал Дэш, был бы прекрасным распорядителем двора при талантливом монархе с блестящим военачальником. К несчастью, здесь он мог опираться только на Патрика и Дэша, и Дэш был уверен, что теперь ему придется импровизировать и проявлять инициативу, иначе Крондор будет потерян.
— Да, ваша светлость, чересчур, — ответил Дэш, — но лучше выдворить их, когда мы к этому готовы, чем допустить, чтобы они напали на нас сзади во время наступления. У меня есть достаточно доказательств того, что в канализации хранятся запасы оружия и пищи, чтобы заговорщики могли подкрепить любую атаку снаружи вооруженным мятежом в городе.
— Если атака вообще будет, — сказал Патрик.
Принц сомневался во всей этой идее. Он был убежден, что переговоры в Звездной Пристани рано или поздно приведут к решению вопроса. Даже сообщение о том, что Малар Энарес был кешианским шпионом, и отсутствие ответа на запрос о прибытии Джимми в Порт-Викор не убедили его в том, что над столицей Западных земель висит угроза внезапного нападения.
Дэш никогда не был близок к Патрику. По возрасту к нему были ближе Джимми и Франси, а когда Дэша и Джимми. отослали из дворца познавать жизнь в доках Рилланона, Патрик учился дипломатии при восточных дворах. И когда они выросли, симпатии между ними не возникло; Дэш был уверен, что какие-то достоинства у Патрика есть, но он, хоть убей, не мог вспомнить какие.
— Если ты знаешь, кто эти люди, которые прячут оружие и еду, почему ты их не арестуешь? — поинтересовался Патрик.
— Потому что сейчас у меня меньше сотни стражников, а вражеских солдат в городе рассеяно, по моим подсчетам, около тысячи. Как только я арестую первую группу, остальные залягут на дно. Думаю, некоторые укрываются на стоящих у берега кораблях, и на торговом дворе за воротами тоже может кто-то быть, а кто знает, сколько прячется в канализации? Но если я подам сигнал тревоги, а вы разместите солдат в ключевых точках в городе, с помощью моих стражников мы сможем справиться с этой угрозой.
— Из Родеза подходят две сотни моих солдат, — сказал герцог Руфио. — Они будут здесь через неделю — может, тогда?
Дэш изо всех сил постарался скрыть свое раздражение. Ему почти это удалось.
— По крайней мере позвольте мне нанять больше людей, — попросил он.
— В казне мало денег, — ответил Патрик. — Тебе придется обойтись тем, что есть.
— А как насчет добровольцев? — спросил Дэш.
— Если кто-то захочет служить добровольно, прими его. Может, после войны мы сумеем заплатить. — Похоже, терпение у Патрика кончалось. — Это все, шериф, — сказал он.
Дэш поклонился и вышел из кабинета. Шагая по коридору, он погрузился в размышления, из которых его вывело неожиданное столкновение с Франси.
— Дэш, — воскликнула она так, будто была действительно рада. — Давно тебя не видела!
— Я был занят, — бросил он, все еще ощущая раздражение от того, как Патрик отмахнулся от его идей.
— Все заняты. Отец говорит, что твоя работа еще более неблагодарная, чем во дворце, но ты хорошо с ней справляешься.
— Спасибо, — сказал Дэш. — Вы останетесь в Крондоре после того, как герцог Руфио занял свой пост?
— Через неделю мы с отцом уезжаем в Рилланон, — сказала Франси. — Нам надо готовиться...
— К свадьбе?
Франси кивнула.
— Никто не должен этого знать; король обо всем объявит, когда ситуация станет поспокойнее... — Она выглядела встревоженной.
— В чем дело?
— Ты что-нибудь слышал о Джимми? — спросила она, понизив голос.
— Нет, — ответил он.
— Я о нем беспокоюсь, — призналась Франси. — Он так быстро уехал, и мы не успели поговорить... обо всем.
Обсуждать это у Дэша времени не было.
— Франси, с ним все в порядке, а если ты хочешь поговорить, то после свадьбы, когда станешь принцессой Крондора, пригласи его на аудиенцию в саду.
— Дэш! — воскликнула Франси обиженно. — Почему ты такой злой?
Дэш вздохнул.
— Потому что я устал и раздражен, а твой будущий супруг, он... ну, он опять выступает в том же духе. И если хочешь знать, о Джимми я тоже беспокоюсь.
Франси вздохнула.
— Он и правда расстроился, что я выхожу замуж за Патрика?
Дэш пожал плечами.
— Не знаю. В какой-то мере да, но в то же время он знает, что все так, как должно быть. Он... запутался, как и все мы.
Франси вздохнула.
— Я просто хочу, чтобы он был моим другом.
Дэш заставил себя улыбнуться.
— Об этом не беспокойся. Джимми по натуре отличается верностью. Он всегда будет твоим другом. — Он слегка поклонился. — Ну, миледи, мне пора. Дел много, и я уже опаздываю.
— До свидания, Дэш, — сказала она, и он почувствовал в ее голосе печаль, будто они расставались навсегда.

* * *

Субаи был изумлен, как и любой другой человек, впервые попавший в Эльвандар. Его провели к большой поляне, сердцу эльфийского поселения, и когда он увидел гигантские сияющие деревья, то впервые за много лет потрясенно воскликнул:
— Килиан! Какая радость!
— Из всех божеств, которым молятся люди, — сказал Аделин, — мы почитаем Килиан больше всех.
Он отвел усталого и голодного капитана к тронному залу, и когда Субаи туда добрался, он чувствовал себя куда лучше, чем прежде. Он подозревал, что причина крылась, как говорили легенды, в магии этого места.
Субаи поклонился сидевшим на возвышении: женщине потрясающей, хотя и чуждой красоты и высокому, крепко сложенному, молодо выглядящему человеку.
— Ваше величество, — приветствовал он королеву Агларанну, а потом еще раз поклонился ее спутнику: — Милорд.
— Добро пожаловать, — сказала королева мягким и мелодичным голосом. — Ты проделал долгий путь и подвергался большой опасности. Отдохни и расскажи нам, что сообщает твой принц.
Субаи оглядел советников королевы. Справа от нее стояли трое немолодых седых эльфов, один в богато отделанной мантии, другой во внушительных латах с мечом, а третий в простом голубом одеянии, перепоясанном веревкой.
Рядом с Томасом, принцем-консортом Эльвандара, стоял молодой на вид эльф, похожий на королеву. Субаи решил, что это ее старший сын, Калин. Слева от него Субаи увидел знакомую фигуру Калиса, а рядом — человека в кожаной одежде и длинном сером плаще.
— Послание у меня такое, о прекрасная королева, — начал Субаи. — Между нашими королевствами затаился чудовищный враг. Калис знает этого врага лучше многих. Он сталкивался с ним и знает, что зло это многолико.
— Чего ты хочешь от нас? — спросила Агларанна. Субаи обвел взглядом присутствующих.
— Я не знаю, великая королева. Я надеялся найти здесь волшебника Пага, потому что мы, возможно, столкнемся с силами, с которыми только он может справиться.
— Если нам понадобится Паг, обещаю быстро тебя к нему доставить, — сказал Томас, поднимаясь на ноги. — Он вернулся к себе на остров.
— Можно мне сказать, матушка? — спросил Калис. Королева кивнула, и он продолжил: — Субаи, Изумрудная Госпожа змей мертва, как и уничтоживший ее демон. Неужели Королевству не справиться с оставшимися захватчиками?
— Хорошо бы это было так, Калис, — сказал Субаи. — Но по пути сюда я видел такое, что теперь думаю, что перед нами снова зло большее, чем мы подозревали. Я видел возвращение людей, о которых ты нам говорил, Бессмертных, и других, пьющих кровь. Я видел мужчин, женщин и детей, которых принесли в жертву темным силам. Я видел кучи тел в ямах и магические костры в деревнях. Я слышал песни и заклинания, которых не должен слышать ни один человек. Нам понадобится любая ваша помощь.
— Мы обсудим это на совете, — пообещала королева. — Наш сын много рассказывал о завоевателях из-за моря. Нас они не тревожат, но их патрули бродят возле наших границ. Иди и отдыхай. Мы снова встретимся утром.
Калис и человек в сером плаще подошли к Субаи. Калис пожал капитану руку.
— Рад тебя видеть, — сказал он.
— А ты не представляешь, как я рад видеть тебя, Калис, — откликнулся следопыт. — Эрик наверняка сейчас жалеет, что не ты командуешь Орлами.
— Это Пэйман из Наталя, — представил незнакомца Калис.
Человек в сером плаще протянул руку, и Субаи сказал:
— Наши деды были братьями.
— Наши деды были братьями, — повторил Пэйман.
— Странное приветствие, — заметил Калис.
— Это ритуал, — объяснил Субаи с улыбкой. — Следопыты и разведчики Наталя — родня по духу. Еще никогда во всех конфликтах между Королевством и Вольными городами разведчики и следопыты не проливали крови друг друга.
— В древности, при правлении Кеша, наши предки были Имперскими шпионами, — добавил Пэйман. — Когда Империя отступила, многие оставшиеся стали разведчиками, а те, что жили около Крондора, основали отряд следопытов. Мы все родня, шпионы, следопыты и разведчики.
— Хорошо бы все люди знали, что они родня, — сказал Калис. — Пойдем, Субаи, надо тебя накормить и найти тебе место для ночлега. За обедом расскажешь мне все, что видел.
Они ушли. Томас повернулся к жене:
— Впервые со времени Войны Врат я предчувствую, что нам придется вмешаться.
— Тэйтар? — произнесла королева, глядя на своего старейшего советника.
— Подождем возвращения Калиса. Поговорив с человеком, он скажет нам, насколько серьезна опасность.
— Я тоже пойду с братом и послушаю, — решил принц Калин.
Агларанна кивнула, а старый воин Редтри сказал:
— Какой будет толк, если мы покинем Эльвандар? Нас мало, и мы не сможем изменить ситуацию.
— Вопрос не в этом, — заметил Томас. Он взглянул на жену и закончил: — Вопрос в том, следует ли мне покидать Эльвандар.
Королева посмотрела на мужа и ничего не сказала.

23 Союзники

Они старались двигаться бесшумно.
Дэш вел свой отряд по подвалу; каждый стражник был вооружен большой дубинкой и кинжалом. Задача была незамысловатой. Тех, кто сопротивляется, унять; если они применят оружие — убить.
По всему городу стражники и гвардейцы Патрика проводили рейды. Поднять тревогу Патрик не разрешил, но Дэш выжал из него дозволение использовать для скоординированного рейда две сотни его гвардейцев.
Они обнаружили семь разных укрытий и три корабля в гавани. Корабли они оставили Королевскому флоту, в достаточном количестве сосредоточенному поблизости, так что осуществить внезапную высадку на нужные корабли было бы несложно.
Но Дэш все равно был недоволен. Он знал, что в городе укрывались и другие агенты и что значительная часть охранников при караванах наверняка состояла из кешианских солдат. Утешало его только то, что эти непойманные солдаты пребывали за стенами и там должны были и остаться. Он поставил на воротах заставы под предлогом того, что для восстановления города требовались более точные сведения о составе населения.
Они добрались до подвала в северо-восточной части города; здание еще не восстановили после пожара, но Дэш знал, что дверь в подвал уже починили. Она была только специально подпалена, чтобы выглядела обгорелой.
Весь день он спорил сам с собой по поводу того, как лучше к этому подойти, и наконец выбрал тактику внезапного удара.
Верхний подвал был пуст, но уверенно направился к задней двери, ведущей к спуску в нижний подвал, который, в свою очередь, выходил в канализацию. Он повернул дверную ручку, и она с легкостью поддалась. Дэш осторожно открыл дверь и шепотом скомандовал стоявшим сзади:
— Идем тихо, пока я не разрешу разговаривать.
Он прокрался по спуску до площадки, выходившей в большой подвал, в котором когда-то хранились бочки с вином и пивом. Здание наверху служило когда-то постоялым двором. В дальнем конце помещения десятка два людей сидели на бочках или лежали на полу на подстилках.
— Расходитесь и не останавливайтесь, — скомандовал Дэш своим людям.
Он целеустремленно прошагал к ближайшему человеку, который изумленно посмотрел на вошедших, потом увидел красные повязки и попытался подняться.
— Именем принца, сдавайтесь! — крикнул Дэш.
Человек на ближайшей подстилке начал было вставать, но Дэш взмахнул дубинкой и оглушил его. Другие стражники поспешили вперед, и одного человека, который попытался вытащить меч, одновременно оглушили тремя дубинками. Остальные подняли руки, сдаваясь, только один бросился бежать по коридору. Кто-то из стражников метнул дубинку по полу так, что она, отскакивая от камней, ударила беглеца сзади по ногам. Тот упал как подкошенный, и его тут же нагнали два гвардейца.
Не прошло и пары минут, как сопротивление было подавлено и пленникам уже связывали руки за спиной.
— А легко все вышло, шериф, — сказал один из стражников.
— Не расслабляйтесь, — посоветовал Дэш. — Остаток ночи вряд ли будет спокойным.

* * *

На рассвете Джимми проснулся от того, что над его постелью стоял озабоченный Марсель Дюваль.
— Граф Джеймс, — извиняющимся тоном произнес сквайр из Бас-Тайры.
— В чем дело? — спросил Джимми, одновременно поднимаясь и пытаясь потянуться.
— Некоторые лошади стерли копыта, и я хотел спросить, нельзя ли нам отдохнуть денек.
Джимми моргнул, сомневаясь, не снится ли это ему.
— Отдохнуть?
— Мы очень быстро идем, сэр, и некоторые лошади так совсем охромеют к тому времени, как мы доберемся до Крондора.
Джимми наконец проснулся.
— Сквайр, — сказал он, стараясь сохранять спокойствие. — При дворе в Бас-Тайре можете сколько угодно играть в солдат, но здесь вы солдатами являетесь. К тому времени как я оседлаю коня, ваша рота должна быть готова к дневному переходу. Сегодня впереди поедете вы, храбрецы.
— Сэр...
— Это все! — отрезал Джимми. Он закрыл на секунду глаза, потом медленно сосчитал до десяти и, глубоко вздохнув, закричал: — По коням!
Вокруг него солдаты засуетились, седлая коней. Отчасти раздражение Джимми было вызвано тем, что они действительно загоняли лошадей. И кони, и люди, конечно, выбьются из сил при подходе к Крондору, но только такими невыносимыми темпами можно было добраться до города за три дня. Оставалось надеяться, что еще не будет слишком поздно.
Когда колонна была готова, Джимми оглянулся и попытался подсчитать численность своих отрядов. Пять сотен кавалеристов и пехотинцев, сейчас тоже оседлавших коней. Солдаты питались сухим пайком, и некоторые были уже заметно нездоровы. Но больными или здоровыми, усталыми или отдохнувшими, он доведет их до Крондора. Если город будет еще держаться к тому времени, как они туда подойдут, он сможет изменить баланс сил. Борясь с голодом и усталостью, он распорядился:
— Поешьте, потом времени не будет. Через десять минут ускоряем темп. — Повернувшись к голове колонны, он закричал: — Сквайр Дюваль, ведите колонну шагом!
— Есть, сэр! — откликнулся Дюваль и вывел свои пять десятков улан в авангард.
На востоке поднималось солнце, расцвечивая пейзаж розовыми и желтыми тонами, и, обозрев войско при свете, Джимми не мог не признать, что выглядела рота Дюваля по-боевому.

* * *

Атаковали их на рассвете, до того как солнце встало над горами, в тот момент, когда солдаты менее всего были готовы к бою и скорость их реакции тоже была медленнее всего. Эрик уже проснулся и позавтракал, проверил укрепления, которые приказал соорудить вчера, и скомандовал всем в лагере приготовиться к выступлению.
Ричард стоял у командной палатки, наблюдая за приближающимися войсками.
— Они хотят пройти по нашим телам, — мрачно сказал он.
— Я бы на их месте сделал то же самое, — отозвался Эрик. Он взмахнул правой рукой, держа шлем под мышкой левой. — Если мы удержим центр, то сможем сегодня победить. Если один из флангов не устоит, я смогу заткнуть пробоину, но если падет центр, нам придется отступить.
Стоявший рядом с отцом Леланд констатировал очевидное:
— Тогда надо постараться, чтобы центр не пал. — Надев свой собственный шлем, он сказал: — Отец, могу я присоединиться к колонне?
— Да, мальчик мой, — сказал Ричард. Юноша побежал к груму, державшему его лошадь, и когда он прыгнул в седло, лорд Макарлик добавил: — Пусть Тит-Онанк ведет твой клинок, а Рутия улыбается тебе. — Упоминание бога войны и богини удачи было тут вполне к месту, решил он.
Захватчики маршировали неритмично, без барабанщиков или другого установленного темпа, чего Эрик привык ожидать от войск Кеша или Королевства. Он сражался рядом с большинством людей, которым сейчас противостоял, и пока был среди них шпионом, почти не ощущал близости к ним. И все же он уважал их храбрость, и ему было ясно, что Фэйдава смог создать хорошо организованную армию из разрозненных отрядов пехоты и конницы с Новиндуса. Впереди выступала тяжелая пехота, роты копейщиков, которых поддерживали воины со щитами, мечами и топорами. За ними двигались всадники, судя по всему кавалеристы, половина с копьями, другая половина с мечами и щитами. Эрик возблагодарил богов за то, что на Новиндусе так и не приучились использовать конных лучников.
Внезапно Эрика осенило, и он повернулся к гонцу.
— Передай сообщение Аки и его хадати. Пусть передвинутся в заросли справа от наших позиций и проверят, нет ли там лучников, которые пытаются нас обойти.
Гонец убежал, а Эрик повернулся к Ричарду.
— Теперь остается только сражаться. — Он надел шлем и пошел туда, где грум держал его лошадь.
Сев в седло, Эрик проехал вперед, осматривая расположение трех "бриллиантов". Как он и ожидал, Джедоу распределил людей лучшим возможным образом; там дислоцировались самые закаленные отряды, а средний "бриллиант" контролировали Кровавые Орлы. Джедоу помахал ему из центра среднего укрепления, и Эрик салютовал в ответ. Он мог бы передать командование сержанту и остаться с кавалерией, но Эрик знал, что в глубине души лейтенант Джедоу Шати из долины Грез навсегда останется сержантом.
— Пусть Тит-Онанк даст вам сил! — крикнул Эрик.
Солдаты приветственным криком ответили на слова командира.
Тут захватчики нарушили строй и бросились в атаку. Разгорелась битва.

* * *

Томас смотрел, как Асьяла медитировал. Тэйтар и еще один эльф сидели тут же, образуя углы треугольника. Томас попросил у них мудрого совета, и Асьяла согласился использовать свои мистические силы в поисках лучшего выбора.
В конце Войны Врат Томас поклялся никогда не оставлять Эльвандар без защиты. Теперь он гадал, не приведет ли эта клятва в конце концов к разрушению всего, что он клялся защищать.
Томас знал древние легенды и обрел память существа, чью силу унаследовал. Ашен-Шугар, последний валкеру, на время стал с ним одним целым, и большая часть его силы все еще жила в бывшем кухонном мальчике из Крайди. Томас лучше большинства живущих понимал, что лежало за событиями, сформировавшими его жизнь.
Бессчетное количество лет назад Ашен-Шугар и его братья летали по небу на спинах драконов. Они охотились, как настоящие хищники, валкеру вместе с драконами. В своем высокомерии они считали себя самыми могучими существами во Вселенной и не имели понятия о собственных заблуждениях.
С годами Томас понял, что то, что он знал от Ашен-Шугара, было правдой лишь настолько, насколько ее знал сам Ашен-Шугар. Он имел представление о том, как думал, что чувствовал и что помнил древний валкеру, но то, во что он верил, вовсе не обязательно было истиной.
Ашен-Шугар единственный из валкеру избежал влияния Друкен-Корина, который, как теперь знал Томас, был игрушкой Неназываемого, бога, одно имя которого несло разрушение. Человеческое сознание Томаса находило забавным, что Неназываемый использовал тщеславие валкеру и их уверенность в собственном всемогуществе, чтобы постепенно их уничтожить. Валкеру же в душе Томаса был полон гнева при мысли о том, что его раса послужила всего лишь орудием, которое отбросили в сторону, когда оно оказалось больше не нужно.
Томас посмотрел на троих эльфов и понял, что Асьяла еще не скоро сможет поделиться мудростью. Он покинул поляну созерцания и пошел по Эльвандару. Вдали он заметил разговаривающих Субаи и Пэймана из Наталя. Разведчики редко разговаривали с кем-то, кроме других разведчиков и иногда эльфов, так что Томас понял, что в Субаи Пэйман нашел родную душу.
Смех детей притягивал Томаса как магнит. Дюжина малышей играла в догонялки. Томас увидел своего сына рядом с Эллией, женщиной из-за моря. Они сидели, держась за руки, и Томас почувствовал, как на сердце потеплело. Он знал, что других детей у него не будет — жизнь Калису дала особая магия. Он сыграл свою роль в уничтожении Камня Жизни, великой угрозы всей жизни на Мидкемии, и теперь его судьба принадлежала ему самому. Но у Калиса никогда не будет детей, так что род Томаса заканчивался его сыном. И все же двое эльфийских малышей, игравших здесь, Тайлак и Чапак, уже казались ему родными, хотя имена мальчиков, чуждые для рожденных в Эльвандаре, напоминали Томасу, что нет в мире места, которому он бы принадлежал полностью. Он улыбнулся Калису. Как и его сын, он сам нашел себе место в жизни и был им доволен.

Предыдущая страница 13 Следующая страница


Осколки разбитой короны 14

Калис помахал отцу рукой.
— Иди к нам.
Эллия улыбнулась Томасу, но в ее улыбке чувствовалась неуверенность. Во время Войны Врат Томас избавился от принадлежавшего Ашен-Шугару разума валкеру, а Камень Жизни очистил его от многих последствий этого слияния, но в нем все-таки чувствовался валкеру. У любого из эледелов — как называли себя сами эльфы — это вызывало почти инстинктивную почтительность, граничащую со страхом. Томас опустился на колени рядом с сыном.
— Нам есть за что быть благодарными.
— Да, — сказал Калис. Он глянул на сидевшую рядом женщину, и она улыбнулась.
Томас был почти уверен, что они поженятся. Отец мальчиков погиб во время войны на Новиндусе, которая привела к завоеванию Королевства. Учитывая низкий уровень рождаемости эльфов и высокий процент браков между теми, кто ощутил "узнавание", инстинктивное знание того, кто станет их супругом, шанс для вдовы найти второго мужа был невелик. Калис же прожил большую часть жизни среди людей и сам был наполовину человеком, так что среди народа его матери для него не было подходящей жены. Томас решил, что судьба проявила благосклонность к его сыну, приведя эту женщину и ее сыновей в Эльвандар.
— Субаи принес тревожные новости, — сказал он.
Калис опустил голову.
— Я знаю. Наверное, мне стоит вернуться на службу в Королевство.
Томас положил руку на плечо сыну.
— Ты уже сделал что мог. Я думаю, что настало время мне вернуться в Королевство.
Калис посмотрел на отца.
— Но ты сказал...
— Я знаю, но если это действительно то, о чем мы с тобой думаем, необходимо справиться с этой угрозой сейчас, у Илита. В противном случае нам все равно придется иметь с ней дело, только война придет сюда.
— Это то же безумие, которое разрушило мою деревню за морем, — сказала Эллия. Акцент у нее для эльфийского уха был странный, но она старательно училась языку своих предков. — Это неизмеримое зло. У них черные души и нет сердец. — Она глянула на своих играющих сыновей. — Только чудо послало нам Миранду, иначе мы бы не спаслись. Все остальные дети в деревне были убиты.
— Я жду мудрого совета Асьялы, — объяснил Томас, — но думаю, что стоит слетать на остров Колдуна и посоветоваться еще и с Пагом.
— После уничтожения демона я думал, что с остальным разберутся люди, — сказал Калис.
Томас покачал головой.
— Если я правильно понимаю хотя бы десятую часть того, что мне рассказали, это никогда не станет просто вопросом разногласий между людьми. За людьми всегда будут стоять куда большие силы, и на каждом этапе эти силы должны быть в равновесии. — Он поднялся на ноги. — Увидимся за ужином?
— Я обещал поужинать с Эллией и детьми, — сказал Калис.
Томас улыбнулся.
— Я передам твоей матери.
Он пошел по Эльвандару, где провел большую часть жизни, и, как и каждый день, он изумлялся тому, что ему позволили здесь жить. Если на свете и было более прекрасное место, он не мог его представить. Это было одной из причин того, что он поклялся никогда не покидать Эльвандар и всегда защищать его, потому что он не мог представить себе мир без Эльвандара.
Идя дальше, он наконец снова оказался на поляне созерцания. Асьяла уже вышел из состояния медитации. Выглядел он встревоженным. Томас был удивлен — старый вождь эльдаров редко проявлял свои эмоции так открыто.
— Ты видел что-то опасное? — спросил Томас. Тэйтару и второму эльфу Асьяла сказал:
— Спасибо за помощь. — Потом он взял Томаса под локоть и попросил: — Пройдись со мной, друг мой.
Томас последовал за ним через тихий участок леса, вдали от кухонь и мастерских, около края внутреннего круга Эльвандара. Наконец, удостоверившись, что рядом никого нет, Асьяла сказал:
— Что-то темное все еще остается в Крондоре. — Он посмотрел на Томаса. — И что-то прекрасное тоже. Я не могу объяснить, но былая сила добра вот-вот вернется. Похоже, Вселенная пытается восстановить равновесие.
Асьяла был вождем эльдаров, древнего эльфийского рода, который был ближе всего к валкеру. Томас научился ценить его советы; старика отличал широкий и необычный взгляд на вещи.
— Но какова бы ни была эта сила добра, зло, высвобожденное демоном перед тем, как его уничтожили, еще сильнее, — продолжил Асьяла. — У этой темной сущности есть слуги, и они сосредоточивают силы в Илите и Зане, а теперь и в Ламуте.
— А то, что Субаи говорил насчет человеческих жертвоприношений?
— Это великая и злая сила, — кивнул Асьяла, — и она растет с каждым днем. Те, кто служит такому злу, часто глупы и не представляют, что они навлекают на себя, а не только на других. Они не знают, что первым делом разрушают свои собственные души. Без души они не чувствуют ни угрызений совести, ни стыда, ни сожалений. Они просто действуют, подчиняясь импульсу, стремясь к тому, чего, как им кажется, они хотят: славы, могущества, богатства, внешних проявлений мощи. Они не понимают, что уже проиграли и, что бы они ни делали, это влечет за собой лишь смерть и разруху.
Томас, помолчав немного, проговорил неуверенно:
— У меня есть память валкеру, так что и мне эти импульсы не чужды.
— Твои предки-валкеру жили в другое время, друг мой. Вселенная была устроена по-другому. Валкеру были воплощением силы природы и не служили ни добру, ни злу. Но то, о чем мы говорим, — настоящее зло, и его надо уничтожить. А для этого силам, которые стараются противостоять нападению, понадобится помощь.
— Тогда я должен предоставить в помощь и мою силу, — заявил Томас.
— Из всех нас только ты можешь сдвинуть баланс в сторону добра, — согласился Асьяла.
— Я найду Пага, — решительно произнес Томас — Вместе мы сделаем все, что можем, для спасения Королевства и предотвратим распространение этого зла в Крондоре.
— Иди к королеве, — сказал Асьяла, — и знай: что бы ты ни делал, ты делаешь это ради нее и твоего сына.
Томас пожал Асьяле руку и ушел.
Позже той ночью, попрощавшись с женой, Томас вернулся на поляну к северу от центра леса. Он был одет в бело-золотые латы, на которых, несмотря на их древность, не было ни царапинки. Он вернул себе золотой меч с белой рукоятью, когда его сын распутал тайну Камня Жизни. Теперь Томас держал руку на его рукояти и нес за плечом белый щит с золотым драконом. Он посмотрел на небо и послал зов, потом принялся ждать.

* * *

Со всех сторон лежали мертвые и умирающие солдаты. Эрик устало стоял перед грудой тел мертвых врагов. Лошадь его сегодня днем пала от случайной стрелы.
Дважды он чуть было не скомандовал отступление, но его люди оба раза собирались с силами и отбрасывали врага. Он смутно припоминал, что днем был момент затишья и ему удалось напиться воды из кожуха и что-то съесть, но что именно, было уже не вспомнить.
Несколько минут назад с другой стороны прозвучал горн, и враг отступил. "Бриллианты" устояли, и около тысячи солдат противника погибли, пытаясь взять их. Эрик не представлял себе, сколько при этом погибло защитников; он знал, что об этом ему доложат утром.
Подъехал Леланд со словами:
— Отец вас благодарит, капитан.
Эрик кивнул, стараясь приободриться.
— Я скоро подойду, лейтенант.
Он наклонился и вытер меч о тунику мертвеца, потом убрал его в ножны и оглядел поле. Он оказался в промежутке между центральным и правым "бриллиантами". Куча мертвых тел перед ним доходила ему до пояса. Он повернулся к Джедоу Шати, и тот крикнул:
— Надеюсь, больше нам такого творить не придется!
Эрик махнул рукой.
— По крайней мере до завтра!
Он направился к палатке графа Ричарда. Когда он дошел до места, гвардейцы как раз вытаскивали из палатки два трупа, а старый граф сидел за столом и ординарец перевязывал ему руку.
— Что случилось? — спросил Эрик.
— Кое-кто из них прорвался с левого фланга, капитан, и сумел добраться сюда. Я наконец-то нашел случай воспользоваться мечом.
— Как вы себя чувствуете?
— Паршиво, капитан. — Граф дождался, пока ординарец закончит перевязку, и велел ему удалиться. — Но по крайней мере теперь я чувствую себя солдатом. Знаешь, — сказал он, откидываясь назад, — однажды я ехал в патруле и мы увидели кешианцев, а те сбежали обратно через границу, как только нас увидели. До сегодняшнего дня этот момент более всего приблизил меня к битве. — Он задумчиво посмотрел вдаль. — Это было сорок лет назад...
Эрик сел.
— Я вам завидую.
— Я не сомневаюсь, — невесело усмехнулся граф. — Что дальше?
— Дальше мы ждем, пока они еще немного отступят, а потом я бы послал в холмы разведчиков, чтобы посмотреть, какие позиции они занимают. Наши люди сегодня хорошо справились.
— Но мы их не разбили, — сказал Ричард.
— Увы, — вздохнул Эрик. — И с каждым днем, проходящим в сражениях здесь, посреди дороги, наши шансы добраться до Илита уменьшаются и надежда освободить Вабон становится все призрачнее.
— Нам нужна магия, — подумав, произнес Ричард.
— В магии я пока не силен, — невесело усмехнулся Эрик, поднимаясь на ноги. — Пойду посмотрю, как там люди.
Выйдя из палатки, он тут же столкнулся с Леландом.
— Твой отец в порядке, — сообщил он ему. — Рана легкая.
На лице Леланда отразилось облегчение. Эрик почувствовал, что его уважение к юноше растет; он отправился выполнять поручение, толком не зная, что с отцом.
— Как резерв? — спросил Эрик.
— В полной готовности, — бодро рапортовал Леланд.
Эрик вздохнул с облегчением.
— Днем мне было не до того, и я забыл, вызвали их или нет.
— Не вызвали, капитан.
Эрик только головой покрутил, досадуя на себя и радуясь, что Леланд способен самостоятельно принимать решения.
— Э... тогда прикажи сменить людей на укреплениях и отправь кавалерию отдыхать. Пусть все поедят. Потом возвращайся — у меня для тебя дело.
Леланд отдал честь и поспешил прочь. Эрик добрался до своей скромной палатки рядом с лагерем Кровавых Орлов. Вокруг суетились солдаты интендантской части, и один поднес капитану деревянную миску горячей похлебки и кожух с водой. Эрик взял ложку и, обжигаясь, начал торопливо есть.
Медленно подошел Джедоу Шати с людьми из центрального "бриллианта". Джедоу плюхнулся на землю рядом с Эриком.
— Хотел бы я, чтобы такого больше на мою долю не выпало.
— Как наши успехи?
— Потеряли нескольких людей, — сказал Джедоу; от усталости он говорил медленно и серьезно. — Могло быть хуже.
— Я знаю, — сказал Эрик. — Нам надо изобрести что-то хитроумное и неожиданное, иначе мы проиграем войну.
— Я тоже думал об этом, — признался Джедоу. — Может, если завтра мы как следует пустим им кровь, то сумеем начать контратаку и прорвем центр, разъединив при этом их силы.
Эрик почти поел, когда его нашел гонец.
— Милорд, граф Ричард просит вас к себе.
Эрик встал и последовал за юношей обратно в командную палатку. Там он увидел рядом с графом Ричардом перепуганного писца.
— Это сообщение пришло несколько минут назад, — мрачно сказал Ричард.
Эрик прочел сообщение Джимми и выругался.
— Как думаешь, что нам делать? — спросил Ричард.
— Если мы отправим людей на Юг, то потеряем Вабон. Если оставим их здесь, потеряем Крондор.
— Мы должны сохранить Крондор, — твердо заявил Ричард. — Мы сможем здесь удержаться и, если надо, отложим кампанию по возвращению Вабона до следующего года.
— Это невозможно, — сказал Эрик. На минуту он задумался, потом сказал: — Если позволите, милорд, у меня есть идея.
— Разумеется, Эрик, — согласился граф. — Пока ты еще не допускал ошибок.
Старый граф научился ценить таланты Эрика и отсутствие у него личных амбиций и готов был поддержать любое решение, которое он принимал.
— Пошлите за Джедоу Шати, — сказал Эрик. Пока ждали Джедоу, Эрик допросил писца и выяснил, что тот не знает ничего о том, что Эрика интересовало. Тем не менее Эрик ощутил из рассказа писца, насколько встревожен и возбужден граф Джеймс, так что счел предупреждения Джимми заслуживающими внимания. Когда пришел Джедоу, Эрик объявил:
— Планы меняются.
— Как всегда.
— Начинай сооружать укрепления. К концу недели мне нужна крепость.
— Где?
— Здесь, — сказал Эрик. — Поперек этой дороги. Поставь взвод вместе с хадати в холмах на востоке, и пусть убивают всех, кто пытается пройти на юг. Пока я не отменю приказ, это наша новая северная граница.
— Какие укрепления?
— Мне нужно шестифутовой высоты земляное заграждение в ста футах к северу от трех "бриллиантов". Когда оно будет закончено, начинай строить стену. Повали деревья на юге и используй их. Пусть стена будет в двенадцать футов высотой, с площадками для лучников через каждые двадцать ярдов. Через каждые сто футов пусть будут амбразуры для баллист, и освободите линию огня для катапульт, чтобы можно было пускать камни, не снося со стены наших людей.
— Так какой же длины должна быть стена?
— От скал над морем до самого крутого холма, который только найдешь.
— Эрик, это же больше двух миль!
— Значит, начинай работу прямо сейчас.
Появился Леланд.
— Кавалерия расположилась на отдых, сэр.
— Хорошо, — сказал Эрик. — С рассветом поведешь их по берегу обратно в Крондор.
— В Крондор? — повторил юноша, глядя на отца. Старый граф кивнул.
— Похоже, наши старые друзья кешианцы собираются напасть на город. Граф Джеймс просит подмоги.
— А как же здесь? — спросил юноша.
— Ты поедешь на Юг спасать Крондор, — сказал Эрик. — Этот район оставь мне.
— Есть, сэр, — сказал юноша. — Какие подразделения брать с собой, сэр?
— Всю кавалерию. Пехота может здесь окопаться и держаться все лето, но до Крондора им меньше чем за три недели не дойти. Теперь слушай внимательно. Не пускайтесь сразу галопом по берегу. Вы загоните половину лошадей в первые же три дня. Начните с сорока минут рысью, потом спешивайтесь и двадцать минут ведите лошадей. После полудня переходите на полчаса рысью и полчаса ведите лошадей. И давайте им побольше зерна и воды каждый вечер. Так вы сбережете большую часть лошадей и будете проходить тридцать миль в день. В Крондоре вы должны быть через неделю.
— Есть, сэр! — Леланд отсалютовал и поспешно удалился выполнять приказ.
Эрик сжал кулаки и поглядел на небо.
— Проклятье! — воскликнул он. — Только я придумал, как выдворить этих подонков из крепости на Севере, как тут такое.
Джедоу, который собирался уже уходить, когда пришел Леланд, сказал:
— Знаешь, говорят, жизнью солдата командует Тит-Онанк, но вот моя точно подчиняется Банату.
Эрик усмехнулся.
— И моя, похоже, тоже.
Баната, бога воров, еще называли Шутником и его обычно винили во всем, что шло не так. Старый граф вздохнул.
— Мы делаем все, что можем.
Эрик кивнул и молча вышел из палатки, как никогда отчетливо ощущая, что терпит поражение.

* * *

Просыпаясь, Дэш потер глаза. Он уже не пытался бодрствовать днем, если только не было чрезвычайных ситуаций. Слишком много дел было ночью.
День его начинался на закате, и он работал всю ночь, а утро проводил во дворце или занимался наведением порядка в городе. В полдень, если боги были к нему добры, он плюхался в постель в своем кабинете в Новой Рыночной тюрьме и тут же засыпал мертвым сном. Через шесть-семь часов после этого его будили.
От пересмешников он получил неожиданную помощь в розыске кешианских агентов. Он арестовал примерно две сотни и, несмотря на возражения принца, заставил его построить для них временную тюрьму к северу от города. Если кешианцы атакуют — а они обязательно атакуют, как был уверен Дэш, — то их, конечно, освободят, но по крайней мере они будут не вооружены, и произойдет это за пределами города.
Те, что были еще вооружены и находились в городе, беспокоили его куда больше.
Выйдя в общий зал бывшего постоялого двора, Дэш понял, что проспал по крайней мере на час больше, чем собирался.
— Который час? — спросил он одного стражника.
— Четверть девятого. Он здесь уже час ждет — мы не разрешили ему вас будить. — Стражник указал на придворного пажа.
— В чем дело? — спросил Дэш. Мальчик протянул ему записку.
— Принц желает, чтобы вы немедленно прибыли во дворец, — сказал он.
Дэш прочитал записку и поморщился. Он совсем забыл, что его пригласили сегодня вечером поужинать во дворце и он согласился.
— Я скоро приду, — пообещал Дэш.
В последнее время он был еще больше обычного рассержен на Патрика и, скорее всего, именно поэтому забыл о приглашении. Дэш понимал, что принц может делать все, что хочет, и не нуждается в его, Дэша, одобрении, но поскольку именно шериф отвечал за безопасность города, его раздражали многие решения Патрика, которые просто-таки препятствовали его работе.
Дэш хотел многого от Патрика добиться, а рассердив принца, он бы ничего не добился. Он должен был заставить Патрика понять, как серьезно положение, но никак не мог внушить ему, что сам факт присутствия двух кешианских агентов во дворце был очень тревожным. Дэш знал, что у его деда оба они уже выкладывали бы имена всех своих связных от Крондора до Оверн-Дипа. Патрик же не обращал на них никакого внимания, а герцог Руфио считал, что поскольку обоих агентов сейчас нет во дворце — один отбыл в неизвестном направлении, а второй содержался под арестом, — то ситуация полностью под контролем. Дэш не знал, объявился ли уже Тэлвин и что он думает обо всем этом. Он был уверен, что агент его отца не разделил бы спокойствия Руфио.
Дэш оставил указания по поводу ночных рейдов и поручил Густаву командовать самым сложным; он заметил, что бывший наемник оказывал успокаивающее воздействие на других стражников. Потом он оседлал коня и отправился во дворец.
По пути через город Дэш отмечал его ритм, с каждым днем становившийся все более привычным. Крондор воскресал, и младший Джеймсон досадовал на то, что какие-то силы, будь то кешианцы или Фэйдава, могут вторгнуться и свести на нет всю проделанную им работу. Еще три года назад его домом был Рилланон, но потом дед привез Дэша с братом в Крондор. С тех пор он успел поработать на Ру Эйвери и постепенно сроднился с городом.
Подъезжая к дворцу, Дэш решил, что унаследовал от деда больше, чем раньше готов был признать. Он проехал мимо гвардейцев у главных ворот, салютовавших шерифу. Подбежал грум, чтобы забрать у него лошадь. Дэш взбежал по ступеням дворца и быстрым шагом прошел мимо стражников, стоявших в вестибюле. За угол, который вывел бы его в большой зал, Дэш повернул уже почти бегом. Он немедленно понял: что-то случилось.
Большие двери были открыты, и двое стражников стояли прямо в проходе, будто что-то выясняя. Из зала в заднюю часть дворца бежал слуга, что-то выкрикивая на ходу.
Дэш тоже побежал. Он протолкнулся мимо стражников и увидел людей с искаженными страданием лицами и других людей, лежавших без чувств. Столы в зале были расставлены буквой "П", чтобы оставалось пространство для выступления жонглеров и менестрелей. Принц, Франси, граф Брайан и герцог Руфио были за центральным столом. Дэш заметил пустой стул слева от принца.
Другие два стола предназначались для местной знати и именитых и состоятельных жителей Крондора. Большинство присутствующих находилось в бессознательном состоянии, некоторые пытались встать со стульев, но бессильно опускались обратно, несколько человек, очевидно, были невредимы, но полностью ошеломлены происходящим и только беспомощно оглядывались по сторонам.
Дэш побежал через комнату к главному столу и перепрыгнул через него, перекинув ноги над лежащим головой на столе графом Брайаном. Сидевшая между отцом и Патриком Франси безжизненно свесилась со стула, а герцог Руфио упал на пол и лежал на спине с открытыми пустыми глазами. Принц пытался встать со стула, но ему это не удавалось: он задыхался, его невидящие глаза были выпучены.
Дэш засунул два пальца в рот принцу, и Патрика вывернуло всем, что было у него в желудке. Дэш повторил то же самое с Франси, и ее тоже вырвало. Повернувшись, он увидел, что потрясенные слуги и стражники стоят вокруг, не зная, что делать.
— Вызовите у них рвоту! — крикнул Дэш. — Их отравили!
Он добрался до графа Силденского и заставил его срыгнуть пищу, хотя и куда меньше, чем ему бы хотелось. Добравшись до герцога Руфио, он не сумел вызвать реакции. Дыхание герцога было неглубоким, а лицо слишком холодным и влажным на ощупь.
Дэш выпрямился и увидел, что трое слуг пытаются вызвать рвоту у тех, кто еще был в сознании. Он крикнул стражнику:
— Возьми лошадь и скачи на Храмовую площадь! Привези всех священников, каких найдешь! Нам нужны целители.
Дэш послал кого только можно было за чистой водой. Он не представлял, какой яд использовали, но знал, что некоторые из них можно растворить.
— Пусть те, кто может пить, выпьют как можно больше! — крикнул он. — Тех, кто не может, не принуждайте — они просто захлебнутся.
Увидев сержанта гвардейцев, он распорядился:
— Арестуйте всех, кто в кухне.
Дэш понимал, что тот, кто отравил королевский двор, скорее всего, уже убрался из кухни, но возможно, у него не было времени сбежать из дворца. Чего шпион явно не мог ожидать, так это того, что шериф опоздает и не пострадает.
В комнате стояла чудовищная вонь, и Дэш велел части слуг начать уборку, пока остальные ухаживали за больными. Только через полчаса прибыл первый целитель. Он принялся хлопотать над больными, начав с принца.
Дэш мысленно перебрал тех, кто был на приеме; из дворян Крондора отсутствовал только он. Все остальные представители знати в округе от герцога до сквайра были за столом. Из богатых и влиятельных горожан отсутствовал только Ру Эйвери, который был у себя в усадьбе с семьей.
Скоро появились и священники других орденов, включая брата Доминика, ишапианца, который теперь служил в храме Накора. Всю ночь они ухаживали за больными в зале, а Дэш допрашивал кухонный персонал. Перед рассветом он вернулся в большой зал, который теперь напоминал больницу. Доминик был около двери, и Дэш окликнул его.
— Как дела? — спросил он монаха.
— Могло быть хуже, — ответил тот. — Если бы вы не взялись за дело, то остались бы единственным живым дворянином в городе. Теперь можно сказать, что принц выживет, хотя и будет долго болеть, и леди Франсина тоже. — Он покачал головой. — С ее отцом ситуация сложнее. Не знаю, выкарабкается ли он.
— А герцог Руфио? — спросил Дэш.
Доминик отрицательно покачал головой.
— Яд был в вине, а герцог много выпил.
Дэш прикрыл глаза.
— Я пытался сказать Патрику, что если во дворце был один шпион...
— Ну что ж, — сказал Доминик, — хотя потери ужасные, по крайней мере принц выживет.
— Это верно. — Дэш посмотрел на мертвецов, которых уже начали выносить. — Но мы слишком многих уже потеряли, чтобы теперь еще и такое терпеть. Все могло, конечно, быть и хуже, но не намного, — сказал шериф устало.
Тут зазвонил колокол. Это был сигнал тревоги, и Дэш понял, что город атакуют.

24 Нападения

Дэш помчался вниз по улице.
Вокруг бежали люди, а солдаты спешили к стенам. Перепуганный стражник у ворот крикнул:
— Шериф! Гонец сообщил, что по дороге движется кешианская армия!
— Заприте ворота, — сказал Дэш и вновь повернулся к стражнику: — Как тебя зовут?
— Делвин, сэр, — сказал взволнованный молодой человек.
— Теперь ты сержант, понял?
Тот кивнул, но потом спохватился:
— Но, сэр, среди стражи не бывает сержантов.
— Сейчас ты в армии, — крикнул Дэш. — Иди за мной.
Вместе с Делвином он поднялся по ступеням на стену над воротами и посмотрел на восток. Солнце вставало над далекими горами, и ему пришлось прищуриться, чтобы разглядеть на дороге, у подножия далекого холма сплошную шевелящуюся массу — то была движущаяся колонна.
— О боги, — прошептал он и велел новоиспеченному сержанту: — Пошли гонца в тюрьму. Пусть все констебли отправляются на стену вместе с солдатами. К нам движется армия.
Сержант Делвин поспешил прочь. Дэш огляделся и увидел, что к нему подходит офицер дворцовой стражи.
— Я сержант Маккалли, сэр. Никто не может сказать мне, что надо делать.
— Ваш капитан либо мертв, либо очень болен, я точно не знаю. Есть поблизости другие офицеры?
— Лейтенант Ярдли на дежурстве, сэр, он должен быть над дворцовой стеной.
— Пойдите и скажите ему, что он мне нужен немедленно.
Сержант убежал и через несколько минут вернулся с лейтенантом.
— Сэр, — сказал лейтенант, — каковы будут ваши приказы?
— Как барон двора и шериф Крондора я единственный действующий представитель знати в городе, — сказал Дэш. — Сколько офицеров уцелели прошлой ночью?
— Четверо, сэр, из них я старший.
— Теперь вы исполняете обязанности капитана, Ярдли. Сколько у нас людей?
— Пятьсот гвардейцев принца, — сказал Ярдли, не задумываясь, — и полторы тысячи солдат городского гарнизона. Не знаю, сколько у вас сейчас стражников, сэр.
— Чуть больше двух сотен. А как насчет охранников, прибывших с дворянами прошлой ночью?
— Возможно, сотни три личной охраны наберется, — ответил капитан.
— Ну что ж, пусть они помогают вашим людям на стенах дворца. Найдите того, кто остался во главе городского гарнизона, и пусть явится ко мне.
Ярдли убежал, а через некоторое время появился седой сержант.
— Я сержант Маккей, сэр. Лейтенант Ярдли сказал, что я должен явиться к вам.
— Где ваш офицер? — спросил Дэш.
— Умер, сэр, — ответил коренастый старик. — Он обедал с принцем вечером.
Дэш покачал головой.
— Ну что ж, сержант, — сказал он сухо, — на ближайшие несколько дней вы будете играть роль рыцаря-маршала Крондора.
Старик улыбнулся и вытянулся по стойке "смирно". Глаза у него заблестели, и он сказал:
— Я надеялся получить повышение перед отставкой, сэр! — Потом, уже серьезнее, он добавил: — Могу я поинтересоваться, сэр, а кто вы тогда будете?
— Я? — горько усмехнулся Дэш. — А я буду изображать принца Крондорского, пока Патрик не будет в состоянии подняться на ноги.
— Ну что ж, тогда, ваше высочество, — сказал сержант слегка насмешливым тоном, — тогда прошу почтеннейше разрешения заметить, что хватит нам дурака валять, пора и город защищать. — Он указал на приближающуюся колонну. — Эти ребята мне не кажутся особенно мирными.
— Верно, — устало улыбнулся Дэш. — Поставьте три четверти своих людей на ворота, а остальных держите в резерве.
— Слушаюсь, сэр! — Маккей отсалютовал и удалился.
Тут по главной улице к воротам подбежал Густав со стражниками.
— Как рейды? — крикнул Дэш.
— Мы поймали два десятка ублюдков, — отозвался Густав, — но я знаю, это еще не все.
— Вот что тебе надо сделать: объяви военное положение. Все должны оставаться в домах. Потом пусть стражники проверят в тех местах, о которых мы говорили. — Густав знал, что имел в виду Дэш — места в городе, уязвимые для атаки изнутри. — Потом арестуй всех, кто все еще торчит на улице. После этого возвращайся в тюрьму и жди.
— Чего ждать, шериф?
— Жди вестей о том, что кешианцы прорывают оборону, а тогда приходи быстро.
Густав отдал ему честь, потом повернулся и отдал приказы отрядам констеблей, которые поспешили во все стороны с криками:
— Военное положение! Расходитесь по домам! Уходите с улиц!
Дэш повернулся, глядя на то, как солнце поднимается все выше, а враг подходит все ближе.

* * *

Противники снова отступили, и Эрик позволил себе перевести дух; со лба у него капал пот. Он стоял в центре среднего "бриллианта", а снаружи за защитной стеной куча мертвых тел уже была ему по грудь. Он повернулся, когда кто-то тронул его за плечо, и увидел сзади Джедоу, все лицо которого было забрызгано кровью.
— Мы устояли, — еле выговорил лейтенант. — Мы это сделали.
Атака была неутомимой: волны солдат все бились и бились об укрепления Королевства. Эрик сумел дать им отпор без помощи кавалерии, которой у него просто больше не было. В какой-то момент показалось, что левый "бриллиант" вот-вот падет, но подошла резервная рота, и врага удалось сдержать. Лучники продолжали обстреливать всех между "бриллиантами", а два быстроходных отряда противостояли угрозам на флангах с обеих сторон. В общем и целом оборона была почти непробиваемой.
— Меня беспокоит нехватка стрел, — признался Эрик Джедоу. — Пусть люди начнут собирать все, что еще можно использовать.
Джедоу поспешил прочь, а Эрик подозвал к себе другого солдата по имени Уилкс.
— Сбегай в командирскую палатку и скажи графу Ричарду, что я сейчас подойду, и спроси его, не нагоняли ли нас еще обозы. Потом возвращайся и доложи.
Солдат интендантской службы протянул Эрику кожух с водой, и он жадно напился. Потом он полил водой себе на лицо и насколько мог стер кровь и грязь.
Вокруг него солдаты выталкивали тела наружу из "бриллиантов". Враги явно не хотели забирать своих покойников, и Эрик беспокоился; мало того что возникала угроза эпидемии, так еще и прибавлялась нагрузка на его людей, которым приходилось расчищать позиции.
Эрик послал людей на уборку; вернулся Джедоу и сказал, что собраны все стрелы, которые можно еще использовать. Даже некоторые из поврежденных удалось починить троице мастеров, усердно трудившихся в тылу их позиции. Но у Эрика почти закончились припасы, и он тревожился, потому что обоз, который ждали вчера, задерживался. Он послал патруль на юг, чтобы найти и сопроводить повозки. В бытность свою подмастерьем кузнеца Эрику приходилось возиться с мулами и ослами, и он знал, что они зачастую куда упрямее лошадей, но сейчас его тревожило, что прибытие припасов затормозили не только непослушные упряжки.
— Ну и бой был! — сказал Джедоу.
— Да ничего особенного, просто стой на месте и маши мечом.
— Опять как на хребте Кошмара.
Эрик ткнул пальцем в сторону врага.
— Они не очень умные, но зато даже слишком бесстрашные.
— Я вот тут думал... — начал Джедоу. — Мы знаем, что прежде наемники с Новиндуса были под действием какого-то заклятия или во власти демона, как ходили слухи, и именно поэтому они разбежались в стороны после битвы у хребта. А теперь гляжу, за зиму они, похоже, так ничему и не научились.
— Я понимаю, что ты имеешь в виду, — сказал Эрик. — Судя по всему, что мы слышали о Фэйдаве, я ожидал чего-то другого. Он должен бы уже понять, что мы не собираемся за ним гнаться. — Он потер рукой лицо, будто мог так стереть усталость.
Вернулся Уилкс и объявил:
— Капитан, граф Ричард ждет вашего доклада и просил передать вам, что обоз прибыл.
— Хорошо, — сказал Эрик. — Я уже начинал беспокоиться. — Джедоу он сказал: — Смени людей на укреплениях и пойди поешь.
— Слушаюсь, сэр, — сказал Джедоу и небрежно отдал честь.
Эрик вышел из "бриллианта" и остановился на минуту, чтобы осмотреть все три позиции. Щиты, как он и ожидал, были повреждены, но у него хватало запасных, а вот копий почти не осталось. Он подозвал к себе солдата.
— Джонсон, возьми взвод и отправляйтесь в леса к югу от дороги. Начинайте валить деревья, которые можно использовать на копья.
Солдат отдал честь, и по его лицу Эрик видел, что ему не хотелось делать ничего, разве что есть и спать, но во время войны мало кому удавалось поступать по собственному желанию.
Эрик знал, что наконечников копий у них не будет, но заточенными обожженными древками можно удерживать вражескую конницу. А в багаже найдется другое оружие, детали для постройки катапульт, масло, чтобы выжигать подземные туннели и подпаливать деревянные защитные сооружения. Он немного приободрился, поняв, что удержать позиции им, скорее всего, удастся. О наступлении он и не думал, во всяком случае теперь, когда вся его кавалерия мчалась к Крондору.
Войдя в командную палатку, Эрик обнаружил графа сидящим за столом.
— Как рука, сэр?
— Неплохо, — сказал Ричард и улыбнулся. — Знаешь, почему обоз задержался?
— Нет, но хотелось бы знать, — признался Эрик, наливая себе пива из кувшина на столе.
— Леланд со своей кавалерией столкнул их с дороги, спеша в Крондор. Некоторые телеги застряли в грязи, и потребовалось полдня, чтобы их вытащить.
— Ну что ж, — усмехнулся Эрик, — лучше бы они прибыли вчера, но раз уж они опаздывают, я готов согласиться с таким оправданием. Я уж боялся, что они попали в засаду.
Принесли горячие влажные полотенца, и Эрик освежил лицо. Слуга сбегал в его палатку и вернулся с чистой одеждой. Расслабившись и потягивая пиво, Эрик почувствовал, как утихает мучившая его сегодня головная боль, а тревоги отступают куда-то вдаль.
Им принесли еду, простую, но горячую и сытную, а хлеб был свежевыпеченный. Эрик откусил большой кусок от горячего ароматного ломтя и, когда проглотил его, сказал:
— Что хорошо при обороне — это то, что у интендантов есть время установить печи.
Граф Ричард рассмеялся.
— Ну вот, я как раз гадал, есть ли в нашей ситуации хоть что-то хорошее, а ты это нашел.
— К несчастью, — отозвался Эрик, — это, пожалуй, и все хорошее, что можно найти в нынешней ситуации. Я бы обменял весь горячий хлеб в мире на то, чтобы оказаться с нашей армией перед воротами Илита, готовясь к атаке города.
— Кто-то когда-то сказал мне, что можно сколько угодно строить планы, но они все идут насмарку, как только первое подразделение твоей армии встречает врага.
— Опыт мне подсказывает, что так оно и есть.
— По-настоящему хорошие полевые командиры способны импровизировать, — Ричард посмотрел на Эрика, — как ты.
— Спасибо, но я никак не гожусь в великие полководцы.
— Ты себя недооцениваешь, Эрик.
— Я хотел быть кузнецом.
— Правда?
— Правда. Мой мастер был пьяницей и забыл зарегистрировать меня в гильдии, а то бы меня перевели из Даркмура прежде, чем я убил своего сводного брата.
Он коротко пересказал всю историю того, как стал солдатом, начиная с того, как в гневе убил Манфреда, когда тот изнасиловал Розалину, девушку, которая была Эрику как сестра и даже больше, и как потом его осудили за убийство. Он рассказал, как его вытащили из тюрьмы Бобби де Лонгвиль, лорд Джеймс и Калис, и о путешествиях на Новиндус.
Когда он закончил, лорд Ричард медленно произнес:
— Необыкновенная история, Эрик. Мы кое-что слышали на Востоке о делах лорда Джеймса, но до нас доходили только слухи и догадки. Мой сын последует за мной, — продолжил он, — и, возможно, достигнет даже более высокого титула в результате этой службы, но ты, Эрик, стоишь на пороге величия, если захочешь этим воспользоваться. После смерти Грейлока тебе остался всего лишь шаг до поста командующего Западными армиями.
— Я на это не гожусь, — покачал головой Эрик. — Я почти не разбираюсь в тактике, стратегии и политических последствиях.
— Уже то, что ты знаешь такие слова, возвышает тебя над многими из нас, кого назначают на должность по наследству. Не стоит недооценивать себя, Эрик.
— А я этого и не делаю. Я капитан Кровавых Орлов, и в результате этого мне дарован титул барона. Это куда больше, чем то, чего я хотел. Когда меня назначили сержантом, я думал, что достиг предела мечтаний. Я хочу быть просто солдатом.
— Иногда у нас нет выбора, — заметил Ричард. — Я хотел выращивать розы. Я люблю свои сады и чувствую себя счастливым, когда могу показывать их гостям. Я забавляю жену и раздражаю садовника, когда вожусь там и выдергиваю сорняки, стоя на четвереньках.
Эрик улыбнулся, представив себе, как старик копается в земле.
— И все-таки вы этим занимаетесь.
— Потому что это делает меня счастливым. Найди то, что делает счастливым тебя, и держись за это.
— Для меня это моя жена, компания хороших друзей и возможность заниматься своим делом, — сказал Эрик. — Больше в голову ничего не приходит.
— Ты справишься, Эрик фон Даркмур. Ты прекрасно справишься, если судьбой тебе предначертано величие.
Они проговорили полночи.

* * *

— Вон туда, — махнул рукой Накор.
— Я ничего не вижу в этом тумане, — сказал капитан. — Вы уверены?
Накор испробовал несколько трюков, чтобы связаться с Пагом, но ни один не сработал. Он был почти уверен, что вокруг острова Колдуна воздвигнута новая линия защиты, а оказавшись в тумане, удостоверился, что так оно и было.
Похоже, Паг не хотел, чтобы его беспокоили случайные путешественники. Когда островом заправлял Накор, он полагался лишь на его репутацию и на мрачный замок, в башенных окнах которого мерцал зловещий синий свет.
Теперь защитная магия была сильнее. Накору пришлось поправлять курс, потому что в тумане корабль начал сворачивать в сторону от острова.
Он услышал вдалеке шум прибоя и сказал:
— Готовьтесь опускать паруса, капитан. Мы почти прибыли.
— Как вы...
Внезапно они вышли из тумана и оказались в ясном солнечном свете. Члены экипажа огляделись и увидели, что стена тумана окружала замок наподобие крепостных стен. Сейчас корабль находился уже внутри этой магической крепости.
Замок по-прежнему стоял на скалах, мрачной черной тенью накрывая округу.
— Может, нам удастся причалить дальше по берегу? — спросил капитан.
— Замечательно, — иронически усмехнулся Накор. — Они добавили новых трюков. — Он посмотрел на капитана. — Все в порядке. Просто спустите шлюпку, высадите меня на берег и можете возвращаться в Крондор.
Облегчение на лице капитана было очевидным.
— И как нам построить обратный курс?
— Просто плывите вон туда сквозь туман, — указал Накор. — Если вас там повертит немножко, это ничего, потому что туман так и так хочет вас отвернуть от острова. Выйдете вы более или менее носом к востоку, а точнее сориентироваться сможете по солнцу и звездам. Вы справитесь.
Капитан попытался изобразить, что успокоился, но у него не очень получилось.
Паруса были убраны, на воду спустили лодку, и через час Накор стоял на берегу острова Колдуна. Он не смотрел на то, как отплывает корабль, — он прекрасно знал, что капитан начал поднимать паруса еще в то время, пока экипаж доставившей его лодки яростно греб обратно. Пагу отлично удалось набросить на всех, находящихся у берега, магический покров горя и отчаяния.
Накор пошел вверх по тропке, и там, где она расходилась в двух направлениях, к замку и вниз в небольшую долину, он выбрал путь в долину. Он даже не пытался тратить энергию, чтобы изменить свое восприятие — он знал, что когда достигнет границы иллюзии, то окажется вместо дремучих с виду лесов на открытом лугу, где стояла вилла.
Когда иллюзия наконец рассеялась, Накор чуть не споткнулся от удивления. Ландшафт был таким, как он и ожидал, но одна его деталь оказалась совершенно неожиданной. Рядом с домом удобно растянулся спящий золотой дракон.
Накор подхватил полы потрепанной оранжевой рясы и поспешил вперед, быстро перебирая ногами, пока не добежал до дракона.
— Райана! — крикнул он. Дракон открыл один глаз.
— Привет, Накор. Зачем ты меня будишь?
— Почему бы тебе не сменить облик и не зайти внутрь?
— Потому что так спать удобнее, — сказала Райана недовольно.
— Поздно легла?
— Летела всю ночь. Томас попросил меня доставить его сюда.
— Томас здесь? Это замечательно.
— Только ты во всей Мидкемии так и думаешь, — отозвалась Райана.
— Нет, я имею в виду не причину, по которой он прибыл, а сам факт, что он здесь. Это значит, что мне не придется объяснять все Пагу.
— Наверное, это и к лучшему, — сказала Райана, и ее окружил ореол золотого света. Силуэт дракона замерцал, края расплылись, и свет стал сжиматься, пока не достиг человеческого размера. Перед Накором стояла ошеломляющей красоты женщина с золотистыми волосами, огромными голубыми глазами и бронзовым загаром.
— Надень что-нибудь, — попросил Накор. — Я не могу сосредоточиться, когда ты голая.
Чуть шевельнувшись, Райана создала длинное голубое платье, которое было ей очень к лицу.
— Не представляю, как ты, дожив до такого возраста, умудряешься иногда вести себя как мальчишка.
— В этом мое обаяние, — сказал Накор, ухмыляясь.
— Вряд ли, — сказала Райана, беря его под руку. — Пошли внутрь.
Они вошли в дом и направились к кабинету Пага. Оттуда доносились голоса, а когда Накор постучался, Паг сказал:
— Войдите.
Райана вошла первой, а за ней Накор. Кабинет у Пага был большой, с широким подоконником, на котором устроилась Миранда. Томас сидел на неудобном стуле, который явно был для него слишком мал, а Паг уселся лицом к ним обоим. Если Томас и Паг и были удивлены, увидев здесь Накора, ни один из них этого не выказал. Миранда лишь усмехнулась.
— И почему меня не удивляет, что ты здесь?
— Сдаюсь, — сказал Накор, садясь. — Ну, и что будем делать?
Все повернулись к нему, и Паг предложил:
— Почему бы тебе не рассказать нам все?
Накор открыл свой мешок и засунул туда руку до самого плеча, будто что-то нащупывая. Все собравшиеся уже видели, как он это делает, но эффект все равно был комический. Он вытащил оранжевый плод и спросил:
— Кто-нибудь хочет апельсин?
Миранда протянула руку, и Накор бросил апельсин ей, а себе достал другой и начал его чистить.
— На прошлой неделе в Крондоре случилось нечто удивительное. Нечто ужасное и нечто прекрасное. Или одно и то же одновременно. В общем, одна моя ученица, талантливая девушка по имени Алета, занималась с Шо Пи — просто основы медитации, — когда вдруг вокруг нее собрался свет. Она всплыла в воздухе, а под ней, как в ловушке, оказалось что-то черное.
— Что-то черное? — переспросила Миранда. — Можно поконкретнее?
— Я не знаю, как это назвать, — покачал головой Накор. — Это энергия или какая-то демонская магия. Возможно, сейчас остальные священники из других орденов уже выяснили, что это такое. Могу только сказать, что это что-то очень плохое. Может, это наследство демона, я не знаю, но думаю, из-за этого в Крондоре потом могло случиться что-то плохое.
— Потом? — переспросила Миранда и посмотрела на Пага; тот пожал плечами.
— Я как раз говорил Пагу, что капитан следопытов Субаи добрался до Эльвандара, — сказал Томас. — Похоже, армия Грейлока застряла к югу от Вершины Квестора. И судя по тому, что говорит Субаи, опять задействованы темные силы.
— Да, похоже на то, — сказал Накор. Он собрался было добавить еще что-то, потом заколебался. — Минуточку. — Он поднял руки и помахал ими над головой, и комната затрещала от наполнившей ее энергии.
Томас улыбнулся.
— На этот раз не снимай барьер раньше времени.
Накор смущенно ухмыльнулся. Последний раз, когда он использовал этот мистический щит, чтобы защитить их, он опустил его слишком рано, и демон Якан добрался до них.
— Я окружил полем комнату, так что я его просто тут оставлю. Ни один слуга Налара не сможет за нами здесь шпионить. Теперь мы сможем поговорить нормально.
При упоминании этого имени Паг на секунду почувствовал легкое покалывание в голове, и внезапно барьеры в его памяти рухнули. Голоса и образы всплыли в его сознании, и то, что он держал в дальнем углу сознания, внезапно стало ему доступно.
— Скорее всего, у Неназываемого есть еще слуги.
— Это очевидно, — сказал Томас — Человеческие жертвоприношения и другие убийства — это способ набирать мощь.
— А меня, — признался Накор, — удивляет то, что происходит в Крондоре.
Паг улыбнулся старому другу.
— Похоже, твоя новая религия уже начала действовать.
— Да, но это-то как раз и странно. — Он оторвал и положил в рот дольку апельсина. — Я в вопросах религии не специалист, но я думал, что понадобится как минимум несколько столетий, чтобы наш орден приобрел какое-то влияние.
— Не переоценивай себя, Накор, — сказала Миранда. — Возможно, эта сила уже присутствовала, и ваш новый орден просто оказался для нее удобным проводником.
— Это логичнее, — согласился Накор. — Так или иначе, нам надо это обсудить. Когда мы сразились с демоном, то ошибочно думали, что победили слуг Неназываемого. Но мы просто лишили их оружия, и не более.
Накор указал в окно.
— Вон там, — сказал он, — как минимум одна сила зла набирает мощь. Ее-то мы и должны победить.
Томас сказал:
— Со слов Субаи я понял, что Эльвандар скоро окажется в опасности, если мы не остановим сейчас эту армию.
Накор вскочил на ноги.
— Нет! Вы не слушаете! — Помедлив, он добавил: — Или я не так объясняю. Мы пытаемся спасти не Эльвандар, Крондор или Королевство. — Он оглядел собравшихся. — Мы пытаемся спасти мир.
— Ну что ж, Накор, — вступила в разговор Райана, — теперь ты меня заинтересовал. Мелкие человеческие войны ничего не значат для драконов, но этот мир и для нас родной. Что же угрожает нам всем?
— Этот безумный бог, Налар, само имя которого опасно, он и есть угроза. Не забывайте об этом, вспоминая все, что случилось с Войн Хаоса. Когда вы снова забудете этот разговор, когда ваша память будет блокирована, чтобы вы не попали под воздействие Налара, запомните одно: под поверхностью того, что вы видите, всегда есть что-то еще.
— Ладно, — сказал Паг. — То есть за тем, что мы видим на поверхности, за вторжением Фэйдавы, прячется что-то посерьезнее.
— Да. Фэйдава просто марионетка, как и раньше. Он просто следующий, кого поставили во главе этой убийственной армии. Мы должны определить, кто стоит за ним, прячась в тени. В Крондоре сосредоточивается темная сила, и она ждет прибытия армии Фэйдавы. Кто бы ни стоял за Фэйдавой — советник, слуга или гвардеец, — он должен быть уничтожен. Где-то там находится существо, которое присутствовало в нашем мире, когда моя первая жена, Джорна, стала леди Кориссой, когда она управляла Дагаконом и сидела на Изумрудном троне. Он был там, когда правил демон, и он там, когда командует Фэйдава. Это существо, человек или дух, является агентом Налара, который выбран, чтобы руководить военными действиями. Он стремится не к завоеваниям, а к разрушениям. Он хочет не победы одной или другой стороны, а продолжения страданий, смерти невинных. Именно это существо мы должны найти.
— Ты подозреваешь еще одного пантатианца? — спросил Томас.
— Не думаю, — сказал Накор. — Возможно, так и есть, но это может быть и человек, и темный эльф, и любая другая тварь. Это может быть дух, вселившийся, например, в тело Фэйдавы. Я просто не знаю. Но мы должны найти его и уничтожить.
Паг сказал:
— Похоже, нам придется полететь в средоточие вражеских сил и столкнуться с их вожаком.
— Да, — согласился Накор, — и это опасно.
Паг поморщился, вспоминая ловушку, которую устроил ему демон и которой он высокомерно пренебрег, ловушку, которая едва не стоила ему жизни.
— Почему бы нам, ну не знаю, скажем, сжечь все в миле от штаба Фэйдавы? Так мы точно прикончим эту тварь, разве нет?
— Скорее всего нет, — покачал головой Паг. — Много лет назад я столкнулся еще с одним из прислужников Налара, безумным магом по имени Сиди. Кое-кто из храмовых священников постарше знает эту историю, потому что мы пытались вернуть им Слезу Богов.
— Слезу Богов? — переспросила Райана.
— Это могущественный артефакт, его используют ишапианцы, чтобы получать через него энергию от богов, — объяснил Паг и повернулся к Миранде. — Ты могла бы сжечь дом вокруг Сиди, а он бы стоял и смеялся над тобой, пока оседает пепел.
— И как ты его уничтожил? — спросила Миранда. Паг посмотрел на жену.
— Я его не уничтожил.
— Ты хочешь сказать, что Фэйдавой управляет этот Сиди? — спросила Миранда.
— Может быть. Или один из слуг Сиди, или кто-то вроде него.
— У Налара много прислужников, — сказал Накор. — Многие из них даже и не знают, что подчиняются безумному богу. Они просто делают то, в чем ощущают потребность. Другое дело, что потребность эта контролируется извне.
— И что нам делать? — спросил Томас.
— Надо заставить этого прислужника Налара обнаружить себя, — сказал Паг.
— Как? — поинтересовалась Миранда.
— Мне придется стать приманкой, — решил Паг. — Истинный хозяин Фэйдавы должен знать, что рано или поздно я выступлю. Я всегда так делал. И мы можем быть уверены, что меня поджидает на этот случай сюрприз.
— Нет! — заявила Миранда. — Последний раз, когда я подтолкнула тебя к преждевременным действиям, тебя чуть не убили. С тех пор я перестала ломать двери, когда хочу войти в комнату. Давай сначала займемся разведкой.
— Мне уже приходилось заниматься разведкой в лагере врага, — сказал Накор, — когда я был на Новиндусе с Калисом и его друзьями и стоял рядом с Изумрудной Госпожой змей. Мне было не определить, кто всем управляет. Паг прав. Мы должны найти способ вынудить это существо, или человека или дух, показаться нам.
— Нет! — упрямо сказала Миранда. — И я буду говорить "нет", пока до тебя наконец не дойдет! — Она встала. — Мне тоже приходилось пробираться через линии фронта. Давай мы с Накором опять этим займемся. Мы можем отправиться к армии Грейлока и потом проникнуть в лагерь. Я подберусь к Фэйдаве поближе и посмотрю, что смогу разглядеть. Если мы ничего не найдем, то я соглашусь атаковать и позволить им напасть на тебя всеми силами, но пока я не хочу рисковать твоей жизнью. Хорошо? — Она погладила его по щеке.
— Твой темперамент тебя погубит, — предупредил он ее.
— Когда надо, я могу его контролировать.
Паг посмотрел на Накора.
— Обещай мне, что скажешь ей, когда станет слишком опасно и пора будет возвращаться. — Он перевел взгляд на Миранду. — А ты обещай слушать его, и когда он скажет, возвращайтесь сюда.
Оба согласились. Паг сказал:
— Мне это настолько же не нравится, насколько тебе не нравится моя идея. — Он поцеловал Миранду и посоветовал: — Лучше отправляйтесь сейчас, пока там еще темно.
Миранда протянула руку Накору.
— Куда двинемся?
— По последним известиям, Грейлок был где-то к югу от Вершины Квестора.
— Я знаю там деревню на берегу. Мы переместимся туда, а потом полетим вдоль берега.
— Я пойду спать, — сказала Райана. — Разбудите меня, когда будет с кем сражаться.
— Минутку, — сказал Накор.
Паг и все остальные почувствовали, как их память снова отключается, пряча знание о Наларе, а потом мистический барьер снова опустился.
— Спи спокойно, друг, — сказал Томас, и драконица в человеческом теле вышла из комнаты.
Миранда взяла Накора за руку, и они исчезли, оставив Пага и Томаса одних.
Томас снял свой золотой шлем и положил его Пагу на стол.
— Ну что ж, старый друг, пока нам остается только ждать.
— Ну что ж, ждать так ждать, — отозвался Паг. — Пойдем тогда поедим, так время пройдет скорее.
Он встал и повел друга из кабинета по коридору и в кухню.

* * *

— Лучше приземляйся! — крикнул Накор. — У меня уже руки устают!
Они летели восточнее дороги, прямо над деревьями; Накор висел на своем посохе, который держала в руках летевшая Миранда. Они появились в рыбацкой деревушке возле Вершины Квестора и обнаружили ее пустой. Миранда подняла Накора, перелетела через дорогу подальше от костров, и они повернули к северу. Пролетая, они заметили большой лагерь, основательно обустроенный, что озадачило Накора. Он знал, что должно было случиться нечто из ряда вон выходящее, чтобы Грейлок остановил войско по пути на север.
Наконец Миранда приземлилась, выпустив чуть раньше времени посох Накора. Он только охнул, когда ударился о землю.
— Извини, — сказала она. — У меня руки онемели.
— Когда ты сказала, что мы полетим, я думал, что ты знаешь заклинание, которое понесло бы нас обоих, — сказал Накор, поднимаясь и отряхиваясь. — Я чуть не поранился посохом!
— Ну, если бы ты его оставил, как я тебе и советовала, этого бы не произошло. — Она явно ему не сочувствовала.
Накор рассмеялся.
— Из тебя выйдет отличная мать.
— Только не сейчас — мы с Пагом считаем, что пока мир слишком опасен.
— Жизнь — это всегда риск, — сказал Накор, поправляя одежду и поднимая посох. — Теперь пошли посмотрим, сможем ли мы пробраться во вражеский лагерь.
— И как ты предлагаешь это сделать?
— Как я всегда это делаю — вести себя так, будто я имею право здесь находиться. Просто держись поближе ко мне... и еще кое-что.
— Что?
— Держи себя в руках.
Миранда помрачнела и резко произнесла:
— А я и держу себя в руках!
— Ну вот, — ухмыльнулся Накор, — ты опять.
— Ты просто невыносим! — заявила она и зашагала вперед.
— Миранда!
— Что! — крикнула она, оборачиваясь.
— Несмотря на свой жизненный опыт, ты ведешь себя как ребенок, — сказал Накор, спеша ей вдогонку.
Миранда явно хотела оставить последнее слово за собой. На мгновение она замерла, обдумывая, что бы сказать, и наконец произнесла:
— Ты меня не знаешь, Накор. Может, ты и был первым мужем моей матери, но ты ничего обо мне не знаешь. Ты не представляешь, каким было мое детство. Ты не знаешь, каково это — расти со шпионами Империи. Если я веду себя как ребенок, так это потому, что у меня не было детства.
— Каковы бы ни были твои причины, пожалуйста, постарайся не погубить нас обоих, — отозвался Накор, идя рядом с ней, и тихо добавил: — И потом, не надо позволять прошлому влиять на настоящее.
Она ускорила шаг, чтобы не отставать от него.
— Что?
Накор повернулся к ней, и впервые со времени их знакомства на лице у него не было ни следа улыбки. Он посмотрел на нее с выражением, которое можно было назвать только пугающим, и на мгновение она почувствовала скрытую в этом маленьком человечке силу.
— Прошлое может быть тяжелым грузом, прикованным к тебе неразрывной цепью, — сказал он тихо. — Ты можешь таскать его за собой, вечно оглядываясь через плечо, что же тебя удерживает. Или ты можешь отбросить его и двинуться вперед. Выбор за тобой. Для тех, кто живет многие столетия, это очень важный выбор.
Он повернулся и пошел прочь.
Миранда постояла еще немного, потом снова догнала его. На этот раз она ничего не сказала.
Они спустились через заросли на западном склоне Каластийской гряды. Они пересекли линию фронта в нескольких милях южнее того места, где остановилась армия Грейлока.
— Странно это, — сказал Накор. — Грейлок так основательно окопался там, на Юге, во всяком случае так это выглядело сверху. Похоже, он опасается контратаки.
— Я тоже не могу этого понять, — согласилась Миранда. — Может, они дожидаются, пока к той рыбацкой деревушке, где мы приземлились, подойдет обоз с припасами.
— Может быть, но я так не думаю.
В ночном воздухе ощущался смрад от оставленных на поле боя и уже разлагающихся тел.
— Это плохо, — покачал головой Накор. — Не хоронить мертвых — большой грех.
К северу от поля боя что-то сооружали. Выглядело это как крепость, но, подойдя поближе, они увидели, что на самом деле это несколько больших зданий, связанных между собой деревянными оградами высотой в двадцать футов. Вокруг были рассеяны костры, у которых расположились люди.
— Смотри, — сказал Накор, — слишком близко к тому, что строится, они не сидят.
— Что это может быть? — спросила Миранда, когда они остановились, укрывшись в тени деревьев.
— Думаю, что-то очень плохое. Возможно, храм.
— Храм какого бога?
— Давай выясним. — Он огляделся. — Вон туда.
Он повел ее сквозь деревья к месту неподалеку от скопления палаток всех размеров и цветов. Они шли, прячась за толстыми стволами, пока не нашли промежутка между двумя кострами, где можно было пройти, не привлекая ненужного внимания.
Никто их не остановил. Накор провел Миранду мимо нескольких лагерей, где они выглядели всего лишь двоими людьми из многих, занятых своими делами. Но у одного большого лагеря к ним подошел человек. Голова у него была выбрита, оставлена только одна косичка, перетянутая костяным кольцом, а обе щеки иссечены глубокими шрамами. Одет он был в жилет из материала, выглядевшего как человеческая кожа, и штаны из крашеной кожи. Вооружен могучий солдат был огромным кривым мечом. Это было двуручное оружие, но он выглядел таким сильным, что, казалось, мог орудовать им одной рукой.
Он подошел к Миранде, слегка пошатываясь, и откровенно оглядел ее с ног до головы, потом повернулся к Накору и проговорил заплетающимся языком:
— Продай ее мне.
Накор ухмыльнулся.
— Не могу.
— Нет? — Солдат широко вытаращил глаза, явно собираясь лезть в драку. — Фустафе не говорят нет!
Накор указал на здание и сказал:
— Она идет туда.

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

Выражение лица солдата немедленно изменилось. Он посмотрел на Накора и попятился.
— Я ни о чем не спрашиваю, — сказал он и поспешил убраться восвояси.
— Что это с ним? — спросила Миранда.
— Не знаю, — сказал Накор и посмотрел на здание менее чем в сотне ярдов от них. — Но думаю, нам надо быть там поосторожнее.
— Мы что, так просто возьмем и зайдем? — поинтересовалась Миранда.
— А у тебя есть идея получше? — отозвался Накор, шагая к зданию.
— Нет, — сказала Миранда, снова стараясь не отставать от него.
Приближаясь к строящемуся сооружению, они оба почувствовали присутствие странной энергии, и чем ближе они подходили, тем сильнее она становилась. Миранда сказала:
— Я себя ощущаю так, будто мне надо принять ванну.
— Если твой муж не против, я к тебе присоединюсь, — сказал Накор. — Пошли сюда. — Он указал ей на проход в заборе между отдельными частями здания, и они вошли.
Оказавшись внутри, Накор тут же понял, что это было за строение. В углах большой площади стояли три маленьких здания. В центре вздымались шесть больших камней, и на каждом были вырезаны руны, при виде которых Миранда почувствовала, что внутри у нее все заныло.
— Что это? — снова спросила она.
— Это место, где вызывают темную магию, и отсюда придет что-то очень плохое, — сказал Накор.
Они заметили движение в темноте посреди круга камней и тихо двинулись вперед. Группа людей в темных одеяниях стояла вокруг большого камня. За камнем стоял человек с поднятыми руками и пел что-то, уставившись в небо.
— Теперь ясно, чего боялся тот солдат, — прошептал Накор. — Смотри!
На камне лежала девушка; в глазах ее читался ужас, а во рту был кляп. Она была одета в короткое черное платье без рукавов, а руки ее были привязаны к вделанным в камень железным кольцам.
Изумленный Накор обдумал ситуацию.
— Нам надо уходить! — сказал он торопливо.
— Но мы же не можем оставить ее здесь умирать! — воскликнула Миранда.
— Если мы не уйдем, скоро погибнут тысячи людей, — прошептал он, ухватив ее за локоть и ведя обратно к выходу.
В воздухе что-то загрохотало, и Накор прошипел:
— Бежим!
Миранда не колеблясь выбежала за Накором из дверей. Стоявшие неподалеку солдаты не обратили на них внимания — они не могли оторвать глаз от разворачивающейся перед ними сцены. Вокруг здания собирался слабый зеленовато-голубой свет, вихрясь так, будто его размешивали невидимой палкой.
Накор остановился в нескольких футах перед Мирандой и поднял над головой свой посох.
— Лети! — крикнул он.
Миранда остановилась, закрыла глаза и сосредоточилась, чтобы применить заклинание полета. Она прыгнула вперед, будто ныряя, но вместо того чтобы упасть, взмыла в воздух, успев схватить посох вместе с Накором.
Она полетела прямо над холмами, потом начала разворачиваться. Увидев здание сверху, она воскликнула:
— Милостивые боги!
Вдоль берега вспыхнуло еще с десяток огней, таких, как тот, что был перед ними, зловещих зеленовато-голубых огней, озаривших ночь жутким светом. Потом по берегу от постройки к постройке двинулась волна энергии, начинавшаяся где-то у Илита и кончавшаяся там, где летела Миранда.
Прозвучал неприятный для уха звук, и внизу под ними солдаты, сидевшие ближе всего к строению, подались назад. Из странного сооружения по направлению к лагерю Королевства заструился слабый свет, и чем дальше он уходил, тем слабее становился. Он менял цвет, переходя от красного к зеленому, потом к фиолетовому. Наконец последняя синяя волна скрылась из виду, и скрежещущий звук внезапно стих.
На поле боя начали вставать мертвецы.

25 Противоборство

Вокруг кричали люди.
Эрик выбежал из палатки едва одетым, с мечом в руках. Бывалые воины в ужасе бежали прочь, а другие вступили в сражение впереди. Он схватил за руку одного пробегавшего мимо солдата и спросил:
— Что происходит?
Глаза того были широко распахнуты от ужаса; он только указал вперед, потом вырвался из рук Эрика и убежал. Эрик поспешил вперед и на мгновение не мог даже осознать, что видит.
Его люди отчаянно боролись против захватчиков, и он прыгнул вперед с криком:
— Всем подразделениям на линию фронта!
Потом он увидел, как один из его солдат схватился не на жизнь, а на смерть с солдатом из другого подразделения армии Королевства. На мгновение он испугался, что среди них шпионы; но потом он увидел лицо второго солдата, и волосы у Эрика встали дыбом. Такого ужаса и отвращения он еще никогда в жизни не испытывал.
Солдат, пытавшийся убить своего бывшего товарища, был мертв. Его безжизненные глаза были белыми, потому что зрачки закатились вверх; плоть на лице обвисла. Но движения его меча были вполне осмысленны.
Эрик прыгнул вперед и одним ударом отрубил голову мертвецу. Голова откатилась, но тело продолжало размахивать мечом. Эрик снова ударил, отрубив руку, но тварь продолжала двигаться вперед.
Джедоу Шати подбежал к Эрику и отрезал ногу его противнику. Труп опрокинулся.
— Черт, их не остановить!
Эрик понял опасность. Кроме ужаса, вызванного появлением мертвецов, проблема была в том, что мертвецы не сдавались. Остановить их можно было, только порубив на куски, а пока одного рубили, другой орудовал мечом и убивал очередного солдата Королевства. Потом Эрик увидел, как этот только что убитый мертвецом солдат встает и идет убивать своих товарищей.
— Как нам с ними сражаться? — крикнул Джедоу.
— Огнем! — сказал Эрик. Он повернулся и закричал: — Удерживайте их здесь!
Потом он побежал в тыл. Навстречу ему спешили встревоженные солдаты, и он остановил пару десятков.
— Возвращайтесь и соберите всю солому, оставшуюся от кавалерии. — Он указал на место, где дорога сужалась. — Расстелите ее отсюда дотуда. — Он показал на другую точку напротив через дорогу, потом подбежал к другому спешившему вперед отряду и крикнул: — Снимайте палатки! Соберите все, что горит, и складывайте на солому!
— Какую солому, капитан? — спросил один солдат.
— Когда вернетесь с палатками, увидите солому.
Эрик поспешил в тыл, где оружейные мастера обычно спали под недостроенными катапультами. Они уже проснулись и вооружались, готовясь при необходимости защищать свои военные машины.
— Есть у вас готовые катапульты? — спросил Эрик. Коренастый седобородый капитан сказал:
— Эта готова, капитан, а вон ту еще чуть-чуть осталось доделать. Что происходит?
Эрик схватил его за руку.
— Идите к линии фронта и заметьте, где наши передовые позиции. Потом возвращайтесь и нацельте катапульту на это место.
Капитан побежал вперед, а Эрик повернулся к остальной его команде.
— Сколько понадобится человек, чтобы закончить вторую катапульту?
— Мы справимся вдвоем, — сказал один из мастеров. — Нам надо только установить блокирующие скобы. Мы могли бы закончить вчера вечером, но очень проголодались и решили поужинать.
— Идите заканчивайте. Остальные со мной.
Он подвел их к обозу и крикнул охранявшим его солдатам:
— Идите на передовую!
Они побежали, а Эрик указал на пару телег на обочине.
— Вы можете запрячь этих лошадей? — спросил он оружейников.
Все они закивали, и Эрик сказал:
— Половину масла отвезите на передовую, они там баррикаду строят, а вторую половину к катапультам.
Он побежал обратно на поле боя. План сработает только в том случае, если они удержат мертвецов за пределами баррикады. А пока эта задача не будет выполнена, он лучше всего поможет тем, что будет рубить на части каждого мертвеца, пытающегося прорваться мимо укреплений.

* * *

— Надо привести Пага и Томаса! — сказала Миранда.
Они наблюдали с удобной точки среди деревьев на склоне холма, как войска Королевства готовились отразить первую волну оживших мертвецов. Потом Накор услышал, как в тылу армии Фэйдавы играет рожок. Солдаты собирались и выстраивались за передовой линией борьбы у "бриллиантов".
— Да, — сказал Накор. — Приведи Пага и Томаса, и Райану, если она там.
Миранда исчезла.
Накор услышал звук трубы, и войска Королевства отступили к заградительной стене, которую быстро сооружали у них за спиной. Они перебрались через нее и перетащили раненых. Никто не хотел оставлять мертвых, чтобы они потом обратили оружие против товарищей.
Вдруг на одном конце баррикады вспыхнул огонь, потом загорелось еще в одном месте, и вот уже заполыхала вся баррикада. "Фон Даркмур", — понял Накор. Эрик соображал быстро.
Мертвецы спотыкались, летя в пламя, и там беззвучно колотились, пока не падали на землю. Тех немногих, кто умудрился ухватиться за горящий барьер, отталкивали копьями и шестами.
Потом Накор услышал, как выстрелила катапульта, и в темноте разглядел, как что-то летит через весь лагерь и приземляется рядом с "бриллиантами". Через минуту другой снаряд пролетел по небу и приземлился ближе к баррикаде. Накор увидел, как бочка взорвалась при ударе, разливая масло во всех направлениях, а потом оно дотекло до баррикады и вспыхнуло. Море огня охватило трупы, бредущие к баррикаде.
Внезапно рядом с Накором появились Паг, Томас, Райана и Миранда.
— О господи! — воскликнул Паг.
— Проблема тут не в мертвецах, Паг, — сказал Накор. — С ними Эрик фон Даркмур разберется, а тебе надо туда! — Он указал на север. — Найди источник этой энергии, и там будет тот, кого тебе надо уничтожить.
Зазвучали боевые трубы, и по мере того как огонь начал униматься, армия Фэйдавы тронулась вперед.
— Где я больше всего пригожусь? — спросил Томас.
— От убийства этих тварей толку мало, — сказал Накор, — а вот покончив с проблемой там, можно будет спасти Запад.
Райана изменила облик, и внезапно над ними навис громадный дракон.
— Я понесу вас всех.
Они взобрались ей на спину, и она взлетела. Те солдаты, которые смотрели вверх, когда Райана взмахнула могучими крыльями, набирая высоту, были поражены, и многие закричали и стали указывать наверх, но битва становилась все яростнее, и наступающая армия Фэйдавы надвигалась на брошенные "бриллианты", так что большинство оказалось слишком занято выживанием, чтобы обращать внимание на дракона.
Райана описала круг и направилась на север.

* * *

Дэш услышал, как кешианцы в поле бьют в барабаны. Скоро станет понятно, что они приготовили. До рассвета было еще далеко, и тьма скрывала кешианский строй. Самое большее, что часовые смогли разглядеть в темноте, — это то, что перед ними сосредоточились только кавалерия и конная пехота, а тяжелой пехоты и артиллерии, кажется, поблизости не было; Дэш решил, что кешианцы уже неделями подводили быстроходные отряды, а более медленные подразделения не были задействованы. Будь в городе по крайней мере половина обычного гарнизона, Кеш никогда бы не решился на такое. Так что новости были и хорошие, и плохие. Крондор атакуют только солдаты с мечами и конные лучники, зато численность их огромна.
Это, решил Дэш, означало, что кешианский офицер, о котором Дуко писал Патрику, добрался до своей армии и сообщил о слабой защите Крондора. Единственной радостью во всем этом было то, что Джимми жив, а Малар мертв.
В новостях из дворца тоже хорошее перемежалось плохим. Патрик, Франси и ее отец выздоровеют, хотя лорд Брайан может еще долго не оправиться от воздействия яда. Лорд Руфио был мертв, как и некоторые другие местные дворяне. Двое офицеров были уже в состоянии занять позиции на стенах, но Дэш знал, что людей все равно отчаянно не хватает; они смогут задержать кешианскую армию лишь на несколько часов, а в лучшем случае на день-два.
Слишком много все-таки оставалось слабых мест в обороне города. Не обязательно было принадлежать к гильдии воров, чтобы пробраться внутрь. Если как следует поискать, то в осушенном канализационном туннеле вдоль северной стены можно было найти проходов шесть. Дэш пожалел, что не может починить шлюзовые ворота и затопить его, но так бы он заполнил водой сотню подвалов. Внезапно ему пришла в голову мысль.
— Густав! — крикнул он.
— Да, шериф! — откликнулся, подбегая, наемник.
— Возьми двух человек и беги в городской арсенал. Посмотри, есть ли у нас квегское горючее масло. Если есть, вот что ты сделаешь... — Он объяснил свой план, потом крикнул Маккею: — Последите тут за всем, пока меня нет. Я вернусь, как только смогу.
Дэш спустился со стены и побежал по главной улице до пересечения с дорогой от Северных ворот. Он несся прямо через выгоревшие здания, пока не добрался до аккуратно расчищенного проулка, а потом помчался по нему, рискуя сломать шею, если не заметит какой-нибудь преграды в предрассветном сумраке.
Наконец он нашел нужную дверь. По виду это был вход в подвал, но на самом деле за дверью скрывался проход в один из туннелей пересмешников, ведущий в их штаб-квартиру.
Он поспешил вниз по каменным ступеням, как можно бесшумнее, но сохраняя скорость, и, схватившись левой рукой за угол стены, буквально по воздуху перелетел за него. В оказавшегося за углом человека Дэш с размаху врезался обеими ногами, и тот беззвучно упал на каменный пол. Дэш поспешил по широкому проходу над каналом. По полу текла узкая струйка воды. Он знал, что она не помешает распространению огня, если Густав найдет масло и использует его как было сказано.
Дэш добрался до участка стены, который выглядел точно так же, как соседние, но, если на него надавить, легко отъезжал в сторону, для чего был специально хорошо сбалансирован. По короткому туннелю Дэш прошел до неприметной двери. Тут его ожидал самый большой риск быть убитым прежде, чем он успеет сказать хоть слово.
Он отпер замки, но не открыл дверь, а шагнул в сторону. Щелчок замка кто-то услышал — через мгновение дверь распахнулась и выглянула любопытная физиономия. Дэш схватил вора, потянул его вперед, сбивая с ног, и снова толкнул в дверь, перед тем как войти.
Вор врезался в двоих других, стоявших за дверью, и все трое повалились на пол.
Дэш шагнул внутрь. Он вытянул руки, чтобы показать, что не вооружен, и на всякий случай еще и крикнул:
— Я не вооружен! Я пришел поговорить!
Обитатели Приюта, убежища пересмешников, изумленно воззрились на невиданное зрелище — стоявшего перед ними шерифа Крондора, все еще с мечом на поясе. Сидевшая в глубине комнаты Трина сказала:
— О, шериф Малыш! Чему мы обязаны такой честью?
Оглядывая собравшихся, на лицах большинства из которых удивление начало сменяться гневом, Дэш торопливо сказал:
— Я пришел вас предупредить.
— О чем? — спросил один из собравшихся. — О кешианцах в туннелях?
— Это ваша проблема, — ответил Дэш. — Меня заботят те, что снаружи. Нет, я пришел вас предупредить, что меньше чем через час вся эта комната и вообще весь Приют окажется под водой.
— Что? — крикнул один вор.
— Вранье! — воскликнул другой.
— Нет, это не вранье, — сказал Дэш. — Я затоплю северный туннель и обходной канал под Ароматной улицей. Кульверты над главным туннелем, — он указал на дверь, через которую вошел, и на туннель за ней, — разрушены, и вся эта вода сольется сюда. К полудню вся эта секция будет под водой.
Трина подошла поближе, а с ней два здоровенных типа угрожающего вида.
— А ты не затем это говоришь, чтобы выманить нас отсюда, шериф Щеночек? Тебе было бы на руку, если бы мы бегали по канализации и сталкивались с кешианцами, которых ты еще не нашел.
— Может быть, но дело не в этом.
— А может, ты хочешь, чтобы мы стояли на улицах как заслон для кешианцев, когда они сломают ворота? — с издевкой осведомился стоявший рядом вор и потянулся за кинжалом.
— Вряд ли, — спокойно сказал Дэш. — На дорогах у нас и так достаточно ухабов, и новые мне не нужны.
— Я бы тебе поверила, — заметила Трина, — если бы не знала, что северный шлюз пострадал во время войны, и чтобы открыть, его надо сначала починить.
— Я не собираюсь его чинить, — объяснил Дэш. — Я его сожгу.
Кто-то рассмеялся.
— Сжечь наполовину покрытые водой ворота! — воскликнул один из пересмешников. — И как ты собираешься это делать?
— Квегское горючее масло.
— Оно горит под водой! — вдруг воскликнул кто-то.
Трина повернулась и начала отдавать команды, а люди начали хватать пакеты, свертки и мешки. Она подошла к Дэшу.
— Почему ты нас предупредил?
Он схватил ее за руку и посмотрел ей в глаза.
— Я успел привыкнуть к некоторым воришкам, — сказал он и поцеловал ее. — Можешь назвать меня идиотом, — добавил он, когда она отошла, — но пусть вы и кучка никчемных голодранцев, вы все же мои никчемные голодранцы.
— Куда нам идти? — спросила она, и Дэш знал, что она говорила не о пересмешниках в целом.
— Отведи старика в кофейню Баррета. Она почти отстроена, и Ру Эйвери уже припас там кое-какую еду. От труб под дорогой принца Аруты туннель ведет к подвалу под ее фундаментом. Переждите там.
Она посмотрела ему в глаза и сказала:
— Ты еще принесешь мне бед, шериф Малыш, но пока я у тебя в долгу.
Он повернул было прочь, но она задержала его и поцеловала.
— Смотри не погибни, черт тебя побери, — прошептала она ему на ухо.
— И ты тоже, — откликнулся он тоже шепотом, повернулся и побежал обратно по туннелю. Он остановился, чтобы привести в сознание человека, которого оглушил, и порадовался, что ему не пришлось вламываться без приглашения в Приют в ту пору, когда пересмешники находились на пике расцвета: тогда в туннеле была бы дюжина охранников вместо одного.
Ошеломленный охранник не вполне понял, что именно Дэш ему говорил, но в конце концов разобрал достаточно, чтобы уразуметь, что надо срочно убираться наверх.
Дэш побежал по широкому туннелю, проходившему мимо Приюта, и добрался до места, где кульверты наверху проломились. Он подпрыгнул и схватился за зазубренный край тяжелой трубы из обожженной глины, который торчал из стены у него над головой. Дэш подтянулся и встал на него, пробираясь к щели в стене, в которую едва мог пролезть. Он все же протиснулся, рискуя застрять, до того места, где над головой у него появилась большая дыра. Дэш подтянулся и вылез в северный туннель. Оглядевшись в предрассветной тьме, он никого не увидел и побежал на восток.
Добравшись до конца туннеля, он увидел, что Густав и его люди стоят перед большими деревянными воротами. Два стражника уже колотили топорами по опорам с обеих сторон заколоченных створок.
— Как дела? — спросил Дэш.
Густав печально улыбнулся.
— Если опоры не обвалятся раньше времени, то все может сработать.
— Сколько масла ты нашел?
— Несколько канистр. Ребята их переливают в кувшины, как ты и велел.
Дэш поспешил туда, где двое стражников переливали липкую вонючую жидкость из канистр в большие глиняные кувшины.
— Только на треть, — предупредил Дэш, — и не затыкайте пробками. Нам надо, чтобы туда попал воздух.
Люди закивали, изображая понимание. Дэш собрался было уже уходить к Густаву, но добавил:
— И держитесь подальше от огня, пока все с себя не смоете. Мыла не жалейте. Помните, масло это горит под водой.
Двое стражников с топорами одновременно отскочили в сторону, когда послышался громкий треск и деревянные ворота выгнулись. Сквозь трещины полились струйки воды, а по берегу смыло немного грязи и песка.
— Похоже, они обвалятся под собственным весом, — сказал Густав.
— Рано или поздно, но мы не можем ждать следующего большого дождя. Тряпки принес?
— Вон там. — Густав указал на стоящего на берегу человека с коробкой.
— Хорошо, — сказал Дэш и пошел осмотреть повреждения. Одному из людей с топорами он сказал: — Подруби-ка эту балку еще чуть-чуть.
Громадная балка торчала между камнями фундамента, по футу с каждой стороны от них, и держала на себе всю правую сторону шлюзовых ворот. Стражник заработал громадным топором, врезаясь им в дерево, с годами ставшее тверже камня. Но с каждым его ударом во все стороны летели щепки, и дерево трескалось все больше.
Дэш махнул своим людям, чтобы уходили, и велел поднести тряпки и оставшееся в канистрах масло, а кувшины отнести наверх, на берег. Стражники поспешили вверх по туннелю. Дэш отозвал в сторону того, что держал топор, и сказал:
— Давай сюда.
Он поставил две канистры на камни и подобрал третью. Потом осторожно выложил тряпки в длинный ряд, связал их в канат и накапал на него масла. Один конец этого каната он заткнул в канистру и поставил третью на две снизу, образовав небольшую пирамидку прямо под тем местом, где балка была перерублена топором.
Затем Дэш поспешил к дальнему концу каната и достал из кармана кремень. Лезвием ножа он начал высекать искры, стараясь попасть на промасленную тряпку.
Он не очень понимал, чего ожидать; Дэш слышал истории своего деда, но результаты видел только при использовании смеси этого масла с порошковой известью и серой.
Пламя, пыхнув, охватило тряпку. Дэш побежал прочь.
Пока горел канат, он добежал до ворот и, встав рядом с Густавом, сказал:
— Если будет гореть действительно так сильно, как говорят, то остальное дерево должно вспыхнуть быстро. Давление воды должно...
Пламя дошло до канистр, и они взорвались.
Сила взрыва была куда больше, чем Дэш ожидал; он думал, что получится скорее большой костер. Вместо этого образовалась взрывная волна, людей побросало на землю, а двоих задело обломками.
Густав поднялся с земли и сказал:
— Боги! Что это было?
— Сам не пойму, — сказал Дэш. — Дед что-то говорил мне о том, что там может быть слишком много воздуха — наверное, именно это он и имел в виду.
— Смотрите! — вскрикнул один из стражников.
Взрыв прорезал большую часть большой балки, и теперь ворота отгибали ее в сторону под давлением сдерживаемых ими миллионов галлонов речной воды. Вода полилась через проемы в дереве, и с громким стоном зашевелились все шлюзовые ворота. По мере усиления потока воды дерево начало двигаться быстрее. Скрип и стон сменился треском, балка разошлась надвое, и внезапно лавина воды снесла все ворота.
Дэш глядел, как вода движется по желобу. Вот она уже достигла пролома в камнях, откуда могла пролиться в нижние трубы, и незамедлительно устремилась вниз.
— Ну, так мы некоторых крыс утопим, — сказал Густав.
— Надеюсь, — сказал Дэш, принимая предложенную констеблем руку и поднимаясь на ноги. Думая о пересмешниках, он сказал: — Главное, чтобы своих крыс не утопить.
— Что нам делать с этими глиняными кувшинами, шериф? — спросил один из констеблей.
— Я думал, вам придется их бросать в огонь, — сказал Дэш. — Несите их сюда, найдем им применение. — Констебль нагнулся за кувшинами, и Дэш добавил: — Только осторожнее. — Он кивнул на бурный поток воды в разрушенном шлюзе.
Они поспешили обратно через город, и, поворачивая на главную улицу, Дэш крикнул Густаву:
— Поставь здесь баррикады. — Он указал на еще один квартал. — И здесь. Когда они прорвутся, я хочу завернуть их прежде, чем их кавалерия ударит по рынку. И как только ворота падут, поставь лучников на крыше там, там и там. — Он указал на три угла перекрестка.
Густав кивнул.
— Вижу, ты не говоришь: "Если они прорвутся".
— Это просто вопрос времени, если только к нам не успеет подойти помощь. Думаю, у нас впереди трудные деньки.
Густав пожал плечами.
— Я наемник, шериф. Мне платят за трудные деньки.
Дэш кивнул, и Густав поспешил выполнять приказы, а остальные стражники понесли кувшины с маслом к воротам.
Шериф оглядел опустевшие городские улицы — люди прятались по домам, надеясь, несмотря ни на что, избежать еще одного разгрома, подобного прошлогоднему. Дэш покачал головой. Может, наемникам, стражникам и солдатам и платили за то, что они терпят такое, но уж никак не горожанам. Именно они страдали больше всех, а за время службы шерифом у него возникло особое отношение к крондорцам, которого он прежде не мог себе представить. Он начинал понимать, почему его дед так любил этот город, знать и чернь, благородных и простолюдинов. Это был его город; и Дэш не желал отдавать его никому.
Уже спеша к воротам, Дэш услышал звук рога. Он знал, что к воротам под флагом перемирия приближается кешианский герольд, чтобы объявить, на каких условиях его генерал примет сдачу города. Дэш взобрался по ступеням на стену над воротами, как раз когда подъехал герольд, а из-за гор начало выползать восходящее солнце. Герольд был из пустынных племен, а сопровождали его два солдата-пса, каждый со знаменем: один держал Львиное знамя Империи, а другой — родовой флаг. Дэш знал, отец и дед не одобрили бы то, что он не узнал, какой именно это род.
— Они хотят поговорить, — сказал сержант Маккей.
— Ну что ж, — отозвался Дэш, — не будем грубиянами: выслушаем.
Дэш подумал, что наверняка ему захочется бросить в герольда кувшином с маслом прежде, чем тот закончит, но каждая минута переговоров давала им больше времени подготовиться к нападению.
Герольд подъехал к воротам и прокричал:
— Во имя Империи Великого Кеша и ее великого генерала Ашама ибн Альтука, откройте ворота и сдайте город!
Дэш обернулся и увидел, что все собравшиеся на стенах смотрят на него. Он наклонился между двумя зубцами и закричал:
— По какому праву вы покушаетесь на не принадлежащий вам город? — Глянув на Маккея, он тихо заметил: — Почему бы не пройти через все формальности?
— Мы требуем эти земли как издревле принадлежащие Кешу. Кто говорит от имени города?
— Я, Дэшел Джеймсон, шериф Крондора!
С презрением выплевывая каждое слово, герольд прокричал:
— Где твой принц, о тюремщик бедняков? Прячется под кроватью?
— Спит, наверное, — ответил Дэш, не желая ничего говорить об отравлении. — Если хотите подождать, возможно, он придет попозже.
— Я здесь, — послышался голос у Дэша за спиной. Он обернулся и увидел бледного Патрика, которого поддерживал солдат. Патрик надел королевские латы, отделанную золотом кирасу, открытый шлем и повязал через плечо окаймленную золотом пурпурную ленту, знак своего титула. Проходя мимо Дэша, Патрик прошептал:
— Если я потеряю сознание, скажи им, что я удалился в гневе.
Он добрался до стены и выпрямился. Дэш видел, как трудно ему было стоять даже с помощью сильного солдата, придерживавшего его сзади. Но Патрик все же нашел в себе силы громко крикнуть:
— Я здесь, псы Кеша. Говорите, что вам надо!
Герольд едва скрыл свое удивление, увидев на стене принца Крондора. Он явно считал, что отравление удалось.
— О благороднейший принц! — крикнул герольд. — Мой господин требует от вас открыть ворота и удалиться. Он проводит вас и вашу свиту до границ вашего государства.
— Аж до самого Саладора, — сказал Дэш тихо.
— Границы моего государства! — крикнул Патрик. — Я стою на стенах столицы Западных земель!
— Это земли древнего Кеша, и они будут нам возвращены!
Дэш прошептал:
— Мы, конечно, тянем время, но стоит ли возиться?
Патрик жадно вдохнул воздух и кивнул. Потом он из последних сил крикнул:
— Так приходите и попробуйте! Мы отвергаем ваши требования и презираем вашего господина!
— Не спешите, благородный принц, — сказал герольд. — Мой господин добр. Он повторит свое предложение трижды. На закате мы вернемся выслушать ваш второй ответ. Если вы опять скажете нет, то в последний раз мы вернемся завтра на рассвете. — Герольд повернулся и поскакал прочь.
Дэш повернулся и увидел, что Патрик, которого все еще поддерживал солдат, уже почти теряет сознание.
— Храбрый поступок благородного принца, — сказал он серьезно, а солдату добавил: — Отведите его обратно и проследите, чтобы он лег.
Повернувшись к Маккею, Дэш распорядился:
— Пусть люди спустятся со стены и пообедают. Нескольких оставьте для дозора, но кешианцы, скорее всего, сдержат слово и не атакуют до завтрашнего рассвета. — Он сел, внезапно чувствуя опустошающую усталость. — По крайней мере, теперь мы знаем, когда начнут действовать их шпионы в городе, — сказал он, глядя на старого сержанта. — Сегодня ночью они попытаются открыть ворота.

* * *

Дракон мчался по небу, а на востоке над холмами вставало солнце. Вместо карты они следовали магической энергии вдоль берега. Дар Томаса, наследие валкеру, позволял им всем удерживаться на спине Райаны и не падать.
— Знаете, — громко сказал Накор, перекрикивая ветер, — тот спектакль разыгран не только ради убийства наших людей, это и ловушка, чтобы спровоцировать нас на столкновение. — Он сидел за спиной у Миранды у основания шеи дракона.
— Я этого и ждал, — сказал Паг, сидевший прямо за Томасом.
— Вон там, — сказал Томас, указывая вниз и налево.
Под ними просматривалась береговая линия, тянущаяся на юго-запад от Вершины Квестора до Илита. В гавани Илита лихорадочно двигались корабли, большинство из них снимались с якорей и выходили из порта.
— Капитанам этих кораблей не понравилось то, что они видели прошлой ночью, и они собираются отплыть утром, — заметил Накор.
— Вон туда, Райана, — попросил Томас.
Он показал на Восточные ворота города, перед которыми было построено огромное здание. Именно из этого здания исходила текшая по берегу энергия и подпитывала злую магию, оживлявшую мертвые тела.
Когда дракон приземлился, солдаты разбежались во всех направлениях, толком не зная, что делать.
— Давайте я пойду первым, — предложил Томас.
— Только не будем проливать кровь, пока в том не будет необходимости, — попросил Паг.
— Нам придется, — отозвалась Миранда.
— Но до тех пор... — сказал Паг.
Он указал на землю как раз перед тем, как Райана приземлилась. Все они увидели рябь — земля волновалась, будто вода, в которую бросили камень. Послышался низкий рокот, и в воздухе завихрилась пыль. Когда они сели, воронка пыли была достаточно велика, чтобы в нее поместился дракон. Почва у них под ногами была неподвижна.
Но там, где крутилась пыльная воронка, как будто бушевало землетрясение — каждого атакующего солдата, который вступал в зону этой ряби, швыряло на землю, а потом несколько раз безжалостно подбрасывало в воздухе.
Многие повернулись и сбежали — только храбрейшие из захватчиков остались встретить дракона с всадниками.
Потом Райана взревела так, что в ушах у них зазвенело, и испустила в небеса заряд огня. Оставшиеся солдаты тоже разбежались. Ни один человек в своем уме не стал бы сталкиваться с гигантским огнедышащим драконом.
Миранда сказала:
— Спасибо. У нас будет больше времени.
— Пожалуйста, — откликнулась Райана и добавила, обращаясь к Томасу: — Когда опасность минует, я удалюсь, но пока что если я тебе понадоблюсь, то буду рядом. — Она взлетела в небо и, взмахнув могучими крыльями, умчалась на север.
Томас решительно зашагал к зданию. Паг, Миранда и Накор пошли за ним.
Когда Райана улетела, некоторые воины похрабрее бросились от городских ворот наперерез четверке. Томас снял со спины щит таким плавным и естественным движением, что Пагу это показалось невозможным. Ни один смертный не смог бы повторить это движение. Не успел первый воин подойти, как он вытащил меч.
Воин был высок и держал огромный двуручный меч. Он побежал на Томаса, выкрикивая неразборчивый боевой клич, но Томас продолжал двигаться вперед в обычном темпе. Воин нанес мощный удар сверху вниз, но Томас чуть двинул щит, и клинок соскользнул с его поверхности. Воин увидел искры от соприкосновения, но на щите не осталось ни царапины. Томас слегка двинул рукой, будто смахивая муху с плеча, и воин умер прежде, чем упал на землю.
Двое шедших за ним заколебались. Один с криком бросился в атаку, а другой испугался, повернулся и убежал. Тот, что напал, умер так же, как и первый, и у Томаса снова был такой вид, будто он отмахивается от мух, а не сражается с опытными воинами.
Наконец Томас дошел до здания из черного камня с деревянным фасадом. Оно казалось уродливой язвой на поверхности земли; в нем не было ничего приятного глазу или гармоничного. От него веяло злом.
Томас подошел к большим черным деревянным дверям и остановился. Он отвел назад правый кулак и ударил в правую дверь. Она распахнулась внутрь так, словно ни к чему не была прикреплена.
Когда они вошли, Накор посмотрел на расколотые железные дверные петли и сказал:
— Впечатляюще.
— Напомни мне, чтобы я не вздумала когда-нибудь его злить, — сказала Миранда.
— Он еще не зол, — усмехнулся Накор, — просто в решительном настроении. Если бы он разозлился, то снес бы стены.
Внутреннее помещение представляло собой гигантский квадратный зал с двумя рядами сидений у самых стен. В нем имелись две двери — в одну они вошли, а другая была напротив.
В центре комнаты разверзлась квадратная яма, из глубины которой исходило красное свечение. Над ней нависла металлическая платформа.
— Боги, — сморщила нос Миранда, — какая вонь.
— Посмотри, — сказал Накор, указывая на пол. Перед каждым сиденьем на полу лежало но телу. Все это были воины, мужчины со шрамами на щеках, и у каждого был открыт рот, будто все они умерли, крича от ужаса.
Накор подбежал к яме и заглянул в нее, потом отошел назад.
— Там что-то есть.
Паг посмотрел вверх на платформу и сказал:
— Это, похоже, способ спуститься.
— И подняться тоже, — заметила Миранда, указывая на засохшую кровь на платформе.
— Что бы ни вызвало эту некромантию прошлой ночью, оно там, внизу, — сказал Томас.
— Нет, — возразил Накор, — это орудие, как все эти мертвые идиоты.
— Где Фэйдава? — спросила Миранда.
— В городе, наверное, — предположил Накор. — Скорее всего, в цитадели барона.
Из ямы донесся странный вой. У Пага побежали по телу мурашки.
— Мы не можем это так оставить.
— Мы всегда можем вернуться, — заметил Накор.
— Вот и хорошо, — согласилась Миранда. — Пошли отсюда.
Она подошла к закрытой двери напротив той, в которую они вошли, и широко ее распахнула.
Как только она это сделала, они увидели с другой стороны ряды солдат с сомкнутыми стеной щитами и нацеленными луками, а за ними кавалерию.
Пока они осмысливали то, что увидели, был отдан приказ, и лучники выстрелили.

* * *

Они собрались в дворцовом зале для заседаний. Дэш выглядел мрачным.
— У нас не больше двенадцати часов на то, чтобы выкурить лазутчиков, или оборону могут прорвать.
Томас Кэлхерн, сквайр двора герцога Руфио, достаточно выздоровел после отравления, чтобы вернуться на службу; Дэш поставил его исполнять обязанности капитана.
— А какая разница? — спросил он. — Вы же видели, какая там армия.
— Ты никогда не был в бою? — спросил Дэш.
— Нет, — ответил юноша, почти ровесник Дэша.
— Если стены нетронуты, то армии снаружи придется выставить под стены по десять человек на каждого из наших на стене. Мы должны суметь продержать их несколько дней, может, неделю. Если я не переоцениваю своего брата, то через несколько дней должна прийти помощь из Порт-Викора.
— Но если какие-нибудь кешианские бандиты откроют ворота и кешианцы попадут внутрь, то битва закончится до того, как начнется.
Дэш повернулся к Маккею:
— Пошлите сообщение стражникам в Новой Рыночной тюрьме; пусть начнут разведывать ситуацию в городе.
— Это улицы, — сказал Маккей. — А как насчет того, что под ними?
— Об этом я позабочусь, — пообещал Дэш.

* * *

Дэш проскользнул в дверь, и к горлу ему внезапно приставили кинжал.
— Убери это, — прошептал он.
— Шериф Малыш, — — радостно сказала Трина. — Я бы очень расстроилась, если бы тебя убила.
— А я еще больше, — усмехнулся Дэш. — Как он?
Она мотнула головой, и он увидел, что в дальнем углу подвала устроилась кучка воров. Пахло кофе и едой.
— Похоже, вы совершили набег на кухню?
— Это кофейня, — сказала Трина. — Мы были голодные. Там была еда. Ты-то сам что думаешь?
Дэш покачал головой.
— В последнее время я сам не знаю, что думать.
Трина подошла вместе с ним туда, где старик лежал на низком топчане, на котором его как на носилках принесли в кофейню.
— Он плох, — прошептала она.
Дэш опустился на колени рядом со стариком, и тот посмотрел на него, но ничего не сказал. Старик приподнял руку, и Дэш взял ее.
— Дядя, — сказал он тихо.
Старик слегка сжал его руку, потом отпустил. Его единственный глаз закрылся.
Она наклонилась и через мгновение сказала:
— Он опять спит. Иногда он разговаривает, а иногда не может.
Дэш встал, и они отошли в относительно свободный угол подвала между штабелями ящиков.
— Долго еще? — спросил Дэш.
— Несколько дней, может, даже меньше. Когда он лечился от ожогов, священник сказал, что его спасет только большое желание или дар богов. С тех пор он знал, что этот день настанет.
Дэш посмотрел на эту странную девушку, которая так его заинтересовала.
— Сколько вас осталось?
Она было собралась отшутиться, потом сказала серьезно:
— Я не знаю. Может, сотни две по всему городу рассеяно. А что?
— Передай им, что мы найдем место любому, кто явится с мечом. Кешианцы вас всех в рабство продадут, ты же знаешь.
— Если они нас найдут, — сказала Трина.
— Если они захватят город и удержат его больше недели, они вас найдут.
— Может быть.
— В общем, каждый, кто придет с мечом и будет сражаться, получит прощение за свои преступления.
— Обещаешь? — спросила она.
— Клянусь.
— Я передам, — сказала она.
— Сейчас у меня более срочные дела. Кешианцы дали нам время до завтрашнего рассвета, если мы не сдадимся, они атакуют. Наверняка это означает, что ночью они попробуют открыть ворота.
— И ты хочешь, чтобы мы наблюдали за воротами и дали тебе знать?
— Что-то в этом роде. — Он шагнул ближе и заглянул ей в глаза. — Вам надо их задержать.
Она рассмеялась.
— Ты хочешь сказать, защищать ворота, пока ты не подойдешь?
Он улыбнулся.
— Что-то в этом роде, — повторил он.
— Я не могу просить об этом моих братьев и сестер. Мы не воины. Да, среди нас есть бойцы, но большинство не отличит один конец меча от другого.
— Тогда вам лучше научиться, — сказал Дэш.
— Я не могу их просить.
— Но ты можешь им приказать, — медленно произнес Дэш.
Она ничего не ответила.
— Я знаю, — сказал Дэш, — старик уже давно был не в состоянии управлять гильдией. Готов поспорить на свое наследство, что ты нынешний дневной мастер.
Она молчала.
— Я не стану ничего просить без честной сделки.
— Что ты предлагаешь?
— Удержите ворота, которые они атакуют. Защищайте их, пока я не пришлю туда быстроходный отряд, и я прощу всех.
— Общая амнистия?
— Та же сделка, которую я с самого начала заключил со стариком.
— Этого мало.
— Чего еще ты хочешь? — спросил Дэш.
Она обвела рукой комнату.
— Ты знаешь, как возникла в Крондоре наша гильдия?
— Я с детства слышал от деда рассказы о пересмешниках, — сказал Дэш.
— Но он тебе не рассказывал, как образовалась гильдия?
— Нет, — признался Дэш.
— Первого главаря гильдии звали Прямой. Он торговал краденым и разрешал споры между разными бандами в городе. Мы убивали друг друга больше, чем горожан. Мы крали друг у друга не меньше, чем у горожан. И нас за это вешали. Прямой все изменил. Он начал заключать сделки между бандами и все организовывать. Он обустроил Приют, давал взятки и выкупал некоторых из нас из тюрьмы и с галер. Хозяин принял дела до рождения твоего деда. Он укрепил власть Прямого и сделал гильдию тем, чем она была, когда Джимми Рука гулял по крышам.
Некоторым из нас нравится ходить кривыми путями. Некоторым нравится разбивать людям головы, и нам нет оправдания. Но большинству просто не повезло. Большинству просто некуда деваться.
Дэш оглядел подвал. Там собрались люди всех возрастов, и он вспомнил рассказы деда о бандах нищих, о беспризорных на улицах, проститутках из таверн и всех остальных.
— Если мы получим амнистию, то завтра опять окажемся на улицах, и большинство начнет нарушать законы, и все начнется сначала. Это только деду твоему протянул руку принц и помог вознестись к высотам. Разве ты не видишь? — сказала Трина, сжимая руку Дэша. — Если бы твой дед не спас тогда принца, он бы прожил свою жизнь с этими людьми. На этой постели мог бы лежать он, а не его брат. А ты мог бы сидеть вон там, вместе с остальными ворами, размышляя о том, как пережить наступающую войну, найти еду и не попасться шерифу. Ты дворянин только по прихоти судьбы, Дэш. — Она посмотрела ему в глаза и крепко поцеловала его. — Ты должен обещать, Дэш. Обещай мне, и я сделаю все, что ты скажешь.
— Что обещать?
— Ты должен их спасти. Всех.
— Спасти?
— Ты должен позаботиться о том, чтобы они были сыты, одеты, в тепле и в сухости и не подвергались опасности.
— Ох, Трина, — сказал Дэш, — а почему ты не попросишь передвинуть город в другое место?
Она снова поцеловала его.
— Я никогда еще не испытывала таких чувств ни к одному мужчине, — прошептала она. — Может, я наконец-то превратилась во влюбленную девчонку после всех этих лет. Может, в глупых мечтах я вижу себя живущей в роскоши женой вельможи. Может, завтра я умру. Но если мы будем сражаться за Крондор, значит, ты должен спасти нас всех. Таковы мои условия. Бессмысленная амнистия не нужна, ты просто должен позаботиться о пересмешниках. Можешь обещать?
Он долго смотрел на нее, изучая каждую деталь ее лица, будто запоминая его. Наконец он кивнул:
— Я обещаю.
Она посмотрела на него, и в глазах ее появились слезы, а потом заструились по щекам. Не вытирая их, она сказала:
— Договорились. Что ты хочешь, чтобы мы сделали?
Дэш объяснил свой план, и они еще минуту провели вместе. Потом он простился с ней, и это было самое непростое, что он совершил в жизни. Уходя из кофейни Баррета, он знал, что его жизнь уже никогда не будет прежней.
В глубине души Дэш понимал, что данное им обещание будет невозможно выполнить. Или если он его выполнит, то предаст свою должность.
Он пытался сказать себе, что этого требовала необходимость, что прежде всего надо было спасти город, и что если Крондор падет и все они погибнут, то обещание все равно ничего не будет стоить. Но все равно он знал, что никогда больше не сможет воспринимать самого себя или любую данную им клятву, как прежде.

26 Откровения

Паг вытянул руку вперед.
Переливающаяся волна энергии понеслась наружу наподобие стрелы, которая искажала при своем прохождении воздух. Лучники, только выпустившие стрелы, видели, как они разбивались за мгновение до соприкосновения с этой волной.
Солдат отшвыривало назад, будто огромная детская рука смахивала со стола игрушки. Кавалеристы гибли, когда их коней поднимало и отбрасывало на несколько футов назад, прямо на всадников. Лошади испуганно ржали, а те, что сумели приземлиться на ноги, вставали на дыбы и уносились прочь.
Паг, Томас, Миранда и Накор шли по дороге, расчищенной магией Пага, мимо лежавших на земле и стонавших людей. Один солдат покрепче встал на ноги и бросился к ним, выхватив меч. Меч Томаса беззвучно выскользнул из ножен и отнял его жизнь, не успел он сделать и шага.
Они подошли к воротам Илита.
Стражник у ворот заметил нападающих и приказал закрыть ворота. Когда Томас достиг ворот, их как раз захлопывали. Они тяжело качнулись на него, но он протянул руки и прижал щит к левой половине ворот, а меч к правой, и одним резким толчком ворота качнулись внутрь, сшибая десятки людей.
— Жаль, что он не покинул Эльвандар раньше, — сказал Накор.
— Да, но обет есть обет, — ответил Паг. — До сих пор он не видел, что его дому угрожает опасность.
— Могущество не делает простительной недальновидность, — заметила Миранда.
— Здесь нет недальновидности, — возразил Паг. — Просто другая оценка ситуации.
— Куда теперь? — спросила Миранда.
— Если я правильно помню план Илита, — сказал Накор, — то нам надо идти по этой улице до главной дороги, потом направо, и так мы подойдем прямо к цитадели.
Лучники со стены выпустили очередь стрел, и Паг поспешил поставить защитный барьер.
— Не обращай на них внимания, — сказал он Томасу. — У нас есть проблемы поважнее.
Томас улыбнулся другу детства.
— Согласен.
Они спокойно шли по Илиту, видя со всех сторон разрушительные следы, оставленные завоевателями. Некоторые здания заново отстраивались, но другие все еще оставались заброшенными, двери их были сорваны с петель, а окна разбиты.
Люди разбегались при виде этой четверки, окутанной мерцающей голубой энергией. Из ближайших улочек высовывались лучники и стреляли, но стрелы отскакивали от магической оболочки.
Они дошли до угла, где им надо было повернуть, и там их ждал еще один отряд лучников. Десятки стрел ударили в барьер и отскочили, а когда Томас приблизился на дюжину футов к первому ряду лучников, они рассеялись и убежали.
— Эти люди не опасны для нас, пока мы внимательно за ними следим, — сказал Накор, — но где-то впереди есть некто очень опасный.
— Ты это точно знаешь или предполагаешь? — спросил Томас.
— Предполагаю, — ответил Накор.
— Но ты что-то подозреваешь, — сказала Миранда.
— Пока я не хочу об этом говорить, — ответил Накор. — Но да, у меня есть подозрения.
— С годами я научился принимать твои подозрения всерьез, — сказал Паг. — Что ты предлагаешь?
Они подходили к перекрестку, где солдаты выкатывали на середину улицы телеги, строя баррикады.
— Просто быть поосторожнее, — сказал Накор.
В них опять полетели стрелы, и, даже зная о защите, Миранда и Накор вздрогнули.
— Это действует мне на нервы, — заявил Накор.
— Ты прав, — сказал Паг. — И, как ты заметил, это может быть опасно, если я отвлекусь. Остановитесь на секунду.
Они остановились, и Паг поднял руку. Он указал в воздух, и над защитной сферой прямо над кончиком его пальца показалась искорка белого света. Паг повертел пальцем, и крошечная точка яркого света тоже завертелась.
— Прикрывайте глаза! — предупредил Паг.
Внезапно световая точка взорвалась вспышкой ослепительной, как солнце в полдень, а потом даже ярче, и все вокруг них превратилось в резкий контраст черного и белого. Свет пульсировал всего мгновение, но успел всех ослепить.
Паг и его спутники открыли глаза и увидели, как люди кричат от ужаса, шаря вокруг руками или падая на колени и прижимая руки к лицу.
— Я ничего не вижу! — слышалось со всех сторон. Томас прошел между двумя телегами — ослепшие люди забыли об обороне города.
— И долго это продлится? — спросила Миранда.
— У некоторых не больше дня, у других несколько часов, — сказал Паг. — Но эта конкретная группа нас больше не побеспокоит.
Они обошли последний барьер и двинулись по улице к замку. Те немногие солдаты, кто еще сохранил зрение, разбежались при виде четырех могущественных волшебников, решительно шагающих по улице.
Перепуганный часовой скомандовал поднять мостик, и, подойдя к нему на сотню ярдов, они увидели, что он уже начал подниматься. Томас побежал к нему, выхватив меч, и даже особо не напрягаясь, и Паг понял, что он вышел из-под защитной оболочки. Тогда Паг убрал ее — особого уровня концентрации она не требовала, но все же энергия могла пригодиться ему позже.
Томас вспрыгнул на поднимающийся мостик, когда тот оторвался от дороги на шесть футов. Быстро взмахнув мечом, он перерубил массивную железную цепь справа, и звенья размером с человеческую голову разорвались с дождем искр и оглушительным звоном.
Потом он перерубил левую цепь, и мостик упал обратно на место. Солдаты в цитадели перерезали веревки, придерживавшие решетку, и тяжелые железные ворота упали перед ними, со звоном ударив о камни.
— Я могу поднять их, чтобы вы все пролезли, — сказал Томас.
— Нет, давай я, — заявила Миранда.
Она и подняла правую руку ладонью вверх. Вокруг ее руки сформировался шар мерцающего серебристо-белого света, который отлетел, будто лениво брошенный ребенком мяч, и по дуге ударил в центр решетки. Энергия побежала по перекладинам, шипя и искрясь, и железо задымилось. Потом оно нагрелось и покраснело, а затем и раскалилось добела. Даже на расстоянии ярдов они чувствовали обжигающий жар металла, который начал плавиться и рассыпаться прямо пред ними. Люди в сторожевой башне над воротами с криками бросились прочь от ужасного жара.
Когда расплавленный металл коснулся деревянных частей ворот, они вспыхнули. Через несколько минут в воротах появилось приличного размера отверстие, через которое вполне можно было пройти.
— Смотри куда идешь, Накор, — сказала Миранда.
— И ты тоже, — отозвался он.
— Я-то не в сандалиях, — усмехнулась она.
Они вошли во двор и никого не увидели. Очевидно, разрушение подъемной решетки отбило у гарнизона последнюю охоту сражаться. Пройдя через пустой двор, они вошли в башню замка.
Крепостная башня возвышалась над гаванью Илита многие годы — первые правители были пиратами и торговцами, и для них гавань была самым главным. Но после того, как Королевство присоединило к себе Вабон, новый барон решил построить цитадель на северном конце города, чтобы защитить город от налетов гоблинов и Братства Темной Тропы с севера. Здесь уже пять поколений и обитали правители Илита.
По широким ступеням чародеи поднялись к внушительного вида темным дверям. Томас распахнул их, и они открылись с треском — запиравший их засов размером с человеческую руку затрещал и сломался.
Прежде чем они пересекли порог, Накор сказал:
— Берегитесь этого места. Здесь центр силы.
— Я это чувствую, — сказал Томас. — Тут что-то чуждое, чего не встречал еще ни один валкеру.
— Это интересно, — заметил Паг. — Если Повелитель Драконов не встречал прежде того, что с другой стороны этой двери... — Он закрыл глаза и сосредоточился. На двери было наложено защитное заклинание; если бы они вошли без должной защиты, их ждала бы смерть в огне. Паг быстро определил природу заклинания и отменил его. — Можно идти, — сказал он.
Держа щит и меч наготове, Томас вошел первым. Паг, Миранда и Накор последовали за ним.
Войдя в большой зал, они будто перенеслись в другой мир. Здесь ощущалось дыхание смерти, полы были перепачканы кровью, по всему залу разбросаны черепа и кости, а в воздухе висела легкая дымка. В кольцах на стенах тусклым красным светом горели факелы, будто что-то вытянуло яркость из их пламени.
Вдоль стен зала стояли люди, которые больше не были людьми. Их глаза сверкали красным, неестественно увеличенные мускулы натягивали кожу. У всех на покрытых шрамами лицах отражалось безумие. Некоторые дергались, другие пускали слюни, и у всех на торсах красовались мистические татуировки. Некоторые держали двойные топоры, а другие — мечи и щиты.
Они будто приготовились нападать, но все же чего-то ждали. Огромные сводчатые окна комнаты были закрашены красным и черным, пропуская снаружи только слабый свет. Руны на них были чуждыми и отвратительными на вид.
Накор обвел взглядом окна.
— Это неправильно, — прошептал он.
— Что ты имеешь в виду? — поинтересовалась Миранда.
— Кто бы ни нарисовал это, он пытался сделать нечто очень... плохое. Но они сделали это неправильно.
— Откуда ты знаешь? — спросил Томас. Он держал меч наготове и оглядывался по сторонам, двигаясь к центру комнаты.
— Я столько лет спал на кодексе Водар-Хоспура, что просто вспоминаю вещи, когда они мне нужны. Если бы я об этом слишком сильно задумывался, то расстроился бы.
Пройдя через зал, они увидели у правого подлокотника баронского трона фигуру, которая заставила их остановиться. Это был явно не человек — хотя фигура и имела человеческие очертания, кожа у существа была голубоватой, а за спиной виднелись крылья с сияющими белыми перьями. У левого подлокотника стоял человек в черном одеянии, расшитом рунами. На шее у него был серебряный обруч.
На троне сидел старый воин, все еще крепкий, несмотря на свой возраст. Его седые волосы были коротко подстрижены. Лишь одна прядь была оставлена длинной — обычный знак, отличающий тех, кто служит темным силам. На лице сидящего виднелись ритуальные шрамы.
Он с опаской глянул на четверых незваных гостей и сказал:
— Среди вас должен быть волшебник по имени Паг.
Паг шагнул вперед.
— Это я.
— Меня предупреждали, что рано или поздно вы меня побеспокоите.
— Вы генерал Фэйдава, — догадался Паг.
— Король Фэйдава! — возразил тот, но гнев его не скрывал страха.
— Похоже, спор у нас как раз из-за ваших претензий, — сказал Накор.
Фэйдава перевел глаза на Томаса и спросил:
— А это кто такой?
— Я Томас, полководец Эльвандара, — сказал Томас.
Существо слева от Фэйдавы улыбнулось. Лицо у него было злое, несмотря на красоту, и сама эта красота пугала: высокий лоб, прямой точеный нос, светло-голубые глаза и полные, чувственные губы. Тело его выглядело могучим и мускулистым, и даже когда создание не двигалось, его окружала аура опасности.
Оно заговорило, и каждое его слово звучало как набат.
— Валкеру! — сказало оно и шагнуло вперед. — Отойдите, ваше величество.
Фэйдава отошел и встал за вторым своим приближенным, который молча наблюдал за происходящим.
Существо подошло к Томасу и оказалось с него ростом. Оно рассмеялось грохочущим смехом.
— Давно я мечтал встретиться с одним из Повелителей Драконов! — Внезапно оно кулаком ударило по щиту Томаса. Томас отлетел через всю комнату, и десятки до сих пор неподвижных стражников зашевелились.
Миранда отреагировала раньше, чем Накор и Паг. Она развернулась, опустив ладонь вниз, и произнесла заклинание; заряд энергии вылетел с ее руки и с визгом пролетел по воздуху, ударив в стену за одним из воинов. Отскочив от стены, он рикошетом полетел другому воину в спину и, будто тончайший нож, проходящий через кусок масла, разрубил его пополам. Затем он полетел через комнату, и Миранда крикнула Томасу:
— Не вставай!
Паг, не обращая внимания на разрушительный энергетический клинок Миранды, повернулся к непонятному существу. Он описал круг двумя руками, будто выполняя принятый у монахов-бойцов удар с открытыми руками, но, вместо того чтобы нанести удар, он поднес обе руки к груди и выкрикнул слово. Из его рук вырвалась единая вспышка энергии, невидимая, но разделяющая воздух подобно тысяче кулаков. Крылатое существо поднялось в воздух и тут же бросилось вниз к трону. Фэйдава и человек с серебряным обручем отпрыгнули, чтобы их не задело крылом твари.
Накор побежал вперед, будто собираясь напасть, но вместо этого обратился к существу.
— Кто ты? — спросил он требовательно. Смеясь, тварь оттолкнула Накора в сторону, будто он был слишком незначителен, чтобы с ним сражаться.

Предыдущая страница 15 Следующая страница


Осколки разбитой короны 16

— Я Тот, Кто Был Призван!
— Кто ты? — повторил Накор, сидя на полу.
— Я Залтайс, Вечное Отчаяние, — сказал тот, наклоняясь так, что его прекрасное лицо оказалось всего в нескольких дюймах от Накора.
— Томас! — крикнул Накор. — Ты должен его изгнать!
Одним пальцем Залтайс будто поднял Накора в воздух и швырнул его через зал так, что исалани врезался в стену и упал на пол.
Над лежащим на полу Томасом закружился мистический клинок, посланный Мирандой; он отскакивал от стены к стене, разрезая все еще стоявших воинов.
Паг вытянул руку ладонью к Залтайсу, и в крылатое существо ударил энергетический заряд, снова толкая его к трону.
Мистическое оружие, посланное Мирандой, внезапно исчезло, и Томас вскочил на ноги. Дюжина оставшихся воинов окружила его, и он взмахнул мечом. Пользуясь своими нечеловеческими инстинктами, он уворачивался от каждого удара. Его золотой меч, не обнажавшийся в битве со времени Войны Врат, с каждым ударом отрубал конечность или голову.
Миранда пробежала мимо битвы в центре комнаты, чтобы посмотреть, как дела у Накора. Маленький человечек лежал неподвижно, и Миранда не могла оценить, насколько серьезны его раны.
Паг двинулся на Залтайса. Тот моргнул, будто приходя в себя, потом сосредоточил взгляд на Паге и усмехнулся. Его усмешка породила у Пага ощущение безнадежности.
— Я недооценил тебя, Паг из Крайди, Миламбер Ассамблеи! Ты не Макрос Черный, но ты могуч. Жаль, что ты недостоин наследия своего учителя.
Паг на мгновение заколебался, не зная, что делать дальше. Залтайс воспользовался его нерешительностью и, взмахнув рукой, послал в Пага сгустки черной энергии. От каждого их прикосновения Паг почувствовал боль, подобной которой еще не знал; кроме телесной боли он ощутил непреодолимое сомнение в собственных силах. Он отступил.
— Паг! — воскликнула Миранда, увидев его состояние.
Томас взмахнул золотым мечом и убил последнего из воинов. Накор в это время начал приходить в себя.
Когда Паг отступил, Томас прыгнул вперед, резко взмахнув мечом. Залтайс поднял руку, принимая удар Томаса на золотой обруч на запястье. От меча полетели искры, и Томас слишком открылся, позволяя крылатой твари нанести удар. Залтайс ударил правым кулаком в лицо Томасу, и воин в белом и золотом пошатнулся.
Томас тридцать лет не встречал подобного противника. С тех пор как он столкнулся с соединенным разумом валкеру, он не знал таких сомнений. Даже демон Якан рядом с этим существом казался пустяком.
Томас упал на пол, чувствуя вкус крови на губах.
— Что ты такое?
— Я? — сказал Залтайс. — Я ангел Седьмого Круга! Я посланник богов!
Накору удалось встать, и он крикнул:
— Назад! Он не то, чем кажется! Он олицетворяет собой ложь и обман!
Миранда попыталась помочь Накору, но он отмахнулся от ее руки. Старый игрок поспешил к кровавым телам на полу и сказал:
— Они мертвы потому, что эта тварь убедила их, что их единственный шанс — выполнять то, что он хочет. Он будет обманывать и сбивать с толку и вызывать у тебя непреодолимые сомнения. Если ты будешь его слушать, то рано или поздно он убедит тебя в необходимости служить ему.
Томас поднялся; кровь с губы закапала ему на кирасу и стекла с нее, не оставив следа.
— Я никогда не стану служить этой твари, — сказал он.
— Сначала он заставит тебя усомниться в своих способностях. Потом он заставит тебя усомниться в своих целях. Потом он заставит тебя усомниться в своем месте в мире. А потом он покажет тебе, где это место.
Самозваный посланец богов сказал:
— Ты слишком много болтаешь, старик!
Он убрал черные сгустки, ударившие Пага, и указал рукой на Накора. Заряд ослепительно жгучей белой энергии пролетел по залу, и Накор отскочил в сторону. Миранда тоже отпрыгнула, и заряд вылетел через дверь.
Томас вскочил на ноги, вытаскивая меч, и ударил тварь по макушке. Залтайс отдернулся, так что кончик лезвия ударил его по лицу. Он попятился, завопив от гнева и боли. От лба до подбородка лицо его рассекла красная рана. Мышцы под кожей словно бы напряглись, и щель на его лице расползлась шире, потом лопнула, переходя на грудь и живот, и он издал нечеловеческий визг.
От этого звука у Пага заныли зубы. Чародей увидел, как трещина расколола Залтайса от макушки до паха, и, словно шелуха от горошины, его кожа и крылья опали.
Из-под шелухи показалось нечто вроде гигантского богомола с телом, покрытым черным панцирем, и гигантскими прозрачными крыльями.
— Этот облик не более реален, чем предыдущий! — крикнул Накор с пола. — Вам его не убить. Вы можете его только удержать. Вам нужно запереть его и вернуть в ту яму снаружи.
— А это у вас не выйдет, — сказала тварь, в которую превратился Залтайс теперь.
Чудовищное насекомое сердито зажужжало и замелькало крыльями, взлетая с возвышения. Томас снова взмахнул мечом и распорол ему одно крыло.
Залтайс со всей силы ударился о камни, и Накор встал и отодвинулся. Миранда вышла вперед, творя заклинание, а Паг тоже начинал свое собственное.
Накор обошел стычку, переместившуюся в центр комнаты, чтобы случайно не попасться под ноги. Он посмотрел на генерала Фэйдаву, который вытащил меч, будто планируя вступить в схватку на стороне своего адского слуги. Его помощник присел рядом с троном, и Накор пошел к ним, держа посох наготове на случай, если придется защищаться.
Миранда и Паг закончили свои заклинания почти одновременно. Вокруг гигантского насекомого появились алые обручи, которые сжали его так, что оно заверещало от боли. Потом проявилось заклинание Пага, ореол белого света, от которого Залтайс обмяк и упал на пол.
— Быстрее! — крикнул Накор. — Оттащите его к яме и бросьте туда, потом запечатайте яму.
— Как? — спросила Миранда.
— Как получится! — Повернувшись к Фэйдаве и его спутнику, Накор сказал: — С этими двоими я сам разберусь.
Томас подобрал пойманную тварь, а Паг оглянулся на Накора.
— Пошли! — сказала Миранда.
Накор двинулся на Фэйдаву, держа перед собой посох, а генерал вытащил меч.
— Мне не нужен демон из ада, чтобы разобраться с таким старым дураком, — презрительно заметил полководец захватчиков. — Я умел убивать лучше тебя, даже когда был мальчишкой.
— Не сомневаюсь, — ответил Накор, — но, несмотря на все мои очевидные недостатки, меня довольно трудно убить. — Он глянул на человека рядом с Фэйдавой. — Спроси у своего помощника, он знает.
— Что? — спросил Фэйдава, оглядываясь влево на Кахила.
Накору хватило этого момента. Он молниеносно метнулся вперед и со всей силы ударил рукояткой посоха по руке Фэйдавы. Меч выпал из онемевших пальцев, и генерал повалился назад, сбив с ног Кахила.
Фэйдава попытался левой рукой вытащить кинжал из-за пояса, но Накор разбил посохом и эту руку. Генерал вскрикнул от боли; теперь обе его руки безжизненно повисли.
Посох Накора взметнулся в третий раз, и колено генерала также оказалось разбито. Он стонал не переставая, а Накор сказал:
— За неизмеримое количество преступлений, куда большее, чем заставляли тебя делать Изумрудная Госпожа змей и демон Якан, ты заслужил смерть. Я буду милосерден и избавлю тебя от заслуженных страданий.
Внезапно посох снова вылетел вперед, ударив беспомощного теперь Фэйдаву в центр лба. Накор услышал, как его череп треснул. Глаза самозваного короля Горького моря закатились, и он умер.
Накор обошел тело Фэйдавы и опустился на колени перед человеком, скорчившимся у трона. Это был худой мужчина с выступающими скулами.
— Привет, любовь моя, — сказал Накор.
— Ты меня узнал? — прошептал тот.
— Как всегда, — ответил Накор. — Кто ты в этом теле?
— Кахил, капитан разведки.
— А, власть за троном. Так вот куда ты делась, когда демон забрал твое тело.
— Нет, еще раньше, — сказал Кахил. — Я почувствовала, что с этим телом что-то не так, когда носила изумрудную корону. Мое могущество извращалось... так или иначе, Кахил был с Фэйдавой раньше, и ему доверяли. Он был умен, но жаден. Я быстро захватила это тело. Какое-то время королева была почти безмозглой, но никто не заметил. Потом появился этот проклятый демон и уничтожил ее. — Кахил пожал плечами. — Только я видела сквозь иллюзии и знала, что вместо меня правит демон. Я ждала, зная, что рано или поздно получу шанс снова править.
— Тут творились дела поважнее твоих амбиций. Ты теперь хоть понимаешь, в какие опасные игры играла?
— Да, Накор, — вяло сказал Кахил. Потом глаза его засветились, и он добавил: — Но я ничего не могу с собой поделать.
Накор встал и помог Кахилу подняться.
— А что с Фэйдавой?
— Он безумен. Я хотела построить орудие, магическую машину, которая создаст армию мертвых — их все равно столько вокруг валялось, — и так и вышло, но из ямы появился еще и Залтайс. Этого я не ожидала. Фэйдава был в состоянии его контролировать, по крайней мере какое-то время, а я нет. Я попала в сложное положение — я собиралась избавиться от Фэйдавы, как только Королевство потерпело поражение и Вабон перешел ко мне, но при Залтайсе я не могла этого сделать.
— Ты никогда не умела предвидеть последствий, Джорна.
— Пожалуйста, зови меня Кахилом.
— Тебе нравится быть мужчиной?
— Иногда это полезно. Но я скучаю по последнему телу — оно было самое красивое. — Посмотрев на Накора, существо, которое было когда-то женой Накора, леди Кориссой и Изумрудной Госпожой змей, сказало: — Ты вот уже очень долго пользуешься этим телом.
— Оно мне нравится, — пожал плечами Накор. — Я с ним родился. Я просто иногда меняю имя. — Он показал на дверь, через которую ушли его спутники. — Ты видела свою дочь?
— Это была Миранда? — удивился Кахил. — Боже мой!
Накор усмехнулся.
— А с ней был ее муж.
— У меня и внуки есть?
— Нет пока. — Улыбка Накора исчезла. — Знаешь, ты так далеко зашла по дороге зла, что я едва помню, какой ты была раньше — тщеславной девчонкой, но не хуже других. Но ты слишком много общалась с темными силами. Ты ведь даже не знаешь, что сделала, правда? Ты не представляешь, кто на самом деле определяет твою судьбу.
— Только я сама определяю мою судьбу!
— Тщеславная ты женщина. Ты просто жалкое орудие сил, вообразить которые не в состоянии. Тот, кто обладает этими силами, завладел твоей душой так давно, что тебя уже не спасти. Ты можешь только отправиться к нему, чтобы принять те пытки, которые он приготовил неудачливым прислужникам. Ты знаешь, что я должен сделать?
— Я знаю, что ты должен попробовать сделать. — Кахил шагнул назад.
— Твое тщеславие чуть не уничтожило этот мир, — продолжал Накор. — Твоя жажда вечной юности и красоты заставила тебя разрушать государства. Это больше не может продолжаться.
— Так ты наконец попробуешь меня убить? Одним ударом по этой голове ты Вселенную от меня не избавишь.
— Нет, я убью тебя.
Кахил начал произносить заклинание, но не успел он закончить его, как Накор ударил его по лицу рукояткой посоха. Человек, когда-то бывший Изумрудной Госпожой змей, попятился, утратив сосредоточенность и не закончив заклинания. Накор вытянул посох, и Кахила ударила вспышка белого света. Он застыл и издал жалобный звук, который становился с каждой секундой все слабее, по мере того как тело угасало, бледнело, потом становилось прозрачным. Когда оно исчезло, звук угас, и Кахила больше не было.
— Надо было сделать это сто лет назад, — грустно сказал Накор, — но тогда я не знал как.
Он позволил себе на мгновение задуматься, потом развернулся и побежал догонять остальных. Пока Залтайса не вернут в яму и не запечатают там, битва не будет закончена.

* * *

Миранда помахала рукой, и с ладони у нее слетел фонтан искр, которые обрызгали дюжину солдат, стоявших у ворот города. Когда искры начали жалить, солдаты повернулись и сбежали.
— Не очень опасно, — сказала она, — но эффектно. — Она оглянулась и увидела, что Томас со всей своей недюжинной силой еле удерживает Залтайса на плече, а Паг никак не может ему помочь в этом.
Когда они прошли городские ворота и увидели здание, которое стояло над ямой, Томас потерял равновесие, и Залтайс, перелетев через его плечо, с размаху приземлился на землю. Тварь забилась в конвульсиях, и Миранда воскликнула:
— Мое заклятие теряет силу!
Внезапно алые обручи раскололись и полетели во все стороны, и постепенно их куски исчезли из виду. Насекомовидная тварь выпрямилась и взмахнула острой как бритва верхней конечностью. Томас принял удар на свой меч, и звук при этом был как от удара стали о сталь.
Залтайс приготовился ударить снова, а вокруг него засиял яркий оранжевый свет.
— Он применяет магию! — крикнула Миранда.
Паг произнес заклинание, которое должно было дать ему возможность распознать магию монстра. Вместо этого он ощутил острую боль в голове и в груди и упал на колени.
Паг инстинктивно поднял руки к лицу, пытаясь сделать вдох и чувствуя, как по лицу текут слезы. Образы и ощущения, затопившие его разум, были настолько чуждыми, что причиняли только боль. Заклинание, которое он использовал, предназначалось для того, чтобы определить природу используемой магии и, если возможно, противодействовать ей, но даже то, что исходило от Повелителя Страха, появившегося под Сетаноном, и королей демонов, Якана и Маарга, было относительно привычным по сравнению с тем, что он испытывал сейчас. Паг упал на колени, крепко зажмурив глаза и прижимая кулаки к вискам.
Миранда выбрала более прямой подход и просто попыталась сжечь тварь, послав свое самое мощное заклятие огня, белую вспышку энергии, пламя от которой было настолько жарким, что обжигало глаза всех, кто на него смотрел.
Залтайс извивался в центре пламени, забыв о собственной магии.
Томас обошел горящую тварь и пошел к стоявшему на коленях Пагу, чтобы помочь ему подняться.
Внезапно огонь исчез, и к ним поспешил Накор.
— Быстрее! Несите его к яме!
Распухший монстр варился в собственном соку, панцирь его треснул в нескольких местах. Томас схватил его за одну из конечностей и попытался тянуть. Ему удалось выволочь Залтайса через большие двери здания и подтащить к яме.
Там панцирь с громким треском лопнул, и они увидели, как внутри что-то извивается. Панцирь разошелся, и наружу начало выползать что-то вроде гигантского белого червя.
— У меня сил не хватит опять его сжигать, — пожаловалась Миранда.
— И не надо, — отозвался Накор. — Просто скиньте его в яму.
Томас бросился на червя, когда тот уже наполовину выполз из дымящейся оболочки насекомого. Он изо всех сил ударил по появляющейся твари щитом, и червя отбросило назад так, что он потащил с собой останки насекомого, от которого еще не до конца отделилась его нижняя половина.
Тварь завизжала, и этот пронзительный вопль резанул Томаса будто ножом по мозгу. Он споткнулся, но поборол себя и снова ударил червя, оттолкнув его так, что теперь он был всего в дюжине футов от зияющего отверстия ямы.
Залтайс отчаянно захлопал хвостом, пытаясь избавиться от останков насекомого. Томас пнул его, развернув тварь так, что туловище насекомого заскользило к яме.
Паг вытер лицо рукой; в голове у него звенело уже меньше, и он проговорил простое заклинание, которое заставляло сам воздух нанести сконцентрированный удар такой силы, что человеку могло раздавить ребра. Тварь отбросило назад, и внезапно она потеряла равновесие.
У них на глазах из верхней половины туловища червя начали высовываться отчаянно размахивающие руки.
— Ну хватит! — сердито сказал Накор. Он побежал вперед, перекинув посох через плечо, и со всей силы ударил тварь по верхней половине тела.
С воплем, от которого их барабанные перепонки чуть не лопнули, Залтайс свалился в яму.
Миранда и Паг не устояли на ногах и упали на колени, Томасу пришлось собрать все силы, чтобы удержаться, а Накор ухватился за свой посох так, будто только тот и позволял ему выжить.
Потом все стихло.
— Надо запечатать яму! — напомнил Накор.
— Как? — спросил Паг. — Я никогда не видел ничего подобного!
— Нет, видел, — возразил Накор, — просто не узнаешь.
Паг глубоко вздохнул и использовал остатки своей энергии, чтобы проверить яму.
— Это рифт! — сказал он наконец.
— Да, — подтвердил Накор, — но не совсем такой, какие ты знаешь.
— Откуда ты вообще знаешь про рифт? — спросила Миранда.
— Потом объясню, — сказал Накор, — но вы должны его закрыть.
Подул легкий ветерок, и Миранда спросила:
— Вы чувствуете?
— Да, — сказал Томас. — А в зданиях я обычно ветра не чувствую.
— Кто-то пытается прорваться, — крикнул Накор.
— Мне нужна помощь! — сказал Паг.
— Что нам делать? — спросила Миранда.
— Поделитесь со мной силой, насколько сможете, — крикнул он, закрыл глаза и ввел свое сознание в рифт. Он почувствовал энергию, и снова на него нахлынуло невероятное ощущение чуждости. Но была здесь и четкая схема, и насколько чуждой она ни была, как только он ее уловил, то смог исследовать, а вслед за этим стал понимать структуру. — Есть! — наконец воскликнул он.
Он вывел в сознание информацию, которую приобрел как Всемогущий в Келеване, когда изучал рифты и их природу. Природа этого коридора между мирами была такова, что Паг мог либо закрыть его, используя больше энергии, чем для его открытия, либо повернуть энергию, используемую для поддержания его открытым. Он выбрал второй вариант — для первого у него оставалось слишком мало сил. Кроме того, он подозревал, что с первым вариантом ему было бы не справиться, даже когда он был в хорошей форме. Он послал линию энергии, которая потянулась к началу небесной расщелины.
Внезапно на другой стороне рифта что-то появилось. Оно было настолько громадным и могущественным, что не поддавалось осмыслению, и это было олицетворением такой сильной ненависти и зла, что человек не мог себе представить подобного. Часть сознания Пага отпрянула, желая просто упасть на пол и захныкать, как сделал Фэйдава. Но внутренняя дисциплина чародея взяла свое, и он устоял против этого ужаса.
Что бы это ни было, оно искало. Оно знало, что Паг рядом, но не знало точно где. Паг почувствовал, как в нем растет нетерпение, пока он пытался добраться до источника силы, которая держала рифт открытым, потому что знал — если это существо его найдет, он пропал навеки.
Сила Пага слегка возросла, и он понял, что к нему подсоединилась Миранда. Он почувствовал облегчение, когда она к нему прикоснулась, и часть его сознания, способная воспринимать ее, послала ей благодарность.
Ищущее сознание с другой стороны рифта с каждой секундой все ближе подбиралось к Пагу. Чародей приготовился действовать.
Он открыл глаза и на мгновение увидел две картины сразу. Перед ним стоял Томас с мечом наготове, а рядом Накор и Миранда. Поверх этой картины он видел разорванный участок пространства и времени, сквозь который в его направлении смотрел великий ужас. Больше всего это напомнило Пагу гигантский глаз, глядящий в замочную скважину.
Паг отдернул свою линию энергии, нарушая поддерживающую рифт энергетическую матрицу. Он ощутил сильный гнев с другой стороны рифта.
— Уходим! — крикнул он, но, когда повернулся бежать, понял, что едва может пошевелиться. Томас закинул щит на спину и обнял Пага левой рукой, почти поднимая его.
Они выбежали из здания как раз тогда, когда Райана приземлилась.
— Я ее позвал, — сказал Томас.
Земля начала сотрясаться, когда они взобрались на спину дракона, а когда Райана взлетела, из здания донесся ужасный раскат грома.
Дракон взмахнул крыльями, набирая высоту, и Паг повернулся, чтобы понаблюдать за сценой внизу. К зданию притягивался могучий ветер, и оно начало шататься. Треснуло дерево, и крыша рассыпалась, обваливаясь внутрь здания.
— Все втягивается в рифт! — в испуге воскликнула Миранда.
— Надеюсь, все-таки не все, — сказал Паг.
— Постепенно все выровняется, — сказал Накор, — но когда закончится, дырку в земле придется засыпать большую.
Послышался грохот, и, как и предсказывал Накор, в земле появилась огромная дыра и здание провалилось в нее. Вверх взметнулось гигантское облако дыма, и в дыру начала сыпаться земля. Потом грохот прекратился.
— Все закончилось? — с надеждой спросила Миранда.
Паг закрыл глаза и прислонился к спине Томаса.
— Это никогда не кончится, — сказал он.

* * *

Оборванный мальчишка поднырнул под руки стражника, который попытался его остановить.
— Эй! — возмущенно воскликнул стражник.
— Мне к шерифу надо! — крикнул мальчик на бегу.
Дэш повернулся и увидел бегущего к нему мальчишку. Он стоял на валу над городскими воротами, наблюдая построение кешианцев в предрассветной тьме.
— Чего тебе? — поинтересовался он.
— Трина говорит, южные дворцовые ворота, прямо сейчас.
Дэш немедленно понял, что упустил других шпионов во дворце. Через южные дворцовые ворота торговцы доставляли товары прямо во дворец. Они открывались в большой внутренний двор, где тренировались Кровавые Орлы Калиса; оттуда также можно было попасть в единственную часть дворца, не защищенную стенами и воротами. Если кешианцы прорвутся туда, то окажутся не просто в городе, а во дворце. А большинство защитников города окажутся не в том месте.
— Южные дворцовые ворота! — крикнул Дэш Густаву.
Густав с мобильным отрядом, предназначенным для укрепления любого слабого места в обороне, бросился бежать, как только услышал приказ.
Повернувшись к ближайшему офицеру, Дэш сказал:
— Держите здесь все под контролем. Пока их агенты не доложат, что ворота открыты, они разыграют этот спектакль с требованием о сдаче еще один раз.
Дэш поспешил вниз по ступеням вслед за Густавом и его людьми. Он бежал по улицам, пока не услышал шум битвы.
— Где дворцовая стража? — поинтересовался он.
— Им приказали отправляться на поддержку к главным воротам, — сказал Густав.
— Кто отдал этот приказ? — поинтересовался Дэш.
— А разве не вы? — отозвался стражник.
— Когда мы найдем, кто отдал этот приказ, то найдем и отравителя.
Дэш и его стражники подбежали к северному входу во дворец и никого не нашли у ворот. Он велел людям бежать налево вокруг конюшен и в северный двор. В дальнем конце двора, перед южными воротами, он стал свидетелем сражения. Раньше, когда работал на Ру Эйвери, он проводил через эти ворота телеги, но это, казалось, было много лет назад, в другой жизни, и никогда еще двор не казался ему таким длинным.
На середине двора Дэш увидел, что бой почти закончен. Старики, мальчишки и всего несколько мужчин пытались сопротивляться вооруженным наемникам, обученным убийцам, которые хладнокровно приканчивали их.
Трина стояла перед огромным засовом, запиравшим ворота, держа в руках меч и кинжал. У ее ног лежал раненый, который явно уже попытался прорваться мимо решительной девушки.
Наемники у ворот стремительно разделывались с ворами, и Дэш попытался бежать еще быстрее. Уже в двадцати ярдах он увидел, как бородатый здоровяк повалил на землю молодого вора, почти мальчика, и повернулся помочь своему товарищу, сражавшемуся с Триной.
Первый из стоявших перед ней ударил сверху, и она заблокировала удар, но при этом открылась. Здоровяк шагнул под меч и ткнул ей в живот своим мечом.
— Нет! — крикнул Дэш и налетел на них, не замедляя бега. Он сбил с ног обоих и они повалились на землю. Ударом меча Дэш убил того, что побольше, пока тот еще лежал на земле, потом перекатился и поднялся на ноги, встретившись лицом к лицу с тем, кто ударил Трину.
Противник использовал комбинированную атаку, сделав притворный выпад в голову, а потом развернув запястье, чтобы резануть Дэша по боку. Дэш ловко шагнул назад, потом вперед, пока острие меча двигалось мимо него, и прежде чем противник успел повернуть острие, Дэш перерубил ему горло.
Стражники подавили атаку у ворот, а воры начали уносить своих раненых. Кешианские агенты сражались до последнего, но в конце концов их всех убили или обезоружили.
Дэш оглянулся, и когда он увидел, что все под контролем, то побежал туда, где лежала Трина. Ворота были все еще закрыты.
Он присел и взял ее на руки. Кожа у нее была бледная и влажная, из раны в животе обильно текла кровь, и он чувствовал, что ее жизнь ускользает.
— Приведите целителя! — крикнул он.
Один из стражников убежал, а Дэш баюкал Трину. Он пытался остановить поток крови, зажимая рану, но боль была для нее почти невыносимой.
Она посмотрела на него и слабо сказала:
— Я люблю тебя, шериф Малыш.
Он плакал, не стесняясь.
— Ненормальная ты мошенница, — сказал он, — я же просил тебя не умирать!
Он прижал ее к себе, и она застонала, потом прошептала:
— Ты обещал.
Дэш все еще держал мертвую девушку на руках, когда до ворот добрался священник. Густав положил руки на плечи Дэшу, отводя его назад, и сказал:
— У нас дела, шериф.
Дэш посмотрел наверх и увидел, что небо светлеет. Он знал, что обстоятельства требуют, чтобы он забыл о личном горе и отупляющем чувстве потери. Скоро кешианский герольд подъедет к воротам и изложит свое последнее требование, потому что когда кешианцы увидят, что южные ворота закрыты, они поймут, что им осталось только атаковать, и двинутся на город.

27 Вторжение

Лошади были уже в мыле.
Но всадники не останавливались, молясь лишь, чтобы животные продержались еще день. Джимми безжалостно загонял их, двигаясь от рассвета до заката с кратчайшими остановками. Шесть лошадей уже сбили копыта, и этим всадникам пришлось отстать. Часть вернулась в Порт-Викор, пешим ходом, с лошадьми в поводу, часть также пешком продолжала двигаться вперед, за отрядом, надеясь, что ко времени своего прихода еще застанут армию Королевства. Два коня пострадали так сильно, что их пришлось прикончить.
Отряд был в нескольких минутах от того, чтобы увидеть Крондор, и Джимми отчаянно надеялся, что он все понял неправильно и что они найдут мирный город, занимающийся своими обычными делами. Он с радостью смирился бы с насмешками, которые преследовали бы его после этого не один год, но в глубине души он знал, что вот-вот окажется в центре сражения.
Джимми въехал на холм и увидел перед собой обоз. Большинство обозников были совсем юными, но среди них находилось и несколько стражников, готовых защищать кешианские припасы.
— Мальчишек не убивать! — крикнул Джимми и вытащил меч.
Обозные мальчишки разбежались, но охранявшие обоз солдаты-псы стояли твердо. Битва началась.

* * *

Атака началась, когда Дэш еще бежал вдоль стен. Он бы лучше оценил вежливое презрение герольда, если бы не был охвачен почти убийственным гневом после смерти Трины. Ему потребовалось напрячь всю свою волю, чтобы не схватить лук и не вышибить герольда из седла, когда тот подъехал в третий раз, требуя сдачи города.
Патрик вернулся в замок, где его охраняли на случай атаки агентов Кеша внутри городских стен. Дэш постарался не думать о том, что если они выживут, то придется долго и утомительно выискивать всех кешианских лазутчиков.
Зазвучали трубы, и кешианская пехота тронулась вперед. Войско двигалось рядами по десять человек, и в каждом ряду солдаты несли по лестнице. Дэш едва мог поверить, что они сразу пустят в ход лестницы, без военных машин, без всякого прикрытия для людей. Потом показалась сотня конных лучников, и Дэш крикнул:
— Готовьтесь прятаться!
Прозвучал горн, и люди с лестницами побежали, а лучники выехали вперед между ними. Всадники выпустили очередь стрел, и Дэш понадеялся, что все его люди слышали предупреждение и укрылись. Судя по тому, что стрелы звенели о камни и щиты, а криков боли почти не было слышно, так оно и было. Потом поднялись его собственные лучники и выпустили тучу стрел в тех, кто был под стеной. Дэш встал за зубцом и сказал:
— Передайте дальше: пусть стреляют в тех, кто с лестницами. С лучниками разберемся потом.
Солдаты с обеих сторон передали приказ дальше, и крондорские лучники поднялись, стреляя в людей с лестницами. Потом в стены полетела очередная туча стрел, и крондорцы вновь вынуждены были укрыться. Дэш подобрался к краю укреплений и крикнул вниз одному из стражников:
— Продолжайте патрулирование. Они могут еще раз попытаться пробраться через канализацию.
Стражник убежал, и Дэш вернулся на свое место на стене. Подбежал гвардеец Патрика и доложил:
— Мы нашли шпиона, сэр.
— Кто это был?
— Еще один клерк, Аммесом его звали. Он просто вошел в караулку и сообщил, что вы приказали всем идти к воротам.
— Где он?
— Мертв, — объяснил стражник. — Он был среди тех, кто пытался захватить южные дворцовые ворота, и погиб в схватке.
Дэш кивнул и пообещал себе не оставить ни одного дворцового служащего на месте без тщательного расследования. Когда принц был в Даркмуре, а Дэш наблюдал за переходом власти, порядки были слишком мягкие. Малар и другие агенты легко проникли во дворец.
Отсюда, конечно, следовало, что Кеш планировал эту атаку задолго до даркмурского перемирия в прошлом году.
Дэш попытался взять себя в руки и не дать гневу и скорби ослабить его дух. Он обещал себе, что если кешианцы прорвутся за стены, он лично убьет больше врагов, чем любой другой защитник города.
А если город выстоит, он выполнит обещание, данное Трине.

* * *

Они приземлились на поляне в нескольких милях от города. Паг пошатнулся, слезая с дракона, и сел на траву.
Миранда села рядом с мужем и спросила:
— Ты как?
— Голова все еще кружится, — признался Паг.
— Куда дальше? — спросил Томас.
— Много куда, — ответил Накор, — и не обязательно всем вместе. — Томасу он сказал: — Попроси Райану отвезти тебя домой. Дел у нас много, но ты можешь вернуться, зная, что спас Эльвандар и его жителей от множества проблем в ближайшем будущем.
— Сначала я бы хотел кое-что услышать, — заявил Томас.
— Да, — поддержала его Миранда, — что это была за тварь?
— Я о подобном никогда не слышал, — вставил Томас, — а воспоминания, доставшиеся мне от Ашен-Шугара, очень обширны.
— Это потому, что валкеру никогда не встречали ничего, подобного Залтайсу, — пояснил Накор, садясь на траву рядом с Пагом. — В основном по той причине, что он не живое существо.
— Не живое? — переспросила Миранда. — Может, все-таки объяснишь без своей обычной витиеватости?
Накор улыбнулся.
— Ты сейчас мне напоминаешь свою мать в лучшие моменты.
— А что, были такие моменты? — поинтересовалась Миранда с едва скрываемым презрением.
Непривычно задумчиво Накор отозвался:
— Да, были, очень давно.
— Ты говорил про Залтайса, — напомнил ему Паг.
— Фэйдаву привлек к занятиям черной магией его советник, Кахил, — объяснил Накор. — Думаю, Кахил с самого начала стоял за тем, что творилось в Новиндусе. Он был невольным орудием пантатианцев, которое каким-то образом добилось относительной свободы, и он использовал это, чтобы создать для себя место, с которого удобно манипулировать другими... — Поколебавшись, он добавил: — Точно так же, как Джорна стала леди Кориссой и контролировала Повелителя Страха и Дагакона много лет назад. Кахил с самого начала был рядом с Фэйдавой. Он избежал уничтожения и продолжал советовать, и... я подозреваю, что он убедил Фэйдаву обратиться к тем самым силам, которые уничтожили Изумрудную Госпожу змей и короля демонов. Он служил силе, которую мы не называем, и, как и большинство ее прислужников, даже не знал, кому служит, просто ощущал потребность сделать то-то и то-то.
— А как насчет Залтайса? — поинтересовалась Миранда. — Что ты имел в виду, когда сказал, что он не живое существо?
— Он еще меньше принадлежал этой реальности, чем демоны или даже Повелитель Страха. Он явился из Седьмого Круга ада.
— Но чем он был? — спросил Паг.
— Мыслью, скорее всего сном.
— Мыслью? — недоуменно повторил Томас.
— А когда я заглянул в рифт? — спросил Паг.
— Ты увидел разум бога.
— Не понимаю, — признался Паг.
Накор похлопал его по плечу.
— Поймешь через несколько столетий. Пока представь себе, что бог спал и видел сны, и во сне он увидел, что какое-то крошечное существо произнесло его имя и таким образом стало ему служить. Во сне это его орудие начало творить хаос и призвало его, и он послал своего ангела отчаяния ответить на зов. И этот ангел управлял его орудием.
— Почему Залтайса нельзя было убить? — спросила Миранда.
Накор улыбнулся.
— Миранда, сон убить невозможно. Даже дурной сон. Его можно только отослать туда, откуда он пришел.
Томас потрогал свою губу.
— По мне, так этот сон был достаточно осязаемый.
— О, сон бога вполне реален, — объяснил Накор.
— Нам пора, — заявил Паг.
— Куда? — спросила Миранда. — Обратно на остров?
— Нет, — сказал Накор. — Надо сообщить принцу, что вожаки противника мертвы.
— Тогда в Крондор, — решил Паг.
— Да, еще кое что, — заметила Миранда.
— Что? — спросил Накор.
— Ты как-то сказал, что демон Якан сменил мою мать во главе армии, но ты так и не объяснил, что случилось с ней.
— Твоя мать мертва, — скупо сообщил Накор.
— Ты уверен? — спросила Миранда.
— Вполне, — кивнул чародей-исалани.
Паг встал, все еще нетвердо держась на ногах.
— Райана отнесет меня обратно в Эльвандар, — сказал Томас.
Паг обнял старого друга.
— Мы снова прощаемся.
— Но мы еще встретимся, — ответил Томас.
— Доброй дороги, старый друг.
— И вам троим тоже, — сказал Томас.
Он взобрался на спину дракону. Два удара крыльев, и вот Райана уже свернула к западу, по направлению к Эльвандару.
— Ты сумеешь доставить нас всех в Крондор? — спросил Паг.
— Я справлюсь, — кивнула Миранда. Взяв их за руки, она закрыла глаза, и реальность вокруг них поплыла.
Они появились в тронном зале крондорского дворца как раз тогда, когда сигнал трубы призвал резервные отряды к главным воротам.

* * *

— Если не получается проскользнуть в ворота и отпереть их... — начал Густав.
— ... то их надо снести, — закончил Дэш.
Они услышали грохот: это по дороге к главным воротам катили таран. Дорога в город с востока представляла собой длинный пологий склон холма, а таран был огромный — его соорудили из пяти деревьев, соединив их прочными веревками. По обеим его сторонам ехали всадники с веревками для управления, но когда они достигли последнего участка дороги перед воротами, то отпустили веревки и свернули в сторону.
Таран набрал скорость и загрохотал еще громче. Он уже был в пятидесяти ярдах от ворот. Следя за его приближением, Дэш машинально схватился покрепче за каменную стену, готовясь к толчку.
Вдруг кто-то протолкнулся между Густавом и Дэшем и простер руку над стеной. От его руки потянулась полоса света, и Дэш, обернувшись, увидел, что рядом стоит его прадед.
— Довольно! — гневно крикнул Паг, и таран рассыпался на тысячу пылающих щепок.
Чего бы кешианцы ни ждали, но явно не этой демонстрации магии. Их атака, намеченная на тот момент, когда таран пробьет ворота, была скомкана — вместо открытых ворот всадников встретила очень высокая стена с лучниками наверху.
Они остановились в смятении, а со стены защитники города выпустили в них ураган стрел.
— Нет! — крикнул Паг и, взмахнув руками, послал волну жара, которая превратила стрелы в пылающие головешки, не долетавшие до цели. Повернувшись к Дэшу, он сказал: — Я не вижу здесь других офицеров. Ты тут главный?
— Пока да, — ответил Дэш.
— Тогда прикажи своим людям, чтобы перестали стрелять.
Дэш так и сделал, и кешианцы отступили невредимыми.
— Пошли герольда к кешианскому командующему, — скомандовал Паг. — Скажи ему, что я хочу встретиться с ним во дворце принца через час.
— Во дворце? — переспросил Дэш.
— Да, когда он прибудет, откройте ворота и впустите его.
— А если он не придет?
Паг повернулся, жестом позвал за собой Миранду и Накора, стоявших за сторожевой башней, и спокойно ответил:
— Он придет, или я уничтожу его армию.
— Но что мне ему сказать? — спросил Дэш.
— Скажи ему, что война окончена.

* * *

Бледный и выглядящий слабым Патрик стоял перед своим троном, когда генерал Ашам ибн Альтук вошел в зал в сопровождении стражника и слуги. Генерал слегка поклонился.
— Я здесь, ваше высочество.
— Я не звал вас, — заявил Патрик.
Паг шагнул вперед.
— Это я звал.
— А ваше имя? — поинтересовался генерал.
— Меня зовут Паг.
Генерал приподнял бровь — это имя было ему знакомо.
— Волшебник из Звездной Пристани!
— Он самый.
— Зачем вы меня вызвали?
— Чтобы предложить вам повернуть армию и отправиться домой.
— Если вы думаете, что этот спектакль у ворот меня отвлечет... — начал генерал.
Вбежал стражник и сообщил:
— Ваше высочество, там схватка!
— Я под флагом перемирия! — объявил генерал.
— Где бой? — спросил Патрик стражника.
— За стеной! Похоже, кешианцев атакует кавалерия и с севера, и с юга.
— Генерал, — сказал Патрик, — эти подразделения сейчас не под моей командой. Они явно спешат на помощь Крондору и не знают о перемирии. Вы вольны вернуться к своим людям.
Генерал поклонился и собрался уходить, но Паг вдруг произнес:
— Нет!
— Что? — одновременно отозвались принц и генерал.
— Это закончится сейчас! — заявил Паг и исчез. Накор, стоявший рядом с Мирандой в углу, усмехнулся.
— Для усталого человека он неплохо держит темп.
— Верно, — согласилась Миранда со слабой улыбкой.
Паг появился над центром поля боя и увидел, что обозные телеги в тылу кешианской позиции горят, а с прибрежной дороги с севера атакует кавалерийский отряд, зажав кешианцев между двумя атакующими колоннами.
Паг повис в воздухе сотней футов выше поля битвы и хлопнул в ладоши; людей внизу оглушил раскат грома. Некоторые в испуге попадали с седел. Люди поднимали головы и видели в воздухе человека, вокруг которого вдруг вспыхнул яркий свет, золотое сияние, более ослепительное, чем солнце. Его голос донесся до каждого солдата, будто он стоял рядом с ними.
— Пора с этим кончать.
Взмахнув рукой, он послал по воздуху энергию, создававшую видимую рябь. Волна эта ударила по всадникам и сбила тех, кто еще оставался верхом.
Люди повернулись и побежали.
Джимми удалось удержаться на лошади, которая дрожала и взбрыкивала и наконец пустилась вскачь. Джимми позволил ей пробежаться, потом развернул ее и остановил. Он увидел, как другие кони разбегаются во все стороны, а кешианцы спешат к своему горящему обозу. Посмотрев наверх, туда, где висел в воздухе Паг, он снова услышал его голос.
— Пора кончать.
Потом Паг исчез.

* * *

— Ну что ж, — произнес Накор, — по крайней мере ненадолго ты добился того, что они перестали сражаться.
Принц удалился, а кешианский генерал вернулся к своей армии, а они втроем сидели в одной из заброшенных комнат дворца.
— Я остановлю их навсегда, — решительно сказал Паг.
— Каким образом? — поинтересовалась Миранда.
— Я устал от убийств, — заявил Паг. — Я устал от разрушений. Но больше всего я устал от бессмысленной глупости вокруг меня. — Он подумал о людях, которых потерял на войне, от друга детства Роланда и лорда Боуррика до Оуэна Грейлока, которого он не очень хорошо знал, но успел почувствовать к нему симпатию после зимовки в Даркмуре. — Слишком много хороших людей и слишком много невинных. Это не может продолжаться. Если придется, я... не знаю, поставлю стену между двумя армиями. Я так и сделаю.
— Ты что-нибудь придумаешь, — успокоил его Накор. — Когда принц и генерал успокоятся, ты скажешь им, чего хочешь.
— Когда вы снова встречаетесь? — спросила Миранда.
— Завтра в полдень.
— Отлично, — заявил Накор. — Значит, у меня будет время посмотреть, случилось ли то, что, как я думаю, случилось.
— Ты опять говоришь загадками, — пожурила его Миранда.
Накор улыбнулся.
— Пойдем со мной, и ты посмотришь. Можем чего-нибудь поесть.
Он вывел их из комнаты, а потом и из дворца, мимо гвардейцев, которые стояли на посту, с тревогой ожидая, что им придется вернуться на стены и вновь сражаться.
Выходя из дворца, они увидели всадников, въезжающих во двор через южные ворота. Заметив во главе их своего второго правнука, Паг махнул ему рукой.
— Я все видел, — сказал Джимми, подъезжая. У Пага сжалось сердце от того, как усмешка юноши напоминала улыбку Гамины. — Ты спас жизни многим моим людям. Спасибо.
— Я рад, что и тебе тоже помог, — отозвался Паг.
— А Дэш...
— Он жив и, пока Патрик не выздоровеет, будет управлять городом.
Джимми рассмеялся.
— Вряд ли ему это очень нравится.
— Пойди повидай его, — предложил Паг. — Мы идем в храм Накора и вернемся утром. В полдень у нас назначена общая встреча, чтобы покончить с этой чепухой.
— Буду рад присутствовать, — сказал Джимми. — Дуко просто чудо, и он умудрился удержать Юг под контролем, несмотря на эту историю с Кешем, но на нас давят с обеих границ, и я не представляю, как дела на Севере.
— Та война тоже закончена.
— Я рад это слышать, прадедушка, — отозвался Джимми. — Увидимся утром.
— Пойдем, — позвал его Накор. — Я хочу увидеть, что случилось.

* * *

Они поспешили через город, медленно возвращающийся к обычной жизни. Людей на улицах было еще мало, и они добрались до храма очень быстро.
Снаружи палатки никого не было видно, но внутри они застали толпу сидящих на полу людей. В центре комнаты тоже сидела на полу, а не висела в воздухе, Алета, и сияние вокруг нее исчезло — как и сгустившаяся под ней ужасная тьма.
Подбежал Доминик и воскликнул:
— Накор! Как я рад тебя видеть!
— Когда это случилось? — спросил Накор.
— Несколько часов назад. Она висела в воздухе, и вдруг тьма под ней исчезла, будто ее утянуло в дыру, а девушка плавно опустилась на пол, открыла глаза и начала говорить.
Паг и остальные прислушались к тому, что говорила Алета, и Накор немедленно заметил:
— У нее голос изменился.
Паг не знал, как девушка говорила раньше, но наверняка не так — сейчас у нее был просто волшебный голос, негромкий, но ясно слышимый и к тому же музыкальный.
— Что она говорит? — спросила Миранда.
— С тех пор как очнулась, она говорит о природе добра и зла, — сказал Доминик. Он посмотрел на Накора. — Когда ты основал этот орден и сказал нам, что собираешься сделать, я сомневался, но знал, что нужно попробовать. Но то, что мы видим перед собой, — это абсолютное доказательство того, что могущество Ишапа должно было быть разделено с орденом Арх-Индар, ибо перед нами живое воплощение богини.
Накор рассмеялся.
— Не так витиевато. Пойдем. — Он провел их через сидящую толпу и подошел к девушке. Она продолжала говорить, не обращая на него внимания. Накор опустился на колени и посмотрел ей в глаза. — Она повторяется? — спросил он.
— Да, — отозвался Доминик, — по-моему, да.
— Кто-нибудь записывал ее слова?
Сидевший в стороне Шо Пи вставил:
— Два послушника все записывали. Это начало третьего повторения той же самой проповеди.
— Наверняка она устала и проголодалась.
Накор положил руку Алете на плечо, и она сбилась, моргнула, и взгляд ее стал более осмысленным.
— Что такое? — спросила она, оглянувшись на Накора. Голос у нее был уже другой, как у обычной женщины ее возраста, без магии, которая еще минуту назад делала его прекрасным и успокаивающим.
— Ты спала, — объяснил Накор. — Почему бы тебе не пойти подкрепиться? Потом мы поговорим.
Девушка встала и сказала:
— Ох, у меня все затекло. Я, наверное, долго так сидела.
— Примерно две недели, — подсказал Накор.
— Две недели! — воскликнула Алета. — Ты, наверное, шутишь!
— Я потом все объясню. Пока иди поешь и приляг поспать.
Когда она ушла, Доминик спросил:
— Если она не воплощение богини, то кто же тогда?
Накор усмехнулся.
— Она сон, — ответил он. Посмотрев на Пага и Миранду, он добавил: — Прекрасный сон.
— Но Накор, она все еще здесь, — недоумевающе произнесла Миранда, — а Залтайс исчез.
— Верно, — ответил Накор. — Он был созданием разума из другого мира, посланным в этот. Алета же обычная женщина, но что-то протянулось к ней через миры и использовало ее, чтобы отогнать черноту.
— А что это была за чернота? — спросил Доминик.
— Очень плохой сон. Я все объясню за обедом. Пойдем найдем чего-нибудь поесть.
— Ну что ж, — сказал Доминик, — у нас есть еда в кухне.
По пути Накор заявил:
— Кстати, нам придется тут кое-что изменить.
— Что? — спросил Доминик.
— Ну, во-первых, ты должен сообщить ишапианцам, что ты больше не член их ордена.
— Это еще почему?
Накор обнял Доминика за плечи и сказал:
— Ты выглядишь молодым, но я знаю, что ты не моложе меня, Доминик. Паг рассказал мне, как вы с ним отправились на родину цурани. Я знаю, что ты многое повидал. Шо Пи отлично справляется, наставляя молодых монахов, но Алету обучать должен ты.
— Чему ее обучать? — спросил Доминик.
— Как быть верховной жрицей ордена Арх-Индар, конечно.
— Верховная жрица, эта девочка?
— Девочка? — повторил Накор. — Минуту назад она была воплощением богини, разве нет?
Миранда рассмеялась, и Паг обнял ее. Впервые за долгое время ему захотелось смеяться.

* * *

— Наверное, Субаи добрался до волшебника, — решил Эрик. — Судя по всему, они прекратили сражаться как раз в тот момент, когда все тела упали.
— Слава богам, — выдохнул граф Ричард.
— Жаль, что у нас уже нет кавалерии, — сказал Эрик задумчиво. — Думается мне, мы бы попали в Илит без особых проблем.
— Ну так пошли пехотное подразделение и посмотри, как далеко они пройдут.
— Уже послал, — улыбнулся Эрик. — А Аки и его хадати я пошлю сквозь холмы к Вабону.
— Как думаешь, — поинтересовался Ричард, — мы когда-нибудь узнаем, что случилось?
Эрик покачал головой.
— Скорее всего нет. Я был в подобных битвах и до сих пор не знаю, что там произошло. Мы наверняка прочитаем куда больше рапортов об этой битве, чем нам того хотелось бы, и сам я обязательно напишу несколько, но, честно говоря, я не представляю, что случилось. Только что мы отчаянно пытались удержать армию мертвецов и безумных убийц, как вдруг все мертвецы упали, а убийцы лишились разума и бродили вокруг с открытыми ртами. Я никогда не слышал, чтобы битва за секунду превратилась из безнадежной в победоносную, — с удивлением заметил усталый молодой капитан. — Но сказать вам по правде, раз бои прекратились, мне, в общем-то, все равно.
— Ты одаренный молодой человек, Эрик фон Даркмур. Я упомяну это в своем докладе королю.
— Спасибо, но здесь масса людей, куда более заслуживающих похвалы, чем я. — Он вздохнул и глянул на дверь палатки. — И многие из них уже не вернутся домой.
— Что нам делать теперь? — спросил граф Ричард.
— Без кавалерии логичнее всего было бы сидеть на месте, пока не узнаем о ситуации в Крондоре. Но инстинкт подсказывает мне, что надо как можно быстрее наступать на Север. Может, Фэйдава и сбежал или его убили, но это не значит, что какой-нибудь другой капитан не попытается захватить власть и создать себе небольшое королевство. И насколько мы знаем, Вабон еще в осаде.
— Мне и самому надоело здесь сидеть, — признался граф Ричард. — Отдавай приказ к наступлению.
Эрик улыбнулся и, отсалютовав, вышел из палатки. У лагеря Кровавых Орлов он нашел Джедоу Шати.
— Сворачиваем лагерь! — скомандовал он. — Готовимся к выступлению!
— Все слышали? — повторил за ним бывший сержант. — Чтоб все готовы были выступить через час!
Джедоу повернулся и улыбнулся своему старому спутнику, и Эрик, снова почувствовав, что не может сопротивляться этой улыбке, заулыбался в ответ.

* * *

Патрик явно выздоравливал. Цвет лица у него был уже лучше, и на троне он сидел совсем уверенно.
Кешианский генерал Ашам ибн Альтук снова стоял перед троном, на этот раз с еще менее довольным видом. Теперь ему противостояла армия Королевства, укрепленная кавалерией из Порт-Викора и с севера.
Вошел Паг.
— Ты потребовал, чтобы мы собрались здесь в полдень, Паг, — сказал Патрик. — Что ты хочешь нам сказать?
Паг посмотрел на Патрика, потом на генерала и произнес:
— Война окончена. Генерал, вы дадите вашим солдатам отдохнуть еще день, а завтра с рассветом вернетесь на юг. Вы отойдете за изначальные границы к югу от Края Земли. С собой вы повезете приказы всем кешианским подразделениям прекратить атаки на Край Земли и передадите следующее сообщение вашему императору: если Кеш снова начнет наступать на Севере, ни один вооруженный солдат не пересечет границу живым.
Лицо у генерала было пепельным, но, хоть его и трясло от гнева, он послушно кивнул.
Патрик сиял. На лице у него была торжествующая улыбка.
— Посмей только задержаться, кешианец, и мой волшебник уничтожит твою армию на месте.
Паг повернулся.
— Твой волшебник? — Паг шагнул к молодому принцу, поднимаясь по ступеням трона, чтобы встать прямо перед ним. — Я не твой волшебник, Патрик. Я любил твоего деда и считал его одним из величайших людей, которых только встречал. Я ценил любовь твоего прадеда Боуррика, который дал мне имя кон Дуан, но моя душа тебе не принадлежит. Во Вселенной вышли на свободу силы, которые в сравнении с твоими амбициями то же самое, что потоп в сравнении с каплей воды. Именно эти силы меня тревожат. Я просто больше не желаю сидеть спокойно и смотреть, как убивают невинных женщин и детей и гибнут храбрые мужчины, потому что правители слишком глупы, чтобы увидеть, каким богатством обладают.
Повернувшись к генералу, Паг произнес:
— Можете также передать императору, что любой солдат Королевства, который явится на Юг незваным, любой вооруженный человек, который пересечет границу, будет уничтожен.
— Что? — Патрик вскочил на ноги. — Ты смеешь угрожать Королевству?
— Я не угрожаю, — ответил Паг. — Я говорю тебе, что не позволю мстить Кешу. Вы оба вернетесь на свои земли и будете вести себя как цивилизованные соседи.
— Ты герцог Королевства, приемный член королевской семьи и вассал, принесший клятву короне! Если я велю тебе уничтожить эту армию за воротами, ты так и сделаешь!
Паг посмотрел в глаза юноше, чувствуя, как в нем нарастает гнев.
— Нет. Ты не способен заставить меня действовать против моей воли. Если ты хочешь убивать кешианцев за стенами, возьми меч и отправляйся это делать сам.

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

Патрик взорвался гневом.
— Ах ты предатель!
Паг положил руку Патрику на грудь и толкнул его обратно к трону. Стражники в зале схватились за мечи, чтобы защитить принца. Миранда шагнула вперед, подняв руку, и сказала:
— Лучше не надо.
Стоявший рядом с ней Накор поднял посох.
— С мальчиком все в порядке.
Паг склонился поближе к лицу принца и сказал:
— Ты никогда не обнажал меча в битве более серьезной, чем погоня за какими-то гоблинами на Севере, и ты называешь меня предателем? Я спас твое Королевство, глупец. Я спас его не ради тебя точно так же, как спас Империю вовсе не для его — он ткнул пальцем в кешианского генерала — господина. Я сделал это ради бесчисленных душ, которые иначе были бы погублены.
Посмотрев сначала на Патрика, потом на генерала, Паг сказал:
— Передайте своему отцу и своему господину, что Звездная Пристань свободна. При любой попытке ввести там правление Королевства или Империи я вмешаюсь. Я им это обещал, и я поддержу их независимость. — Паг отвернулся и отошел от трона. — Мне все равно, кто сидит на троне твоего отца, Патрик. Собирайте осколки вашей разбитой короны, отстраивайте ваше государство. Мне безразличны ваши титулы и звания. С Королевством я покончил. — Он протянул руки Миранде и Накору, и оба подошли и встали рядом с ним. — Я отказываюсь от титула герцога Королевства. Я отрекаюсь от присяги, принесенной короне. У меня есть заботы поважнее вашего тщеславия и вашей национальной политики. Я здесь, чтобы защищать мир, а не одну его часть. Пусть все знают, что Пага из Крайди больше не существует. Теперь я просто Черный Маг. Без приглашения я на свой остров больше никого не пущу. Любой, кто проплывет мимо него, подвергнет свою жизнь опасности, а кто ступит на него без моего разрешения, будет уничтожен!
С громким треском он и его спутники исчезли в облаке черного дыма.

* * *

— Да, прадед сильно завел Патрика, — заметил Дэш.
— Бывали в моей жизни дни и поприятнее, — отозвался Джимми.
Они только что вернулись с совета у принца. Там обсуждали отход кешианских войск и то, что именно Патрик должен будет доложить отцу. Совет затянулся до самой ночи, и теперь они шли к Джимми, чтобы спокойно поговорить перед сном.
— Ты поговорил с Франси? — спросил Дэш.
— Нет, — отозвался Джимми, — я ее видел мельком, но даже словом перемолвиться не успел.
— Она боится, что, когда выйдет замуж за Патрика, ты перестанешь с ней разговаривать. Она не хочет лишаться твоей дружбы.
— Этого не случится, — сказал Джимми. — Если эта война чему меня и научила, так это отличать действительно важное от того, что только кажется важным.
— Я знаю, — ответил Дэш.
В голосе его прозвучали какие-то непривычные нотки.
— Что случилось?
— Просто кое-кто, кем я дорожил, не выжил в этих событиях.
Джимми остановился.
— Кто-то важный для тебя?
Дэш повернулся и сказал:
— Я не хочу сегодня об этом разговаривать. Когда-нибудь я тебе расскажу, просто не сегодня.
— Хорошо, — ответил Джимми и на минуту замолчал, пока они шли по коридорам. — Думаю, я тоже кое-что узнал, и может быть, это тоже важно.
— И что это?
— Франси мне дорога. Но, я думаю, что мне просто чего-то не хватает, и я выбрал ее на роль той, кто может удовлетворить эту мою потребность.
— Это ты про деда и бабушку?
— Да, про то, что было у них. Как подумаю об их взаимоотношениях, особенно на фоне той прохладцы, которая всегда была между отцом и матерью, так хочется найти то же, что было у Джеймса с Гаминой.
— Мало кому везет так, как им.
Они дошли до двери в комнату Джимми и открыли ее.
Внутри их ждали трое гостей.
— Заходите и закройте дверь, — велел им Паг.
Джимми и Дэш так и сделали.
— Я не мог уйти, не поговорив с вами, — сказал Паг. — Вы последние из моего рода.
Пытаясь поднять настроение, Джимми отозвался:
— Пожалуйста, не надо это так формулировать.
Миранда рассмеялась.
— И вообще, у нас есть родственники на Востоке, — добавил Дэш.
Паг усмехнулся.
— В вас столько от деда. Ты иногда — вылитый он в молодости, — сказал он Дэшу. — А ты, — обратился он к Джимми, — порой так похож на мою Гамину, что мне становится не по себе.
Он раскрыл объятия, и Джимми и Дэш по очереди подошли и обняли его.
— Я не вернусь в Королевство, если на то не будет причины намного серьезнее, чем капризы королей, — сказал им Паг. — Но вы двое — моя кровь, и вы и ваши дети всегда будете желанными гостями на моем острове.
— У тебя есть влияние на короля, — отозвался Дэш. — Неужели обязательно идти на такой разрыв?
— Я знал короля Лиама, когда был мальчиком и жил в Крайди, — ответил Паг. — Аруту я знал лучше, но оба они понимали, что у меня в душе. Нынешний же король лишь слышал обо мне от отца.
— Боуррик хорошо меня знает и может ко мне прислушаться, — добавил Накор, — но Паг тут кое-что дипломатично обходит: если не произойдет катастрофы, Патрик рано или поздно станет королем.
— Мы избегаем серьезного конфликта в дальнейшем, провоцируя его в настоящем, — объяснил Паг. — Королевство в разрухе. Обстоятельства вынуждают Патрика подчиниться моим требованиям. Если бы эта стычка случилась годы спустя, скольким невинным пришлось бы умереть, пока я добился бы своего?
— И во что бы он тогда превратился? — произнесла Миранда. — В такого же тирана, как люди, от которых мы только что избавились.
— Вы столького себя лишаете, — сказал Дэш.
— Я видел многие миры и путешествовал сквозь время, мальчик мой, — отозвался Паг, — и мне еще многое предстоит увидеть. Королевство Островов — просто одно из многих мест, которые мне дороги.
— А если понадобится, мы вернемся, — добавил Накор.
— Ну что ж, — сказал Дэш, — у нас много дел, но если хочешь знать мое мнение, ты правильно поступаешь.
— Спасибо, — улыбнулся Паг.
— Не могу сказать, что я согласен с Дэшем, — заметил Джимми, — но это твой выбор, и я желаю тебе самого наилучшего. — Он улыбнулся Миранде. — Следует ли мне звать тебя прабабушкой?
— Лучше не надо, если хочешь жить, — усмехнулась Миранда в ответ.
— Я буду часто о вас думать, — сказал Дэш.
— И я тоже, — добавил Джимми.
Паг встал.
— Берегите себя.
Он протянул руки Накору и Миранде, и все трое исчезли.
Дэш опустился на кровать Джимми.
— Я бы проспал неделю.
— Тогда пусть это будет следующая неделя, шериф, — отозвался Джимми. — У нас с утра куча дел — надо распутывать всю эту кашу. — Он повернулся и увидел, что брат уже спит. На секунду Джимми подумал, не разбудить ли его, потом пожал плечами и пошел в соседнюю комнату, поспать на постели Дэша.

28 Разделение

Гейтис поклонился.
— Я рад, что вы все вернулись и хорошо выглядите, — сказал он.
Паг, Миранда и Накор только что появились из воздуха около фонтана в центре сада в поместье Пага на острове Колдуна.
— Мы тоже рады тебя видеть, — сказал Паг. — Как тут дела?
Гейтис улыбнулся своей зубастой гоблинской улыбкой.
— Все хорошо. Если позволите, я хочу вам кое-что показать перед тем, как вы отправитесь отдыхать. Это займет всего несколько минут.
Паг кивнул, и Гейтис вывел их из здания через луг к тайной пещере, где находилось святилище утраченного бога магии. Пещера была открытая.
— Что это? — спросил Паг.
— Вы, помнится, заметили как-то, мастер Паг, — сказал Гейтис, — что рано или поздно подходящий человек найдет это святилище.
— И этот человек прибыл? — спросила Миранда.
— Не так, как мы думали, — сказал Гейтис.
Паг вошел в пещеру, а остальные за ним. Он посмотрел на статую, раньше напоминавшую Макроса Черного, и остановился, увидев на статуе свое лицо.
— Что?
Миранда подошла к мужу и увидела у статуи свои черты.
— Я вижу себя!
— Понаблюдайте еще, — заметил Накор.
Лицо статуи изменилось, и они узнали Роберта де Лисса, а потом и других учеников.
— Что это значит? — спросила Миранда.
— Это значит, — сказал Накор, — что все вы служите магии и больше не будет единственного человека, который бы олицетворял бога на Мидкемии. Вместо этого возвращением бога магии в эту Вселенную займутся сразу многие люди.
Паг разглядывал статую, а на ней появлялись все новые лица — знакомые чародеи и те, кого он никогда не встречал. Через несколько минут он снова увидел собственное лицо.
— Давайте вернемся в дом, — предложил Паг. По пути к дому он заметил: — Накор, а твоего лица на статуе я что-то не видел.
Накор ухмыльнулся и пожал плечами.
— Я же знаю, что магии не бывает.
Паг рассмеялся.
— Все или ничего — или все на свете магия, или ее нет.
Накор пожал плечами.
— И то и другое вполне возможно, но из эстетических соображений я предпочитаю считать, что магии нет. Есть только сила и способность ею пользоваться.
— Похоже, — перебила их Миранда, — у вас начинается один из ваших любимых долгих споров, а я проголодалась.
— Еда и вино ждут вас в кабинете, мастер Паг, — сказал Гейтис.
— Составь нам компанию, — попросил Паг своего слугу.
Вернувшись в дом, они увидели, что для них был накрыт изобильный стол. Миранда взяла тарелку и начала накладывать себе фрукты и сыр, а Паг разлил по бокалам вино из большой бутыли.
— Гейтис, — сказал Паг, — ты хранитель этого святилища. Что ты думаешь о том, что мы видели?
— Мастер Накор все правильно сказал. Больше одному человеку не понадобится выступать от имени потерянного бога магии. Возможно, силы Вселенной поняли, что не следует возлагать слишком много обязанностей на одного человека. Это значит, что те, кто занимается искусством магии, и будут помогать ее возвращению.
Накор пожал плечами.
— Это значит, что какая бы сила ни пыталась вернуться, бог магии понял, что передавать такую ответственность одному лицу опасно. Макрос делал ошибки, несмотря на все свое могущество.
— Правильное решение, — заметил Паг. — Я и сам уже ошибок наделал.
— Ну и какие у тебя планы, раз ты больше не герцог Королевства? — спросила Миранда.
— Мне еще надо переселить тысячи саауров на Этель-Дуат. Рано или поздно надо будет вернуться на Шайлу и уничтожить оставшихся там демонов, а потом возродить там жизнь, чтобы через несколько столетий саауры могли вернуться. — Он улыбнулся. — Потом еще есть здешние ученики. Их надо учить, и мне надо у них учиться. И еще надо будет искать и уничтожать агентов Налара, где бы они ни прятались. В остальное же время, думаю, я займусь рыболовством.
Накор рассмеялся.
— Рыболовство учит терпению. Именно поэтому я никогда им не увлекался.
— Десятки тысяч людей погибли во время Войны Врат, а в последнюю, Змеиную войну, вдвое больше. Нельзя допустить, чтобы такие катастрофы повторялись.
— И как мы этого добьемся? — спросила Миранда.
— Об этом я еще подумаю, — ответил Паг. — И участвовать в этом придется всем нам. Кое-какие идеи у меня есть — я расскажу вам и ученикам на острове. Прежде всего мы должны быть уверены, что наши люди не подвергаются манипуляции. Это тактика наших врагов, а после того, как мною манипулировал твой отец, любовь моя, я и подавно нахожу эту идею отвратительной. Остров должен стать нашей крепостью, и те, кто здесь служит, должны делать это добровольно, обладая всеми доступными им сведениями.
— А как со Звездной Пристанью? — спросила Миранда.
— Звездная Пристань была основана с добрыми намерениями, — сказал Паг, — но я наделал слишком много ошибок. Я хотел дать студентам возможность больше участвовать в организации Академии, но, честно говоря, я сам продукт Ассамблеи Цурани. Мне потребовалось время, чтобы увидеть свои ошибки.
Звездная Пристань будет продолжать существовать и помогать нам; перед тем как я создал это общество, чародеев часто преследовали те, кто боялся их дара. За ведьмами охотились, их хижины в лесах сжигали, а волшебников замуровывали в пещерах, обрекая на голодную смерть, — тех из них, кому не хватало сил отпугивать людей и кто не имел знатных или богатых покровителей. Теперь, по крайней мере, у этих людей есть пристанище, если они захотят прийти в Звездную Пристань. Кроме того, среди тех, кто какое-то время учился в Академии, а потом покинул ее в поисках нового, могут найтись новобранцы для нашего дела.
— Но как нам не повторить прежних ошибок? — спросила Миранда.
— Мы многое сделаем по-другому. Окончательное решение здесь будет за мной, хотя я и буду советоваться с вами и со всеми остальными. В Звездной Пристани я считал, что это позорно и несправедливо, но теперь знаю, что ошибался. Не имея единой идеи, мы станем дискуссионным клубом, обществом, где привычки быстро превращаются в традиции. А традиции часто становятся оправданием для предвзятости, подавления инакомыслия и реакционного мышления.
— Мои Синие Наездники не дадут им слишком закостенеть в традициях!
— Мой друг, — сказал Паг, — твои Синие Наездники тоже станут традицией. Да и те, кто выживет в схватке между школами, сейчас называющими себя "Рука Керша" и "Жезл Уэйтума", станут не менее консервативными. Сами Керш и Уэйтум были бы в ужасе, если бы видели, что создали их последователи.
— Может, мне стоит туда вернуться, — полушутя сказал Накор.
— Лучше не стоит, — ответил Паг. — Звездная Пристань выстоит, и мы еще будем радоваться этому. — Оглядев собравшихся, он продолжил: — Мы начинаем долгий бой. Во Вселенной зашевелились ужасные силы, которые пока мы видели только мельком. Две великие войны, которые мы пережили, — просто первые ходы в этой шахматной игре.
— А что делают при этом те боги, которые на нашей стороне? — спросила Миранда.
— Они помогают вам, — ответил Накор.
— Как помогают?
— И открыто, и незаметно.
— Во время Войн Хаоса, — сказал Паг, — изменилась сама природа вещей, и с тех пор боги начали действовать через своих представителей и слуг. Мы те, кто мы есть, потому что боги выбрали нас своими представителями.
— Даже богам надо учиться, — заметил Накор. — Отношения твоего отца с Саригом были, с точки зрения бога, не особо эффективными, поэтому, чтобы не повторять эту ошибку, он пробует иную тактику.
— То, за что мы беремся, во многом кажется тщетным усилием, — заметила Миранда.
— Возможно, — согласился Накор, — но мы уже видели много чудесного. Создание ордена Арх-Индар — это не пустяк. Многие столетия он будет мелкой, незначительной сектой, и большинство из тех, кто с ним сталкивается, сочтут его куда менее важным, чем давно основанные ордена Асталона, Дэйлы, Санг и других младших богов, но сам факт, что во Вселенной осталось достаточно чистоты Богини, чтобы помочь нам остановить попытку Налара снова учинить хаос, — это чудо. Возможно, другого такого проявления не будет многие столетия, но теперь мы знаем, что оно возможно.
— А ты как? — спросил Паг. — Какие планы у тебя?
— Пока мое дело здесь закончено, — ответил Накор.
— Куда же ты теперь? — поинтересовалась Миранда.
— Куда глаза глядят... Я буду искать слуг Налара, и если встречу, то пошлю вам весточку. А время от времени мне будут попадаться подходящие кандидаты для вашего сообщества, и я стану отсылать их к вам. Иногда я буду возвращаться, есть вашу еду и пить ваше вино и смотреть, что у вас здесь нового и интересного.
— Мы всегда будем тебе рады, Накор.
— Кому ты служишь, Накор? — спросила Миранда.
Накор усмехнулся.
— Себе. Всем нам. Всему. — Он пожал плечами. — Не знаю. Может, когда-нибудь я узнаю, но пока я доволен тем, что брожу себе, узнаю новое и помогаю где могу.
— Ну что ж, — сказал Паг, потянувшись за новым бокалом вина, — останься еще немного, пока я создаю здесь новый совет, и поделись со мной своей мудростью.
— Ну, если ты называешь это мудростью, тогда тебе и правда нужен мой совет, — сказал Накор, и Миранда засмеялась.

* * *

Зазвучали трубы, забили барабаны, и принц с невестой удалились из тронного зала. Прошло шесть недель относительного мира с тех пор, как Паг закончил войну, и король наконец решил, что настало время сделать формальное объявление. Патрик только что сообщил двору, что они с Франсиной в конце месяца отбудут в Рилланон для королевской свадьбы. Дворяне и влиятельные горожане в зале зааплодировали и стали, тихонько переговариваясь, ждать, пока Патрик проводит Франсину из зала, чтобы после этого разойтись.
Джимми подошел к Эрику фон Даркмуру.
— Капитан, давно хотел сказать, что на меня произвело впечатление то, что я слышал о ваших действиях в Вабоне.
Эрик пожал плечами.
— После того, что сделали Паг, Накор и другие, нам мало кто противостоял.
— Но эти марш-броски наверняка были утомительны.
— Так и было, — признал Эрик, — но в основном это отразилось на наших ногах, поскольку лошадей у нас не было. Мы без всяких проблем захватывали любую территорию, на которую входили, а как только освободили пленных в Илите и Зане, решилась проблема нехватки людей для гарнизонов и охраны пленных. Подходя к Ламуту, мы уже просто охотились на бандитов. Когда генерал Нордан согласился повести тех, кто хочет уехать, — и некоторых из тех, кто не хочет, — обратно на Новиндус, а остальных начали отправлять к Дуко, ситуация стала стабилизироваться.
— Но это были впечатляющие три недели, — покачал головой Джимми.
— Жаль только, что у нас мало кораблей, — отозвался Эрик. — Все эти договоры с квегцами на перевозку захватчиков за море заставляли меня нервничать каждый раз, когда я видел квегский корабль на якоре у крондорской пристани.
— Ну, в этом вини своего старого друга, — сказал Джимми, указывая на Ру, который стоял рядом со своей женой, разговаривая с каким-то вельможей.
— Ру всегда умел учуять удобный случай. Хотел бы я знать, как он умудрился заключить сделку с квегцами. С ними обычно невозможно иметь дело.
Джимми пожал плечами.
— Наверное, он просто разузнал, чего им очень хотелось, и обещал им это достать; так обычно дела и ведутся.
— Ну, бизнес я оставлю Ру. Мне хватает чина капитана отряда Кровавых Орлов.
— Я удивился, что ты отказался от повышения, — признался Джимми.
— Мне и тут хорошо. Капитанство в гвардии принца — это больше церемоний, чем настоящего военного дела.
— Но оттуда один шаг до того, чтобы стать мастером клинка у герцога или рыцарем-маршалом Крондора.
Эрик улыбнулся.
— Я счастлив. Мне нравится командовать Кровавыми Орлами, и я считаю, что в Королевстве должна быть независимая армия. Война могла бы пойти совсем по-другому, если бы в Сарте, Илите и Зане были гарнизоны Королевства.
— Возможно, ты прав, но герцогам не понравится, если на их территории будут размещаться гарнизоны, которые им неподвластны.
— Я об этом подумаю, когда вернусь в Крондор, — пообещал Эрик. — Сейчас я еду в Равенсбург к жене. Я ее почти год не видел — не знаю, помнит ли она еще, как я выгляжу.
— Тебя сложно забыть, капитан, — усмехнулся Джимми. — Людей такого размера немного.
Эрик рассмеялся.
— А ты?
— Я служу королю. Я вернусь с Патриком в Рилланон, и его величество распорядится, где мне служить дальше. Думаю, скоро я вернусь в Крондор. Руфио мертв, а Брайан после отравления не в состоянии ходить, так что нам скоро понадобится новый герцог в Крондоре. Герцог Карл в Вабоне выжил, но в этих двух герцогствах работы хватит двум десяткам вельмож на сотню лет. Скорее всего, мне дадут титул и слишком мало средств и поставят делать слишком большое дело. Так оно обычно и бывает.
Эрик улыбнулся и потрепал Джимми по плечу.
— И я это хорошо знаю, друг мой.
К ним подошли Ру и Карли, и оба друга тепло их поприветствовали.
— Как вы умудрились не попасться, как все остальные в округе, когда кешианцы шли через ваше поместье? — поинтересовался Эрик.
Ру рассмеялся.
— Мы спали в сарае, пока отстраивали дом. Когда появилась кавалерия, они сразу пошли в дом, а мы тихо сбежали в лес. У меня там есть уютная пещерка для укрытия — я ее обустроил сразу, как только вернулся. Слишком уж много армий гуляет по землям Запада.
— Мы работаем над этой проблемой, Ру, — сказал Эрик, и Карли улыбнулась, прикрывая рот ладонью.
— Что-то я не видел твоего брата, Джимми, — отметил Ру.
— Дэш где-то тут. Все отправляются на свадьбу, так что его тут оставляют командовать.
— Он, наверное, расстроен, что пропустит свадьбу, — предположила Карли.
Джимми улыбнулся.
— Думаю, куда больше его расстраивает то, сколько работы еще требуется для приведения города в порядок.
— Я знаю, — вздохнул Ру. — Кто-то вломился в подвалы кофейни Баррета и забрал всю еду и весь кофе. Как мне теперь открывать кофейню без кофе?
— Придется, значит, купить еще. — Эрик сжал плечо друга. — Ты ведь всегда умудряешься заключать выгодные сделки.
Ру улыбнулся.
— Конечно, без деда Джимми мне работать сложнее, но зато я оставляю деньги себе, вместо того чтобы платить налоги.
— Если хочешь, я поговорю об этом с принцем.
Ру вскинул руки, сдаваясь.
— Нет, не стоит. Я найду время, чтобы напомнить короне о том, сколько она должна Корпорации Горького моря. Давайте сначала наведем порядок на Западе, а потом примемся за эти долгие и скучные разборки.
— Смотри, Джимми, вон твой брат, — сказала Карли. — С кем это он разговаривает?
Джимми повернулся и увидел Дэша, увлеченного разговором с другим мужчиной.
— Это Тэлвин, он служит при дворе. Не знаю точно, что именно он делает для Патрика, но я уже не раз его встречал за последние несколько лет. Он останется управляющим замка, пока все будут праздновать свадьбу в Рилланоне. Наверняка им с Дэшем есть о чем поговорить.

* * *

— Что-нибудь одно, Дэш, — произнес Тэлвин, — либо ты выполняешь свои обязанности, либо отказываешься от должности.
Дэш поглядел на главу Королевской разведки и сказал:
— Слушай, нам придется тесно общаться больше месяца, пока идет свадьба, так что почему бы нам не договориться работать вместе? Ты разбирайся с герцогством и замком, а я позабочусь о городе.
— Потому что ты ненадежен, — ответил Тэлвин.
Дэш вспыхнул от гнева.
— Объяснись, — потребовал он.
— Дважды за последнюю неделю ты отпускал несовершеннолетних нарушителей без суда.
— Они были голодны! — воскликнул Дэш, повышая голос так, что несколько задержавшихся придворных обернулись. Дэш понизил тон. — У нас хватает забот и с нынешним количеством заключенных. Я не собираюсь бросать ребенка, укравшего буханку хлеба, в одну камеру с убийцами. — Он рассмеялся. — А тем более с этими проклятыми джиканджийскими каннибалами, которых нам оставил в наследство Фэйдава.
Тэлвин усмехнулся.
— Хорошо, согласен, логика в твоих решениях есть. Но с тех пор как война закончилась, я заметил, что в Крондоре снова совершаются уличные преступления, а ты почему-то утратил бдительность.
— Я устал, — отозвался Дэш, потом добавил: — Да, вот именно! — Он улыбнулся. — Ты заставил меня понять кое-что важное. Спасибо.
— За что?
— Ты увидел то, на что я неделями не обращал внимания. — Он потрепал Тэлвина по плечу. — Завтра у тебя будет мое заявление об отставке.
— Что?
— Я больше не хочу быть шерифом Крондора, — объяснил Дэш. — Найди себе кого-нибудь другого, Тэлвин.
Он развернулся и пошел через весь зал туда, где стоял рядом с Эриком, Ру и Карли его брат. Обменявшись с ними приветствиями, он заявил:
— Ру, мне нужна работа.
— Зачем? — удивленно воскликнул Джимми.
— Я подал в отставку с поста шерифа.
— Но почему? — настойчиво поинтересовался Джимми.
— Потом расскажу. Так как, Ру, помощь тебе нужна?
— Человек твоих талантов мне определенно пригодится, — протянул Ру, — но последний раз, когда я тебя нанимал, это мне дорого обошлось.
Дэш усмехнулся.
— Ну, тогда-то я на самом деле работал на деда, а сейчас буду на себя.
— То есть?
— То есть лучше я буду добиваться успеха самостоятельно, чем использовать свое дворянское звание и работать на корону. Думаю, в Корпорации Горького моря я найду место, которое поможет мне когда-нибудь начать свой бизнес.
— Об этом стоит поговорить. Приходи завтра к Баррету, и мы все обсудим. — Ру взял Карли за руку. — А теперь извините нас, но нам пора домой.
Они ушли, попрощавшись с Эриком, который обещал заглянуть к ним по пути в Равенсбург. Повернувшись к Дэшу, капитан сказал:
— Ты уверен насчет отставки? Король может настоять, чтобы ты остался.
— Только не в том случае, если я уйду в отставку, — ответил Дэш.
— Ладно, — сказал Эрик, — оставляю вас обсудить все это между собой — я в Равенсбург, повидать семью.
Джимми схватил младшего брата за руку и оттащил к окну, подальше от тех придворных, которые еще прохаживались неподалеку.
— Ты что, с ума сошел? Отказываться от наследственной должности?
— Может, я и сошел с ума, брат, но я настроен решительно. Утром я положу на стол Тэлвина заявление об отставке, чтобы он передал его Патрику. Пока король не отменил великую свободу, никого нельзя заставить занимать должность против его воли. Титул мне не нужен — я прекрасно проживу и своим умом.
Джимми был в ужасе.
— А как же все, что мы сделали? Как же дед и отец? Неужели они зря положили свои жизни?
Дэш рассердился.
— Не попрекай меня их смертью, Джимми. Они погибли за то, во что верили, и мое желание идти другим путем не умаляет их жертвы. Я просто устал быть тем, чем они желали меня видеть.
— Слушай, поехали со мной в Рилланон, — предложил Джимми. — Я уговорю Патрика временно назначить кого-нибудь на твое место. Мы погуляем на свадьбе, потом возьмем корабль и отправимся в Ролдем навестить маму. Проведешь с ней недельку-другую, так тебе сразу захочется обратно к своим преступникам.
Дэш рассмеялся.
— Я не сомневаюсь. Нет, езжай один. Поцелуй за меня матушку, тетю Магду и остальных и скажи, что я как-нибудь приеду их навестить; я знаю, что мама больше на землю Королевства не ступит.
— Она может, если меня коронуют как короля, — сказал Джимми.
— Ну разве что, — согласился Дэш, и они оба рассмеялись.
Джимми обнял брата за плечи.
— Ты как?
— Постепенно прихожу в себя, — сказал Дэш. — Пока что я просто хочу начать собственную жизнь. Я хочу использовать свои способности не только затем, чтобы посылать людей на смерть.
Вспоминая бешеную атаку в тылу кешианцев и битву у стен перед появлением Пага, Джимми произнес:
— Это понятно. Просто...
— Что?
— Просто мы сыновья своего отца.
— Я знаю. Это сложное решение, но как только я его принял, то понял, что это правильно. У нас есть обязанности более важные, чем долг перед знаменем и королем. Ты можешь честно сказать, что готов работать на Патрика без всяких вопросов?
— Я никогда бы не стал работать на Патрика как человека, — сказал Джимми. — Я работаю на корону.
Дэш легонько ткнул брата в грудь.
— В этом-то, братишка, и состоит разница между нами. Я видел, как обычные люди умирали, защищая этот город. И какова была их награда?
— Они сохранили свою свободу! — ответил Джимми. — Ты же знаешь, что принесет Крондору кешианское правление — работорговля, насильственная вербовка, продажа детей в бордели.
— А мы, значит, такие благородные?
— У нас, конечно, свои проблемы, но законы у нас справедливые.
— Я тут занимался проведением в жизнь этих законов, Джимми. Я не уверен, что посылать десятилетнего мальчика на тяжелые работы за кражу еды справедливо.
— Это просто крайний случай, — пожал плечами Джимми.
— Хотел бы я, чтобы это было так.
— Ну, мне пора, — сказал Джимми. — Нас пригласили поужинать с Франсиной и Патриком. Ты придешь?
— Нет, — отозвался Дэш. — Я пошлю записку с извинениями. Мне многое надо сделать до утра, если я собираюсь передать должность кому-то другому.
— Подожди хотя бы, пока Патрик не вернется из Рилланона. Может, к тому времени ты передумаешь — знаешь, еще не слишком поздно.
Дэш помолчал немного.
— Да, так у меня будет больше времени привести дела в порядок, — произнес он наконец. — Ну что ж, я подожду, пока принц и принцесса не вернутся из Рилланона, а потом подам в отставку.
Джимми усмехнулся.
— Я тебя еще заставлю передумать.
— Но на ужин я все равно не приду. Увидимся утром перед твоим отъездом.
Они обнялись, и Дэш вышел из большого зала, направляясь через главный выход во двор и оттуда к Новой Рыночной тюрьме.

* * *

В самые темные ночные часы, перед тем как небо на востоке начало светлеть, одинокий путник прятался в тенях у пристани. Он постоянно оглядывался, будто опасался слежки, и наконец присел в дверном проеме, ожидая, не пройдет ли кто мимо.
Подождав несколько минут, он вышел на улицу, но его тут же швырнули обратно и прижали кинжал к горлу.
— Ты куда-то собрался, Риз?
— Шериф! — удивленно воскликнул вор. — У меня ничего нет, честно, я просто шел к себе, чтобы отоспаться днем.
— Мне нужна информация, и ты мне ее дашь, — сказал Дэш.
— Конечно, как скажете.
— Кто новый дневной мастер после смерти Трины?
— Если я скажу, это будет стоить мне жизни.
— Если не скажешь, тоже будет. И я не имею в виду, что потащу тебя на новый рынок для подставного суда и повешения. Я могу тебе прямо сейчас перерезать горло.
— Вообще-то это неважно, — ответил Риз. — Его все равно нету. После смерти Хозяина и Трины от пересмешников вообще мало что осталось.
— А кто ночной мастер?
— Он умер во время войны. Мастеров больше нет. Даже в Приюте небезопасно. Кто-то сколотил новую банду у Рыбного города, чтобы распродавать товары с кораблей. А у старой пристани завелись вышибалы. Времена теперь не те, Дэш.
— Скажи мне, где найти банды в Рыбном городе и у пристани.
Риз рассказал ему все, что знал.
— Вот что тебе надо уяснить, — заявил Дэш. — Ситуация в Крондоре изменится, и менять ее будем мы.
— Мы? — переспросил Риз.
— Мы с тобой.
— Узнает кто, что я на шерифа работаю, так мне не жить.
— Прежде чем мы с тобой разберемся, ты еще пожалеешь, что все не так просто. Ты неглуп, Риз, — тебе хватило ума прицепиться к нам с Тэлвином, чтобы уйти из рабочей бригады.
— Я увидел возможность и воспользовался ею.
— Есть у вас умный парень или девушка, кто-то, кто хорошо управляется с детьми?
— Дженни хорошо соображает, и нищие и карманники ее любят.
— Хорошо. Завтра через час после заката вы с Дженни встретите меня у старой площадки под резервуаром у северной стены. — Он отпустил рубашку вора и убрал кинжал.
— А если я просто не приду?
— Тогда я найду тебя и убью, — отрезал Дэш. — Через час после заката. Только вы двое.
— Я приведу ее, — обещал Риз и убежал во тьму. Дэш огляделся, чтобы удостовериться, что за ним никто не следит, потом ушел в другую сторону.

* * *

Джимми встал, собираясь уходить, и тут Франсина сказала:
— Джимми, можно с тобой поговорить?
— Конечно, Франси, — улыбнулся Джимми.
— Если бы у нас был здесь сад, — заметила она, подходя к нему, — можно было бы пойти и погулять там.
— Может, прогуляемся вокруг двора?
Она рассмеялась.
— Придется обойтись этим. Мы ненадолго, — предупредила она отца и Патрика.
По длинному коридору они пошли из большого зала к террасе, выходящей во двор. Вечерний воздух был теплым, и слегка пахло цветами.
— Когда мы вернемся, я прослежу за тем, чтобы сад восстановили как можно скорее.
— Это было бы неплохо, — заметил Джимми.
— Ты вернешься в Крондор к празднику летнего солнцестояния? — спросила Франси.
— Скорее всего, нет. Я съезжу в Ролдем повидать маму. Теперь, после смерти отца, вряд ли она вернется в Королевство.
Франсина вздохнула.
— Они так друг с другом и не примирились?
Джимми покачал головой.
— Думаю, в лучшем случае они уважали друг в друге некоторые достоинства. Она восхищалась дипломатическими способностями отца; Ролдем — страна придворных. Знаешь, он отлично танцевал.
— Я помню, что видела его на празднованиях при дворе; он прекрасно выглядел. В детстве я была от него без ума.
— Он был прекрасным отцом, — сказал Джимми, внезапно понимая, как по нему скучает. — Он всегда восхищался мамиными организаторскими талантами. Неважно, один гость приходил к обеду или сотня, у нее всегда все было готово. Он обычно шутил, что из нее бы вышел герцог лучше, чем из него.
— Но они так и не сблизились?
— Нет, — отозвался Джимми грустно. — Я знаю, у мамы были возлюбленные, хотя она никогда это не афишировала. Насчет отца я не знаю — он всегда был так занят тем, что поручал ему дед. Возможно, у него просто не было времени, чтобы беспокоиться об этом.
— Он любил вас с Дэшем.
Джимми кивнул.
— Я знаю. Он никогда не жалел на нас времени.
Она положила руку ему на плечо.
— Я не знаю, что буду делать, Джимми. Патрик мне в общем, нравится. Мы трое всегда дружили. Когда мы были детьми, я думала, что выйду за тебя.
Он улыбнулся.
— Знаю. Сначала это меня раздражало, а потом нравилось.
Франси наклонилась и коснулась его щеки губами.
— Будь мне другом, — попросила она. — Я не знаю, стану ли как твоя мать и буду игнорировать Патрика или посвящу свою жизнь воспитанию будущего короля Островов. Может, я займусь садоводством, а если заведу любовников, то ты будешь первым, но больше всего мне понадобятся добрые друзья. Сейчас все, кого я знаю, набиваются ко мне в друзья, но я знаю, что они видят только будущую королеву Островов. Вы с Дэшем и несколько добрых друзей в Рилланоне — это все, что у меня есть.
Джимми кивнул.
— Я понимаю, Франси. Я всегда буду тебе добрым другом.
Она взяла его за руку и прислонилась к его плечу.
— Спасибо, Джимми. А теперь пойдем обратно к принцу.
Джимми знал, что рано или поздно ему тоже придется жениться по соображениям государственной необходимости. Он молча попросил любого бога, который готов был его слушать, чтобы женщина, которую предназначила ему судьба, была не хуже той, которая сейчас держала его под руку. И чтобы она оказалась ему другом не хуже Франсины.

* * *

Две ночи спустя пересмешники собрались в Приюте. Многие высматривали места, где можно укрыться, — все соглашались, что в убежище теперь тоже было небезопасно. Но все же снаружи остались часовые, наблюдая, не приближаются ли люди принца.
Риз встал на стол и сказал:
— Все тут?
Кто-то из глубины комнаты крикнул:
— Все, кто пришел!
Некоторые осторожно усмехнулись, но в общем собравшимся было не до шуток.
— У нас новые правила, — объявил Риз.
— Правила! — гаркнул стоявший в углу здоровяк. — Что еще за правила?
— Правила пересмешников! — откликнулась девушка, вошедшая через дальнюю дверь. Неказистая с виду, она считалась одной из лучших воровок в гильдии. Звали ее Дженни.
— Кто сказал, что кому-то из нас еще нужны правила? — воскликнул другой вор.
— Хозяин сказал! — крикнул Риз.
— Хозяин мертв! — отозвался один из сидевших сзади воров. — Это все знают!
Из полумрака за Ризом низкий голос произнес:
— Хозяин уже не раз умирал, но всегда возвращался.
— Кто это? — спросил здоровяк в углу.
— Тот, кто тебя знает, Джон Таппин. Ты командуешь вышибалами.
Таппин побледнел от того, что загадочный незнакомец назвал его имя.
— Да Таппина все знают! — крикнул тощий вор сзади. — Он такой большой, что его трудно пропустить!
Некоторые рассмеялись, но другие начали обеспокоенно оглядываться.
— Тебя я тоже знаю, Крыса, — произнес голос из тени. — Ты лучший наводчик среди пересмешников. Я вас всех знаю. Я знаю каждого вора, грабителя и вышибалу, каждого жулика и каждую шлюху, которые зовут Приют домом. А вы знаете меня.
— Это Хозяин, — прошептал кто-то.
— Ты можешь назваться кем хочешь, — заявил Джон Таппин, — но назваться и быть не одно и то же. Я, может, назовусь герцогом Крондорским, но я же им от этого не сделаюсь!
— Сегодня банда в Рыбном городе была разогнана, — произнес прячущийся во мраке человек.
Внезапно все в комнате заговорили. Риз взял большую деревянную дубинку и стукнул ею по стене.
— Заткнитесь!
Воцарилась тишина, и голос из тени продолжил:
— Завтра шериф разгонит вышибал на старой пристани. Никто не будет работать на улицах Крондора без моего разрешения.
— Если вышибал завтра разгонят, — сказал Таппин, — я поверю, что ты тот, кем себя называешь.
— И я тоже! — крикнул вор по кличке Крыса.
— Передайте всем, — объявил голос — Кешианские дезертиры, которые продают наркотики на рынке, будут разогнаны. Негодяи, которые хватают детей, чтобы продавать их дурбинским работорговцам, будут разогнаны. Все, не ведущие дела с пересмешниками, будут разогнаны.
Кое-кто в комнате зааплодировал.
— Риз теперь ночной мастер, а Дженни — дневной. Со всеми проблемами идите к ним.
Снова раздались аплодисменты.
— Выматывайтесь! — объявил Риз. — И передайте всем, что Хозяин вернулся!
Воры разошлись. В Приюте остались только три человека.
Дэш вышел из тени.
— Вы хорошо справились, и Таппин с Крысой тоже — передайте им.
— Убедить всех будет трудно, — проговорил Риз. — Многим придется вколачивать это в мозги, пока до них не дойдет.
— У меня есть пара месяцев, пока принц не вернется и не назначит нового шерифа, — сказал Дэш. — За это время я успею все организовать.
— Я все-таки не понимаю, — удивилась Дженни. — Зачем ты за это берешься? Ты же сын герцога Крондорского! На кривой дорожке ты никогда не разбогатеешь так, как на прямой. Если нас поймают, то мы отсидим в тюрьме или отработаем свое, а тебя-то за предательство повесят. Зачем тебе это?
— Я обещал, — просто сказал Дэш. Дженни собралась было задать еще вопрос, но Дэш ее перебил: — У вас много дел, и у меня тоже. Вам надо заслать кого-нибудь во дворец, поближе к Тэлвину. За ним придется следить, а это будет нелегко. Надо найти его связных и выявить агентов. Для пересмешников он будет главной угрозой.
— У меня есть подходящая девочка, — сказала Дженни. — Молоденькая, такая простушка с виду, умеет стирать и шить и кому хочешь сердце за медяк вырежет.
— А у меня есть человек, которого можно заслать в кухню, — заявил Риз.
— Я их устрою во дворце, — ответил Дэш. — Теперь идите.
Они ушли, а Дэш вышел черным ходом. Он подождал, пока не удостоверился, что никто не наблюдает за тем, как он уходит из штаба воров. Дэш понимал, что больше никогда не будет прежним.
Он знал, что разбогатеет на торговле и женится на милой девушке, скорее всего полюбит ее и заведет детей. На взгляд посторонних, это будет хорошая жизнь. В обществе он будет важным человеком, достойным зависти. Но он также знал, что будет жить в двух мирах, и большая часть его жизни не будет ему принадлежать.
Этот долг перед бандой оборванных воров и мошенников связывал его куда больше, чем долг перед короной, переданный ему с рождения отцом и дедом без его согласия; этот долг он выбрал сам, как знак чести, и он знал, что только смерть помешает ему выполнить его.
Дэш зашагал по трубам, которые станут ему вторым домом до конца жизни.

Эпилог

Паг выпрямился.
Ученики, стоявшие здесь с ним, Мирандой, Накором и Гейтисом, с любопытством оглядывали пещеру, тьму которой прорезал свет двух факелов.
— Сегодня, — сказал Паг, — мы собрались здесь, чтобы подтвердить клятву, которую каждый из вас уже принес мне лично. С годами к нам присоединятся другие, а кое-кто нас покинет, но сообщество наше сохранится. Мы встречаемся тайно, ибо никто вне этой группы не должен знать, что мы существуем. Мы должны прятаться в тенях, не попадаясь на глаза тем, кто живет в мире света. — Паг осмотрел собравшихся и продолжил: — Все вы будете работать во имя людей, которые не будут знать о вашем существовании, которые из невежества или заблуждений могут даже бояться вас или бороться с вами. Смерть будет наградой многим, кто выберет этот путь. Там, снаружи, — сказал Паг, указывая на устье пещеры, — есть люди, которые встали на путь, ведущий во тьму. Некоторые из них действуют заодно, другие даже не знакомы друг с другом. Некоторые не знают, чему служат, а другие охотно приняли зло. Все они попытаются нас уничтожить.
Кто-то из вас покинет остров и отправится на поиски врагов. Другие пойдут искать новых учеников для нашей школы. Третьи останутся здесь, чтобы учить и организовывать. Школа на вилле Беата будет работать по-прежнему, и те, кто найдет нас сам, как сделали многие из вас, будут здесь желанными гостями. Повторяю, никто вне этой группы не должен знать, что мы существуем.
Нам придется иметь дело со снами и кошмарами в войне, которую мало кто может себе представить. Мы братья и сестры в этом призвании, и мы должны подчиняться нуждам этого конклава. Эти нужды превыше всего. Если ценой успеха будут наши жизни, значит, так тому и быть.
В комнате царило молчание.
— Мы — Конклав Теней, — произнес Паг. — Мы противостоим безумию Неназываемого и его агентов. Мы вытерпели Войну Врат, выжили в Змеиной Войне. Теперь мы должны приготовиться к дальнейшей борьбе. Об этой войне мало кто будет знать, и она будет проходить там, где мало кто ее будет видеть. Это будет война в тенях.
Паг протянул руку Миранде, кивнул Накору и Гейтису и вывел своих последователей из пещеры на дорогу к дому.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
    • 1 Зима (Страница 1)
    • 2 Глушь (Страница 1)
    • 3 Столкновения (Страница 2)
    • 4 Подземелье (Страница 2)
    • 5 Противостояние (Страница 3)
    • 6 Выбор (Страница 4)
    • 7 Возможности (Страница 4)
    • 8 Подготовка (Страница 5)
    • 9 Переговоры (Страница 5)
    • 10 Вложения (Страница 6)
    • 11 Диспозиция (Страница 7)
    • 12 Рискованная игра (Страница 7)
    • 13 Беда (Страница 8)
    • 14 Последствия (Страница 8)
    • 15 Предательство (Страница 9)
    • 16 Обман (Страница 10)
    • 17 Атаки (Страница 10)
    • 18 Открытия (Страница 11)
    • 19 Решения (Страница 11)
    • 20 Схватка (Страница 12)
    • 21 Тайны (Страница 12)
    • 22 Осознание (Страница 13)
    • 23 Союзники (Страница 13)
    • 24 Нападения (Страница 14)
    • 25 Противоборство (Страница 15)
    • 26 Откровения (Страница 15)
    • 27 Вторжение (Страница 16)
    • 28 Разделение (Страница 17)
  • Эпилог (Страница 17)


Раймонд Фейст

Осколки разбитой короны

Цикл: "Змеиные войны" - 4

 Читать книгу

Аннотация

Закончилась очередная война, но жителям Королевства Островов пока приходится только мечтать о мире. Мидкемия лежит в дымящихся развалинах, а на ее территорию уже посягают новые враги. Часть земель захватили войска Империи Великого Кеша, а бывший генерал армии темной королевы собирается основать на руинах королевства собственное государство. В сражениях за независимость Мидкемии погибли многие ее славные защитники, но их места занимают молодые воины. Дэшел и Джимми Джейсоны — внуки герцога Джеймса Крондорского — намерены собрать воедино "осколки разбитой короны " и возродить былую славу Королевства Островов. Никто, однако, не подозревает, что за спиной врага стоит безумный бог Налар, одолеть которого можно только с помощью магии. Великий чародей Паг готов к битве, но вынужден действовать тайно, ибо его собственной жизни угрожает опасность.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel