Раймонд Фейст - Ночные ястребы

1 Раймонд Фейст

ПРОЛОГ ВЕТЕР ТЬМЫ

Ветер появился ниоткуда.
Звоном рокового молота ворвался он в мир, опаляя жаром горнило, в котором выковывались война и смерть. Он зародился в сердце забытой земли, возникнув в призрачном месте между тем, что есть, и тем, что жаждет быть. Он дул с юга, где змеи еще имели ноги и разговаривали на древнем наречии. Сердитый и колкий, он нес с собой древнее зло, вызывая в памяти давно забытые пророчества. Вырвавшись из пустоты, ветер бешено закружился в поисках пути; затем устремился на север.
Склонившись над шитьем, старая нянюшка напевала простую мелодию из тех, что поколениями передавались от матери к дочери. На минуту она оторвалась от работы, чтобы посмотреть на своих подопечных. Оба малыша безмятежно спали, и на нежных лицах отражались детские сны. Лишь изредка то один, то другой сжимали ручки или причмокивали губами, а затем опять возвращались в состояние покоя. Оба мальчика были хорошенькими, и их няня была уверена, что они вырастут красивыми мужчинами. Повзрослев, они едва ли сохранят память о женщине, что сидела возле них каждую ночь, но сейчас они принадлежали ей не меньше, чем своей матери, которая в этот момент сидела рядом с мужем во главе стола на званом обеде. Вдруг в окно ворвался странный ветер, и, несмотря на духоту, старая женщина вся похолодела. Что-то чуждое нес с собой этот ветер, какой-то разлад звучал в его шуме, едва различимое зло слышалось в его мелодии. Няня поежилась и взглянула на мальчиков. Они зашевелились, готовые с плачем проснуться. Старуха поспешила прикрыть ставни, преграждая этому странному и тревожному ночному ветру доступ в дом. На мгновение показалось, что само время остановилось, а затем, как бы с легким вздохом, ветер стих и ночь опять успокоилась. Няня потуже завернулась в наброшенный на плечи платок, а малыши, еще немного недовольно посопев, погрузились в глубокий и безоблачный сон.
В другой комнате неподалеку молодой человек составлял список сквайров, которые будут прислуживать на небольшом приеме на следующий день, стараясь отложить в сторону свои личные пристрастия. Он терпеть не мог такие задания, но справлялся с ними хорошо. Внезапно ветер швырнул занавеси на окнах в комнату. Как отпущенная пружина, юноша вскочил со стула и застыл, сжимая в руке кинжал, выхваченный из-за отворота сапога. Врожденное чувство опасности сигнализировало об угрозе. Готовый встретить ее, он стоял с бьющимся сердцем, как никогда уверенный в близости смертельного поединка. Поняв, что никого рядом нет, молодой человек медленно расслабился. Момент угрозы миновал. В недоумении подойдя к окну, он ощутил странную слабость. Затем в течение долгих минут он смотрел на север, в ночь, туда, где, как он знал, вздымались горы, а за ними - ждал своего часа враг. Юноша прищурился, глядя во мрак, как бы стараясь обнаружить таящуюся там опасность. Когда остатки волнения и страха рассеялись, он вернулся к работе. Но еще не раз в течение ночи он оглядывался, чтобы посмотреть в окно.
Где-то в городе компания гуляк пробиралась по улицам в поисках еще одного трактира и веселых собутыльников. Ветер пронесся мимо них, и вдруг все остановились и переглянулись. Один из них, закаленный в боях воин, вновь двинулся вперед, но задумался и замедлил шаг. Внезапно потеряв интерес к празднику, он попрощался со спутниками и вернулся во дворец, где гостил уже почти год.
Ветер долетел и до моря, до корабля, который после долгого дозора возвращался в родной порт. Почувствовав крепнущий бриз, капитан, высокий пожилой человек с бельмом на глазу и шрамами на лице, остановился. Он хотел крикнуть, чтобы приспустили паруса, но странный холодок пробежал по его телу. Он повернулся к своему первому помощнику, человеку с изрытым Оспой лицом, - они вместе плавали уже многие годы. Ветер пронесся мимо, а капитан, помолчав, отдал приказ созвать команду наверх, а затем, подумав еще немного, распорядился, чтобы зажгли дополнительные фонари: хотелось рассеять ставшую внезапно тягостной темноту.
Еще дальше на севере ветер пронесся по улицам города, поднимая маленькие злые вихри пыли, в бешеном танце скачущие по булыжным мостовым, кривляясь как сошедший с ума скоморох. В этом городе люди, пришедшие из другого мира, жили рядом с рожденными здесь. В общей комнате солдатского гарнизона один человек из другого мира боролся с приятелем, родившимся всего в миле от того места, где проходил их поединок. Зрители делали ставки. Каждый из борцов уже потерпел поражение в одном раунде, третий должен был выявить победителя. Вдруг налетел ветер, и боровшиеся остановились, осматриваясь. Пыль обожгла глаза, и несколько закаленных ветеранов с трудом подавили дрожь. Не говоря ни слова, борцы прекратили схватку, а зрители без возражений забрали свои деньги - горечь ветра отравила радостное настроение соревнования.
Ветер мчался на север, пока не обрушился на лес, где в ветвях, тесно прижавшись друг к другу, сидели нежные, пугливые, маленькие обезьяноподобные существа. Только так они могли спастись от холода. Ниже, под деревьями, в позе созерцания сидел человек. Его ноги были скрещены, руки ладонями вверх покоились на коленях, а большой и указательный пальцы были соединены в кольца, символы Колеса Жизни, к которому привязано все живое. При первом порыве призрачного ветра глаза человека открылись, и он посмотрел на существо, сидящее напротив него. Старый эльф, на лице которого лишь угадывались признаки присущего его расе долголетия, внимательно наблюдал за человеком и прочел в его глазах невысказанный вопрос. Затем он слегка кивнул головой. Человек поднял лежавшее рядом оружие. Он повесил на пояс длинный и короткий мечи и с одним лишь жестом прощания двинулся в путь через лес к морю. Там он должен будет найти еще одного человека, тоже друга эльфов, и подготовиться к последней схватке, которая начнется очень скоро. Воин шел к океану, и листва шумела над его головой.
Далеко-далеко от них, за бездонной пропастью, полной звезд, вокруг зеленовато-желтого солнца вращалась жаркая планета. На этой планете под полярной ледяной шапкой был лес, точь-в-точь такой же, как тот, по которому шел молчаливый воин. Глубоко в том далеком лесу некие существа собравшись в круг, погруженные в тайны древнего учения, творили магические заклинания. Все они сидели на голой земле, но на их ярких одеждах не было и следа грязи. Над сидящими образовалась сфера мягкого, теплого света. Глаза собравшихся были закрыты, но им было видно все, что нужно видеть. Один из них, настолько старый, что никто из присутствовавших и не помнил его молодым, поднялся над остальными, поддерживаемый в воздухе силой их общего заклинания. Его седые волосы свисали ниже плеч, удерживаемые простым медным обручем с камнем из зеленого нефрита на лбу; руки были вытянуты вперед и повернуты ладонями вверх, а глаза направлены на фигуру в черном одеянии. Поза человека в черном была зеркальным отражением позы учителя, но глаза его во время обучения были закрыты. Он мысленно ощупывал структуру этого древнего эльфийского волшебства и чувствовал, как переплетающиеся энергии всех живущих в этом лесу, с небольшим усилием, но без принуждения, направляли его на достижение цели. Именно так лесные заклинатели использовали свою силу: мягко, но настойчиво сплетая волокна естественных энергий в магические нити. Человек дотрагивался до них мыслью и понимал их. Он осознавал, что его могущество уже вышло за пределы человеческих возможностей, обретя силы, которые по сравнению с тем, что он когда-то считал своим пределом, казались просто божественными. За прошедший год он многое постиг, но вместе с тем понял, как много ему еще предстоит узнать. Однако теперь у него были силы находить источники знаний. Он понял, что секреты, которыми владели лишь величайшие маги - способность с помощью силы воли путешествовать из мира в мир, двигаться сквозь время и даже обмануть смерть - все это было доступно для него. Он понял также, что однажды откроет способ научиться всему этому, если ему будет отпущено достаточно времени. А времени не оставалось. Деревья откликались на шелест дальнего темного ветра, и человек в черном поднял глаза на поднявшегося рядом с ним в воздух учителя. Они оба отвлеклись от процесса обучения. Человек в черном мысленно произнес:
- Пора, Акайла?
Его собеседник улыбнулся, и светло-голубые глаза его засияли. Год назад, когда человек в черном впервые увидел их свет, он был поражен его силой. Теперь он знал, что свет этот рожден внутренним могуществом, равного которому нет ни у кого из смертных, за исключением одного. Но сила, светившаяся в глазах его учителя, была не ошеломляющей мощью того, другого, а успокаивающей исцеляющей силой жизни, любви и надежды. Это существо действительно стало единым целым с окружающим миром. Однако мысли, которыми обменивались собеседники, мягко опускаясь на землю, были полны тревоги.
- Прошел год. Хотелось бы иметь больше времени, но время подчиняется только своим законам, и, может статься, ты уже готов. - Затем он добавил вслух с юмором, который человек в черном понял по структуре его мысли:
- Однако, готов ты или нет, время пришло.
Сидевшие в кругу как один поднялись, и на мгновение человек в черном почувствовал, как они на прощание мысленно касались его сознания. Они отсылали его обратно, туда, где шла борьба, в которой ему предстояло сыграть важную роль. И уходил он с большим запасом знаний и умений, чем тот, которым обладал, когда пришел сюда. Он ощутил последние прикосновения и промолвил:
- Спасибо. Я отправляюсь туда, откуда смогу быстро добраться до дома.
С этими словами он закрыл глаза и исчез. Те, что сидели в кругу, немного помолчали, а затем занялись своими делами. Листья на деревьях все не могли успокоиться, в них долго слышалось эхо злого ветра.
Ветер долетел до тропы у горного хребта над далекой долиной, где в укромном месте притаилась группа людей. На какое-то мгновение они повернулись на юг и всматривались вдаль, как будто пытаясь обнаружить, откуда прилетел этот беспокойный ветер, а затем вернулись к наблюдению. Двое из разведчиков, сидящие у самого края утеса, прискакали издалека, как только получили известие о том, что в долине под знаменами врага собирается армия. Командир, высокий седеющий человек с черной повязкой на правом глазу, присел на камни.
- Все именно так, как мы и ожидали, - тихо проговорил он.
Другой человек, не столь высокий, но более плотного телосложения, почесал черную с проседью бороду и плюхнулся рядом с первым.
- Да нет, хуже, - прошептал он. - Судя по числу костров, там закипает черт знает какое зелье.
Человек с черной повязкой долго сидел молча.
- Ну, мы выиграли по крайней мере год. Я ожидал, что они двинутся на нас прошлым летом. Хорошо, что мы готовились к войне, ведь теперь ее не миновать. - Пригибаясь, он вернулся в укрытие, где высокий светловолосый воин держал его лошадь. - Ты остаешься?
- Да, хочу еще посмотреть, - ответил его собеседник. - Если знать, с какой скоростью прибывает пополнение, можно прикинуть, сколько воинов он приведет с собой.
Командир сел на коня. Светловолосый заметил:
- Какая разница? Когда он подойдет к городу, с ним будут все его силы.
- Просто не люблю сюрпризы, вот и все.
- Долго? - спросил первый.
- Два, самое большее три дня. После здесь будет слишком людно.
- Они уже наверняка выставили дозорных - так что не больше двух дней. - С мрачной усмешкой он добавил:
- С тобой не так уж и весело, но за последние два года я как-то привык, что ты рядом. Будь осторожен.
Второй широко усмехнулся:
- Это и тебя касается. Ты им достаточно досаждал последние два года, так что они были бы рады поймать тебя в сети. Не хотелось бы, чтоб они появились у ворот города с твоей головой на пике.
Блондин сказал:
- Этого не случится. - Открытая улыбка противоречила решительному тону, который был так хорошо знаком его собеседникам.
- Постарайся, чтобы так и было. А теперь поехали.
Отряд отправился в путь, оставив лишь одного всадника в помощь толстяку. Продолжавшему наблюдение. Через некоторое время он тихо пробормотал:
- Что же ты на этот раз задумал, сукин ты сын? Что ты собираешься выдать нам этим летом, Мурмандрамас?

Глава 1
ПРАЗДНИК

Джимми сломя голову мчался через зал. За последние несколько месяцев он сильно вытянулся. В следующий день летнего солнцестояния будет считаться, что ему исполнится шестнадцать, хотя сколько лет ему на самом деле, никто не знал. Похоже, что шестнадцать, а может быть, ближе к семнадцати, а то и восемнадцати годам. Мальчик и раньше был сильным и мускулистым, но за время жизни при дворе он раздался в плечах и вырос почти на целую голову. Теперь он уже выглядел не мальчиком, а настоящим мужчиной.
Однако некоторые качества никогда не меняются, и одним из них у Джимми было чувство ответственности: на него можно было положиться в серьезные моменты, однако его пренебрежение повседневными обязанностями опять грозило превратить двор принца Крондора в хаос. Долг предписывал ему как старшему сквайру первым являться на сборы, а он, похоже, как обычно, будет последним. Пунктуальность почему-то никак не давалась Джимми. Он появлялся либо поздно, либо рано, и очень редко вовремя.
Локлир стоял в дверях Малого зала, который служил местом сбора сквайров, и неистово махал руками, чтобы Джимми поторопился. Из всех молодых придворных только Локлир стал его другом после того, как Джимми вернулся с Арутой из похода за терном серебристым. И хотя Джимми сразу и совершенно справедливо отметил, что во многом Локлир был еще ребенком, младший сын барона Края Земли отличался неистребимой тягой к приключениям, что одновременно радовало и удивляло его друга. Каким бы рискованным ни был план, придуманный Джимми, Локлир всегда соглашался с ним. А когда затеянное Джимми испытание нервов придворных кончалось неприятностями, Локлир с честью переносил наказание, считая его справедливой ценой за неудачу.
Джимми влетел в комнату и, скользя по гладкому мраморному полу, помчался на свое место. Две дюжины сквайров, одетых в зеленое и коричневое, выстроились двумя рядами. Он огляделся, убедился, что все находятся на местах, и замер на своем посту за секунду до того, как вошел мастер церемоний Брайан де Лейси.
Когда Джимми получил звание старшего сквайра, он думал, что оно сулит ему одни удовольствия и никакой ответственности. Однако его быстро вывели из заблуждения. Он стал составной частью, хоть и очень малой, механизма, обеспечивавшего сложную жизнь двора правителя, и в случае сбоев Джимми приходилось на себе испытывать правило, известное чиновникам всех времен и народов: начальство не волнуют причины неудач, их интересует только результат. Поэтому Джимми переживал каждую ошибку, совершенную сквайрами. Пока что этот год был для него не самым безоблачным.
Размеренным шагом, шурша красно-черным одеянием, высокий мастер церемоний величественно прошел через зал и встал позади Джимми, который формально был его ближайшим помощником после главного камергера, но на самом деле был источником бесконечных хлопот. По обе стороны мастера де Лейси стояли два придворных палка в пурпурно-желтой форме. Это были сыновья простолюдинов, будущие дворцовые слуги, в то время как сквайрам когда-нибудь придется занять места среди правящей верхушки Западных земель Королевства. Мастер де Лейси рассеянно постучал о пол посохом - символом своего звания - и сказал:
- Опять еле успел, не так ли, сквайр Джеймс?
Не обращая внимания на сдавленные смешки мальчишек из задних рядов, Джимми серьезно отрапортовал:
- Все на месте, мастер де Лейси. Сквайр Джером отсутствует по причине ушиба.
- Да, я слышал о вашем небольшом споре на игровой площадке, - с ноткой усталой покорности в голосе сказал де Лейси, - Сейчас мы не будем углубляться в ваши постоянные разногласия с Джеромом. Я опять получил записку от его отца. Думаю, в будущем я просто буду направлять эти записки тебе. - Джимми попробовал придать своему лицу невинное выражение, но не смог. - Теперь, прежде чем заняться заданиями на сегодня, я хотел бы напомнить вам одно правило: вы всегда должны вести себя как молодые джентльмены. В связи с этим я считаю необходимым запретить недавно появившееся увлечение, а именно делать ставки на исход игры в мяч, которыми вы развлекаетесь в день отдыха. Я ясно выражаюсь? - Вопрос, казалось, был адресован всем собравшимся, но рука де Лейси легла на плечо Джимми. - Начиная с этого дня, никаких ставок, если только они не делаются по какому-нибудь благородному поводу, как, например, на скачках. Это приказ.
Недружное бормотание сквайров свидетельствовало о том, что все поняли. Джимми торжественно кивнул, в глубине души обрадовавшись, что уже успел поставить на дневной матч. Придворные и знать проявили такой интерес к игре, что Джимми пытался придумать способ брать плату за вход. Если мастер де Лейси узнает, что старший сквайр уже поставил свои деньги, то ему не поздоровится, однако все обошлось. Де Лейси ни словом не обмолвился о тех, кто сделал ставку до его запрета.
Мастер церемоний быстро просмотрел расписание, подготовленное Джимми прошлым вечером. Какие бы жалобы ни сыпались на Джимми из уст де Лейси, они не касались работы мальчика. Проблема заключалась в том, чтобы заставить его взяться за работу. Когда все задания на утро были распределены, де Лейси сказал:
- За пятнадцать минут до второго часа пополудни всем вам надлежит быть у ступеней дворца, так как в два часа пополудни принц Арута и весь двор пожалует на обряд Первого Приветствия. После окончания церемонии вы свободны на весь оставшийся день, и те из вас, чьи семьи находятся здесь, смогут провести это время с ними. Однако два человека должны будут прислуживать принцу и его гостям. Для выполнения этой почетной обязанности я выбрал сквайров Локлира и Джеймса. Вы двое сейчас отправитесь к графу Волнею и поступите в его распоряжение. Это все.
От огорчения Джимми замер и оставался без движения, пока де Лейси не ушел и не разошлись оруженосцы. Легким шагом к нему подошел Локлир и, пожав плечами, сказал:
- Ну, разве это не везение? Все мальчишки будут веселиться, есть, пить и... - он искоса бросил взгляд на Джимми и усмехнулся, - целоваться с девчонками. А мы должны неотлучно находиться при их высочестве.
- Я его убью, - сказал Джимми, давая выход ярости.
- Джерома?
- Кого же еще? - Джимми сделал другу знак следовать за ним и зашагал по направлению к выходу. - Это он сказал де Лейси о ставках, чтобы отплатить за синяк, которым я наградил его вчера.
Локлир покорно вздохнул.
- У наших нет ни единого шанса победить команду Тома и Джеймса, если мы оба не будем играть.
Не менее ловкий, чем Джимми, в умении владеть мечом Локлир уступает только ему. Вместе они были лучшими игроками в мяч, и в их отсутствие победа команды подмастерьев не вызывала сомнений.
- Сколько ты поставил?
- Все, - ответил Джимми. Локлир поморщился. В ожидании этого матча сквайры месяцами копили деньги. - Ну как я мог знать, что в это дело вмешается де Лейси? Кроме того, из-за прошлых наших поражений ставки были пять к двум в пользу подмастерьев.
Он несколько месяцев разрабатывал стратегию проигрышей, чтобы ставки возросли. Джимми задумался.
- Может, мы еще и сыграем. Я что-нибудь придумаю.
Меняя тему разговора Локлир сказал:
- Ты сегодня чуть не опоздал. Что на этот раз тебя задержало?
Джимми усмехнулся, и его лицо просветлело.
- Я разговаривал с Марианной. - И добавил с гримасой. - Мы должны были встретиться с ней после игры, а вместо этого придется крутиться вокруг принца и принцессы.
За прошедший год изменилась не только внешность Джимми. Он обнаружил, что в мире существуют девушки. Внезапно ему стало небезразлично их мнение о его персоне и их внимание. Несмотря на свой жизненный опыт, Джимми во многих вопросах был совсем еще младенцем, особенно в сравнении с другими сквайрами. Но в последние несколько месяцев бывший воришка делал все, чтобы его существование было замечено молоденькими служанками. Марианна была всего лишь последним его увлечением, одной из тех, кого сумел покорить красивый, остроумный и хитрый сквайр. Вьющиеся каштановые волосы, яркая улыбка и блестящие темные глаза сделали Джимми объектом пристального внимания родителей многих девушек из дворцовой челяди.
Локлир пытался сделать вид, будто его это не интересует, но долго оставаться равнодушным он не мог, поскольку и сам часто становился предметом девичьих разговоров. Он рос не по дням, а по часам, и был почти такого же роста, как Джимми. Светлые кудри, васильковые глаза, обрамленные по-женски длинными ресницами, красивая улыбка и дружеское обращение - все это привлекало внимание молодых девушек. Локлир еще не чувствовал себя свободно в их компании, так как вырос в окружении братьев, но за время, проведенное с Джимми, убедился, что в девчонках было нечто большее, чем он привык думать дома.
- Знаешь, - сказал Локлир, ускоряя шаг, - если де Лейси не найдет какой-нибудь предлог, чтобы снять тебя с должности, или Джером не натравит на тебя городских хулиганов, то какой-нибудь ревнивый поваренок или сердитый папаша возьмется за кухонный нож. И ни один из них не помолится за нас, если мы опоздаем в канцелярию, так как граф Волней снимет нам головы. Пошли.
Толкнув Джимми в бок, Локлир со смехом побежал из зала, опережая его всего на шаг. Старый слуга, вытиравший пыль, поднял голову и, проводив глазами пробегавших мальчиков, на минуту задумался о волшебном очаровании юности. А затем, подчиняясь неумолимому времени, вернулся к своим не ждущим промедления делам. Герольды начали спускаться вниз по дворцовым ступеням, и толпа разразилась радостными криками. Люди ликовали отчасти потому, что сейчас увидят принца, которого, несмотря на его сдержанность, глубоко почитали и уважали за справедливость, и принцессу, которую все любили: единственная дочь покойного принца Эрланда, она была символом преемственности, связующим звеном между прошлым и будущим. Но главная причина хорошего настроения горожан заключалась в том, что они оказались теми счастливчиками, которым на пиру будет позволено есть из кладовой принца и пить вино из его погреба наравне со знатью.
Праздник Первого Приветствия проводился через тридцать дней после появления на свет нового члена королевской семьи. Как началась эта традиция, никто не помнил, но считалось, что древние правители города-государства Рилланон должны были показывать всему народу, независимо от звания и положения в обществе, что наследники трона не имели никаких недостатков. Обычай утвердился, и теперь этого праздника ждали, словно дополнительного дня равноденствия.
Все преступники получали прощение; дела чести считались разрешенными, дуэли запрещались на неделю и один день, следующие за Первым Приветствием, все долги, накопленные со дня прошлого Приветствия - когда девятнадцать лет назад родилась Анита, - прощались. В этот день можно было не обращать внимания на звания и титулы; простолюдины ели за одним столом с дворянами.
Когда Джимми занял свое место за герольдами, он понял, что кто-то всегда должен работать: приготовить всю ту еду, которая будет подаваться сегодня, убирать дворец после праздника. А он должен быть готовым услужить Аруте и Аните, если им это понадобится. Вздохнув про себя, он опять подумал о своих обязанностях, которые, казалось, настигали его, сколько бы он ни увиливал.
Локлир что-то тихо напевал, пока герольды занимали свои места. За ними следовал отряд личной охраны Аруты. Когда появились Гардан, рыцарь-маршал Крондора, и граф Волней, исполняющий обязанности лорда-канцлера, стало ясно, что церемония скоро начнется.
Темнокожий седой Гардан кивнул представительному канцлеру и дал знак мастеру де Лейси начинать. Мастер церемоний ударил жезлом о землю, и трубачи и барабанщики заиграли приветственный марш. Толпа притихла. Мастер церемоний ударил оземь еще раз, и герольд объявил:
- Слушайте меня! Слушайте! Его высочество, Арута кон Дуан, принц Крондора, Правитель Западных земель Королевства, Наследник Трона Рилланона!
Толпа приветствовала его громкими возгласами, хотя крики раздавались скорее формы ради, а не из-за искренней радости: Арута вызывал у простонародья глубокое уважение и восхищение, но не привязанность.
Вышел высокий, стройный темноволосый мужчина, одетый в богатый коричневый наряд с красной мантией на плечах - знака его положения. Он остановился, и карие глаза его прищурились, когда герольд провозгласил появление принцессы. Стройная красавица с копной золотых волос присоединилась к мужу, и веселый огонек зеленых глаз вызвал улыбку на его губах, а толпа воистину возликовала: это была любимица горожан Анита, дочь Эрланда, предшественника Ару ты.
Сама церемония была довольно короткой, но выход знатных гостей принца обещал затянуться: почти все они имели право на публичное представление.
- Их светлости герцог и герцогиня Саладорские.
Высокий блондин предложил руку темноволосой даме. Лори, бывший менестрель и путешественник, а ныне герцог Саладорский и муж принцессы Каролины, подвел красавицу-жену к ее брату. Они прибыли в Крондор неделей раньше, чтобы познакомиться с племянниками, и собирались остаться еще на неделю.
Герольды трубили, знатные лица друг за другом выходили на площадь перед дворцом. Наконец настала очередь приезжих сановников. Посланник Империи Великого Кеша Абдур Рахман Хазар-хан появился в сопровождении всего лишь четверых охранников, что не соответствовало обычной для Кеша страсти к помпезности. На посланнике был наряд кочевника из Джал-Пура: головной убор, оставляющий открытыми только глаза, длинный плащ синего цвета поверх белой туники и штаны, заправленные в черные сапоги, доходящие до середины икры. Охранники были с головы до ног одеты в черное.
Затем де Лейси вышел вперед и громко воззвал:
- Пусть подойдет народ!
Несколько сотен мужчин и женщин разного звания, от беднейшего попрошайки-нищего до самого богатого купца, собрались у ступеней дворца.
Арута сказал слова, предписанные ритуалом Первого Приветствия:
- Сегодня в триста десятый день второго года правления нашего повелителя короля Лиама Первого, мы представляем народу наших сыновей.
Де Лейси ударил жезлом оземь, и герольд возгласил:
- Их королевские высочества принцы Боуррик и Эрланд!
Толпа взорвалась криками. Сыновья Аруты и Аниты, близнецы, родившиеся месяц назад, впервые слышали громкие возгласы приветствий. Няня, которой поручили заботиться о мальчиках, вышла вперед и передала малышей отцу и матери. Арута взял на руки Боуррика, названного так в честь его отца, а Анита - тезку своего отца. Оба малыша стойко перенесли публичный показ, хотя Эрланду не все понравилось: он был готов раскричаться. Толпа продолжала ликовать даже после того, как Арута и Анита вернули сыновей няне. Арута удостоил собравшихся одной из своих редких улыбок.
- Мои сыновья здоровы и сильны, они родились без каких-либо недостатков и смогут править городом. Принимаете ли вы их как членов королевского дома?
Собравшиеся криками выразили свое одобрение. Анита тоже улыбалась. Арута помахал толпе рукой:
- Благодарю вас, мои добрые горожане. Приглашаю всех к праздничному пиру.
Церемония была окончена. Джимми поспешил к Аруте, как и предписывали его обязанности, а Локлир подошел поближе к Аните. По званию Локлир был младшим сквайром, но он так часто прислуживал принцессе, что неофициально считался членом ее свиты. Джимми подозревал, что де Лейси старался не разлучать его с Локлиром, чтобы за ними легче было присматривать. Принц рассеянно улыбнулся Джимми, наблюдая за тем, как его жена и - сестра возятся с близнецами.
Посланник Кеша поднял с лица традиционное покрывало и улыбался, глядя на эту сцену; четверо его охранников ждали поблизости.
- Ваше высочество, - сказал кешианец, - вы трижды благословенны. Здоровые дети, к тому же мальчики, и их двое.
Арута не мог отвести глаз от жены, казалось, Анита, стоя рядом с няней и мальчиками, излучала сияние.
- Спасибо, милорд. Для нас ваш визит - приятная неожиданность.
- В этом году в Дурбине ужасная погода, - ответил посол рассеянно, корча рожицы маленькому Боуррику. Внезапно он вспомнил о своем положении и более официально пояснил:
- Кроме того, ваше высочество, нам необходимо закончить разговор по поводу одного небольшого дела, касающегося новой границы здесь, на Западе.
Арута засмеялся:
- С вами, мой дорогой Абдур, небольшие дела оборачиваются большими проблемами. Не могу сказать, что с нетерпением жду возможности опять встретиться с вами за столом переговоров. Но я передам любые ваши предложения его величеству.
- К услугам вашего высочества, - поклонился кешианец.
Арута, казалось, только сейчас заметил охранников посла.
- Я не вижу с вами ни ваших сыновей, ни лорда Дауд-хана.
- Они заняты делами, которыми обычно в Джал-Пуре занимаюсь я.
- А это кто? - спросил Арута, указывая на охранников в черном: черными были даже ножны их ятаганов. По покрою одежда напоминала одеяния других кочевников, но подобного костюма у кешианцев Аруте видеть не доводилось.
- Это измали, ваше высочество. Они всего лишь личная охрана.
Арута ничего не ответил. Измали были известны как великолепные телохранители, лучшая охрана, которую могла себе позволить знать Империи Великого Кеша. Однако ходили слухи, что их использовали и как шпионов, а иногда и как наемных убийц. Об их уникальных способностях слагались легенды. Считалось, что измали могут появляться и исчезать совершенно незамеченными, как привидения. Аруте не нравилось, что люди, которые немногим отличались от профессиональных убийц, находятся в его доме, но Абдур имел право на личную охрану, поэтому Арута рассудил, что посланник Кеша вряд ли приведет в Крондор людей, чье присутствие представляет опасность для Королевства. Если не считать его самого, добавил он про себя.
- Нам еще надо поговорить о последнем запросе из Квега относительно права заходить в порты Королевства, - сказал посол.
На лице Аруты было написано изумление. Однако оно быстро сменилось раздражением.
- Я так понимаю, что какой-нибудь проплывающий рыбак или моряк упомянул об этом в разговоре с вами, когда вы высаживались в порту?
- У Кеша везде есть друзья, ваше высочество, - ответил Хазар-хан, заискивающе улыбаясь.
- Что ж, делать комментарии по поводу работы кешианской службы разведки не имеет смысла, ведь оба мы знаем, что... - Хазар-хан присоединился к нему, и они закончили хором:
- ...такой службы не существует.
Абдур Рахман Хазар-хан поклонился:
- С вашего позволения, ваше высочество.
Арута слегка наклонил голову, прощаясь с кешианцем, затем повернулся к Джимми.
- Что такое? Вы оба попали сегодня на дежурство? - Джимми пожал плечами, всем видом показывая, что это была не его идея. Арута слушал, как его жена давала указания няне отнести близнецов в детскую. - Должно быть, вы что-нибудь натворили, если заслужили такую немилость де Лейси. Однако нельзя же, чтобы вы пропустили все самое интересное. Насколько я знаю, после обеда будет захватывающая игра в мяч.
Лицо Локлира просветлело, однако Джимми притворился, что очень удивлен.
- Да, наверное, - сказал он уклончиво. Придворные уже направлялись во дворец, и, сделав мальчикам знак следовать за собой, Арута сказал:
- Ну что ж, придется заглянуть туда и посмотреть, как идут дела. - Джимми подмигнул Локлиру. А Арута добавил:
- К тому же, если вы, ребята, проиграете, то другие сквайры зададут вам такую трепку, что за ваши головы не дадут и ломаного гроша.
Джимми ничего не ответил, и они двинулись в зал, где проводился прием для знати, в то время как простой народ пировал во дворе. Позже он шепнул Локлиру:
- У этого человека отвратительная привычка быть в курсе всего, что происходит вокруг.
Праздник был в полном разгаре; во дворе замка веселились дворяне и простолюдины. Длинные столы ломились от еды и питья, и для многих пришедших на праздник это была лучшая трапеза за весь год. Все формальности были отброшены, но простые люди почтительно кланялись Аруте и его окружению и, обращаясь к ним, использовали официальные титулы. Джимми и Локлир находились поблизости на случай, если понадобятся их услуги.
Каролина и Лори, держась за руки, шли позади Аруты и Аниты. После свадьбы новый герцог и герцогиня Саладорские немного остепенились, как бы компенсируя бурный роман, который развивался на глазах у всего королевского двора. Анита повернулась к невестке:
- Я рада, что вы смогли приехать на целых две недели. Здесь, в Крондоре, одни только мужчины. А теперь с рождением двух мальчиков...
- Станет еще хуже, - закончила за нее Каролина. - Меня воспитывали отец и двое братьев, так что я понимаю, что ты имеешь в виду.
Арута взглянул на Лори через плечо и сказал:
- Она имеет в виду, что ее баловали самым невероятным образом.
Лори засмеялся, но увидев прищуренные голубые глаза Жены, удержался от комментария. Анита сказала:
- В следующий раз будет дочь.
- Чтобы ее избаловать самым невероятным образом, - добавил Лори.
- А когда у вас будут дети? - спросила Анита. Арута взял со стола кувшин эля и наполнил кружки себе и Лори. Слуга поспешил передать дамам кубки с вином.
- У нас они будут тогда, когда будут, - ответила Каролина. - Можешь мне поверить, их нет не потому, что мы мало стараемся.
Анита прикрыла улыбку рукой, а Арута и Лори переглянулись. Каролина посмотрела на обоих и сказала:
- Да вы никак покраснели! - И добавила для Аниты:
- Мужчины!
- В последнем послании Лиам намекнул, что королева Магда, возможно, ожидает ребенка. Думаю, когда получим очередную пачку депеш, это станет известным наверняка.
- Бедный Лиам, - заметила Каролина. - Он всегда имел такой успех у женщин, а женился по государственной необходимости. Однако она славная, хотя и немного вялая, и он, похоже, доволен.
Арута возразил:
- Королева вовсе не вялая. По сравнению с тобой вялой покажется даже банда налетчиков из Квега. - Лори ничего не сказал, но в его голубых глазах читалось полное согласие со словами Аруты. Я лишь надеюсь, что у них будет сын.
Анита улыбнулась:
- Арута очень хочет, чтобы принцем Крондора стал кто-нибудь другой.
Каролина с пониманием посмотрела на брата:
- Тебе все равно не удастся покончить с государственными делами. Теперь, когда умер Келдрик, Лиам еще больше будет надеяться на тебя и на Мартина.
Келдрик, герцог Рилланонский, умер вскоре после женитьбы короля на принцессе Магде из Ролдема, оставив вакантной должность королевского канцлера - первого советника короля.
Арута пожал плечами и принялся за еду.
- Думаю, что желающих занять этот пост будет предостаточно.
Лори заметил:
- В том-то и дело. Слишком многие захотят получить преимущество над соседями. У нас на Востоке уже было три пограничных стычки между баронами. Не слишком серьезных, чтобы Лиам послал для их усмирения войска, но достаточно шумных, чтобы вызвать беспокойство у всех, кто живет восточнее Малак-Кросса. Вот почему в Бас-Тайре до сих пор нет герцога. Это герцогство слишком могущественно, чтобы отдать его первому встречному. Если ты будешь неосторожен, то как только Магда родит мальчика, ты окажешься герцогом Рилланона или Бас-Тайры.
- Достаточно, - сказала Каролина. - У нас праздник. Оставим политику на другое время.
Анита взяла Аруту за руку:
- Пойдем. Мы хорошо пообедали, праздник в самом разгаре, а дети блаженно спят. Кроме того, - добавила она со смехом, - завтра мы начнем беспокоиться о том, как заплатить за этот пир, ведь в следующем месяце будет Банапис. А сегодня можно просто радоваться.
Джимми подобрался поближе к принцу:
- Может быть ваши высочества хотят посмотреть состязания?
Они с Локлиром озабоченно переглянулись, так как время начала соревнований уже прошло.
Анита вопросительно взглянула на мужа.
- Я обещал Джимми, что мы пойдем посмотреть на игру в мяч, которую он устроил сегодня, - объяснил Арута.
Лори поддержал его:
- Это может оказаться интереснее, чем еще одно представление жонглеров и актеров.
- Ты говоришь так только потому, что полжизни провел среди жонглеров и актеров, - сказала Каролина. - В детстве самым интересным для нас, девочек, было каждый шестой день недели сидеть и смотреть за тем, как мальчишки избивают друг друга до полусмерти во время игры в мяч, при этом делая вид, что мы на них вовсе не смотрим. Так что я за актеров и жонглеров.
- А почему бы вам двоим не пойти с мальчиками, - вмешалась Анита. - Сегодня все делается не по протоколу. Встретимся в зале на вечернем представлении.
Лори и Арута согласились и вместе с мальчиками начали пробираться сквозь толпу. Они пересекли дворцовый двор и прошли по анфиладе залов, соединяющих главное здание дворцового комплекса с другими постройками. Сразу за дворцом располагался каретный двор, где проходили учения дворцовой стражи. Там собралась большая толпа, которая самозабвенно кричала, когда подошел Арута с сопровождающими. Толкаясь, они пробрались в первый ряд. Люди в гневе оборачивались, но при виде принца замолкали.
Им освободили место за сквайрами, сидящими в запасе. Ару та помахал рукой Гардану, который стоял по другую сторону поля с отрядом свободных от дежурства солдат. Лори несколько минут наблюдал за игрой, а потом сказал:
- Все стало намного организованней, чем в мое время.
- Это дело рук де Лейси, - пояснил Арута. - Он жаловался мне, что после игры мальчики слишком избиты, чтобы работать. Поэтому он составил правила игры. Видишь того человека с песочными часами? - Он показал на него рукой. - Он следит за временем. Теперь игра длится час. Одновременно играет только двенадцать человек с каждой стороны, и они не заходят за вон те отмеченные мелом черты. Джимми, какие еще есть правила?
Джимми в это время снимал пояс с ножнами, готовясь выйти на поле. Он сказал:
- Как всегда, никаких рук. Когда команда забивает мяч, она отходит за центровую линию, а другая достает мяч. Нельзя кусаться, захватывать противника и применять оружие.
- Никакого оружия? - переспросил Лори. - Похоже, игра стала слишком цивилизованной.
Локлир уже снял верхнюю одежду и пояс и хлопнул одного из сквайров по плечу:
- Какой счет?
Сквайр не отрывал глаз от игры. Помощника конюха, который вел перед собой ногами мяч, искусно сбил с йог один из товарищей Джимми по команде, но ученик пекаря перехватил мяч и ловко отправил его в одну из двух корзин, стоящих по разные стороны поля. Сквайр застонал:
- Теперь они ведут четыре - два. И играть осталось всего четверть часа.
Джимми и Локлир взглянули на Аруту. Тот кивнул, и они бросились на поле, заменив двух грязных, окровавленных приятелей.
Джимми взял мяч у одного из двух судей - это было еще одно нововведение де Лейси - и выбросил его на центровую линию. Локлир, заранее занявший там позицию, быстро отбил его обратно Джимми, на удивление уже набросившихся на него подмастерьев. Прежде чем они успели опомниться, Джимми как молния пронесся мимо, поднырнув под локоть, направленный на его голову, и оказался у самой корзины. Мяч ударился о край и откатился, но Локлир, освободившись от нападающих, забил его в корзину. Сквайры и мелкое дворянство в восторге вскочили на ноги. Теперь подмастерья выигрывали только одно очко.
Началась небольшая драка, но в нее быстро вмешались судьи. Никто сильно не пострадал, и игра возобновилась. Подмастерья ввели мяч в игру; Локлир и Джимми отошли подальше. Один из самых рослых сквайров поставил мощный заслон, сбив с ног поваренка, бегущего с мячом. Джимми как тигр бросился к мячу и послал его Локлиру. Сквайр поменьше провел его вперед, передав другому игроку, который быстро перебросил его своим, в то время как на него набросились несколько подмастерьев. Высокий помощник конюха устремился к Локлиру. Он даже не пытался выбить мяч, а просто наклонился и перетащил Локлира вместе с мячом через границу поля. Сразу же завязалась драка, и после того, как судьи разняли дерущихся, они помогли Локлиру подняться на ноги. Мальчик был слишком избит, чтобы продолжать играть, и его место занял другой. Поскольку оба игрока были за пределами площадки, мяч по правилам вбросили на середину поля. Обе команды попытались овладеть им с помощью локтей, коленей и кулаков.
- Вот это больше похоже на игру в мяч, - прокомментировал Лори.
Неожиданно помощник конюха вырвался вперед, между ним и корзиной сквайров никого не оказалось. Джимми бросился за ним, но видя, что надежды перехватить мяч никакой, прыгнул на него, применив тот же прием, что был использован против Локлира. Судья опять назначил свободное вбрасывание, и опять в середине поля началась борьба за мяч.
Затем сквайр Пол завладел мячом и с неожиданным мастерством начал продвигаться к корзине подмастерьев. Два огромных ученика пекаря перехватили его, но он успел передать мяч за секунду до того, как его сбили с ног. Мяч попал к сквайру Фридерику, а тот отдал пас Джимми. Джимми ожидал еще одной атаки подмастерьев и был удивлен, когда те отошли назад. Это была новая тактика, направленная против молниеносных проходов, которые принесли в игру Джимми и Локлир.
Сквайры, стоящие на линии, подбадривали игроков. Один закричал:
- Осталось несколько минут.
Джимми подозвал к себе Фридерика, дал быстрые указания и отбежал. Он прошел по левому флангу и отбросил мяч назад Фридерику, который отправился обратно к центровой линии. Джимми перешел на правый фланг, затем принял точный пас от Фридерика, увернулся от противников и забил мяч в корзину.
Толпа одобрительно закричала. Этот матч вводил нечто новое в игру: тактику и приемы. В обычно жесткую игру привносился элемент искусства.
Вскоре опять Началась драка. Судьи бросились разнимать ее, но подмастерья не были расположены заканчивать потасовку. Локлир, у которого в ушах перестало, наконец, звенеть, сказал Лори и Аруте:
- Они пытаются дотянуть драку до тех пор, пока время игры не выйдет. Понимают, что если мяч попадет к нам, то мы выиграем.
Наконец порядок был восстановлен. Локлир посчитал, что в состоянии вернуться на поле, и заменил игрока, раненного в потасовке. Джимми отозвал сквайров назад, быстро прошептал указания Локлиру, в то время как подмастерья не спеша ввели мяч в игру. Они попытались применить проход, показанный Джимми, Фридериком и Локлиром, но не очень удачно. Дважды они чуть не выбили мяч за пределы площадки, пока не справились с хаотичными пасами. Тут ударили Джимми и Локлир. Локлир сымитировал атаку на владеющего мячом игрока, заставив того передать пас, а затем бросился к корзине. Джимми пронесся сзади, используя других игроков как щит, перехватил плохо поданный пас и послал мяч Локлиру. Тот его принял и помчался к корзине. Один из защитников попытался перехватить его, но не смог поймать более ловкого противника. Тогда подмастерье вынул что-то из кармана рубашки и бросил в Локлира.
Удивленным зрителям показалось, что мальчик просто упал лицом вниз, а мяч выкатился за пределы площадки. Джимми наклонился к товарищу, но вдруг поднялся и бросился за подмастерьем, который пытался вынести мяч на площадку. Не пытаясь сделать вид, что продолжает играть, Джимми ударил его в лицо, сбив с ног. Опять началась драка, но на этот раз в ней участвовали также несколько подмастерьев и сквайров, стоящих на линии.
Арута повернулся к Лори:
- Это может плохо кончиться. Может, мне вмешаться?
Лори наблюдал за разгоравшейся потасовкой.
- Пожалуй, если хочешь, чтобы завтра хоть один сквайр смог выполнять свои обязанности.
Арута дал сигнал Гардану, который приказал солдатам выйти на площадку. Закаленные в боях солдаты, быстро восстановили порядок. Арута пересек поле и наклонился к Джимми, который сидел, держа голову Локлира на коленях.
- Этот подонок ударил его по затылку куском свинца. Парень без сознания.
Арута приказал Гардану:
- Отнесите его домой и пусть его осмотрит лекарь. - Он повернулся к судье с часами:
- Эта игра окончена.
Джимми открыл рот, чтобы запротестовать, но потом передумал.
- Счет остался по четыре очка у каждой команды. Победителей нет, - крикнул судья.
- Побежденных тоже, - вздохнул Джимми.
Стражники унесли Локлира.
- Игра все еще очень жестока, - заметил Арута.
Бывший менестрель кивнул:
- Де Лейси нужно будет ввести еще несколько правил, чтобы они перестали кроить друг другу головы.
Джимми вернулся к скамье, где лежали его одежда и пояс. Арута и Лори последовали за ним. Толпа начала расходиться.
- Мы попробуем еще раз, - пообещал сквайр.
- Это будет интересно, - сказал Арута. - Теперь они знают о твоем приеме и будут готовы.
- Тогда нам придется придумать что-нибудь еще.
- Ну тогда, я думаю, можно будет назначить еще один матч. Через неделю-другую, - Арута положил руку на плечо Джимми. - Думаю, Мне надо будет взглянуть на эти правила де Лейси. Лори прав. Если уж вы так хотите бегать по полю, то нельзя позволять кидаться свинцом.
Джимми, казалось, потерял интерес к игре. Что-то в толпе привлекло его внимание.
- Видите того парня? Того, что в голубой тунике и сером колпаке?
Принц посмотрел в указанном направлении.
- Нет.
- Он спрятался, когда вы посмотрели. Это знакомый. Можно я пойду узнаю, в чем дело?
По голосу Джимми Арута понял, что это не обычная уловка, чтобы улизнуть.
- Иди. Но не надолго. Мы с Лори пойдем в Большой зал.
Джимми побежал туда, где в последний раз мелькнул заинтересовавший его человек. Он остановился, посмотрел по сторонам и заметил знакомую фигуру около узкой лестницы у бокового входа во дворец: человек стоял, прислонившись к стене в тени, и ел что-то с деревянной тарелки. Когда Джимми подошел поближе, он поднял глаза:
- Вот ты, значит, где, Джимми Рука.
- Уже нет. Сквайр Джеймс при дворе принца в Крондоре, Альварни Быстрый.
Старый вор усмехнулся:
- Тоже уже нет. Хотя в свое время я и бывал быстрым. - Понизив голос до еле слышного шепота, он сказал:
- Мой Хозяин передает сообщение твоему хозяину.
Джимми сразу понял, что случилось что-то очень важное, так как Альварни Быстрый был дневным мастером пересмешников. Он был Не простым курьером, а одним из помощников Хозяина и его доверенным лицом.
- Только на словах. Хозяин передает, что хищные птицы, которые, как считается, покинули город, вернулись с севера.
Джимми похолодел.
- Те, что охотятся ночью?
Старый вор кивнул и отправил светло-коричневое печенье в рот. Он на мгновение зажмурился и удовлетворенно причмокнул. Затем его глаза остановились на Джимми и прищурились.
- Жаль, что ты ушел от нас, Джимми Рука. Ты подавал надежды. Если бы тебе не перерезали глотку, то ты смог бы стать большим человеком у пересмешников. Но, как говорится, что было, то прошло. Теперь к делу. Молодого Тиберна Римса обнаружили плавающим в заливе. Там есть местечки, где контрабандисты когда-то прятали товар. Одно из таких мест дурно пахнет, не имеет большой ценности для пересмешников и поэтому там никого не бывает. Возможно, эти птицы там и прячутся. Вот и весь разговор.
Не добавив больше ни слова, Альварни Быстрый, дневной мастер пересмешников и вор-профессионал, нырнул в толпу и растворился среди гуляк.
Джимми не колебался. Он бросился к тому месту, где минуту назад был Арута, и, не найдя его, побежал в Большой зал. В скопище людей перед дворцом было трудно быстро двигаться. Вид сотен незнакомых лиц в коридорах внезапно наполнил Джимми тревогой. За месяцы, прошедшие с тех пор, как они с Арутой вернулись из Морелина с терном серебристым, излечившим Аниту, размеренная дворцовая жизнь усыпила их бдительность. Теперь мальчик видел кинжал убийцы в каждой руке, яд в каждом бокале вина и арбалетчиков за каждым поворотом. Проталкиваясь сквозь ряды празднующих, он спешил дальше.
Джимми стрелой пронесся мимо расположившихся в зале знатных и не очень знатных гостей. Неподалеку от возвышения, на котором располагался трон, Лори и Каролина разговаривали с послом Великого Кеша, а Арута уже поднимался по ступеням к трону. В центре зала выступала труппа акробатов, многие Гости с удовольствием наблюдали за ними, и Джимми пришлось обойти по краю освобожденную для них площадку. Ловко лавируя в толпе, Джимми взглянул на окна зала, и глубокие тени в каждом проеме пробудили неприятные воспоминания. Он рассердился на себя. Кто-кто, а уж он должен был помнить, какая опасность может таиться в подобных местах.
Джимми пробежал мимо Лори и остановился рядом с Арутой как раз в тот момент, когда тот сел на трон. Аниты нигде не было видно. Джимми взглянул на ее пустующий трон и склонил голову. Арута сказал:
- Она ушла взглянуть на близнецов. А что?
Джимми наклонился к Аруте:
- Хозяин прислал сообщение. Ночные ястребы вернулись в Крондор.
Арута помрачнел:
- Это догадка или уверенность?
- Во-первых, Хозяин не послал бы того, кого послал, если бы не считал положение критическим и требующим быстрого решения. Во-вторых, есть еще... то есть был молодой картежник по имени Тиберн Риме, которого часто видели в городе. Он выполнял особое задание пересмешников. Ему позволялись вещи, которые никому другому из нашей гильдии не позволялись. Теперь я знаю почему. Он был личным агентом Хозяина. Сейчас Риме мертв. Я думаю, что Хозяина предупредили о возможности возвращения ночных ястребов, и Римс был послан разузнать об их местонахождении. Они опять прячутся где-то в городе. Где точно. Хозяин не знает, но подозревает, что где-то недалеко от старого убежища контрабандистов.
Джимми говорил и смотрел по сторонам. Теперь он повернулся взглянуть на Аруту и обомлел. Лицо Аруты превратилось в маску сдерживаемого гнева, почти гримасу.
- Значит, все начинается снова? - спросил он хриплым голосом.
- Похоже, - ответил Джимми.
Арута поднялся:
- Я не намерен становиться узником в собственном дворце с охранником у каждого окна.
Джимми обежал глазами комнату, остановив взгляд на герцогине Каролине, беседовавшей с Хазарханом.
- Хорошо, но сегодня твой дом просто переполнен незнакомыми людьми. Здравый смысл требует, чтобы ты удалился в свои покои пораньше, потому что сейчас подобраться к тебе не составляет никакого труда. - Он переводил глаза с одного лица на другое, стараясь обнаружить какой-нибудь признак опасности. - Если ночные ястребы снова в Крондоре, то они уже в этом зале или в пути, ведь приближается ночь. Возможно, они уже ждут тебя в коридоре, ведущем в твои покои.
Внезапно Арута широко раскрыл глаза.
- Мои покои! Анита и дети!
Не обращая внимания на удивленные лица гостей, принц резко встал и направился к выходу. Джимми не отставал. Каролина и Лори, поняв, что что-то случилось, последовали за ними.
Через несколько мгновений уже с десяток людей, торопясь, шли за принцем по коридору: Гардан заметил этот внезапный уход и присоединился к Джимми.
- Что случилось?
- Ночные ястребы, - ответил Джимми.
Маршалу Крондора не требовалось дальнейших разъяснений. Он схватил за рукав первого попавшегося в коридоре стражника, другому сделал знак следовать за собой. Первому он сказал:
- Пошлите за капитаном Валдисом. Пусть придет ко мне.
- Куда? - спросил солдат.
Гардан толчком отослал его.
- Скажите ему, пусть найдет нас.
Пока они шли по коридору, Гардан собрал не меньше дюжины солдат. Когда Арута подошел к двери в свои покои, он на мгновение остановился, как бы страшась открыть дверь.
Анита сидела у колыбелей, в которых спали их сыновья. Она взглянула на мужа, и на ее лице отразилась тревога. Подойдя к нему, она спросила:
- Что случилось?
Арута закрыл за собой дверь, сделав знак Каролине и остальным подождать снаружи.
- Пока ничего. - Он помолчал. - Я хочу, чтобы ты с детьми поехала навестить свою мать.
- Ей это понравится, - сказала Анита, но по ее тону можно было догадаться, что она понимает: ей сказали не все. - Она уже выздоровела, но еще слишком слаба, чтобы путешествовать. Это будет большой сюрприз для нее. - Затем она вопросительно посмотрела на Аруту. - И нас будет легче защитить в ее маленьком поместье, чем здесь?
Арута не стал ничего скрывать от жены.
- Да, нам опять придется заняться ночными ястребами.
Анита подошла к мужу и склонила голову к нему на грудь. Последняя попытка покушения на него чуть не стоила жизни ей!
- За себя я не боюсь, но дети...
- Ты выезжаешь завтра.
- Я буду готова.
Арута поцеловал ее и направился к двери,
- Я скоро вернусь. Джимми советует мне отсидеться в своих покоях, пока дворец не покинут посторонние. Совет хороший, но мне придется побыть на виду еще немного. Ночные ястребы не знают, что мне известно об их возвращении. Нельзя, чтобы они догадались, что мы предупреждены.
- Джимми все еще хочет стать первым советником принца? - Несмотря на весь ужас ситуации, Анита попыталась шутить.
Арута улыбнулся:
- Он уже почти год не упоминал о своем желании стать герцогом Крондора. Иногда мне кажется, что он гораздо лучше подходит для этой должности" чем многие другие, претендующие на нее.
Арута открыл дверь и обнаружил, что его ждут Гардан, Джимми, Лори и Каролина. Всех прочих увела дворцовая стража. Позади Гардана стоял капитан Валдис, Арута сказал ему:
- Я хочу, чтобы к утру отряд улан был готов отправиться в путь. Принцесса с детьми едет в поместье своей матери. Обеспечь их охрану.
Капитан Валдис отсалютовал и ушел выполнять приказ. Арута повернулся к Гардану.
- Потихоньку начни расставлять людей на постах во дворце и проверь все углы, где можно спрятаться. Если будут вопросы, скажи, что ее высочество плохо себя чувствует и я ненадолго останусь с ней. Я скоро вернусь в зал.
Гардан кивнул и ушел. Арута посмотрел на Джимми.
- У меня есть для тебя поручение.
- Я отправляюсь немедленно, - сказал Джимми.
- И что, ты думаешь, тебе следует делать? - спросил Арута.
- Идти в доки, - ответил мальчик, мрачно улыбаясь.
Арута кивнул, как всегда удивившись тому, как быстро он все схватывает.
- Да, если надо, ищи всю ночь. Но как можно скорее найди Тревора Халла и приведи его сюда.

Глава 2
НАХОДКА

Джимми обвел зал таверны глазами.
"Поющий Краб" был убежищем для многих, желавших избежать лишних вопросов и любопытных глаз. В конце дня зал был заполнен местными жителями, поэтому персона Джимми сразу возбудила к себе интерес: одежда придворного казалась здесь неуместной. Некоторые посетители знали его в лицо, ведь после квартала бедняков доки были для него вторым домом, но немало было и таких, что видели в вошедшем только богатого юношу, из которого не составит труда вытрясти немного золота.
Один из пьяных, по виду моряк, у которого чешутся кулаки, встал перед Джимми, загородив проход.
- Не найдется ли у такого красивого молодого
Джентльмена, как вы, одной-двух монет, чтобы выпить
За здоровье маленьких принцев, а?
И он положил руку на нож, заткнутый за пояс. Джимми ловко увернулся и обошел его со словами:
- Нет, не найдется.
Моряк взял его за плечо и попытался остановить. Но Джимми быстрым движением обернулся, и задира вдруг обнаружил кинжал у своего горла.
- Я сказал, у меня нет лишних денег.
Моряк отступил, а несколько зрителей захохотали. Однако другие начали обступать сквайра. Джимми понял, что совершил ошибку. У него не было времени переодеться, чтобы лучше соответствовать данному месту, но он мог бы показать моряку свой пустой кошелек. Но раз уж так получилось, придется постоять за себя. Если минутой раньше покушались на кошелек Джимми, то теперь в опасности была его жизнь.
Джимми отступил, стараясь держаться спиной к стене. Оценив плотно сжатые губы юноши и решительное выражение лица, окружившие его вдруг осознали, что он был из тех, кто знает, как вести себя в доках. Джимми тихо сказал:
- Я ищу Тревора Халла.
На него сразу же прекратили наступать, а один из нападавших кивком указал на заднюю дверь. Джимми поспешил туда и откинул ткань, закрывавшую вход.
В большой прокуренной комнате группа людей играла в карты. Судя по стопке фишек на столе, ставки были солидными. Играли в лин-лен, распространённую на юге Королевства и севере Кеша карточную игру. Распаковывалась колода карт, игроки делали ставки и по очереди сдавали; выигрыш определялся, когда карты открывали. Двое игроков были теми" кого искал сквайр: один со шрамом через весь лоб до щеки, пересекающим молочно-белый правый глаз, а другой лысый, с лицом, изрытым оспой.
Лысый Аарон Кук, первый помощник капитана таможенного катера "Королевский Ворон", поднял глаза на подошедшего к столу Джимми. Он толкнул локтем другого игрока, который с отвращением разглядывал свои карты. Увидев мальчика, человек с белым глазом улыбнулся, но когда заметил выражение лица парнишки, улыбка пропала.
- Твой старый друг Артур хочет видеть тебя, - громко, перекрывая шум в комнате, сказал Джимми.
Тревор Халл, когда-то бывший пират и контрабандист, сразу понял, о ком идет речь. Артуром называл себя Арута, когда контрабандисты Халла и пересмешники объединились, чтобы вывести Аруту и Аниту из Крондора, из-под носа секретной полиции Гая де Бас-Тайры, разыскивавшей их. После Войны Врат Арута даровал Халлу и его команде прощение за их прошлые преступления и зачислил их в Королевскую таможенную службу.
Халл и Кук как один встали и вышли из-за стола. Один из игроков, грузный и богатый, судя по одежде, торговец, проворчал, не вынимая изо рта трубку:
- Куда же вы? Игра еще не окончена.
Халл, седые волосы которого обрамляли голову наподобие нимба, заявил:
- Запиши на меня. Черт, у меня только ряд голубых карт и пара по четыре графа. И он перевернул свои карты.
Джимми даже вздрогнул, когда люди за столом начали одновременно ругаться и сбрасывать свои. Им теперь оставалось только начать все заново, а это вовсе не понравилось тем игрокам, которым лопались хорошие карты. В общей комнате, направляясь к двери, Джимми сказал:
- Ты низкий человек, Халл.
Старый контрабандист, а теперь офицер таможни, зло засмеялся.
- Этот толстый дурак шел впереди, да еще на мои деньги. Я хотел заставить его немного спустить паруса.
Выйдя из таверны, они поспешили мимо празднующих горожан. Послеполуденные тени становились все длиннее, а веселье только разгоралось.
Арута разглядывал разложенные на столе карты, которые принес из архива королевский зодчий. На них во всех подробностях были нанесены улицы Крондора. Одной из них, показывающей канализационные туннели, пользовались во время последней операции против ночных ястребов. Тревор Халл изучал эти карты вот уже минут десять. В свое время он возглавлял самую процветающую шайку контрабандистов, и канализационные стоки и безлюдные улочки хорошо послужили ему для провоза контрабанды в город.
Халл переглянулся с Куком, затем потер подбородок. Его палец указал на то место на карте, где дюжина туннелей образовывала особенно запутанный лабиринт.
- Если бы ночные ястребы остановились в канализационных стоках. Хозяин обнаружил бы их еще до того, как они окопались. Но, возможно, они используют туннели только как вход и выход, - он указал пальцем на другое место на карте, - отсюда.
Его палец задержался на участке доков, располагавшемся вдоль бухты и напоминавшем полумесяц. Где-то посередине этого полумесяца заканчивались доки и начинался складской район. Там же к морю выходила и небольшая часть квартала бедняков, клином вдававшаяся в более зажиточные районы.
- Рыбный город, - сказал Джимми.
- Рыбный город? - эхом отозвался Арута.
- Это беднейшая часть квартала бедняков, - пояснил Кук.
Халл кивнул:
- Его называют Рыбным городом. Городом Ныряльщиков, Задоком и еще много как. Когда-то давно там была рыбацкая деревня. Город разрастался на север вдоль бухты, и деревню окружили другие районы. Правда, некоторые рыбацкие семьи до сих пор обитают там. В основном они живут ловлей омаров и мидий или собирают моллюсков в бухте и на побережье к северу от города. Неподалеку располагаются кожевенные, красильные и другие зловонные мастерские Крондора. Так что там селятся те, кто не может себе позволить ничего лучшего.
Джимми добавил:
- Альварни упомянул, что ястребы обосновались там, где плохо пахнет. Значит Хозяин тоже считает, что это Рыбный город. - Парень покачал головой, рассматривая карту. - Если эти птицы прячутся в Рыбном городе, найти их будет нелегко. Даже пересмешники не контролируют это место так, как остальные районы квартала бедняков и доки. Там достаточно Мест, где легко потеряться.
- Мы иногда пользовались туннелем, ведущим на площадку, с которой удобно доставлять грузы в бухту прямо из подвала одного купца, - заметил Халл. Арута посмотрел на карту и кивнул: он знал, где находится эта площадка. Ваша главная проблема, - продолжал Халл, - это сточные туннели. Из доков в Рыбный город их ведет не меньше дюжины. Нужно будет перекрыть все. Один ход так велик, что только кораблю с командой под силу заткнуть его.
- Однако мы не знаем, где именно в Рыбном городе они прячутся, - напомнил Аарон Кук.
- Если они вообще там, - заметил Арута.
- Не думаю, что Хозяин упоминал бы его, если бы не имел сведений, что они где-то там, - сказал Кук.
- Это точно, - подтвердил Халл. - Не знаю, где еще в городе они могли бы прятаться. Хозяин тут же обнаружил бы это место, как только пересмешники заметили бы хоть одного ночного ястреба. Воры используют многие стоки для укрытия, но есть места, где они бывают нечасто. А в Рыбном городе реже всего. Старые рыбацкие семьи независимы, упрямы и замкнуты. Если кто-нибудь посторонний селится в одной из лачуг рядом с доками, он все равно остается чужаком. Даже пересмешники не получают ответов на вопросы, которые они задают людям из Рыбного города. Если ночные ястребы просачивались туда постепенно, то никто, кроме местных, этого даже не заметил. Улочки там все очень извилистые - настоящий лабиринт. - Он покачал головой. - Эта часть карты не поможет. Половина зданий, показанных на плане, давно сгорела. Лачуги и хижины появляются всюду, где есть место. Такая путаница! Рыбный город иногда так и называют: Лабиринт.
Джимми сказал:
- Тревор прав. Я был в Рыбном городе не реже, чем любой из пересмешников, и это было нечасто. Там нечего красть. Но в одном он ошибается. Главная проблема не в том, чтобы заблокировать все пути к отступлению. Главная задача - обнаружить их гнездо. Здесь живет много честных людей, и нельзя просто приехать и всех перебить. - Он задумался. - - Насколько я знаю ночных ястребов, они остановятся в таком месте, которое легко защищать и из которого легко исчезнуть. Скорее всего они здесь. - Он указал место на карте.
- Возможно, - сказал Тревор Халл. - Две стены этого здания глухие, смежные с другим домами, так что им остается наблюдать только за двумя сторонами. А под улицами целая сеть туннелей, они все узкие, и тот, кто их не знает, ни за что не проведет там лодку. Да, это место наиболее вероятное.
Джимми посмотрел на Аруту:
- Я пойду переоденусь.
- Мне не хочется тебя отпускать, но ты лучше других подойдешь для разведки, - согласился Арута.
Кук взглянул на Халла; тот слегка кивнул.
- Я мог бы пойти с тобой.
Джимми покачал головой:
- Ты лучше знаешь ту часть сточных туннелей, Аарон, но я смогу пробраться туда так, что вода даже рябью не покроется. У тебя так не получится. Ты не сможешь проникнуть в Рыбный город незамеченным даже в такую шумную ночь, как сегодня. Будет безопаснее, если я пойду один.
- Может еще подождать? - спросил Арута.
- Если я смогу найти убежище ястребов до того, как они узнают, что обнаружены, мы покончим с ними прежде, чем они поймут откуда ветер подул. Люди иногда совершают ошибки, даже убийцы. Сегодня праздник, их часовые, скорее всего, не ожидают, что кто-нибудь явится выслеживать их. Весь город веселится, и на улицах всю ночь будет много шума, а значит, странные звуки в туннеле под этим домом вряд ли кого-либо насторожат. А если мне придется идти поверху, то нищий мальчишка в Рыбном городе будет незаметен в любую ночь. Но мне надо уходить немедленно.
- Тебе виднее, - сказал Арута. - Но если они узнают, что кто-то разыскивает их, они нанесут ответный удар. Один взгляд какого-нибудь ночного ястреба, который узнает тебя, и они придут прямо ко мне.
Джимми заметил, что Аруту, казалось, это мало волновало. Было похоже, что принц был не против открытого противостояния, но он беспокоился о безопасности близких.
Это понятно. Но скорее всего они в любом, случае явятся сюда сегодня вечерам. Во дворце очень много посторонних. - Джимми досмотрел в окно на заходящее солнце. - Уже почти семь часов. Если бы я планировал нападение, я бы подождал еще часа два-три, чтобы пробраться во дворец, когда праздник будет в самом разгаре. Ворота открыты. Артисты и гости входят и выходят. Все будут пьяны и расслаблены. Но я бы не стал ждать дольше, иначе стража может отметить слишком позднее прибытие во дворец. Я доложу о новостях, как только что-нибудь узнаю.
Арута разрешил Джимми удалиться. За ним быстро последовали Тревор Халл и его первый помощник, оставив встревоженного и возмущенного принца наедине со своими мыслями.
Ему уже довелось сражаться со слугами Мурмандрамаса близ Черного озера в Морелине, но он и тогда знал: решающая битва впереди. Арута корил себя за то, что за последний год стал слишком самодовольным. Когда он вернулся с терном серебристым, который спас Аниту от действия яда ночных ястребов, он был готов тут же вновь отправиться на Север. Но обязанности правителя, свадьба, поездки в Рилланон на бракосочетание Лиама с принцессой Магдой, затем похороны герцога Келдрика, рождение сыновей - все это помешало ему осуществить задуманное. Далеко за горными хребтами простирались Северные земли. Там был эпицентр вражеской силы. Там своими приспешниками командовал Мурмандрамас. И со своего трона он опять протягивал руку, чтобы вторгнуться в жизнь принца Крондора, Владыки Запада, человека, которому, как говорилось в пророчестве, было предназначено погубить его. "Сокрушитель тьмы". Если он выживет. Арута опять должен был сражаться на своей территории, война подошла к самой его двери. Ударив кулаком по ладони, Арута тихо выругался. Он поклялся себе и тем богам, что слышали его: покончив с ястребами в Крондоре, он, Арута кон Дуан, перенесет арену сражений на Север, к Мурмандрамасу.
Во тьме сточных туннелей среди мусора, или "золота", как его называли здесь, скрывалось бесчисленное количество ценных вещей. Вода текла по канализационным стокам медленно, и большие скопления мусора создавали пробки. Золотари, разгребающие эти кучи плывущего мусора, зарабатывали на жизнь, отыскивая ценные вещи, попавшие в канализацию. Они также должны были разбивать комки "золота", чтобы канализация не засорялась. Однако все это мало волновало Джимми, если не считать того, что в двадцати шагах от него работал золотарь.
Сквайр оделся во все черное, за исключением старых удобных башмаков. Он даже стащил из камеры пыток черный капюшон палача. Под черной одеждой на нем было другое платье, попроще, чтобы не выделяться среди жителей квартала бедняков. Золотарь несколько раз смотрел прямо на мальчика, но сколько ни вглядывался, Джимми он не замечал.
Уже почти полчаса Джимми без движения стоял у пересечения двух стоков, пока старик разгребал проплывающий вонючий мусор, и Джимми надеялся, что это не было постоянным местом работы золотаря, иначе он мог пробыть там несколько часов. Еще больше надеялся он на то, что это был настоящий золотарь, а не переодетый часовой ночных ястребов.
Наконец старик ушел, и Джимми смог расслабиться, хотя двигаться он начал только тогда, когда золотарь исчез в боковом туннеле. Затем, шагая совершенно бесшумно, Джимми пошел вдоль туннеля по направлению к району, располагавшемуся прямо под центром Рыбного города.
Он тихо продвигался по лабиринту туннелей. Даже в воду он вступал без плеска. Все, чем одарила его природа: молниеносная реакция, удивительная координация движений, умение принимать решения - все эти способности развились благодаря тренировке у пересмешников, они закалились в горниле ежедневной воровской практики. Джимми двигался так, как будто сама жизнь его зависела от умения оставаться незамеченным. Впрочем, так оно и было.
В темноте он все дальше продвигался по системе стоков; все его чувства были обострены. Он не обращал внимания на слабые звуки, доносящиеся сверху, с улицы, и на легкое эхо журчащей воды, отражающееся от стен. Любой же иной звук мог означать засаду. Резкие запахи канализации скрывали любые другие, способные предупредить о посторонних, но воздух был почти неподвижен.
Внезапно ощутив легкое дуновение, Джимми замер. Что-то изменилось в воздухе, поэтому он немедленно спрятался в темную, с низким навесом нишу в кирпичной стене. Воздух стал чуть свежее. Где-то недалеко впереди послышался тихий скрежет, как будто кожаные ботинки ступали по металлу. Джимми понял, что кто-то спускается по лестнице с улицы. Легкое движение воды заставило мальчика сжаться в комок. Кто-то ступил в канализационный сток и двигался по направлению к нему, при этом так же тихо, как Джимми.
Джимми присел, стараясь казаться как можно меньше, и продолжал наблюдать. Во мраке он не увидел, а скорее почувствовал идущую на него темную фигуру.
Затем сзади показался свет, и Джимми смог разглядеть приближающегося человека. Он был строен, одет в плащ и вооружен. Человек обернулся и резко прошептал:
- Прикрой этот чертов фонарь!
Но за это мгновение Джимми разглядел лицо мужчины. Это был Арута! Или, точнее, он был настолько на него похож, что мог обмануть даже самых близких людей принца.
Джимми задержал дыхание, когда двойник Аруты прошел мимо него всего в нескольких шагах. Тот, что следовал за ним, закрыл фонарь, и туннель погрузился во тьму, спасительную для Джимми. Затем он услышал, как мимо прошел второй человек. Вслушиваясь в шорохи, Джимми ждал до тех пор, пока не уверился, что за ними больше никто не идет. Быстро, но бесшумно он вышел из укрытия и подошел к месту, откуда из темноты появились те двое. В этом месте пересекались три туннеля, и ему пришлось бы потратить много времени, определяя, через который из них проникли в канализацию фальшивый принц и его спутник. Джимми взвесил все возможности и решил, что проследить за этой парочкой важнее, чем найти вход, которым они воспользовались.
Джимми знал эту часть канализационной системы не хуже других в Крондоре, но, отстав, мог потерять их. Он скользил сквозь темень, прислушиваясь на каждом перекрестке и определяя, куда ушли те, кого он преследовал.
Мальчик спешил по темным коридорам под городом, потихоньку нагоняя ушедших. Один раз он мельком увидел свет, как будто фонарь слегка приоткрыли, чтобы сориентироваться.
Потом он обогнул угол, и резкое колебание воздуха предупредило его об опасности. Он пригнулся и почувствовал, как что-то пролетело мимо того места, где только что была его голова. Послышалось напряженное дыхание. Джимми вытащил кинжал и, не дыша, повернулся лицом туда; откуда доносились звуки. Бой в темноте означал проверку на умение справляться со страхом. Пытаясь обнаружить точное местонахождение противника, можно было умереть от разыгравшегося воображения: звуки, обманчивые движения, догадки относительно положения врага - все это могло привести к ошибке. Стоит дать обнаружить себя противнику, и смерть не Заставит себя ждать. Долгое время оба незнакомца стояли, не двигаясь.
Джимми услышал шорох и тотчас понял, что это была крыса, судя по звуку очень большая, убегающая подальше от неприятностей. Он удержался от желания кинуться в ту же сторону. Но его противник ударил ножом по каменной стене. Звон стали по камню, большего Джимми было не нужно, и, сделав выпад, он почувствовал, как его кинжал погрузился глубоко в плоть. Незнакомец замер, а затем со стоном рухнул в воду. Всего хватило трех у даров.
Джимми вытащил из убитого кинжал и прислушался. Второго незнакомца не было слышно. Юноша тихо выругался. Он мог уже не ждать нападения, но второй человек ускользнул. Джимми почувствовал совсем близко горячий предмет и чуть не обжег руку о железный фонарь. Он открыл дверцу и при его свете рассмотрел своего противника. Лицо было ему незнакомо, но Джимми знал, что это был один из ночных ястребов. Ничто другое не могло объяснить его появление в канализационной системе с двойником принца. Джимми обыскал тело и обнаружил фигуру ястреба из черного дерева, которую члены гильдии убийц носили на груди, и черный перстень с ядом. Не было никаких сомнений: ночные ястребы вернулись. Стараясь не думать о том, что он делает, Джимми быстро разрезал грудную клетку, вырвал сердце и выбросил его в канализационный сток. Имея дело с ночными ястребами, невозможно было предугадать, кто из них может восстать из мертвых и продолжать служить своему повелителю. Лучше было не рисковать.
Джимми оставил фонарь и тело качаться на волнах, несущих их к морю вместе с другим мусором, и повернул во дворец. Он спешил, ругая себя за потерянное у трупа время. Ему необходимо вернуться во дворец раньше лже-принца. Громко шлепая по воде по направлению к ближайшему выходу на поверхность, Джимми был уверен, что двойник Аруты далеко впереди. Поворачивая за угол, он вдруг ощутил тревогу: звук его шагов, отражавшийся от стен, изменился. Джимми пригнулся, но опоздал на долю секунды. Он избежал удара клинком, но получил рукояткой меча по голове, и сильно ударился о каменную стену. Бросившись в сторону, он оказался на середине канала, с головой уйдя в грязную, тягучую воду. Оглушенный, он все же сумел перевернуться лицом вверх. Сквозь глухой стон в ушах Джимми услышал, как кто-то совсем близко прошлепал по воде, и как-то отстранение подумал, что его ищут. Но фонарь остался там, где упал первый незнакомец, и в темноте течение отнесло мальчика далеко от человека, который искал его, чтобы добить.
Чьи-то руки встряхнули Джимми, выводя его из состояния полусна. Странно, думал он. Почему он качается на волнах в темноте, когда ему надо увидеться с принцем Крондора? Но он не может найти свои новые ботинки, а мастер церемоний де Лейси ни за что не позволит ему пойти в Большой зал в старых.
Открыв глаза, сквайр увидел нависшее над ним старческое лицо. Беззубая улыбка приветствовала его.
- Так, так, - сказал старик. - Ты вернулся, к нам вернулся. За долгие годы я много всего повидал в этих водах. Но никогда не думал, что увижу в канализации королевского палача.
Он продолжал смеяться, и в свете свечи его лицо казалось нелепой дергающейся маской.
Джимми не мог понять, о чем говорит старик, пока не вспомнил о капюшоне. Старик, должно быть, снял его.
- Кто?..
- Толли меня зовут, юный Джимми Рука. - Старик усмехнулся. - Должно быть, немало натворил, раз попал в такую переделку.
- Давно?
- Десять-пятнадцать минут. Я услышал плеск и пошел посмотреть в чем дело. Нашел тебя. Думал, что мертвый. Так что я тебя оттащил, чтоб проверить, нет ли на тебе золотишка. А тот, другой, чуть не лопнул с досады, что тебя не нашел. - Он опять усмехнулся. - Он тебя точно нашел бы, если бы ты остался плавать. Но я приволок тебя в этот маленький туннель, мой тайник, и фонарь не зажигал, пока он тут рыскал. Вот что я обнаружил, - сказал он, возвращая Джимми кошелек.
- Оставь себе. Ты спас мне жизнь, даже больше. Где ближайший выход на улицу?
Старик помог Джимми подняться.
- Найдешь лестницу в подвал кожевенного двора Тича. Он заброшен. Это на Ароматной улице.
Джимми кивнул. Улица называлась Короткой, но все в квартале бедняков называли ее Ароматной, потому что там располагались скотобойни, красильные и кожевенные дворы.
- Ты ушел от нас, Джимми, - сказал Толли, - но всем передали, что ты можешь появиться где-нибудь поблизости, так что я скажу тебе: пароль на сегодня - "зяблик". Не знаю, кто те парни, что дрались с тобой, но за последние три дня я видел здесь внизу довольно странную компанию. Кажись, дела принимают худой оборот.
Джимми понял: простой золотарь считал, что с незваными гостями в его владениях должны разобраться те, кто в иерархии пересмешников занимали положение повыше.
- Да, с ними разберутся в ближайшие дни. - Джимми задумался. - Слушай, в этом кошельке больше тридцати золотых. Передай весточку Альварни Быстрому. Скажи ему, что все обстоит так, как и предполагалось, и мой новый хозяин, я уверен, тотчас начнет действовать. Затем бери золото и отправляйся, повеселись несколько дней.
Старик покосился на Джимми, кривя рот в беззубой усмешке.
- То есть держись подальше отсюда, это ты хочешь сказать? Что ж, я мог бы провести денек-другой, пропивая твои денежки. Этого достаточно?
- Да, через два дня все уже кончится, - ответил Джимми. А когда золотарь: двинулся по направлению к туннелю, ведущему на улицу, добавил:
- Так или иначе.
Осмотревшись, он обнаружил, что его отнесло к месту, где он в первый раз увидел двух ночных ястребов. Показав ни пересечение туннелей, он спросил:
- Здесь есть металлическая лестница?
- Даже три, - показал их Толди.
- Еще раз спасибо тебе. И побыстрее передай мое послание Альварни.
Старик пошел вброд к широкому туннелю, а Джимми начал изучение ближайшей лестницы. Она оказалась ржавой к ненадежной, такой же была и вторая, но третью недавно отремонтировали: она была тщательно закреплена. Джимми быстро поднялся по ней и осмотрел люк.
Довольно широкая деревянная створка представляла собой часть пола здания. Джимми попытался определить свое местоположение относительно кожевенного двора Тича. Если чувство ориентации ему не изменяло, он находился под зданием, которое, как он полагал, было убежищем ночных ястребов. Он долго вслушивался, стоя на лестнице, но в здании царила тишина.
Джимми осторожно толкнул люк и заглянул в узкую щель. Прямо перед его носом оказалась пара сапог, надетых на скрещенные ноги. Джимми замер. Но ноги не шевелились, и он приподнял люк еще на дюйм.
Ноги сапогах принадлежали отталкивающего вида громиле, который крепко спал, прижимая к груди полупустую бутылку. По запаху в комнате Джимми понял, что в бутылке пача - крепкий напиток, в который добавлялись специи и мягкий наркотик со сладким парфюмерным запахом, импортируемый из Кеша. Джимми быстро огляделся. Кроме спящего часового, в комнате никого не было, но через единственную дверь доносились еле слышные голоса.
Джимми перевел дыхание и бесшумно вылез, стараясь не задеть спящего. Он ступил поближе к двери и прислушался, голоса звучали очень тихо. В деревянной двери была трещина, и Джимми приник к ней глазом.
Он увидел лишь спину одного из говоривших и лицо другого. Судя по голосам, в комнате было довольно много народу, по-видимому, не меньше десяти человек. Джимми удовлетворенно кивнул: это убежище ночных ястребов, а люди, без сомнения, ночные ястребы. Даже если бы он не обнаружил фигурку птицы на убитом им незнакомце, собравшиеся здесь никак не походили на простых обитателей Рыбного города.
Джимми хотел получите осмотреть здание, в нем было еще по меньшей мере шесть комнат, но сопение спящего часового напомнило бывшему вору, что время истекает. Двойник принца уже скоро будет во дворце, и поскольку Джимми нужно будет бежать по улицам, а ястреб уже пробрался по канализационной системе, Злоумышленник скорее всего окажется на месте первым.
Джимми тихо отошел от двери и, юркнув в люк, аккуратно закрыл его за собой. Он уже спускался по лестнице, когда услышал над головой голоса:
- Мэттью!

1 Следующая страница


Ночные ястребы 2

Сердце Джимми подпрыгнуло.
- Чего тебе? - спросил второй голос.
- Если ты напился и уснул, мы твои глаза съедим на ужин.
Второй голос раздраженно ответил:
- Я закрыл глаза только на минутку, как раз перед тем, как ты вошел, и не задирайся, а не то твоя печень достанется воронам.
Джимми услышал, как скрипнул люк, и без колебаний откинулся и повис на лестнице сбоку, опираясь на ступеньку носком одной ноги. Он прижался к стене, уцепившись за грубые камни. Черная одежда сливалась с темнотой, а тот, кто смотрит в люк сверху, должен еще привыкнуть к темноте. В люк проник луч света, и Джимми отвернулся, чтобы лицо - единственное светлое пятно - не выдало его. Он затаил дыхание. Целую минуту, полную ужаса, он висел в воздухе, его рука и нога дрожала от напряжения. Боясь взглянуть наверх, он мог только мысленно представлять себе, что делают ночные ястребы. Через мгновение он мог быть уже мертв, выброшен из жизни без всякого снисхождения. Он слышал шаги и тяжелое дыхание над головой, а затем один из голосов сказал:
- Видишь? Ничего. Так что отойди оттуда, а не то окажешься в этой куче дерьма.
Джимми чуть не упал, когда люк над ним захлопнулся. Он досчитал про себя до десяти, а затем быстро спустился и побежал прочь. Звуки пререкающихся голосов остались позади.
Джимми направился к кожевенному двору Тича, и оттуда - обратно во дворец.
Ночь подходила к концу, но народ веселился вовсю. Джимми бежал по дворцу, не обращая внимания на удивление гостей. В черном одеянии он резко выделялся в толпе, к тому же у него был потрепанный вид, большой синяк под глазом, и от него несло канализацией. Дважды Джимми спрашивал стражу, где находится принц, и дважды ему отвечали, что тот удалился в свои личные покои.
Джимми налетел на погруженных в беседу Гардана и Роальда. Рыцарь-маршал Крондора выглядел очень усталым в конце этого долгого дня, а отставной солдат был, похоже, навеселе. Со дня возвращения из Морелина Роальд гостил во дворце, но отказывался от всех предложений Гардана поступить в охрану Аруты.
- Пошли со мной, - позвал их Джимми. Оба, не задавая вопросов, последовали за ним. - Вы не поверите, что они затеяли на этот раз, - продолжал он.
Никому не надо было объяснять, кого он имел в виду. Гардан только что рассказал Роальду о предупреждении Хозяина. Оба воина уже встречались и с ночными ястребами, и черными убийцами Мурмандрамаса.
Обогнув угол, они увидели, что Арута открывает дверь в свои покои. Принц остановился, поджидая приближающуюся к нему троицу; он не скрывал любопытства.
- Ваше высочество, Джимми что-то обнаружил, - сказал Гардан.
На лице Аруты появилось выражение раздражения, и он проворчал:
- Заходите. Мне еще кое-что нужно сделать, так что постарайтесь изложить все покороче.
Принц провел их через прихожую к кабинету. Когда он поднял руку, чтобы отворить дверь, она открылась сама.
Темные глаза Роальда расширились; перед ними стоял еще один Арута. Принц, стоявший в дверях, посмотрел на них и произнес:
- Что?..
И вдруг оба Аруты выхватили шпаги. Роальд и Гардан растерялись. Джимми молча смотрел, как принцы стремительно бросились друг на друга, причем второй Арута - тот, что вышел из комнаты, - прыгнул назад, в кабинет, освобождая место для боя. Гардан крикнул стражников, и через мгновение несколько человек уже подбежали к двери.
Джимми пристально разглядывал дерущихся. Сходство было поразительным. Он очень хорошо знал Аруту, но и он не мог сказать, кто из двоих яростно сражавшихся мужчин был настоящим принцем. Самозванец владел клинком с тем же мастерством, что и Арута. Гардан крикнул:
- Хватайте их обоих!
- Нет! - остановил их Джимми. - Если вы схватите первым принца, то самозванец сможет заколоть его.
Сражающиеся обменивались ударами, быстро передвигаясь по комнате, и на их лицах отражалась решимость биться до конца. Вдруг Джимми подбежал и нанес сильный удар кинжалом одному из бойцов, опрокинув его на спину. Стража вбежала в кабинет и, следуя приказу Гардана, схватила второго. Маршал не совсем понимал, что затеял Джимми, но не собирался рисковать. Пока все не выяснится, стража позаботится об обоих.
Принц, сбитый Джимми с ног, оглушил мальчишку ударом кулака, отбросив его в сторону, и начал подниматься, но Роальд приставил к его груди свой меч. Тогда раненый крикнул:
- Мальчик сошел с ума. Стража! Хватайте его!
Поднявшись на ноги, он схватился за бок, и руку его окрасила кровь. Он побледнел. Второй Арута стоял спокойно не пытаясь вырваться из рук стражников.
Джимми тряхнул головой, чтобы оправиться от сильного удара, уже второго за день. Заметив, что раненый сильно ослабел, он закричал:
- Держите кольцо!
Не успел он договорить, как принц, покачиваясь, поднес руку ко рту. Роальд и один из стражников схватили его, но он уже был без сознания.
- Королевская печать на кольце фальшивая, - сказал Роальд. - Это перстень с ядом, как у всех ястребов.
Стражники отпустили настоящего Аруту.
- Он успел выпить яд? - спросил принц.
Гардан осмотрел кольцо:
- Нет, он умер от раны.
- Сходство необыкновенное, - сказал Роальд, - Джимми, откуда ты узнал?
- Я видел его в канализации.
- Но как ты узнал, что самозванец именно он? - спросил Гардан.
- Сапоги.
Гардан взглянул на черные начищенные сапоги Аруты и заляпанную грязью обувь самозванца. Арута заметил:
- Хорошо, что я не пошел прогуляться по только что вскопанному саду Аниты. Не то сидеть бы мне в собственной тюрьме.
Джимми еще раз внимательно осмотрел лежащего на полу Аруту. Покров и цвет одежды был в точности такой же, как у принца.
- Он надеялся поймать тебя здесь, убить, запихать тело в тайник или спустить в канализацию и занять твое место. Не думаю, что .это продолжалось бы долго, но за несколько дней он смог бы многое успеть.
- Ты опять оказался молодцом, Джимми. - Арута обратился к Роальду:
- Он выживет?
Роальд осмотрел самозванца.
- Не знаю. У этих птичек есть неприятная привычка умирать тогда, когда они нужны живыми, и восставать из мертвых, когда не ждешь этого.
- Позови Натана. Отнесите его в Восточную башню. Гардан, ты знаешь, что нужно делать.
Джимми наблюдал за тем, как один из советников Аруты отец Натан, священник богини Санг Белоснежной, осматривал убийцу. Все, кто видел пленника, удивлялись его сходству с принцем. Капитан Валдис, широкоплечий человек, сменивший Гардана на посту командира личной гвардии принца, покачал головой:
- Неудивительно, что когда он вошел во дворец, наши ребята ему салютовали, ваше высочество. Он ваша точная копия.
Раненый лежал, привязанный к кровати. Как и в других случаях, когда удавалось захватить ночного ястреба, с него сняли перстень с ядом и отобрали другие возможные орудия самоубийства. Отец Натан закончил осмотр и сказал:
- Он потерял много крови, и дыхание очень слабое. При обычных обстоятельствах он был бы уже Мёртв.
Королевский лекарь кивнул в знак согласия:
- Если бы я не знал, с какой готовностью они умирают, я бы сказал, что он выживет,
Он выглянул из окна комнаты: уже светало. Несколько часов они старались спасти самозванца, раненного кинжалом Джимми.
Арута задумался. Единственная попытка допросить ночного ястреба привела к тому, что оживший труп зарезал нескольких солдат охраны, чуть не убил верховную жрицу Лимс-Крагмы и едва не добрался до самого принца.
- Если он придет в сознание, - сказал он Натану, - используйте все возможные средства, чтобы выяснить, что он знает. Если умрет, тело немедленно сожгите, - Он повернулся к Гардану, Джимми и Роальду:
- Идите за мной. - Затем приказал Валдису:
- Капитан, удвой охрану, но без шума. Раз Анита и дети уехали, мне остается беспокоиться только о том, как уничтожить этих убийц, прежде чем они найдут способ подобраться ко мне.
- Но ее высочество еще во дворце, - заметил Гардан.
Арута резко обернулся:
- Что? Она попрощалась со мной час назад.
- Это так, Арута, но оставалось еще много разных мелочей. Ее багаж только что погрузили. Стража готова уже два часа, но не думаю, чтобы кареты отъехали.
- Тогда поскорей иди и проследи за их отъездом. Гардан убежал исполнять приказание принца.
- Вы знаете, с чем мы имеем дело, - на ходу говорил Арута, - поскольку лишь те из нас, кто побывал в Морелине, по-настоящему понимают, какой враг стоит за ястребами. Вы также знаете, что в этой войне никому не будет пощады до тех пор, пока одна сторона окончательно не победит другую.
Джимми кивнул, хотя и удивился взволнованному тону Аруты. Видно было, как сильно на него подействовало это нападение. Сколько он знал Аруту, принц всегда тщательно и хладнокровно взвешивал всю информацию, прежде чем принять решение. Единственным исключением был момент, когда была ранена Анита. И вот теперь, как в тот день, он опять стал похож на человека, доведенного до крайности. Охваченный безудержным гневом на тех, кто посягнул на мир в его доме, Арута едва сдерживал бушующую в душе ярость.
- Найди Тревора Халла, - приказал он Джимми. - Нужно, чтобы лучшие из его людей были готовы выступить завтра после захода солнца. Пусть явится как можно быстрее и приведет Кука. План обсудим с Гарданом и Валдисом. Роальд, твоя задача - занять Лори. Он догадается, что что-то не так, раз я не появляюсь на людях. Пройдитесь с ним по городским тавернам и держи его подальше от Восточной башни. - Заметив удивление Джимми, Арута пояснил:
- Я не хочу, чтобы Каролина потеряла еще одного возлюбленного, а Лори достаточно глуп, чтобы присоединиться к нам.
Роальд и Джимми переглянулись. Оба догадывались о планируемой принцем на вечер вылазке. Арута задумался:
- Идите. Я только что вспомнил, что мне нужно обсудить еще кое-что с Натаном. Позовите меня, когда придет Халл.
Они отправились выполнять полученные задания без дальнейших рассуждений, а Арута вернулся в башню, чтобы поговорить со священником Санг Белоснежной, богини Истинного Пути.

Глава 3
УБИЙСТВО

Вооруженные люди стояли наготове. Крондор продолжал праздновать, так как Арута объявил праздником и следующий день, объяснив это тем, что у него родилось двое сыновей, и поэтому Первое Приветствие должно длиться два дня. Это заявление было с радостью встречено всеми горожанами, кроме дворцовой челяди, но мастер де Лейси быстро взял дело в свои руки. Теперь, когда таверны и харчевни были полны народу, а праздничное настроение предыдущего дня, казалось, еще больше поднялось, передвижение по городу большого количества людей, которые, очевидно, были свободны и не знакомы друг с другом, не привлекло внимания. Но к полуночи отряды принца собрались в пяти точках: в таверне "Разноцветный Попугай", в трех товарных складах, контролируемых пересмешниками, и на борту "Королевского Ворона".
По условному сигналу - не правильному бою городских часов - все пять отрядов вышли по направлению к убежищу братства убийц.
Арута вел отряд, который собрался в "Разноцветном Попугае". Тревор Халл и Аарон Кук возглавили отряд моряков и солдат, подбирающийся к канализации со стороны моря. Джимми, Гардан и капитан Валдис должны были командовать отрядами, прятавшимися в зданиях старых складов в квартале бедняков.
Когда последний солдат тихо проскользнул в склад через приоткрытую дверь, Джимми огляну лея. Склад пересмешников, где они хранили украденные товары, был заполнен людьми. Джимми сконцентрировал внимание на единственном окне, через которое можно было наблюдать за улицей, ведущей к укрытию ночных ястребов. Роальд смотрел на песочные часы, которые он перевернул при последнем ударе городских часов. Солдаты прислушивались к скрипу двери склада. Джимми опять оглядел собравшихся. Лори, неожиданно появившийся чае назад вместе с Роальдом, напряженно улыбнулся ему:
- Здесь гораздо удобнее, чем в пещере под Морелином.
Джимми ответил явившемуся без приглашения экс-певцу улыбкой:
- Точно.
Он понимал, что Лори старался смехом отогнать тревогу. Во многих отношениях они были плохо подготовлены к встрече с врагами и даже не представляли, сколько их. Но появление двойника принца означало, что моррелы возобновили войну, и Арута настаивал на необходимости нанести открытый удар как можно скорее. Он решил быстро собрать все силы и напасть на ночных ястребов до начала нового дня. Джимми считал, что нужно провести тщательную разведку, но принц остался непоколебим: мальчик допустил ошибку, рассказав Аруте, как его чуть не обнаружили. К тому же, по сообщению Натана, самозванец умер, и Арута рассудил, что узнать, имел ли он во дворце сообщников, невозможно. Неизвестно было также и то, каким образом ночным ястребам должны были сообщить об успехе или провале операции. Они рисковали обнаружить засаду или, хуже того, опустевшее логово. Джимми понимал нетерпение принца, но все же предпочел бы совершить еще одну разведочную вылазку. Ведь они не были даже уверены, что перекрыли все выходы из убежища убийц.
Чтобы увеличить шансы на успех операции, принц отослал в город огромное количество эля и вина - "подарок" жителям. В этом им помогли пересмешники, завернувшие необычайно большое количество бочек с напитками в квартал бедняков и особенно Рыбный город. Все законопослушные обитатели Рыбного города - как бы мало их ни было, подумал печально Джимми, - к этому времени уже, должно быть, полностью заняты выпивкой. Затем кто-то проговорил:
- Слушайте, звонит колокол.
Гардан взглянул на песочные часы. В них еще оставалось песка на пятнадцать минут.
- Это сигнал.
Джимми выскочил за дверь, показывая путь остальным. Его отряд, состоявший из бывалых солдат, должен был первым подойти к логову ночных ястребов. Сквайр, единственный, кто хоть мельком видел расположение комнат в здании, служившем им пристанищем, вызвался выгнать их оттуда. Отряды Гардана и Валдиса будут поддерживать его атаку, окружив здание. Отряды Аруты и Тревора Халла уже проникли в канализационные туннели через люки в погребе "Разноцветного Попугая" и ходы контрабандистов в доках. Они должны были блокировать все пути через канализацию, которыми могли воспользоваться убийцы.
Солдаты быстро продвигались по улице, стараясь держаться ближе к стенам домов и прячась в тень. Было приказано по возможности соблюдать тишину, однако, учитывая, что столько вооруженных людей передвигалось одновременно, скорость была важней. Кроме того, был приказ атаковать, как только их обнаружат. На ближайшем к убежищу ночных ястребов перекрестке Джимми разведал обстановку, но часовых не обнаружил. Он махнул в сторону двух узких боковых улочек, показывая, что их надо перекрыть, и солдаты поспешили выполнить приказание. Когда они заняли свои места, Джимми направился ко входу в здание. Последние двадцать ярдов были самыми трудными, так как укрыться было практически негде. Джимми понимал, что ночные ястребы расчистили пространство перед домом на случай ночной атаки, такой, как сейчас. Он также понимал, что в угловой комнате второго этажа должен быть хотя бы один часовой, наблюдающий за перекрестком. С соседней улицы доносился еле слышный стук подкованных металлом сапог по мостовой: приближался отряд Гардана, а сзади подходил отряд Валдиса. Джимми заметил движение в окне второго этажа и yа мгновение замер. Он не знал, заметил ли его часовой, но понимал, что если заметил, то кто-нибудь вскоре выйдет из дома, чтобы узнать, в чем дело. Тогда он отшатнулся от стены и упал на вытянутые руки, притворяясь пьяным, извергающим излишки вина из желудка. Повернув голову, он увидел, что Роальд уже совсем близко. В перерыве между громкими звуками Джимми тихо проговорил:
- Приготовьтесь.
Через минуту он продолжил свой путь к угловому зданию шатающейся походкой. Остановился и опять пошел. Все это время он как бы про себя напевал простенький мотивчик и надеялся, что его примут за припозднившегося гуляку. Подойдя ко входу в здание, он сделал вид, что заворачивает за угол, и прыгнул к стене у двери. Джимми задержал дыхание и прислушался. Можно было различить приглушенный гул разговора, но тревоги в нем не было. Джимми кивнул, и продолжил свой путь к соседней улочке, где ждал отряд Гардана. Мальчик прислонился к стене и притворился, что ему опять плохо, а затем прокричал что-то дурацкое и веселое, надеясь, что этот крик на мгновение отвлечет наблюдателей.
Несколько людей с легким тараном подбежали к зданию, а за их спинами встали четверо лучников. Они могли стрелять напрямую по окнам второго этажа и по входной двери. Джимми, все так же шатаясь, направился обратно к дому ястребов и, поравнявшись с окном, заметил, что кто-то высунулся, чтобы посмотреть, куда он идет. Часовой наблюдал за его представленном и не заметил приближавшихся солдат. Джимми надеялся, что Роальд знает, как поступить.
Просвистела стрела: нападавшие воспользовались моментом. Если у ястребов был второй часовой, то солдаты ничего не теряли, убив первого, а если этот был единственным, то они получали еще несколько секунд для неожиданного нападения. Часовой высовывался из окна все дальше, как будто продолжал следить за Джимми, затем выпал на улицу, ударившись о мостовую в нескольких шагах от мальчика. Джимми не стал отвлекаться на убитого - им займется кто-нибудь из солдат Гардана.
Джимми подошел к двери, собрался с духом и дал сигнал. Вперед вышли шестеро солдат с тараном - окованным железом деревянным брусом. Дверь была заперта на замок, но не на засов. Удар тараном разбил ее в щенки, и створки распахнулись вовнутрь. Солдаты схватились за оружие. Они еще не успели обнажить мечи, как мимо них в дверной проем полетели стрелы. Роальд и его люди вошли в здание в то самое мгновение, когда отброшенный таран стукнулся о мостовую и подскочил.
В комнате за дверью завязалось сражение, но сквозь звон оружия, крики и проклятья было слышно, как в другой части дома кто-то громко интересовался, что случилось. Джимми с одного взгляда оценил обстановку и от огорчения выругался. Он повернулся к сержанту, командовавшему вторым отрядом:
- Они прорубили двери в соседнее здание. Там еще есть помещения!
Он указал на двери. Сержант тут же разделил отряд на две группы, чтобы одновременно войти в обе двери. Другой сержант повел свой отряд вверх по лестнице, в то время как солдаты Роальда и Лори, подавив сопротивление тех немногих ястребов, что были в первой комнате, принялись искать люки в полу.
Джимми побежал к двери, которая, как он считал, вела в комнату над канализацией. Он толкнул ее и обнаружил убитого ястреба. Из люка поднимались солдаты отряда Аруты. В комнате была еще одна дверь, и Джимми показалось, будто чья-то тень скользнула в нее. Он бросился туда, но засады не обнаружил. Когда год назад солдаты впервые столкнулись с ночными ястребами, они убедились, что те предпочитали умирать, но не быть захваченными в плен. На этот раз они, похоже, предпочитали улизнуть.
Джимми побежал по коридору, за ним последовали шестеро солдат. Толчком распахнув дверь, он увидел троих мертвых ястребов на полу в комнате, расположенной рядом с той, в которую они вошли. Солдаты уже приготовили факелы. Приказ Аруты был предельно ясен: у всех трупов вырезать и сжечь сердца. На этот раз ни один из черных убийц не восстанет из мертвых, чтобы выполнять приказы Мурмандрамаса.
- Здесь кто-нибудь пробегал? - крикнул Джимми.
Один из солдат поднял голову.
- Я никого не видел, сэр, но мы все были очень заняты.
Джимми кивнул и побежал через зал. Выскочив в коридор, он проскользнул мимо гвардейцев, уже теснивших ястребов, и помчался к следующей двери. Она была приоткрыта: как будто кто-то захлопнул ее за собой, но не обернулся посмотреть, закрылась ли она. Джимми широко распахнул дверь и ступил в широкий проход. Прямо перед ним было три открытых двери. Джимми почувствовал, что сердце его упало. Он обернулся и увидел позади себя Аруту и Гардана. Арута от разочарования чертыхнулся. На месте большого выгоревшего дома были построены несколько маленьких, а в стене, оставшейся от большого дома, прорублены двери. И ни один из солдат Аруты не добрался до них вовремя, чтобы перекрыть их.
- Кто-нибудь убежал этим путем? - спросил принц.
- Не знаю, - ответил Джимми, - но думаю, один все-таки ушел.
Гвардеец спросил Гардана:
- Продолжать преследование, сэр?
Арута повернул обратно в дом, а на улице в это время послышались крики обитателей Рыбного города: их разбудил шум сражения.
- Не стоит продолжать, - глухо сказал принц. - В тех домах есть выходы на другие улицы, это так же точно, как то, что скоро встанет солнце. На этот раз мы потерпели неудачу.
По коридору к ним подходили другие солдаты. Один из них обратился к принцу:
- Двое убежали по соседней улице, ваше высочество.
Арута прошел мимо говорившего и опять вошел в дом. В центральной комнате стражники под руководством Валдиса занимались ужасным делом - чтобы быть уверенными, что убийцы, не восстанут, они разрезали грудные клетки мертвецов и вынимали сердца, которые тут же сжигались.
Прибежал запыхавшийся матрос.
- Ваше высочество, капитан Халл просит вас побыстрее прийти к нему, - доложил он.
Арута, Джимми и Гардан уже вышли из комнаты, когда показались Роальд и Лори, все еще сжимавшие в руках оружие. Арута посмотрел на забрызганного кровью свояка и спросил:
- А ты что здесь делаешь?
- Я пришел за компанию, чтобы присмотреть тут за вами, - ответил тот. Роальд смущенно посмотрел на принца, и Лори добавил:
- Он никогда не умел врать. Как только он предложил мне пойти поиграть в карты, я понял: что-то затевается.
Арута отмахнулся от дальнейших объяснений. Следуя за моряком, он прошел в комнату, в которой был люк, и спустился по лестнице в туннель. Остальные последовали за ним. Они прошли вниз по туннелю туда, где их ждали лодки. Арута и Гардан забрались в одну лодку, Джимми, Роальд и Лори сели в другую.
Они проплыли до места соединения шести туннелей. Там, привязанная к причальному кольцу, качалась лодка, а из люка свисала веревочная лестница.
- Мы задержали три лодки, но эта проскользнула мимо. Когда мы добрались сюда, они уже исчезли.
- Сколько? - спросил принц.
- Человек шесть, - ответил Халл.
Арута опять выругался.
- Мы упустили двоих или троих на боковых улицах, а теперь и эти ускользнули. Так что по городу сейчас может разгуливать около десятка ночных ястребов. - Он замолчал на мгновение, посмотрел на Гардана, и глаза его сощурились от гнева:
- В Крондоре вводится военное положение. Город будет закрыт.
Второй раз за четыре года в Крондоре объявили военное положение. Город закрыли, когда Анита сбежала из заключения во дворце своего отца, и Джоко Рэдберн, начальник тайной полиции Гая де Бас-Тайры, искал в ее городе. Теперь муж принцессы искал в городе убийц. Причины были разные, но следствия для населения были те же. И, введенное сразу за праздником, военное положение казалось для горожан вдвое более обременительным.
В течение считанных часов после получения приказа о введении военного положения торговцы начали собираться у дворца с жалобами. Первыми явились корабельные маклеры, так как их бизнес военное положение затронуло раньше всех: корабли не могли выйти из порта и войти в порт. Эскадрой, блокировавшей город, командовал Тревор Халл. Как бывший контрабандист он знал всевозможные тонкости блокады. Дважды корабли пытались выйти в море, и дважды их перехватывали и брали на абордаж. Капитаны были арестованы, а командам было запрещено покидать суда. В обоих случаях быстро установили, что капитаны стремились получить прибыль, а не избежать карающей руки Аруты. Но поскольку никто не знал, кого ищут, всех арестованных держали в городской тюрьме, в дворцовом подземелье и в бараках для заключенных.
Вскоре за корабельными маклерами последовали грузчики; потом мельники, поскольку крестьян не пускали в город; а потом и остальные. При этом каждый просил сделать исключение только для его особого случая. Однако всем было отказано.
В основе законов Королевства лежал принцип личной свободы и обычное право. Каждый добровольно нанимался на работу, за исключением отдельных преступников, приговоренных к рабству, или контрактников, дорабатывающих свой срок. Знать получила привилегии в обмен на защиту тех, кем она правила, а система вассальства включала как обычного фермера, вносящего арендную плату своему барону или сквайру, так и самого барона, который выплачивал налог графу. Граф, в свою очередь, служил герцогу, который повиновался королю. Но когда права свободных людей нарушались, эти самые люди быстро выражали свое недовольство. В Королевстве и за его пределами было слишком много врагов, чтобы какой-нибудь жестокий дворянин смог Долго удерживать власть. Пираты с Островов Заката, квегские каперы, банды гоблинов и, как всегда. Братство Темной Тропы - все это требовало внутренней сплоченности населения Королевства. Лишь один раз за его историю люди выносили притеснения без открытого сопротивления. Это было в правление сумасшедшего короля Родрика Четвертого, предшественника Лиама, так как последней инстанцией, куда обращались все угнетенные, был сам король. При Родрике оскорбление короны было объявлено государственным преступлением, и люди не могли публично выражать свое недовольство. Лиам отменил эти установления. Если речь не шла об измене, то люди могли свободно выражать свои мысли. И свободное население Крондора громко выражало свое неодобрение.
В городе было неспокойно. В первые дни военного положения недовольство ограничивалось ворчанием, но когда блокада города перевалила на вторую неделю, появился дефицит товаров. Цены подскочили. В одной из пивных закончился эль, и дело едва не кончилось бунтом. Арута ввел комендантский час.
Наряду с обычной охраной улицы патрулировали вооруженные отряды Королевской стражи. Агенты канцлера и Хозяина подслушивали разговоры, пытаясь уловить намеки на местонахождение ястребов.
А свободные граждане протестовали.
Джимми бежал через зал по направлению к личным покоям принца. Его послали с приказом к командиру городской стражи, и теперь он возвращался в сопровождении этой персоны. Арута сосредоточился исключительно на поиске ускользнувших убийц. Пока искали ночных ястребов, повседневные дела не рассматривались.
Джимми постучал в дверь, ведущую в кабинет принца, и получил разрешение войти. Начальник стражи направился прямо к принцу, а Джимми отошел к Лори и герцогине Каролине. За креслом принца стояли Гардан, капитан Валдис и граф Волней. Арута поднял глаза на вошедшего:
- Капитан Бейн? Я послал вам приказ, а не вызывал вас к себе.
Начальник стражи, седеющий ветеран, который начал свою службу тридцать лет назад, сказал:
- Ваше высочество, я прочитал приказ. И пришел вместе со сквайром, чтобы вы подтвердили его.
- Это мой приказ. Что-нибудь еще?
Командир Бейн покраснел и с видимым гневом сказал, тщательно выговаривая слова:
- Слушайте, ваше высочество, вы что, черт побери, с ума сошли? - Все присутствующие были ошеломлены этой вспышкой, а он продолжал:
- То, что написано в приказе, означает, что мне придется посадить в тюрьму еще около тысячи человек. Прежде всего...
- Капитан! - прервал его оправившийся от изумления Волней.
Начальник стражи не обратил внимания на канцлера.
- Прежде всего, арест любого, кто, в соответствии с приказом, "не является хорошо известным по крайней мере трем примерным гражданам", означает, что любой матрос, прибывший в город впервые, путешественник, бродяга, менестрель, пьяница, проститутка, игрок или просто незнакомец будет отправлен в тюрьму без суда и в нарушение закона. Во-вторых, у меня недостаточно людей, чтобы справиться с этим. В-третьих, у меня нет столько камер, чтобы разместить всех, кого забирают на улице и допрашивают, их не хватает даже для тех, кто не смог дать удовлетворительного ответа на наши вопросы. Черт, я едва могу найти место для тех, кто уже за решеткой. И кроме того, все это уже слишком. Вы же сумасшедший! Еще две недели, и в городе будет открытое восстание. Даже этот подонок Рэдберн не допускал такого.
- Достаточно, командир! - взревел Гардан.
- Вы забываетесь! - крикнул Волней.
- Это его высочество забывается, милорды. И если только оскорбление короны не вернули в список уголовных преступлений Крондора, я имею право высказать свое мнение.
Арута пристально посмотрел на ветерана.
- Это все?
- Далеко не все, - дерзко ответил начальник стражи. - Вы отмените приказ?
Арута невозмутимо ответил:
- Нет.
Командир снял с себя знаки различия:
- Тогда найдите для наказания города кого-нибудь другого, Арута кон Дуан. Я этого не сделаю.
- Хорошо. - Арута взял знаки и передал капитану Валдису. - Найдите старшего стражника и присвойте ему новое звание.
- Он этого тоже не сделает, ваше высочество, - сказал бывший капитан. - Вся стража согласна со мной. - Он наклонился вперед, опершись костяшками пальцев о стол Аруты, и, глядя в глаза принцу, сказал:
- Лучше пошлите армию. Мои ребята не хотят иметь с этим ничего общего. Это они останутся на улицах в темноте, когда все закончится. Это они будут пытаться вернуть обезумевший и полный ненависти город к порядку. Вы заварили эту кашу, вам и расхлебывать.
Арута ответил, не повышая голоса:
- Это все. Вы свободны. - И повернулся к Валдису:
- Пришлите отряды из гарнизона и возьмите на себя командование стражей. Все, кто хотят служить в охране, будут приняты. Тех, кто откажется выполнять этот приказ, отчисляйте.
Проглотив слова оскорбления, капитан повернулся и вышел из комнаты. Джимми покачал головой и озабоченно взглянул на Лори. Бывший менестрель, как и бывший вор, прекрасно понимал, чем все это может обернуться.
Еще целую неделю Крондор задыхался на военном положении. Арута не слушал никакие просьбы по поводу окончания карантина. К концу третьей недели все мужчины и женщины, которых было затруднительно идентифицировать, оказались под арестом. Джимми общался с людьми Хозяина, который заверил Аруту, что пересмешники проводят свое расследование. В заливе уже нашли шесть тел.
Теперь Арута и его советники были готовы провести допрос задержанных. Несколько зданий складов в северном конце города, недалеко от Торговых ворот, были превращены в тюрьмы. Арута, окруженный охранниками с мрачными лицами, смотрел на пятерых первых арестантов.
Джимми стоял поодаль и слышал, как один из солдат пробормотал другому:
- С такой скоростью мы еще год проговорим с этими ребятами.
Некоторое время Джимми наблюдал за тем, как Арута, Гардан, Волней и капитан Валдис допрашивали заключенных. Было совершенно очевидно, что многие из них были обычными людьми, попавшими в переделку, в которой они ничего не понимали, если не родились превосходными актерами. Все выглядели грязными, голодными, испуганными и в то же время упрямыми.
Джимми было не по себе, и он отошел подальше. Пройдя сквозь толпу, он обнаружил Лори, который сидел на скамейке на улице перед пивной. Джимми присоединился к герцогу Саладорскому, и тот сказал:
- Тут у них оставалось только домашнее пиво, оно не очень дешево, но зато холодное.
Он продолжал наблюдать за тем, как Арута вел допрос под палящим солнцем.
Джимми вытер пот со лба.
- Это все ерунда. Так мы ничего не добьемся.
- Это помогает Аруте успокоиться.
- Я никогда не видел его таким. Даже когда скакал в Морелин. Он...
- Он сердит, испуган и чувствует себя беспомощным. - Лори покачал головой. - Я многое узнал о нем от Каролины. На случай, если ты еще не знаешь, у Аруты есть одна особенность: он не выносит состояния беспомощности. Он зашел в тупик, но характер не позволяет ему признаться в этом. Кроме того, если он снимет блокаду города, ночные ястребы смогут приходить и покидать город, когда захотят.
- Ну и что? Они в любом случае в городе, и независимо от того, что думает об этом Арута, мы не можем быть уверены, что они за решеткой. Может быть, они просочились в ряды дворцовой прислуги, как в прошлом пересмешники. Кто знает? - Джимми вздохнул. - Если бы Мартин был здесь или король, все можно было бы закончить быстрее.
Лори отхлебнул пива и скорчил физиономию от его горького вкуса.
- Может быть. Ты назвал тех единственных людей, к которым он прислушивался. Мы с Каролиной пытались поговорить с ним, но он лишь вежливо выслушивает нас и говорит "нет". Даже Гардан и Волней не могут убедить его.
Джимми еще немного посмотрел за ходом допроса. Привели три новых группы заключенных.
- Ну, хоть что-то хорошее из этого вышло. Четверых уже отпустили.
- А если их прихватит другой патруль, они попадут в другую тюрьму, и пройдет немало дней, прежде чем кто-нибудь разберется, что их приказал отпустить сам принц. А шестнадцать вернулись в тюрьму. Нам остается лишь надеяться, что Арута скоро сообразит, что ничего из этого не выйдет. До праздника Банаписа осталось меньше двух недель, и если к тому времени блокаду не снимут, нас ожидает городское восстание. - Лори огорченно нахмурился. - Может, если бы был какой-нибудь магический способ определить, кто является ночным ястребом, а кто нет...,
Джимми привстал.
- Что?
- Что-что?
- То, что ты сейчас сказал. Почему бы и нет?
Лори медленно повернулся к оруженосцу.
- Что ты имеешь в виду?
- Я подумал, что пора поговорить с отцом Натаном. Ты пойдешь со мной?
Лори отставил кружку горького пива и поднялся.
- У меня недалеко привязана лошадь.
- Нам и раньше приходилось ездить верхом вдвоем. Пойдем, ваша светлость.
Впервые за многие дни Лори засмеялся.
Натан выслушал идею Джимми, склонив голову набок. Какое-то время священник Санг Белоснежной задумчиво потирал подбородок. Он был больше похож на борца, чем на священнослужителя.
- Существуют магические способы заставить человека сказать правду, но они отнимают много времени и не всегда заслуживают доверия. Сомневаюсь, чтобы они помогли больше, чем те, что используются в настоящее время.
То, как он это говорил, ясно показывало его отношение к применяемым в настоящее время способам.
- А что в других храмах? - спросил Джимми.
- Их способы отличаются от наших в основном составом заклинаний. Но трудности от этого не исчезают.
Джимми выглядел побежденным.
- Я надеялся, что есть способ как-нибудь найти этих убийц в толпе. Похоже, что это невозможно.
Натан стоял позади стола в приемной Аруты, который он занял, пока принц занимался допросом.
- Только когда человек умирает и попадает во владения Лимс-Крагмы, можно найти ответы на все вопросы.
Мрачное лицо Джимми оживилось, как будто ему на ум пришла новая идея.
- Это нам и нужно.
- Что нам нужно? - спросил Лори. - Нельзя же всех их убить.
- Нет, - ответил Джимми, жестом отметая предположение, что такая абсурдная мысль могла прийти ему в голову. - Послушайте, вы могли бы позвать этого священника Лимс-Крагмы, Джулиана?
Натан сухо заметил ему:
- Ты имеешь в виду верховного жреца Джулиана из храма Лимс-Крагмы? Ты забываешь, что он получил это звание после того, как его предшественница повредилась в уме во время нападения на нее здесь, во дворце.
На лице отца Натана отразились воспоминания о том, как он сам одолел бессмертного служителя Мурмандрамаса и как нелегко это далось ему. Его до сих пор мучили ночные кошмары.
- О! - вымолвил Джимми.
- Если я попрошу его, может быть он согласится принять нас, но сомневаюсь, что он прибежит сюда по первой моей просьбе. Хоть я и являюсь духовным наставником принца, в церковной иерархии я занимаю скромное место обычного священнослужителя.
- Ну тогда узнайте, сможет ли он принять нас. Я думаю, что если он согласится сотрудничать с нами, то все это безумие в Крондоре скоро закончится. Но я хочу быть уверен, что храм поддержит нас, прежде чем рассказать обо всем принцу. Иначе он не станет нас слушать.
- Я пошлю ему записку. Обычно храмы не принимают участия в делах города, но ордена тесно сотрудничают друг с другом и с властью со времени появления Мурмандрамаса. Возможно, Джулиан и согласится помочь. Я полагаю, что это часть какого-то плана?
- Да, - вмешался Лори, - что это ты задумал?
Джимми задрал нос и усмехнулся.
- Тебе понравится это представление. Лори. Мы сыграем пантомиму и возьмем этих ястребов на испуг.
Герцог Саладорский откинулся назад и задумался над словами мальчика; после минутного раздумья на его бородатом лице появилась широкая усмешка. Натан переглянулся с ними и, поняв, наконец, в чем дело, улыбнулся, а потом засмеялся. Стараясь не уронить своего достоинства, служитель богини Истинного Пути попытался успокоиться, но не смог долго сдерживать веселье.
Из всех крупных храмов Крондора наименее посещаемым был храм, посвященный богине смерти Лимс-Крагме, хотя люди знали, что рано или поздно все приходят к ней. Обычно сюда приносили дары и приходили читать молитвы по недавно умершим, но мало Кто посещал храм постоянно. В давние века последователи богини смерти практиковали кровавые ритуалы, включая человеческие жертвоприношения. С годами традиции стали более умеренными, и поклоняющиеся Лимс-Крагме влились в общество. И все же прошлые страхи умирали медленно. Даже сейчас некоторые фанатики совершали такие кровопролития во имя богини смерти, что у простых людей ее храм всегда вызывал страх. Теперь же целая толпа направлялась к храму, и среди них, возможно, скрывались несколько человек не совсем обычных.
Арута молча стоял у входа в святилище Лимс-Крагмы. Вооруженная охрана окружила храм снаружи, а внутри его охраняли стражи богини в черном с серебром - цвета своего ордена. Перед бдительным оком верховного жреца Джулиана выстроились семь жрецов и жриц, одетых как для торжественной церемонии. Сначала Джулиан не был склонен участвовать в этом розыгрыше, но так как его предшественница оказалась на грани потери разума после противостояния слуге Мурмандрамаса, Джулиан сочувственно отнесся к попытке искоренить это зло. В конце .концов он неохотно согласился.
Заключенных подвели поближе к темному входу. Многие отпрянули, и солдатам пришлось подтолкнуть из копьями. В первой группе стояли те, кого больше всех подозревали в том, что они были членами братства убийц. Арута без особого желания согласился провести это представление, но настоял, чтобы всех подозреваемых "проверили" первыми на случай, если обман раскроется и об этом узнают другие арестованные.
Когда сопротивляющихся заключенных поставили перед алтарем богини смерти, Джулиан произнес:
- Да начнется это испытание.
И сразу все присутствующие жрецы и монахи начали произносить мрачные, угнетающие заклинания.
Повернувшись к группе из пятидесяти человек, которых окружали стражники храма, верховный жрец сказал:
- Перед этим алтарным камнем смерти ни один человек не может сказать не правду. Ибо перед Той, Что Ждет, перед Плетущей Сеть, перед Любовницей Жизни, все открываются в том, что они делали в своей жизни. Знайте же, жители Крондора, что среди вас есть те, кто отверг нашу госпожу, те, кто вступил в ряды тьмы и служит силам зла. Это люди, которым отказано в блаженстве смерти, конечном покое, даруемом Лимс-Крагмой. Это люди, которые презрели все благое, повинуясь лишь темной воле своего господина. Сейчас они будут отделены от нас. Ибо каждый, кто ляжет на камень богини смерти, будет испытан, и тем, кто скажет правду, нечего опасаться. Но те, кто согласились служить силам зла, будут выявлены, и им придется испытать гнев Той, Что Ждет.
Стоящая за алтарем статуя из черного янтаря, изображавшая красивую женщину с суровым лицом, засияла, пульсируя странными сине-зелеными вспышками. На Джимми это произвело впечатление, и он посмотрел, на Лори. Вся сцена приобрела еще большую драматичность.
Джулиан жестом приказал подвести первого из арестованных, и того чуть ли не волоком подтащили к алтарю. Трое сильных стражников подняли его на алтарь, в давние времена использовавшийся для принесения человеческих жертв. Джулиан вытащил из рукава черный кинжал. Поднеся его к груди арестанта, он просто спросил:
- Ты служишь Мурмандрамасу?
Испытуемый с трудом прохрипел отрицательный ответ, и Джулиан отвел от него кинжал.
- Этот человек невиновен, - проговорил он.
Джимми и Лори переглянулись, так как это был один из матросов Тревора Халла, и, судя по только что данному представлению, являлся неплохим актером. Его поместили в группу арестованных с целью придать всему происходящему больше правдоподобия. Для того же к группе присоединили и второго матроса, которого сейчас солдаты тащили к алтарю. Он жалостно всхлипывал, умоляя смилостивиться и отпустить его.
- Он переигрывает, - ответил Джимми, стоя поодаль.
- Неважно, - прошептал ему Лори. - Здесь и так от всего веет страхом.
Джимми смотрел на толпившихся людей, как зачарованные следивших за происходящим, в то время как священник объявил, что второй арестованный невиновен. Теперь стража схватила первого арестанта, которого должны были испытывать по-настоящему. Безропотно, как птица, завороженная змеей, он дал себя подвести к алтарю. Когда было испытано четыре человека, Арута подошел поближе к Джимми и Лори. Повернувшись спиной к алтарю и закрыв их от взглядов заключенных, он прошептал:
- Ничего не получится.
- Возможно, они еще не вытащили из толпы ни одного ястреба, - ответил Джимми. - Дайте им время. Даже если все пройдут это испытание, они остаются под арестом.
Внезапно человек, стоявший в первом ряду заключенных, кинулся к двери, сбив с ног двух стражей храма. Гвардейцы Аруты у дверей мгновенно перекрыли ему выход. Он бросился на них, заставив отступить. В свалке он попытался выхватить кинжал из ножен одного из стражников, но его ударили по руке, и кинжал полетел на пол. Другой стражник ударил его в лицо древком копья, и беглец упал на каменный пол.
Джимми, как и все другие, напряженно наблюдал за попыткой задержать беглеца. Затем время как бы замедлило свой бег, и он увидел, как другой заключенный спокойно наклонился и подобрал кинжал. С холодной решимостью он встал, перевернул кинжал и взялся за клинок большим и указательным пальцами. Затем он отвел руку назад и, когда Джимми открыл рот, чтобы крикнуть, метнул кинжал.
Джимми прыгнул вперед, чтобы оттолкнуть Аруту, но опоздал всего на мгновение. Кинжал попал в цель.
Священник закричал:
- Богохульство!
Все повернулись к принцу. Арута пошатнулся, с удивлением глядя на клинок, торчавший из его груди. Лори и Джимми схватили его под руки. Арута посмотрел на Джимми и попытался что-то сказать, но произнести что-либо, казалось, было невообразимо трудно. Затем глаза его закатились, и он тяжело повис на руках Лори и Джимми.
Джимми сидел молча, Роальд ходил по комнате из угла в угол. Напротив мальчика, погруженная в свои думы, сидела Каролина. Они ждали у двери спальни Аруты, в то время как отец Натан и королевский лекарь лихорадочно пытались спасти жизнь принца. Не обращая внимания на чины и титулы, Натан приказал всем выйти из комнаты, не разрешив Каролине даже взглянуть на брата. Сначала Джимми решил, что рана, хотя и серьезная, не смертельна. Он видел, как люди выживали и при более опасных повреждениях, но время шло, и юноша начал беспокоиться. К этому времени Арута должен был уже спокойно отдыхать, но никаких известий из спальни не поступало. Джимми догадывался, что это означало осложнения.
Он закрыл глаза и потер их, громко вздохнув. Он опять сделал все возможное, но не смог предотвратить несчастья. Пытаясь побороть в себе чувство вины за случившееся, он вздрогнул, услышав, как кто-то рядом с ним произнес:
- Это не твоя вина.
Он повернулся и увидел, что Каролина пересела к нему. С легкой улыбкой он спросил:
- Читаете мысли, герцогиня?
Она покачала головой, еле сдерживая слезы.
- Нет. Я просто вспомнила, как близко к сердцу ты принял ранение Аниты.
Джимми мог только кивнуть в ответ. Вошел Лори. Он подошел к двери спальни и что-то тихо сказал стражнику. Стражник зашел в спальню и через мгновение вернулся и прошептал ответ. Лори подошел к жене, поцеловал ее в щеку и сказал:
- Я распорядился послать всадников за Анитой и снять блокаду.
Как старший по титулу дворянин в городе Лори взял власть в свои руки и вместе с Волнеем и Гарданом пытался навести порядок в городе. Несмотря на то, что кризис был позади, некоторые ограничения оставались в силе, чтобы предотвратить реакцию сердитых горожан. Еще несколько дней будет в силе комендантский час и большие сборища будут разгоняться.
Лори мягко сказал:
- У меня еще много дел. Скоро вернусь.
Он поднялся и вышел из комнаты. Время тянулось бесконечно долго.
Джимми глубоко задумался. За короткое время, которое он провел с принцем, его мир полностью изменился. Превращение уличного мальчишки и вора в придворного повлекло за собой изменение в его отношении к людям, хотя оставшаяся от прежних дней осторожность помогала ему выстоять в круговерти дворцовых интриг. И все же принц, его семья и его друзья стали теми немногими людьми в жизни Джимми, которые что-то для него значили, и он тревожился за них. Его беспокойство росло с каждым часом и теперь граничило с паникой. Слишком уж долго находились у принца лекарь и священники. Джимми понимал: что-то было не так.
Затем дверь отворили, и стражник вошел внутрь. Через минуту он появился снова и поспешил из комнаты. Вскоре пришли Лори, Гардан, Валдис и Волней. Не отрывая глаза от закрытой двери, Каролина взяла Джимми за руку. Джимми посмотрел на нее и с удивлением увидел в ее глазах слезы. Со страшной уверенностью он вдруг осознал, что случилось.
Открылась дверь, и из спальни принца вышел бледный отец Натан. Он окинул взглядом собравшихся и начал было говорить, но остановился, как будто произнести эти слова было слишком трудно для него. Наконец он просто сказал:
- Он умер.
Джимми не мог больше сдерживаться. Он вскочил со скамьи и бросился к двери, охраняемой стражниками, крича не своим голосом:
- Нет!
Стражники еще не успели отреагировать, как Джимми уже был в спальне принца. Там он остановился. Не было никаких сомнений, что на кровати лежит принц. Джимми бросился к нему, хотел дотронуться до него, но рука его остановилась в каких-то дюймах от лица Аруты. Чтобы удостовериться в том, что человек, которого он так хорошо знал, умер, не было необходимости прикасаться к телу. Джимми опустил голову на покрывало и заплакал.

Глава 4
ОТПРАВЛЕНИЕ

Томас проснулся: что-то позвало его. Он сел и оглянулся. Его глаза в темноте могли разглядеть в комнате каждую мелочь. Апартаменты королевы и консорта были вырезаны в стволе огромного дерева и не отличались большими размерами. Все, казалось, было на своем месте. На мгновение он испугался, что безумные сны опять вернулись к нему, но, полностью оправившись от сна, успокоился. Здесь, как нигде, он был уверен в своих силах. И все же ужас от пережитого часто неожиданно навещал его.
Томас посмотрел на жену. Агларанна крепко спала. Он встал и подошел к кровати Калиса. Мальчику было уже почти два года, и он теперь спал в алькове, примыкающем к спальне родителей. Маленький принц Эльвандара крепко и безмятежно спал.
Затем зов повторился. Теперь Томас знал, кто его звал. Но вместо того, чтобы успокоиться, он ощутил странное чувство неизбежности происходящего и подошел к своим белым с золотом доспехам. Со времен Войны Врат ему пришлось надеть их лишь однажды:
Чтобы сразиться с черными убийцами, напавшими на Эльвандар. Однако он понял, что пришло время опять облачиться в боевую одежду.
Он тихо снял со стены доспехи и вынес наружу. Летняя ночь была полна ароматов, нежные запахи цветов перемешивались с запахами подготовки эльфийских пекарей к новому дню.
Томас оделся под зеленым пологом Эльвандара. Поверх нижней рубашки и штанов он надел золотую кольчугу и подшлемник. Затем последовал белый камзол с золотым драконом. Он пристегнул золотой меч, взял в руки белый щит и надел золотой шлем.
Какое-то время он просто стоял, облаченный в доспехи Ашен-Шугара, последнего из валкеру, повелителей драконов. Их связало мистическое наследство, пронзившее время, и неким необъяснимым образом Томас был одновременно и человеком и валкеру. По природе он оставался тем же человеком, что рос и воспитывался матерью и отцом в замке Крайди, но в нем скрывались сила и могущество, намного превосходящие человеческие. Доспехи сами по себе не имели магической силы; они были лишь связующим звеном, выкованным Макросом Черным, знавшим, что Томасу суждено унаследовать древнюю силу валкеру. Теперь эта сила пребывала в нем, однако без белого с золотом одеяния Томас все же чувствовал себя не так уверенно.
Он закрыл глаза и с помощью давно не использовавшихся сил пожелал перенестись туда, где его ждали.
Золотистый свет окутал Томаса, и внезапно он полетел через эльфийский лес быстрее, чем это мог заметить глаз. Он летел мимо ничего не подозревавших часовых, пока не добрался до большой поляны на северо-востоке от королевского двора. Там он опустился на землю, ожидая того, кто его звал. Из-за деревьев вышел человек небольшого роста в черном одеянии, чье лицо было знакомо Томасу. Когда он подошел, они обнялись, так как в детстве росли как братья.
- Странная это встреча, Паг, - сказал Томас. - Я узнаю твой зов, как подпись, но зачем вся эта магия? Почему нельзя было просто прийти ко мне домой?
- Нам нужно поговорить. Я был далеко отсюда.
- Да, Арута говорил об этом. Он сказал, что ты остался на Келеване, чтобы обнаружить силу, стоящую за темными армиями Мурмандрамаса.
- Я многому научился за год, Томас. - Паг подвел Томаса к упавшему дереву, и они сели. - Теперь я полностью уверен, что за Мурмандрамасом стоит нечто, называемое цурани Врагом, древняя могущественная сила. Это ужасное создание хочет войти в наш мир и направляет моррелов и их союзников. Только не знаю куда. Как армия моррелов или убийство Аруты могут помочь Врагу войти в наше время-пространство, мне непонятно. - На минуту он задумался. - Несмотря на все обучение, я еще многого не понимаю. Я просмотрел почти все в библиотеке Ассамблеи, и нашел лишь одно. - Паг, казалось, был одержим неотложностью этого дела. - То, что я обнаружил в библиотеке, было всего лишь намеком, но он привел меня на крайний север Келевана, в сказочное место под ледяной шапкой полюса. Весь последний год я прожил в Эльвардейне.
Томас в растерянности моргнул.
- Эльвардейн? Это означает... "убежище эльфов", как Эльвандар означает "дом эльфов". Кто же?..
- Я обучался у эльдаров.
- Эльдаров! - Томас, казалось, еще больше смутился. К нему стали возвращаться воспоминания жизни Ашен-Шугара. Эльдары были эльфами, которым больше всех доверяли их хозяева, повелители драконов. Они имели доступ ко множеству томов знаний разных миров, которые валкеру привозили из набегов. По сравнению со своими хозяевами они были слабы. Однако в сравнении с другими смертными в Мидкемии это был народ могущественных магов. Они исчезли во время Войн Хаоса, и считалось, что они погибли вместе с валкеру. - Значит, они живут на планете цурани?
- Келеван не является родной планетой ни для цурани, ни для эльдаров. И те, и другие поселились там во время Войн Хаоса. - Паг помолчал. - Эльвардейн задумывался эльдарами как сторожевой пост на случай, когда они понадобятся, как сейчас, например. Он очень похож на Эльвандар, Томас, но он другой. - Он начал вспоминать. - Когда я пришел туда, меня ждали. Эльдары учили меня, но это было не похоже на обучение, которое я прошел раньше. По-видимому, эльф по имени Акайла отвечал за мое обучение, хотя мне помогали многие. И за весь год, проведенный подо льдом полюса, я не задал ни одного вопроса. Я думал. - Он прикрыл глаза. - Это было так странно! Среди людей только ты можешь понять, что я имею в виду.
Томас положил руку на плечо Пага:
- Я понимаю. Эта магия не для людей. - Он улыбнулся. - Но нам пришлось научиться ей, не так ли?
Паг улыбнулся его словам.
- Верно. Акайла и другие начинали творить заклинание, а я сидел и наблюдал. Прошли недели, прежде чем я начал понимать, что они дают мне уроки. Затем однажды я... присоединился к ним. Я научился творить чары вместе с ними. Тогда и началось мое обучение. - Паг усмехнулся. - Они были подготовлены. Они знали, что я приду.
Томас широко раскрыл глаза:
- Откуда?
- Макрос. Похоже, он предупредил, что к ним должен прибыть "потенциальный студент".
- Это значит, что между войной и странными событиями прошлого года существует связь.
- Да. - Паг замолчал. - Я узнал три вещи. Первое: наше представление о том, что существуют разные пути магии, неверно. Они все магия. Путь определяется лишь возможностями мага. Второе: несмотря на все обучение, я лишь начал понимать то, чему меня учили. Ведь я не задавал вопросов, а значит, эльдары ничего не отвечали. - Он вздрогнул. - Они так отличаются от... от всех. Не знаю, может это из-за полной изоляции, недостатка общения с другими родственными народами, но Эльвардейн так чужд нам, что после него Эльвандар кажется таким же родным, как Леса вокруг Крайди. - Паг вздохнул. - Иногда мне казалось, что все тщетно. Каждый день я вставал и уходил в лес, ожидая возможности поучиться. Теперь, когда нет Макроса, я знаю о магии больше всех в этом мире, но я ничего не узнал о том, с чем нам предстоит бороться. Меня готовили как орудие, не указывая, каково мое предназначение.
- Но у тебя есть подозрения?
- Да, но пока я не уверен, я не стану делиться ими даже с тобой. - Паг поднялся. - Я многому научился, но мне еще многое надлежит узнать. Совершенно очевидно, - и это третье, что я узнал, - оба мира стоят перед лицом величайшей опасности, самой серьезной со времен Войн Хаоса. - Паг встал и посмотрел Томасу прямо в глаза. - Мы должны отправляться.
- Отправляться? Куда?
- Скоро все прояснится. Мы еще недостаточно подготовлены, чтобы вступить в противоборство. Мы мало знаем, и знания эти приходят к нам с трудом. Нам надо знать больше. Ты должен отправиться со мной. Сейчас.
- Но куда?
- Туда, где мы сможем узнать то, что поможет нам в борьбе: к Оракулу Аала.
Томас внимательно посмотрел на Пага. За все годы их знакомства Томас никогда не видел молодого мага столь взволнованным. Он тихо спросил:
- В какой мир?
- Именно поэтому мне нужен ты. Твои силы отличны от моих. Я еще могу провести коридор на Келеван, но путешествовать в миры, которые я знаю лишь по книгам тысячелетней давности?.. Если мы будем вместе, у нас еще есть шанс. Ты поможешь мне?
- Конечно. Я поговорю с Агларанной и...
- Нет, - голос Пага был тверд. - И на это есть причины. То, о чем я подозреваю, еще ужаснее того, что я знаю. Если это окажется правдой, тогда будет лучше, если никто, кроме нас двоих, не будет знать, что мы решили предпринять. Рассказать о наших поисках кому-то еще означает, что мы рискуем все погубить. И те, кого ты хочешь успокоить, будут уничтожены. Так что пусть лучше немного поволнуются.
Томас взвесил слова Пага. Лишь в одном был сейчас уверен этот выросший в Крайди молодой человек, ставший валкеру: с ним говорил один из немногих людей во вселенной, заслуживающих полного и абсолютного доверия.
- Мне это не нравится, но я понимаю твою осторожность. Что же мы собираемся делать?
- Чтобы пересечь космос и, возможно, проплыть по течению времени, нам нужен скакун, повелевать которым можешь только ты.
Томас отвел глаза и, глядя в темноту, сказал:
- Это было так... давно. Как и все бывшие слуги валкеру, те, о ком ты говоришь, за прошедшие столетия стали сильнее и вряд ли согласятся подчиниться. - Он подумал, восстанавливая в памяти давние образы. - Но я попытаюсь.
Отойдя к центру поляны, Томас закрыл глаза и поднял руки высоко над головой. Паг молча наблюдал за ним. Долгое время никто не двигался. Затем человек в золотых доспехах повернулся к Пагу.
- Один отвечает мне. Он далеко, но спешит сюда. Скоро будет.
Время шло, и звезды над головой двигались своим чередом. Затем вдалеке послышался шум мощных крыльев, рассекающих ночной воздух. Вскоре звук превратился в рев ветра, и гигантская тень закрыла звезды.
Несмотря на огромный размер, она спускалась быстро, легко и наконец приземлилась на поляне. Создание, больше которого не было живого существа в Мидкемии, мягко сложило крылья более сотни футов в размахе. Лунный свет серебрился на золотых чешуйках огромного дракона. Голова размером с большую повозку опустилась до уровня двух стоящих перед ней людей. Огромные рубиновые глаза пристально глядели на них. Затем дракон проговорил:
- Кто смеет вызывать меня?
Томас ответил:
- Я, тот, кто когда-то был Ашен-Шугаром.
Реакция гиганта была очевидна: раздражение мешалось с любопытством.
- Ты думаешь повелевать мной, как когда-то моими предками? Так знай же, что могущество и умения драконов возросли. Никогда добровольно мы не превратимся в слуг. Ты осмелишься оспаривать это?
Томас поднял руку, прося слова.
- Мы ищем союзников, а не слуг. Я Томас. Вместе с гномом Долганом я сидел с умирающим Руагом. Он считал меня своим другом. Это его дар превратил меня в валкеру.
Дракон обдумал его слова.
- Та прощальная песнь была хороша, Томас, друг Руага. Ничего более изумительного не случалось на памяти нашего народа. Когда Руаг умирал, он в последний раз промчался по небу, как будто юность вернулась к нему, и громко пропел свою предсмертную песнь. В ней он пел о тебе и гноме Долгане. Все великие драконы слышали ту песнь и благодарили вас. Я выслушаю ваши слова.
- Нам нужно добраться до мест, отделенных от нас временем и пространством. С тобой я смогу достичь их.
Несмотря на все уверения Томаса, дракон, казалось, был недоволен тем, что ему опять придется нести на своей спине валкеру.
- Зачем вы хотите туда добраться?
Ему ответил Паг:
- Великая опасность нависла над этим миром, она грозит и твоему племени, и ужасней ее нельзя себе представить.
- Странные вещи происходят на Севере, - промолвил дракон, - и темный ветер проносится над землей по ночам. - Он помолчал, размышляя над собственными словами. - Я думаю, мы сможем заключить сделку. Я соглашусь нести тебя и твоего друга ради того, о чем вы говорили. Меня зовут Райат.
Дракон пригнул голову, и Томас ловко взобрался к нему на спину, показывая Пагу, куда ступать, чтобы не причинять гиганту неудобства. Когда оба поднялись наверх, они сели в мелкую ложбину между крыльями, где шея переходила в плечи.
- Мы у тебя в долгу, - сказал Томас. Дракон взмахнул крыльями и взлетел. Пока они быстро набирали высоту над Эльвандаром, магия Томаса удерживала Пага и его самого на плечах Райата.
Дракон заговорил:
- Долг дружбы не есть долг. Я из рода Руага; он для меня был тем, кого вы в вашем мире назвали бы отцом. Мы не придаем родственным связям такого значения, как вы, люди, но, тем не менее, это важно. Начинай, валкеру, время тебе взять управление на себя.
Собрав силы, которыми он не пользовался тысячелетия, Томас пожелал создать проход в то место за пределами космоса, где когда-то странствовали его братья и сестры, сея разрушения в бесчисленных мирах. В первый раз за многие годы повелитель драконов летел между мирами.
Томас мысленно направлял Райата. Он открыл в себе способности, не использовавшиеся в этой жизни. Снова он почувствовал в себе сущность Ашен-Шугара, но на этот раз его не поглотило безумие, которое он пережил, прежде чем смог преодолеть наследство валкеру и снова стать человеком.
Почти инстинктивно Томас поддерживал иллюзию космического пространства вокруг себя, Пага и дракона. Тысячи звезд освещали им тьму. И Паг, и Томас знали, что они не находились в том, что можно было назвать "реальным космосом", их окружало серое ничто, в котором Паг побывал, когда вместе с Макросом ему удалось разрушить мост между Келеваном и Мидкемией. Но это ничто не было даже материей, оно существовало между самими волокнами времени-пространства. Здесь можно было состариться и, тем не менее, вернуться обратно через мгновение после старта. Здесь не было времени. Но человеческий разум, каким бы одаренным он ни был, ограничен, и Томас понимал, что, независимо от своих способностей. Паг был человеком, и было не время испытывать его. Райат же, казалось, равнодушно отнесся к иллюзии реального пространства. Томас и Паг ощущали, как он поворачивает и меняет курс.
Способность дракона маневрировать в этой пустоте заинтересовала Пага. Он подумал, что Макрос, должно быть, научился путешествовать между мирами во время своих занятий с Руагом. Он мысленно сделал заметку на память, чтобы не забыть просмотреть записи Макроса в Звездной Пристани.
С громовым шумом они ворвались в обычное пространство. На сильных крыльях Райата они летели по грозовому небу, сквозь набухшие тучи над рваным ландшафтом древних гор. В воздухе ощущался горький металлический привкус, холодный, колючий ветер нес с собой намек на затхлость. Райат послал мысленное сообщение Томасу:
- Это место чужое. Мне оно не нравится.
Томас ответил вслух, чтобы и Паг мог слышать его:
- Мы не задержимся здесь, Райат. И нам здесь нечего бояться.
- Я ничего не боюсь, валкеру. Просто я не люблю такие странные места.
Паг показал в сторону, и Томас повернулся, чтобы посмотреть. Мысленно отдавая команды, Томас направлял дракона, следуя указаниям мага. Они пролетели мимо зазубренных пиков, над ландшафтом, образованным скрученными скалами, который мог присниться лишь в кошмарном сне. Огромные вулканы вдалеке изрыгали высокие столбы черного дыма, поднимающегося кверху. Свет отражался от их поверхности. Склоны гор были накалены докрасна, по ним ползла огненная лава. Затем они увидели внизу город. Когда-то величественные стены лежали в развалинах, в расшатанной каменной кладке виднелись бреши. Гордые башни еще кое-где вздымались над развалинами, но большая часть города была полностью разрушена. Нигде не было ни единого признака жизни. Они облетели место, где некогда была площадь, самое сердце города, где собирались толпы народа. Теперь же здесь слышался лишь звук крыльев Райата, рассекающих ледяной воздух.
- Что это за место? - спросил Томас.
- Не знаю. Я знаю только, что это мир Аала, или то, что когда-то было им. Это древний мир. Посмотри на солнце.
Томас посмотрел на злое белое пятно за быстрыми облаками.
- Странно.
- Оно уже старое. Когда-то оно было таким, как наше, сияющим и теплым. Теперь оно угасает.
Долго дремавшие знания валкеру возвращались к Томасу.
- Оно приближается к концу цикла. Я знаю. Иногда они просто сжимаются и исчезают, а иногда... раскаляются до тех пор, пока не взорвутся. Интересно, что будет с этим солнцем.
- Не знаю. Может быть, это знает Оракул. - Паг показал на дальнюю цепь гор.
Быстрые крылья Райата понесли их к ним навстречу. Город был расположен на краю плато, которое, как они поняли, когда-то возделывалось. Но вокруг не осталось ничего похожего на фермы, за исключением единственной полосы, напоминающей акведук, одиноко стоящий в центре широкой равнины, молчаливый памятник давно исчезнувшему народу. По мере приближения к горной цепи Райат начал набирать высоту. Они опять летели меж старыми, выветренными горными вершинами.
- Здесь, - промолвил Паг. - Мы прибыли.
Следуя мысленным приказаниям Томаса, Райат облетел вершину. С юга им открылась расчищенная плоская площадка, расположенная прямо перед входом в большую пещеру. Площадка была мала для дракона, и Томас решил спуститься сам и спустить на землю Пага с помощью левитации. Райат мысленно сообщил, что он полетит поохотиться, но вернется по зову Томаса. Томас пожелал ему успеха, хотя подумал, что, скорее всего, он вернется голодным.
Путешественники летели по сырому, ветреному небу, настолько затемненному бурей, что не было никакой разницы между днем и ночью. Они приземлились у самого входа в пещеру.
Проводив глазами улетающего Райата, Паг сказал:
- Здесь неопасно, но, может быть, нам придется отправиться в более грозные места. Ты думаешь, Райат действительно не знает страха?
Томас с улыбкой повернулся к другу:
- Я думаю, да. В моих снах о древних днях я касался сознании его предков. Сравнить этого дракона с ними - это то же, что сравнить их с твоим Фантусом.
- Тогда я рад, что он добровольно помогает нам. Было бы нелегко заставить его сделать это.
Томас согласился:
- Конечно, я мог бы его уничтожить, но заставить его Подчиниться моей воле? Не думаю. Дни безоговорочного повиновения валкеру давно прошли.
Паг повернулся, разглядывая странный пейзаж.
- Какое печальное и пустынное место. Оно описано в книгах, хранимых в Эльвардейне. Когда-то этот мир украшали огромные города, прекрасные народы; теперь же ничего не осталось.
Томас спросил тихим голосом:
- Что же случилось с этими народами?
- Солнце состарилось, изменился климат. Землетрясения, голод, война. Что бы то ни было, этот мир был разрушен.
Они повернулись к пещере, у входа в которую появился человек, фигура которого была полностью скрыта длинным одеянием, лишь тонкая рука виднелась из рукава. Эта старая морщинистая рука крепко сжимала жезл. Человек медленно подошел к ним, и из-под темного капюшона послышался слабый, как шелест древнего ветра, голос:
- Кто ищет Оракула Аала?
Паг отвечал:
- Я, Паг, именуемый также Миламбер, маг двух миров.
- И я, Томас, именуемый также Ашен-Шугар, что жил дважды.
Человек жестом пригласил их войти в пещеру. Томас и Паг последовали за ним в низкий, неосвещенный туннель. Движением руки Паг зажег над головой свет. Туннель привел их в невероятных размеров пещеру.
Томас остановился.
- Мы же были у самой вершины. Пещера не может находиться внутри...
Паг положил руку ему на плечо.
- Мы находимся в другом месте.
Пещера была освещена тусклыми огнями на стенах и под потолком, поэтому Паг убрал свой источник света. В дальних концах пещеры можно было разглядеть еще несколько человек в длинных одеяниях, однако ни один из них не приблизился к ним.
Встретивший их у входа прошел мимо, и друзья последовали за ним. Паг промолвил:
- Как нам называть тебя?
Человек ответил:
- Как вам нравится. Здесь у нас нет имен, нет прошлого или будущего. Мы лишь простые служители оракула.
Он повел их к большому выступу в скале, на котором располагалась странная фигура. Это была молодая женщина, или, скорее, девочка, тринадцати или четырнадцати лет, может, немного старше: судить о ее возрасте было трудно. Она была нагой, вся в грязи, покрыта царапинами и собственными экскрементами. Длинные каштановые волосы были спутаны. Когда они подошли поближе, глаза ее широко раскрылись, и она с криком ужаса стала карабкаться на скалу. Путники поняли, что она безумна. Продолжая вопить, она обхватила руками плечи; затем крик перешел в дикий хохот. Внезапно девочка оценивающе посмотрела на подошедших к ней и начала дергать себя за волосы, как бы причесываясь, словно вдруг обеспокоилась своим внешним видом.
Не говоря ни слова, человек с жезлом показал на девочку. Томас спросил:
- Так это и есть оракул?
Фигура в капюшоне кивнула.
- Это нынешний оракул. Она будет служить до самой смерти, затем появится другая, как когда-то перед смертью прежнего оракула появилась она. Так всегда было и так всегда будет.
- Как вы живете на этой мертвой планете?
- Мы торгуем. Наш народ вымер, но другие, как вы, например, приходят к нам. Мы пребываем, а не живем. - Он указал на девочку. - Она наше богатство. Задавайте свои вопросы.
- А цена? - поинтересовался Паг.
Человек в капюшоне повторил:
- Спрашивайте. Оракул отвечает, когда хочет и как хочет. Она назовет цену. Она может попросить сладость, или фрукт, или ваше еще дымящееся сердце. Она может попросить какую-нибудь безделушку, чтобы потом играть. - Он показал на кучу странных предметов, сваленных в углу. - Она может попросить сотню овец или центнер зерна или золота. Вы сами решаете, стоит ли того знание, которого вы ищете. Иногда она дает ответы, не спрашивая оплаты. Бывает, что она совсем не отвечает, что бы ей ни предлагали. Она капризна.
Паг подошел к съежившейся девочке. Она долго смотрела на него, потом улыбнулась, рассеянно перебирая слипшиеся пряди волос. Паг сказал:
- Мы хотим узнать будущее.
Девочка сощурила глаза, и вдруг безумие исчезло из них. Как будто в ней поселился другой человек. Спокойным голосом она спросила:
- Ты заплатишь мне столько, сколько я попрошу за это?
- Назови свою цену.
- Спаси меня.
Томас посмотрел на их проводника. Голос из-под капюшона сказал:
- Мы не знаем точно, что она имеет в виду. Она узник своего сознания. Именно безумие обеспечивает ее дар пророчества. Без него она перестанет быть оракулом. Должно быть, она имеет в виду что-то другое.
- От чего я должен спасти тебя? - спросил Паг.
Девочка засмеялась, а потом спокойный голос вернулся:
- Если ты не понимаешь, то не сможешь спасти меня.
Фигура в длинном одеянии, казалось, пожала плечами. Паг подумал и сказал:
- Я думаю, что понимаю.
Он протянул руку и ладонями приподнял голову девочки. Она напряглась, как будто была готова закричать, но Паг мысленно успокоил ее. То, что он собирался сделать, считалось доступным лишь жрецам. Однако время, проведенное с эльдарами в Эльвардейне, научило его, что лишь сила мага определяет границы его возможностей.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

Паг закрыл глаза и вступил в безумие.
Паг стоял среди движущихся стен в лабиринте невероятных красок и форм. С каждым шагом менялась линия горизонта, и пространство не имело объема. Он посмотрел на свои ладони и увидел, как они вдруг начали расти, и стали размером с дыню. Затем так же быстро и внезапно они уменьшились до размера: детских ладошек. Он посмотрел вверх: стены то удалялись, то приближались, вспыхивая разными цветами и рисунками. Даже земля под ногами была то в красно-белую клетку, то в черно-зеленую полоску, то в сине-зеленый горошек на красном фоне. Вспыхивающие яркие огни слепили его.
Паг овладел своими ощущениями. Он знал, что все еще находится в пещере и что эта иллюзия - попытка его сознания представить физический аналог безумия девочки. Сначала он уравновесил себя, странные изменения его рук прекратились. Необдуманный ход мог разрушить хрупкий разум девочки, и он не знал, что в таком случае будет с ним, учитывая столь тесный контакт их сознании. Возможно, он окажется захваченным ее безумием, чего нельзя было допустить. За последний год Паг научился управлять своей силой, но он также познал и ее пределы, поэтому понимал, что рискует.
Затем он стабилизировал пространство, остановив движение и вибрацию стен и слепящих огней. Осознав, что выбор направления не имеет значения, он отправился в путь. Движение тоже было иллюзией, но эта иллюзия была необходима, чтобы добраться до центра ее сознания. Как и любая задача, эта требовала системы отсчета, и в данном случае ее определяла сама девочка. Паг мог лишь реагировать на порождения ее безумного сознания.
Внезапно он погрузился во тьму. Там было так тихо, что только тишина смерти могла сравниться с ней. Затем до него донесся странный звук. Через минуту появился другой, - он пришел с другой стороны. Воздух начал пульсировать. Все быстрее и быстрее тьма заполнялась движениями и звуками. Наконец она вся превратилась в шумы и зловония. В лицо его дули странные ветры, и странные перья касались его тела, исчезая быстрее, чем он мог схватить их. Паг создал свет и обнаружил, что стоит в большой пещере, похожей на ту, в которой сейчас стояли он и Томас. Нигде не было ни единого движения. Оставаясь в иллюзорном мире, он позвал кого-то. Нет ответа.
Все вокруг вздрогнуло и изменилось, и вот он уже стоит на великолепной зеленой лужайке, обрамленной красивыми деревьями. Они были слишком совершенны, чтобы быть настоящими. Тропинка между ними вела к невообразимо прекрасному дворцу из белого мрамора, украшенного золотом и бирюзой, янтарем и нефритом, опалами и халцедоном. Он был так прекрасен, что Паг замер в изумлении. Этот удивительный образ заключал в себе ощущение, что это место самое совершенное во Вселенной, убежище, которого не касались никакие беды, где в полном покое можно ждать прихода вечности.
Вид опять изменился, и Паг очутился внутри дворца. Белые мраморные с золотом полы, колонны из черного дерева - нигде и никогда он не видел ничего подобного, по роскоши этот дворец превосходил даже резиденцию Имперского Стратега в Кентосани. Потолок из резного кварца розовел, пропуская солнечные лучи, стены были украшены богатыми шпалерами, расшитыми золотом и серебром. Все двери были сделаны из черного дерева, отделаны слоновой костью со вставками из драгоценных камней, и куда бы Паг ни обратил свой взгляд, он повсюду видел золото. Посреди всего этого великолепия, в белом круге света, падающем на подиум, стояли женщина и девочка.
Он шагнул к ним. Внезапно из пола, как ростки из земли, выросли стражники. Один походил на вепря, превратившегося в человека, а другой - на огромного таракана. Третий выглядел как человек с головой льва, а у четвертого было лицо слона. Все они были вооружены, одеты в богатые, украшенные драгоценностями доспехи и страшно ревели.
Стражники ринулись в атаку, но Паг оставался неподвижным. По мере того, как каждый из них наносил удар, их оружие проходило сквозь тело мага, и кошмарные существа исчезали. Когда они пропали. Паг опять сделал шаг по направлению к возвышению, на котором стояли те двое.
Постепенно набирая скорость, платформа начала отодвигаться, как будто крошечные колеса или ноги уносили ее прочь. Паг зашагал вслед, нагоняя ее. Вскоре очертания предметов вокруг несколько расплылись, и он подумал, что иллюзия дворца, должно быть, раскинулась на мили субъективного пространства. Паг знал, что может остановить убегающую платформу с двумя пассажирками, но это могло причинить вред девочке. Любой акт принуждения, даже такой незначительный, как приказ беглецам остановиться, мог серьезно травмировать ее сознание.
Теперь платформа начала раскачиваться, проплывая по анфиладе комнат, наталкиваясь на разные препятствия. Паг же был вынужден увертываться от предметов, загораживающих ему дорогу. Он мог уничтожить их так же легко, как остановить платформу, но результат подобного действия мог оказаться столь же разрушительным. Нет, подумал он, когда ступаешь в чужую реальность, нужно следовать ее правилам.
Затем возвышение остановилось, и Паг догнал беглянок. Женщина молча стояла, наблюдая за приближающимся магом, а девочка села у ее ног. В отличие от своего реального прототипа здесь девочка была одета в красивый наряд из мягкого, прозрачного шелка. Ее волосы, элегантно собранные на макушке, были заколоты золотыми и серебряными шпильками с драгоценными камнями. Из-за грязи было трудно понять, как девочка выглядит на самом деле, но здесь она была хрупка и невероятно красива.
Затем девочка встала и начала расти, на глазах превращаясь в ужасное существо огромных размеров с головой рассерженного орла. Из нежных плеч выросли большие волосатые руки, молнии посыпались из ярко-красных глаз, а когти обрушились на Пага.
Он стоял, не двигаясь. Когти прошли сквозь его тело, не задев его, так как Паг отказался принять их реальность. Монстр вдруг исчез, а девочка стала опять такой, какой он увидел ее в пещере: голой, грязной и безумной.
Глядя прямо на женщину, Паг сказал:
- Ты и есть оракул.
- Да.
Она казалась гордой, царственной и чуждой миру, и в то же время она всецело принадлежала человеческой расе. Паг решил, что это тоже было иллюзией. На самом деле, она должна быть чем-то иным... или была иным, когда жила. Теперь Паг все понял.
- Если я освобожу ее, что будет с тобой?
- Я должна найти другую, и очень скоро, иначе мое существование прекратится. Так всегда было, так все и должно быть.
- Значит кто-то другой будет обречен на это?
- Так было всегда.
- Если я освобожу ее, что будет с ней?
- Она станет тем, чем была, когда ее привели сюда. Она молода, и разум вернется к ней.
- Будешь ли ты сопротивляться?
- Я не смогу, ты же знаешь. Ты видишь сквозь иллюзии. Ты понимаешь, что все эти чудовища и сокровища - всего лишь творения разума. Но прежде чем избавить ее от меня, ты должен понять, волшебник. На рассвете времени, когда образовывалось множество вселенных, родились мы, жители Аала. Когда твой спутник валкеру и его родичи бушевали в небесах, мы уже были настолько старыми и мудрыми, что это было выше их разумения. Я последняя женщина своей расы, хотя это не определение" а всего лишь удобное обозначение. Те, кого ты видел в пещере, - мужчины. Мы стараемся сохранить наше великое наследство-силу оракула, ибо мы хранители истины и служители знания. В далеком прошлом было обнаружено, что я могу продолжать жить в разуме других людей, но ценой за это стало их безумие. Мы посчитали, что гибель нескольких представителей меньших народов в обмен на поддержание могущества Аала есть необходимое зло. Если бы был другой выход, мы использовали бы его, но другого не дано. Чтобы жить, мне необходимо сознание живого человека. Ты возьмешь эту девочку, но знай, что вскоре я найду другую. Она никто, обычная безродная сирота. На своей планете она могла бы в лучшем случае стать служанкой какого-нибудь крестьянина, в худшем - проституткой, игрушкой для мужчин. В ее разуме я дала ей богатства, которые превосходят мечты самых могущественных королей. Что ты сможешь дать ей взамен?
- Ее собственную судьбу. Но я думаю, что речь идет о другом - о спасении вас обеих.
- Ты проницательный человек, волшебник. Звезда, вокруг которой вращается эта планета, умирает. Ее неустойчивый цикл - причина гибели этого мира. Мы , уже пережили извержения вулканов, подобных которым не было миллионы лет. Еще год-два - и планета погибнет страшной смертью. А это уже третий мир, на котором мы живем после Аала. Но теперь наш народ исчез, и у Нас нет сил и возможностей искать четвертый мир. Чтобы решить эту задачу, ты должен захотеть помочь нам.
- Переместить вас в другой мир нетрудно. Вас осталось не больше дюжины. С этим все ясно. Возможно, мы даже найдем способ не жертвовать разумом другого человека. - Он кивнул в сторону сидящей на корточках девочки.
- Это будет предпочтительнее, но мы еще не нашли такого способа. Однако если ты найдешь нам убежище, я отвечу на твои вопросы. Это будет нашей сделкой.
- Тогда я предлагаю следующее. В своем мире я смогу найти вам безопасное место. Я считаюсь родственником нашему королю, и он благосклонно отнесется к моей просьбе. Но мой мир подвергается опасности, и тебе придется разделить ее с нами.
- Это для нас неприемлемо.
- Тогда сделка не состоится, и мы все погибнем, так как я не смогу выполнить свою миссию, а эта планета исчезнет в облаке пылающих газов.
Лицо женщины оставалось серьезным. После долгого молчания она сказала:
- Мы изменим условия нашей сделки. Я дам тебе ответ оракула в обмен на безопасное убежище, которое ты поможешь нам обрести после завершения своих поисков.
- Поисков?
- Я читаю будущее, и раз мы достигли соглашения, возможные пути определились, и перед моим взором встает самое вероятное будущее. Даже сейчас, когда мы с тобой разговариваем, я вижу, что предстоит тебе, и этот путь полон опасностей. - Она помолчала, а затем мягко добавила:
- Теперь я понимаю, что ждет тебя. Я согласна на эти условия, и ты должен согласиться.
Паг вздрогнул.
- Согласен. Когда все благополучно разрешится, мы перенесем вас в безопасное место.
- Возвращайся в пещеру.
Паг открыл глаза. Томас и служители оракула стояли, как в момент, когда он прикоснулся к разуму девочки. Маг спросил у Томаса:
- Сколько времени я стою здесь?
- Несколько секунд, не больше.
Паг Отошел от девочки. Она открыла глаза и четким, не тронутым безумием голосом, в котором, однако, слышались интонации женщины-оракула, сказала:
- Знай, что из места заточения идет тьма, которая разворачивается и собирается, пытаясь вновь обрести потерянное, чтобы погубить все то, что ты любишь, и восстановить все то, что ужасает тебя. Иди и найди того, кто знает все, кто с самого начала знал правду. Только он может направить тебя к последнему противостоянию, только он.
Томас и Паг переглянулись, и Паг задал вопрос, заранее зная ответ на него:
- Кого же я должен найти?
Глаза девочки, казалось, проникали в самое его сердце. Она спокойно произнесла:
- Ты должен найти Макроса Черного.

Глава 5
КРАЙДИ

Мартин остановился и жестом приказал тем, кто прятался позади, не шуметь. Он прислушался к звукам, доносящимся из чащи. Близился закат, и у озера должны были появится животные. Однако что-то увело их в сторону. Мартин пытался выяснить причину. Лес оставался безмолвным, были слышны лишь голоса птиц над головой. Вдруг что-то зашуршало в кустах.
На поляну выпрыгнул олень-самец. Мартин бросился вправо, увертываясь от рогов и копыт перепуганного зверя, пролетающего мимо. Он слышал, как его спутники забегали, стараясь не оказаться на пути. Затем с той стороны, откуда прибежал олень, раздался громкий рокот. Существо, напугавшее оленя, быстро приближалось к ним по подлеску. Мартин натянул лук.
Навстречу ему, хромая, выбежал медведь. К этому времени медведи обычно выглядят сытыми и холеными, но этот был слаб и изможден, как будто только что пробудился от зимней спячки. Мартин наблюдал за тем, как он опустил голову и начал пить воду из озера. Животное, видимо, было искалечено, и поэтому ослабло и не могло доставать необходимую пищу. Два дня назад этот медведь растерзал фермера, пытавшегося отстоять корову. Человек умер, и вот уже два дня Мартин шел по следам зверя.
Через лес донесся звук лошадиного ржания, и зверь поднял морду, принюхиваясь. Он вопросительно заворчал, поднимаясь на задние лапы, а почуяв запах лошадей и людей, сердито зарычал.
- Черт, - вскрикнул Мартин, поднимаясь и натягивая лук. Он надеялся подпустить медведя поближе, но теперь тот был готов повернуться и бежать.
Через поляну пронеслась стрела, ударив зверя в плечо пониже шеи. Такой удар не смертелен. Медведь теребил лапой древко стрелы, его рык стал булькающим. Вынув охотничий нож, Мартин обогнул пруд, за ним двигались трое его товарищей. Пока Мартин бежал к медведю, Гаррет, мастер охоты, послал стрелу. Она попала в грудь животного, нанеся еще одну серьезную, но не смертельную рану. Медведь продолжал выдирать стрелы, глубоко ушедшие в его густой мех, и в это время Мартин прыгнул на него. Широкий охотничий нож герцога Крайди ударил точно, вонзившись в горло ослабевшего и запутавшегося зверя. Медведь умер мгновенно, не успев упасть на землю.
С луками наготове подбежали Бару и Чарлз. Невысокий и кривоногий Чарлз был одет в такую же зеленую кожаную куртку, что и Гаррет. Это была форма лесничих на службе Мартина. Высокий и мускулистый Бару носил кожаные штаны, ботинки из оленьей кожи и перекинутый через плечо плед в зелено-черную клетку - знак клана хадати Железных гор. Мартин склонился над убитым зверем. Он ножом вскрыл плечо медведя, слегка отворачивая голову от сладковатого гнилостного запаха, исходящего из зловонной раны. Затем он выпрямился и показал своим спутникам окровавленный и покрытый гноем наконечник стрелы. С отвращением он сказал Гаррету:
- Когда я был мастером охоты у своего отца, то часто не обращал внимания на браконьерство во время неурожайного года. Но если вы найдете человека, который стрелял в этого медведя, я хочу, чтоб его повесили. И если у него есть какое-нибудь имущество, отдайте его вдове фермера. Этот человек убил фермера так же верно, как если бы стрелял в него, а не в медведя.
Гаррет взял и внимательно осмотрел наконечник.
- Это самодельный наконечник, ваша светлость. Посмотрите на эту линию вдоль края. Сделавший его так же неряшлив в кузнечном деле, как и в охоте. Если мы сможем обнаружить колчан с такими же стрелами" то найдем виновника. Я передам ваше желание следопытам. - Затем длиннолицый мастер охоты добавил:
- Если бы вы добежали до медведя прежде, чем я попал в него, то мы могли бы обвинить браконьера в двух убийствах. - В его тоне звучало неодобрение.
Мартин улыбнулся.
- Я не сомневался в твоем искусстве, Гаррет. Ты единственный из всех, кого я знаю, кто стреляет лучше меня. Это одна из причин, по которой я назначил тебя мастером охоты.
- А еще потому, что он единственный из следопытов, кто может угнаться за вами во время охоты, - добавил Чарлз.
- Да, вы и вправду задаете быстрый темп, сэр Мартин, - согласился Бару.
- И все же, - сказал Гаррет, не до конца успокоенный ответом Мартина, - мы могли бы выстрелить еще разок, прежде чем зверь побежал.
- Могли - не могли. Мне было легче выскочить на поляну, зная, что вы трое идете за мной, чем преследовать медведя по кустарнику, даже когда из него торчат три стрелы. Он показал на заросли. - Там все могло оказаться немного сложнее.
Гаррет взглянул на Чарлза и Бару.
- На это мне нечего возразить, ваша светлость. - И добавил:
- Хотя он отошел довольно далеко оттуда.
Невдалеке послышался оклик. Мартин поднялся.
- Выясните, кто там шумит. Он чуть не помешал нам убить этого зверя.
Чарлз побежал выполнять приказ.
Бару осматривал убитого медведя, качая головой.
- Тот, кто ранил этого зверя, не охотник.
Мартин посмотрел на лес вокруг.
- Я скучаю по лесу, Бару. Может быть, я даже прощу этого браконьера за то, что он дал мне повод выбраться из замка.
Гаррет возразил:
- Сам повод был слаб, милорд. Вы должны были оставить все это мне и моим следопытам.
- Именно так мне и скажет Фэннон, - улыбнулся Мартин.
- Я вас понимаю, - заметил Бару. - Почти год я прожил у эльфов, а теперь у вас. Мне не хватает гор и лугов Вабона.
Гаррет ничего не ответил. И он, и Мартин понимали, почему хадати не вернулся на родину. Его деревня была уничтожена предводителем моррелов Мурадом. И хотя Бару отомстил за это, убив Мурада в поединке, у него теперь не было дома. Возможно, когда-нибудь он найдет другую деревню хадати и останется в ней, но пока воин странствовал далеко от родного края. Залечив раны в Эльвандаре, он приехал погостить к Мартину в Крайди.
Вернулся Чарлз, позади него шел солдат гарнизона Крайди.
- Мастер клинка Фэннон просит вас скорее вернуться, ваша светлость, - отсалютовав, доложил он. Мартин переглянулся с Бару.
- Интересно, что случилось?
Бару пожал плечами.
Солдат добавил:
- Мастер клинка взял на себя смелость послать несколько лошадей, ваша светлость. Он знал, что вы отправились на охоту пешком.
Мартин произнес:
- Веди нас.
И они отправились за солдатом туда, где их ждали лошади. Пока они готовились в обратный путь, герцог Крайди внезапно почувствовал беспокойство.
Фэннон ожидал, пока Мартин слезет с лошади.
- Что случилось, Фэннон? - спросил Мартин, хлопая по зеленому кожаному камзолу, выбивая дорожную пыль.
- Ваша светлость, вы, должно быть, забыли, что вечером приезжает герцог Мигель?
Мартин посмотрел на заходящее солнце.
- Тогда он опаздывает.
- Его корабли заметили на горизонте у Грозы моряка час назад. Через час он пойдет мимо маяка Лонгпойнт и войдет в порт.
Мартин улыбнулся мастеру клинка:
- Ты прав, я конечно же забыл.
Почти бегом взбираясь по лестнице, он сказал:
- Пойдем поговорим, пока я одеваюсь, Фэннон. Мартин поспешил в покои, которые когда-то занимал его отец, герцог Боуррик. Пажи втащили бадью с горячей водой, и Мартин быстро снял охотничью одежду. Он взял кусок мыла с цветочным запахом и сказал одному из пажей:
- Принеси побольше свежей холодной воды. Может быть, этот запах и нравится моей сестре, но мне он забивает нос.
Паж ушел за водой.
- А теперь, Фэннон, скажи мне, что привело знаменитого герцога Родеза с другого конца Королевства? Фэннон присел на кушетку.
- Он просто путешествует летом. В этом нет ничего необычного, ваша светлость.
Мартин засмеялся:
- Фэннон, мы здесь одни. Можешь не притворяться. Он везет с собой по меньшей мере одну дочку, которую пора выдавать замуж.
- Двух, - вздохнул Фэннон, - Миранде исполнилось двадцать, а Инее пятнадцать. Говорят, что обе просто красавицы.
- Пятнадцать! Боже мой! Да она совсем ребенок.
Фэннон печально улыбнулся:
- Насколько мне известно, из-за этого ребенка произошло уже две дуэли. И помните, что они с Востока.
Мартин протянул руку за мылом.
- Они там рано начинают заниматься политикой?
- Послушай, Мартин, нравится тебе это или нет, но ты герцог и брат короля. Ты никогда не был женат. Если бы ты не жил в самом дальнем углу Королевства, то тебе нанесли бы уже не шесть светских визитов, а шестьдесят.
Мартин скривился.
- Если этот будет такой же, как последний, то я вернусь к лесам и медведям. - Последний визит ему нанес граф Тарлоф, вассал герцога Рэна. Его дочь была красива, но капризничала и хихикала, а это только раздражало Мартина. Он оставил девушке смутное обещание когда-нибудь навестить Тарлоф. - Надо признать, однако, что девушка была довольно хорошенькой.
- О, красота - это вовсе не главное. Наши позиции в Восточных землях еще слишком шатки, хотя со смерти короля Родрика уже прошло два года. Где-то скрывается Гай де Бас-Тайра, и что у него на уме, одним богам известно. Кое-кто из его сторонников все еще ждет, кого назовут герцогом Бас-Тайры. А со смертью Келдрика освободилось и место герцога Рилланона. Сейчас Восток представляет собой башню из соломинок. Вытяни одну, и все сооружение обрушится на голову короля. Тулли дал Лиаму правильный совет: ждать появления сыновей и племянников. Тогда он сможет раздать больше должностей своим союзникам. И тебе не следует упускать из виду все это, ведь ты тоже член королевской семьи, Мартин.
- Да, мастер клинка, - согласился Мартин, с сожалением кивая головой. Он понимал, что Фэннон прав. Когда Лиам назначил его герцогом Крайди, он отнял у него свободу, но оказалось, впереди возможны еще большие потери.
Вошли три пажа с ведрами холодной воды. Мартин встал и велел им облить себя. Вздрагивая, он завернулся в мягкое полотенце и, когда пажи удалились, сказал:
- Все это верно, Фэннон, но... Ну, еще и года не прошло, как мы с Арутой вернулись из Морелина. А до того... мы долго разъезжали по Востоку. Неужели я не могу спокойно пожить несколько месяцев?
- Так оно и было. Прошлой зимой.
Мартин засмеялся.
- Ну хорошо. И все-таки мне кажется, что сельскому герцогу уделяется больше внимания, чем он того заслуживает.
Фэннон покачал головой:
- Больше, чем того заслуживает брат короля?
- Никто из моих потомков не сможет претендовать на корону, даже если бы передо мной не было троих, быть может, уже четверых наследников. Вспомни, ведь я отказался от каких-либо прав для моих потомков.
- Ты не так прост, Мартин.. Не надо играть со мной в деревенского жителя. На коронации Лиама ты мог говорить, что угодно, но если кто-нибудь из твоих потомков окажется прямым наследником, твои клятвы ничего не будут стоить, когда Совет лордов захочет видеть его королем.
Мартин начал одеваться.
- Знаю, Фэннон. Все это было сказано для того, чтобы моим именем не воспользовались противники Лиама. Я, может, и провел всю жизнь в лесу, но обедал за одним столом с тобой, Тулли, Кулганом и отцом и держал уши открытыми.
В дверь постучали, и вошел стражник.
- Мимо Лонгпойнтского маяка проходит корабль с флагом Родеза, ваша светлость.
Мартин жестом отослал его и повернулся к Фэннону:
- Думаю, нам лучше поспешить навстречу герцогу и его прекрасным дочерям. - Закончив одеваться, он добавил:
- Пусть меня осматривают и завлекают дочери герцога, Фэннон, но клянусь всеми богами, если хоть одна из них хихикает...
Фэннон сочувственно кивнул и следом за Мартином вышел из комнаты.
Мартин улыбнулся шутке герцога Мигеля. Она касалась какого-то восточного лорда, которого Мартия видел лишь однажды. Возможно, слабости этого человека и служили источником шуток для его знакомых, но Мартин не понял, над чем именно надо смеяться. Он кинул взгляд на дочерей герцога. Миранда была занята разговором с юным сквайром Уилфредом, третьим сыном барона Карса, который недавно прибыл ко двору. Инее откровенно оценивающе рассматривала Мартина. Мартин почувствовал, что краснеет, и вновь вернулся к разговору с ее отцом. Теперь он понимал, почему из-за нее горячие головы дрались на дуэли. Мартин плохо разбирался в женщинах, но был опытным охотником и мог легко опознать хищника. Девушке, может, всего пятнадцать, но она уже ветеран придворных интриг. Она скоро найдет себе могущественного мужа, Мартин не сомневался. Миранда была просто симпатичной девушкой, но Инее обещала стать твердым орешком, и это не нравилось Мартину. Было совершенно очевидно, что девушка опасна и уже имеет опыт в обращении с мужчинами. Мартин решил не забывать об этом.
Ужин прошел спокойно, как было заведено у Мартина, но на завтра были приглашены жонглеры и певцы, так как в замок прибыла труппа странствующих менестрелей. Мартин не любил официальные банкеты, особенно после путешествия по Восточным землям, но какой-то праздник устроить было необходимо. Затем в комнату торопливо вошел паж, обошел вокруг стола и остановился рядом с дворецким Сэмуэлом. Паж что-то тихо ему сказал, и дворецкий подошел к креслу Мартина. Нагнувшись, он проговорил:
- Только что из Илита прибыли голуби. Восемь птиц.
Мартин все понял. Если послали так много голубей, значит послание очень срочное. Обычно посылали двух или трех голубей на случай, если не все одолеют опасный перелет через горы у Серых Башен. Обратно их везли в повозках или на кораблях, и путь занимал несколько недель, поэтому использовали птиц экономно. Мартин поднялся.
- Прошу прощения, ваша светлость, я ненадолго отлучусь, - сказал он герцогу Родезу. - Если дамы извинят меня...
Он поклонился сестрам и вслед за пажом вышел из зала.
У входа в главную башню его встретил мастер сокольничий с маленькими свертками пергамента в руках. Передав их Мартину, он вышел. Крошечные свертки были запечатаны гербом Крондора, а это означало, что открыть их мог только герцог.
- Я прочту их в Зале совета, - сказал Мартин. Оставшись один, Мартин заметил, что на клочках пергамента были цифры один и два. Всего четыре пары. Сообщение повторили четыре раза, чтобы оно обязательно дошло. Мартин развернул пергамент под цифрой один, глаза его широко распахнулись и он дрожа начал разворачивать другой. В нем сообщение повторялось. Затем он прочел номер второй, и непрошеные слезы застлали ему глаза.
Проходили долгие минуты, а Мартин разворачивал свертки пергамента один за другим, все еще надеясь найти какое-нибудь отличие, какой-то намек на то, что он не правильно понял сообщение. Долгое время он просто сидел и смотрел на разложенные перед ним бумаги, чувствуя, что весь холодеет. Наконец раздался стук в дверь, и он тихо ответил:
- Войдите.
Дверь отворилась, и в комнату вошел Фэннон.
- Вас нет уже почти час... - Он остановился, увидев осунувшееся лицо Мартина и покрасневшие глаза. - Что случилось?
Мартин показал рукой на клочки пергамента. Фэннон прочел их, шатаясь, подошел к креслу и рухнул в него. Дрожащей рукой он закрыл лицо. Оба молчали. Наконец Фэннон спросил:
- Как такое могло случиться?
- Не знаю. В послании говорится об убийстве. - Мартин обвел взглядом комнату, где каждый камень или предмет мебели напоминал ему об отце, лорде Боуррике. Из всей семьи Арута больше всех был похож на него. Мартин любил их всех, но Арута во многом был отражением самого Мартина. Их взгляды очень часто совпадали, и им довелось многое пережить вместе: осаду замка во время Войны Врат, когда Лиам с отцом сражались на другом фронте, опасное путешествие в Морелин за терном серебристым. В Аруте Мартин нашел самого близкого друга. Мартин рос среди эльфов и знал, что смерть неотвратима, и он был смертей, и все-таки чувствовал, будто внутри у него образовалась какая-то пустота. Поднявшись, он взял себя в руки.
- Нужно сообщить об этом герцогу Мигелю. Боюсь, его визит к нам будет коротким. Завтра мы уезжаем в Крондор.
Мартин поднял глаза на вошедшего в комнату Фэннона.
- Подготовка займет всю ночь и утро, но капитан говорит, что корабль будет готов отплыть во время вечернего прилива.
Мартин знаком предложил ему присесть и, прежде чем начать разговор, долго молчал.
- Как же такое могло случиться, Фэннон?
- Я не могу тебе дать ответ на это, Мартин. - Он ненадолго задумался и мягко продолжал:
- Я разделяю твое горе. Мы все чувствуем то же. Он и Лиам были мне как сыновья.
- Я знаю.
- Но есть и другие дела, которые нельзя откладывать.
- Например?
- Я уже стар, Мартин. Я вдруг почувствовал тяжесть лет на своих плечах. Известие о смерти Аруты... заставляет меня задуматься о своей. Я хочу уйти в отставку.
Мартин потер подбородок, задумавшись. Фэннону было уже за семьдесят, и, хотя ум его оставался по-прежнему острым, ему не хватало физической выносливости, необходимой для ближайшего помощника герцога.
- Я понимаю, Фэннон. Когда я вернусь из Рилланона...
Фэннон перебил его:
- Нет, откладывать нельзя, Мартин. Тебя не будет несколько месяцев. Мне нужно, чтобы мой преемник был назван сейчас, и я мог подготовить его к тому времени, когда оставлю этот пост. Если бы Гардан был здесь, я бы не сомневался, что переход будет легким, но раз Арутй забрал его к себе... - глаза старика наполнились слезами, - и сделал маршалом Крондора, что ж...
- Понимаю. Кого же ты имел в виду? - спросил Мартин, стараясь говорить спокойно.
- На мое место подошли бы несколько сержантов, но ни у одного из них нет способностей Гардана. Нет, я имел в виду Чарлза.
Мартин слабо улыбнулся.
- Я думал, что ты не доверяешь ему.
Фэннон вздохнул:
- Это было давно, и шла война. С тех пор он не раз доказывал, на что способен, и я не думаю, что в замке есть кто-нибудь бесстрашнее его. Кроме того, он был офицером цурани, что равняется чину лейтенанта. Он знает военное искусство и тактику. Мы провели много часов, обсуждая различия между нашими и цуранийскими методами ведения войны. Я знаю одно: если он чему-то учится, он уже не забывает этого. Чарлз умен и стоит многих других. К тому же и солдаты гарнизона уважают его и последуют за ним в бой.
- Я подумаю над этим и вечером приму решение. Что еще?
Фэннон немного помолчал, как бы с трудом подыскивая слова.
- Мартин, мы никогда небыли очень близки. Когда твой отец призвал тебя служить ему, я, как и все остальные, чувствовал, что в тебе есть что-то странное. Ты всегда держался в стороне, и было нечто эльфийское в твоем поведении. Теперь я понимаю, что частично эта таинственность объясняется твоим родством с Боурриком. Иногда я сомневался в тебе, Мартин, о чем сейчас сожалею.... Но что я хотел сказать тебе... Ты чтишь своего отца.
Мартин глубоко вздохнул:
- Спасибо, Фэннон.
- Я говорю это для того, чтобы ты понял то, что я собираюсь сказать дальше. Раньше визит герцога Мигеля был лишь предлогом для раздражения, теперь же к нему следует отнестись серьезно. По приезде в Рилланон ты должен поговорить с отцом Тулли и попросить его подыскать тебе жену.
Мартин откинул голову и горько засмеялся.
- Это шутка, Фэннон? Мой брат умер, а ты хочешь, чтобы я искал себе жену?
Фэннон был непреклонен, несмотря на поднимающийся гнев Мартина.
- Ты больше не мастер охоты в Крайди, Мартин. Тогда никого не заботило, женишься ли ты когда-нибудь и будут ли у тебя сыновья. Теперь ты единственный брат короля. На Востоке все еще беспокойно. В Бас-Тайре, Рилланоне и Крондоре нет герцогов. А теперь в Крондоре нет и принца. - От усталости и волнения голос Фэннона внезапно сел. - Трон Лиама очень шаток, если Бас-Тайра рискнет вернуться из ссылки. Наследниками остались только двое сыновей Аруты, и Лиаму нужны союзники. Это я и имею в виду. Тулли знает, какие знатные семьи можно женитьбой склонить на сторону короля. Если это окажется маленькая мегера Инее, дочь герцога Мигеля, или даже хихикающая наследница Тарлофа, ты должен жениться на ней, Мартин, ради Лиама и ради всего Королевства.
Мартин задохнулся от гнева. Старик Фэннон попал в больное место, хотя и был прав. Во многом Мартин был одинок, ни с кем не делясь своими радостями и горестями, за исключением братьев. И он никогда не чувствовал себя свободно в компании женщин. А теперь ему говорят, что он должен жениться на незнакомой женщине ради политического благосостояния брата. Однако он понимал, что в словах Фэннона была доля истины. Если изменник Гай все еще замышляет против них, то корона Лиама в опасности. Смерть Аруты ясно показала, что правители смертны. Наконец Мартин произнес:
- Я подумаю и об этом, Фэннон.
Старый мастер клинка медленно поднялся. Дойдя до двери, он повернулся к Мартину.
- Я знаю, ты хорошо скрываешь свои чувства, Мартин, но тебе больно. Сожалею, если тебе показалось, что я добавил тебе боли, но я должен был сказать это.
Мартин смог лишь кивнуть в ответ.
Фэннон ушел, и Мартин в одиночестве остался сидеть в своей комнате; все замерло, шевелились лишь блики мерцающих факелов на стенах.
Мартин стоял, нетерпеливо наблюдая за лихорадочной подготовкой к отъезду. Герцог Родеза пригласил Мартина проводить их до корабля, но тот сумел выдумать какой-то приемлемый предлог для отказа. Лишь видимое напряжение, которое он испытывал при мысли о смерти Аруты, позволило ему отклонить предложение герцога, не нанеся тому оскорбления.
Герцог Мигель и его дочери появились из главной башни замка, одетые по-дорожному. Девушки и не Пытались скрыть раздражения от того, что им приходится возобновить путешествие так скоро. Лишь через две недели, а то и больше, они доберутся до Крондора. А затем их отец как один из герцогов должен будет спешить в Рилланон на церемонию похорон Аруты.
Герцог Мигель, хрупкий человек с аристократическими манерами, сказал:
- Нам очень жаль, что приходится покидать ваш замечательный замок при таких печальных обстоятельствах, ваша светлость. Я был бы рад пригласить вас воспользоваться гостеприимством моего дома, в случае если захотите отдохнуть после похорон брата. Родез находится совсем недалеко от столицы.
Первым порывом Мартина было отказаться от приглашения, но, помня о словах Фэннона, сказанных ему прошлой ночью, он ответил:
- Если мне позволят время и обстоятельства, ваша светлость, я буду счастлив навестить вас. Спасибо.
Он взглянул на дочерей герцога и решил, что если Тулли будет настаивать на необходимости союза между Крайди и Родезом, он будет ухаживать за тихой Мирандой: Инее доставит слишком много хлопот.
Герцог и его дочери выехали в коляске по направлению к порту. Мартин подумал о тех временах, когда герцогом Крайди был его отец. Тогда в замке никому не нужны были коляски: им было не проехать по грязным дорогам герцогства, которые после дождей часто становились непроходимыми. Но с увеличением числа гостей Мартин приказал изготовить одну коляску. Вряд ли дамы, приехавшие с Востока, справились бы с поездкой верхом в придворных платьях. Он вспомнил о том, как во время Войны Врат Каролина ездила верхом как мужчина, в облегающих штанах и тунике, как она скакала рядом со сквайром Роландом, приводя в ужас свою гувернантку. Мартин вздохнул. Ни одна из дочерей Мигеля никогда не будет так ездить. Он подумал: а есть ли на свете женщина, которая разделила бы его любовь к простой жизни? Может быть, лучшее, на что он может рассчитывать, это женщина, которая приняла бы эту его любовь и не жаловалась на его долгие отлучки на охоту или к друзьям в Эльвандар?
Размышления Мартина были прерваны появлением сокольничего в сопровождении солдата. Он принес еще один маленький пергаментный свиток.
- Это только что прибыло, ваша светлость. Мартин взял пергамент: на нем был герб Саладора. Он подождал, пока сокольничий уйдет, - скорее всего, это личное письмо от Каролины. Он открыл его и прочел. Потом прочел еще раз и задумчиво положил пергамент в кошелек на поясе. Постояв еще немного в раздумье, он приказал одному из стражей:
- Найди мастера клинка Фэннона.
Через несколько минут мастер клинка стоял перед герцогом.
- Я обдумал твое предложение и согласен с ним. - сказал Мартин. Я предложу пост мастера клинка Чарлзу.
- Хорошо, - ответил Фэннон. - Думаю, он согласится.
- Тогда после моего отъезда, Фэннон, начни вводить Чарлза в курс дела.
- Слушаюсь, ваша светлость. - ответил старик. Он хотел уйти, но опять повернулся к Мартину:
- Ваша светлость!
Мартин, направившийся в башню, остановился:
- Да?
- С тобой все в порядке?
- Конечно, Фэннон. Я только что получил письмо от Лори. Он сообщает, что Каролина и Анита здоровы. Продолжай свою работу.
И, ничего на добавив, он вернулся через большие ворота в башню.
Фэннон немного помедлил. Его удивили тон и голос Мартина. Что-то странное было в его взгляде, когда он уходил.
Бару молча смотрел на Чарлза. Одетые просто, оба они сидели на полу со скрещенными ногами. Слева от Чарлза располагался небольшой гонг, а между ними стояла курильница, наполнявшая воздух сладким и сильным ароматом. Обстановку комнаты, освещенной четырьмя свечами, составляли циновка, которую Чарлз предпочитал кровати, небольшой деревянный сундук и стопка подушек. На коленях у обоих мужчин лежали мечи. Бару ждал, пока Чарлз сосредоточит взгляд в точке где-то между ними. Затем цурани спросил:
- Что есть Путь?
Бару ответил:
- Путь есть верное служение господину и преданность друзьям. Постигая свое место на Колесе Жизни, каждый человек должен знать: Путь состоит в том, чтобы ставить долг превыше всего.
Чарлз коротко кивнул.
- Когда речь идет о долге. Кодекс Воина непреклонен. Долг превыше всего. До самой смерти.
- Это ясно.
- Какова природа долга?
Бару говорил очень тихо:
- Существует долг по отношению к господину. Есть долг перед кланом или семьей. Есть долг по отношению к работе, что дает понимание долга перед собой. Вместе они составляют долг, который никогда не будет до конца выполнен, даже тяжелым трудом в течение всей жизни: это долг стараться достичь совершенного существования - более высокого места на Колесе.
Чарлз опять кивнул.
- Это так.
Он поднял маленький молоток из войлока и ударил им в крошечный гонг.
- Слушай.
Бару закрыл глаза, сосредоточившись, прислушиваясь к звуку, который становился все глуше, удаляясь и слабея. Когда звук гонга совсем затих, Чарлз сказал:
- Найди тот момент, когда кончается звук и начинается тишина. Побудь в нем, так как в нем ты найдешь свой путь. Это твой тайный центр бытия, место совершенного покоя внутри тебя. И вспомни самое древнее учение цурани: долг - это бремя всего на свете, самое тяжелое, какой только может стать ноша, а смерть - это ничто, она легче воздуха.
Открылась дверь, и в комнату вошел Мартин. Бару и Чарлз начали подниматься, но Мартин жестом приказал им оставаться на месте. Он присел между ними, уставившись на курильницу, стоявшую на полу.
- Извините за вторжение.
- Ничего страшного, ваша светлость, - ответил Чарлз.
Бару сказал:
- Многие годы я сражался с цурани и всегда считал, что они достойные враги. Теперь я узнаю о них больше. Чарлз позволил мне попрактиковаться в постижении Кодекса Воина по обычаю его народа.
Казалось, Мартин совсем не удивился.
- И многому ты научился?
- Они такие же, как и мы, - ответил Бару с легкой улыбкой. - Я мало понимаю в таких вещах, но мне кажется, будто мы два ростка из одного корня. Они следуют Пути и понимают Колесо Жизни, как его понимают хадати. Они понимают честь и долг так же, как хадати. Те из нас, кто живет в Вабоне, взяли многое у Королевства: имена богов, почти весь язык, но хадати сохранили многие древние традиции. Вера цурани в Путь очень похожа на нашу. И это странно, так как до прихода цурани никто не делил с нами нашей веры.
Мартин посмотрел на Чарлза. Цурани слегка пожал плечами.
- Может быть, мы видим одну истину на обеих планетах. Кто знает?
Мартин сказал:
- Это из тех вещей, который следует обсуждать с Тулли и Кулганом. - Он немного помолчал, а затем спросил:
- Чарлз, ты примешь предложение занять пост мастера клинка?
Цурани моргнул, и только этим обнаружил свое удивление:
- Вы оказываете мне честь, ваша светлость. Да, я приму его.
- Хорошо, я очень рад. Фэннон начнет обучать тебя, как только я уеду. - Мартин оглянулся на дверь и понизил голос:
- Я хочу, чтобы вы оба оказали мне услугу.
Чарльз, не колеблясь, дал свое согласие. Бару пристально посмотрел на Мартина. Во время путешествия с Арутой в Морелин между ними завязалась дружба. Бару чуть не умер там, в Морелине, но боги пощадили его. Он понимал, что каким-то образом его судьба переплелась с судьбами участников похода за терном серебристым. Герцог что-то скрывал, но Бару не стал расспрашивать его. В свое время он все узнает. Наконец он промолвил:
- Я готов.
Герцог сел между друзьями и начал говорить.
Мартин поплотнее завернулся в плащ. Вечерний бриз с севера становился прохладным. Он смотрел туда, где за мысом Гроза моряка исчезал берег Крайди. Кивнув капитану судна, он спустился по трапу. Войдя в капитанскую каюту, он запер за собой дверь, Там его ждал один из солдат Фэннона, по имени Стефан, ростом и фигурой очень напоминающий герцога и одетый в тунику и штаны того же цвета, что и Мартин. Рано утром перед самым рассветом в одежде простого матроса его тайно провели на корабль. Мартин снял плащ и передал его солдату.
- Не выходи на палубу, разве что ночью, пока не оставите позади Квег. Если кораблю придется пристать к берегу в Карее, Тулане или Вольных городах, я не хочу, чтобы матросы разнесли весть о моем исчезновении.
- Слушаюсь, ваша светлость.
- Когда приедете в Крондор, думаю, тебя будет ожидать карета. Не знаю, как долго ты сможешь продолжать этот маскарад. Большинство моих знакомых из знати будут уже на пути в Рилланон, и мы достаточно похожи, чтобы слуги тебя не разоблачили. - Мартин внимательно осмотрел своего двойника. - Если будешь держать рот на замке, то все будут принимать тебя за меня всю дорогу до Рилланона.
Стефан, казалось, был обеспокоен перспективой играть роль герцога так долго, но он только сказал:
- Я постараюсь, ваша светлость.
Корабль качнулся, так как капитан приказал изменить курс. Мартин промолвил:
- Это первое предупреждение.
Он быстро снял с себя сапоги, тунику и штаны, оставшись лишь в исподнем.
В каюте было одно окно на шарнирах, которое легко открылось. Мартин свесил ноги через край. Сверху он услышал сердитый голос капитана:
- Ты подошел слишком близко к берегу! Резко право руля!
Смущенный рулевой ответил:
- Есть, капитан, резко право руля!
Мартин попрощался:
- Удачи тебе, Стефан.
- И вам удачи, ваша светлость. Мартин спрыгнул. Капитан заранее предупредил его об опасности удариться о румпель, и Мартин учел это. Капитан подвел корабль как можно ближе к берегу, а затем повернул в более глубокие воды. Мартин видел берег меньше чем в миле от себя. Будучи посредственным пловцом, но сильным человеком, он поплыл к берегу. Вряд ли кто из матросов, занятых поворотом, разглядит в этой зыби человека, отплывшего от корабля.
Некоторое время спустя Мартин, пошатываясь и тяжело дыша, вышел на берег. Он осмотрелся в поисках ориентиров. Быстрое течение отнесло его на юг дальше, чем он того желал. Отдышавшись, он повернулся к песчаной косе и побежал.
Меньше чем через десять минут из-за утеса выехали трое всадников. Они быстро двигались по направлению к пляжу. Увидев их, Мартин остановился. Первым спешился Гаррет, а Чарлз подвел запасную лошадь. Бару внимательно смотрел по сторонам. Гаррет передал Мартину сверток с одеждой. Бег по песку высушил тело Мартина, и он быстро оделся. К седлу запасной лошади был привязан лук, завернутый в промасленную ткань.
Одеваясь, Мартин спросил:
- Кто-нибудь видел, как вы уезжали?
- Гаррет выехал из замка с вашей лошадью еще до рассвета, - ответил Чарлз, - а я просто сказал стражникам, что собираюсь проводить Бару, так как он уезжает в Вабон. Никто ничего не спрашивал.
- Хорошо. Мы уже знаем по прошлому разу, что если дело касается разведчиков Мурмандрамаса, самое главное - это замести следы. - Мартин сел на коня:
- Спасибо за помощь. Чарлз, тебе и Гаррету лучше побыстрей возвращаться, чтобы никто ничего не заподозрил.
Чарлз ответил:
- Что бы ни принесла вам судьба, ваша светлость, пусть она удостоит вас чести.
- Удачи, ваша светлость, - добавил Гаррет.
Всадники тронули лошадей. Двое возвращались вдоль берега по дороге, ведущей в Крайди, и еще двое направились прочь от моря, по направлению к лесу, на север.
В лесу было тихо, лишь крики птиц и шорохи животных нарушали ее. Все шло, как задумано. Мартин и Бару торопились, продвигаясь на север уже много дней, их лошади были истощены. Несколько часов назад они переправились через реку Крайди.
Из-за дерева появился человек, одетый в темно-зеленый кафтан и коричневые кожаные штаны. Махнув рукой, он сказал:
- Добрая встреча, Мартин Длинный Лук и Бару Убивающий Змей.
Мартин узнал эльфа:
- Приветствую тебя, Тарлен. Мы пришли просить совета у королевы.
- Тогда проходи. Ты и Бару всегда желанные гости при ее дворе. А мне следует оставаться на страже. С тех пор, как ты гостил у нас в последний раз, обстановка стала более тревожной.
По тому, как эльф говорил, Мартин понял: что-то беспокоит его. Однако Тарлен не станет говорить об этом. Возможно, разговор с королевой и Томасом прояснит, в чем дело. Мартин задумался. Последний раз, когда эльфы так беспокоились, Томас был на грани безумия. Мартин пришпорил коня.
Немного позже двое всадников приблизились к сердцу эльфийского леса Эльвандару, древней родине всех эльфов. Древесный город был омыт светом, и солнце высоко над головой венчало могучие деревья золотым сиянием. Над Эльвандаром сверкали зеленые и пурпурные, белые и красные, серебряные и бронзовые листья.
Всадники спешились, и к ним подошел эльф.
- Мы позаботимся о ваших лошадях, Мартин. Ее величество желает видеть вас.
Мартин и Бару поспешили вверх по ступеням, вырезанным в стволе огромного дерева, в город эльфов. Они поднимались все выше и выше, проходя через высокие арки ветвей, и наконец добрались до большой платформы, что была центром Эльвандара, тронным залом королевы.
Агларанна спокойно сидела на троне, рядом стоял ее главный советник Тэйтар. Их окружали старшие заклинатели, составлявшие Совет королевы. Трон рядом с ней был пуст. Выражение лица Агларанны ничего не сказало бы большинству людей, но Мартин понимал эльфов и видел беспокойство в ее глазах. Тем не менее она оставалась по-прежнему прекрасной и царственной и ее улыбка излучала тепло:
- Добро пожаловать, герцог Мартин. Добро пожаловать, Бару-хадати. - Пришедшие поклонились. Королева встала. - Пойдемте, нам нужно поговорить.
Она повела их во внутренние покои, Тэйтар последовал за ними. Королева пригласила гостей присесть. Принесли вино и еду, однако никто не проявил к ним интереса, а Мартин сказал:
- Что-то случилось. - И это был не вопрос.
Выражение беспокойства на лице Агларанны, казалось, усилилось. Мартин не видел ее в такой тревоге со времен Войны Врат.
- Томас ушел.
Мартин моргнул:
- Куда?
Ему ответил Тэйтар:
- Мы не знаем. Он исчез ночью, через несколько дней после Праздника летнего солнцестояния. Он иногда уходил подальше, чтобы побыть наедине со своими мыслями, но никогда не пропадал больше, чем на день. Когда через два дня он не появился, мы разослали следопытов. Следов, ведущих из Эльвандара, они не нашли, хотя это и неудивительно. Томас владеет особыми способами передвижения. Но на просеке дальше к северу мы нашли следы его сапог. Там были следы еще одного человека: отпечатки сандалий.
- Значит, Томас отправился, чтобы встретиться с кем-то, и не вернулся, - сказал Мартин.
- Там были и другие следы, - добавила Агларанна. - Следы дракона. Валкеру опять летает на драконе.
Мартин откинулся назад, начиная понимать.
- Вы боитесь, что к Томасу вернулось безумие?
- Нет, - не замедлил с ответом Тэйтар. - Томас свободен от него, более того, он даже сильнее, чем сам думает. Нет, мы боимся того, с чем связана необходимость столь внезапного отъезда Томаса. Мы боимся присутствия того, другого.
Мартин широко раскрыл глаза:
- Того, что в сандалиях?
- Ты знаешь, какая сила требуется, чтобы войти в наш лес незамеченным. Раньше только один человек обладал ею: Макрос Черный.
Мартин задумался.
- А может, он не единственный. Насколько я знаю, Паг остался в мире цурани, чтобы побольше узнать о Мурмандрамасе и о той силе, которую он зовет Врагом. Может быть, он вернулся.
- Кто именно из больших магов вернулся, не так важно, - проговорил Тэйтар.
Тут заговорил Бару:
- Важно то, что два человека, обладающие могущественными силами, отправились для какого-то таинственного дела в момент, когда беда, кажется, опять вернулась с Севера.
- Да, - согласилась Агларанна и, повернувшись к Мартину, добавила:
- До нас дошли известия о смерти близкого тебе человека.
Как все эльфы, она избегала произносить имя умершего.
- Есть вещи, о которых я не вправе говорить, госпожа, даже в беседе со столь высокоуважаемой повелительницей. Это мой долг.
- Тогда, - спросил Тэйтар, - могу ли я спросить, куда вы направляетесь и что привело вас сюда?
- Пришло время опять идти на Север, - ответил Мартин, - чтобы закончить то, что было начато в прошлом году.
- Хорошо, что вы пошли этим путем, - сказал Тэйтар. - На восточном побережье толпами передвигаются гоблины. Моррелы открыто посылают разведчиков в приграничные области. Кажется, они пытаются узнать, не собираются ли наши воины в поход за границы леса. Недалеко от Каменной Горы видели мы также и группы людей-отступников, направляющихся на Север. Гвали, опасаясь чего-то, ушли на юг, в Зеленое Сердце. И уже несколько месяцев через лес пролетает злой ветер, вызванный магией. Нас многое беспокоит.
Бару и Мартин переглянулись.
- Все быстро меняется, - произнес хадати.
Их разговор был прерван криком, донесшимся снизу. В покои Агларанны вошел эльф.
- Ваше величество, надо идти: это Возвращение.
- Пойдемте, Мартин и Бару, вы увидите нечто волшебное, - сказала Агларанна.
Тэйтар, последовавший за королевой, обернулся и добавил:
- Если только это настоящее Возвращение, а не обман.
За королевой и Тэйтаром вниз по лестницам спешили и другие советники. Внизу их приветствовали несколько воинов, окруживших моррела. Мартину показалось, что темный эльф выглядит странно, - такое спокойствие было для моррелов необычным.
Моррел увидел королеву и поклонился ей.
- Я вернулся, госпожа, - сказал он тихо.
Королева кивнула Тэйтару. Он и еще несколько заклинателей окружили моррела. Мартин почувствовал особое напряжение в воздухе, как будто вдруг в нем застыла музыка: это заклинатели творили чары. Затем Тэйтар сказал:
- Он вернулся!
- Как твое имя? - спросила Агларанна.
- Морандис, госпожа.
- Теперь нет. Ты теперь Лоррен.
Еще год назад Мартин узнал, что между ветвями эльфов, разделенными лишь магией Темной Тропы, нет большой разницы. Только приверженность этой магии наполняла Братство Темной Тропы убийственной ненавистью ко всему живому.
Моррел поднялся, и эльфы помогли ему снять серую тунику кланов лесных моррелов. Мартин всю жизнь провел среди эльфов, он часто сражался с темными братьями и мог отличить моррела от эльфа. Но сейчас его чувства смешались. Только что моррел выглядел как-то странно, не так, как ожидал того Мартин, и вдруг он перестал быть темным братом. Он облачился в коричневую тунику и вместо моррела Мартин видел настоящего эльфа. Конечно, характерные для моррелов темные волосы и глаза не изменились, во ведь такие же глаза и волосы встречались и у некоторых эльфов, так же как у моррелов иногда рождались дети со светлыми волосами и голубыми глазами. И все-таки он стал эльфом!
Тэйтар заметил реакцию Мартина на превращение И пояснил:
- Иногда один из наших потерянных братьев порывает с Темной Тропой. Если его родичи не узнают об этом раньше и не убивают его до того, как он доберется до нас, мы приветствуем его возвращение домой. Это настоящий праздник.
Мартин и Бару наблюдали, как эльфы один за другим подходили, чтобы обнять Лоррена, радуясь его возвращению.
- В прошлом моррелы пытались таким образом засылать шпионов, но мы всегда можем отличить настоящее Возвращение от фальшивого. Этот эльф на самом деле вернулся к своему народу.
- Как часто такое случается? - спросил Бару.
- Я старейший из всех, кто живет в Эльвандаре, - ответил Тэйтар. - И до нынешнего я видел лишь семь таких Возвращений. - Он помолчал. - Мы надеемся, что когда-нибудь, когда сила Темной Тропы будет наконец побеждена, мы вернем всех наших братьев.
Агларанна повернулась к Мартину:
- Пойдем, нам нужно отпраздновать Возвращение.
- Мы не можем остаться, ваше величество, - ответил Мартин. - Нам нужно ехать, чтобы встретиться с друзьями.
- Можем ли мы узнать ваши планы?
- Наш план прост, - ответил герцог Крайди. - Мы найдем Мурмандрамаса.
- И - убьем его, - добавил Бару, не меняя тона.

Глава 6
ОТЪЕЗД

Джимми рассеянно смотрел на список, стараясь сконцентрироваться на деле. Однако это было непросто, хотя перечень заданий сквайрам для подготовки торжественного шествия, которое состоится вечером, был почти готов. Джимми ощущал душевную пустоту, и необходимость распределить обязанности между сквайрами казалась ему крайне мелкой.
Две недели Джимми пытался избавиться от чувства, будто он попал в западню какого-то ужасного сна, который никак не мог с себя стряхнуть. Убийство Аруты было самым большим потрясением в его жизни, и он все никак не мог справиться с своими эмоциями. Он много спал, воспринимая сон как спасение, а днем заметно нервничал и старался заняться хоть чем-нибудь, будто дела могли помочь ему забыть горе. Он прятал его, чтобы справиться с ним позже.
Джимми вздохнул. Одно он знал точно: чтобы организовать похороны, потребовалось невероятно много времени. Лори и Волней уже дважды откладывали отъезд процессии. Похоронные носилки были помещены на катафалк через два дня после смерти Аруты и ожидали момента, когда на них положат тело. По традиции кортеж с телом принца должен был выехать в Рилланон к родовому склепу через три дня после смерти, но Анита должна была вернуться из поместья матери, затем несколько дней у нее ушло на то, чтобы приготовиться к отъезду, затем они ожидали других дворян, прибывавших в Крондор, и весь двор приходил в состояние волнения, и все это продолжалось уже две неделя. Однако Джимми понимал, что не сможет справиться с горем, пока тело принца не увезут. Ему было тяжело думать, что Арута лежит во временном склепе, устроенном Натаном где-то совсем недалеко от комнаты, где сидел сейчас Джимми. Сквайр потер глаза и нагнул голову, чтобы не дать волю слезам. За свою короткую жизнь Джимми встретил лишь одного человека, которого смог так глубоко полюбить. Казалось, Арута должен был стать последним человеком среди тех, кто мог принять бы участие в судьбе мальчишки-вора, однако это было не так. Он стал его другом и больше, чем другом: Арута и Акита были для Джимми как семья.
Стук в дверь заставил его поднять голову. В дверях стоял Локлир. Взмахом руки Джимми пригласил его войти, и тот сел с другой стороны письменного стола. Джимми кинул ему пергамент.
- Вот, Локи, доделай сам.
Локлир быстро просмотрел список и взял перо.
- Он почти готов, вот только Пол заболел, и лекарь приказал ему лежать весь день в постели. Ему нужен отдых. Ну и начеркал ты! Я лучше перепишу.
Джимми рассеянно кивнул. Сквозь серую пелену горя, окутавшую его мозг, прорывалась какое-то смутное раздражение. Вот уже три дня что-то бессознательно тревожило его. Все во дворце были потрясены смертью Аруты, но то там, то здесь прорывалась странная нотка; время от времени кто-нибудь делал или говорил что-то звучавшее диссонансом к общему настроению. Джимми никак не мог уловить, что именно казалось ему странным и имело ли это значение. Мысленно он отмахнулся от тревожных ощущений. Разные люди по-разному реагировали на трагедию. Некоторые, как Волней и Гардан, с головой уходили в работу. Другие, как Каролина, пытались справиться с горем в одиночестве. Герцог Лори был во многом похож на Джимми: он просто отложил свои чувства до другого времени. Внезапно Джимми понял одну из причин своего ощущения, будто во дворце происходило что-то странное. Со времени нападения на Аруту и до недавнего времени Лори взял на себя буквально все дела правления Западными землями. Однако последние дни он постоянно отсутствовал.
Посмотрев на Локлира, переписывавшего список, Джимми спросил:
- Локи, ты давно видел герцога Лори?
Не отрывая глаз от работы, Локлир ответил:
- Сегодня рано утром. Я следил за доставкой продуктов на завтрак гостям и видел, как он выехал из ворот. - Затем он поднял голову, и на его лице появилось озадаченное выражение. - Это были боковые ворота.
- Зачем ему понадобилось уезжать через боковые ворота? - удивился Джимми.
Локлир пожал плечами и вернулся к работе.
- Может быть, ему надо было ехать в том направлении?
Джимми задумался. Зачем герцогу Саладора ехать в сторону квартала бедняков в день, когда тронется в путь похоронная процессия? Джимми вздохнул:
- К старости я становлюсь подозрительным.
Локлир засмеялся, и это был первый веселый звук во дворце за несколько дней. Затем он виновато посмотрел на старшего товарища, как будто совершил что-то плохое.
Джимми поднялся:
- Закончил?
- Готово. - Локлир передал ему пергамент.
- Так, - сказал Джимми. - Пошли. Если мы опоздаем, де Лейси не ограничится легким ворчанием.
Они поспешили к месту сбора сквайров. Сегодня здесь не было обычной толкотни и смеха, общий настрой был печально-торжественным. Де Лейси появился через несколько минут после Джимми и Локлира и без вступления сказал:
- Список.
Джимми подал ему список, и тот быстро проглядел, его.
- Хорошо. Либо у тебя улучшился почерк, либо ты нанял себе помощника.
В рядах сквайров пробежало оживление, но открыто смеяться никто не решился. Де Лейси сказал:
- Я меняю лишь одно задание: Гарольд и Брайс будут находиться в качестве помощников кучера при принцессах Алисии и Аните, Джеймс и Локлир останутся помогать главному камергеру здесь, во дворце.
Джимми был ошеломлен. Его и Локлира не будет в кортеже! Они останутся во дворце на случай, если появится какое-нибудь мелкое поручение, которое, по мнению главного камергера, можно будет доверить мальчишкам.
Де Лейси рассеянно прочитал вслух другие задания и распустил сквайров. Локлир и Джимми переглянулись, и Джимми догнал удаляющегося мастера церемоний.
- Сэр... - начал Джимми.
Де Лейси повернулся к сквайру:
- Если ты по поводу поручения, то здесь не о чем спорить.
Джимми вспыхнул.
- Но я же был сквайром принца! - прямо заявил он.
И Локлир выпалил с необычной для него смелостью:
- А я был сквайром ее высочества! - Де Лейси удивленно посмотрел на него. - Ну, вроде того, - поправился Локлир.
- Это не имеет никакого значения, - сказал де Лейси. - У меня есть приказ. А вы должны выполнять свой. Это все.
Джимми начал было протестовать, но старый мастер прервал его:
- Я сказал, что это все, старший сквайр Джеймс.
Джимми повернулся и пошел к себе. Локлир последовал за ним.
- Не понимаю, что происходит, - проворчал Джимми. - Но хочу выяснить. Пойдем.
Джимми и Доклир бежали по коридору, оглядываясь по сторонам. Поручение любого старшего придворного могло помешать им нанести этот неожиданный визит, поэтому они как могли избегали тех, кто мог найти для них работу. Похоронная процессия отправится в путь меньше чем через два часа, так что для двух сквайров нашлось бы достаточно заданий. Медленное шествие пройдет через весь город, остановится у храмовой площади, где будут произнесены молитвы, а затем начнется долгое путешествие в Рилланон к могилам предков Аруты. Как только процессия выйдет за пределы города, сквайры вернутся во дворец. Но Джимми и Локлир были отстранены даже от такого небольшого участия в шествии.
Джимми подошел к двери в покои принцессы и попросил стражника передать просьбу об аудиенции:
- Не могут ли их высочества уделить нам минутку?
Стражник удивленно поднял брови, но его положение не позволяло задавать вопросы даже таким незначительным придворным, как сквайры, поэтому он просто передал просьбу тем, кто был внутри. Когда стражник открыл дверь, Джимми показалось, что он опять услышал нечто, не соответствующее всему происходящему во дворце, - звук, который замер прежде, чем он смог понять, что это было. Джимми попытался определить, что он услышал, но возвращение стражника отвлекло его. Через минуту его и Локлира пропустили внутрь.
Каролина с Анитой сидели у окна, ожидая начала церемонии. Склонив друг к другу головы, они тихо беседовали. Принцесса Алисия гладила дочь по плечу. Все трое были одеты в черное. Джимми подошел поближе и поклонился. Локлир стоял рядом.
- Прошу прощения, что помешал вам, ваше высочество, - тихо сказал он.
Анита улыбнулась ему:
- Ты никогда не мешаешь, Джимми. Что случилось?
Внезапно почувствовав, что обида на исключение из шествия была очень мелкой, Джимми сказал:
- Ничего особенного. Кое-кто приказал мне оставаться во дворце сегодня, и я подумал... ну, вы не просили, чтобы меня оставили здесь?
Каролина и Анита переглянулись, а принцесса Крондора сказала:
- Нет, я не просила, Джимми. - Ее голос звучал задумчиво. - Может, граф Волней просил об этом. Ты старший сквайр и должен оставаться на месте, по крайней мере, я думаю, именно это решил граф.

Предыдущая страница 3 Следующая страница


Ночные ястребы 4

Джимми внимательно посмотрел на нее. Что-то было не так. Принцесса Анита вернулась из имения матери, убитая горем, как и ожидали. Но вскоре в ней произошла неуловимая перемена. Дальнейший разговор был прерван детским плачем, за которым последовал и другой. Анита встала.
- Они никогда не плачут по одному, - сказала она с любовью. Каролина улыбнулась ей, потом вдруг лицо ее помрачнело.
- Мы прервали ваш покой, ваше высочество. - извинился Джимми. - Простите, что побеспокоили вас по такому ничтожному поводу.
Локлир последовал за Джимми к выходу. Когда они удалились настолько, что стражник не мог их слышать, Джимми сказал:
- Может, я чего-то не понимаю, Локи?
Локлир повернулся и минуту смотрел на дверь:
- Происходит что-то... странное. Как будто нас стараются держать подальше.
Джимми подумал над этим. Теперь он понял, что привлекло его внимание, когда они стояли у дверей в покои принцессы. Это был звук женских голосов, или, скорее, тон их голосов: веселый, немного шутливый. Джимми сказал:
- Я начинаю думать, что ты прав. Пошли. У нас мало времени.
- Времени для чего?
- Увидишь.
Джимми побежал по коридору, и, чтобы догнать его, Локлиру пришлось приложить усилие.
Гардан и Волной торопливо шли по внутреннему двору в сопровождении четырех стражей, когда их нагнали мальчики. Граф, едва удостоив их взгляда, спросил:
- Разве вы двое не должны быть уже во дворе?
- Нет, сэр, - ответил Джимми. - На сегодня мы получили задания оставаться в распоряжении главного камергера.
Гардан, казалось, был слегка удивлен этим, но Волней лишь сказал:
- Тогда, я полагаю, вам следует поспешить на случай, если ему требуется ваша помощь. Нам надо начинать шествие.
- Сэр, - спросил Джимми. - Это вы приказали, чтобы мы остались во дворце?
Волней отмахнулся от вопроса.
- Всеми этими мелочами занимались герцог Лори и мастер де Лейси.
Он отвернулся от мальчиков и вместе с Гарданом пошел дальше.
Когда они скрылись за углом и стук сапог сопровождавших их солдат стих, Джимми и Локлир остановились.
- Кажется, я начинаю что-то понимать, - сказал Джимми. Он схватил Локлира за руку. - Пошли.
- Куда? - В голосе Локлира прозвучала нотка разочарования.
- Увидишь, - ответил Джимми уже на бегу.
Локлир побежал следом, повторяя:
- Увидишь, увидишь. Что увижу, черт побери!
На посту стояли двое стражников. Один из них спросил:
- А вы, молодые джентльмены, куда направляетесь?
- К начальнику порта, - раздраженно ответил Джимми, показывая быстро выписанный приказ. - Главный камергер не может найти какую-то декларацию судового груза и торопится получить копию.
Джимми собирался кое-что разведать, но был вынужден тратить время на это поручение. Кроме того, было странно, что главный камергер выбрал такое время, чтобы беспокоиться о каком-то судовом документе.
Стражник, прочитавший приказ, сказал:
- Одну минуту. - Он подозвал другого солдата, стоявшего у дверей в караульню недалеко от главного входа во дворец. Тот подбежал поближе. - Ты можешь проводить этих ребят к начальнику порта и обратно? Им нужно что-то найти для главного камергера.
Стражнику было все равно. Дорога туда и обратно занимала не более часа. Он кивнул, и все трое отправились в путь.
Через двадцать минут Джимми стоял в помещении начальника порта, разговаривая с каким-то мелким чиновником, так как все остальные вышли посмотреть на похоронную процессию. В поисках копии последней судовой декларации товаров, прибывших в королевский порт, чиновник просматривал пачку документов и не переставал ворчать. Пока он вертел ее в руках, Джимми взглянул на пергамент, вывешенный на стене на всеобщее обозрение. Это было недельное расписание выхода кораблей из бухты. Взгляд его задержался на одной строчке, и он подошел поближе. Локлир пошел за ним.
- Что такое?
- Интересно, - показал Джимми.
Локлир еще раз прочитал запись и спросил:
- Почему?
- Не знаю, - ответил Джимми, понижая голос. - Но подумай над тем, что происходит во дворце. Нас отстраняют от участия в процессии, потом мы спрашиваем о причине принцессу. И меньше чем через десять минут после этого нас посылают выполнять это дурацкое поручение. Теперь скажи мне: тебе не кажется, что нас стараются держать подальше от чего-то? Что-то здесь... не то.
- Я же говорил тебе об этом раньше, - нетерпеливо заметил Локлир.
Чиновник наконец нашел и выдал нужный документ, и стражник отвел мальчиков обратно во дворец. Пробегая мимо часовых у ворот, Джимми и Локлир помахали им и направились в кабинет главного камергера.
Они появились, когда тот уже уходил.
- Вот вы где, - сказал барон Джайлс обвиняющим тоном. - Я думал, что мне придется посылать за вами стражу, чтобы найти, где это вы отлыниваете от работы.
Джимми и Локлир переглянулись. Казалось, главный камергер совсем забыл о декларации, Джимми подал ему бумагу.
- Что это? - Камергер посмотрел на документ. - Ах, да, - добавил он, бросая его на стол. - Я займусь этим позже. Мне нужно проследить за началом церемонии. А вы побудьте здесь. В случае чего один из вас останется на посту, а другой пойдет искать меня. Как только катафалк выедет за ворота, я вернусь. - Вы ожидаете, что что-нибудь произойдет, сэр? - спросил Джимми.
Проходя мимо мальчиков, главный камергер ответил:
- Конечно нет, но лучше всегда быть наготове. Я не задержусь.
Когда он ушел, Локлир повернулся к Джимми.
- Ну хорошо. Что происходит? И не смей мне больше говорить "увидишь"!
- Все не так просто. Иди за мной.
Джимми и Локлир помчались вверх по лестнице. Добежав до окна, выходящего во двор, они молча наблюдали за суетой. Участники похоронной процессии занимали свои места, катафалк передвинули. Его сопровождал эскорт из избранных стражников личной гвардии Аруты. В катафалк запрягли шесть черных лошадей, украшенных черными перьями, которых вел в поводу одетый в черное грум. Стражники выстроились по обе стороны катафалка.
Из дворца вышли восемь человек в одежде с гербами. Они несли гроб с телом Аруты к носилкам, которые затем подняли на катафалк. Медленно, почти благоговейно уложили они принца Крондора на окутанное черным холстом сооружение.
Джимми и Локлир впервые смогли разглядеть принца. По традиции процессия двигалась по городу с открытым гробом, чтобы население могло в последний раз увидеть своего правителя. Его закроют за пределами города и откроют лишь в семейном склепе под королевским дворцом в Рилланоне, где семья Аруты сможет попрощаться с ним.
Джимми почувствовал комок в горле и с трудом проглотил его: Аруту одели в его любимый костюм - коричневую бархатную тунику и красновато-коричневые штаны. Сверху на него надели зеленый камзол, который он редко носил. Любимая шпага лежала на руке, а голова оставалась непокрытой. Казалось, принц заснул. Когда катафалк двинулся, Джимми заметил на ногах Аруты темные атласные комнатные туфли.
Затем в поле зрения появился грум, ведущий коня Аруты. Это был великолепный серый скакун, который высоко вскидывал голову у вырываясь из рук грума. К нему подбежал другой, и они вдвоем сумели усмирить беспокойного коня.
Джимми сощурил глаза. Локлир повернулся к нему и заметил странное выражение лица товарища.
- Что такое?
- Черт возьми, удивительное дело. Пойдем, я хочу кое-что проверить.
- Куда?
Но Джимми уже спускался по лестнице, бросив на бегу:
- Бежим, у нас всего несколько минут!
Локлир, застонав, помчался за ним.
Джимми спрятался в тени около конюшен.
- Посмотри, - сказал он, подтолкнув Локлира вперед. Локлир прошелся мимо входа в конюшню, когда оттуда выводили последнюю лошадь для почетного караула. Почти весь гарнизон пройдет по городу вслед за катафалком с телом принца, а дальше весь путь до Саладора его будет сопровождать отряд королевских улан.
- Эй, парень! Смотри куда идешь!
Локлиру пришлось отпрыгнуть в сторону, когда из конюшни выбежал грум, держа в поводу двух лошадей. Он чуть не сбил мальчика с ног. Локлир увернулся и бросился за угол к Джимми.
- Не знаю, что ты хотел там найти, но там ничего нет.
- Именно это я и хотел узнать. За мной, - приказал Джимми и побежал обратно во дворец.
- Куда?
- Увидишь.
Локлир сердито посмотрел в спину Джимми и побежал за ним.
Сквайры мчались вверх по лестнице, перепрыгивая через две ступеньки. Добравшись до окна, выходившего во двор, они перевели дыхание. Путь до конюшен и обратно занял около десяти минут, и процессия уже покидала дворец. Джимми пристально наблюдал за ней. К крыльцу подъехали кареты, и пажи подбежали открыть двери. По традиции в них поедут только члены королевской семьи. Остальные пойдут пешком за катафалком в знак уважения к покойному. Принцессы Анита и Алисия спустились по лестнице и сели в первую карету, а Каролина и Лори поспешили ко второй. При этом герцог так спешил, что едва ли не бежал. Он почти прыгнул в карету вслед за Каролиной, быстро опустив занавеску на окне со своей стороны.
Джимми посмотрел на Локлира, который явно удивлялся поведению Лори. Видя, что комментировать происходящее нет необходимости, Джимми продолжал наблюдение молча.
Гардан в тяжелой черной мантии на плечах занял свое место во главе процессии. Он подал знак, и барабанщик начал медленную приглушенную дробь. Без какого-либо приказа процессия двинулась на четвертый удар барабана. Тихим шагом пошли солдаты, покатили кареты. Вдруг серый скакун подал назад, и, чтобы удержать его на месте, вновь потребовался второй грум. Джимми покачал головой. У него появилось уже знакомое чувство, будто все кусочки мозаики вот-вот встанут на свои места. Затем на его лице появилась понимающая улыбка.
Локлир заметил это.
- Что такое?
- Теперь я понимаю, что затеял Лори. Я знаю, что происходит. - Дружески хлопнув Локлира по плечу, он скомандовал:
- Пойдем, нам надо многое сделать, а времени очень мало.
Джимми вел Локлира через тайный туннель. Трепещущие тени от оплывшего факела плясали на стенах. Оба сквайра были одеты по-походному, захватили с собой оружие, запас еды и одеяла.
- Ты уверен, что у выхода никого нет? - пятый раз спросил Локлир.
- Я уже говорил тебе: этот выход я никогда никому не показывал, даже принцу и Лори, - нетерпеливо ответил Джимми. И как бы пытаясь объяснить такое упущение, добавил:
- Некоторые привычки невозможно искоренить.
Они исполняли свои обязанности весь вечер, а когда сквайров отпустили, пробрались туда, где торопливо припрятали походные сумки. Время близилось к полуночи.
Дойдя до выхода, Джимми надавил на рычаг, и они услышали щелчок. Джимми положил факел и плечом навалился на стену. После нескольких толчков она с трудом подалась и мальчики выползли через маленькую дверь, замаскированную под каменную кладку в стене под каретным сараем и оказались на ближайшей ко дворцу улице. Меньше чем в полуквартале от них находились боковые ворота с охранявшими их стражниками. Джимми попытался закрыть дверь, но она застряла. Тогда он знаком позвал Локлира и они навалились вместе. Дверь сперва не поддавалась, но потом внезапно захлопнулась с громким стуком. От ворот донесся голос:
- Эй, кто там? Стой и назови свое имя!
Не медля ни секунды, Джимми бросился наутек. Локлир следом. Не оглядываясь, чтобы посмотреть, гонятся ли за ними, пригибая головы, мальчики мчались по мощеным улицам.
Вскоре они затерялись в лабиринте улиц между кварталом бедняков и доками. Джимми остановился, чтобы Поправить мешок, и махнул рукой:
- Туда. Нужно торопиться. "Ворон" отплывает с ночным приливом.
Мальчики бежали по затихшему городу. Скоро они добрались до разрушенных зданий у самого берега. От доков донеслись голоса, отдающие приказы: корабль был готов выйти в море.
- Они отчаливают, - закричал Локлир.
Джимми не ответил, а лишь побежал еще быстрее. Сквайры добрались до доков в тот самый момент, когда был отдан последний конец. Отчаянными прыжками они домчались до корабля, когда тот уже отходил от причала. Сильные руки подтянули их, и через, мгновение они оказались на палубе.
- Так, что тут такое? - раздался вопрошающий голос, и в следующий миг перед ними оказался Аарон Кук.
- Ну-ну, Джимми Рука, ты так хочешь отправиться в морское путешествие, что готов сломать шею, чтоб попасть на борт?
Джимми усмехнулся.
- Привет, Аарон. Мне нужно поговорить с Халлом.
Человек с изрытым оспой лицом нахмурился:
- На борту корабля он капитан Халл для всех, будь то сквайр принца или кто другой. Пойду узнаю, есть ли у капитана для вас время.
Через некоторое время сквайры стояли перед капитаном, который сердито осматривал их единственным глазом.
- Оставили свой пост, так?
- Тревор, - начал Джимми, но заметив, как нахмурился Кук, поправился. Капитан. Нам нужно в Сарт. А судя по списку кораблей, который мы видели у начальника порта, вы сегодня уходите в дозор на север.
- Ты может думаешь, Джимми Рука, что тебе надо проехаться вдоль берега, но твоего звания недостаточно, чтобы приходить ко мне на корабль, даже не попросив у меня на то разрешения. И да будет тебе известно, что, несмотря на вывешенный во благо шпионов список, мой курс лежит на запад, так как до меня дошли сведения о работорговцах из Дурбина, ожидающих в засаде незадачливых купцов, да и квегские галеры всегда шныряют в том районе. Так что как только мы пройдем внешний волнорез, ты вместе с лоцманом сойдешь на берег, если только у тебя нет более веской причины остаться, чем просто желание бесплатно прокатиться.
По лицу бывшего контрабандиста было ясно, что, хотя он и привязан к Джимми, но на борту глупостей не потерпит.
- Могу я поговорить с вами наедине? - спросил Джимми.
Халл переглянулся с Куком, а затем пожал плечами. Джимми целых пять минут шептал что-то старому капитану. Затем Халл вдруг от души рассмеялся:
- Чтоб я утоп! - Через минуту он подошел к Аарону Куку. - Отведи ребят вниз. Как только выйдем из залива, поднять все паруса. Взять курс на Сарт.
Кук немного помешкал, а потом повернулся к матросу и приказал ему отвести мальчиков вниз. Когда они ушли, а лоцман отплыл в своем баркасе, первый помощник созвал всех наверх и приказал поднять паруса и взять на курс на север. Он бросил взгляд на корму, где рядом с рулевым стоял капитан Халл,. но капитан лишь улыбнулся своим мыслям.
Джимми и Локлир в ожидании стояли у поручня. Когда лодка была готова, они перебрались в нее. Тревор Халл подошел поближе.
- Вы уверены, что не хотите добраться до Сарта?
Джимми покачал головой:
- Лучше, если никто не увидит, как мы прибываем на борту корабля королевской таможни. Это привлечет слишком много внимания. Кроме того, здесь неподалеку есть деревня, где можно купить лошадей. В дне езды отсюда местечко, где мы в прошлый раз стояли лагерем. Оттуда можно наблюдать за проезжающими мимо, там мы их и увидим.
- Если только они уже не проехали.
- Они выехали лишь на день раньше нас, и мы плыли по ночам, а им приходилось спать. Мы их здорово опередили.
- Ну что ж, молодежь. Желаю вам покровительства Килиан, которая в минуты просветления помогает морякам и другим горячим головам, и конечно, Баната, бога воров, игроков и дураков. - И более серьезным тоном Халл добавил:
- Будьте осторожны, ребята. - А затем дал сигнал спустить лодку.
Было темно, так как солнце еще не успело разогнать прибрежный туман. Шлюпка направилась к берегу, и гребцы старались изо всех сил. Но вот нос лодки заскрипел по песку, и Джимми с Локлиром выпрыгнули на берег.
Хозяин таверны не хотел продавать лошадей, но уверенный тон Джимми, его властные манеры, ловкость, с которой он носил клинок в сочетании с соблазнительным количеством золота переубедили его. К тому времени, когда солнце осветило лес на востоке от деревни Лонгроуд, молодые люди, закупив все необходимое, верхом направлялись по дороге, соединяющей Сарт с Вершиной Квестора.
К полудню они были уже на месте - там, где дорога сужалась. С востока круто вздымались густо поросшие кустарником горы, а с запада прямо к дороге подступал обрыв. С этой выгодной позиции Джимми и Локлир могли видеть всех, кто ехал по дороге или внизу, вдоль берега.
Они зажгли небольшой костер и приготовились ждать.
Дважды за три дня им пришлось вступать в драку. В первый раз на них напала группа наемных солдат, оказавшихся не у дел. Однако решимость молодых людей, а также то обстоятельство, что поживиться у них, кроме двух лошадей, было нечем, охладили пыл нападавших. Один солдат пытался отобрать коня, но шпага Джимми воспрепятствовала этому. Так они и уехали, решив не проливать крови из-за столь ничтожной добычи.
Вторая встреча было значительно опасней: сквайрам пришлось с оружием в руках защищать своих лошадей от настоящих бандитов. Джимми был уверен, что если бы нападавших было больше, им пришел бы конец. Но бандиты убежали, услышав приближающихся всадников, которые оказались небольшим патрулем из гарнизона Вершины Квестора.
Солдаты допросили Джимми и Локлира и поверили их истории. Юноши назвались сыновьями мелкого помещика, которые должны были встретиться с отцом на атом самом месте, - чтобы отправиться в Крондор, вслед за похоронной процессией принца. Сержант, возглавлявший патруль, пожелал им безопасной дороги.
Вечером четвертого дня Джимми увидел троих всадников, скачущих вдоль берега. Он некоторое время наблюдал за ними, а потом сказал:
- Это они!
Джимми и Локлир быстро сели на коней и поскакали через узкое ущелье к берегу. Здесь они остановились.
Вскоре всадники появились перед ними. Судя по оружию и одежде, это были наемные солдаты, грязные и усталые, все бородатые, но у двоих темноволосых солдат бороды были короткими. Они замедлили ход. Разглядев сквайров, первый всадник выругался, а второй недоверчиво покачал головой.
Третий направил лошадь между двумя попутчиками и остановился прямо перед мальчиками.
- Как вы?..
Локлир в изумлении открыл рот: приятель поведал ему многое, но об этом умолчал.
Джимми усмехнулся:
- Долго рассказывать. Если хотите отдохнуть., тут у нас недалеко разбит небольшой лагерь. Правда, он у самой дороги.
Всадник почесал двухнедельную бороду.
- Отчего же. Нет смысла продолжать путь сегодня.
Усмешка Джимми стала еще шире:
- Должен заметить, что ты самый живой из всех трупов, какие я когда-либо видел, а видел я их немало.
Арута усмехнулся в ответ. Повернувшись к Лори и Роальду, он сказал:
- Надо дать отдых лошадям и выяснить, как эти двое мошенников раскрыли наш секрет.
Костер весело горел, солнце догружалось в море, а они лежали вокруг костра, все, кроме Роальда, который стоял на страже, наблюдая за дорогой.
- Мелочи, - объяснял Джимми. - Обе принцессы были скорее обеспокоены, чем убиты горем. А когда нас отстранили от участия в процессии, я начал подозревать, в чем дело.
- Это я первый сказал, - вмешался Локлир. Джимми метнул в сторону Локлир а суровый взгляд: он и сам расскажет, как было дело.
- Да, так и было. Он заметил, что нас стараются держать подальше. Теперь я знаю почему: я бы сразу узнал этого лже-принца и понял бы, что вы отправляетесь на Север, чтобы покончить с Мурмандрамасом.
- Именно поэтому вас и держали подальше, - сказал Лори.
- В чем и заключался весь план, - добавил Роальд.
Джимми выглядел уязвленным.
- Вы могли бы довериться мне.
Арута никак не мог решить, забавляет его эта ситуация или раздражает.
- Дело было не в доверии, Джимми. Я так решил, поскольку не хотел, чтобы ты поехал с нами. - И с усмешкой добавил:
- А теперь вас двое.
Локлир в тревоге посмотрел на Джимми, но уверенность старшего товарища успокоила его.
- Что ж, и принцы допускают ошибки. Вспомните, в какую передрягу вы бы попали, если бы я не обнаружил ту ловушку в Морелине.
Арута кивнул в знак того, что сдается.
- Значит, ты понял: во дворце что-то не так. Потом вычислил: Лори и Роальд собрались на Север. Но как ты заподозрил, что я жив?
- Меня осенило, когда мы наблюдали, как мимо нас провезли тело. Если тебя собирались хоронить в любимой одежде, то не забыли бы любимые сапоги. - Он показал на сапоги принца. - Но на его ногах были туфли. Это потому, что сапоги убийцы были испачканы грязью и кровью. Скорее всего, тот, кто обряжал тело, решил их не мыть, а поискать другую пару, но не нашел или они не подошли, поэтому он просто надел на ноги трупа туфли. Вы не сожгли все тело, сожгли только сердце. Должно быть, отец Натан наложил чары, чтобы сохранить его.
- Я еще не знал для чего, но подумал, что труп может пригодиться. Затем было покушение в храме. Кинжал был настоящим, - принц рассеянно потер больной бок, - но рана оказалась легкой.
- Ха! - сказал Лори, - Еще на дюйм выше и на два правее, и у нас были бы настоящие похороны.
- В первую ночь мы долго думали - Натан, Гардан, Волней, Лори и я, - пока не определили как быть, - продолжал Арута. - Я решил притвориться мертвым. Волней задержал процессию до тех пор, пока не прибыли местные дворяне, и у меня оказалось достаточно времени, чтобы залечить рану. Я хотел исчезнуть из города незамеченным. Если Мурмандрамас считает, что я мертв, он перестанет меня искать. А с этим, - он показал талисман, который ему дал ишапианский аббат, - он не найдет меня с помощью магии. Надеюсь, это заставит его начать действовать преждевременно.
Лори спросил:
- А как вы добрались сюда? - спросил Лори. - Вы не могли обогнать нас по дороге.
- Я попросил Тревора Халла подбросить нас, - ответил Джимми.
- Ты все рассказал ему? - спросил Арута.
- Но только ему. Даже Кук не знает, что ты жив.
Роальд заметил:
- Все равно слишком много людей знает об этой тайне.
- Но ведь всем, кто знает, можно доверять, сэр, - вставил свое слово Локлир.
- Дело не в том, - сказал Лори. - Знают Каролина и Анита, а также Гардан, Волней и Натан. Даже де Лейси и Валдис остались в неведении. Король узнает обо всем только тогда, когда Каролина наедине поговорит с ним в Рилланоне. Знают только эти люди.
- А Мартин? - спросил Джимми.
- Лори послал ему сообщение. Он встретит нас в Илите, - ответил Арута.
- Это опасно, - заметил Джимми.
Лори пояснил:
- Только несколько человек поняли бы содержание записки. Там было сказано: "Северянин. Приходи быстрее". И подпись: "Артур". Он поймет, что никому не следует знать, что Арута жив.
Джимми оценил краткость сообщения:
- Только присутствующие здесь знают, что Северянин - это таверна в Илите, где Мартин боролся с этим Лонгли.
- А кто такой Артур? - спросил Локлир.
- Его высочество, - сказал Роальд. - Под этим именем он путешествовал в прошлый раз.
- Я пользовался им, когда приехал в Крондор с Мартином и Амосом.
Джимми задумался.
- Вот уже второй раз мы едем на Север, и второй раз я жалею, что Амоса Траска нет с нами.
Арута сказал:
- Что ж, ничего не поделаешь. Давайте спать. Впереди у нас долгая дорога, а мне еще нужно решить, что делать с этими двумя мошенниками.
Джимми завернулся в одеяло, все остальные последовали его примеру, а Роальд остался сторожить. В первый раз за многие недели Джимми быстро заснул, и сон его не был печальным.

Глава 7
ТАЙНЫ

Райат с грохотом ворвался в знакомые небеса. Пролетая над лесами Королевства, он начал описывать, круги. Мысленно он передал: Мне нужно поохотиться. В полете дракон предпочитал разговаривать с помощью мысли, хотя на земле он говорил вслух. Томас оглянулся на Пага и тот заметил;
- До острова Макроса еще далеко. Почти тысяча миль.
Томас улыбнулся.
- Мы будем там быстрее, чем ты можешь представить.
- Как далеко может лететь Райат?
- Он может облететь вокруг света без посадки, хотя, не думаю, что он сочтет какое-то дело настолько важным, чтобы продемонстрировать это. Кроме того, ты не видел и десятой доли его скорости.
- Хорошо, - ответил Паг. - Тогда пусть поохотится на Острове Колдуна.
Томас попросил дракона потерпеть еще немного, и тот недовольно согласился. Все выше поднимаясь в голубые небеса Мидкемии, Райат следовал указаниям Пага. Они летели над вершинами гор к Горькому морю. Мощными взмахами крыльев набрав высоту, дракон парил, а скорость все увеличивалась, и Паг задумался, есть ли ей предел. Они мчались быстрее, чем бегущая лошадь, и скорость продолжала нарастать. В полете Райата присутствовала магия: распластанные крылья дракона оставались неподвижными, а они летели все быстрее и быстрее. Магия Томаса защищала их от ветра и холода, хотя у Пага от возбуждения Кружилась голова. Леса Дальнего берега уступили место горным вершинам Серых Башен, затем они пронеслись над землями Вольных городов Наталя и долетели до Горького моря. Голубые волны, сверкающие серебряными и зелеными отблесками, бороздили суда, следующие летнему торговому маршруту из Квега к Вольным городам. Сверху они выглядели как детские игрушки.
Пролетая над островным королевством Квега, они увидели столицу и отдаленные деревеньки, кажущиеся с такой высоты крошечными. Далеко под ними вдоль берега, образуя строй, промчались крылатые тени, и дракон весело усмехнулся.
- Ты. ведь знаешь их, не так ли, повелитель драконов?
- Они уже не те, что были когда-то, - ответил Томас.
- О чем это вы? - поинтересовался Паг.
Томас показал вниз.
- Это потомки гигантских орлов, с которыми я охотился, то есть Ашен-Шугар охотился много веков назад. Я использовал их так, как люди используют соколов. Те древние птицы после определенного обучения становились очень смышлеными.
- Люди, живущие на острове, тоже обучают их и запрягают как лошадей. Эти орлы - падшее племя.
- Как и многие другие, они лишь тень того, чем были раньше. - Томас, похоже, был задет.
Дракон с усмешкой ответил ему:
- Но есть и такие, что многое приобрели, валкеру.
Паг промолчал. Как ни хорошо понимал он своего друга, в нем было много такого, чего он никогда не постигнет. Томас был единственным в мире существом, и никто из людей не мог даже представить себе бремя, лежащее на его сердце. Паг догадывался, что вид потомков когда-то гордых орлов Ашен-Шугара причиняет Томасу боль, но он решил не бередить рану: что бы ни Испытывал Томас, это была его ноша.
Через некоторое время внизу показался еще один остров, совсем маленький по сравнению с Квегом, но достаточно просторный, чтобы на нем могли вырасти многолюдные поселения. Однако Паг знал: жители Королевства не селятся здесь - это был Остров Колдуна, дом Макроса Черного, овеянный зловещими легендами.
Пролетев над северо-западным берегом острова, они спустились пониже, облетели горную гряду и приблизились к небольшой долине.
- Не может быть! - вырвалось у Пага.
- Что - не может быть? - спросил Томас.
- Здесь раньше было такое необычное... место:
Дом с хозяйственными постройками. Здесь я и встретил Макроса. Тогда я, Кулган, Гардан и Мичем сопровождали Аруту.
Они устремились вниз, едва не коснувшись высоких деревьев.
- Эти дубы и сосны не могли бы вырасти за тот десяток лет, что прошел с тех пор, как ты был здесь, Паг, - заметил Томас. - Они выглядят очень древними.
- Это одна из многочисленных тайн Макроса. Будем надеяться, что замок все еще на месте.
Райат пронесся еще над одной горной грядой, и они ясно увидели единственное строение на всем острове - одиноко стоящий замок. Дракон сделал круг над берегом, где Паг и его друзья впервые высадились на остров много лет назад, потом быстро спустился и приземлился на дороге, проходившей над песчаной отмелью. Попрощавшись со своими спутниками, Райат взметнулся ввысь и улетел охотиться. Томас, наблюдавший за исчезавшей в лазурном небе точкой, промолвил:
- Я даже забыл, что такое летать на драконе. - Он задумчиво посмотрел на Пага. - Когда ты предложил мне сопровождать тебя, я боялся опять разбудить укрощенные внутренние силы. - Он похлопал себя по груди. - Я думал, что здесь ждет Ашен-Шугар, которому нужен лишь предлог, чтобы подняться и одолеть меня. - Паг наблюдал за выражением лица Томаса. Его друг умело прятал чувства, но Пар все же видел, что он сильно волнуется. - Но теперь я знаю, что между Ашен-Шугаром и Томасом нет никакого различия. Я - это тот и другой одновременно. - Он опустил голову, напомнив Пагу, как мальчиком он искал оправдание какому-либо проступку перед матерью. - Я чувствую, что многое пробрел, но и многое потерял.
Паг кивнул:
- Нам никогда уже не стать теми мальчишками, какими мы были когда-то, Томас. Но мы приобрели больше, чем смели мечтать. И все, то, что чего-либо стоит, приобрести не так просто. И не очень легко.
Томас смотрел на море.
- Я думаю о своих родителях, которых не видел с конца войны. Я ведь уже совсем не тот, что был когда-то их сыном.
Паг понимал его.
- Им будет тяжело, но они добрые люди и примут тебя таким, как есть. Они хотели бы повидать внука. Томас вздохнул, а затем горько рассмеялся:
- Калис не такой, как они ожидают, впрочем, как и я сам. Но нет, я не боюсь встретиться с ними вновь. - Он повернулся к Пагу и мягко добавил:
- Я боюсь, что никогда не увижу их снова.
Паг тоже подумал о своей жене Кейтале и друзьях в Звездной Пристани. Он взял Томаса за руку и долго не выпускал ее. Несмотря на всю силу и могущество, которыми они овладели, несмотря на способности, равных которым не нашлось бы во всем мире, они были смертны, и Паг даже лучше, чем Томас, знал, против какого ужаса они решились выступить. Паг ни с кем не делился мрачными подозрениями и опасениями. Молчание эльдаров во время его обучения, их присутствие на Келеване, знания, полученные от них, - все указывало на возможности" которые, Паг горячо надеялся, не обманут их. Он пришел к решению, о котором никому не скажет, пока у него не останется выбора. Отбросив тревогу, он сказал:
- Пойдем, мы должны найти Гейтиса. Они стояли у самого берега на развилке двух дорог. Паг знал, что одна из них вела к замку, а другая - в маленькую долину с заколдованным домом и постройками, туда, где он впервые повстречался с Макросом. Теперь Паг жалел, что вернувшись сюда за наследством Макроса - библиотекой, ставшей сердцем Академии магов в Звездной Пристани, - они не посетили эту долину. Теперь те здания исчезли, а на их месте росли древние на вид деревья... Это был, как он уже сказал, один из секретов Макроса Черного. Они пошли по тропе к замку.
Замок стоял на высоком плато, окруженный глубоким оврагом, речка на дне которого бежала к Морю. Проходя по опущенному разводному мосту, они слышали гулко отдававшийся эхом плеск волн. Замок был возведен из неизвестного темного камня, вокруг ворот над подъемной решеткой были вырезаны странные создания, которые каменными взглядами провожали Томаса и Пага. Внешне замок выглядел точно так же, как в тот единственный раз, когда Паг побывал здесь, но войдя внутрь, он понял, что все изменилось.
В прошлое посещение замок и двор были ухожены, а теперь в трещинах камней основания замка росла сорная трава, двор был полон птичьего помета. Друзья подошли к большим дверям в главной башне: они оказались незаперты. Когда створки толкнули, раздался пронзительный скрежет заржавевших петель. Паг повел своего друга вдоль длинного коридора, затем вверх по лестнице в башню, и наконец они добрались до кабинета Макроса. В прошлый раз, чтобы войти в кабинет. Пагу потребовалось произнести заклинание и ответить на вопрос на языке цурани, но сейчас легкого толчка оказалось достаточно. Комната была пуста.
Паг повернулся я бегом спустился в главный вал замка. В отчаяния он закричал:
- Эй, есть кто в замке?
Голос его отразился эхом от каменных стен.
- Кажется, никого нет, - заметил Томас.
- Не понимаю. Когда мы разговаривали в прошлый раз, Гейтис сказал, что останется здесь, ожидая возвращения Макроса и поддерживая порядок в замке. Я был недолго знаком с ним, но могу поклясться, что он бы сумел содержать дом в порядке.
- Разве что он больше не может этого делать, - сказал Томас. - Может, кому-нибудь понадобилось нанести на остров визит. Пираты или квегские галеры?
- Или слуги Мурмандрамаса? - Паг заметно сник. - Я надеялся, что Гейтис подскажет, где искать Макроса. - Паг осмотрелся и нашел каменную скамью у стены. Присев на нее, он добавил:
- Мы далее не знаем, жив ли чародей. Как же нам найти его?
Томас встал напротив Пага, как башня возвышаясь над ним. Он поставил, одну ногу на скамью и наклонился, опираясь локтями на колено.
- Может быть, замок заброшен, так как Макрос уже вернулся и опять ушел?
Паг поднял голову.
- Может быть. Здесь есть чары... чары Малого Пути.
- Насколько я понимаю в чарах... - начал Томас.
Паг перебил его:
- Я кое-чему научился в Эльвардейне. Надо попробовать.
Он закрыл глаза и начал читать заклинание, тихим голосом выговаривая слова, направляя свой разум вдоль чуждого ему Пути. Внезапно он широко распахнул глаза.
- На замке лежит заклятие. Эти камни... они не правильные.
Томас посмотрел на Пага с немым вопросом в глазах. Паг поднялся и дотронулся до камней.
- Я использовал заклинание, которое должно было считать информацию с самих стен. Что бы ни происходило рядом с предметами, оно оставляет слабый след воздействующих на них энергий. Зная способ, их можно читать, как мы читаем записи на пергаменте. Это трудно, но возможно. Но эти камни чисты. Как будто ничто живое не проходило через эти залы. - Вдруг Паг повернулся к двери. - За мной! - крикнул он.
Томас последовал за ним во внутренний двор. Там Паг остановился, подняв руки над головой. Томас почувствовал, как мощные потоки энергии собираются вокруг них. Паг набирал силу. Затем маг закрыл глаза и быстро заговорил на языке, который показался Томасу одновременно чужим и знакомым. Потом Паг открыл глаза и промолвил:
- Пусть явится истина!
Вдруг от него кругами пошла рябь. Томасу показалось, что замок сдвинулся. Воздух замерцал, и с одной стороны оказался заброшенный замок, а там, где провала рябь, появлялся хорошо ухоженный двор. Круг быстро расширялся, иллюзия растворялась, и неожиданно Томас обнаружил, что они стоят в красивом дворике. Недалеко от них странное создание тащило вязанку хвороста. Оно остановилось, на его лице отразилось удивление, и существо выронило вязанку.
Томас схватился за меч, но Паг сказал:
- Нет, - и удержал руку друга.
- Это же горный тролль!
- Гейтис рассказывал, что Макрос использовал много разных слуг, поручая каждому работу в соответствии с его способностями.
Удивленный тролль устрашающей наружности, с широкими плечами и длинными клыками, повернулся и, сутулясь, по-обезьяньи убежал в строну двери во внешней стене. Из конюшни вышло еще одно существо, подобного которому человек не видел на земле. Заметив гостей, оно остановилось. Существо было всего трех футов ростом, с медвежьей мордой и красно-золотым мехом. Увидев, что люди пристально рассматривают его, существо отставило щетку, которую держало в лапах, и попятилось обратно в конюшню. Паг смотрел на него, пока существо не исчезло из виду. Приложив руки ко рту в виде рупора, Паг крикнул:
- Гейтис!
Почто в то же мгновение двери большого зала распахнулись, и в них появилось существо, похожее на гоблина. Оно было повыше, чем гоблин, и хотя низкие надбровные дуги и большой нос были, как у всех гоблинов, черты лица выглядели более благородными, а движения более изящными. Он был одет в голубую фуфайку и штаны, желтый камзол и черные сапоги. Сбежав вниз по лестнице, он поклонился гостям.
- Добро пожаловать, мастер Паг, - немного пришепетывая, сказал Гейтис. Затем он посмотрел на Томаса. - А это, должно быть, мастер Томас?
Томас и Паг переглянулись, и Паг ответил:
- Мы ищем твоего хозяина.
Гейтис выглядел огорченным.
- Это будет несколько сложно, мастер Паг. Насколько я могу судить. Макроса больше нет.
Паг медленно потягивал вино. Гейтис отвел их в комнату, куда принесли угощение. Хранитель замка отказался присесть и, стоя напротив, рассказывал им свою историю.
- Итак, как я уже сказал, мастер Паг, между мной и Макросом Черным есть некая связь. Я чувствую его... бытие? Каким-то образом я всегда ощущаю, что он где-то есть. Однажды, примерно через месяц после вашего отъезда, я проснулся ночью, почувствовав отсутствие этого... контакта. Это меня очень обеспокоило.
- Значит, Макрос мертв, - сказал Томас.
Гейтис как-то очень по-человечески вздохнул:
- Боюсь, что так. А если нет, то он находится в месте столь чуждом и отдаленном, что между ним и смертью нет большой разницы.
Паг молча обдумывая его слова; а Томас спросил:
- Тогда кто же наложил чары на замок?
- Мой хозяин. Я привел их в действие вскоре после того, как Принц Арута, мастер Паг и Мастер Кулган уехали из замка. В отсутствие Макроса Черного, чтобы обеспечить нашу безопасность, он считал необходимым снабдить нас "защитной окраской", если можно так выразиться. Дважды в поисках добычи остров прочесывали пираты. Но они ничего не нашли.
Паг поднял голову:
- Значит, вилла еще существует? -
- Да, мастер Паг. Она также скрыта чарами. - Голос Гейтиса звучал обеспокоенно. - Должен признаться, что хотя я не являюсь специалистом по этой части, я считал, что чары, создающие иллюзию, мне недоступны. - Он опять вздохнул. - Теперь я буду беспокоиться, что замок останется без них, когда вы уедете.
Паг успокоил его.
- Я восстановлю иллюзию, когда мы соберемся уезжать.
Что-то тревожило Пага, он вспоминал, как говорил с Макросом о вилле.
- Когда я спросил Макроса, живет ли он в доме, он ответил: "Нет, хотя когда-то давно я жил там". - Он посмотрел на Гейтиса. - Был ли у него в доме кабинет, такой же, как в башне?
Гейтис ответил:
- Да, давным-давно, до того, как здесь появился я.
Паг встал.
- Тогда нам нужно идти туда.
Гейтис вел их вниз по тропинке в долину. Красные черепичные крыши были точно такими же, как их помнил Паг. Томас сказал:
- Это странное место, хотя внешне оно выглядит очень приятно. При хорошей погоде оно могло бы стать прекрасным домом.
- Так когда-то. думал и мой хозяин, - - заметил Гейтис. - Но, как он рассказывал, он надолго уезжал. А когда вернулся, то увидел, что вилла опустела, те, кто жили там, покинули ее без всяких объяснений. Сначала он пытался найти своих Друзей, но вскоре отчаялся узнать что-либо об их. судьбе. Тогда он стал опасаться за сохранность книг и рукописей, а также за безопасность, слуг, которых хотел сюда привезти, поэтому он построил замок. И принял дополнительные меры предосторожности, - добавил он со смешком.
- Легенда о Макросе Черном.
- Страх перед черной магией иногда служит лучшей охраной, чем высокие стены замка, мастер Паг.. Это было нелегко: окружать этот солнечный остров темными облаками и поддерживать вспышки голубого огня в высокой башне каждый раз, когда приближался корабль. Все это было довольно хлопотно.
Они вошли во внутренний двор виллы, окруженной лишь невысокой стеной. Паг задержался, чтобы осмотреть фонтан, где пьедестал украшали три дельфина, и сказал:
- Рисунок в моей комнате напоминает этот. Гейтис провел их к главному зданию, и вдруг Паг понял. Хотя здесь не было ни соединительных проходов, ни покрывающих их крыш, по размеру и расположению комнат эта вилла в точности походила на его дом на Келеване. План был тот же. Паг остановился, на лице его отразилось изумление.
Томас спросил:
- Что случилось?
- Кажется, Макрос повлиял на меня гораздо более тонко, чем я думал. Я построил дом на Келеване, в точности повторяя этот, даже не подозревая, что я делаю. Мне казалось, что именно таким он должен быть. А теперь я думаю, что у меня не было выбора. Идем, я покажу тебе, где находится кабинет.
Он безошибочно повел их в комнату, которая располагалась там же, где его собственный кабинет. Вместо ткани, которой закрывают вход в помещение на Келеване, они увидели деревянную дверь, но Гейтис кивнул.
Паг открыл дверь и вошел. Комната была точно такой же по размеру и форме. Покрытый пылью письменный стол и кресло стояли там же, где Паг поместил свой стол и подушки. Паг засмеялся, в изумлении помотав головой.
- У волшебника было много тайн. - Он подошел к небольшому камину и, отодвинув камень, открыл маленький тайник. - Я встроил такой же тайник в камин в своем доме, хотя и не понимал, зачем. Я им никогда не пользовался.
В тайнике лежал свиток пергамента. Паг достал его и осмотрел. Свиток был обвязан лентой без печати.
Когда он развернул его и прочел, лицо его оживилось.
- О, ты великий человек! - промолвил он. И, посмотрев на Томаса и Гейтиса, объяснил:
- Это письмо на языке цурани. Даже если бы чары были разрушены и кто-нибудь наткнулся на тайник и свиток в этой комнате, нет почти никаких шансов на то, что он смог бы прочитать то, что здесь написано.
Он опять заглянул в свиток и начал читать его вслух:
- Паг, если ты читаешь эти строки, то, скорее всего, я мертв. Если же нет, то я нахожусь за пределами обычного времени и пространства. В любом случае я не смогу оказать тебе помощь, которой ты ждешь. Ты уже выяснил кое-что о природе Врага и знаешь, что он угрожает и Келевану, и Мидкемии. Попробуй найти меня в Палатах Мертвых. Если меня там нет, это значит, что я жив, но оказался в плену в месте, которое трудно обнаружить. Тогда ты должен сделать выбор: либо самому попытаться узнать как можно больше о противнике, что очень опасно, но возможно, либо найти меня. Что бы ты ни выбрал, знай, что я желаю тебе благословения богов, Макрос. - Паг отложил свиток. - Я надеялся на большее.
- Мой хозяин был могущественным магом, - покачал головой Гейтис, - но даже у него был предел. Как он указал в своем последнем послании, он не мог прорвать пелену времени, когда проник вместе с вами в космический коридор. С того момента время перестало быть прозрачным для него, как и для других людей. Он мог только предполагать.
- Похоже, нам придется найти Палаты Мертвых, - сказал Томас.
- Но где их искать? - спросил Паг.
- Послушайте, - сказал Гейтис, - За Безбрежным морем лежит южный континент, который люди называют Новиндус. С севера на юг протянулась горная гряда, которая на языке живущих там людей называется Ратнгари, что означает "Шатер богов". На двух высочайших вершинах. Небесных Столбах, расположен Божественный Город, или, как говорят люди, Дом Богов. У подножия этих вершин, на склонах находится некрополь - Город Мертвых Богов. Выше всех на склоне горы расположен храм, посвященный четырем забытым богам. Там вы найдете туннель, ведущий в сердце гор. Это и есть вход в Палаты Мертвых.
Паг задумался.
- Мы проведем ночь здесь, а утром позовем Райата и переправимся через Безбрежное море.
Томас, не говоря ни слова, повернулся и направился обратно в замок Макроса. Обсуждать было нечего. У них не было выбора. Волшебник все предусмотрел.
Райат начал снижаться. Много часов подряд они летели быстрее, чем Паг когда-либо мог представить. Безбрежное море катило волны под ними - огромный океан, который, казалось, невозможно пересечь. Но, узнав о месте назначения, дракон не колебался ни минуты. Теперь же, много часов спустя, они летели над континентом на другой стороне планеты. Они двигались с востока на запад и в направлении южного полушария и выиграли несколько часов пути при свете дня. Поздним вечером они увидели южный континент Новиндус.
Сначала они пролетели над большой пустыней, окруженной высокими скалами, на сотни миль тянущимися вдоль побережья. Высадившийся на северном побережье путешественник должен был бы несколько дней идти по неприступным скалам, чтобы отыскать питьевую воду. Затем дракон пересек степь. Далеко внизу с севера на юг двигались сотни маленьких повозок, окруженных стадами коров, овец и табунами лошадей. Какой-то кочевой народ двигался по тропе предков, не замечая летящего высоко в небе дракона.
Потом они увидели первый город. Через степь текла могучая река, .напомнившая Пагу реку Гагаджин на Келеване. На ее южном берегу раскинулся город, а дальше на юг была видна возделанная земля. Далеко на юго-западе в вечерней, дымке вставала цепь гор: это и был Шатер богов.
Райат начал снижаться, и вскоре они приблизились к паре высоких вершин в центре гордой цепи - Небесным Столбам. Они возвышались над остальными пиками, утопая в облаках. Что бы ни находилось у подножия гор, оно было скрыто густым лесом. Дракон воспользовался последними минутами солнечного света, чтобы найти поляну и приземлиться.
Он сел и сказал:
- Мне нужно поохотиться и поспать. Я должен отдохнуть.
Томас улыбнулся.
- Чтобы закончить путешествие, ты нам не понадобишься. Мы можем не вернуться из места, куда направляемся, а тебе будет трудно найти нас.
Дракон удивился:
- Ты потерял здравость мышления, валкеру? Иначе ты бы вспомнил, что нет такого места в космосе, куда я не мог бы попасть, если понадобится.
- Это место находится вне пределов досягаемости для тебя, Райат. Мы собираемся вступить в Палаты Мертвых.
- Тогда вы действительно окажетесь недоступны для меня, Томас. И все же, если ты и твой друг вернетесь в царство жизни, тебе стоит только позвать, и я откликнусь. Доброй охоты, валкеру. Этим я сейчас и займусь.
Дракон развернул крылья и взмыл в темнеющее небо.
- Он устал, - заметил Томас. - Драконы обычно охотятся на диких животных, но, думаю, завтра какой-нибудь фермер не досчитается пары овец или коров, а Райат несколько дней проспит с полным животом.
Паг посмотрел в густеющий мрак.
- В этой спешке мы забыли позаботиться о провизии для себя.
Томас присел на кучу поваленных деревьев.
- В сагах нашего детства мы не задумывались о таких вещах. - Паг вопросительно поглядел на друга, и Томас добавил:
- Помнишь леса Крайди, где мы играли мальчишками? - Его лицо озарила радость. - В наших детских баталиях мы побеждали врагов, как раз чтобы успеть домой к ужину.
Паг присел рядом. Усмехнувшись он сказал:
- Помню. Ты всегда играл роль павшего героя какой-нибудь великой битвы, который прощался со своими верными друзьями.
В голосе Томаса послышалась задумчивая нотка.
- Только на этот раз мы не сможем просто встать и вернуться к маме на кухню за ужином после того, как нас убивают.
Они помолчали.
- И все же нам стоит устроиться поудобнее, - сказал Паг. - Я подозреваю, что некрополь зарос, иначе мы увидели бы его с воздуха. Мы сможем найти его только завтра. Кроме того, - добавил он с легкой улыбкой, - устал не только Райат.
- Спи. Если чувствуешь усталость. - Глаза Томаса высматривали что-то в зарослях. - Я научился не обращать внимания на усталость.
Выражение лица друга заставило Пага проследить за взглядом Томаса: во тьме что-то двигалось.
Вдруг в лесу прямо за их спинами послышался рев. Только что на поляне было тихо, а затем кто-то или что-то прыгнуло из леса на Томаса.
На этот полукрик-полурев ответила еще дюжина голосов, и Паг вскочил на ноги. Томас покачнулся - этот зверь или человек оказался одного роста с ним. Но ни один смертный на Мидкемии не мог сравниться в силе с валкеру. Томас выпрямился и, схватив нападавшего за мех, одним рывком, как ребенка, перекинул его через голову и швырнул в другое существо, бегущее ему навстречу.
Паг соединил руки над головой, и над поляной вдруг прогремел гром. Его раскат оглушал, и те, кто находились поблизости, на мгновение замерли. Из поднятых рук Пага вылетели слепящие молнии, и окружившие путников существа замерли.
Внешним обликом они напоминали одновременно и тигров и людей. Их головы, руки и ноги были покрыты рыжим мехом с черными полосами, но все они носили панцирь голубого металла и штаны, доходящие до середины бедра, тоже из какой-то черно-голубой ткани, а в руках каждый сжимал короткий меч и нож.
Ослепленные блеском молнии, порожденной магией Пага, они согнулись, словно в поклоне. Паг быстро прочитал еще одно заклинание, и люди-тигры повалились наземь. Маг едва держался на ногах, он громко вздохнул и сел на ствол поваленного дерева.
- Это было почти что слишком. Навести чары сна на такую толпу...
Томас, казалось, почти не слушал его. Он держал меч и щит наготове.
- Их еще много в лесу.
Паг стряхнул с себя оцепенение и встал. Вокруг них в деревьях слышался легкий шелест, словно ветер пробегал по ветвям, но на самом деле ночь была безветренной. Затем несколько десятков людей-тигров одновременно выступили из темноты.
- Брось оружие, человек. Вы окружены.
Остальные нападавшие, казалось, замерли, готовые к прыжку, как огромные коты, которых они напоминали.
Томас посмотрел на Пага и кивнул, позволив одному из людей-тигров забрать меч. Предводитель махнул рукой и крикнул:
- Связать их! - Томас не сопротивлялся, Паг последовал его примеру. - Вы убили много моих воинов!
- Нет, они спят, - возразил Паг.
Один из воинов наклонился и осмотрел лежащих.
- Туан, это правда.
Тот, кого назвали Туаном, пристально посмотрел Пагу в лицо.
- Ты умеешь колдовать, однако позволяешь себя схватить. Почему?
- Из любопытства. Мы не хотим вам зла, - ответил Паг, и люди-тигры, стоявшие вокруг них, засмеялись.
Тогда Томас просто развел руки, и веревки с них сами соскочили. Он протянул руку к тому воину, что держал его золотой меч, и оружие вырвалось из цепких лап изумленного человека-тигра и перелетело к Томасу. Смех затих.
Задрожав от гнева, Туан зарычал и махнул лапой с длинными когтями перед самым лицом Пага. Маг заслонился рукой, из его ладони вырвался золотой луч света, и человек-тигр отпрянул от него.
Воины стали подходить поближе, и двое навалились на Томаса сзади. Он легко стряхнул обоих и схватил Туана за загривок, без видимых усилий подняв существо больше шести футов ростом. Как любой кот, которого держат за загривок, Туан беспомощно болтал лапами.
- Остановитесь, или он умрет, - сказал Томас. Люди-тигры заколебались, потом один из них упал на колени, и его примеру последовали другие. Томас отпустил Туана, и тот упал на землю, мягко спружинив на лапах.
- Кто вы такие?
- Я валкеру Томас, которого когда-то звали Ашен-Шугаром, повелителем орлов.
При этих словах у людей-тигров вырвались восклицания, напоминавшие одновременно мяуканье, рычание и хныканье.
- Древний повелитель! - - несколько раз повторили они, сбившись в кучу и замерев в ужасе.
- Кто эти существа? - спросил Паг. - Чего они испугались?
- Они боятся меня, - ответил Томас. - Я для них - воплощенная легенда. Это создания Друкен-Корина. - Увидев по лицу Пага, что он не понимает, Томас добавил:
- Друкен-Корин - тоже валкеру. Он был повелителем тигров и вывел эти существа для охрани своего дворца. - Он посмотрел вокруг. - Наверное, дворец этот находится где-то здесь, в лесу. Он повернулся к Туану:
- Вы воюете с людьми?
- Мы воюем со всеми, кто входит в наш лес, древний повелитель, - прорычал Туан, все еще стоя на коленях. Это наша земля, как ты знаешь. Ведь это ты освободил нас.
Томас сощурил глаза, а потом широко раскрыл их.
- Я... Да, я помню. - Его лицо побледнело, и он сказал Пагу:
- Я думал, что вспомнил все о тех днях...
- Мы решили, что в наш лес вошли воины, - сказал Туан. - Рэна из Махарта ведет с нами войну от имени короля-первосвященника из Ланады. Боевые слоны помогают ему удерживать равнины, но леса все еще наши. В этом году он вошел в союз с верховным владыкой Города на Змеиной реке, и тот дает ему солдат. А Рэна посылает их против нас. Поэтому мы убиваем всех, кто приходит сюда: людей, гномов, гоблинов или людей-змей.
- Пантатианцы! - воскликнул Паг.
- Так их называют люди, - ответил Туан. Земля змей находится далеко на юге, но иногда они приходят на север, чтобы причинить другим зло. Мы обходимся с ними сурово. - Он повернулся к Томасу:
- Ты пришел, чтобы поработить нас опять, древний повелитель?
Томас уже вышел из состояния мечтательности.
- Нет, те дни давно ушли в прошлое. Мы ищем вход в Палаты Мертвых в Городе Мертвых Богов. Проведите нас туда.
- Я проведу вас, - Туан махнул рукой и что-то прорычал своим соплеменникам на гортанном язы-ке: через мгновение они исчезли во тьме среди деревьев. Когда все ушли, он сказал:
- Идемте, путь далек.
Туан вел их сквозь ночь, и в пути Паг засыпал его вопросами. Сначала человек-тигр отвечал магу неохотно, но Томас дал понять, что будет лучше, если Туан будет оказывать им содействие, и. предводитель тигров стад разговорчивее. Тигриный народ жил в маленьком городе к востоку от места, где приземлился дракон. Тигры издавна ненавидели драконов, поскольку те совершали налеты на стада людей-тигров. Поэтому на случаи, если потребуется прогнать дракона, был послан целый отряд.
Их город не имел названия, все называли его просто Город Тигров. Никто из людей, видевших его, не вернулся оттуда - тигры убивали всех вторгавшихся на их территорию. Туан очень мало доверял людям, и на прямой вопрос о причине ответил:
- Мы были здесь прежде людей. Они забрали наш лес на востоке. Мы сопротивлялись. Между нами всегда была война.
О пантатианцах Туан знал только то, что они убивали врагов, не целясь. Когда Паг спросил, как появились люди-тигры и как Томас освободил их, то получил в ответ лишь молчание. Видя, что Томасу тоже не нравятся эти вопросы, Паг не стал настаивать. После перехода через горы у подножия Небесных Столбов они подошли к глубокому оврагу. Туан остановился. На востоке занималась заря.
- Здесь живут боги, - сказал он. Они посмотрели вверх. Вершины гор были освещены первыми лучами солнца. Белые облака окутывали пики Небесных Столбов, завернув их влияющую дымку, сверкающую на солнце белыми и серебряными огнями.
- Как высоки эти вершины? - спросил Паг.
- Никто не знает. Никто из смертных не достигал их. Мы беспрепятственно позволяем пилигримам проходить здесь, если они держатся южнее наших границ. Из тех, кто пошел в горы, никто не вернулся. Боги предпочитают одиночество. Идемте.
Он повел их в овраг, который спускался в глубокое ущелье.
- Еще ниже ущелье уходит к равнине у подножия гор. Там находится Город Мертвых Богов. Сейчас он весь зарос деревьями и плющом. В городе стоит большой храм забытых богов. За ним жилище ушедших. Я не пойду дальше, древний повелитель. Ты и твой товарищ, умеющий колдовать, может, и спасетесь, но для смертных это путешествие только в одну сторону. Войти в Палаты Мертвых - значит покинуть пределы жизни.
- Ты нам больше не нужен. Иди с миром, - согласился Томас.
- Доброй охоты тебе, древний повелитель.
Туан скачками убежал.
Не говоря ни слова, Томас и Паг вошли в ущелье.
Они медленно шли через площадь. Паг мысленно отмечал все удивительное, что встречалось им на пути. Здания странной формы - шестиугольные, пятиугольные, ромбовидные, пирамидальные - все они были расположены совершенно бессистемно, но так, что казалось: еще немного, и смысл такой планировки станет понятен. По углам на площади стояли четыре обелиска странной формы - огромные колонны из черного янтаря и слоновой кости с незнакомыми Пагу руническими надписями. Это был город, но город, в котором не было даже самых простых хижин, где могли бы жить люди. Со всех сторон их окружали только надгробия. И на каждом было написано имя.
- Кто же построил этот город? - удивился Паг вслух.
- Боги, - ответил Томас. Паг посмотрел на своего спутника и увидел, что он не шутит.
- Разве такое может быть?
Томас пожал плечами.
- Даже для таких, как мы, некоторые вещи остаются загадкой. Какая-то сила воздвигла эти склепы. - Он показал на одно из зданий неподалеку от площади. - Вот на том начертано имя Исанды. - Томас помолчал. - Когда мое племя восстало против богов, я остался в стороне. - Паг заметил, что Томас говорит о валкеру, как своем племени; раньше, упоминая Ашен-Шугара, он отзывался о нем, как о другом. Томас продолжал:
- Боги тогда были молодыми, только входили в силу, а валкеру уже одряхлели. Старый порядок уходил, и рождался новый. Но боги были могущественны, по крайней мере, те, кто выжил. Из сотни рожденных Ишапом выжили только шестнадцать: двенадцать младших богов и четверо старших. Остальные лежат здесь. - Он опять показал на здание. - Исанда была богиней танца. - Он медленно обвел площадь глазами. - Это случилось во время Войн Хаоса.
Томас прошел мимо Пага, не желая продолжать этот разговор. На другом здании было написано "Онанки-Тит". Паг спросил:
- А это что?
Томас тихо говорил на ходу:
- Радостный Воин и Планирующий Битвы оба были смертельно ранены, но, объединив остатки своих сущностей, они частично выжили как одно божество, Тит-Онанки, бог войны с двумя лицами. А здесь лежит то, что умерло.
Паг мягко заметил:
- Сталкиваясь с подобным, я каждый раз думаю, что видел чудо, удивительнее которого нет ничего на свете... Это позволяет мне увидеть свое ничтожество.
Пойле долгого молчания, пока они проходили мимо десятков зданий с неизвестными Пагу именами, маг спросил:
- Как же бессмертные умирают, Томас?

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

Томас ответил, не глядя на своего друга:
- Ничто не вечно. Паг. - Затем он повернулся к нему, и маг увидел в глазах Томаса странный огонек, как будто тот вел внутренний спор. - Ничто. Бессмертие, власть, господство - все это иллюзии. Разве ты не видишь? Мы просто пешки в игре, которую нам не дано понять. - Паг обвел глазами древний город, необычные здания, полузаросшие лианами. - Именно это и доказывает мне мою ничтожность.
- Нет, нам нужно найти того, кто понимает эту игру. Макроса. - Паг показал на огромное здание, рядом с которым все остальные казались карликами. На нем было написано четыре имени: Сариг, Друсала, Эортис и Водар-Хоспур. Томас сказал:
- Это монумент забытым богам.
Он стал указывать на каждое имя по очереди:
- Забытый Бог Магии, который, по легенде, унес свои тайны с собой. Может быть, именно поэтому в мире людей стала известна лишь Малая Тропа. Друсала, богиня Исцеления, чей падающий жезл подхватила Санг и хранит его до дня возвращения сестры. Эортис, бог с дельфиньим хвостом, настоящий бог моря. Килиан теперь царствует в его владениях, теперь она мать всей природы. И Водар-Хоспур, хранитель знаний, который единственный из всех потомков Ишапа знал Истину.
- Томас, откуда ты все это знаешь?
Глядя на друга, тот ответил:
- Я помню. Я не участвовал в восстании против богов, Паг, но я был там. Я видел. И помню.
В его голосе слышалась нотка глубокой горечи, которую он не сумел скрыть от друга детства.
Они продолжили путь, а Паг понял, что Томас не хочет больше говорить об этом, по крайней мере сейчас. Томас провел Пага в просторный зал четырех забытых богов. Несколько мерцающих свечей освещали храм, наполняя огромный зал янтарным блеском. Теней не было даже в высоких сводах потолка. По обе стороны от прохода в зале стояли по два гигантских каменных трона, которые пустовали в ожидании хозяев. Напротив входа начиналась широкая пещера, ведущая во тьму. Указав на пещеру, Томас сказал:
- Палата Мертвых.
Не говоря ни слова, Паг пошел вперед, и вскоре их обоих поглотила тьма.
Только что они были в реальном, хотя и чуждом мире, и вот уже переместились в царство духов. Их словно пронзил невероятный холод, каждый ощутил мгновение острейшего невыразимого сожаления и одновременно мгновение высочайшего чистейшего восторга. И они воистину вошли в Палаты Мертвых.
Формы и расстояния не имели здесь значения: путникам казалось, что они то стояли в узком туннеле, то на бескрайнем залитом солнцем лугу. Потом они прошли через цветущий сад с журчащими ручьями и пышными деревьями, ветви которых ломились от фруктов. Дальше они шли под замерзшим водопадом, бело-голубые ледяные струи которого низвергались из скалы, увенчанной огромным залом, а из него доносилась радостная музыка. Затем они, казалось, шли по облакам. И вот, наконец, друзья попали в темную и просторную пещеру, древние своды которой уходили во тьму, проникнуть сквозь которую не дано было человеческому глазу. Паг провел рукой по стене - ее поверхность была скользкой на ощупь, как у мыльного камня, однако на руках не осталось никаких следов. Паг отбросил любопытство. Путь им пересекла широкая река, медленно несущая тяжелые воды. Сквозь плотный туман они едва видели другой берег. Затем из тумана появился ялик; на корме сидела одинокая фигура, закутанная в тяжелые одежды, она управляла лодкой с помощью короткого весла. Когда лодка мягко стукнулась о берег, фигура подняла весло из воды и жестом пригласила Томаса и Пага на борт.
- Лодочник? - спросил Паг.
- Это общеизвестная легенда. По крайней мере, здесь она верна. Идем.
Они взошли на ялик, и фигура протянула заскорузлую руку. Паг вынул из кошелька две медные монеты и положил в протянутую руку. Он сел и поразился тому, что лодка сама развернулась и теперь плыла к противоположному берегу. Ощущения движения не было. Позади раздался какой-то звук, и Паг обернулся. За спиной он увидел смутные тени, оставшиеся на берегу, быстро исчезающем в тумане.
- Это те, кто боится переплыть через реку, - пояснил Томас, - или те, кто не может заплатить лодочнику. Они вечно пребывают на том берегу, или, по крайней мере, так считается.
Паг смог только кивнуть. Он посмотрел в воду и был еще больше удивлен, увидев, что река слегка светилась желто-зеленым светом, исходящим снизу. А в глубине стояли фигуры, которые следили за проходящей мимо лодкой. Они слабо махали руками или пытались дотянуться, как будто хотели зацепиться за нее, но лодка проплывала слишком быстро. Томас сказал:
- Это те, кто попытался пересечь реку без разрешения лодочника. Теперь они навсегда останутся там.
- А на какой берег они хотели попасть? - тихо спросил Паг.
- Это знают только они сами, - ответил Томас.
Лодка стукнулась о дальний берег, и лодочник молча указал им путь. Они сошли. Паг оглянулся и увидел, что ялик исчез.
- Это путешествие только в один конец. Идем, - позвал его Томас.
Паг заколебался, но вдруг понял, что вернуться уже невозможно и сомнения бесполезны. Он бросил последний взгляд на берег, помедлил еще немного и быстро пошел за Томасом.
Путники остановились. Только что они шли по пустой серо-черной долине, и вдруг перед ними выросло здание, если это, конечно, было здание. Оно простиралось во всех направлениях, скрываясь за горизонтом, более похожее на стену невероятных размеров. Оно поднималось в ту странную серость, которая служила небом в этом мрачном месте, так высоко, что глаз не мог рассмотреть его конца.
Паг оглянулся и увидел за собой лишь пустую равнину. С тех пор, как они с Томасом отошли от реки неизвестно сколько времени назад, они мало разговаривали. Говорить было не о чем, и казалось неуместным нарушать тишину вокруг. Паг опять взглянул на стену и заметил, как Томас махнул рукой, Паг кивнул, и они поднялись по каменным ступеням к открытой двери. Переступив через порог, они остановились - так поразил их открывшийся вид. Во всех направлениях, даже позади них, раскинулся мраморный зал с рядами катафалков, - и на каждом из них лежало тело. Паг подошел к ближайшему и заглянул в лицо покойника - это была девочка лет семи. Казалось, что она спит, так как лицо было не тронуто смертью, однако грудь оставалась неподвижной.
А вокруг, в этом бесконечном зале, лежали мужчины и женщины всех слоев общества - от нищих в заношенных лохмотьях до властителей в царских одеяниях. Старые и истощенные тела, разбитые и обгоревшие до неузнаваемости лежали рядом с неповрежденными; дети, умершие при рождении, лежали бок о бок с древними стариками. Они действительно попали в Палаты Мертвых.
- Похоже, идти можно в любую сторону, - тихо произнес Томас.
Паг покачал головой:
- Мы в вечности. Думаю, нам надо найти верный путь, иначе мы будем блуждать здесь веками. Не знаю, имеет ли здесь значение время, но если да, то мы не можем терять его попусту.
Паг закрыл глаза и постарался сконцентрироваться. Над его головой появилась сияющая дымка. Вскоре она превратилась в пульсирующий шар, который начал быстро вращаться. Внутри его был виден слабый белый свет. Потом шар исчез, но глаза Пага оставались закрытыми. Томас молча ждал. Он звал, что Паг использует мистическое видение. Паг открыл глаза и показал, в каком направлении им надо идти.
Казалось, уже много часов они идут прямо на яркий свет. Тысячи умерших молча стояли друг за другом, повернувшись липом к источнику света, и никто не проявлял нетерпения. Паг и Томас шли мимо них, Паг заметил, как время от времени одна из очередей делала шаг вперед и снова застывала в терпеливом ожидании. Приблизившись к источнику света, Паг обернулся и увидел, что умершие не отбрасывают тени. Еще одна из особенностей этого мира, подумал он. Наконец они подошли к ступеням, ведущим к трону, окруженному золотым сиянием.
Паг поднял глаза и увидел сидящую на троне богиню. Черты ее лица являли образец совершенства, но оно устрашало; красота богини манила и одновременно пугала. Она смотрела на подходивших к трону, некоторое время изучая каждого, затем указывала на умершего и делал взмах рукой. Чаще всего покойник просто исчезал, отправляясь навстречу тому, что определила им богиня, но иногда поворачивался и начинал долгий путь обратно к бескрайнему залу катафалков.
Через некоторое время она обернулась и посмотрела на двух путников, и взгляд Пага встретился с глазами цвета потухшего угля или бездонного гагата без намека на тепло или свет - глаза смерти. Однако, несмотря на пугающую манеру держать себя и лицо белее мела, богиня была невероятно соблазнительна: зрелые формы, казалось, были созданы для любви. Паг почувствовал жгучее желание ощутить объятия этих белых рук, приникнуть к пышной груди. Ему при шлось призвать на помощь свою силу, чтобы подавить это желание, и он устоял. Тогда женщина на троне засмеялась, и это был самый холодный, убийственный звук, который Паг когда-либо слышал.
- Добро пожаловать в мое царство, Паг и Томас. Ваше прибытие сюда необычно.
В сознании Пага все крутилось и вертелось. Каждое слово этой женщины ледяной болью пронзало его мозг, как будто само осознание существования богини смерти лежало за пределами его возможностей. Он понимал, что не будь долгих лет его обучения и мистического наследства Томаса, они были бы ошеломлены, сметены и скорее всего убиты силой первого же произнесенного ею слова. Однако они выдержали и это испытание.
Первым заговорил Томас.
- Госпожа, ты знаешь, что нам нужно.
Богиня кивнула.
- Действительно знаю, и, наверное, даже лучше, чем вы сами.
- Тогда не скажешь ли ты нам то, что нам нужно знать? Нам не по душе оставаться здесь так же, как наше присутствие раздражает тебя.
Опять послышался замораживающий до костей смех.
- Вы меня совсем не раздражаете, валкеру. Я давно хотела взять себе в услужение кого-нибудь из вашего рода. Но мне не позволяли время и обстоятельства. И Паг однажды придет сюда, - в свое время. Но когда это случится, он будет таким же, как стоящие здесь, терпеливо ожидая, когда подойдет его очередь узнать приговор. Бессмысленно пытаться уйти от него: некоторые вернутся, чтобы сделать еще один круг на Колесе; другие будут осуждены на конечное наказание - забвение, и лишь немногие добьются последнего экстаза - единения с Абсолютным. - Богиня помолчала, раздумывая. - Однако, - продолжала она, - его время еще не пришло. Нет, будем действовать, как было предопределено. Тот, кого вы ищете, еще не пришел ко мне. Из всех живущих в смертном мире он всегда хитрее всех отклонял мое гостеприимство. Нет, Макроса Черного вам следует искать в другом месте.
Томас задумался.
- Можем ли мы узнать, где он?
Женщина на троне наклонилась вперед:
- Есть предел, валкеру, даже моим возможностям. Подумай, и ты поймешь, где находится черный волшебник. Ответ может быть только один. - Она обратила свой взгляд на Пага:
- Ты молчишь, маг? Ты еще ничего не сказал.
- Я изумляюсь, госпожа, - тихо ответил Паг. - И все же, если можно, скажи, - он махнул рукой в сторону тех, кто стоял позади, - есть ли радость в этом царстве?
Какое-то время властительница смотрела на молчаливые ряды людей, стоящих перед нею. Казалось, такой вопрос был нов для нее. Потом она сказала:
- Нет, радости нет места в царстве мертвых. - Она опять посмотрела на мага. - Но подумай, ведь здесь нет места и печали. А теперь вам надо идти. Живые могут пребывать здесь лишь очень короткое время. В моем царстве много тех, увидев которых, вы исполнились бы страдания. Вам пора уходить.
Томас кивнул и, поклонившись, повел Пага обратно. Они шли мимо длинных рядов, а блеск богини затухал позади них. Казалось, они идут уже много часов. Вдруг Паг остановился, потрясенный тем, что узнал лицо одного из ожидавших. Молодой человек с вьющимися каштановыми волосами, глядя вперед, молча стоял в очереди. Почти шепотом Паг позвал его:
- Роланд!
Томас остановился, глядя в лицо их товарища из Крайди, который умер три года назад. Тот не замечал своих бывших друзей. Паг сказал громче:
- Роланд, это я - Паг.
Опять никакой реакции. Паг закричал, упомянув название Тулана, и в глазах Роланда мелькнул еле уловимый блеск, как будто он услышал зов издалека. Пагу стало больно, когда друг его детства, с которым они соперничали за внимание Каролины, сделал шаг вперед вместе с длинным рядом тех, кто ожидал последнего суда. Паг хотел сказать ему что-нибудь приятное и, наконец, крикнул:
- У Каролины все хорошо, Роланд. Она счастлива.
Какое-то время никакой реакции не было, но потом почти незаметно уголки рта Роланда на мгновение приподнялись. Пагу даже показалось, что его умерший друг стал более спокойным, хотя и продолжал неотрывно смотреть вперед. Затем Паг обнаружил, что Томас взял его за руку и оттащил от Роланда. Паг пытался сопротивляться, но безрезультатно, и зашагал рядом с Томасом. Через минуту Томас отпустил его и мягко сказал:
- Они все здесь, Паг. Роланд, герцог Боуррик и его жена леди Кэтрин. Те, кто погибли в Зеленом Сердце, и те, кого не стало в Мак Мордейн Кадале. Король Родрик. Все, кто погиб во время Войны Врат. Они все здесь. Вот что имела в виду Лимс-Крагма, когда сказала, что в ее владениях находятся те, кто заставит нас страдать, если мы повстречаемся с ними.
Паг кивнул. Он заново ощутил боль утраты тех, с кем разлучила его судьба. С трудом возвращаясь к предмету их поисков, он спросил:
- Куда же мы направимся теперь?
- Не ответив нам, богиня Смерти дала ответ. Есть только одно место, недосягаемое для нее: это то, что лежит за пределами известной нам вселенной. Мы должны найти Город Вечности, место, которое не подвластно времени.
Паг остановился. Оглянувшись, он заметил, что они пришли в огромный зал, заполненный покойниками на катафалках.
- Вопрос в том, как найти его?
В этот момент Томас протянул руки и закрыл ладонями глаза Пага. Пронизывающий до костей холодный поток пронесся сквозь его тело, а грудь взорвалась, изрытая огонь, когда он попытался вдохнуть немного воздуха. Зубы стучали, и Паг дрожал и извивался в приступах невыносимой боли. Он махнул рукой и обнаружил, что лежит на мраморном полу. Паг открыл глаза. Он лежал на полу храма Забытых Богов, прямо перед входом в темную пещеру. Томас, задыхаясь, поднялся рядом с ним. Паг заметил, что. лицо его друга было бледным, а губы посинели. Он посмотрел на свои руки: его ногти тоже посивели. Встав, он почувствовал, как тепло медленно вползает в его дрожащее и стонущее тело. Он заговорил, но из его горла вырывались звуки, похожие на сухое карканье.
- Это было на самом деле?
Томас посмотрел вокруг, на его лице ничего не отражалось.
- Из всех смертных в этом мире, Паг, ты лучше всех должен знать, насколько тщетен твой вопрос. Мы видели то, что мы видели. Произошло ли это в действительности или только в нашем сознании, неважно. Мы должны действовать, исходя из того, что испытали, и с этой точки зрения, да, это было на самом деле.
- А теперь?
- Я должен позвать Райата, если только он не слишком крепко заснул. Нам опять придется лететь между звездами.
Паг лишь кивнул в ответ. Его мозг оцепенел, и он смутно удивился: неужели есть чудеса, которые могут превзойти то, что он видел?

Глава 8
ВАБОН

В трактире было тихо. До заката оставалось целых два часа, и лихорадка вечернего гулянья еще не началась. Арута был рад этому. Его стул стоял в глубокой тени, а другие стулья занимали Роальд, Лори и двое сквайров. Коротко остриженные волосы, которые принц всегда носил до плеч, и густая борода придавали ему зловещий, вид - вполне подходящий для наемных солдат. Джимми и Локлир купили в Вершине Квестора более подходящую для их новой роли одежду и сожгли форму сквайров. В целом все пятеро выглядели как обыкновенная группа наемных солдат, ищущих службу. Даже Локлир смотрелся убедительно, так как он был не моложе тех, кто проезжал по окрестностям в поисках молодых воинов, стремящихся попробовать себя в бою.
Вот уже три дня, как они ждали Мартина, и Арута начал беспокоиться. Учитывая время отправления послания, он ожидал, что Мартин приедет в Илит первым. Кроме того, каждый день, проведенный в городе, увеличивал риск, что кто-нибудь вспомнит их прошлое столкновение. Шумная ссора, закончившаяся убийством, была хоть и не исключением, но достаточно редким явлением, чтобы лица участников запомнились.
На стол легла тень: перед ними стояли Мартин и Бару. Арута медленно поднялся, и Мартин спокойно протянул ему руку. Они молча обменялись рукопожатием, и Мартин сказал:
- Приятно видеть тебя здоровым.
Арута криво улыбнулся.
- Мне тоже приятно.
Улыбка Мартина была отражением улыбки брата.
- Тебя не узнать.
Арута лишь кивнул в ответ. Затем все поздоровались с Бару.
- А как он сюда попал? - указал Мартин на Джимми.
- А как его можно остановить? - спросил Лори. Мартин посмотрел на Локлира и поднял бровь.
- Это лицо мне знакомо, хотя не могу припомнить имени.
- Это Локи.
- Протеже Джимми, - добавил с усмешкой Роальд.
Мартин и Бару переглянулись. Герцог спросил:
- Выходит, теперь их двое?
- Это долгая история, - вздохнул Арута. - Нам не следует задерживаться здесь.
- Согласен, - кивнул Мартин. - Но нам нужны новые лошади. Наши очень устали, а я полагаю, впереди у нас долгий путь.
Арута прищурился и промолвил:
- Да. Очень долгий.
Поляна представляла собой не более, чем расширение дороги. Для Аруты и его спутников придорожный постоялый двор был желанным местом. В каждом окне на обоих этажах приветливо горел веселый желтый свет, прорезавший гнетущую ночную тьму. Они ехали без происшествий весь путь от Илита, мимо Занна и Вабона, и достигли этого последнего аванпоста цивилизации там, где дорога сворачивала на восток к Тайр-Согу. Ехать прямо на север означало ступить на землю хадати, а дальше на север по линии гор проходила граница Королевства. И хотя особых причин для этого не было, все радовались при виде постоялого двора.
Мальчик-конюх услышал, как они подъезжали, и спустился с сеновала, чтобы открыть конюшню. Мало кто отваживался ездить по лесной дороге после захода солнца, и он уже собирался ложиться спать. Путники быстро расседлали лошадей, при этом Джимми и Мартин все время поглядывали на лес.
Когда все было готово, они подхватили свои сумки и направились к гостинице. Перейдя через полянку между конюшней и основными постройками. Лори мечтательно сказал:
- Хорошо бы съесть чего-нибудь горяченького.
- Может, это будет наша последняя горячая еда, - шепнул Джимми Локлиру.
Добравшись до входа в дом, они разглядели вывеску над дверью: на ней был изображен человек, спящий в тележке, а его мул, порвав постромки, собрался убежать.
- Горячий ужин нам обеспечен, - заявил Лори. - "Спящий Возчик" - одна из лучших придорожных гостиниц, хотя временами здесь можно встретить довольно странную компанию.
Толкнув дверь, они вошли в ярко освещенную и уютную комнату. В большом открытом камине ревел огонь, и перед ним стояло три длинных стола. Напротив двери у стены была стойка бара, за которой располагались большие бочки с элем. Навстречу к ним с улыбкой на лице вышел владелец гостиницы, человек средних лет и представительной наружности.
- Добро пожаловать, дорогие гости. - А когда он подошел поближе, его улыбка стала еще шире. - Лори! Роальд! Разрази меня гром! Сколько лет! Как я рад видеть вас!
- Приветствую тебя, Джеффри, - ответил менестрель. - Это мои друзья.
Джеффри взял Лори под руку и проводил его к столу около стойки бара.
- Твоим друзьям я рад, как и тебе. - Он усадил их за стол. - Как я ни рад вас видеть, жаль, что вас не было здесь два дня назад. Мне бы очень пригодился хороший певец.
- Проблемы? - улыбнулся Лори.
По лицу хозяина пробежала тень беспокойства.
- Как всегда. Тут была вечеринка гномов, и они пели свои застольные песни весь вечер. И, чтобы держать ритм песен, стучали по столам всем" что попадется под руку: чашками, бутылками, топориками. Теперь у меня всюду осколки посуды и порубленные столы. Только сегодня вечером я смог навести подобие порядка в общей комнате, и мне пришлось починить половинку того стола. - Он посмотрел на Роальда и Лори с наигранной суровостью:
- Так что не начинайте здесь ссор, как в прошлый раз. Одного разгрома в неделю вполне достаточно, - Он оглядел комнату. - Сейчасто тихо, но я ожидаю торговый караван в любую минуту. В это время года здесь всегда проезжает купец Амброс.
- Джеффри, мы умираем от жажды, - напомнил Роальд.
Хозяин спохватился:
- Простите великодушно. Вы прямо с дороги, а я стою, тут я болтаю как сорока. Чего изволите?
- Эля, - ответил Мартин, остальные согласились с ним.
Джеффри быстро ушел и через минут вернулся с подносом с оловянными кружками, до краев наполненными холодным элем. После первого глотка Лори спросил:
- А что привело гномов в такую даль от дома? Хозяин присел к ним за стол, вытирая руки передником.
- Вы что, не слышали новости?
- Мы идем с юга, - ответил Лори. - Какие новости?
- Гномы собираются к Каменной Горе, на встречу в длинном зале главы клана Харторна в деревне Делмория.
- А для чего? - спросил Арута.
- Ну, гномы, что были здесь, шли из самого Доргина, и из разговора было ясно, что в первый раз за много веков западные гномы решились прийти на встречу со своими братьями с востока. Старый король Хэлфдан из Доргина послал своего сына Хогна и его буйных спутников присутствовать при реставрации рода Тоулина на западе. После возвращения молота Тоулина во время Войны Врат, западные гномы донимали Долгана из Калдары, чтобы тот стал королем. Гномы из Серых Башен, Каменной Горы, Доргина и других мест, о которых я никогда и не слышал, собираются, чтобы сделать Долгана королем западных гномов. Хогн сказал: если Долган согласился на встречу, то заранее ясно, что он примет корону. Но вы же знаете, какие они, гномы. Что-то они решают быстро, а иногда думают многие годы. Наверное, это оттого, что они долго живут.
Арута и Мартин переглянулись и улыбнулись. Оба с любовью вспоминали Долгана. Арута познакомился с ним много лет назад, когда ехал с отцом в Восточные земли к королю Родрику с новостями о вторжении цурани. Долган провел их тогда через старую шахту Мак Мордейн Кадал. Мартин познакомился с ним позднее, во время войны. Глава гномов исповедовал высокие принципы, обладал острым и живым умом, был храбр и силен. Они знали, что из него получится хороший король.
Попивая эль, путешественники постепенно снимали с себя снаряжение, откладывали в сторону шлемы, оружие - спокойная атмосфера гостиницы действовали на них расслабляюще. Джеффри не уставал подносить эль, а через некоторое время принес великолепный ужин: мясо, сыры, горячие овощи и хлеб. Разговор шел о разных мелочах, и Джеффри пересказывал истории, услышанные от проезжающих.
- Что-то у тебя сегодня тихо, Джеффри, - заметил Лори.
- Да, кроме вас, у меня только еще один постоялец, - ответил хозяин, и показал на человека, сидевшего в самом дальнем углу, и все с удивлением повернулись к нему, но Арута знаком показал, чтобы они продолжали ужин. Незнакомец, казалось, не обращал на вновь приехавших внимания. Это был простой с виду человек средних лет, ничем не выделявшийся ни в одежде, ни в манере поведения. На нем был тяжелый коричневый плащ, скрывавший кольчугу или кожаные доспехи. Около стола стоял щит, причем герб был закрыт кожаным чехлом. Аруту это удивило, так как только лишенные наследства или отправляющиеся в паломничество по святым местам рыцари скрывали свои гербы - если речь шла о честных людях, добавил про себя Арута. Он спросил Джеффри:
- Кто он такой?
- Не знаю. Зовут его Кроу. Живет уже два дня, прибыл сразу после отъезда гномов. Тихий человек. Все больше молчит. Но он платит по счетам и ничего не затевает. - Джеффри начал убирать со стола.
Когда хозяин гостиницы ушел на кухню, Джимми перегнулся через стол, как будто хотел достать что-то из узла, лежавшего на другой стороне, и тихо сказал:
- Он хорошо прикидывается. Старается не показывать, но прислушивается к нашему разговору. Следите за тем, что говорите. Я присмотрю за ним.
Вернувшись, Джеффри спросил:
- И куда же ты направляешься, Лори?
- В Тайр-Сог, - ответил Арута.
Джимми показалось, что он заметил вспышку интереса в глазах гостя, сидевшего за дальним столом, но он не был в этом уверен.
Джеффри похлопал Лори по плечу:
- Ты не собираешься навестить свою семью, а, Лори?
Лори покачал головой:
- Да нет, не совсем. Слишком много лет прошло. Слишком уж мы разные.
Все, кроме Локлира и Бару, знали, что отец отказался от Лори. Мальчика больше увлекали мечты и песни, чем фермерское хозяйство. Поскольку отцу приходилось кормить большую семью, он выгнал Лори из дому в тринадцать лет.
- Твой отец проезжал здесь два, нет, почти три года назад, - продолжал Джеффри. - Перед самым концом войны. Он и еще несколько фермеров отвозили зерно для армии в Ламут. - Он внимательно посмотрел на Лори. - Он спрашивал о тебе.
На лице бывшего менестреля появилось выражение, которое сидящие рядом не знали, как понять.
- Я сказал ему, что в последний раз ты проходил здесь Много лет назад, и он ответил: "Ну что ж, надо же как нам повезло. Этот бездельник и меня многие годы не беспокоил".
Лори засмеялся. К нему присоединился Роальд.
- Узнаю отца. Надеюсь, у старого мошенника все в порядке.
- Думаю, да, - ответил Джеффри. - Похоже, что у него и твоего брата дела идут хорошо. Если смогу, я пошлю ему весточку, что ты был здесь. Последний раз, когда мы слышали о тебе, ты был где-то в армии, и было это лет пять-шесть тому назад. И откуда ты идешь сейчас?
Лори бросил взгляд на Аруту. Они оба подумали о том же: Саладор находился далеко на Востоке, и слух о том, что выходец из Тайр-Сога женился на сестре короля и стал герцогом, еще не дошел до границы. Оба успокоенно вздохнули.
Арута постарался, чтобы его ответ звучал естественно:
- Да, в общем, отовсюду. Сейчас вот из Вабона.
Джеффри присел за стол. Забарабанив пальцами по дереву, он сказал:
- Может, вам стоит дождаться Амброса? Он тоже направляется в Тайр-Сог. Уверен, что он не отказался бы от лишних охранников, а по здешним дорогам лучше путешествовать большим отрядом.
- Опасно? - спросил Лори.
- В лесу? - ответил вопросом на вопрос Джеффри. - Как всегда, но в последнее время особенно. Уже много недель все рассказывают о гоблинах и больших бандах разбойников. Тут нет ничего нового, но кажется, будто в последнее время их стало больше, чем обычно. И что странно, так это то, что почти все уверяют, будто гоблины и, бандиты идут на Север. - Он замолчал. - Да и гномы рассказали кое-что, когда приехали. Это уж было совсем странно.
Лори притворился, будто его это не интересует:
- Гномы любят все необычное.
- Но это было действительно странно, Лори. Они говорили, что столкнулись в дороге с темными братьями, и, будучи гномами, решили устроить небольшую драку. Они погнались за этими темными братьями и убили одного, или, по крайней мере, считали, что убили. А это существо и не подумало умирать, гномы клянутся в этом. Может эта гномья молодежь решила немного подшутить над доверчивым владельцем постоялого двора, но они сказали, что они этого темного братца почти разрубили надвое топором, а тот, можно сказать, собрал половинки и ускакал за своими спутниками. Гномы были так напуганы, что встали столбами на дороге и позабыли о погоне. Это одно. А еще гномы говорили, будто никогда не встречали банды темных братьев, которые так норовили бы убежать, словно куда-то торопились и у них не было времени на драку. Они вообще-то подлый народ и гномов не любят, может, чуть больше, чем всех остальных. - Джеффри улыбнулся и сощурил глаз. - Я знаю, что старые гномы - Народ угрюмый и лгать не станут, но эта молодежь, думаю, решила меня разыграть.
Лица Аруты и его спутников оставались невозмутимыми, но они знали, что все в этой истории правда. И это означало, что черные убийцы опять разгуливают по Королевству.
- Может, было бы и лучше дождаться каравана, - сказал Арута, - но нам нужно выходить на рассвете.
- Раз в гостинице только один постоялец, то проблем с комнатами нет? - спросил Лори.
- Никаких. - Джеффри наклонился и прошептал:
- Не хочу быть непочтительным по отношению к оплачивающему свой счет гостю, но он спит в общей комнате. Я предложил ему комнату со скидкой, но он отказался. И что только не сделают некоторые, чтобы только не расстаться о парой монет. - Джеффри выпрямился. - Сколько вам нужно комнат?
- Думаю, двух будет достаточно, - ответил Арута.
Хозяин, похоже, был разочарован, но не удивлен:
Солдаты часто испытывали нужду в деньгах.
- Я принесу в комнаты дополнительные тюфяки.
Пока Арута и его спутники собирали свои вещи, Джимми незаметно взглянул на одинокого посетителя, однако тот сосредоточился на содержимом своей чаши и ничто другое его не интересовало. Джеффри принес свечи и зажег их от камина. Затем он повел постояльцев вверх по темной лестнице в комнаты.
Что-то разбудило Джимми: бывший воришка спал более чутко, чем его спутники. Он и Локлир делили комнату с Роальдом и Лори. Арута, Мартин и, Бару заняли комнату над залом на другой стороне маленького узкого холла. Шум, разбудивший Джимми, донёсся снаружи, и сквайр был уверен, что его не услышали ни бывший мастер охоты Крайди, ни горец. Джимми настороженно слушал. Вот опять раздался звук, похожий на легкий шелест. Джимми встал с тюфяка, брошенного на пол, обошел Локлира и, пройдя мимо Роальда и Лори, выглянул в окно между их кроватями.
В темноте он заметил легкое движение, как будто за конюшней кто-то пробежал. Джимми подумал, не разбудить ли остальных, но рассудил, что было бы глупо поднимать тревогу из-за пустяков. Он взял меч и тихо вышел из комнаты.
Он спустился по лестнице босиком, не выдав себя ни скрипом, ни шорохом. На площадке было еще одно окно, выходившее на поляну перед гостиницей. Джимми заглянул в него и увидел за дорогой среди деревьев неясные фигуры. Он решил: тот, кто крадется ночью, вряд ли занят честным делом.
Джимми легко сбежал вниз. Дверь была открыта. Он удивился, поскольку точно помнил, что когда они поднимались наверх, дверь была заперта на засов. Тут он подумал об одиноком постояльце и оглянулся. В общей комнате его не было.
Джимми подошел к окну, приоткрыл ставни и приник к щелочке, но ничего не увидел. Он бесшумно вышел из дома и двинулся вдоль стены, уверенный, что в темноте его не заметят и он сможет пробраться туда, где разглядел движение.
Быстро ходить по лесу ночью Джимми не умел. И хотя во время путешествия с Арутой в Морелин он привык к лесу, все же он оставался городским мальчишкой. Поэтому он был вынужден передвигаться очень медленно. Внезапно он услышал голоса и, осторожно пройдя в ту сторону, откуда они доносились, увидел слабый огонь.
Он уже начал понимать отдельные слова, как вдруг прямо перед собой увидел несколько человек, стоявших на опушке. Постоялец в коричневом плаще и с закрытым щитом разговаривал с кем-то, облаченным в черные доспехи. Джимми сделал глубокий вдох, чтобы успокоиться: черный убийца! Еще четыре моррела молча стояли рядом. Трое из них были одеты в серые плащи лесного клана, один - в штаны и куртку горного клана. Человек в коричневом плаще продолжал говорить:
- ...Ничего, говорю вам. По виду наемные солдаты с менестрелем, но...
Черный убийца перебил его. У него был очень низкий голос, который, казалось, доносился издалека и сопровождался странным гулким эхом. Голос был тревожно знаком Джимми.
- Тебе платят не за то, чтобы ты думал, человек. Тебе платят за службу. - Он ткнул собеседника пальцем в грудь. - Смотри, чтобы я остался доволен твоей службой, и тогда мы продолжим сотрудничество. Рассердишь меня - и поплатишься за это.
Мужчина со щитом не был похож на человека, которого легко запугать, это был крепкий опытный воин, но он только кивнул в ответ. Джимми мог его понять: черных убийц стоило опасаться. Слуги Мурмандрамаса, они служили ему даже мертвые.
- Так ты говоришь, среди них менестрель и мальчишка?
Джимми судорожно проглотил ком в горле. Человек откинул плащ, под которым оказалась
Коричневая кольчуга.
- Ну, там двое мальчишек, однако они почти взрослые, - сказал он.
- Двое? - переспросил убийца.
Человек кивнул.
- Похожи на братьев. Почти одного роста, хотя цвет волос разный. Но они во многом похожи, прямо как братья.
- Морелин. Там тоже был мальчишка, но один... Скажи-ка, есть среди них хадати?
Человек в коричневом пожал плечами.
- Да, но горцы здесь повсюду. Это ведь Вабон.
- Этот должен быть с северо-запада, с берегов Небесного озера.
Долгое время слышался лишь звук тяжелого дыхания под черным шлемом, как будто моррел глубоко задумался или с кем-то переговаривался. Черный убийца стукнул кулаком по ладони.
- Это могут быть и они. Есть среди них ловкий стройный воин с темными волосами почти до плеч, быстрый и безбородый?
Человек покачал головой.
- Там есть один безбородый, но он очень высокий. Есть и стройный, но у него короткие волосы и борода. Кто бы это мог быть?
- Это не твое дело, - сказал черный убийца.
Джимми переступил с ноги на ногу. Он понимал, что черный убийца сравнивает их отряд с тем, что посетил в поисках терна серебристого Морелин в прошлом году.
- Подождем, - решил моррел. - Два дня назад пришло известие, что Владыка Запада мертв, но я не так глуп, чтобы поверить в смерть человека, пока не держал его сердце в руках. Может, это не они. Если бы среди них был эльф, я бы этой же ночью сжег эту гостиницу дотла, но я не уверен. И все же будь настороже. Это могут быть его друзья, которые хотят отомстить за него.
- Семь человек и двое из них зеленые мальчишки? Какой вред они могут принести?
Моррел не обратил внимания на вопрос.
- Возвращайся в гостиницу и наблюдай, Морган Кроу. Тебе хорошо и быстро платят за послушание, а не за вопросы. Если они уедут, следуй за ними на безопасном расстоянии. Если до полудня они будут продолжать путь на Тайр-Сог, возвращайся в гостиницу и жди. А если повернут на север, то я должен буду об этом знать. Возвращайся сюда завтра ночью, скажешь мне, куда они поехали. Но не мешкай, Сергесен ведет свой отряд на север, и тебе надлежит встретить его. Если мы не заплатим, он уведет своих людей. Мне нужны его инженеры. Золото в порядке?
- Оно всегда со мной.
- Хорошо. Теперь иди. - Черный убийца, задрожал, покачнулся, но сразу пришел в себя. Совершенно другим голосом он добавил:
- Делай, как тебе приказал наш повелитель, человек. - Затем он повернулся и пошел прочь. Через минуту на поляне никого не осталось.
Джимми стоял с открытым ртом. Теперь он понял. Он слышал тот голос и раньше: во дворце, когда воскресший моррел пытался убить Аруту, и еще раз в подвале борделя, когда они захватили гнездо ночных ястребов в Крондоре. Человек по имени Морган Кроу говорил не с черным убийцей, а, скорее, через него. И Джимми точно знал, с кем. С Мурмандрамасом!
Джимми был так удивлен, что замешкался и неожиданно осознал, что не может вернуться в гостиницу раньше Кроу. Тот уже ушел с поляны и унес фонарь.
Вернувшись к дороге, Джимми успел увидеть, как мелькнуло красное сияние камина, в гостиной, когда Кроу закрыл за собой дверь, и услышал легкий звук задвигаемого засова.
Пробежав по кромке поляны, Джимми обошел дом, и быстро взобрался на стену: грубая каменная кладка оказалась для этого очень подходящей. Из кармана рубашки он достал бечевку с крючком и быстро поднял задвижку, с помощью которой запиралось окно. Открыв его, он быстро залез в комнату.
Два меча уперлись ему в грудь, и он остановился. Лори и Роальд, увидев, кто это, опустили оружие. Локлир с мечом наготове стоял у двери.
- Что такое? Ищешь новый способ самоубийства - от руки друзей? - спросил Роальд.
- А это у тебя что? - Лори показал на веревку с крючком. - Я думал, ты покончил с этим.
- Тише, - сказал мальчик, убирая воровское приспособление. И добавил шепотом:
- Ты уже год, как не менестрель, однако все еще повсюду таскаешь особой лютню. А теперь слушайте. Тот парень в общей комнате работает на Мурмандрамаса.
Лори и Роальд переглянулись.
- Надо сказать Аруте, - решил Лори.
- Теперь мы знаем, что он слышал о моей смерти, - сказал Арута. - И еще мы знаем, что Мурмандрамас не уверен в ней, несмотря на пышное представление в Крондоре.
Они все собрались в комнате Аруты и тихо совещались в темноте.
- И все же, - заметил Бару, - хотя он и сомневается, он, кажется, действует, исходя из предположения, что вы мертвы, пока не появятся другие сведения.
- Если мы еще половину дня проскачем в направлении Тайр-Сога, он оставит нас в покое, - сказал Джимми.
- Да, - прошептал Роальд, - но остается еще Сергесен.
- А кто это? - спросил Мартин.
- Генерал-наемник, - - ответил Роальд. - Но не такой, как все. У него нет большого войска, его отряд никогда не превышает ста человек, чаще всего в нем меньше пятидесяти. Он набирает в основном специалистов: горняков, инженеров, тактиков. У него в отряде лучшие профессионалы. Специализируется он на том, чтобы разбить укрепления или удержать их, в зависимости от того, кто платит. Я видел, как он работает. Он помогал барону Кросвейту в его приграничной стычке с бароном Лабром. Я тогда служил у Кросвейта.
- Я тоже о нем слышал, - сказал Арута. - Он работает от Вольных городов или Квега, поэтому не подпадает под действие королевского закона о наемниках. Но хотелось бы мне знать, зачем Мурмандрамасу потребовался полк высоко оплачиваемых инженеров. Если он действует так далеко на севере, то, должно быть, они ему нужны где-то у Тайр-Сога или Вабона. Дальше на восток приграничные бароны. Но он все еще находится по ту сторону гор и, если начнется осада, то несколько месяцев они ему не понадобятся.
- Может быть, он хочет быть уверенным, что Сергесена никто другой не наймет? - предложил свой вариант Локлир.
- Может, и так, - сказал Лори. - Но, скорее всего, услуги Сергесена нужны Мурмандрамасу сейчас..
- Значит нам надо позаботиться, чтобы он остался без них, - решил Арута.
- Итак, мы полдня едем по направлению к Тайр-Согу, а потом поворачиваем обратно? - спросил Роальд. Арута только кивнул в ответ.
Арута поднял руку. Роальд, Лори и Джимми медленно двинулись вперед, а Бару и Мартин - в обход. Локлир остался с лошадьми. Полдня они ехали по дороге на Тайр-Сог; после полудня Мартин отправился обратно. Вернулся он с новостью, что Кроу повернул назад. Теперь они шли по его следам, так как ночью шпион должен был встретиться со своими хозяевами моррелами.
Арута тихо подошел поближе и заглянул через плечо Джимми. Принц снова видел перед собой одного из черных убийц Мурмандрамаса. Закованный в броню моррел заговорил первым:
- Ты проследил за отрядом?
- Они едут по дороге на Тайр-Сог, никуда не сворачивая. Черт, я же сказал, что это не они. Целый день потратил на слежку.
- Ты будешь делать то, что прикажет тебе наш господин.
Джимми прошептал:
- Это не голос хозяина. Это голос моррела.
Арута кивнул. Мальчик рассказал ему о двух голосах, да и раньше они видели, как Мурмандрамас овладевает телами своих слуг.
- Хорошо, - прошептал принц в ответ.
Моррел продолжал:
- Теперь жди Сергесена. Ты знаешь...
Казалось, черный убийца прыгнул вперед, прямо На Кроу, который хотел поддержать его, но не смог. От неожиданности шпион лишь в изумлении смотрел на древко стрелы, торчащее из-под края моррельского шлема: выстрел Мартина пробил кольчугу и убил моррела на месте.
Прежде чем остальные моррелы успели вытащить оружие, Мартин убил второго, а Бару прыгнул из кустов с мечом в руке, сбив с ног еще одного. Роальд промчался через поляну и вонзил меч в третьего, а последнего застрелил Мартин. Джимми и Арута между тем схватили Кроу. Он и не пытался сопротивляться, опешив от неожиданности. К тому же он быстро понял, что попал в невыгодное положение, и с тревогой наблюдал, как Мартин и Бару сняли с черного убийцы доспехи.
Мартин рассек грудь убийцы и вынул сердце, и тогда изумление шпиона сменилось страхом. Его глаза широко распахнулись: он узнал тех, кто перебил отряд моррелов.
- Значит, вы... - Его глаза перебегали с одного лица на другое, затем остановились на Аруте. - Вы! Вы же мертвы!
Джимми быстро разоружил его и поискал на шее талисман.
- Амулета в виде ястреба нет. Он не один из них.
В глазах Кроу зажегся огонек.
- Я? Один из них? Нет, ни в кое случае, ваше высочество. Я только передаю сообщения, сэр. Пытаюсь немного заработать, вот и все. Вы же знаете, как это делается.
Арута подозвал Джимми:
- Сходи за Локи. Нельзя, чтобы он оставался один, возможно вокруг бродят темные братья. - Он повернулся к пленнику:
- Что общего у Сергесена и Мурмандрамаса?
- Сергесен? А кто это?
Роальд шагнул вперед и кулаком, в котором была зажата рукоятка тяжелого кинжала, ударил Кроу по лицу, разбив ему нос и скулу.
- Ради богов, не сломай ему челюсть, - предостерег его Лори, - иначе он не сможет говорить.
Роальд пнул корчившегося от боли шпиона:
- Слушай, приятель, у меня нет времени. Так что ты лучше отвечай, или мы начнем переносить тебя в гостиницу маленькими кусочками. - Для убедительности он провел пальцем по острию кинжала.
- Что Сергесен должен сделать для Мурмандрамаса? - повторил свой вопрос Арута.
- Не знаю, - проговорил Кроу разбитыми губами, и опять закричал, когда Роальд ударил его. - Честное слово, не знаю. Мне только было ведено встретить его и передать сообщение.
- Какое сообщение? - спросил Лори.
- Очень простое. Нужно было сказать только: "У Провала Инклиндель".
- Провал Инклиндель - это узкая тропа между горами, ведущая прямо на север, - пояснил Бару. - Если тропу перехватил Мурмандрамас, он будет держать ее, пока не пройдет отряд Сергесена.
- Но все равно неясно, зачем Мурмандрамасу потребовались инженеры, - заметил Лори.
- Затем, зачем они вообще нужны, - пожал плечами Роальд.
- Что же он хочет осадить? Тайр-Сог? - пытался понять Арута. - Но его легко удержать с помощью Вабона, к тому же ему придется пройти мимо кочевников Тандерхелла по ту сторону гор. Железный перевал и Северный форт слишком далеко на востоке, да и зачем ему инженеры, чтобы справиться с гномами или эльфами. Тогда остается Высокий замок.
Мартин покончил со своей кровавой работой и сказал:
- Может быть, но это самая большая крепость в приграничных баронствах.
- Я бы не стал ее осаждать, - продолжал Арута. - Она способна очень долго сопротивляться осаде, но ее можно взять приступом, и не похоже, чтобы Мурмандрамас боялся потерять слишком много солдат. Кроме того, в результате он окажется в Пустынном Нагорье, и идти там некуда. Нет, это не имеет смысла.
- Послушайте, - сказал Кроу, лежа на земле, - я ведь только посредник, меня всего лишь наняли выполнять мелкие поручения. Вы же не считаете меня в ответе за все, что затевает Братство, не так ли, ваше высочество?
Вернулись Джимми с Локлиром.
- Не думаю, что он знает еще что-нибудь, - заметил Мартин.
Арута помрачнел.
- Он знает, кто мы.
- Это верно, - кивнул Мартин.
Кроу побледнел.
- Послушайте, вы можете мне довериться. Я буду держать рот на замке, ваше высочество. Не нужно мне ничего платить. Просто отпустите меня, и я уеду из этих мест. Клянусь!
Локлир смотрел на мрачные лица старших товарищей, ничего не понимая.
Арута заметил это и легонько кивнул Джимми. Тот схватил Локлира за плечо и потащил за собой.
- Что?.. - не понял Локлир.
Пройдя несколько шагов, Джимми остановился.
- Подождем здесь.
- Подождем чего? - спросил мальчик, явно смутившись.
- Когда они закончат то, что им нужно сделать.
- Что сделать? - настаивал Локлир.
- Убить шпиона. - Локлир побледнел. В голосе Джимми зазвенела сталь:
- Послушай, Локи, это война, а на войне людей убивают. И этот Кроу лишь один из тех, кто погибнет.
Локлир не мог поверить своим глазам: он впервые видел такое суровое выражение на лице Джимми. За целый год их дружбы он наблюдал его в роли жулика, хитреца, обаятельного придворного, но сейчас перед ним стоял холодный, безжалостный воин - молодой человек, который уже убивал и будет убивать.
- Этот человек должен умереть, - прямо заявил Джимми. - Он знает, кто такой Арута, и жизнь Аруты будет в опасности, если Кроу отпустить. Ты об этом подумал?
Локлир был потрясен, лицо его оставалось бледным. Он медленно закрыл глаза.
- Но разве мы не могли бы...
- Что? - спросил Джимми. - Подождать, пока не подойдет патруль и сдать его властям в Тайр-Соге? А потом дать показания на суде? Держать его связанным несколько месяцев? Слушай, если тебе это поможет, просто вспомни, что Кроу - предатель и шпион, а Арута представляет собой правосудие. Но как бы ты ни смотрел на это, у нас нет выбора.
Локлир совсем растерялся. Потом с поляны донесся приглушенный крик, и мальчик вздрогнул. Его замешательство, казалось, прошло, и он кивнул. Джимми положил руку на плечо друга и слегка сжал его. Он вдруг подумал, что Локлир уже никогда больше не будет таким юным и беззаботным.
К радости слегка удивленного Джеффри они вернулись в гостиницу и остались ждать. Через три дня появился незнакомец. Он подошел к Роальду, который теперь занимал тот угол, где раньше сидел Кроу. Незнакомец произнес что-то короткое и ушел в гневе: Роальд сказал ему, что контракт между Мурмандрамасом и Сергесеном разорван. Мартин намекнул Джеффри, что знаменитый генерал наемников, которого разыскивают власти, возможно, находится неподалеку и что, по-видимому, тому, кто укажет патрулям, где его искать, положена награда. На следующий день они выехали на север.
Когда гостиница скрывалась за поворотом, Джимми заметил:
- Джеффри ожидает приятный сюрприз.
- Почему? - спросил Арута.
- Ну, Кроу ведь не заплатил за последние два дня, и Джеффри взял в залог его щит.
Роальд засмеялся вслед за Джимми.
- Ты хочешь сказать, что через пару дней он соберется заглянуть под чехол?
Увидев, что, кроме Роальда, никто ничего не понял, Джимми пояснил:
- Там золото.
- Потому-то Кроу и таскал его с собой повсюду и никогда не оставлял без присмотра, - добавил Роальд.
- И вот почему вы закопали все, а щит принесли с собой, - догадался Мартин.
- Это был гонорар Сергесена. Никто не соблазнился бы напасть на лишенного наследства рыцаря, у которого в кармане не найдется и пары монет, не правда ли? - сказал Джимми, и все засмеялись. - Хорошо, что он достанется Джеффри. Клянусь небом, там, куда мы едем, он нам не понадобится.
Смех замер.
Арута знаком приказал остановиться. Уже неделю они неуклонно ехали на север, дважды останавливаясь в деревушках хадати, где знали Бару. Его встречали с уважением и почестями, поскольку каким-то образом известие о его поединке с Мурадом разнеслось по всему нагорью. Если горцев и удивляли спутники Бару, они ничем не проявили своего любопытства. И Арута с товарищами могли быть уверены, что об их появлении никто не узнает.
Провал Инклиндель - узкая тропа, ведущая в горы, была перед ними. Бару, который ехал рядом с Арутой, сказал ему:
- Здесь мы вступаем на территорию врага. Если Сергесен не покажется, то, может быть, моррелы снимут свои посты с дороги, но вполне возможно, что мы едем прямо к ним в руки.
Арута только кивнул.
Бару завязал волосы на затылке, завернул традиционные мечи хадати в плед и спрятал в сумку. Теперь на боку у него висел меч Моргана Кроу, а поверх рубашки была надета его кольчуга. Таким образом, из отряда исчез хадати, зато появился еще один обыкновенный наемный солдат. Такова была придуманная ими история: они станут еще одним отрядом наемников, собирающихся под знамя Мурмандрамаса, и всем оставалось только надеяться, что такая история выдержит проверку. Во время путешествия они часами обсуждали, как добраться до Мурмандрамаса. Все согласились, что, даже если Мурмандрамас подозревает, что Арута жив, он ни за что не заподозрит, что принц Крондора явится в его армию.
Без долгих разговоров они продолжили путь: впереди Мартин и Бару, за ними Арута и Джимми, Лори и Локлир. Замыкал отряд Роальд. Опытный солдат, он постоянно следил за местностью у себя за спиной, вместе с друзьями поднимаясь по Провалу Инклиндель.
Два дня подъем вел их на север, потом тропа повернула на северо-восток. Пока отряд оставался на южной стороне склона, он оставался в пределах Королевства, так как на картах именно эти вершины указывали границы между Королевством Островов и Северными землями. Но у Джимми не было на этот счет никаких иллюзий: они ступили на вражескую территорию, и любой встречный мог напасть на них, не раздумывая.
Мартин поджидал их у изгиба дороги. Как и во время путешествия в Морелин, он разведывал путь пешком. Местность была слишком каменистой, чтобы лошади могли быстро передвигаться, поэтому он легко обгонял всадников, убегая вперед.
Он помахал рукой, и все спешились. Джимми и Локлир взяли лошадей и отвели их подальше назад по тропе, на случай, если придется бежать. Однако бегство по такой узкой тропе представлялось Джимми весьма проблематичным.
Остальные подошли к герцогу, который знаком показал, что надо молчать, и поняли, почему он остановил отряд: неподалеку слышалось низкое рычание, прерываемое лаем и другим, незнакомым ворчанием.
Они достали оружие и бесшумно двинулись вперед. Меньше чем через десять ярдов появилась развилка - одна тропа продолжалась на северо-восток, другая поворачивала на запад. На земле лежал человек, но был ли он мертв или без сознания, определить было невозможно. Над телом стояла огромная собака - в половину человеческого роста, с широким кожаным ошейником с острыми металлическими шипами, которые создавали впечатление стальной гривы. Собака скалила клыки, рычала и лаяла на трех троллей, сидевших перед ней на земле.
Мартин пустил стрелу и попал ближайшему троллю в голову. Стрела пронзила череп, и тролль умер, даже не успев понять отчего. Другие обернулись, и это оказалось смертельной ошибкой для того, кто был ближе к собаке: пес прыгнул на него, вцепившись ужасными клыками троллю в горло. Заметив приближающихся людей, третий попытался бежать, но Бару перепрыгнул через кучу тел и быстро расправился с ним.
Через минуту все было тихо, слышалось только, как собака грызла мертвого тролля. Когда путники подошли поближе, собака оставила тролля и вернулась на свой пост над распростертым человеком.
Бару внимательно посмотрел на пса, тихонько присвистнул и прошептал:
- Такого не бывает.
- Чего? - спросил Арута.
- Я про собаку.
- Бывает или нет, - сказал Мартин, - но если этот человек еще жив, он может умереть из-за того, что это чудовище не дает нам подойти поближе.
Бару произнес незнакомые слова, и собака навострила уши, слегка повернув голову, и перестала рычать. Пес медленно двинулся вперед, а через минуту Бару, стоя на коленях, почесывал его за ухом.
Мартин и Арута быстро осмотрели человека, пока Роальд и Лори помогали мальчикам подвести лошадей. Когда все собрались, Мартин сказал:
- Он мертв.
Собака оглянулась на тело, немного повыла, но не сопротивлялась Бару, продолжавшему гладить ее.
- Кто это? - спросил Локлир. - И что привело человека с собакой в такое пустынное место?
- А посмотрите на этих троллей, - добавил Роальд.
Арута кивнул:
- Они вооружены и одеты в доспехи.
- Это горные тролли, - пояснил Бару. - Они гораздо умнее, хитрее и свирепее своих равнинных родичей. Те немногим отличаются от животных, эти же жестокие враги. Мурмандрамас нашел союзников.
- А человек? - показал Арута на лежавшее на дороге тело.
Бару пожал плечами.
- Кто он такой, я сказать не могу. Но откуда, думаю, можно определить. - Он посмотрел на собаку, тихо сидящую перед ним, удовлетворенно закрыв глаза, пока Бару чесал у нее за ухом. - Эта собака похожа на тех, что живут в наших деревнях, только намного крупнее. Наши собаки - потомки тех, что называют бистхаундами. Но их не видели в Вабоне более века. Много веков назад мой народ жил в маленьких деревушках, разбросанных в горах. У нас не было городов, все хадати собирались на сходку дважды в год. Чтобы защищать скот от диких животных, горцы вырастили таких вот бистхаундов. Похоже, его хозяин был охотником. Собака должна быть такого размера, чтобы при встрече с ней не поздоровилось даже пещерному медведю. - Он показал на складки над глазами собаки. - Когда она погружает зубы в горло противника, кровь стекает по складкам, не заливая глаза. И пес не ослабит хватку, пока жертва жива или пока не прикажет хозяин. Такой ошейник с шипами не дает более крупным животным вцепиться собаке в шею.
Локлир был изумлен.
- Более крупным! Да эта собака сама ростом с пони!
Бару улыбнулся такому преувеличению.
- Их брали на охоту на уивернов.
- А кто такие уиверны? - спросил Локлир.
Ему ответил Джимми:
- Это такие маленькие глупые драконы, всего лишь двенадцати футов ростом.
Локлир оглянулся на других посмотреть, не шутит ли Джимми. Бару покачал головой, показывая, что это не шутка.
- Значит тот человек был ее хозяином, - сказал Мартин.
- Скорее всего, - согласился Бару. - Видишь черные кожаные доспехи? В его сумке вы найдете железную маску, кожаную тесьму на голову, которую можно носить поверх шлема. У моего отца были такие - воспоминание о давних временах. Они передавались от отца к сыну. - Он оглянулся и увидел что-то за телами троллей. - Вон, принесите-ка это сюда.
Локлир принес огромный арбалет. Он передал его Мартину, и вабонцы громко присвистнули:
- Вот это да!
- Этот арбалет в два раза больше, чем самый крупный, который я когда-либо видел, - отметил Роальд.
Бару кивнул.
- Он называется Бесси Калека. Почему он назван Бесси, неизвестно, но покалечить им можно запросто. В каждой деревне моего народа были такие охотники. Их нанимали, чтобы защищать скот от львов, пещерных медведей, грифонов и других диких животных. Когда Королевство присоединило Вабон, ваши бароны настроили города и замки, по дорогам стали разъезжать патрули и местность стала более спокойной. Нужда в охотниках отпала. Бистхаунды стали меньше ростом, их растили как домашних питомцев или для охоты на мелкое зверье.
Мартин опустил арбалет. Он заглянул в колчан охотника: стрелы с металлическими наконечниками были раза в два больше обычных.
- Такой стрелой можно пробить дыру в стене замка.
Бару улыбнулся.
- Не совсем, но она сделает вмятину размером с кулак в чешуе уиверна. Конечно, такой стрелой его не убить, но зато он дважды подумает, прежде чем еще раз Нападет на скот.
- Но ты же говорил, что бистхаундов больше не осталось, - заметил Арута.
Бару потрепал собаку по голове и встал:
- Так все мы думали. Но вот лежит один. - Он помолчал. - Когда Королевство присоединило Вабон, наш город представлял собой союз разрозненных кланов, и их мнения разделились. Некоторые приветствовали приход наших предков, другие же наоборот. Хадати в основном остались верны старым традициям и продолжали жить в горах, выращивая овец и рогатый скот.: Но в городах люди быстро смешались, разница между коренными жителями Вабона и народами равнин исчезла. Среди таких людей и появились на свет Лори и Роальд. Так Вабон стал частью Королевства. Но некоторые не желали покоряться, и сопротивление переросло в открытую войну. Однако восстание било быстро подавлено. Но говорят, и многие в это верят, что были и такие, что не покорялись королю, но и не участвовали в восстании. Они решили переселиться дальше на север и построить новые деревни за пределами Королевства.
Мартин посмотрел на собаку.
- Тогда, должно быть, эти слухи верны.
- Похоже на то, - сказал Бару. - Думаю, что где-то здесь живут мои дальние родственники.
Арута пристально разглядывал собаку.
- А мы, возможно, найдем союзников. Эти тролли, без сомнения, были слугами Мурмандрамаса, а этот человек - их противником.
- А враг нашего врага нам союзник, - добавил Роальд.
Бару покачал головой.
- Помните, эти люди бежали из Королевства. Возможно, что они испытывают не самые добрые чувства к вам, принц. Мы можем попасть из огня да в полымя. - Последние слова он произнес с усмешкой.
- У нас нет выбора, - задумчиво сказал Арута. - Пока мы не знаем, что находится за этими горами, нам нужно искать помощи у всех, с кем столкнет нас судьба.
Они молчали, сооружая над телом павшего охотника грубую пирамиду из камней. Собака стоически молчала, пока работа не была завершена. Когда все было сделано, она отказалась идти и легла на могилу хозяина.
- Мы что, оставим ее? - спросил Роальд.
- Нет, - ответил Бару. Он опять заговорил на незнакомом языке, и собака неохотно подошла к нему.
- Наверное, слова, которые мы используем как команды нашим собакам, сохранились, раз она слушается.
- А теперь мы можем ехать дальше? - спросил Арута.
- Только осторожно, хотя я думаю, что лучше, если она сама нас поведет, - ответил горец, указывая на собаку. Он сказал одно слово, собака приподняла уши и побежала по тропе, останавливаясь в пределах видимости, чтобы подождать всадников.
Они быстро сели на лошадей, и Арута спросил:
- Что ты сказал ей?
- Я сказал "домой", - ответил Бару. - Она приведет нас к своему народу.

Глава 9
ПЛЕННИКИ

Ветер выл, не умолкая ни на минуту. Всадники потуже завернулись в плащи. Уже больше недели они следовали за бистхаундом. Через два дня после встречи с собакой они перешли через гребень Великих Северных гор. Теперь отряд двигался вдоль узкой тропы, ведущей на северо-восток чуть пониже высокого хребта.
Собака признала хозяином Бару и слушалась его команд, но не обращала внимания на команды других членов отряда. Бару назвал собаку Блутарком, что, как он сказал, на древнем наречии хадати означает вновь обретенного или вернувшегося из долгого путешествия друга. Арута надеялся, что это хорошее предзнаменование и что те, кто вырастил собаку, так же отнесутся к нему и его спутникам.
Собака дважды помогла им избежать опасных встреч на дороге. Она чуяла даже то, что ускользало от глаз Бару и Мартина, опытных охотников. Оба раза благодаря собаке они успешно расправлялись с гоблинами, устроившими стоянки вдоль тропы. Было совершенно очевидно, что эту тропу на север контролирует Мурмандрамас: оба раза гоблины охраняли перекрестки с тропами, ведущими вниз.
Тропа бежала на юго-восток, затем повернула на восток, огибая северные вершины. Вдалеке путники видели обширные пространства Северных земель и удивлялись. Для большинства жителей Королевства слова "Северные земли" служили удобным обозначением неизвестных пространств по ту сторону гор, о природе которых можно было лишь догадываться. Но теперь, когда Северные земли лежали прямо перед ними, реальность превзошла все ожидания. На северо-востоке, исчезая в далекой дымке, простиралась огромная долина Тандерхелл. Мало кто из жителей Королевства бывал в этих местах, и любой пришелец должен был получить разрешение живущих здесь кочевых племен. На востоке Тандерхелла поднималась горная гряда, а за ней были земли, куда не ступала нога людей Королевства. При каждом повороте дороги, каждом изломе тропы перед путниками открывался новый вид.
Отряд немало поволновался из-за того, что собака отказалась спускаться вниз, так как Мартин считал, что пониже в горах у них было бы больше возможностей укрыться, чем на открытой тропе. Они продвигались вдоль северной гряды гор и лишь время от времени спускались до линии леса. Несколько раз они замечали, что не вся тропа образовалась естественным путем, было видно, что кто-то когда-то давным-давно взял на себя труд соединить ее отдельные отрезки.
Не в первый раз за время пути Роальд отметил:
- А этот охотник ушел довольно далеко от дома. Они уже были не меньше чем в сотне миль на восток от того места, где обнаружили тело.
- Да, и это странно, так как охотникам обычно поручалась определенная территория, - согласился Бару. - Может быть, его долго преследовали те тролли?
Но он понимал, как понимали и другие, что на такое преследование ушли бы мили, а не десятки миль. Нет, причина далекого путешествия охотника была иной.
Чтобы занять время, Арута, Мартин и мальчики решили выучить диалект хадати, на котором говорил Бару, на случай, если им придется встретиться с родичами бывшего хозяина Блутарка. Лори и Роальд хорошо говорили по-вабонски и знали кое-какие слова на языке хадати, так что выучить его им было легко.
Труднее всех пришлось Джимми, но и он мог составлять простые фразы.
Затем по тропе, яростно виляя коротким хвостом, прибежал Блутарк. Он громко лаял, что было необычно для него, и крутился на месте. Бару произнес:
- Странно...
Обычно, почуяв опасность, пес становился в стойку и ждал команды Бару. Бару и Мартин выехали вперед, пропустив собаку перед собой. Блутарк ринулся за поворот между двумя скалами и вниз по тропе.
Всадники повернули вслед за ним и осадили лошадей, так как на тропе напротив Блутарка стоял еще один бистхаунд. Собаки обнюхали друг друга и завиляли хвостами. Но за второй собакой стоял человек в черных кожаных доспехах с железной маской на лице. Он направил на них Бесси Калеку, который подпирался только длинной жердью. Он заговорил, но слова были неразборчивы из-за ветра.
Бару поднял руки и что-то закричал. Большинство его слов унес ветер, но дружеские намерения его были очевидны. Вдруг сверху опустилась сеть, и все семеро всадников оказались в ловушке. На них тут же прыгнули солдаты в кожаных одеяниях и быстро свалили спутников Аруты на землю. Через короткое время все семеро были связаны по рукам и ногам. Человек в черных доспехах сложил шест и забросил его вместе с арбалетом за спину. Подойдя поближе, он дружески потрепал Блутарка и свою собаку.
Послышался звук приближающихся лошадей, и на дороге появился еще один отряд солдат в кожаных одеждах, на этот раз всадников. Один их них заговорил с ними на языке Королевства с сильным акцентом. Он сказал:
- Вы поедете с нами. Не разговаривайте, или вам вставят кляп. Не пытайтесь бежать, или вас убьют.
Бару коротки кивнул своим товарищам, но Роальд начал что-то говорить. В то же мгновение ему вставили в рот кляп и обвязали вокруг лица тряпку, чтобы заставить его замолчать. Арута оглянулся и кивнул остальным. Пленников грубо посадили обратно на лошадей, привязав ноги к стременам. Не говоря больше ни слова, всадники повернули обратно, уводя с собой Аруту и его спутников.
Они ехали целый день и целую ночь. В пути делали краткие остановки, чтобы дать лошадям передохнуть. Пока лошади отдыхали, Аруте и его спутникам немного ослабляли путы, чтобы снять судороги. Через несколько часов после того, как они двинулись в путь, кляп изо рта Роальда вынули, чему тот был несказанно рад, но было очевидно, что захватившие их солдаты не позволят им разговаривать.
На рассвете они увидели, что проделали почти половину пути между тропой вдоль горного хребта и подножием. Затем они проехали мимо стада рогатого скота, охраняемого тремя бдительными вооруженными пастухами, которые помахали им рукой, и приблизились к окруженному стеной населенному пункту.
Внешняя стена была сложена из крепких, тяжелых бревен, скрепленных глиной. Всадникам пришлось объезжать глубокие рвы, вырытые вокруг стены, поднимаясь в гору по дороге-серпантину. Во рвах по обе стороны дороги виднелись опаленные огнем деревянные колья, готовые пронзить споткнувшегося всадника. Роальд оглянулся и прошептал:
- Должно быть, у них прелестные соседи.
Один из воинов немедленно подъехал к нему с кляпом наготове, но их предводитель махнул рукой, так как они приблизились к воротам. Ворота распахнулись, и за первой стеной путники увидели вторую. Навесной башни не было, но территория между стенами могла эффективно служить для расправы с врагами. Пройдя через вторые ворота, Арута восхитился мастерством, с которым строились укрепления. Современная армия быстро взяла бы эту деревню, но это стоило бы многих жизней. Зато нападения гоблинов или бандитов отразить было легко.
Очутившись внутри стен, Арута стал изучать обстановку. В деревне было не более дюжины домов, и все мазанки. Во дворе играли дети с серьезными глазами. На всех были подкольчужники, а на ребятах постарше - кожаные доспехи. У всех были кинжалы. Даже старики были вооружены, один из них проковылял мимо, опираясь на пику вместо посоха. Предводитель отряда сказал:
- Теперь вы можете говорить, так как правила тропы не распространяются на территорию поселения.
Его люди разрезали веревки, привязывавшие ноги пленников к стременам, и помогли им спешиться. Затем командир знаком приказал им войти в дом.
Внутри Арута и его спутники оказались с командиром патруля лицом к лицу. Блутарк, который продолжал бежать рядом с Бару, лег у ног хадати, высунув язык и тяжело дыша.
- Это редкая собака, она много значит для нашего народа, - сказал командир патрульного отряда. - Как она оказалась у вас?
Арута кивнул Бару.
- Мы наткнулись на ее хозяина, убитого троллями, - ответил хадати. - Мы убили троллей, и пес решил идти с нами.

Предыдущая страница 5 Следующая страница


Ночные ястребы 6

Командир задумался.
- Если бы вы причинили зло ее хозяину, собака убила бы вас или умерла бы, пытаясь это сделать. Поэтому приходится вам поверить. Но их обучают так, что они повинуются не каждому. Как вы отдаете приказы?
Горец произнес слово, и собака села, навострив уши. Он произнес другое, и собака легла, расслабившись.
- В моей деревне были похожие собаки, хотя и не такие большие.
Командир прищурил глаз:
- Кто вы?
- Я Бару по прозвищу Убивающий Змей из семьи Ордвин в клане Железных гор. Я хадати.
Он говорил на наречии хадати, одновременно разматывая одеяло, и показал свой плед и мечи.
Командир кивнул. Он ответил на языке достаточно близком к языку Бару, чтобы остальные поняли его. Разница между языками, казалось, заключалась лишь в произношении и была незначительной.
- Много лет прошло с тех пор, как хадати последний раз переходил через горы. Бару Убивающий Змей. Это было почти поколение назад. Однако люди Королевства обычно приходят сюда не с миром, а с войной, и за последнее время у нас их было более, чем достаточно. Я не думаю, что вы шпионы, но это решать протектору. - Он встал. - Сегодня отдохнем здесь, а завтра снова в путь. Вам принесут еду. В углу корзина с ночным песком. Из дома не выходить. Если попытаетесь сделать это, то вас свяжут; будете сопротивляться - убьют.
Когда он подошел к двери, Арута спросил:
- Куда вы везете нас?
Командир оглянулся:
- В Арменгар.
Они выехали с первыми лучами солнца, направляясь из высокогорья в густой лес. Блутарк бежал рядом с лошадью Бару. Воины опять велели пленникам не разговаривать, но оружие им вернули. Аруте показалось, что захватившие их решили, что в случае опасности пленники смогут оказать им помощь. А так как встретиться в этих местах можно было только со слугами Мурмандрамаса, Арута счел это хорошим знаком. Было очевидно, что в некоторых местах лес вырубался, а дорогой пользовались довольно часто. Выйдя из лесу, они проехали через луг, где паслось небольшое стадо коров, охранявшееся тремя воинами. Один из них был охотником, выехавшим из деревни предыдущей ночью, остальные пастухами, но все держали наготове пики, мечи и щиты.
Еще дважды за тот день они проезжали мимо пасущегося скота, один раз это было коровы, другой раз овцы. Стада охраняли воины, некоторые из них оказались женщинами. На закате солнца они пришли в другую деревню, и пленных поместили в дом, снова предупредив, что покидать его запрещается.
Утром следующего дня, четвертого со времени пленения, отряд выехал к мелкому ущелью с рекой, спускавшейся с гор. До полудня они следовали вдоль реки, а потом начали подниматься вверх. Дорога поднималась вокруг горы, а река проходила сквозь скалы, поэтому почти час вид на низину был закрыт. Когда они вышли наверх, Арута и его друзья в изумлении переглянулись.
Командир отряда, которого, как они уже знали, звали Двайн, повернулся и сказал:
- Это Арменгар.
Город нельзя было разглядеть во всех подробностях, но то, что было видно, потрясало воображение. Внешняя стена поднималась на целых пятьдесят, а то и шестьдесят футов. Сторожевые башни на стене были расположены через каждые пятьдесят футов, а значит лучники могли перекрывать стрелами большие территории. Когда путники подошли поближе, им открылись и другие детали. Навесная башня была огромной, целых сто футов в длину. Ворота выглядели скорее как сдвигаемая часть стены, а река, вдоль которой они ехали в горах, превратилась в крепостной ров, между ним и стеной было не более фута.
Когда они подъехали к городу, ворота на удивление быстро открылись, что плохо вязалось с их громоздким видом. Из города выехал отряд всадников. Поравнявшись, люди в обоих отрядах подняли правые руки в знак приветствия. Арута отметил, что все они были одинаково одеты: женщины и мужчины носили кожаные и доспехи и кольчуги. Металлических пластин видно не было. У каждого воина был меч и щит, пика или арбалет. Ни на плащах, ни на щитах не было никаких эмблем. Встречный отряд проехал мимо, и Арута снова обратил свое внимание на город. Мост через ров, по всей видимости, не был подъемным.
Въезжая в ворота города, Арута заметил знамя во внешнем углу навесной башни. Он смог различить лишь цвета: золотой с черным, но почему-то вид этого флага встревожил его. Внешние ворота за ними закрыли. Казалось, они закрылись сами по себе, и Мартин сказал:
- Должно быть, есть механизм, которым управляют изнутри.
Арута продолжал молча наблюдать.
- Отсюда можно делать вылазку с сотней, нет, со ста пятьюдесятью всадниками, не открывая внутренних ворот, - продолжал Мартин, оглядывая площадь вокруг навесной башни. Толщина стен была не менее тридцати футов. Затем распахнулись внутренние ворота, и они вступили в Арменгар.
Город был отделен от стен полосой в сто ярдов. Затем начинались плотно застроенные районы, разделенные узкими улицами. Ничего похожего на широкие бульвары Крондора здесь не было. По виду зданий нельзя было угадать их предназначение. Пленники следовали за охраной и заметили, что мало кто слонялся без дела. Если здесь и занимались торговлей, то спутники Аруты этого не обнаружили. Куда бы они ни посмотрели, все были в доспехах и вооружены. Лишь один раз они увидели женщину без доспехов: она была на последнем месяце беременности, но и у нее на поясе висел кинжал. Даже дети чуть старше семи-восьми лет носили оружие.
Улицы сплетались и изгибались, встречаясь на перекрестках.
- Похоже, город строили без определенного плана, - заметил Локлир.
Арута отрицательно покачал головой.
- Он строился по замечательному плану, с четкой целью. Прямые улицы хороши для торговцев, к тому же их легче строить, если местность равнинная. Кривые улочки ты найдешь только там, где трудно строить прямые, как в Рилланоне, который стоит среди скалистых гор, или рядом с дворцом в Крондоре. Этот город строили на плоскогорье, и это значит, что улицы сделаны кривыми специально. Мартин, что ты думаешь?
- Думаю, что если стены будут проломлены, то отсюда и до другого конца города можно расставить засады через каждые пятьдесят футов. - Он показал рукой вверх. - Смотрите, все здания одной высоты. Могу поклясться, что крыши у них плоские и на них можно попасть изнутри. Превосходное место для лучников. Посмотрите на нижние этажи.
Джимми и Локлир посмотрели и поняли, что имел в виду герцог Крайди. В каждый дом вела лишь одна тяжелая деревянная окованная железом дверь. Окон в домах не было. Мартин сказал:
- Этот город спроектирован для обороны.
Двайн повернулся и заметил:
- Ты правильно понимаешь.
Они продолжали свой путь через город. Горожане на мгновение отвлекались, чтобы посмотреть на чужестранцев, а потом опять возвращались к своим делам.
Из густо застроенного района они выехали на рыночную площадь. Повсюду, куда ни кинь взгляд, стояли палатки торговцев. Между ними толпились покупатели.
- Смотрите! - воскликнул Арута и показал на крепость. Казалось, она выросла из огромной скалы, к которой примостился город. Цитадель была не менее тридцати футов высотой. Ее окружала еще одна тридцатифутовая стена, а вокруг стены вился еще один ров. Джимми заметил:
- Должно быть, они ожидают нехороших гостей.
- Похоже, у них надоедливые соседи, - согласился Роальд.
Услышав эти слова, те из воинов, кто понимал язык Королевства, открыто засмеялись, согласно кивая. Арута сказал:
- Если убрать палатки, то мы увидим еще один двор, открывающий место для боя. Чтобы взять этот город, потребуется положить немало жизней.
- Так и было задумано, - сказал Двайн.
В крепости им было приказано спешиться, и лошадей увели. Путники проследовали за Двайном в темницу, которая, однако, была чистой и просторной. Всех отвели в большую общую камеру, освещаемую медным фонарем. Двайн знаком велел им войти и сказал:
- Ждите здесь. Если услышите тревогу, то выйдете наверх во двор, и вам скажут, что надо делать. Если же нет, то ждите здесь, пока за вами не пошлет протектор. Я скажу, чтобы принесли еду. - С этими словами он вышел.
Джимми оглядел камеру и сказал:
- Они не заперли дверь и не отобрали у нас оружие.
Бару сел.
- А зачем?
Лори опустился на старое одеяло, положенное поверх соломы.
- Нам все равно некуда идти. Мы не сможем притвориться горожанами и спрятаться. А я не хотел бы прокладывать себе путь из города мечом.
Джимми сел рядом с Лори.
- Ты прав. И что же нам делать?
Арута отложил свой меч.
- Ждать.
Они ждали несколько часов. Принесли еду, и, когда трапеза закончилась, вернулся Двайн.
- К вам идет протектор. Я хочу знать, как вас зовут и зачем вы шли сюда.
Все глаза обратились на Аруту.
- Думаю, что мы ничего не выиграем, если скроем правду, но можем приобрести, если будем откровенны, - сказал он. Потом ответил Двайну:
- Я Арута, принц Крондора.
- Это титул? - спросил Двайн.
- Да, - ответил Арута.
- Здесь, в Арменгаре, мы мало что помним о Королевстве, и у нас нет титулов. Он много значит
Бару чуть не разорвался от негодования.
- Черт возьми, парень, он брат короля, как и герцог Мартин. Он второй по могуществу правитель в Королевстве.
Однако это не произвело никакого впечатления на Двайна. Он выслушал имена остальных и спросил:
- Ваша цель?
Арута сказал:
- Я думаю, мы подождем, пока не сможем поговорить об этом с вашим протектором.
Двайн как будто совсем не обиделся на такой ответ и вышел.
Прошел еще час, и, наконец, дверь распахнулась. Вошел Двайн, а за ним светловолосый человек. Арута взглянул на него, ожидая, что это, возможно, сам протектор. Светловолосый человек был первым из виденных ими жителей, кто не носил кожаных доспехов. Он был одет в длинную кольчугу поверх красного до колен камзола. Кольчужный подшлемник был откинут назад, оставляя голову непокрытой. Волосы его были коротко острижены, а щеки чисто выбриты. Большинство сочли бы, что у него открытое и дружелюбное лицо, но глаза его сурово смотрели на пленников. Он ничего не сказал, а только внимательно изучил их лица. Он посмотрел на Мартина, как будто увидел в нем что-то знакомое. Потом повернулся к Аруте и долго смотрел на него, ничем не выдавая своей реакции. Кивнув Двайну, он повернулся и вышел.
- Кого-то он мне напоминает, - сказал Мартин.
- Кого? - спросил Арута.
- Не знаю, каким образом, но могу поклясться, что я уже его видел. На груди у него был герб, но я не смог разглядеть его через кольчугу.
Через некоторое время дверь опять отворилась. Тот, кто стоял за ней, остался снаружи, виден был лишь его силуэт. Затем послышался знакомый громыхающий смех, и стоявший за дверью вошел в комнату.
- Чтоб я пропал! Это правда! - воскликнул он, и сквозь поседевшую бороду пленники разглядели широкую усмешку.
Арута, Мартин и Джимми сидели, не смея верить своим глазам. Арута медленно встал. Перед ним стоял человек, которого он меньше всего ожидал увидеть в этой камере. Джимми вскочил и закричал:
- Амос!
В камеру вошел Амос Траск, когда-то пират и соратник Аруты и Мартина во время осады Крайди цура-нийским войском. Дородный морской волк заключил Аруту в медвежьи объятия, а затем так же приветствовал Мартина и Джимми. Ему быстро представили остальных.
- Как ты попал сюда? - спросил Арута.
- Это долгая история, сынок, целая сага, но не сейчас. Протектор ожидает вас, а он не привык долго ждать. Мы можем рассказать все друг другу позже. А сейчас ты и Мартин должны идти со мной. Остальные пусть ждут здесь.
Мартин и Арута пошли за Амосом по коридору и, поднявшись по лестнице, вышли во двор. Амос быстро перешел в главную башню крепости и заторопился.
- Не могу вам всего сказать, но надо спешить, - сказал он, подойдя к странной платформе. Жестом он показал, что нужно на нее встать. Потом он дернул за веревку, и платформа начала подниматься.
- Что это? - поинтересовался Мартин.
- Подъемная платформа. Нам приходится поднимать тяжелые снаряды для катапульт на крышу. Платформа приводится в действие с помощью лошадей и лебедки. Она также помогает толстому капитану избежать необходимости идти вверх по двадцати семи лестничным пролетам. Мои силы уже не те, что были раньше, ребятки. - Его тон стал серьезным:
- А теперь слушайте. Я знаю, у вас есть сотня вопросов, но с этим надо подождать. Я все объясню, когда мы поговорим с Одноглазым.
- С протектором? - спросил Арута.
- Это он и есть. И вот что, не знаю, как вам объяснить, но вы будете сильно удивлены. Я бы посоветовал вам не выходить из себя, пока мы с вами не посидим и не поговорим. Мартин, присмотри за ним. - Он положил руку Аруте на плечо и притянул его к себе. -И помни, товарищ по плаванию, что здесь ты не принц. Ты чужеземец, а с этими людьми это обычно означает - падаль. Чужие здесь бывают редко, их не любят в Арменгаре.
Лифт остановился, и они сошли. Амос поспешил по коридору. На левой стене было несколько сводчатых окон, через которые открывался вид на город и долину за ним. Мартин и Арута лишь мельком взглянули на них, но то, что они увидели, произвело на них впечатление. Они побежали за Амосом, который свернул за угол и знаками призывал из поторопиться. Около двери их ждал человек со светлыми волосами.
- Почему ты ничего не сказал? - спросил он шепотом Амоса.
Показав пальцем на дверь, Амос ответил:
- Он хотел получить полный отчет от тебя. Ты знаешь, какой он. Ничего личного, пока не закончит дела. Он не показывает своих чувств, но ему сейчас нелегко.
Светловолосый кивнул, его лицо превратилось в мрачную маску.
- Я едва мог поверить в это. Гвиннат мертва. Это удар для всех нас.
Он снял кольчугу. На камзоле у самого сердца был красный с золотом герб, но человек повернулся и прошел через дверь, прежде чем Арута смог разглядеть, что на нем изображено. Амос пояснил:
- Патруль протектора попал в засаду, и многие погибли. Он сейчас в на редкость дурном настроении, так как во всем винит себя. Поэтому будьте поаккуратнее. Пойдемте, а то он мне уши отрежет, если мы еще заставим его ждать.
Амос открыл дверь и пригласил братьев войти. Они оказались в помещении, похожем на комнату для совета: в центре стоял большой круглый стол. У противоположной стены находился камин, наполнявший комнату теплом и светом. На всех стенах висели карты, но с левой стороны было большое окно. Сверху комнату освещали свечи в круглом подсвечнике.
У камина стоял светловолосый человек, который разговаривал с другим, одетым во все черное, от рубашки и штанов до еще не снятой кольчуги. Одежда его была покрыта пылью, а на лице выделялась повязка через левый глаз. В его черных волосах серебрилась седина, но осанка оставалась молодой. На мгновение Арута остановился, пораженный некоторым сходством. Он посмотрел на Мартина, который обернулся к нему. Мартин тоже заметил это. Не лицом, а, скорее, осанкой и манерами этот человек напоминал их отца.
Человек у камина выступил вперед, и Арута смог ясно разглядеть герб на его плаще: золотой орел распростер крылья на черном поле. Арута понял, что встревожило его, когда он заметил флаг на воротах. Только один человек на свете носил этот герб. Когда-то он считался одним из лучших военачальников Королевства, а затем король объявил его предателем:
Человек, которого обвиняли в смерти отца Аниты. Перед ними стоял злейший враг их отца. Тот, кого жители Арменгара называли протектором, показал на два стула. В его низком голосе звучали повелительные нотки, хотя говорил он тихо.
- Не присядете ли, племянники? - спросил Гай де Бас-Тайра.
Рука Аруты сжала рукоятку меча, но он ничего не сказал, и они сели. В сознании Аруты вертелась целая сотня вопросов. Наконец он спросил:
- Как...
Гай перебил его.
- Это долгая история, я оставлю ее Амосу. Сейчас меня беспокоит другое.
В его глазах появилось выражение боли. Он на мгновение отвернулся, а потом снова посмотрел на братьев и обратился к Мартину:
- Ты очень похож на Боуррика в молодости, ты знаешь это?
Мартин кивнул.
Гай повернулся к Аруте:
- Ты тоже чем-то напоминаешь его, но больше похож на... свою мать. Тот же разрез глаз... хотя цвет другой, - добавил он мягко. Его тон изменился, когда в комнату вошел солдат, принесший кружки и эль. - У нас в Арменгаре нет вина, здесь утеряно это искусство, так как климат не позволяет выращивать виноград. Но мы готовим прекрасный эль, а я хочу пить. Если хотите, присоединяйтесь.
Он налил себе эль и дал Мартину и Аруте возможность сделать то же. Гай осушил свою кружку, и на минуту его лицо опять помрачнело. Он произнес:
- Боги, как я устал. - А потом повернулся к братьям:
- Ну что ж, когда Арманд доложил, кого привел Двайн, я не мог поверить своим ушам. Но. теперь я вижу, что это правда.
Арута скользнул взглядом по высокому блондину, освещенному огнем из камина.
- Арманд?
Он внимательно посмотрел на камзол и разделенный надвое гербовый щит с красным драконом на золотом поле и поднятой золотой львиной лапой на красном поле.
- Арманд де Севиньи! - воскликнул Мартин.
Человек у камина поклонился ему.
- Барон Гилденхольт? Маршал Рыцарей святого Гунтера? - удивился Арута.
Мартин выругался.
- Я идиот. Я же видел его. Он был во дворце в Рилланоне до того, как ты присоединился к нам, Арута. В день коронации, когда ты приехал, его уже не было.
Арманд улыбнулся:
- К вашим услугам, ваше высочество.
- Насколько я помню, это не совсем так. Вас не было среди тех, кто давал присягу Лиаму.
Тот покачал головой.
- Это правда. - На его лице появилось выражение, близкое к сожалению.
Гай сказал:
- Все это часть истории о том, как мы появились в Арменгаре. Сейчас же меня волнует, почему вы здесь и не создает ли причина вашего прибытия сюда угрозы городу. Почему вы поехали на север?
Арута молча сидел, скрестив руки и глядя на де Бас-Тайру прищуренными глазами. То, что городом правил Гай, выбило принца из равновесия. Он не знал, отвечать ли на вопрос. Возможно, необходимость найти Мурмандрамаса шла вразрез с интересами Гая. Кроме того, Арута не доверял ему. Когда-то Гай пытался захватить трон, что чуть не привело к гражданской войне. По его приказу погиб отец Аниты. Отец Аруты учил сына не доверять этому человеку, и ненавидел само имя его. Он был настоящим восточным лордом - хитрым, проницательным, опытным в деле плетения интриг и предательства. Арута мало что знал о де Севиньи, кроме того, что его считали одним из самых способных правителей Восточных земель страны, но он был вассалом Гая и остался им. И хотя принц любил Амоса и доверял ему, тот был пиратом и не брезговал нарушением закона. Нет, у него были все основания оставаться осторожным.
Мартин наблюдал за Арутой. Внешне могло показаться, что принц настроен агрессивно, но это была лишь видимость. Мартин понимал, что его брат сейчас борется с неожиданным потрясением и нежеланием вмешивать кого-либо в свою миссию, которая состояла в том, чтобы найти и убить Мурмандрамаса. Мартин видел, что и Амос, и Арманд встревожены нежеланием Аруты отвечать.
Поняв, что ответа ему не дождаться. Гай стукнул кулаком по столу.
- Не стоит испытывать мое терпение, Арута. - Он уставил на него палец. - В этом городе ты не принц. В Арменгаре командует только один человек, и этот человек я! - Он откинулся назад, и лицо его под повязкой на глазу покраснело. Смягчив голос, он добавил:
- Я... не хочу показаться грубым. Просто у меня много других забот. - Он помолчал, долго задумчиво глядя на братьев, и наконец промолвил:
- Я не знаю, зачем ты здесь Арута, но твой выбор продиктован чем-то очень необычным, или ты ничему не научился у своего отца. Принц Крондора и двое самых могущественных герцогов Королевства, Саладорский и Крайди, едут на север в сопровождении наемного солдата, горца и двух мальчишек? Либо ты совсем выжил из ума, либо ты так умен, что это недоступно моему пониманию.
Арута продолжал молчать, но Мартин решил заговорить:
- С тех пор, как вы покинули Королевство, там многое изменилось. Гай.
Гай опять погрузился в молчание.
- Думаю, за всем этим кроется история, которую мне необходимо знать. Не могу обещать вам помощь, но, думаю, что наши намерения могут оказаться совместимы. - Он повернулся к Амосу:
- Предоставь им комнаты получше и накорми. - И добавил для Аруты:
- Даю тебе время до утра. Но в следующую нашу встречу я не советую испытывать мое терпение. Я должен знать, зачем вы явились сюда. Это важно. Если решишь говорить, позови меня раньше. - Его голос опять помрачнел. - Я проведу ночь здесь.
Взмахом руки он приказал Амосу увести пленников. Арута и Мартин последовали за моряком, и сразу за дверью Амос остановился. Он долго и пристально смотрел на Аруту и Мартина.
- Для двух таких умных парней вы неплохо постарались, чтобы показать всю свою глупость.
Амос вытер рот обратной стороной ладони. Затем он рыгнул и сунул еще один кусок хлеба с сыром в рот.
- Ну а потом?
- А потом, - ответил Мартин, - мы вернулись, и уже через час Анита обручилась с Арутой, а помолвка Лори и Каролины состоялась немного позже.
- Ха! А помнишь нашу первую ночь после бегства из Крондора, на борту "Морского Стрижа"? Ты сказал мне, что твой братец уже на крючке, но шансов у него никаких.
Арута улыбнулся. Они все сидели вокруг большой корзины с едой и бочонка эля в просторной комнате, одной из тех, что предоставили в их пользование. Слуг не было - еду принесли солдаты - и они сами накладывали еду и наливали эль. Бару рассеянно чесал за ухом Блутарка, грызущего баранью ногу. То, что бистхаунд остался с хадати, казалось, никого не беспокоило. Затем Арута сказал:
- Амос, мы болтаем уже целых полчаса. Может, теперь ты расскажешь нам, что происходит? Как, черт возьми, вы сюда попали?
Амос посмотрел вокруг.
- Что происходит, так это то, что вы пленники или вроде того и останетесь ими, пока Одноглазый не изменит вашего положения. Должен сказать, что мне приходилось сидеть в камерах, и это лучшая из всех, что я видел. - Широким жестом он показал на комнату. - Нет, если вы решили остаться пленниками, то это неплохая камера. - Он прищурил глаза. - Однако не забывайте, что это все же тюрьма. Слушай, Арута. Я провел с тобой и с Мартином много лет, и хорошо тебя знаю. Не припомню, чтобы ты был таким подозрительным, так что, верно, что-то произошло за последние два года, если ты взял такой курс. Но здесь человек должен доверять, чтобы жить, дышать, есть, - или умереть. Ты понимаешь меня?
- Нет, - ответил принц. - Что ты имеешь в виду?
Амос задумался, а потом промолвил:
- Люди в этом городе окружены врагами со всех сторон. Доверие к соседу - это необходимость, если человек хочет выжить. - Он помолчал. - Слушай, я расскажу, как мы сюда попали, и тогда ты, может быть, поймешь.
Амос уселся поудобнее, налил себе еще эля и начал рассказ.
- Ну в последний раз я виделся с вами, когда отплывал из гавани на корабле твоего брата. - Мартин и Арута улыбнулись при воспоминании об этом. - И если помнишь, по всему городу искали Гая. Вы его не нашли, потому что он прятался там, где никому не пришло в голову его искать.
Мартин от удивления широко раскрыл глаза, это было самым ярким проявлением эмоций, которые присутствующие когда-либо видели.
- На королевском корабле!
- Услышав, что король Родрик назвал Лиама своим наследником. Гай покинул Крондор и помчался в Рилланон. Он думал, что кое-какие из его планов еще можно привести в действие, но Объединенный Совет лордов утвердил право наследования за Лиамом. К тому времени, когда Лиам добрался до Рилланона, там собралось достаточно восточных лордов, чтобы Гай понял, что к чему. Было ясно, что королем будет Лиам, - это было еще до того, как все узнали о тебе, Мартин, - так что Гай ушел в тень и его обвинили в предательстве. Но утром в день коронации пришла весть о том, что Мартин признан законным сыном, и Гай остался посмотреть, что из этого будет.
- Поджидая удобного момента, - вставил Арута.
- Не спеши его осуждать, - резко прервал его Амос, и продолжал более мягким тоном:
- Он беспокоился, что начнется гражданская война, и был готов сражаться. Но хотя он и остался, он знал, что по городу шныряют люди Келдрика. Он пару раз оставлял их с носом, хотя и с трудом. У Гая все еще были друзья в столице, и они тайно провели его и Арманда на борт "Королевской Ласточки". Да, что за славная была посудина! Это было проделано как раз в тот миг, когда ишапианские священники приехали во дворец, чтобы начать коронацию. Ну, в общем, когда я... э-э... позаимствовал корабль, мы обнаружили, что у нас есть пассажиры. Так вот, сначала я хотел выбросить Гая и Арманда за борт или повернуть обратно и связанными привести их к тебе, но Гай может быть таким убедительным в своем роде, так что я согласился довести его до Бас-Тайры в обмен на приличную сумму.
- Чтобы он мог затевать заговоры против Лиама? - скептически уточнил Арута.
- Черт побери, парень, - взревел Амос, - я выпустил тебя из своего поля зрения на каких-то два года, и ты уже набрасываешься на меня как на полного идиота. - Посмотрев на Мартина, он добавил:
- Ну и компанию тебе приходится терпеть.
- Дай ему закончить, - урезонил Мартин брата.
- Нет, он ехал не для того, чтобы затевать заговор. Ему надо было привести в порядок дела. Он понял, что Лиам приказал начать на него охоту, так что он решил кое-что сделать дома, а потом я должен был отвезти его обратно в Рилланон, чтобы он мог сдашься сам.
Арута был ошеломлен.
- Единственное, чего он хотел добиться, так это прощения для Арманда и других своих сторонников. В общем, мы дошли до Бас-Тайры и стояли там пару дней. Потом пришла весть об изгнании. Гай и я к тому времени немного лучше узнали друг друга, так что мы поговорили и перерешили. Он хотел уехать из Королевства. Гай хороший воин, и многие властители охотно взяли бы его на службу, особенно в Кеше, но он хотел уехать куда-нибудь подальше, чтобы не встретиться на поле битвы с солдатами Королевства. Мы решили пойти на восток, потом повернуть на юг и идти до Кешианской Конфедерации. Там можно было бы сделать себе имя. Он стал бы генералом, а я думал, что и мне неплохо было бы стать адмиралом. Мы немного повздорили с Армандом. Гай хотел отправить его домой в Гилденхольт, но Арманд - странный человек. Он поклялся в верности Гаю много лет назад, и так как он не присягал Лиаму, то не хотел нарушать слово вассала. Это был самый дурацкий довод из всех, что я слышал. В общем, он сейчас с нами. Так что мы отплыли, взяв курс на Конфедерацию. Но через три дня после отплытия из Бас-Тайры за нами увязалась эскадра керезианских пиратов. Я бы сразился с двумя, даже с тремя кораблями этих разбойников, но пять? "Ласточка" была быстрой лодочкой, но пираты буквально дышали нам в спину. Четыре дня подряд небо было безоблачно, видимость безупречная и крепкий ветер. Для обычных пиратов они были слишком хитрыми. Они разошлись в разные стороны, и я не мог оторваться от них даже ночью. Каждую ночь я старался скрыться, и так и сяк, но приходило утро, и на горизонте маячили ровно пять парусов. Прямо как миноги: никак не стряхнуть. А потом погода переменилась. С запада налетел ураган и полтора дня нес нас на восток; потом ветер изменился, и нас отнесло на север вдоль берега, которого нет ни на каких картах. Единственное, что было хорошо в этой буре, так это то, что мы, наконец, отвязались от этих керезианцев. Когда я нашел безопасную бухту, мы попали в воды, которых я не только не видел, но о которых никогда не слышал.
Амос подставил опустевшую кружку, и Джимми наполнил ее очередной порцией эля. Все молча ждали продолжения.
- Мы остановились и решили осмотреться. Корабль нуждался в ремонте: не то чтобы он мог утонуть, но повреждения были достаточно серьезны, чтобы затруднить плавание. Я повел его вверх по большой реке, должно быть, где-то прямо на востоке от Королевства. Ну вот. На второй день, когда мы стояли на якоре, на нас налетела чертова уйма гоблинов. Они убили часовых и захватили всех нас в плен. Эти ублюдки подожгли "Ласточку", и она сгорела до самой ватерлинии. Потом они отвели нас в лесной лагерь, где ждало много темных братьев. Они и погнали нас на север. Парни в моей команде были крепкими, но большинство умерло в пути. Этим чертовым гоблинам было все равно. Нас почти не кормили, а если кто ослабевал и не мог больше идти, то его убивали прямо на месте. Я подхватил дизентерию, и Гай с Армандом едва ли не несли меня два дня, и, поверь, это было нелегко для всех нас. Мы шли на северо-запад, по направлению к горам, потом через них. К счастью для нас, был конец лета, иначе мы все замерзли бы насмерть. И все же мы еле выжили. Потом мы встретили других темных братьев, тоже с пленниками-людьми. Эти пленники говорили на каком-то странном языке, типа вабонского, но некоторые понимали по-нашему, а некоторые и восточные наречия. Еще дважды мы встречали отряды темных братьев с пленниками, и все они направлялись на запад. Я потерял счет времени, но, должно быть, мы шли около двух месяцев. Когда мы подошли к равнине - теперь я знаю, что это была Исбандская равнина, - выпал снег. Я знаю теперь, куда нас вели, но тогда не знал. Мурмандрамас собирал рабов в Сар-Саргот, чтобы они волокли осадные машины.
Джимми взглянул на Локлира. Во взгляде юного сквайра горело негодование.
- Затем однажды ночью на наших охранников .налетел отряд всадников отсюда, - продолжал рассказывать Амос. - Из двух сотен или около того рабов в живых осталось только двадцать, так как гоблины и темные братья принялись убивать всех подряд, как только всадники напали на лагерь. Гай задушил одного своими цепями, когда тот пытался пронзить меня мечом. Я подобрал меч и убил другого, но он успел выцарапать протектору глаз. Арманд был ранен, но выжил. Он крепкий мошенник. Из тех, кто был на "Ласточке", уцелели только мы трое и еще двое матросов. Нас привезли сюда.
- Невероятно, - сказал Арута. Он откинулся к стене. - И все же мы живем в невероятные времена.
- А как получилось, что чужеземец стал здесь правителем? - спросил Мартин.
Амос налил себе еще эля.
- Это странный народ, Мартин. Они честны и мужественны, как никто, но во многом они чужды нам, как цурани, только по-другому. У них нет наследственных званий, все зависит от способностей. Через несколько месяцев стало ясно, что Гай - первоклассный военачальник, и они дали ему отряд. Арманд и я служили под его началом. Еще через несколько месяцев стало ясно, что он лучший из их командиров. У них здесь нет ничего вроде Совета лордов, Арута. Если что-то надо решить, они созывают всех на собрание на большой площади, где обычно располагается рынок. Они называют такое собрание "фольксраад", и все голосуют. Кроме того, решения принимаются теми, кого выбрали на фольксрааде. Они вызвали Гая и сказали ему, что теперь он протектор Арменгара. Это как маршал короля, но плюс еще он отвечает за безопасность города - то есть он главный шериф, полицейский, председатель городского совета и судебный пристав в одном лице.
- А что сказал на этот счет предыдущий протектор? - спросил Арута.
- Она, должно быть, думала, что это хорошая мысль, поскольку она-то ее и высказала.
- Она? - не поверил Джимми.
Амос пояснил:
- Тут есть еще кое-что, к чему нужно привыкнуть. Женщины. Они прямо как мужчины. Я имею в виду, когда дело доходит до отдачи и выполнения приказов, голосования... и других вещей. Вы сами увидите. - Амос задумался. - Ее звали Гвиннат. Она была прекрасной женщиной. И я не стыжусь признаться, что сам был немножко влюблен в нее, хотя, - его голос стал немного веселее, - я никогда не начну жить оседлой жизнью. Но если бы когда-нибудь я решился, она бы мне подошла. - Он заглянул в кружку. - Но она и Гай... Я знаю о нем кое-что, понемногу узнал за два года, Арута. Я не хочу предавать его доверие. Если он сам все расскажет, хорошо. Но, скажем так, они были что-то вроде мужа и жены, оба влюблены по уши. Именно она и передала ему заботу о городе. Она была готова умереть за него. А он за нее. Она ездила в походы рядом с ним и сражалась как львица. - Его голос дрогнул. - Она умерла вчера.
Арута и Мартин переглянулись. Бару и Роальд не произнесли ни слова. Лори подумал о Каролине и похолодел. Даже мальчики могли представить себе, что чувствовал Амос. Арута вспомнил, что Амос говорил Арманду перед тем, как они вошли в комнату к Гаю.
- И Гай винит себя.
- Да. Одноглазый прямо как хороший капитан: если что случилось с его командой, то это его ответственность. - Амос откинулся назад, задумавшись. - Гоблины и арменгарцы долгое время сражались без затей. Набегут, снесут несколько голов и отступают. Арменгарцы во многом походили на цурани - храбрые воины, но без настоящей организации. Но когда появился Мурмандрамас, братья быстро организовались, даже на уровне отрядов. Теперь они могут объединять две-три тысячи воинов под командой одного начальника. Когда мы появились здесь, братья регулярно били арменгарцев. Гай оказался находкой для города, так как знает толк в современной военной науке. Он обучил их, и теперь у нас прекрасная конница, неплохая пехота, хотя убедить арменгарца слезть с лошади почти невозможно. Но Гай делает успехи. Они опять воюют на равных с братьями. Только вот вчера...
Все долго молчали. Затем Мартин сказал:
- Амос, нам нужно кое-что обсудить. Ты понимаешь, что мы не были бы сейчас здесь, если бы не случилось нечто очень важное, что может иметь самые тяжелые последствия для Королевства.
- Что ж, я оставлю вас одних на время. Вы были хорошими товарищами, и я знаю, что вы благородные люди. - Амос встал. - Но вот еще что. Протектор - самый могущественный человек в городе, но даже его власть имеет пределы, если это касается безопасности Арменгара. Если он скажет, что у вас с ним остался должок, никто не станет вмешиваться, когда вы выйдете на поединок - один на один. Если вы победите, никто в городе не поднимет на вас руки. Но стоит ему сказать, что вы шпионы, вы умрете, не успев повернуться на месте. Арута, Мартин, я знаю, что между вами и Гаем вражда из-за вашего отца и из-за Эрланда. И я теперь знаю, что стояло за этим. Я оставлю это Гаю, пусть он сам разберется с прошлым. Но вы должны знать, что здесь творится. Вы можете приходить и уходить, если не нарушаете закон или пока Гай не приказал выкинуть вас вон, или повесить, или еще что. Но он берет на себя ответственность. Он ручается за вас всех. Если вы предадите город, его жизнь, как и ваша, не будет стоить и гроша. Как я уже сказал, эти ребята иногда бывают странными, и их обычаи суровы. Так что учтите то, что я вам говорю: вы предадите Гая, даже если, по-вашему, это будет сделано ради блага Королевства, и эти люди вас убьют. И я не уверен, попытаюсь ли я остановить их.
- Ты же знаешь, мы не нарушаем обещаний, Амос, - ответил Мартин.
- Я знаю, но я хотел, чтобы вы поняли, что я чувствую. Я люблю вас обоих, и мне не хотелось бы видеть, как вам перережут горло.
Не добавив больше ни слова, Амос вышел. Арута откинулся к стене, размышляя над словами Амоса, и вдруг понял, что он смертельно устал. Он посмотрел на Мартина, и его брат кивнул в ответ. Дальнейшего обсуждения не требовалось. Арута знал, что утром он расскажет Гаю все.
Арута и его друзья поднялись на платформе и остановились у двери в комнату протектора. Было позднее утро, почти полдень, когда Гай послал за Арутой. Они прошагали по коридору и опять остановились. Стражник, который был послан за ними, терпеливо ждал, пока они с изумлением рассматривали вид, открывающийся из окна. Город начинался за рвом вокруг крепости, там в пределах городских стен бурлила рыночная площадь. Но за стенами на северо-востоке раскинулась просторная долина, тающая вдалеке в туманной дымке. С другой стороны над городом вставали высокие горные вершины. С запада по темно-голубому небу ветер нес белые облака, а равнине, поросшей отливающей янтарным блеском зеленой травой, не было ни конца, ни краю. Картина была восхитительна. Джимми оглянулся и заметил странное выражение лица Локлира.
- Что такое?
- Я просто думал об этой земле, - ответил тот, показывая на равнину.
- И что? - спросил Арута.
- На ней можно много чего вырастить.
Мартин всматривался в горизонт.
- Достаточно пшеницы, чтобы накормить все Западные земли Королевства, - сказал он.
- Ты что, фермер? - удивился Джимми.
Локлир усмехнулся:
- А чем, ты думаешь, занимается барон в таком маленьком поместье, как Край земли? В основном разбирает тяжбы между фермерами и устанавливает налог на зерно. Тебе следует знать о таких вещах.
Стражник поторопил их:
- Идемте, протектор ждет.
При виде Аруты и его товарищей Гай поднял голову. С ним были Амос, Двайн, Арманд и какая-то женщина. Арута взглянул на брата, заметив, что тот остановился. Герцог Крайди уставился на женщину с нескрываемым восхищением. Арута положил руку на плечо Мартина и потянул его за собой. Принц еще раз взглянул на женщину и понял, что так привлекло внимание Мартина. На первый взгляд она показалась ему обыкновенной женщиной, но как только она встала и прошлась, ее манера держаться дала возможность по-новому взглянуть на нее. Она была великолепна. Как и большинство жителей города, женщина была одета в кожаные доспехи, коричневую рубашку и штаны. Но громоздкая одежда не могла скрыть ее чудесную фигуру и прямую, даже царственную осанку. У нее были каштановые волосы с неожиданной седой прядью на левом виске, собранные в пучок зеленым шарфом, и голубые глаза. Видимо, она плакала: веки ее припухли.
Гай предложил Аруте и его друзьям присесть. Арута представил своих спутников, а Гай, в свою очередь, сказал:
- Вы знаете Амоса и Арманда. А это Бриана, - он показал на женщину, - один из моих командиров.
Арута кивнул и увидел, что женщина уже отвлеклась от своего горя и смотрит на Мартина.
Быстро, экономя время, Арута рассказал Гаю всю историю, начиная с возвращения с Лиамом из долгой поездки по Восточным землям, о первом нападении ночных ястребов, об откровениях в Ишапианском аббатстве Сарта и походе за терном серебристым и о мнимой смерти принца Крондора. В конце он сказал:
- И чтобы покончить со всем этим, мы пришли, чтобы убить Мурмандрамаса.
Услышав это, Гай недоверчиво покачал головой.
- Это, конечно, смелый план, но... - Он повернулся к Арманду. - Сколько разведчиков мы пытались заслать в его лагерь?
- Шесть?
- Семь, - ответила Бриана.
- Но они не были жителями Королевства, не так ли? - ответил Джимми, вынимая фигурку ястреба из черного дерева на цепочке. - И у них не было талисмана ночных ястребов, ведь так?
Гай почти раздраженно посмотрел на Джимми.
- Арманд?
Бывший барон Гилденхольт открыл ящик шкафа и достал из него мешочек. Развязав его, он вытряхнул на стол штук шесть таких талисманов.
- Мы пробовали и это, сквайр. И некоторые были жителями Королевства: среди пленников братьев, спасенных арменгарцами, всегда найдется несколько человек из тех краев. Нет, чего-то не хватает. Они знают, кто настоящий бандит, а кто шпион.
- Скорее всего, магия, - вздохнул Арута.
- Мы уже сталкивались с этой проблемой, - - сказал Гай. - Но в городе нет заклинателей, будь то маги или священники. Похоже, что беспрестанная война, когда все должны быть постоянно готовы к бою, не оставляет места безмятежности, которая требуется при изучении этого мастерства, или же всех учителей убивают. Но как бы там ни было, каждый раз, когда Мурмандрамас или его змеи брались за дело, мы дорого платили за это. Хотя, - добавил он задумчиво, - по какой-то причине он, слава богам, кажется, не спешит использовать свою силу против нас. - Гай опять сел. - У нас с тобой, племянник, общий интерес. Чтобы ты понял, о чем я, позволь мне рассказать тебе об этом месте. Ты знаешь, что предки арменгарцев перешли через горы, когда Королевство присоединило Вабон. Они нашли здесь плодородные земли, но земли эти были уже заселены, и те, кто жил здесь раньше, с неодобрением смотрели на вторжение арменгарцев. Бриана, кто построил этот город?
Женщина заговорила, и у нее оказалось мягкое контральто:
- По легенде, боги приказали построить этот город расе гигантов, которые потом покинули его. Мы оставили в нем все, как было.
- Никто не знает, кто жил здесь раньше, - сказал Гай. - Далеко на севере есть еще один город - Сар-Саргот. Он как две капли воды похож на Арменгар, и там находится столица Мурмандрамаса.
- Значит, - сказал Арута, - если мы поищем там, то найдем его.
- Поищите, и он наденет ваши головы на пики своих воинов, - фыркнул Амос.
Гай согласно кивнул.
- У нас другие заботы,. Арута. В прошлом году его войско Насчитывало больше двадцати тысяч - столько, сколько в мирное время числится во всех армиях Востока вместе взятых. Мы ожидали нападения, но ничего не произошло. Возможно, что кампания была отложена из-за гибели любимого военачальника Мурмандрамаса, которого убил твой друг. - Он указал на Бару. - Но в этом году Мурмандрамас опять здесь, и сейчас он еще сильнее. Мы предполагаем, что под его знаменем собрано более двадцати пяти тысяч гоблинов и темных братьев, и они прибывают с каждым днем. Я думаю, к началу похода у него будет более тридцати тысяч воинов.
Арута посмотрел на Гая.
- Но почему же он еще не выступил?
Гай развел руками, показывая, что они могут попробовать предложить свой вариант.
- Он ждет твоей смерти, помнишь? - предположил Джимми. - Это связано с магией.
- Но он уже получил известие о моей смерти. Так говорил этот шпион Морган Кроу, - ответил Арута.
Гай прищурил единственный глаз:
- О чем это вы?
Арута рассказал ему о шпионе в гостинице на дороге в Тайр-Сог и о планах темных братьев нанять инженеров Сергесена.
- Так вот чего он ждал! - воскликнул Гай, хлопнув по столу. - У него есть магические силы, но по какой-то причине он не может использовать их против нас. А без инженеров Сергесена он не сможет снести наши укрепления. - Увидев недоумение на лице Аруты, Гай объяснил:
- Если бы он мог разрушить стены Арменгара, то не стал бы нанимать Сергесена. Никто не знает, кто построил этот город, Арута, но кто бы то ни был, их умение выходит за пределы моих знаний. Я видел разные укрепления, но ни одно из них не было похоже на Арменгар. Возможно, инженеры Сергесена тоже не смогли бы разрушить их, но они единственные могли бы попытаться хотя бы с небольшой надеждой на успех.
- Значит, раз Сергесен не придет, шансы защитить город увеличиваются.
- Да, но есть и другие проблемы. - Гай поднялся со стула. - Нам еще многое надо обсудить, и мы продолжим позднее, а сейчас у меня собрание городского совета. Что до вас, то вы свободны передвигаться по территории Арменгара. - Он отвел Аруту в сторону и сказал:
- Мне нужно поговорить с тобой наедине. Сегодня, после вечерней трапезы.
Все стали расходиться. Первыми вышли Бриана, Арманд и Гай. За ними двинулись Двайн и Амос. Амос подошел к Аруте и Мартину, не сводившему глаз с Брианы.
- Кто она? - спросил Мартин.
- Один из лучших командиров города, Мартин. Дочь Гвиннат.
- Теперь я понимаю, почему она так горевала, - сказал герцог.
- Она узнала о смерти матери только сегодня утром. - Амос показал на город. - Ее отряд патрулировал на западе, охранял хутора и краали. Она вернулась несколько часов назад. - Мартин удивленно посмотрел на него. - Фермерские хозяйства называются хуторами, а скотоводческие - краалями. Нет, она справится с горем. Меня больше беспокоит Гай.
- Он тщательно прячет свое горе, - заметил Арута.
Он не мог избавиться от противоречивых чувств. Неприязнь к Бас-Тайре, которую он воспринял от отца, боролась в нем с сочувствием к его страданиям. Однажды он и сам почти потерял Аниту, и, думая об утрате, которую понес Гай, ощущал эхо пережитого ужаса и боли. Однако именно Гай приказал заключить в темницу отца Аниты, и это убило его. Гай был предателем. Арута отбросил беспокоящие его мысли и пошел с Амосом и Мартином. А герцог Крайди все еще продолжал расспросы о Бриане.

Глава 10
УБЕЖИЩЕ

Джимми толкнул Локлира в бок. Они неторопливо шли по рыночной площади, разглядывая то немногое, что мог предложить им Арменгар. Молодых людей их возраста в городе было мало, а те, кого они видели, были все вооружены и одеты в доспехи. Джимми удивлялся, насколько рынок в этом городе отличался от рыночной площади в Крондоре.
- Мы провели здесь уже час, а то и больше, и клянусь тебе, я не заметил ни одного нищего или воришки в толпе, - заметил он.
- На то есть причина, - ответил Локлир. - Судя по словам Амоса, само существование города зависит от доверия друг другу. Воров нет, потому что все знают друг друга, да и где ты здесь спрячешься? Не могу сказать, что много знаю о городской жизни, но этот город, хотя и очень велик, больше похож на гарнизон.
- Да, ты прав.
- А нищих нет, потому что они, наверное, как в армии, кормят всех.
- Столовые и лазареты?
- По-видимому, - согласился Локлир.
Они прошли мимо палаток, и Джимми на глаз оценил их содержимое.
- Ты заметил, что тут нет никаких предметов роскоши?
Локлир покачал головой. В палатках продавались продукты, простая одежда, кожаные товары и оружие. Все цены были довольно низкими, и, казалось, никто вокруг не торговался.
Через некоторое время Джимми присел на ступеньку крыльца одного из домов на площади.
- Скучно.
- А я вижу кое-что, что вовсе не скучно.
- Что? - спросил Джимми.
- Девушки, - показал рукой Локлир. Из толпы покупателей появились две девушки, которые остановились посмотреть товар у крайней палатки. Они были того же возраста, что и мальчики. Обе были одеты одинаково: в кожаные сапоги, штаны, рубашки, кожаные жилеты. У каждой кинжал и меч на поясе. Темные волосы до плеч были убраны со лба сложенными шарфами. Девушка повыше заметила, что Джимми и Локлир смотрят на них, и что-то сказала своей подруге. Вторая девушка тоже посмотрела в их сторону, и, склонив головы, обе зашептались о чем-то. Затем первая девушка отложила товары, которые рассматривала, и подружки подошли к Джимми и Локлиру.
- Ну? - сказала девушка повыше, прямо глядя на мальчиков голубыми глазами.
Джимми встал и с удивлением обнаружил, что девушка ростом была немногим ниже его самого.
- Что ну? - спросил он с запинкой на арменгарском.
- Вы смотрели на нас.
Джимми взглянул на Локлира, и тот тоже встал со ступеньки.
- А что, в этом есть что-то плохое? - спросил младший сквайр, который говорил на местном языке лучше Джимми.
Девушки переглянулись и захихикали.
- Это грубо.
- Мы нездешние, - попробовал объяснить Локлир.
На это замечание девушки открыто рассмеялись.
- Это и так ясно. Мы слышали. О вас знают все в Арменгаре.
Локлир покраснел. Ему не потребовалось много времени, чтобы сообразить, что по внешнему виду он и Джимми сильно отличались от остальных жителей города. Вторая девушка изучающе посмотрела на него темными глазами и спросила:
- У себя дома вы всегда разглядываете девушек?
Локлир неожиданно усмехнулся:
- Каждый раз, когда у меня есть такая возможность.
Все четверо засмеялись.
- Меня зовут Криста, а это Бронуин, - сказала высокая девушка. - Мы служим в Десятом отряде и до завтрашнего вечера у нас увольнительная.
Джимми не знал, что означает ссылка на отряд, но ответил:
- Я сквайр Джеймс - Джимми. А это сквайр Локлир.
- Локи.
- У вас одно и то же имя? - спросила Бронуин.
- Сквайр - это звание. Мы служим при дворе принца, - пояснил Локлир.
Девушки непонимающе переглянулись.
- Мы не понимаем ваших чужеземных обычаев, - сказала Криста.
Джимми быстрым движением подхватил ее руку.
- Тогда почему бы вам не показать нам город, а мы расскажем вам о наших чужеземных обычаях?
Локлир неуклюже последовал примеру своего друга, однако было непонятно, кто чью руку взял первым, он или Бронуин.
С девичьими смешками Бронуин и Криста повели ребят по улицам города.
Мартин ел и молча разглядывал Бриану, одновременно прислушиваясь к разговору. Все спутники Аруты, за исключением Джимми и Локлира, сидели за большим столом с Гаем, Амосом и Брианой. Амос уверил всех, что отсутствие мальчиков не должно их беспокоить, так как в городе не может произойти ничего плохого, о чем сразу же не узнал бы протектор. А выйти из города они не могли, это невозможно даже для такого способного паренька, как Джимми. Арута не был в этом так уверен, но воздержался от комментариев.
Арута понимал, что ему и Гаю необходимо быстро найти взаимопонимание, и он уже знал, что так оно и будет, но решил отложить предположения до тех пор, пока не услышит, что Гай скажет ему в частной беседе. Арута изучал протектора. Гай впал в мрачное настроение и стал до странности похож на отца Аруты, который тоже часто бывал таким. Гай мало ел, но уже целый час постоянно подливал эль в свой бокал.
Арута обратил внимание на брата, который с самого утра вел себя очень необычно. Мартин бывал молчалив, в этом они оба были похожи, но с момента, когда он увидел Бриану, он просто онемел. Она появилась в предоставленных им комнатах вместе в Амосом перед полуденной трапезой, и с тех пор Мартин не промолвил ни слова. Однако во время ужина, как и во время обеда, его глаза говорили о многом, и насколько Арута мог судить, Бриана отвечала ему тем же. По крайней мере, она, казалось, смотрела на Мартина чаще, чем на кого-либо еще за столом.
Гай в течение вечера почти ничего не говорил. И если мать Брианы была похожа на дочь, то Арута мог понять, какая это была потеря для Гая. За те короткие часы, которые он мог наблюдать за ней, Арута пришел к выводу, что Бриана замечательная женщина. Он понимал, почему Мартина так влекло к ней. Бриана не была красивой и совсем не походила на Аниту, однако в ней была неотразимая привлекательность, уверенность в себе, которая действовала магнетически. Ей не нужны были никакие уловки, и в ее поведении было нечто подсказывающее ему, что по характеру она была бы подходящей парой для Мартина. Арута долгое время размышлял о серьезных вещах, но не мог не улыбнуться про себя: судя по всему Мартин все больше и больше влюблялся в Бриану.
Трапеза показалась Аруте и Мартину странной, так как ни в покоях Гая, ни в остальной части Арменгара слуг не было. Еду в комнаты протектора приносили солдаты из вежливости, но обслуживал он себя сам, и то же приходилось делать его гостям. Амос сказал им, что после ужина он и Арманд часто сами мыли посуду на кухне. В городе работали все, кто мог.
Покончив с едой, Амос промолвил:
- Мне и Арманду нужно нести караул на стене. Сегодня вечером мы освобождены от наряда на кухню, так что можем принять вас как полагается. Не хотите к нам присоединиться?
Это щедрое приглашение относилось ко всем, кто сидел за столом. Роальд, Лори и Бару приняли его, при этом хадати особенно хотелось как можно лучше узнать своих дальних родичей.
Мартин поднялся и с почти героическим усилием обратился к Бриане:
- Может быть, командир покажет мне город?
А когда она согласилась, он, казалось, был одинаково доволен и расстроен.
Арута жестом показал брату, чтобы тот шел с Брианой, поскольку ему нужно было остаться поговорить с Гаем, и Мартин поторопился из зала вслед за ней.
В длинном коридоре, который вел к подъемнику, Мартин остановился, чтобы взглянуть на городские огни внизу. В кромешной тьме сияли тысячи мерцающих огоньков.
- Я часто прохожу здесь, - сказала Бриана, - и никогда не устаю от этого вида. - Мартин согласно кивнул. - А твой дом, он похож на Арменгар?
Мартин не смотрел на нее.
- Крайди? - произнес он задумчиво. - Нет. Мой замок кажется крошечным по сравнению с крепостью, а город Крайди размером не больше одной десятой этого города. У нас нет гигантской стены вокруг, а люди не вооружены. Это мирное место, или, по крайней мере, так мне кажется сейчас. Раньше я, бывало, избегал его, стараясь уходить в лес на охоту или просто чтобы остаться одному. Или я часто уходил в самую высокую башню замка и наблюдал за тем, как солнце садится в океан. Это лучшее время дня. Летом морской бриз охлаждает дневной жар, а солнце играет красками на воде. Зимой башни окутаны белым снегом и кажутся вышедшими из сказки. Можно видеть, как с океана катятся могучие облака. Но еще более величественны бури с молниями и громом, когда небеса словно оживают. - Он оглянулся и заметил, что она внимательно смотрит на него. Внезапно он почувствовал себя как-то глупо и нерешительно улыбнулся, что было у него знаком смущения. - Я говорю бессвязно.
- Амос рассказывал мне об океанах. - Она склонила голову, как будто размышляя. - Это так странно, столько воды.
Мартин засмеялся, его волнение исчезло.
- Да, океан может быть страшным, странным и могучим. Я никогда не любил корабли, но мне приходилось плавать, и через какое-то время начинаешь понимать, каким прекрасным может быть море. Оно как... - Он остановился, пытаясь подыскать слова. - Тебе лучше расскажет Лори или Амос. Они умеют находить слова, которых мне не хватает.
Она положила руку ему на плечо.
- Я бы предпочла услышать их от тебя. Бриана повернулась к окну, пламя факела осветило ее лицо, черные волосы в полутьме казались высоким венцом. Она долго молчала, а потом посмотрела на Мартина.
- Ты хороший охотник?
Мартин вдруг усмехнулся, чувствуя себя дураком.
- Да, очень хороший. - Оба понимали, что это не пустое хвастовство, как и то, что в его словах нет и фальшивой скромности. - Меня обучали эльфы, и среди людей я знаю лишь одного, кто стреляет лучше.
- Я люблю охоту, но теперь, когда приходится командовать отрядом, у меня мало времени. Может быть, мы сможем улучить время и поискать дичь. Здесь охота более опасна, чем в твоем Королевстве, ведь пока мы охотимся, могут охотиться и на нас.
Мартин холодно ответил:
- Я уже имел дело с моррелами.
Она открыто посмотрела на него.
- Ты очень сильный человек, Мартин. - И, положив ладонь ему на руку, она добавила:
- И, я думаю, ты еще и добрый. Я Бриана, дочь Гвиннат и Гуртмана, из рода Алвин. - Слова эти звучали официально, но в них было нечто глубокое, как будто она пыталась открыть ему себя, дотянуться до его сердца.
- Я Мартин, сын Маргарет... - за многие годы он впервые подумал о матери, красивой служанке при дворе герцога Брукала, - и Боуррика из рода Данниса, первого из кон Дуанов. Меня еще называют Мартин Длинный Лук.
Она пристально смотрела ему в лицо, как будто изучая каждую черточку. Выражение ее лица изменилось, когда она улыбнулась. При виде ее улыбки Мартин почувствовал, как в его груди заполыхал пожар. Она засмеялась.
- Это имя подходит тебе, Мартин Длинный Лук. Ты такой же высокий и могучий, как и твое оружие. Есть ли у тебя жена?
Мартин тихо ответил:
- Нет. Я... я никогда не встречал никого... Я не умею обращаться со словами... и с женщинами. Я мало с кем знаком.
Она прикоснулась кончиками пальцев к его губам.
- Я понимаю.
Внезапно Мартин обнаружил, что обнимает девушку, ее голова прижималась к его груди, но как это получилось, он не знал. Он держал Бриану очень осторожно, словно при легчайшем движении она могла исчезнуть.
- Я не знаю, как вы поступаете в таких случаях в Королевстве, Мартин, но Амос говорит, что вы избегаете говорить открыто о вещах, которые в Арменгаре воспринимаются как сами собой разумеющиеся. Не знаю, так ли это. Но я не хочу быть одна сегодня ночью. - Она опять заглянула ему в лицо, и он увидел и желание, и страх, и доверие. Тихо, почти неслышно, она спросила:
- Так же ли ты нежен, как и силен, Мартин Длинный Лук?
Мартин посмотрел ей в глаза и понял, что слов не нужно. Он долго молча держал ее в своих объятиях. Потом она отодвинулась, взяла его за руку и повела в свою комнату.
Арута долго сидел, наблюдая за Гаем. Протектор Арменгара был погружен в свои мысли, рассеянно прихлебывая эль. Тишину нарушал лишь треск поленьев в очаге. Наконец Гай промолвил:
- Больше всего мне не хватает здесь вина. Бывает, что оно как ничто другое подходит к определенному настроению, ты не находишь?
Арута кивнул, отпив эль из своей кружки.
- Амос рассказал нам о вашей потере.
Гай рассеянно махнул рукой, и Арута понял, что тот уже немного захмелел: его движения не были столь уверенны и сдержанны, но речь оставалась связной и четкой. Гай тяжело вздохнул.
- Это скорее твоя потеря, Арута. Ты никогда ее не видел.
Арута не знал, что, сказать. Он вдруг почувствовал раздражение, как будто его вынудили наблюдать за чем-то очень личным, разделять горе человека, которого он должен был ненавидеть.
- Вы сказали, что нам надо поговорить. Гай.
Гай кивнул и отодвинул кружку. Он все еще смотрел в пустоту.
- Ты мне нужен. - Он повернулся лицом к Аруте. - Мне нужна помощь Королевства по крайней мере, и это означает помощь Лиама. - Арута жестом попросил Гая продолжать. - Лично для меня не важно, хорошо или плохо ты обо мне думаешь. Но совершенно очевидно, что мне нужно, чтобы меня приняли в качестве предводителя этих людей.
Гай погрузился в молчание. Потом он продолжил:
- Я думал, что на Аните женится твой брат. Это укрепило бы его право на престол. Хотя он стал королем еще до того, как мог подумать об этом. Родрик оказал нам всем услугу, когда воспользовался предсмертным проблеском сознания. - Гай сурово посмотрел на Аруту. - Анита - прекрасная молодая женщина. Я не хотел жениться на ней, просто одно время в этом была необходимость. После я бы позволил ей жить... своей жизнью. Но так лучше. - Он откинулся на спинку кресла. - Я пьян. Мои мысли разбредаются.
Гай прикрыл глаз, и Арута подумал, что он просто уснул, однако Гай заговорил:
- Амос рассказал тебе, как мы добрались до Арменгара, поэтому я не стану повторяться. Но есть и другие вещи, которых он не касался. - Он опять надолго замолчал. - Твой отец говорил когда-нибудь, почему наши отношения были такими напряженными?
Арута постарался ответить спокойно:
- Он говорил, что вы были в сердце каждого заговора при дворе против Западных земель Королевства и использовали свою близость к Родрику, чтобы подорвать положение отца.
К изумлению Аруты Гай ответил:
- В основном все верно. Иная интерпретация моих действий могла бы дать более мягкое определение моим поступкам, но ни в царствование Родрика, ни его отца до того я не поступал в интересах Боуррика или Запада. Нет, я говорю о... другом.
- Когда он говорил о вас, то всегда называл врагом, - продолжал Арута. - А Дуланик сказал мне, что когда-то вы и отец были друзьями.
Гай опять уставился на огонь. Он говорил отстранение, как бы припоминая.
- Да, хорошими друзьями, - тихо повторил он. Он опять замолчал, но когда Арута был уже готов сказать что-нибудь, добавил:
- Все началось, когда мы оба были молоды и служили при дворе, во времена правления Родрика Третьего. Мы были одними из первых сквайров, которых направили к королевскому двору. Это было нововведение Келдрика, чтобы будущие правители знали больше, чем их отцы. - Гай задумался. - Я расскажу тебе, как все происходило. А когда я закончу, может быть, ты поймешь, почему ни тебя, ни твоего брата не отправили в свое время ко Двору.
Я был на три года младше твоего отца, которому едва исполнилось восемнадцать, но мы были одинакового роста и темперамента. Сначала нас просто приставили друг к другу, так как он был моим дальним родственником и ожидалось, что я научу его манерам. Со временем мы стали друзьями. В эти годы мы играли вместе в карты, вместе волочились за юбками и сражались.
О, у нас были разногласия даже тогда. Боуррик был сыном дворянина из приграничной зоны, он больше заботился о древних понятиях чести и долга, чем о понимании истинных причин происходящих вокруг событий. А я... - Он провел ладонью по лицу, как будто пытаясь проснуться. Его тон стал более резким. - Я был воспитан на Востоке и с раннего возраста приучился командовать. Моя семья происходила из древнего и почитаемого в Крондоре рода. Если бы Делонг и его братья оказались чуть менее талантливыми генералами, а мои предки чуть более удачливыми, то вместо кон Дуанов королями были бы Бас-Тайра. Поэтому с раннего детства меня учили тому, как ведется политическая игра в Королевстве. Нет, кое в чем мы с твоим отцом были очень разными, но в своей жизни я никого не любил так, как Боуррика. - Он посмотрел на Аруту. - Он был для меня братом, которого мне всегда хотелось иметь.
Арута был заинтригован. У него не было сомнения в том, что Гай многое приукрашивает, чтобы оправдать свои действия, он даже подозревал, что и опьянение было придумано специально, но ему было интересно побольше узнать о юности отца.
- Что же тогда послужило причиной раздора?
- Мы соревновались, как все молодые люди, в охоте, в игре и в победах над женщинами. Наши политические разногласия иногда приводили к необдуманным словам, но мы всегда находили способ избежать ссоры и помириться. Однажды мы даже подрались из-за моего глупого замечания. Я сказал, что твой прапрадедушка был всего лишь третьим сыном короля, который обладал дурным нравом и силой оружия пытался добиться того, чего нельзя было добиться в условиях существующего тогда Королевства. Для Боуррика же он был великим человеком, который водрузил знамя Королевства над Босанией.
Я считал, что Запад - дыра, в которую утекают ресурсы всего Королевства. Расстояния слишком велики, чтобы должным образом осуществлять управление. Ты правишь в Крондоре. Ты понимаешь, что правишь независимым государством, из Рилланона приходят лишь общие указания. Западные земли - это практически независимая страна. В общем, мы поспорили об этом, а потом подрались. Впоследствии наш гнев утих. Однако это был первый знак того, насколько глубоко различие между нашим пониманием государственной политики. Но и эти различия не смогли разрушить нашу дружбу.
- По-вашему получается, будто ваш спор был всего лишь несогласием двух благородных людей в области политики. Но я хорошо знал отца. Он ненавидел вас, и эта ненависть глубоко запала ему в душу. Видимо, кроме этого, было еще кое-что.
Гай опять уставился на огонь. Затем он тихо сказал:
- Твой отец и я были соперниками во многом, но самым горьким оказалось наше соперничество из-за твоей матери.
Арута привстал.
- Что?
- Когда твой дядя Малком умер от лихорадки, твоего отца вызвали домой. Как старший из братьев унаследовать титул должен был Боуррик, именно поэтому его и послали учиться при дворе, но со смертью Малкома твой дедушка остался один. Поэтому он попросил короля назначить твоего отца губернатором Запада и отослать его обратно в Крайди. Твой дедушка был стар, его жена уже умерла, и после смерти Малкома он стал очень сдавать. Он умер меньше чем через два года, и Боуррик стал герцогом Крайди. К тому времени Брукал вернулся в Вабон, а я был старшим сквайром при дворе короля. Я с нетерпением ждал приезда Боуррика, так как он должен был предстать перед королем и присягнуть ему на верность. Вступившие в титул герцоги должны были выполнить этот ритуал в течение первого года после получения титула.
Арута подсчитал и понял, что, должно быть, именно тогда по пути в столицу его отец заехал, навестить Брукала в Вабон и влюбился в красивую служанку. В результате того романа появился на свет Мартин. Сам Боуррик узнал об этом лишь пять лет спустя.
Гай продолжал рассказ:
- За год до того, как твой отец вернулся в Рилланон, при дворе появилась твоя мать. Она была фрейлиной королевы Яники, второй жены короля, матери принца Родрика. Тогда мы и встретились, Кэтрин и я. До Гвиннат она была единственной женщиной, которую я когда-либо любил.
Гай погрузился в молчание, а у Аруты появилось странное ощущение вины, будто он стал причиной того, что Гаю пришлось заново пережить обе потери.
- Кэтрин была редкой женщиной, Арута. Я знаю, что ты понимаешь это, она была твоей матерью, но когда я впервые увидел ее, она была свежа как весеннее утро, на щеках играл румянец, а в застенчивой улыбке был шаловливый бесенок. Ее волосы были золотого цвета и сияли на солнце. Я влюбился в нее в тот самый миг, когда увидел. И твой отец тоже. С того мгновения наше соперничество стало еще более жестким: мы боролись за ее внимание.
Два месяца мы оба ухаживали за ней, и к концу второго мы с твоим отцом перестали разговаривать, таким ожесточенным было наше соперничество. Твой отец все откладывал возвращение в Крайди, решив добиться ее благосклонности.
Однажды утром я должен был отправиться на верховую прогулку верхом с Кэтрин, но когда я приехал за ней, она готовилась к отъезду. Она приходилась королеве Янике двоюродной сестрой и, следовательно, была предметом исканий многих участников придворных интриг. Уроки, которые я давал твоему отцу несколько лет ранее, возвратились мне сторицей. Пока я гулял с Кэтрин и сопровождал ее в поездках верхом, твой отец просил ее руки у короля. Родрик как опекун твоей матери повелел ей выйти замуж за твоего отца. Это был политически целесообразный брак, потому что уже тогда король сомневался в способностях своего сына и в здоровье своего брата. Черт побери, Родрик не был счастливым человеком. Три его сына от первого брака умерли, не достигнув совершеннолетия, и он так и не оправился от смерти своей возлюбленной королевы Беатрисы. А его младший брат Эр-ланд был поздним ребенком и имел слабые легкие. Он ведь был всего на десять лет старше принца Родрика. Весь двор знал, что король хотел назначить наследником твоего отца, но Яника родила сына, пугливого мальчика, которого Родрик презирал. Я думаю, он решил выдать Кэтрин за твоего отца, чтобы укрепить его право на трон, чтобы его можно было провозгласить наследником. И небесам известно, что следующие двенадцать лет он старался либо сделать из принца стоящего человека, либо сломать его. Однако король так и не назначил наследника, и так нам достался Родрик Четвертый, еще более несчастный и слабый человек, чем его отец.
Арута вспыхнул и поднял глаза:
- Вы хотите сказать, что король принудил мою мать выйти замуж за моего отца?
Гай сверкнул единственным глазом.
- Это был политически необходимый брак.
Арута рассердился.
- Но мама любила отца!
- Ко времени, когда ты родился, я не сомневаюсь, что она научилась любить его. Твой отец был хорошим человеком, а она любящей женщиной. Но в те дни она любила меня. - В его голосе послышалось волнение. - Она любила меня. Я был знаком с ней уже год до того, как вернулся Боуррик. Мы поклялись Друг другу в верности и решили пожениться после того, как мой срок службы при дворе окончится, но мы держали это в секрете. Это была клятва двух детей, данная однажды вечером в саду. Я написал своему отцу, попросив походатайствовать за меня перед королевой, чтобы получить руку Кэтрин. Я никогда не осмеливался просить об этом короля. Меня, хитроумного сына восточного лорда, в придворной интриге обошел мальчишка, сын деревенского дворянина. Черт, я-то думал, что был таким коварным! Но мне было лишь девятнадцать лет. Это было так давно.
Я был в ярости. В те дни мой темперамент был под стать темпераменту твоего отца. Я бросился в комнату Кэтрин и вызвал Боуррика. Мы дрались на дуэли, мы дрались прямо в королевском дворце и чуть не убили друг друга. Ты, должно быть, видел длинный шрам у него на боку, от левой руки через всю грудь. Это я его оставил. У меня есть похожий. Я чуть не умер. Когда я поправился, твой отец уже неделю как уехал в Крайди и забрал Кэтрин с собой. Я бы последовал за ними, но король запретил мне это под страхом смерти. Он был прав: ведь они уже были женаты. Я стал одеваться в черное в знак траура. А потом меня отослали в Дип-Таунтон сражаться против Кеша. - Он горько засмеялся. - Своей репутацией полководца я в основном обязан той войне. Успеха я добился частично благодаря твоему отцу. Я наказывал кешианцев за то, что он отобрал у меня Кэтрин. Я поступал так, как ни одному генералу не пришло бы в голову, раз за разом повторяя атаки. Теперь я думаю, что я надеялся умереть. - Его голос смягчился, и он усмехнулся. - Я был почти разочарован, когда они попросили пощады и сдались. - Гай вздохнул. - Дальнейшие события моей жизни во многом определились уже тогда. Со временем я перестал держать зло на Боуррика, но он... ожесточился, когда она умерла. Он отказался от предложения послать своих сыновей ко двору короля. Думаю, он боялся, что я отомщу вам, тебе и Лиаму.
- Он любил маму, после ее смерти он был очень несчастлив, - сказал Арута, испытывая одновременно злость и неудобство. Не было необходимости оправдывать поведение отца перед его злейшим врагом.
Гай кивнул:
- Знаю. Когда мы молоды, нам трудно понять, что чувства другого могут быть так же глубоки, как и наши. Наша любовь всегда кажется более возвышенной, наша боль - более нестерпимой. Когда я стал взрослее, я понял, что Боуррик любил Кэтрин так же сильно, как и я. - Единственный глаз Гая остановился на какой-то точке в пространстве. Его голос стал тише, словно он задумался. - Она была прекрасной, щедрой женщиной, и в ее сердце было место для многих. И все же, думаю, в душе твой отец сомневался. - Гай посмотрел на Аруту с выражением удивления и жалости. - Ты можешь себе представить? Как печально, должно быть, это было! Возможно, неким образом я был удачливее его, так как я знал, что она любит меня. У меня не было сомнений.
Арута заметил, что глаз Гая увлажнился. Неловким жестом протектор смахнул набежавшую слезу. Он откинулся назад, прикрыл глаз и, закрыв лицо руками, тихо добавил:
- Иногда кажется, что в мире нет справедливости.
Арута взвешивал его слова.
- Зачем вы мне все это рассказываете?
Гай выпрямился, стряхивая с себя печаль.
- Потому что ты мне нужен. И ты не должен сомневаться во мне. Для тебя я предатель, который пытался взять власть в Королевстве в свои руки. И частично ты прав.
Арута опять был удивлен его откровенностью:
- Но как можно оправдать то, что вы сделали с Эрландом?
- Я виноват в его смерти. Не могу этого отрицать. Один из моих капитанов приказал оставить его в тюрьме, несмотря на мой приказ об освобождении. Рэдберн был неплохим служакой, но слишком ревностным. Я понимал его, ведь я бы наказал его за ваш с Анитой побег. Она была мне нужна, чтобы закрепиться у престола, а насчет тебя можно было бы хорошо поторговаться с твоим отцом. - Заметив удивление Аруты, он добавил:
- Да, да, мои агенты знали, что ты был в Крондоре, по крайней мере так мне донесли, когда я вернулся после того небольшого набега кешианцев на Шамату. Ни Рэдберн совершил ошибку, решив, что ты приведешь его к Аните. Ему не пришло в голову, что ты не имеешь ничего общего с ее побегом. Этому дураку следовало заключить тебя в тюрьму и начать искать ее.
Арута почувствовал, что первоначальное недоверие опять возвращается к нему, он уже не так сочувствовал протектору. Несмотря на прямоту Гая, его бессердечная манера отзываться о людях была мучительна.
Гай продолжал:
- Однако я никогда не желал Эрланду смерти. У меня уже было вице-королевство от Родрика, который предоставил мне полное право распоряжаться на Западе. Мне не нужен был Эрланд, нужна была только связь с троном: Анита. Родрик Четвертый был сумасшедшим. Я был одним из первых, кто узнал об этом, как и Келдрик, так как королям люди часто прощают то, что непозволительно в других людях. Родрику нельзя было позволять править дальше. Первые восемь лет войны и так имели тяжелые последствия для двора, но в последний год царствования Родрик совсем не отдавал отчета в своих действиях. А Кеш всегда поглядывал на север, выискивая признаки ослабления. Я не желал взять на себя тяжесть правления, но даже при том, что после Эрланда трон мог перейти к твоему отцу как к наследнику, я чувствовал, что лучше справился бы с этой задачей, чем кто-либо иной из возможных претендентов.
- Но зачем все эти интриги? Вы имели поддержку в Совете лордов. Келдрик, отец и Эрланд с огромным трудом смогли предотвратить вашу попытку стать регентом принца Родрика до его совершеннолетия. Можно было найти другой путь.
- Совет может признать короля, - ответил Гай, наставив палец на Аруту. - Но он не может отнять корону. Мне нужен был способ захватить трон без гражданской войны. Война с цурани продолжалась, а Родрик не давал твоему отцу Армий Востока. Он даже не хотел дать их мне, а я был единственным человеком, которому он доверял. Девять лет разорительной войны и сумасшедший король - страна была на грани истощения. Нет, этому надо было положить конец, и, независимо от поддержки Совета, нашлись бы люди вроде твоего отца или Брукала, которые выступили бы против меня. Именно поэтому я хотел жениться на Аните и захватить тебя. Я был готов предложить Боуррику выбор.
- Какой выбор?
- Я бы предоставил Боуррику править Западом, разделив Королевство и дав каждому идти своей дорогой. Однако я знал, что ни один из западных лордов не согласился бы на это. Поэтому я хотел предложить Боуррику назвать наследника после меня, даже если бы это был Лиам или ты. Я назвал бы его избранника принцем Крондора и сделал бы так, чтобы после меня не осталось сыновей, которые могли бы претендовать на корону. А твой отец должен был бы признать меня королем и присягнуть на верность.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

Внезапно Арута понял этого человека. После потери возлюбленной он отставил в сторону вопрос личной чести, для него остался лишь один долг, который он ставил превыше всего: долг перед Королевством. Он был готов пойти на все, даже цареубийство, войти в историю как узурпатор и предатель, но сместить потерявшего рассудок правителя. От этого ему стало не по себе.
- После смерти Родрика и провозглашения Лиама наследником все это стало ненужным. Я не знаю твоего брата, но, думаю, он в чем-то похож на отца. В любом случае. Королевство, должно быть, находится в лучших руках, чем руки Родрика.
Арута вздохнул:
- Мне есть над чем подумать. Гай. Не могу сказать, что я одобряю ваши рассуждения и методы, но я понимаю некоторые из них.
- Мне не важно твое одобрение. Я ни о чем не жалею и допускаю, что мое решение захватить трон, не обращая внимания на то, что наследником мог считаться твой отец, было отчасти продиктовано злостью на него. Если я не мог обладать твоей матерью, то Боуррик не должен был получить корону. Но независимо от эгоистических соображений, я был глубоко убежден, что был бы лучшим королем, чем твой отец. Править - это то, что у меня получается лучше всего. Однако это не означает, что я получал удовольствие от того, что мне приходилось делать. Нет, мне нужно, чтобы ты понял. Тебе не нужно любить меня, ты должен принять меня таким, какой я есть. Для меня это важно, чтобы обеспечить будущее Арменгара.
Арута неловко молчал. Он вспомнил разговор, который состоялся два года назад. Через некоторое время он произнес:
- Я не могу судить вас. Я вспоминаю разговор с Лиамом перед могилой нашего отца. Я скорее был готов увидеть Мартина мертвым, чем рисковать гражданской войной. Моего брата... - добавил он тихо.
- Такие решения являются необходимым условием власти. - Гай откинулся, глядя на Аруту. Наконец он спросил:
- Что ты почувствовал, когда принял решение о Мартине?
Арута, казалось, не очень хотел делиться теми переживаниями с Гаем. Однако после долгого молчания он посмотрел протектору прямо в лицо:
- Грязь. Я чувствовал, будто запачкан грязью.
Гай протянул ему руку:
- Ты понимаешь.
Арута медленно принял протянутую руку и пожал ее.
- А теперь перейдем к самому главному. Когда мы только появились здесь - Амос, Арманд и я - мы были больны, покалечены и истощены. Эти люди, не задавая вопросов, вылечили нас, чужеземцев из дальних стран. Когда мы поправились, то вызвались в сражение и обнаружили, что у них ожидается, что все, кто В состоянии служить, делает это, тоже не задавая вопросов. Поэтому Мы заняли свое место в гарнизоне города и начали изучать Арменгар. Протектор, который правил до Гвиннат, был способным человеком, как и сама Гвиннат, но они оба очень мало знали о современном военном искусстве. Однако они сдерживали Братство Темной Тропы и гоблинов, сохраняя определенное кровавое равновесие.
Затем появился Мурмандрамас, и все изменилось. Когда мы попали в Арменгар, Братство одерживало по три победы из каждых четырех сражений. Арменгарцы проигрывали одну битву за другой впервые в своей истории. Я обучил их современным методам ведения боя, и мы опять держимся на равных. Теперь в двадцати милях от города нет ничего, что ускользнуло бы от наших разведчиков или патрулей. Но даже при этом, уже слишком поздно.
- Почему слишком поздно?
- Даже если бы Мурмандрамас не собирался напасть на нас, этот народ не смог бы продержаться в течение еще двух поколений. Это умирающий город. Насколько я могу судить, два десятилетия назад в городе и его окрестностях жило где-то пятнадцать тысяч человек. Сейчас осталось семь, а то и меньше. Непрерывная война, молодых женщин постоянно убивают в сражениях, дети погибают при набегах на хутора и краали. Все это приводит к убыванию населения, и положение все ухудшается. И еще кое-что. Такое чувство, что годы постоянной войны подточили силу этого народа. Несмотря на все их желание сражаться, они довольно равнодушно относятся к обычной жизни.
Их культура искажена, Арута. Все, что у них есть в жизни, это борьба, а в конце ее - смерть. Их поэзия ограничивается сагами о героях, а музыка - это простые боевые распевы. Ты заметил, что в городе нет вывесок? Это потому, что все знают, где кто живет и работает. Зачем вывески? Арута, ни один из родившихся в Арменгаре не умеет ни писать, ни читать. Этот народ неумолимо варваризируется. Даже если бы не было Мурмандрамаса, через два десятилетия они перестали бы быть народом. Они стали бы такими же, как кочевники Тандерхелла. Нет, это постоянная борьба.
- Я понимаю, что есть отчего почувствовать тщетность всех усилий. Но как я могу помочь?
- Нам нужна передышка. Я бы с радостью передал управление городом Брукалу...
- Вандросу. Брукал удалился от дел.
- Тогда Вандросу. Введите Арменгар в состав герцогства Вабон. Эти люди много веков назад бежали от Королевства. Теперь же они, без сомнения, захотят вернуться, если только я прикажу так поступить, вот как они изменились. Но дайте мне две тысячи солдат из гарнизонов Вабона и Тайр-Сога, и я смогу удерживать этот город против Мурмандрамаса еще год. Добавьте еще тысячу и две тысячи всадников, и я избавлю долину Исбаядия от гоблинов и темных братьев. Дайте мне Армию Западных земель, и я загоню Мурмандрамаса обратно в Сар-Сагот и сожгу город с ним вместе. Тогда у нас начнется торговля, и дети смогут стать детьми, а не маленькими воинами. Поэты начнут писать стихи, а художники рисовать картины. У нас будет музыка и танцы. Тогда, может быть, город вырастет опять.
- А захотите ли вы остаться протектором или графом Арменгарским? - спросил Арута, не до конца избавившись от недоверия.
- Черт побери! - воскликнул Гай, стукнув кулаком по столу. - Если у Лиама вместо мозгов мешок с гвоздями, то да. - Гай тяжело опустился на стул. - Я устал, Арута. Я много выпил и устал. - Его глаз увлажнился. - Я потерял единственное, что берег годами, и теперь все, что у меня осталось, - это нужды этого народа. Я не могу обмануть их ожиданий, но когда они будут в безопасности...
Арута был ошеломлен. Гай обнажил свою душу перед ним, и он увидел человека, которому незачем продолжать жить. Это отрезвляло.
- Я думаю, что смогу убедить Лиама согласиться, если вы понимаете, как он к вам отнесется.
- Мне все равно, что он обо мне думает, Арута. Он даже может получить мою голову. - В его голосе опять послышались усталые нотки. - Думаю, для меня это уже не имеет значения.
- Я отошлю письмо.
Гай горько засмеялся:
- А вот это, видишь ли, очень проблематично, племянничек. Ты же не думаешь, что весь последний год я сидел и ждал, надеясь, что принц Крондора забредет в Арменгар? Я посылал дюжину посланцев в Вабон и в Высокий замок, описывая сложившуюся ситуацию и то предложение, что я тебе только что высказал. Сложность в том, что Мурмандрамас пропускает тех, кто идет на север, но никто - ничто! - не движется на юг. Охотник, которого вы нашли, был последним из тех, кто попытался пробраться на юг. Не знаю, что случилось с посланцем, которого он сопровождал, но могу себе представить... - Он оборвал свою мысль. - Видишь ли, Арута, мы отрезаны от Королевства. Полностью, абсолютно, если только у тебя не появится идея, которая не приходила нам в головы, - не считая молитв.
Мартин проснулся, фыркая и выплевывая изо рта воду. Комнату заполнил смех Брианы, она кинула ему полотенце и поставила на место опустевший кувшин с водой.
- Тебя разбудить так же трудно, как медведя зимой.
Мигай и вытираясь, Мартин проворчал:
- Наверное.
Он сердито посмотрел на нее, но при виде ее улыбающегося лица его гнев исчез. Он улыбнулся ей в ответ.
- В лесу я сплю очень чутко, а в помещении расслабляюсь.
Бриана присела на кровать и поцеловала его. Она была одета в штаны и рубашку.
- Мне нужно съездить на один из хуторов. Не хочешь поехать со мной? Это займет всего один день.
Мартин усмехнулся:
- Конечно.
Она опять поцеловала его.
- Спасибо.
- За что? - спросил он удивленно.
- За то, что остался здесь со мной.
Мартин уставился на нее:
- Ты благодаришь меня?
- Конечно, ведь я тебя просила об этом.
- Вы странный народ, Бри. Большинство мужчин с удовольствием перерезали бы мне горло, чтобы оказаться сегодня ночью на моем месте.
Она немного повернула голову, и на ее лице появилось удивленное выражение.
- Правда? Как странно. Я могла бы сказать то же самое о тебе и женщинах в городе, Мартин. Хотя никто не стал бы сражаться за право провести вместе ночь. Каждый волен выбирать партнеров, а те вольны отвечать да или нет. Поэтому я и поблагодарила тебя за то, что ты сказал да.
Мартин обхватил ее руками и грубовато поцеловал.
- В моей стране все по-другому.
Он отпустил ее, вдруг осознав, что был слишком груб. Она, казалось, была немного смущена, но не испугана.
- Извини. Просто... это не было просто любезностью, Ври.
Она наклонилась и положила голову к нему на плечо.
- Ты говоришь о том, что выходит за пределы ночных удовольствий.
- Да.
Она помолчала.
- Мартин, здесь в Арменгаре мы не строим планов на слишком отдаленное будущее. У нее перехватило дыхание, и глаза заблестели. - Моя мать должна была выйти замуж за протектора. Отец погиб одиннадцать лет назад. Это был бы счастливый союз. - Мартин увидел слезы на ее щеках. - Когда-то я была обручена. Он уехал в поход против гоблинов, напавших на крааль. И не вернулся. - Она внимательно посмотрела ему в лицо. - Мы не даем легковесных обещаний. Одна ночь - это не клятва.
- Меня нельзя назвать легкомысленным.
Она смотрела ему в глаза.
- Я знаю, - промолвила она тихо. - Меня тоже. Я долго выбираю своих спутников. Что-то быстро образовывается между нами. Я чувствую это. Это... придет, когда позволят время и обстоятельства, а беспокоиться о том, что будет потом, - лишь пустая трата сил. - Бриана прикусила губу, с трудом произнося слова. - Я как командир имею доступ к информации, которую в городе мало кто знает. Сейчас я могу только просить тебя не ожидать от меня больше, чем я вольна дать. - И увидев, что его настроение испортилось, она улыбнулась и поцеловала его. Пойдем прогуляемся.
Мартин быстро оделся. Он не совсем понимал, что же произошло, но был уверен, что это было важно. Он был одновременно взволнован и спокоен: спокоен, потому что он высказал свои чувства, а взволнован, так как это получилось не очень ясно и ее ответ был туманным. Однако его все-таки воспитывали эльфы, и, как сказала Бриана, все придет в свое время.
Арута закончил пересказывать Лори, Бару и Роальду разговор, состоявшийся прошлой ночью. Мальчики отсутствовали целый день. Мартин еще не вернулся в свою комнату, и Арута подумал, что знает, где он провёл ночь.
Лори долго думал над словами Аруты.
- Значит, население уменьшается.
- Он прав, - послышался голос в дверях. Они обернулись и увидели Джимми и Локлира, обнимавших за талии двух красивых девушек. Локлир, казалось, не мог сохранять серьезность. Как он ни старался, его рот расплывался в усмешке. Джимми представил Кристу и Бронуин.
- Девушки показали нам город. Арута, здесь целые районы пустые: много домов, в которых никто не живет. - Джимми посмотрел по сторонам и, увидев тарелку с фруктами, схватил грушу. - Думаю, здесь жило не менее двадцати тысяч человек. А теперь, похоже, осталось меньше половины.
- Я уже согласился в принципе помочь Арменгару, но проблема состоит в том, как отправить сообщение в Вабон. Похоже, Мурмандрамас пропускает людей сюда, но старается, чтобы никто не вышел отсюда.
- Это понятно, - заметил Роальд. - Большинство направляющихся на север идут в его лагерь. Так что невелика беда, если несколько человек забредут в город и помогут ему. Он собирает армию и, наверное, если захочет, сможет обойти город.
- Думаю, я смог бы пройти, если бы был один, - сказал Бару. Арута вопросительно на него посмотрел, и Бару пояснил:
- Я горец, и хотя жители этого города мои дальние родственники, они все же горожане. Лишь те, кто живет в высокогорных хуторах и краалях, могут обладать таким же умением. Я мог бы добраться до Вабонских гор, идя ночью и прячась днем. А там уже ни гоблин, ни моррел не сможет тягаться со мной.
- Труднее всего добраться до Вабонских гор, - возразил Лори. - Помнишь, как эти тролли преследовали охотника несколько дней подряд! Не знаю.
- Я подумаю над этим, - пообещал Арута. - Может быть, в отчаянии нам и придется испытать судьбу, но, возможно, есть и другой выход. Мы можем снарядить отряд, чтобы довести кого-нибудь до гряды, а потом повернуться и с боем прорываться обратно. Тем самым у того, кто пойдет на юг, будет определенное преимущество. Может, это и невозможно, но я думаю обсудить этот план с Гаем. Если другого выхода не будет, я разрешу тебе попробовать прорваться. Хотя не думаю, что лучше идти одному. Когда мы шли в Морелин и обратно, то смогли пройти небольшим отрядом. - Он поднялся. - Если у кого появится план получше, я с удовольствием его выслушаю. А теперь я собираюсь вместе с Гаем осмотреть стены. Если мы застрянем здесь до осады, то им потребуется вся наша помощь.
С этими словами он вышел из комнаты.

***

Ветер растрепал волосы Гая, когда он смотрел на долину за городом.
- Я осмотрел каждый дюйм стены и все равно не могу поверить, что можно было так построить.
Арута не мог не согласиться с ним. Камни, из которых была сложена стена, были вырезаны с такой точностью, какая и не снилась мастерам Королевства. Дотрагиваясь до швов, он едва ощущал, где кончается один камень и начинается другой.
- Эта стена могла бы посрамить и инженеров Сергесена, если бы они сюда дошли.
- В наших армиях было много хороших инженеров, Арута. Я не знаю, как такую стену можно обрушить, разве только чудом.
Он вытащил меч и ударил с такой силой, что клинок зазвенел, а потом показал на то место, куда пришелся удар. Арута внимательно осмотрел камень, но обнаружил лишь царапину более светлого оттенка.
- Этот камень похож на голубой гранит, вроде железной руды или даже тверже. В этих горах он встречается часто, но работать с ним труднее всего. Как его обрабатывали, неизвестно. А основание в тридцать футов шириной уходит в землю на двадцать футов. Невозможно даже представить, как эти блоки передвигали из карьеров в горах. Если под стеной прорыть туннель, то лучшее, что может случиться, это то, что вся секция стены обрушится вниз и придавит нападающих. Но даже и это невозможно, так как стена стоит на материковой скале.
Арута оперся о стену, вглядываясь в город и крепость за ним.
- Это самый удобный для защиты город, о котором я только когда-либо слышал. Здесь можно продержаться, даже если противник превосходит вас один к двадцати.
- Обычная цифра для взятия замка - это один к десяти, но я склонен согласиться. Однако следует учесть еще одно обстоятельство - магию Мурмандрамаса. Может, у него и не получится разрушить эти стены, но, могу поклясться, у него найдется способ пройти через них. Иначе он не шел бы сюда.
- Вы уверены? Почему же он не осадит город, оставив один отряд, и не пойдет дальше на юг?
- Он не может оставить нас у себя в тылу. Он имел с нами дело целый год, пока я не принял на себя командование. И к этому времени мы истекли бы кровью, если бы я не поменял правила игры. За последние два года я обучил солдат всему, что знаю сам. Арманд и Амос помогали мне, и теперь они воюют по всем правилам современного военного искусства. Нет, Мурмандрамас знает, что если он повернется к нам спиной, в него вцепятся сразу семь тысяч арменгарцев. Он не может оставить нас в тылу. Мы сильно ослабим его.
- Значит, ему нужно избавиться от вас, а потом повернуть на Королевство.
- Да. И ему надо сделать это быстро, иначе он потеряет еще один сезон. Зима в этих краях наступает очень рано. Снег выпадает на несколько недель раньше, чем в Королевстве. В считанные дни, а то и часы проходы оказываются завалены. Как только он двинется на юг, он должен побеждать, так как ему нельзя будет вернуться с армией на север до весны. Он действует по расписанию. Мурмандрамас должен появиться здесь в течение следующих двух недель.
- Выходит, нам нужно быстрее отослать письмо.
Гай кивнул.
- Идем, я покажу тебе еще кое-что.
Арута последовал за ним, ощущая некоторое смятение. Он понимал, что должен помочь арменгарцам, но все еще не чувствовал себя свободно с Гаем. Арута осознал, почему Гай совершил то, что совершил, и даже странным образом неохотно восхищался им, но он ему не нравился. И он знал почему: Гай показал ему, как много общего было у них - та же готовность делать то, что нужно, независимо от цены. Пока Аруте не приходилось заходить так далеко, как Гаю, но теперь он понимал, что на месте Гая он, возможно, действовал бы так же. И ему не понравилось это открытие.
Они шли по городу, и Арута задавал вопросы о мелочах, замеченных им по дороге в Арменгар.
- Да, - отвечал Гай. - Здесь нет четкой линии обороны, здесь за каждым поворотом можно скрыть засаду. В крепости есть план города - похоже, такая планировка была задумана специально. Если знаешь общий рисунок, то легко понять, в каком направлении двигаться, чтобы добраться до нужного тебе места, но не зная его, легко заблудиться и вернуться обратно к внешней стене. - Он показал на одно из зданий. - Ни в одном доме нет окон, выходящих на улицу, а каждая крыша может стать помостом для лучников. Этот город был построен так, чтобы его захват очень дорого обошелся нападающему.
Вскоре они были внутри крепости и увидели сквайров, которые шли через двор.
- А где девушки? - спросил Арута.
На лице Локлира было написано разочарование.
- Им нужно было заняться кое-какими делами, прежде чем вернуться в отряд.
Гай внимательно посмотрел на обоих мальчиков.
- Ну, если вам больше нечем заняться, идемте с нами.
Они дошли за Гаем по направлению к подъемнику. Гай дернул веревку, отдавая указание поднять их на самый верх. Поднявшись на крышу, они увидели внизу город и долину за ним.
- Арменгар. - Рукой Гай показал на горизонт. - Вон там находится равнина Исбандия, которую пересекает долина Исбандия. Там предел наших владений на севере и северо-западе. Дальше равнина принадлежит Мурмандрамасу. На востоке - лес Эддар, он почти так же велик, как Черный лес или Зеленое Сердце. Нам о нем известно немногое, кроме того, что на окраинах можно безопасно запасаться лесом. Те, кто уходил дальше, чем на несколько миль вглубь, не вернулись. - Он показал на север. - За этой равниной лежит Сар-Саргот. Если бы вы осмелились забраться в горы с севера от равнины и посмотрели вниз, то увидели бы огни города-двойника Арменгара.
Джимми осматривал военные машины на крыше.
- Я мало понимаю в таких вещах, но могут ли эти катапульты стрелять за пределы внешней стены?
- Нет, - был ответ Гая. - Идемте.
Они все вернулись к подъемнику, и Гай дернул за веревку. Арута отметил про себя, что, вероятно, существует определенный код, указывающий верх или низ и количество этажей.
Они спустились на первый этаж, а затем еще ниже. Подъемник остановился в подвале, который находился на несколько этажей ниже первого, и Гай повел их дальше. Они прошли мимо гигантского устройства в виде колеса, которое вращала четверка лошадей. Арута подумал, что это и был механизм, поднимающий и опускающий платформу. Выглядел он очень впечатляюще: огромное дышло, колеса с пазами, множество веревок и блоков. Но Гай прошел мимо лошадей, не обратив на них внимания. Он показал небольшую дверь, запертую изнутри.
- Это секретный выход отсюда. Мы закрываем его. Когда она открыта, снаружи постоянно дует ветер, а мы стараемся этого избежать.
Напротив двери была другая, которая, как оказалось, вела в естественный туннель. Гай взял странного вида фонарь, который горел более тускло, чем обычный, и сказал:
- Для света здесь используется какая-то алхимия. Я не очень хорошо понимаю как, но он работает. Мы не хотим рисковать пожарами. И вы поймете, почему.
Джимми осмотрел стены и прикоснулся к белому слоистому восковому веществу. Он растер остатки пальцами и понюхал.
- Я понял, - сказал он, состроив гримасу, - это нефть.
- Да, - согласился Гай, взглянув на Аруту. - А он быстро схватывает.
- И часто напоминает мне об этом. А как ты узнал?
- Помните мост к югу от Сарта в прошлом году? Который я поджег, чтобы Мурад и черные убийцы не смогли переправиться? Я там использовал нафту - продукт перегонки нефти.
- Идемте, - сказал Гай, проводя их в другую дверь.
Как только они вошли в пещеру, в нос им ударил резкий запах дегтя. На цепях висели огромные бадьи странной формы. Вокруг большого озера черной жидкости работало около десятка человек без рубашек. Они опускали и поднимали бадьи. Пещеру освещали такие же странные светильники, но большая часть помещения была погружена во тьму.
- Туннели пронизывают всю гору, и всюду есть это вещество. Где-то внизу находится естественный источник нефти, и она постоянно выходит на поверхность. Нам приходится избавляться от нее, иначе через трещины в скале она проникает в подвалы. Если работы остановить, то через несколько дней она зальет все погреба в городе. Но так как арменгарцы выполняют эту работу уже многие годы, все находится под контролем.
- Теперь понятно, почему вы не хотите рисковать с огнем, - в изумлении заметил Локлир.
- С огнем мы справляемся. У нас бывали пожары, и последний в прошлом году. Кроме того, мы обнаружили - то есть арменгарцы обнаружили - способы использовать нефть, о которых ничего не известно в Королевстве. - Он показал еще одну пещеру, где большие чаны были соединены странными змеевиками. - Здесь проходит перегонка или еще какое-то смешивание. Я понимаю, может, одну десятую того, что здесь делают, но алхимики могут все объяснить. Из нефти они получают много разных веществ, даже бальзамы против нагноения ран. А еще они открыли секрет изготовления квеганского огня.
- Квеганский огонь! - вскричал Арута.
- Они называют его иначе, но это то же самое. Стены здесь известняковые, и именно известняк превращает нефть в горючее квеганское масло. Если запустить его катапультой, оно горит, и даже водой этот огонь не затушить. Вот почему нам следует быть осторожными, ведь оно не только горит. - Он посмотрел на Локлира. - Дым от масла очень тяжелый, он стелется по земле, и если запустить побольше воздуха и поднести искру, то происходит взрыв. - Гай показал на дальнюю пещеру, где хранились деревянные бочки. - Этой кладовой не было здесь еще десять лет назад. Когда бочка пустеет, мы наполняем ее снова или держим в воде, пока она не понадобится. Один раз какой-то болван оставил три пустые бочки, и на них попала искра... Того количества вещества, которое проникает в дерево и затем испаряется, достаточно, чтобы произвести ужасный взрыв. Поэтому мы держим двери закрытыми. Ветер с гор через секретный проход может заполнить весь туннель за пару дней. И если бы все это взлетело... - Он дал своим Слушателям возможность представить эту картину. - Арменгарцы по моему приказу заполняют это хранилище уже два года, чтобы устроить Мурмандрамасу теплую встречу.
- Сколько здесь бочек? - спросил Арута.
- Больше двадцати пяти тысяч.
Арута содрогнулся. Когда он впервые встретился с Амосом, у пирата в трюме стояло две сотни бочек горючего масла, что было не известно цуранским налетчикам, которые подожгли корабль. Когда он взорвался, поднялся огненный столб в несколько сотен футов, мгновенно поглотив судно и в считанные минуты испепелив его. Пламя можно было видеть за многие мили. И если бы полгорода уже не было сожжено цурани, взрыв опустошил бы Крайди.
- Этого достаточно...
- Чтобы поджечь весь город, - закончил за него Гай.
- А зачем так много? - спросил Джимми.
- Вам всем необходимо понять, что арменгарцы никогда не помышляли покинуть город. По их понятиям искать убежища больше негде. Они бежали на север от Королевства, и думали, что обратно пути на юг нет. Со всех сторон они видели только врагов. Если случится худшее, они скорее сожгут город, чем позволят Мурмандрамасу захватить его. Я разработал план, который не ограничивается только этим, но в любом случае огонь может оказаться полезным.
Он повернулся к туннелю, ведущему к подъемнику, и остальные последовали за ним.
Мартин сидел, прислонившись к дереву. Он целовал волосы Брианы, и она еще теснее прижалась к нему. Глаза ее были устремлены вдаль. Прямо перед ними под пологом петлял небольшой ручей, окутывая их прохладой. Патрульный отряд сделал перерыв на полуденную трапезу, которая предоставлялась местными фермерами. Бриана и Мартин ускользнули от спутников, чтобы побыть наедине. Лес придал Мартину большую уверенность, которой он не ощущал уже многие месяцы, но он все еще беспокоился. Они занимались любовью в тени деревьев и теперь просто наслаждались близостью друг друга. Мартин все еще чувствовал какую-то пустоту внутри себя. Он сказал ей на ухо:
- Бри, как я хотел бы, чтоб это длилось вечно.
Она вздохнула и зашевелилась в его объятиях.
- Я тоже, Мартин. Ты очень похож на... того, другого. Думаю, что большего я не могла бы и желать.
- Когда все закончится...
Он оборвала его.
- Когда все закончится, тогда и поговорим. Пойдем, нам нужно возвращаться.
Она быстро оделась, а Мартин с восхищением следил за ней. Она не была похожа на хрупких красавиц, которых он встречал раньше. В ней чувствовалась несгибаемая сила, смягченная невыразимой женственностью. Бриану нельзя было назвать красивой, но она был замечательно хороша, а заражающая уверенность в себе делала ее просто прекрасной. Мартин был очарован.
Он оделся и, прежде чем она двинулась вперед, взял ее за руку и притянул к, себе. Страстно поцеловав, он сказал:
- Я не должен говорить этого, но ты понимаешь мое желание. Я так долго ждал тебя.
Бриана заглянула в его темные глаза, потом протянула руку и погладила его по лицу.
- А я тебя. - Она нежно поцеловала его. - Нам надо возвращаться.
Она повела его обратно к деревне. Выйдя из леса, они заметили двух стражников, направляющихся к ним навстречу. Остановившись, один из них сказал:
- Командир, мы уже собирались идти за вами.
Бриана посмотрела на второго: он был не из ее отряда.
- Что случилось?
- Протектор приказал всем патрулям возвращаться, а населению оставить хутора и краали. Всем надлежит идти в город. Мурмандрамас двинул свои армии. Через неделю они будут уже здесь.
- Приказываю выезжать, - распорядилась Бриана. - Мы разделим отряд. Гренлин, ты возьмешь половину людей и поскачешь в долину предупредить краали и хутора на берегу реки. Я отведу остальных вверх в горы. Когда выполните поручение, как можно быстрее возвращайтесь. Протектору понадобится много разведчиков. Идите. - Она оглянулась на Мартина. - Идем, нам еще многое надо успеть.

Глава 11
ОТКРЫТИЕ

Гамина с криком проснулась. Через минуту Кейтала уже была в детской и обнимала девочку. Гамина еще некоторое время плакала, но вскоре успокоилась. В комнату вошел сонный Уильям, а за ним сердитый огнедышащий дракон. Фантус прошлепал мимо Уильяма и положил голову на кровать рядом с Кейталой.
- Тебе приснился плохой сон, детка? - спросила Кейтала.
Гамина кивнула и тихо сказала:
- Да, мама.
Она наконец начала учиться говорить, не всегда полагаясь на мысленный контакт, которым владела с рождения.
Поскольку вся ее семья погибла, Гамину воспитывал слепой провидец Роуген, который и привез ее в Звездную Пристань. Он помог Пагу обнаружить, что именно Враг скрывается за всеми бедами в Королевстве, хотя сам сильно пострадал в процессе раскрытия этой тайны. Роуген и Гамина жили с семьей Пага, пока провидец поправлялся, и стали членами его семьи. Роуген был Уильяму как дедушка, Гамина привыкла считать Кейталу своей мамой, а Уильяма братом. Старик мирно ушел в мир иной во сне три месяца назад, но он был счастлив, что его воспитанница нашла, наконец, людей, которым она могла доверять и которых любила.
Кейтала приласкала малышку, и та совсем успокоилась.
В комнату, в поисках источника опасности, вбежал Мичем, высокий лесной охотник. Он вернулся с Келевана вместе с Хочокеной и Элгахаром из Ассамблеи вскоре после того, как Паг отправился на поиски следящих. Другой их спутник, брат Доминик, вернулся в Ишапианский монастырь возле Сарта. Мичем взял на себя обязанность защищать семью Пага, пока сам маг находился на Келеване. Несмотря на свою суровую внешность и стоические привычки, он был одним из любимцев Гамины. Она называла его дядей Мичемом. Сейчас он стоял за Кейталой, улыбаясь девочке одной из своих редких улыбок.
В комнату вошли Хочокена и Кулган, два мага из разных миров, но несмотря на это, во многом похожие. Оба начали суетиться вокруг девочки.
- Все еще работаете? - спросила их Кейтала.
Хочокена ответил:
- Конечно, ведь еще рано. - Он взглянул на нее. - А разве нет?
- Нет, если только ты не имеешь в виду рано утром, - заметил Мичем. - Прошел уже час после полуночи.
Кулган стал оправдываться:
- Ну, мы вели очень увлекательную беседу и...
- Позабыли о времени, - закончила за него Кейтала. В ее голосе слышалось неодобрение, хотя сама ситуация могла показаться забавной. Паг владел всем островом Звездная Пристань, и, когда он ушел, Кейтале пришлось взять на себя управление общиной. Ее спокойный характер, ум и тактичность в общении сделали ее естественным лидером этого разношерстного собрания чародеев и членов их семей. И хотя иногда кое-кто слышал, как Хочокена называл ее "женщиной-тираном", никто не воспринимал этого всерьез. Все понимали, что он говорит это с уважением и любовью.
- Мы обсуждали вести, полученные от Шимони из Ассамблеи, - объяснил Кулган.
Согласно договоренности, коридор между мирами открывался на короткий промежуток времени строго по расписанию, чтобы обмениваться посланиями между Академией в Звездной Пристани и Ассамблеей чародеев на Келеване.
Кейтала с надеждой подняла голову, но Хочокена покачал головой:
- Никаких сведений о Паге.
Кейтала вздохнула и, внезапно почувствовав раздражение, сказала:
- Хочо, Кулган, вы можете делать что хотите в своих исследованиях, но бедный Элгахар уже чуть не падает с ног. Он выполняет почти всю работу по обучению новых магов Великой Тропы и никогда не жалуется. Вам бы следовало немного помочь ему.
Кулган достал из кармана трубку.
- Мы сознаем свою вину и раскаиваемся.
Они с Хочокеной переглянулись. Оба понимали, что резкие слова Кейталы вызваны ее тревогой за мужа, отсутствующего уже год.
- Верно, - подтвердил Хочокена.
Он тоже полез за трубкой. Эту привычку он усвоил за год работы с Кулганом. Как однажды выразился Мичем, маги были похожи, как две горошины из одного стручка.
- И если вы собираетесь зажечь эти вонючие трубки, то лучше убирайтесь отсюда вместе с ними. Это спальня Гамины, и я не позволю, чтобы она пропахла дымом, - заявила Кейтала
Кулган уже приготовился зажечь свою трубку, но остановился.
- Хорошо. Как девочка?
Гамина тихо ответила:
- Я в порядке. - С тех пор, как она научилась говорить, ее голос никогда не поднимался выше тихого детского шепота, если не считать разбудившего ее самое крика несколько минут назад. - Мне приснился плохой сон.
- Какой сон? - спросила Кейтала.
Глаза Гамины начали наполняться слезами.
- Я слышала, как папа зовет меня.
Кулган и Хочокена пристально посмотрели на девочку.
- Что он сказал тебе, детка? - спросил осторожно Кулган, чтобы не испугать ребенка.
Кейтала побледнела, но ничем другим не выдавала своего волнения. Она родилась в семье воинов, и могла справиться с чем угодно, кроме этой неизвестности о судьбе мужа. Она тихо спросила:
- Что же он сказал, Гамина?
- Он был... - Девочка очень волновалась, и перешла на мысленную речь:
- Он был в странном месте, далеко отсюда. Он был с кем-то? кеми-то? еще. Он сказал, он сказал...
- Что он сказал, малышка? - спросил Хочокена.
- Он сказал, что мы. должны ждать сообщения, а потом что-то... изменилось. Он... ушел? в пустое? место. Я испугалась. Там было так одиноко!
Кейтала крепко прижала девочку к себе. Она следила за своим голосом, чтобы не выдать страха.
- Ты не одна, Гамина.
Но про себя Кейтала повторяла слова девочки. Даже когда Пага забрали от нее в Ассамблею, чтобы воспитать из него одного из Всемогущих, она не была так одинока.
Паг устало закрыл глаза и опустила голову на плечо Томаса. Томас оглянулся на друга.
- Ты смог послать сообщение?
- Да, но... это было сложнее, чем я думал, и я испугал ребенка, - с тяжелым вздохом ответил Паг.
- Но все же тебе удалось связаться с ними. Ты можешь сделать это снова?
- Думаю, да. Сознание девочки уникально, и в следующий раз войти в него будет проще. Теперь я больше знаю о том, как это делается. Раньше я знал только теорию. Сейчас у меня появился опыт.
- Хорошо. Нам может понадобиться это умение.
Они неслись сквозь серое пространство, которое называли "коридором", - промежуток между прядями времени и физического мира. Томас велел Райату войти в него в тот самый момент, когда Паг показал, что контакт со Звездной Пристанью окончен. Теперь дракон спросил его мысленно:
- Куда ты. желаешь попасть, валкеру?
Томас ответил вслух:
- В Город Вечности.
Райат, казалось, дрогнул. Неопределенная серость вокруг них пульсировала, и каким-то образом они меняли направление полета в этом безмерном измерении, в этом нигде. Затем сама ткань пустоты еще раз прорвалась, и они оказались где-то.
Перед ними в серой неопределенности появилась точка - первый намек на реальность вне коридора. Точка быстро росла, как будто Райат пролетал над реальной равниной, и вот они уже оказались над ней. Это был город невероятной и чуждой красоты: башни с искаженной симметрией, невозможно тонкие минареты, причудливые здания, раскинувшиеся под сводами арок между башнями. Фонтаны сложной конфигурации извергали брызги жидкого серебра, которые превращались в кристаллы и, падая на изразцы, устилавшие их подножия, наполняли воздух звенящей музыкой, а потом снова превращались в жидкость, сбегающую по водостокам.
Дракон сделал над городом круг и стал снижаться, пролетая над прекрасным бульваром почти в сто ярдов шириной. Вся улица была выложена плиткой, которая светилась нежными оттенками. Каждая плитка неуловимо отличалась от других, и на расстоянии они казались переливами радуги. Когда тень дракона падала на дорогу, плитки мерцали и сияли, меняли цвет, и рождалась музыка - величественная мелодия, при звуке которой к горлу подкатывал комок желания, а в памяти вставала картина зеленого поля у искрящегося ручья в долине, обрамленной великолепными горными вершинами, окрашенными мягкими пастельными тонами заката. Видение ошеломляло, и Паг покачал головой, чтобы избавиться от него, стряхнуть мягкую грусть знания, что такое чудесное место найти невозможно. Они летели к центру города, планируя под арки, парящие в тысяче футов над головами, омываемые ласковым дождем с запахом диких цветов и крохотными лепестками, искрящимися белым и золотым, сияющим розовым и алым, нежным зеленым и голубым.
- Кто построил это чудо? - спросил Паг.
- Никто не знает, - ответил Томас. - Какая-то неизвестная нам раса. Быть может, умершие боги. - Лаг всматривался в улицы города, проплывавшие под ними. - А может быть, его никто не строил.
- Как же такое возможно? - удивился Паг.
- В бесконечной вселенной возможно все. Не исключено. что этот город появился на свет в самый момент создания мира. Валкеру обнаружили его много веков назад, и он был точно таким, каким ты его видишь сейчас. Это одна из величайших загадок всех тех многочисленных вселенных, где побывали валкеру. Здесь никто не живет, или, точнее, валкеру никого здесь не нашли. Выли такие, что некоторое время пробыли здесь, но никто не оставался. Здесь никогда ничто не меняется, ведь это место не существует в реальном времени. Говорят, что Город Вечности - единственное истинно бессмертное создание во всех вселенных. - Он горько добавил. - С досады несколько валкеру пытались его разрушить. Возможно, это также единственное место, что оказалось невосприимчивым к их гневу.
Внимание Пага привлекло легкое движение, и вдруг с вершины далекого здания вверх взметнулась стая каких-то существ. Они расправили крылья и устремились к ним. Паг показал на них Томасу, и тот промолвил:
- Кажется, нас здесь ждали.
Существа быстро приближались. Это были красные, более крупные представители тех стихийных сущностей, которых в прошлом году Паг уничтожил на берегах Большого Звездного озера. Они были похожи на людей, а большие красные крылья, как у летучих мышей, громко хлопали, набирая скорость. Паг спокойно спросил:
- Может, нам приземлиться?
- Это только первое испытание. С ним справиться несложно.
Райат издал боевой клич, который заставил дьявольское войско откатиться назад, а затем бросился на него. При первом же заходе вверх взметнулся золотой клинок Томаса, и двое существ с криками полетели вниз на камни, так как меч рассек их крылья. Паг метал голубые молнии, перелетающие от одного существа к другому. Монстры корчились от боли и падали, не в силах удержаться в воздухе. Ударившись о камни, они исчезали в зеленом пламени и серебряных искрах. Райат выдохнул огненный поток, и те, кто попал в него, мгновенно превратились в пепел. Через несколько минут от нападавших ничего не осталось.
Дракон развернулся и полетел к мрачному зданию из черного камня, резко выделяющемуся своей приземистой злобностью среди окружающей красоты. Томас сказал:
- Кто-то постарался сделать это место очень явным. Совершенно очевидно, что там ловушка.
- Надо ли нам позаботиться о защите Райата? - спросил Паг.
Дракон презрительно фыркнул, а Томас ответил:
- Его надо защищать только против самой могучей магии, а если такое случится, то мы оба будем мертвы, и он сможет улететь обратно в реальное пространство. Ты слышишь меня?
- Слушаю и повинуюсь, - ответил дракон.
Они устремились вниз к кирпичному дворику, дракон облетел его кругом. Томас с помощью магии поднял себя и Пага со спины Райата и опустил на камни.
- Возвращайся к фонтанам и отдохни. Вода здесь сладкая, а окружение успокаивает. Если что случится, улетай. Если ты нам понадобишься, здесь или на Мидкемии, ты услышишь мой зов.
- Я отзовусь на него, Томас.
Дракон улетел, и Томас повернулся к Пагу.
- Идем, нас наверняка ожидает чудесный прием.
Паг посмотрел на своего давнего друга.
- Даже когда мы были детьми, твое понимание чуда всегда было шире моего. Найдем ли мы здесь Макроса?
- Наверное, нет. Ведь нас сюда привели. Не думаю, что Враг постарался облегчить нам поиски.
Они вошли в огромный черный дом через единственную дверь, и в тот самый момент, когда они переступили порог, тяжелая каменная дверь опустилась, отрезав им путь обратно. Томас с усмешкой оглянулся назад:
- Легкого отступления, похоже, не получится. Паг осмотрел камень.
- Если потребуется, я справлюсь с ним, но на это уйдет время.
Томас кивнул:
- Я так и подумал. Пойдем дальше.
Они двинулись по длинному коридору. Паг создал свет, ярким кругом вспыхнувший над их головами. Стены были гладкими, без швов и выступов, без ответвлений. Пол, казалось, был сделан из того же материала.
В конце коридора они увидели дверь без каких-либо знаков или приспособлений для открывания. Паг осмотрел ее и произнес заклинание. С тяжелым скрипом дверь неохотно поднялась, открыв проход в просторный зал со множеством дверей. Как только они вошли, все двери открылись, и из них с визгом и рычанием полезла орда самых разных существ. Обезьяны с головой орла, огромные коты с черепашьими панцирями, змеи с руками и ногами, многорукие люди - целая армия ужасов посыпалась на них. Томас достал меч, поднял щит и крикнул:
- Приготовься, Паг!
Паг произнес заклинание, и вокруг них взметнулось кольцо алых языков пламени, поглотившее первые ряды существ, которые взорвались, опаляя всё вокруг серебряными огненными брызгами. Большинство нападавших отпрянуло, а тех, кто мог перепрыгнуть или перелететь через пламенный круг, встречал золотой меч Томаса: прикасаясь к нему, монстры превращались в фонтан серебряных искр, издавая тошнотворный запах разложения. Атака продолжалась, все больше и больше существ вываливалось из дверей. Они подталкивали тех, что были впереди, в магический огонь Пага и перед самым исчезновением с блеском взрывались.
- Им просто нет конца! - воскликнул Паг,
Томас кивнул и одним ударом рассек надвое огромную крысу с головой орла.
- Ты можешь закрыть эти двери?
Паг сотворил заклинание. Комната заполнилась громким жалобным скрежетом металла по камню, и двери с силой захлопнулись. Те существа, что пытались прорваться в зал, оказались раздавлены ими и гибли с жалобными стонами, воплями и причитаниями. Томас расправился со всеми монстрами, избежавшими огня, и несколько мгновений они с Пагом стояли одни в центре пламенного круга.
Томас тяжело вздохнул:
- Это раздражает.
- Пора покончить с ними, - согласился Паг. Огненный круг начал расширяться, убивая все живое. Вскоре он достиг стен зала, и когда последнее чудовище взорвалось и с криком исчезло, пламя вспыхнуло и угасло. Паг осмотрел зал.
- За каждой дверью нас ожидает целое войско таких зверей. В какую же сторону нам идти, как ты думаешь?
- Думаю, вниз, - ответил Томас.
Паг протянул ему руку, и Томас, забросив щит за спину, взял ее, другой рукой все еще сжимая меч. Было произнесено еще одно заклинание, и Томас увидел, что его друг стал прозрачным. Он посмотрел вниз и понял, что пол проходит через его тело. Паг заговорил, и голос его доносился издалека.
- Не отпускай моей руки, пока я не скажу, иначе тебя будет трудно вытащить.
Затем Томас увидел, как пол поднимается, или, скорее, они опускаются. Стало темно: они проникали сквозь скалу. Прошло довольно много времени, и друзья снова увидели свет, так как очутились в другом зале. Что-то пронеслось мимо них в воздухе, и Томас почувствовал боль в боку. Он посмотрел вниз и увидел стоящего под собой воина - чудовище с широкими плечами и кабаньей головой, в ярко-синей броне на груди и на спине. Воин заревел, брызгая слюной, стекавшей по длинным клыкам, и взмахнул необычного вида двусторонним топором. Томас едва сумел отразить удар мечом.
- Отпускай! - крикнул Паг.
Томас отпустил руку Пага и тотчас же снова стал непрозрачным. Он упал на пол, легко приземлившись на ноги прямо перед человеком-кабаном, и чудовище нанесло ужасный удар топором. Томас снова парировал его и отступил, стараясь освободить щит. Паг тоже встал на ноги и начал читать заклинание. Кабан двигался необычайно быстро для существа таких размеров, и Томасу оставалось лишь защищаться. Затем валкеру нанес контрудар и ранил чудовище. Оно отпрянуло, злобно завывая.
Паг метнул медленно раскручивающуюся веревку пульсирующего дыма, которая извивалась как змея. Сначала она летела очень медленно, но постепенно набрала скорость. Как кобра, дымовая веревка метнулась к кабану и ударила его в ноги. В то же мгновение дым превратился в материю, заключив ноги чудовища в сапоги, тяжелые как камень. Человек-кабан в ярости заревел и попытался сдвинуться с места, но не смог и тут же пал под ударом меча Томаса.
- Спасибо за помощь, а то он мне уже начал надоедать. - Томас вытер клинок.
Паг улыбнулся: друг его детства во многом совсем не изменился. Он знал, что в конце концов Томас справился бы с чудовищем, но тратить время было бессмысленно.
Томас скривился, оглядев свой бок.
- Топор обладал магической силой, если мог ранить, пока мы оставались нематериальными.
- Это редкость, но ничего невозможного здесь нет, - согласился Паг. Томас закрыл глаза, и Паг увидел, как рана начала затягиваться. Сначала перестала течь кровь, потом собралась кожа. Морщинистый красный шрам побледнел, и наконец показалась чистая кожа. Вскоре даже золотая кольчуга и белая туника полностью восстановились. Это произвело на Пага впечатление.
Он оглянулся, ощущая беспокойство.
- Слишком просто, - сказал Паг. - Несмотря на ярость и шум, ловушки были довольно жалкими.
Томас похлопал себя по боку.
- Не совсем уж жалкими, но в целом я согласен. Думаю, что предполагается, будто мы забудем об осторожности и сделаем опрометчивый шаг.
- Тогда будем осторожны.
- И куда же теперь?
Паг огляделся. Зал был вырезан в камне, в нем пересекались несколько туннелей. Куда они вели, неизвестно. Паг присел на большой камень.
- Попробую посмотреть.
Он закрыл глаза, и над его головой появилось странное беловатое, быстро вращающееся облачко. Внезапно оно полетело вдоль одного из туннелей. Через несколько минут облачко вернулось и направилось в другой. Прошел почти час, Паг позвал облачко обратно и взмахом руки заставил исчезнуть. Потом он открыл глаза.
- Все туннели сообщаются между собой и встречаются здесь.
- Это место изолировано?
Паг поднялся на ноги.
- Это лабиринт. Новая ловушка. Нам опять нужно вниз.
Они взялись за руки, и Паг снова провел их сквозь скалу. В течение, как им показалось, очень долгого времени они двигались вниз в темноте, затем оказались под сводами просторной пещеры. Под ними и немного в стороне раскинулось огромное озеро, окруженное со всех сторон огненным кольцом, которое освещало пещеру красно-оранжевым светом. Внутри кольца, у самого берега, покачивалась лодка - явное приглашение. В центре озера был виден остров, на берегах которого можно было разглядеть множество человеческих фигур, готовых к бою. Они охраняли одинокую башню с одной-единственной дверью и окошком наверху.
Паг опустил себя и Томаса на землю и снова материализовал. Томас посмотрел на огненное кольцо и сказал:
- Полагаю, нам предлагают пройти сквозь огонь, сесть в лодку и, избежав опасностей, скрывающихся под водой, нанести поражение всем тем воинам, только чтобы добраться до башни.
- Похоже, что это нам и предлагается сделать, - промолвил Паг устало. - Но я думаю, мы поступим иначе.
Паг сделал рукой круговое движение, потом повторил это движение еще раз. Воздух в пещере начал сгущаться, следуя окружности, описанной рукой Пага, и двигаясь вдоль изгиба огромного каменного купола над их головами. Сначала это был слабый ветерок, который быстро перерос в сильный ветер. Паг повторил жест. Ветер набрал скорость, и языки пламени заметались, заполняя пещеру безумным танцем мерцающих теней. Еще один жест, и ветер рванулся, отклонив в сторону огонь. Томас наблюдал за действиями Пага, без труда удерживаясь на ногах. Пламя начало шипеть и угасать, не в состоянии гореть под таким напором ветра. Паг еще раз повторил круговое движение рукой, на этот раз более широкое и резкое, чуть не завертевшись вокруг своей оси. Вода в озере вскипела, на волнах появились белые барашки. Взбитая ветром вода взметнулась в воздух, рассыпаясь легкими брызгами, и волны покатились по направлению к острову. Лодка вскоре перевернулась и утонула, огонь, шипя, окончательно угас, когда прибой омыл берега. Паг выкрикнул какое-то слово, и пещера озарилась ярким белым светом.. Теперь Паг крутил рукой как ребенок, изображающий мельницу во время шторма. Через несколько минут воины на острове зашатались, не в силах удержаться на ногах. Нога одного ступила в воду, и вдруг нечто с зеленой кожей поднялось из пучины и схватило воина. С диким криком солдат исчез под водой. Эта сцена повторялась много раз, воины один за другим уходили под воду, захваченные обитателями озера. Когда шторм достиг пика ярости, Паг и Томас увидели, как последняя фигура на острове с пронзительным воплем упала в воду.
Хлопнув в ладоши, Паг остановил ветер и сказал:
- Идем.
Томас перенес себя и Пага через озеро к самой двери башни. Они толкнули дверь и вошли.
Паг и Томас целых пять минут обсуждали, что же они могут найти на верху башни. Ведущая туда витая лестница была слишком узкой, чтобы идти по ней бок о бок. Наконец Паг сказал:
- Ну, мы готовы, насколько это возможно. Ничего не остается, как идти наверх.
И он последовал за другом. Приближаясь к концу лестницы, Паг кинул взгляд вниз и понял, что они забрались довольно высоко. В это время Томас подошел к люку.
Он толкнул крышку и исчез в проеме, Паг последовал за ним. В башне оказалась одна, очень скудно обставленная комната: только кровать и стул. И окно. На стуле сидел человек, одетый в коричневую рясу, прихваченную на поясе бечевой. Он читал книгу, которую закрыл в тот самый момент, когда Паг вошел в комнату. Человек медленно раздвинул губы в улыбке.
- Макрос! - воскликнул Паг.
А Томас сказал:
- Мы пришли, чтобы забрать тебя отсюда.
Волшебник встал. Он был слаб: устал или ранен. Шагнув друзьям навстречу, он пошатнулся. Паг бросился, чтобы подхватить его, но Томас был быстрее. Он обвил рукой талию мага.
Вдруг волшебник издал странный рык, подобный грохоту проносившейся вдалеке бури. Рука его сжалась, он крепко обхватил Томаса, а дверь люка с шумом захлопнулась. В ту же секунду Томас откинул голову и закричал от боли, а затем Макрос с ужасной силой отбросил его к стене. Паг на мгновение замер и начал читать заклинание, но волшебник двигался слишком быстро. Он протянул руки, с легкостью поднял Пага и бросил его о противоположную стену. Паг с силой ударился головой о камень и тяжело упал на пол. Голова его поникла, очевидно он был без сознания.
Томас вскочил на ноги и поднял меч, а Макрос завертелся вихрем. Через минуту вместо волшебника перед ними стояло жуткое существо, .готовое к атаке. Томасу был виден лишь силуэт: семь футов в высоту, в два раза тяжелее Томаса, с огромными распростертыми крыльями. Когда оно двигалось, можно было разглядеть намек на рога на голове и широкие уши торчком. Пустая черная маска смотрела на валкеру красными горящими глазами. Чудовище было скрыто дымчатой тьмой, только сквозь прорези рта и глаз виднелось красно-оранжевое сияние, обнаруживая внутренний огонь. Все остальное было окутано тенью, о чертах лица и очертаниях тела можно было только догадываться. Томас с размаху ударил мечом, но клинок прошел сквозь чудовище, не причинив ему вреда. Томас отступил.
- Пигмей, - послышался шепот, далекое эхо которого дрожало насмешкой. - Или ты думал, что твой противник не подготовил все, чтобы вас уничтожить?
Томас присел, держа меч наготове. Прищуренные глаза под золотым шлемом разглядывали чудовище. Он спросил:
- Кто ты?
Шепчущий голос ответил:
- Кто я, воин? Я дитя пустоты, брат видений и призраков. Я мастер страха.
С невероятной быстротой он протянул руку, одним движением скрутил щит Томаса и отбросил в сторону. Томас сделал выпад мечом, но чудовище схватило его за запястье. Томас взвыл от боли.
- Меня вызвали, чтобы покончить с вами, - произнесло призрачное существо. Затем оно слегка дернуло и оторвало руку Томаса. Захлебнувшись криком, Томас упал на камни, кровь фонтаном била из раны. - Я разочарован. Меня предупредили, что вас следует опасаться. Но вы ничто, - произнесло чудовище..
Лицо Томаса побледнело и покрылась каплями пота, в глазах стояли ужас и боль.
- Кто?.. - задыхаясь, спросил он. - Кто предупредил тебя?
- Те, кто знали, что ты такое, человек. - Призрак продолжал держать руку Томаса с мечом. - Они даже знали, что вы придете сюда, а не в настоящую тюрьму волшебника.
- Где он? - задохнулся Томас, едва не теряя сознание.
Злобным шепотом чудовище ответило:
- Вы проиграли.
Из последних сил Томас заставлял себя держаться и почти прорычал:
- Значит, и ты не знаешь. И несмотря на всю свою похвальбу, ты лишь слуга. Ты знаешь только то, что открывает тебе Враг. - Он плюнул с презрением. - Раб.
С безмерным ликованием призрак ответил:
- О, я занимаю высокое положение. Я знаю, где спрятан волшебник. Он пребывает там, где вам и следовало ожидать: в месте, которое менее всего похоже на тюрьму и поэтому наиболее подходит для нее. Он живет в Саду.
Внезапно Томас, ухмыляясь, вскочил на ноги. Призрак заколебался: рука, которую он сжимал, растворилась и вновь оказалась на теле Томаса, щит с металлическим скрипом разогнулся, перелетел через комнату и прыгнул в левую руку валкеру. Чудовище двинулось на Томаса, но тот с ослепляющей скоростью ударил мечом, и на этот раз клинок яростно вонзился в тело, с громким шипением взорвавшееся потоком огненных искр. Из места удара повалил горький дым, и от боли существо издало приглушенный вопль.
- Похоже, не один только я склонен делать самонадеянные предположения, - заговорил Томас, градом яростных ударов тесня призрак. - И вы, мастера страха, не единственные, кто умеет создавать иллюзии. Глупое создание, или ты не знаешь, что именно я со своими собратьями изгнал тебя и твой род из этой вселенной? Ты думаешь, что я, Томас, называемый Ашен-Шугаром, боюсь тебя? Я, который когда-то победил повелителей страха!
Чудовище съежилось от ужаса и гнева, его крики отдавались далеким эхом. Вдруг в воздухе вокруг него с хрустальным звоном появились яркие сияющие камни. Они быстро растягивались, образуя вокруг черного призрака прозрачную решетку. Томас усмехнулся, а Паг закончил магическую клетку. Призрак рванулся и, прикоснувшись к прозрачным прутьям, взвыл от боли. Паг встал из угла, где он притворялся потерявшим сознание, и подошел к чудовищу, которое пыталось пролезть между похожими на стекло прутьями, но, коснувшись их, тут же отскакивало. Оно выло и визжало, едва поднимая голос выше хриплого шепота.
- Что это такое? - спросил Паг.
- Мастер страха, нежить. Существо, чья сущность чужда самому нашему существованию. Оно из далекой вселенной у самого предела времени и пространства, в которой выжить могут лишь немногие. Он питается самой природой жизни, как и все из его рода, если они попадают в эту вселенную. Когда он ступает по траве, она вянет. Это существо - живой носитель разрушительной силы, которая уступает только повелителям страха, а тех опасаются даже валкеру. То, что подобное существо было переправлено в Город Вечности, показывает, что Враг и Мурмандрамас не заботятся о том, к каким последствиям это может привести. - Он остановился, на его лице появилось озабоченное выражение. - Это также заставляет задуматься, что еще неизвестно нам о Враге. - Он взглянул на Пага. - Как ты?
Паг потянулся и ответил:
- Кажется, у меня сломано ребро.
Томас кивнул:
- Счастье, что сломано только оно. Прости, я думал, что смогу занять его.
Паг пожал плечами и поморщился.
- Что же нам с ним делать? - Он показал на тихо скулящее существо.
- Мы могли бы отправить его обратно в его вселенную, но это займет много времени. Сколько выдержит клетка?
- В обычных условиях века, а здесь, возможно, вечно.
- Хорошо, - сказал Томас и направился к двери.
Темный призрак издал крик ужаса.
- Нет, господин! - вскричал он. - Не оставляйте меня здесь! Я усохну за те столетия, что остались мне до смерти! Это будет непрекращающаяся боль! Даже сейчас я голоден! Отпустите меня, и я стану служить вам, господин!
- Ему можно доверять? - спросил Паг.
- Конечно, нет, - ответил Томас.
- Ненавижу быть причиной страданий кого бы то ни было, - вздохнул Паг.
- Это всегда было твоим самым уязвимым местом, - возразил Томас, спускаясь по лестнице. Паг пошел за ним, а вслед ему неслись крики и проклятья. - Эти существа - самые разрушительные во вселенной, - пояснил Томас. - Они - антижизнь. С обычными призраками сложно справиться, когда они на свободе, а мастера страха почти неуправляемы.
Они добрались до двери и вышли наружу. Томас спросил:
- Ты сможешь поднять нас обратно на поверхность?
Паг медленно потянулся, тронув больной бок.
- Я справлюсь.
Он произнес заклинание и, взяв Томаса за руку, поднялся в воздух. Дематериализовавшись, они опять прошли сквозь каменный свод пещеры. И единственным звуком, сопровождавшим их удаление, был отголосок нечеловеческих воплей, доносившихся из башни на острове.
- Что такое Сад? - спросил Паг.
- Это место, которое является частью города, но расположено отдельно.
Он закрыл глаза, и вскоре после этого с небес спустился Райат. Они поднялись к нему на спину, и Томас приказал:
- Райат, в Сад.
Дракон взмыл в небо, и они опять летели, оставляя позади Город Вечности. Под ними развертывались здания странной архитектуры, которая намекала на их предназначение, но не обнаруживала его. Вдалеке, если в этом невообразимом месте можно было судить о расстоянии, Паг увидел семь столбов, поднимающихся над городом. Сначала они показались ему черными, но, подлетев поближе, Паг разглядел мелкие крапинки света. Заметив его интерес, Томас сказал:
- Это Звездные Башни, Паг.
Он послал мысленную команду Райату, и дракон накренился и пролетел совсем близко от одного из столбов, расположенных вокруг огромной открытой площади диаметром в несколько миль.
Пролетая мимо столбов, Паг с удивлением обнаружил, что они состоят из крошечных звезд, комет и планет: миниатюрные галактики кружились в черной как реальный космос пустоте, не выходя за пределы столба. Томас посмеялся над изумлением Пага.
- Нет, я не знаю, что они такое. Никто не знает. Может быть, это искусство. Может быть, инструмент познания. - Он помолчал и потом добавил:
- А может, в этих столбах заключена реальная вселенная.
Они уже улетали, и Паг обернулся на Звездные Башни.
- Еще одна загадка Вечного Города?
- Да, и к тому же не самая эффектная, - согласился Томас. - Посмотри. - Он показал на горизонт, где виднелось красное сияние. По мере того как они приближались к нему, сияние вырастало в стену пламени. Мерцание жара мешало видеть то, что находилось за ней. Когда они пролетали над пламенем, опаляющие языки потянулись к ним навстречу.
- Что это было?
- Огненная стена, - ответил Томас. - Она тянется по прямой примерно с милю. У нее нет никакой цели, причины или пользы. Она просто есть.
Они продолжали полет, пока не достигли местности, где уже не было никаких зданий. Дракон начал спускаться, и Паг заметил парящую над городом круглую платформу, темные очертания которой выделялись на фоне серого пространства коридора.
- Это самая странная деталь этого странного места, - начал рассказывать Томас. - Если бы я был таким же проницательным, как ты, то подумал бы о нем, когда мы только прибыли сюда. Это парящий остров растений. Если силы Макроса были нейтрализованы, то это последнее место, где он мог найти убежище. В Городе Вечности спрятано много сокровищ. Кроме золота и других предметов роскоши, здесь есть машины, обладающие невиданными свойствами, таинственные предметы с заключенными в них могучими силами. Возможно, они предназначены для возвращения в реальный космос. Но даже если в городе есть средства вернуться в Мидкемию, Макросу туда не попасть.
Паг взглянул вниз. Они летели на высоте в тысячу футов над городом и быстро снижались. За пределами Города Вечности было только серое пространство. Приближаясь к границам платформы, Паг увидел туманные водопады, в нескольких местах льющие воду через край. Платформа была окружена тем, что Паг про себя назвал рвом. Но вместо воды ров был заполнен ничем в буквальном смысле - там была только пустота.
Они пролетели над краем платформы, и Паг разглядел, что каким-то образом рядом с городом парит огромный круг земли. На нем был разбит пышный сад, покрывавший всю его поверхность. Извилистые ручьи переливались через край, всюду росли самые разные фруктовые деревья.
- Действительно, это самое невероятное место, - сказал Паг.
Томас указал на каменное строение.
- Там должен быть мост.
Паг тут же понял, что там действительно раньше был мост через ров. Однако теперь от него остались лишь каменные подпорки с обеих сторон рва.
- Если это место когда-либо существовало в реальном мире, то тот, кто - или что - перенес его сюда, забыл захватить реку, окружавшую Сад. Если разрушен мост, то из Сада выбраться невозможно.
Скользя по верхушкам деревьев, они начали искать. В Саду росли не только растения, известные Пагу по Мидкемии, но и те, что он видел на Келеване. А многие были из других миров, которых он никогда не видел. Они пролетели мимо поляны с огромными трубчатыми растениями, которые загудели на ветру, поднимаемом крыльями дракона. Потом они промчались над темно-красными цветами, и те взорвались белым, выбросив семена в небо, и их тут же подхватил ветер. Как и предсказывал Томас, все другие мосты по периметру Сада были тоже разрушены.
Внизу можно было разглядеть маленьких зверьков, снующих в зарослях, прячась от возможных хищников, пролетающих в небесах. Затем в небе появилась другая тень. Она летела к ним навстречу.
Что-то быстрое как стрела со свистом понеслось прямо на них. Не успело оно приблизиться, как Райат издал пронзительный боевой клич. И на него ответили.
На них напал гигантский черный дракон. Выпустив когти, вытянув шею, он изрыгал пламя. Томас немедленно воздвиг барьер, который защищал его и Пага от огня.
Райат ринулся в атаку, и два гиганта вступили в бой. Планируя над Садом, они терзали друг друга когтями и клыками. Томас взмахнул клинком, но не смог достать противника.
- Это древнее создание, - кричал Томас. - В Мидкемии таких больше не осталось. Многие века назад великие черные драконы покинули ее.
- Откуда он появился? - крикнул Паг, но Томас не услышал вопроса. Паг чувствовал удары черных крыльев, но чары Томаса были достаточно сильны, чтобы защитить их. Опасность могла возникнуть только в том случае, если бы Райат проиграл сражение. Хотя Пагу казалось, что он понял, каким образом дракон летает между мирами, ему не хотелось оказаться в ситуации, когда теорию нужно было бы применить на практике. Если бы Райат пал, они могли бы остаться здесь надолго.
Но золотой дракон мощью был равен черному, и Томас наносил удар мечом каждый раз, когда черный дракон подлетал слишком близко. Паг тоже вступил в бой. Когда потрескивающие молнии ударили в дракона, он вскрикнул от боли и гнева, вскидывая голову. Райат воспользовался моментом и схватил противника за шею, одновременно вонзая когти в наименее защищенную область брюха. Клыки золотого дракона могли лишь помять чешую на шее, но не сломать ее, но когти нанесли значительный ущерб черному противнику. В пылу борьбы драконы отклонились от центра Сада и теперь парили над самым рвом.
Черный дракон пытался спастись бегством, но челюсти Райата крепко сжимали его шею. Паг и Томас почувствовали, как золотой дракон внезапно вздрогнул и начал терять высоту. Затем они вновь взмыли вверх. Оказалось, что черный дракон сильно ослабел и начал падать. Резкое увеличение веса потянуло Райата вниз, но он вовремя разжал клыки, и черному не удалось утащить их за собой.
Паг наблюдал за тем, как черный дракон падает мимо края Сада, исчезая во рву между Садом и городом, пока не превратился в черную точку на сером фоне. Потом он и вовсе исчез из виду. Паг услышал, как Томас обратился к дракону:
- Ты хорошо сражался, Райат. Мне никогда не приходилось летать на таком могучем и умелом драконе, как ты. Ты превзошел даже могучего Шуруга.
Паг ощутил, как возгордился Райат.
- Ты. справедливо сказал, Томас. Спасибо за твои слова. Но то был древний дракон, менее сильный, чем я, поэтому сражение было не таким серьезным, как казалось. Если бы я не нес тебя и Пага, я не был бы так осторожен. Однако ваша помощь тоже имела значение.
Они облетели остров и снова начали поиски. Остров был большой, а листва густой, но наконец Паг показал рукой и закричал:
- Вон там!
Томас посмотрел в указанном направлении: там, в центре поляны, какой-то человек махал руками и подпрыгивал. Они помахали в ответ. Томас приказал дракону начать спускаться. Человек отшатнулся, прикрывая глаза от ветра, поднятого могучими крыльями. Он был одет в знакомую домотканую одежду коричневого цвета, в руке его был посох. Это был Макрос. Он продолжал махать рукой, пока они спускались.
Когда дракон коснулся земли, на его лице появилось выражение смирения. Минуту царило странное молчание, и они услышали, как Макрос вздохнул. Потом он сказал:
- Лучше бы вы этого не делали.
Вселенная содрогнулась и обрушилась на них. Казалось, земля уходит у них из-под ног. Паг зашатался, но потом выпрямился и увидел, что и Томас не смог устоять. Макрос оперся о жезл, посмотрел по сторонам и присел на камень. Ощущение падения замедлилось, а затем прекратилось, но небо над ними изменилось. Вместо серого пространства они увидели ослепительные звезды, мерцающие в чернильно-черной пустоте. Макрос сказал:
- Тебе следует сделать что-нибудь с воздухом на острове, Паг. Через несколько минут его здесь не останется.
Паг, не мешкая, быстро произнес заклинание и закрыл глаза. Остальные могли видеть, как над их головами образовался сияющий слабым светом свод. Паг снова открыл глаза.
Макрос промолвил:
- Ну что ж, ведь вы не знали. - Затем он прищурил глаза и в гневе повысил голос:
- Но вы могли бы догадаться, что здесь будет ловушка!
Паг и Томас внезапно почувствовали себя виноватыми. Так когда-то в детстве отец Томаса выговаривал им за какую-нибудь провинность на кухне. Паг стряхнул с себя воспоминания и объяснил:
- Мы увидели, что ты машешь рукой, и решили, что все в порядке.
Макрос закрыл глаза и на минуту положил голову на руки, сжимающие жезл. Затем он глубоко вздохнул.
- Одна из трудностей моего возраста состоит в том, что все, кто младше, кажутся тебе детьми, а когда все младше тебя, это значит, что ты живешь в мире детей. Поэтому я бранюсь чаще, чем это необходимо. - Он покачал головой. - Простите, что был резок с вами. Я пытался предупредить вас. Если бы ты догадался использовать один из приемов, которому научился у эльдаров, то мы смогли бы поговорить несмотря на шум дракона. Тогда Томас поднял бы меня к вам, и всей этой кутерьмы не было бы. - Томас и Паг обменялись виноватыми взглядами, а Макрос продолжал:
- Однако делать нечего, взаимными обвинениями мы делу не поможем. По крайней мере, вы прибыли сюда вовремя.
Томас сощурил глаза:
- Вовремя? Ты знал, что мы придем!
- Но ведь в записке ко мне и Кулгану ты писал, что не можешь больше читать будущее! - воскликнул Паг.
- Я солгал, - улыбнулся Макрос.
Паг и Томас онемели от изумления. Макрос поднялся и начал мерить шагами поляну.
- Дело в том, что когда я писал тебе свое последнее послание, я видел будущее, но сейчас я этого делать не могу. Я потерял эту способность, когда меня лишили силы.
- Ты лишился своей силы? - вскричал Паг, осознав с ошеломляющим чувством потери, что это должно было значить для Макроса. Макрос как никто другой владел магическим искусством, и Паг мог только предполагать, что можно чувствовать, когда теряешь силу, которая определяла само твое существо, бытие и характер. Маг без магии - все равно что птица без крыльев. Паг встретился глазами с Макросом, и оба увидели, что понимают друг друга.
Уже более спокойным тоном Макрос добавил:
- Те, кто заточил меня сюда, не смогли меня уничтожить - я все еще крепкий орешек, - но они смогли нейтрализовать меня. Теперь я бессилен. - Он показал на свою голову. - Но у меня есть знания, а у тебя сила. Я смогу провести тебя по вселенной, как никто другой, Паг. - Он глубоко вздохнул. - Я оцениваю ситуацию, исходя из информации, которая вам еще неизвестна. Я больше всех, не считая богов, в этой вселенной знаю о том, что нам предстоит. Я могу помочь.
- Как ты попал сюда? - спросил Паг.

Предыдущая страница 7 Следующая страница


Ночные ястребы 8

Макрос знаком пригласил их сесть, что они и сделали. А Райату маг сказал:
- Наследник Руага, на этом острове есть дичь, хотя ее и немного. Умелый охотник не умрет от голода.
- Я буду охотиться, - заявил дракон.
- Будь осторожен, не выходи за пределы защитного свода, который я создал вокруг Сада, - предупредил Паг.
- Хорошо, - ответил дракон и взмыл в небо.
Макрос посмотрел на друзей.
- Когда мы закрыли коридор между мирами, Паг, ты направил энергии разрушения на меня. Как одно из следствий, я вдруг превратился в сигнальный огонь во мраке для того, что желало пронзить этот барьер между мирами.
- Для Врага, - догадался Паг.
Макрос кивнул.
- Меня схватили, и я сопротивлялся. К счастью, несмотря на всю мощь того, что противостояло мне, я... и сам не был бессилен.
- Я помню, что видел тебя в видении на Башне Испытаний. Ты убрал искривленный мост, который мог позволить Врагу захватить ту вселенную.
Макрос пожал плечами.
- Когда долго живешь, поневоле кое-чему обучаешься. И, вполне вероятно, что меня невозможно убить. - В его голосе послышалась нотка сожаления. - В любом случае, мы какое-то время сражались. Не знаю, как долго продолжалась эта битва, но, как вы, без сомнения, уже заметили, время имеет мало значения между мирами. Однако в конце концов я был вынужден занять Сад, а мои силы были ограничены. Я не мог достигнуть Города, а только там я мог увеличить свою мощь с помощью разных хитроумных приспособлений. И мы сражались, пока меня не лишили силы и не расставили ловушку. Затем Враг уничтожил мосты и оставил меня. Я был вынужден ждать, когда прилетите вы.
- Но почему же ты ничего не сообщил в своем последнем письме? - спросил Паг. - Мы бы пришли гораздо раньше.
- Вы не должны были найти меня раньше. Тебе, Томас, нужно было время, чтобы прийти в согласие с самим собой, а Пагу требовалось обучение, которое могли ему дать только эльдары. А я тоже не сидел без дела. Я залечил кое-какие раны и, - он показал на посох, - даже начал резать по дереву. Хотя я никому не порекомендовал бы использовать в качестве инструментов камни. Нет, все должно было идти своим чередом. Теперь же вы готовы к битве. - Он посмотрел по сторонам. - Если мы сумеем выбраться из этой ловушки.
Паг наблюдал за сияющим куполом у них над головой. Сквозь него были видны звезды, но в том, как они появлялись, было что-то странное, как будто они мерцали, следуя какому-то ритму.
- Что это за ловушка?
- Очень хитрая, - ответил Макрос. - Временная ловушка. Она захлопнулась в то мгновение, когда вы ступили на землю. Те, кто ее расставил, послали нас в прошлое со скоростью один день назад за один проходящий день. Сейчас вы двое сидите на спине дракона и, думаю, ищете меня. Примерно через пять минут вы будете сражаться с черным драконом. И так далее.
- Что же нам делать? - спросил Томас.
Макрос, казалось, развеселился.
- Делать? В настоящий момент мы оказались беспомощными и изолированными от всего мира, так как те, кто противостоит нам, знают, что мы не победили их в прошлом, ибо природа не допустила бы такого парадокса. Так что единственная наша надежда - освободиться и вернуться в наше время... пока еще не поздно.
- А как это сделать? - спросил Паг.
Усаживаясь обратно на камень. Макрос почесал бороду.
- В этом-то вся проблема. Я не знаю, Паг. Я просто не знаю.

Глава 12
ГОНЦЫ

Арута смотрел вдаль. По направлению к городу галопом скакали отряды всадников, клубы пыли за ними застилали небо. Армия Мурмандрамаса надвигалась на Арменгар. Последние из тех, кто покинул краали и хутора, были у самых ворот города, со стадами и повозками, нагруженными зерном. Поскольку население города так сильно уменьшилось за последние годы, место нашлось всем, включая скот.
Три дня Гай, Амос, Арманд де Севиньи и другие командиры вели небольшие сражения с мелкими отрядами, чтобы задержать продвижение колонн и дать возможность всем жителям укрыться в Арменгаре. Арута и его друзья время от времени участвовали в таких схватках, помогая чем только возможно.
Рядом с Арутой стояли Бару и Роальд. Они наблюдали за тем, как последний отряд всадников, оставляющий поле воинству Мурмандрамаса, вырывается из клуба пыли. Бару сказал:
- Протектор.
- На этот раз Одноглазый еле успел, - отметил Роальд. По пятам лихого отряда следовали пешие гоблины и моррельская кавалерия. В погоне за отрядом Гая моррелы оставили гоблинов далеко позади. Но как только они нагнали последнего всадника, лучники из другого отряда зашли с фланга и начали стрелять через головы людей Гая, поливая моррелов стрелами. Те разбились на мелкие группы и отступили, в то-время как оба арменгарских отряда опять ринулись к воротам.
- Мартин с ними, - тихо заметил Арута.
Прибежали Джимми и Локлир, а вслед за ними Амос. Бывший капитан сообщил:
- Де Севиньи сказал, что если кто-то собирается выехать в Вабон, это нужно сделать сегодня ночью. Позже все патрули в горах отойдут на подготовленные позиции на вершинах. К завтрашнему полудню в горах останутся только темные братья и гоблины.
Арута в конце концов согласился с планом Бару передать сообщение на юг.
- Хорошо, только прежде я бы хотел поговорить с Гаем.
- Насколько я знаю Одноглазого, - сказал Амос, - а знаю я его хорошо, он будет здесь через несколько минут после того, как закроют ворота.
Как и предсказал Амос, вскоре после того как отставшие прошли через ворота в город. Гай стоял на стене, вглядываясь в приближающееся войско.
Он подал сигнал, и мост через ров был втянут вовнутрь, медленно исчезнув в основании стены. Посмотрев вниз, Роальд заметил:
- А я все думал, как его убрать.
Гай показал на ров.
- Разводной мост можно опустить и снаружи. А у этого лебедка находится за воротами, и управлять им можно только оттуда. - Он повернулся к Аруте. - Мы просчитались. Я думал, нам предстоит держаться против двадцати пяти, может, тридцати тысяч.
- Сколько же их? - спросил Арута.
К ним по лестнице поднялись Мартин и Бриана.
- Ближе к пятидесяти, - сказал Гай.
Арута посмотрел на брата.
- Да, я никогда не видел так много гоблинов и моррелов, Арута, - подтвердил Мартин. - Они спускаются со склонов и выходят из лесов сплошным потоком. И это еще не все. С ними горные тролли, целые отряды. И великаны.
Локлир широко раскрыл глаза:
- Великаны! - Он кинул взгляд на Джимми, но тот ткнул его локтем, чтобы Локлир замолчал.
- Сколько их? - спросил Амос. - Похоже, несколько сотен, - ответил Гай. - Они на четыре-пять футов возвышаются над остальными. В любом случае, если они равномерно распределены по отрядам, то под знамена Мурмандрамаса их собралось несколько тысяч. При этом основная часть армии сейчас стоит лагерем к северу от долины Исбандия, в неделе пути отсюда. До нас добрался пока только авангард. К вечеру у наших стен будет десять тысяч воинов. А через десять дней их будет в пять раз больше.
Арута посмотрел на равнину.
- Вы хотите сказать, что без подкрепления из Вабона вам не продержаться.
- Если бы это была обычная армия, я бы сказал, что сможем, - ответил ему Гай. - Но нам по опыту известно, что Мурмандрамас имеет в запасе немало фокусов. На мой взгляд, у него всего четыре недели на захват города, иначе ему не хватит времени, чтобы перейти через горы. Ему нужно провести солдат дюжиной малых троп, перестроить армию на другой стороне хребта и двинуться на юг к Тайр-Согу. Он не может идти на запад к Провалу Инклиндель, так как в этом случае у него слишком много времени уйдет на дорогу, и он не успеет расправиться с гарнизоном города до прихода подкреплений из Вабона и Лориэла. Ему нужно быстро укрепить свои позиции в Королевстве, чтобы подготовиться к весенней кампании. Если он замешкается и отстанет от расписания хотя бы на неделю, то рискует быть застигнутым в горах ранним снегом. Его главный враг сейчас - это время.
- Гномы! - воскликнул Мартин. Арута и Гай повернулись к герцогу Крайди. Мартин пояснил:
- Логан и Харторн назначили сбор рода у Каменной Горы. Там должно быть две или три тысячи гномов.
Гай подхватил мысль Мартина:
- Две тысячи гномов могли бы помочь нам, пока пехота Вандроса не переправится через горы. Даже если нам удастся задержать Мурмандрамаса на две недели сверх расписания, думаю, его поход придется отменить. Иначе его армия может застрять в Вабонских горах на зиму.
Бару перевел взгляд с Аруты на Гая:
- Мы выезжаем через час после заката солнца.
- Я пойду с Бару и отправлюсь к Каменной Горе, - сказал Мартин. - Долган знает меня. - И с сухой усмешкой добавил:
- Не сомневаюсь, что он не захочет пропустить такое сражение. А потом я пойду в Вабон.
- Ты сможешь добраться до Каменной Горы за две недели? - спросил Гай.
- Это трудно, но выполнимо, - ответил хадати. - Маленьким отрядом, двигаясь очень быстро.".. Да, это возможно.
Не было необходимости добавлять <едва". Все понимали, что в день гонцам придется делать больше тридцати миль.
Роальд высказал свое мнение:
- Я тоже хочу попытаться. На всякий случай. Он не сказал на какой, но все поняли: на случай, если Мартин или Бару погибнут.
Арута согласился, что Мартину следует идти с Бару, так как герцог Крайди умел передвигаться в горах немногим хуже хадати, но принц не был уверен насчет Роальда. Он уже хотел сказать "нет", когда Лори заявил:
- Я тоже пойду. Вандрос и его командиры меня знают, и если послание будет утеряно, я смогу убедить его отправиться в путь. Вспомни, ведь все думают, что ты умер.
Наконец принц сказал:
- Не уверен, что это правильно, но я не могу придумать ничего лучше. - Он посмотрел на приближающуюся армию. - Не знаю, насколько можно верить предсказанию, но если я и есть Сокрушитель Тьмы, то мне следует остаться и сразиться с Мурмандрамасом. - Джимми и Локлир переглянулись, но Арута предвосхитил их просьбу:
- Вы двое останетесь здесь. Возможно, через несколько дней Арменгар будет не самое безопасное место, но это все же лучше, чем пробираться ночью через горы сквозь войско Мурмандрамаса.
- Я на время обеспечу вам прикрытие, - сказал Мартину Гай. - До рассвета в горах за городом будет достаточно стычек, чтобы прикрыть ваш отход. Наши редуты в горах все еще контролируют большую территорию позади Арменгара. Головорезы Мурмандрамаса смогут зайти к нам в тыл только через насколько дней. Будем надеяться, что они будут искать только тех, кто движется по направлению к городу, а не из него.
Мартин добавил:
- Мы выйдем пешими. А как только минуем патрульные отряды, найдем себе лошадей. - Он улыбнулся Аруте:
- Все будет хорошо.
Арута посмотрел на брата и кивнул. Мартин взял Бриану за руку и вышел. Арута сознавал, как много стала значить эта женщина для Мартина, и понял, что брат хочет провести последние часы в Арменгаре с ней. Не отдавая себе в этом отчета, Арута положил руку на плечо Джимми. Сквайр взглянул на принца и вслед за ним повернулся к равнине перед городом, откуда в клубящихся тучах пыли надвигалась грозная армия.
Мартин крепко сжимал Бриану в объятиях. Они удалились в ее комнату на весь вечер. Бриана приказала своему заместителю звать ее только в крайнем случае. Они любили друг друга сначала неистово, потом нежно и, наконец, лежали, обнявшись и следя за тем, как уходят минуты.
Первым заговорил Мартин:
- Мне скоро уходить. Остальные будут ждать у двери в туннель.
- Мартин, - прошептала она.
- Что?
- Я просто хотела произнести твое имя. - Она посмотрела ему в глаза. - Мартин.
Он поцеловал ее и почувствовал слезы у нее на губах. Она прижалась к нему и попросила:
- Расскажи мне о том, что будет завтра.
- Завтра? - Мартин неожиданно смутился. Он старался с уважением отнестись к ее просьбе не говорить о будущем. Воспитанный эльфами, он знал, что такое терпение, но чувства к Бриане были таковы, что требовали от него обязательств. Он оставил на потом попытку решить это противоречие и жил сегодняшним днем. Поэтому он тихо напомнил:
- Ты же говорила, что мы не должны думать о завтра?
Бриана покачала головой.
- Знаю, но теперь я хочу этого. - Она закрыла глаза и еле слышно добавила:
- Я сказала тебе, что как командир я знаю то, что неизвестно большинству в городе. Я знаю, что, скорее всего, нам не удастся удержать Арменгар и придется бежать в горы. - Она помолчала. - Понимаешь, Мартин, мы знаем только Арменгар. Сама возможность жить где-то еще никогда не приходила нам в голову, пока не появился нынешний протектор. Теперь же у меня зародилась слабая надежда. Расскажи мне о том, что будет завтра, и послезавтра, и дальше. Расскажи мне обо всех будущих днях. Какие они будут?
Он поуютнее завернулся в покрывало, положив ее голову себе на грудь, чувствуя, как любовь горячей струей разливается по телу.
- Я перейду через горы, Бри. Никто не сможет остановить меня. Я приведу Долгана и его народ. Если мы не пригласим его поучаствовать в битве, этот старый гном примет обиду на свой личный счет. Мурмандрамас окажется в безвыходном положении, и его поход придется отложить еще на один год. Его армия обратится в бегство, а мы бросимся за ним в погоню как за бешеной собакой и уничтожим. Вандрос пришлет из Вабона армию на помощь, и все будет хорошо. Ваши дети смогут расти в мире.
- А что будет с нами?
Не обращая внимания на слезы, которые текли у него по щекам, Мартин продолжал:
- Ты уедешь со мной в Крайди. Мы станем там жить и будем счастливы.
Она заплакала.
- Так хочется этому верить.
Мартин легко повернул ее и приподнял подбородок. Целуя Бриану, он сказал:
- Верь мне, Бри.
Его голос от волнения стал хриплым. Никогда в жизни он не думал, что счастье может быть таким сладким и таким горьким: радость осознания, что его любят, омрачалась надвигающимся безумием и разорением.
Она долго вглядывалась в его лицо, а затем закрыла глаза.
- Я хочу запомнить тебя таким. Уходи, Мартин. Не говори ничего.
Мартин быстро встал и оделся. Он молча вытер слезы, спрятав все чувства" как его учили эльфы, и приготовился встретить опасности дороги. Кинув на Бриану последний взгляд, он вышел из комнаты. А она, услышав звук закрывающейся двери, уткнулась в покрывало и тихо заплакала.
Патрульный отряд двигался вверх вдоль ущелья. Он выехал как бы на последнюю разведку перед тем, как отойти на позиции высоко в горах, защищающие город со стороны скалы. Мартин и три его спутника присели за огромным куском скалы и затаились. Они вышли из города через секретный ход из хранилища сквозь скалу за Арменгаром. Добравшись до тропы, по которой проходил обычный маршрут патрульного отряда, они спрятались в глубокой щели недалеко от каньона. Блутарк сидел очень тихо, на его голове покоилась рука Бару. Хадати понял, почему арменгарцы так безразлично отнеслись к тому, что собака осталась у него. На памяти жителей Арменгара это был первый случай, когда бистхаунд пережил своего хозяина, и раз пес признал власть Бару над собой, никто не возражал.
- Ждем, - прошептал Мартин.
Потянулись долгие минуты. Потом в темноте послышались тихие шаги. Мимо прошла группа гоблинов. Они двигались без света и почти бесшумно, следуя маршруту патрульного отряда. Мартин подождал, пока они не исчезли в ущелье, а затем дал сигнал двигаться дальше.
Бару и Блутарк тут же вскочили и перебежали через уступ. Хадати прыгнул на верхний край неглубокого оврага и наклонился вниз, чтобы помочь собаке. С помощью горца огромный бистхаунд перебрался через край впадины. Следующими прыгнули Лори и Роальд, а через мгновение за ними последовал Мартин. Бару вел отряд по открытому краю скалы. В течение долгих мучительных минут они бежали пригнувшись, на виду у всех, кто вздумал бы посмотреть в ту сторону, а затем спрыгнули в небольшую расщелину.
Бару осмотрелся, когда все его товарищи подошли к нему. Коротко кивнув, он двинулся вперед на запад, к Каменной Горе.
Они шли уже три дня, устраиваясь на холодные привалы при первых лучах солнца, прячась в пещерах или расщелинах до наступления темноты, когда можно было продолжать путь. Дорога была уже знакома, и это позволяло избежать ложных троп и дорожек, которые могли увести далеко от маршрута. Все вокруг доказывало, что армия Мурмандрамаса прочесывает горы, чтобы удостовериться, что там не осталось арменгарцев. За три ночи они пять раз отлеживались в укрытии, так как мимо них проходили пешие или конные патрули. Каждый раз их спасало то, что они лежали без движения, а не бежали в сторону Арменгара. Арута был прав. Патрули выискивали отставших воинов, направлявшихся в сторону города, а не гонцов из него. Однако Мартин был уверен, что долго так продолжаться не может.
На следующий день его страхи подтвердились, так как узкий проход, обойти который было невозможно, охранялся отрядом моррелов. Шестеро моррелов из горного клана сидели вокруг костра, и еще двое стояли на страже около лошадей. Вару едва избежал встречи с ними, и то потому, что его предупредил Блутарк. Хадати прислонился к валуну, подняв вверх восемь пальцев. Он показал, что двое стоят наверху, и изобразил, что они наблюдают за тропой. Затем он поднял шесть пальцев и присел, показав, что они едят. Мартин кивнул. Жестом он приказал Бару обойти лагерь со стороны. Бару покачал головой.
Мартин приготовил лук. Он вынул две стрелы, зажав одну в зубах, и натянул тетиву. Затем он поднял два пальца и показал на себя, потом показал на остальных и кивнул. Бару поднял шесть пальцев и жестом показал, что понял его.
Мартин спокойно вышел из укрытия и послал первую стрелу. Один из темных эльфов упал с каменного уступа, а второй прыгнул вниз. Однако не успел он приземлиться, как грудь ему пронзила вторая стрела.
Бару и остальные уже пробежали мимо Мартина с оружием наготове. В воздухе просвистел клинок, посланный горцем, и убил еще одного моррела, прежде чем друзья добежали до костра. Блутарк свалил на землю второго. Роальд и Лори занялись двумя другими, а Мартин бросил лук и вытащил меч.
Схватка была жестокой, так как моррелы быстро оправились от неожиданности. Однако пока Мартин сражался с одним темным эльфом, послышался стук копыт. Оставшийся без противника моррел прыгнул в седло, пришпорил коня и умчался прочь, прежде чем его успели остановить. За короткое время Мартин и
Его товарищи справились с моррелами, и в лагере опять установилась тишина.
- Черт! - выругался Мартин.
- Тут мы ничего не могли поделать, - отозвался Бару.
- Если бы я продолжал стрелять, то смог бы уложить его. Я поторопился, - ответил тот, как будто совершил ужаснейшую ошибку. - Однако, как говорит Амос, дело сделано. У нас теперь есть лошади, так что давайте воспользуемся ими. Не знаю, есть ли впереди еще засады, но теперь нам требуется скорость, а не секретность. Этот гонец скоро будет здесь со своими друзьями.
- Такими же, как он, - добавил Лори, усаживаясь в седло.
Роальд и Бару тоже быстро сели на лошадей, а Мартин обрезал подпруги у оставшихся трех коней.
Никто не сказал ни слова, но этот небольшой акт вандализма ясно показал, как рассердился на себя Мартин из-за того, что упустил моррела. Герцог Крайди вздохнул, а Бару приказал Блутарку идти вперед. Собака побежала по тропе, и всадники поскакали вслед за ней.
Великан повернул голову в тот самый момент, когда стрела Мартина попала ему между лопаток. Десятифутовый гигант покачнулся, так как вторая стрела вонзилась ему в шею. Двое спутников великана бросились к Мартину, который послал третью стрелу в упавшего.
Бару приказал Блутарку остановиться: гигантские существа были вооружены мечами размером с двуручный меч, и одним ударом с легкостью могли разрубить огромного пса пополам. Несмотря на свою неуклюжесть, эти волосатые создания разили со скоростью, которая делала их опасными противниками. Бару пригнулся, увернувшись от меча, просвистевшего над его головой, а затем прыгнул мимо врага, возвышающегося над ним как башня. Одним ловким ударом он подсек великана, и тот упал. Роальд и Лори заставили третьего великана отступать до тех пор, пока Мартин не убил его стрелой.
Когда все трое были мертвы. Лори и Роальд привели лошадей. Блутарк обнюхал мертвые тела и глухо зарычал. Великаны были очень похожи на людей, только рост их превышал десять футов. Хадати заметил:
- Великаны обычно сторонятся людей. Интересно, каким образом Мурмандрамас удерживает их в своей армии?
Мартин покачал головой:
- Не знаю. Я слышал, в горах, недалеко от Вольных городов, есть такие. Но натальские бродяги тоже говорят, что они избегают людей и не причиняют больших хлопот. Может быть, они не менее других любят власть и богатство.
- Существует легенда, что когда-то они были такими же людьми, как мы, но что-то изменило их, - сказал Бару.
Взобравшись в седло, Роальд проворчал:
- В это трудно поверить.
Мартин показал, что им пора двигаться, и они поскакали вперед. Вторая встреча со стражами Мурмандрамаса закончилась без потерь.
Низкое рычание Блутарка предупредило, что впереди на тропе кто-то есть. Они уже добрались до места выше Провала Инклиндель, где им следовало покинуть горную гряду и направиться в Вабон. Все три дня они двигались как можно быстрее. Они смертельно устали, засыпая в седле, но продолжали скакать. Лошади теряли вес, так как зерно из запасов моррелов кончилось уже два дня назад, и о фураже не было и речи. Когда они доберутся до лугов, то смогут отпустить лошадей попастись, однако Мартин понимал, что после такого трудного перехода животным потребуется нечто большее, чем просто трава. И все же он был благодарен тому, что у них были лошади, так как три дня быстрой скачки увеличили их шансы на успех. Еще два дня - и, даже если лошади падут, они точно смогут вовремя добраться до Каменной Горы.
Бару жестом показал, что нужно остановиться. Осторожно двигаясь по узкой тропе, он исчез за поворотом. Мартин замер, держа лук наготове, а Лори и Роальд держали лошадей.
Бару появился снова и отвел их в сторону.
- Тролли, - прошептал он.
- Сколько? - спросил Лори.
- Целая дюжина.
Мартин выругался.
- Мы не можем обойти их?
- Если оставим лошадей и будем двигаться вдоль хребта, то может и пройдем, не знаю.
- Попробуем напасть внезапно? - предложил Роальд, заранее зная ответ.
- Их слишком много, - ответил Мартин. - Трое на одного на узкой тропе? Горные тролли? Даже без оружия они способны откусить тебе руку. Снимайте все, что нужно, с седел, и пусть лошади идут себе обратно по тропе.
Они забрали все необходимое, и Лори и Роальд отвели лошадей подальше, в то время как Бару и Мартин следили за троллями на случай, если они решат двинуться в их сторону. Внезапно прибежали Лори и Роальд.
- Темные братья, - сообщил Роальд.
- Близко? - спросил Мартин.
- Слишком близко, чтобы стоять здесь и разговаривать, - ответил Роальд и начал взбираться вверх.
Они стремглав бросились в скалы, собака за ними, двигаясь вдоль горной гряды в надежде обойти троллей.
Они добежали до места, где тропа внезапно раздваивалась и поворачивала обратно. Бару посмотрел вдаль, затем махнул рукой, и они бросились вниз по склону к тропе. Вдруг вдали послышались крики.
- Моррелы добрались до троллей и наверняка нашли наших лошадей.
Вару подал сигнал, и они побежали.
Они бежали, пока не заболели легкие, а позади слышались звуки погони. Мартин свернул к большой куче валунов у дороги и крикнул:
- Сюда! - Когда остальные остановились, он спросил:
- Можете забраться туда и столкнуть эти камни вниз?
Бару прыгнул, вскарабкался на скалу и притаился за ненадежными глыбами. Он махнул рукой, чтобы Лори и Роальд присоединились к нему.
Вдали появились всадники, и первый из них пришпорил коня, увидев Мартина и собаку; остальные показались минутой позже. Герцог Крайди тщательно прицелился. Когда первый всадник достиг самого узкого места тропы, Мартин выстрелил, и стрела с широким наконечником вонзилась коню в грудь. Животное упало, как от удара секирой, а моррел перелетел через его голову, тяжело стукнувшись о землю. Вторая лошадь запнулась о первую и сбросила всадника. Мартин пустил в него вторую стрелу. Позади все смешалось, так как лошади на полном ходу натыкались на груду павших коней и всадников. Еще две лошади поранились, хотя Мартин не был в этом уверен. Затем закричал Бару. И тотчас Блутарк спрыгнул на тропу.
Мартин побежал за собакой и услышал за спиной грохот катящихся камней. Подобно взрыву по склону потоком устремился оползень. Мартин слышал, как его товарищи кричали и ругались, а на тропу рядом с ним обрушился целый ливень мелких осколков.
Мартин остановился посмотреть, что происходит, но ничего не увидел в клубах пыли. Когда пыль стала оседать, он услышал, как Лори зовет его. Он бросился назад и влез на скалу. Сверху ему протянули руки, он увидел Лори.
- Роальд, - показал тот.
Старый воин потерял равновесие и соскользнул по склону. Теперь он сидел спиной к оползню и лицом к тропе, на которой собрались моррелы и тролли.
- Мы прикроем тебя, - закричал Мартин. Роальд повернулся и с мрачной усмешкой крикнул:
- Я не ходок. У меня сломаны ноги. - Он показал на вытянутые перед собой ноги и лужицу крови. Голая кость торчала из штанов. Роальд сидел с мечом на коленях, приготовив кинжалы для метания.
- Идите. Я задержу их на несколько минут. Вперед.
Бару подошел к Мартину и Лори.
- Нам нужно идти, - сказал хадати.
Роальд крикнул, не отрывая глаз от тропы, по которой сквозь завесу пыли двигались смутные фигуры.
- Я всегда хотел умереть как герой. Не мешай же мне, Лори. Сложи обо мне песню. Только хорошую. А теперь уходите!
Бару и Мартин стащили Лори вниз, и уже через мгновение он пошел сам. Когда они добрались до места, где их ждал Блутарк, Лори первым побежал по тропе. Его лицо застыло зловещей маской, но глаза были сухи. За спиной они слышали крики моррелов и троллей, звон оружия и знали, что Роальд еще держится. Потом шум борьбы стих.

Глава 13
ПЕРВАЯ КРОВЬ

Зазвучали трубы. Арменгарские лучники смотрели на войско, которое стояло перед городом, готовое к штурму. Шесть дней они ждали этой атаки, и вот час настал. Гоблинский трубач снова подал сигнал, ему в ответ зазвучали другие трубы. Загремели барабаны, был отдан приказ начать штурм. Шеренги атакующих двинулись вперед - живая волна, готовая разбиться о стены Арменгара. Сначала они двигались медленно, но затем передние отряды побежали, и войско стало быстро приближаться. Гай поднял руку - сигнал катапультистам начать кидать за стены смертоносные снаряды. Камни летели высокой дугой, падая на головы атакующих. Гоблины перепрыгивали через тела павших соратников. С рассвета это была третья атака. Первая закончилась, не добравшись до стен. Вторая позволила нападавшим подойти ко рву, но там они повернули назад и отступили.
Затем они дошли до предела досягаемости лучников. На гоблинов и моррелов обрушился дождь стрел. Сотни нападавших упали, многие мертвыми, часть ранеными, но все они были затоптаны теми, кто шел за ними.
Противник наступал. Вперед вынесли штурмовые лестницы. Их нужно было разместить на платформах, которые перебрасывали через ров. Защитники города длинными шестами отталкивали лестницы. Гоблины тщетно раз за разом пытались взобраться по ним, в то время как сверху на них обрушивалась смерть. Гай дал сигнал, и на головы атакующих вылили ведра и котлы с кипящим маслом. Ливень камней, стрел, масла и огня стал слишком сильным, и через несколько минут зазвучали трубы, командуя отступление всего войска Мурмандрамаса. Гай приказал прекратить стрельбу.
Он посмотрел вниз на разбросанные в беспорядке тела - сотни мертвых и раненых - и, повернувшись к Амосу и Аруте, сказал:
- Их командир не обладает живым воображением. Он просто сорит жизнями.
Амос указал на группу моррелов, стоящих на вершине холма, наблюдая за штурмом.
- По-моему, он считает наших лучников.
Гай выругался.
- Я, кажется, начинаю допускать ошибки. Я их не заметил.
- Вы не спали уже два дня. Сказывается усталость, - возразил Арута.
- Да, я уже не так молод, как когда-то, - согласился Гай.
Амос засмеялся.
- Вы никогда им и не были.
К ним подошел Арманд де Севиньи.
- Во всех секторах спокойно, с позиций в скалах сообщают, что ничего особенного у них не происходит.
Гай посмотрел на заходящее солнце.
- Кажется, на сегодня все. Прикажите отрядам по очереди спуститься вниз и накормите их. Сегодня ночью в дозор выставить каждого пятого. Мы все устали.
Гай прошел вдоль стены к лестнице, за ним последовали остальные. Навстречу бежали Джимми и Локлир, как и все арменгарцы одетые в кожаные доспехи. Арута спросил:
- Вытащили первую очередь?
- Да, - ответил Джимми. - Мы поменялись с парой знакомых.
Локлир добавил:
- Наши девушки тоже стоят сейчас в карауле. Арута взъерошил волосы ухмыляющегося Локлира и отпустил его вслед за Джимми. Сойдя вниз, он сказал:
- Вокруг война, а он думает о девушках.
Амос кивнул.
- Мы тоже были такими в молодости, хотя теперь придется постараться, чтобы вспомнить, что это такое. Мне это напоминает время, когда я плавал в устье реки Кеш, недалеко от Земли Драконов...
Арута улыбнулся, и они направились к общей кухне. Есть вещи, которые не меняются, и такой была любовь Амоса к рассказам о своих приключениях, а сейчас это можно было только приветствовать.
На второй день моррелы и гоблины начали атаку рано утром, но она была легко отбита. Каждый раз они делали только один бросок, а затем отступали. К вечеру стало ясно, что осаждающие разбивают лагерь. Перед закатом Арута и Гай наблюдали за врагом со стены, когда к ним подбежал Амос.
- Дозор на крыше крепости заметил движение вдалеке на равнине. Похоже, основная часть армии Мурмандрамаса на подходе. Они будут здесь завтра к полудню.
Гай посмотрел на своих спутников.
- Еще целый день у них уйдет на то, чтобы занять позиции. Таким образом, мы выиграем еще два дня. Но послезавтра на рассвете он ударит в полную силу.
Третий день тянулся медленно, защитники города наблюдали за тем, как моррелы и их союзники занимали позиции и устраивали лагерь вокруг Арменгара. После захода солнца по движущимся факелам было видно, что отряды продолжают прибывать. Всю ночь был слышен топот марширующих солдат. Гай, Амос, Арута и Арманд несколько раз выходили на галерею посмотреть на море костров, раскинувшееся на равнине перед Арменгаром.
Наступил четвертый день, а осаждающая сторона только обустроилась и, казалось, выжидала подходящего момента. Защитники целый день провели на стенах в ожидании штурма. К концу дня Арута спросил Амоса:
- Ты не думаешь, что они могут попытаться использовать тот прием цурани, атакуя ночью, чтобы отвлечь внимание от саперов?
Амос покачал головой.
- Они не настолько умны. Им нужны были ребята Сергесена, потому что у них нет инженеров. Если же у них есть саперы, способные проложить туннель под этими стенами, я бы хотел взглянуть на них: им придется стать кротами-камнеедами. Нет, они что-то задумали, но ничего особо хитрого. Думаю, это ублюдочное воинство и не подозревает, что их здесь ждет. А эта самонадеянная свинья считает, что нас можно взять одной атакой. Это я так думаю.
Гай слушал их, но его единственный глаз не отрывался от полчища врагов, вставшего лагерем на равнине. Наконец он промолвил:
- Мы выиграли еще один день, чтобы твой брат мог добраться до Каменной Горы, Арута.
Со дня отъезда Мартина и его спутников прошло уже десять дней.
- И то верно, - согласился Амос.
Они молча наблюдали за тем, как солнце садилось за горами. Так они и стояли, пока не наступила кромешная тьма, и только тогда медленно спустились со стены, чтобы поесть и, если получится, отдохнуть.
На рассвете из лагеря осаждавших донеслись оглушительные крики, возгласы, гром барабанов и пение труб. Однако ожидаемой атаки не последовало. Ряды воинов расступились, и вперед выдвинулась большая платформа. Ее катила без видимых усилий дюжина великанов, огромных волосатых существ. На платформе стоял инкрустированный золотом трон, а на троне сидел моррел, одетый в короткое белое одеяние. За ним притаилась фигура, лицо которой разглядеть было невозможно из-за мешковатого платья и большого капюшона. Платформа медленно приблизилась к стене.
Гай наклонился вперед, опершись рукой о голубоватые камни стены, Арута стоял рядом, сложив руки на груди. Амос прикрыл глаза от солнца и сплюнул через стену.
- Кажется, мы наконец видим само его грязное величество.
Гай в ответ только кивнул. К нему подошел помощник командира отряда:
- Протектор, противник занимает позиции напротив всех секторов стены.
- Есть какие-нибудь попытки добраться до укреплений в горах? - Гай кивнул на утес за крепостью.
- Арманд сообщает, что были только небольшие нападения на аванпосты. Они, кажется, не спешат забираться наверх и сражаться.
Гай кивнул и снова обратил свой взгляд на поле. Платформа остановилась, и моррел на троне встал. С помощью магии его голос заполнил всю равнину, каждый, кто стоял на стене, слышал его так ясно, будто находился всего в нескольких футах от говорящего.
- Дети мои, - произнес он, - послушайте меня. - Арута с удивлением посмотрел на Гая и Амоса: голос Мурмандрамаса был подобен музыке. Его слова, казалось, звучали тепло, как песня, исполняемая на лютне. - Наше с вами будущее едино. Воспротивьтесь судьбе - и вы рискуете быть уничтоженными. Придите ко мне. Оставим старые разногласия. - Он подал сигнал, и к нему подъехал отряд всадников-людей. - Видите? Те из вашего рода, кто понимает наше предназначение, уже с нами. Я приветствую всех, кто добровольно соглашается служить нам. Со мной вы узнаете, что такое величие. Придите ко мне, отбросим прошлое. Вы всего лишь заблудшие дети мои.
Амос фыркнул:
- Мой папаша, конечно, был негодяем, но это просто оскорбление для него.
- Идите ко мне, я приму всех. - Слова источали сладость, соблазняли, и стоявшие на стенах обменялись взглядами, в которых был невысказанный вопрос.
Гай и Арута посмотрели по сторонами, и протектор сказал:
- Его голос обладает силой и коварством. Посмотрите, мои солдаты уже думают, что, может, им и не придется сражаться.
- Надо готовить катапульты! - воскликнул Амос.
- Подожди! - преградил ему путь Арута.
- Чего ждать? - спросил Гай. - Чтобы он подорвал решимость моей армии?
- Надо выиграть время. Время теперь наш союзник, оно играет против него.
Мурмандрамас заговорил вновь:
- Но те, кто выступит против нас, кто не уйдет в сторону, кто попробует задержать наш поход навстречу судьбе, тот будет раздавлен. - Теперь в его голосе слышалось предупреждение, угроза, и защитники города вдруг ощутили всю тщетность своих усилий. - Я даю вам выбор! - Мурмандрамас вскинул руки, короткое белое одеяние упало с его плеч, открыв взорам невероятно мощное тело с багровым родимым пятном в виде дракона на груди. На нем осталась лишь набедренная повязка. - Вы можете получить мир и послужить делу, победа которого неизбежна.
К нему подбежали слуги и быстро одели его в доспехи: железные пластины и наголенники, кольчуга и кожа, черный шлем с распластанными крыльями дракона. Затем люди-всадники отъехали назад и позади стал виден большой отряд черных убийц. Они окружили платформу. Мурмандрамас поднял меч и показал им на стеньг.
- Если вы будете сопротивляться, мы вас уничтожим. Выбирайте!
Арута шепнул что-то Гаю на ухо. Наконец протектор крикнул в ответ:
- Я не могу никому приказать покинуть город. Мы должны собрать фольксраад. Мы примем решение сегодня вечером.
Мурмандрамас помолчал, как будто не ожидал такого ответа. Он открыл рот, чтобы что-то сказать, но жрец в капюшоне прервал его. Отрывистым жестом Мурмандрамас заставил его замолчать. Когда он повернулся к стене, Аруте показалось, что он различил улыбку под черным шлемом.
- Я подожду. Завтра на рассвете откройте ворота города и выходите вперед. Мы примем вас как возвращающихся братьев наших, о дети мои!
Он отдал сигнал, и великаны повернули платформу. Через несколько мгновений они исчезли в глубине лагеря.
Гай покачал головой.
- Фольксраад ничего не изменит. Я убью первого же дурака, который подумает, что в словах этого чудовища есть хоть частица правды.
Амос напомнил ему:
- Но так мы выигрываем еще один день.
Арута прислонился к стене.
- А Мартин и Бару будут на один день пути ближе к Каменной Горе.
Гай ничего не ответил, наблюдая за поднимающимся солнцем. Армия противника вернулась в лагерь, не снимая, тем не менее, осады.
На стене ярко горели факелы. Солдаты под командованием Арманда де Севиньи стояли на постах по всему ее периметру. Остальное население собралось на рыночной площади.
Джимми и Локлир пробирались сквозь толпу. Они нашли Кристу и Бронуин и теперь шли вместе с девушками. Джимми начал было говорить, но Криста знаком остановила его, потому что в этот момент Гай, Арута и Амос ступили на помост. Рядом с ними стоял старик в коричневой мантии, которая казалась такой же древней, как и он сам. В руке он сжимал богато украшенный жезл с резьбой и рунами по всей длине.
- Кто это? - спросил Локлир.
- Хранитель закона, - прошептала Бронуин. - Тише.
Старик поднял одну руку, и толпа затихла.
- Фольксраад собран. Слушайте же закон. Говорить только правду. Советы внимательно выслушивать. Решение, принятое фольксраадом, является волей всего народа.
Гай поднял руки над головой и заговорил:
- Вы отдали этот город на мое попечение. Я ваш протектор. И я говорю следующее: наш враг ожидает за стенами и хочет с помощью красивых слов добиться того, чего он не сможет взять силой оружия. Кто хочет высказать свое мнение?
Из толпы донесся голос:
- Моррелы издавна были врагами нашего народа. Разве можем мы пойти к ним на службу?
Ему ответил другой:
- А может нам выслушать этого Мурмандрамаса? Он хорошо говорил.
Все взгляды были обращены к Хранителю закона. Хранитель закона закрыл глаза и некоторое время молчал. Затем он сказал:
- Закон гласит, что моррелы не соблюдают обычаев людей. Они не связаны с нашим народом. Но в пятнадцатом году протектор Бекинсмаан повстречался с одним из них, по имени Тураналор, вождем моррелов клана Барсука из долины Исбандия, и на время праздника Банапис было установлено перемирие. Оно продолжалось три лета. Но когда Тураналор пропал в Эддерском лесу в девятнадцатом году, его брат Улмсласкор стал вождем клана Барсука. Он нарушил перемирие, убив все население крааля Дибриа. - Хранитель закона, казалось, рассказывал предания, как сам знал их. - Нашему народу случалось слушать слова моррелов, но необходима осторожность, ибо они склонны к предательству.
Гай показал на Аруту.
- Вы уже видели этого человека. Это Арута, принц Королевства, которое вы когда-то считали своим врагом. Теперь он наш друг. Он мой дальний родственник. Ему уже приходилось иметь дело с Мурмандрамасом. Он не из Арменгара. Выслушает ли его фольксраад?
Хранитель закона поднял руки в знак вопроса. Послышался хор голосов, выражавших согласие, и Хранитель показал, что принц может говорить. Арута выступил вперед.
- Я уже сражался с этим слугой дьявола.
Простыми словами он описал ночных ястребов, ранение Аниты, путешествие в Морелин. Он рассказал о предводителе моррелов Мураде, которого убил Бару. Он говорил о виденных им в пути ужасах и злодеяниях, причиненных Мурмандрамасом.
Когда он закончил, Амос поднял руки и заговорил:
- Я пришел к вам слабый и раненый. Вы вылечили меня, чужеземца. Теперь я один из вас. Я хочу сказать об этом человеке, Аруте. Я жил рядом с ним, сражался и за четыре года стал считать его своим другом. Он не обманывает вас. У него щедрое сердце и верное слово. То, что он сказал, может быть только правдой.
Гай крикнул:
- Так каким же будет ответ?
Вверх взметнулись мечи и факелы, и ответ эхом отразился от стен вокруг рыночной площади:
- Нет!
Гай стоял молча, а войско Арменгара бросало вызов Мурмандрамасу. Он стоял, сжав руки в кулаки, латные рукавицы подняты над головой, а гул голосов тысяч арменгарцев бушевал вокруг. Его единственный глаз горел огнем, лицо ожило, как будто мужество населения города смело его печали и усталость. Джимми показалось, что он видит возрожденного человека.
Хранитель закона дождался, пока шум утихнет, и провозгласил:
- Фольксраад постановил. Вот наше решение: ни один человек не выйдет из города, чтобы пойти на службу к Мурмандрамасу. Никто не осмелится нарушить закон.
Гай добавил:
- Возвращайтесь на свои места. Завтра битва начнется всерьез.
Толпа начала расходиться.
- Я ни на минуту не сомневался, что так и будет, - сказал Джимми.
- А все же этот темный брат с отметиной умеет обращаться со словами, - заметил Локлир.
- Это верно, - отозвалась Бронуин, - но мы воевали против моррелов со дня основания Арменгара. Между нами не может быть мира. - Она посмотрела на Локлира, и ее хорошенькое лицо посуровело. - Когда ты должен явиться на пост?
- Наше с Джимми дежурство на рассвете.
Бронуин и Криста переглянулись и кивнули друг другу. Бронуин взяла Локлира под руку.
- Идем со мной.
- Куда?
- Я знаю дом, где мы сможем остаться на ночь. - Она решительно повела его прочь через площадь, которая уже опустела.
Джимми посмотрел на Кристу.
- Он еще никогда...
- Бронуин тоже. Она решила, что если ей суждено завтра умереть, она, по крайней мере, узнает одного мужчину.
Джимми задумался.
- Ну что ж, по крайней мере, она выбрала доброго паренька. Они будут ласковы друг с другом.
Джимми пошел было прочь, но рука Кристы остановила его. Он оглянулся и увидел, что она изучает его лицо, освещенное факелом.
- Я тоже еще не познала ночных удовольствий, - сказала она.
Джимми вдруг почувствовал, как кровь приливает к лицу. За все время, проведенное вместе, Джимми так и не смог остаться наедине с Кристой. Они проводили все свободное время вчетвером, изображая пылкость чувств в темных переходах, но девушки всегда умудрялись сдерживать сквайров. Кроме того, они всегда чувствовали, что все это лишь игра. А теперь в воздухе ощущалось мрачное дыхание смерти, еще больше хотелось жить, даже если это всего на одну ночь. Наконец он промолвил:
- А я познал, но... всего дважды.
Она взяла его за руку.
- Я тоже знаю дом, где мы можем переночевать.
Она молча повела Джимми за собой. Он шел следом и ощущал, как в его душе зарождается что-то новое. Он чувствовал неизбежность смерти, и она ярко запечатлелась в страстном жизнеутверждающем желании. А с ним пришел страх. Джимми крепко сжал руку Кристы и пошел рядом.
Связные бежали вдоль стен, разнося приказы. Тактика арменгарцев была проста. Они ожидали. Едва занялся рассвет, они увидели, как Мурмандрамас выехал на гарцующем белом жеребце перед готовящимся к бою войском. Было ясно, что он ждет ответа. Но единственным ответом ему была тишина.
Арута убедил Гая ничего не предпринимать. Каждый час, оттягивающий атаку, мог стать часом, приближающим прибытие подкреплений. Если Мурмандрамас ожидал, что ворота распахнутся или что он получит открытый вызов, то он должен был разочароваться.
Его приветствовали лишь молчаливые шеренги защитников Арменгара на стенах города.
- О мои неразумные дети, почему вы сомневаетесь? Разве вы не собирали совет? Разве вы не видите все безрассудство сопротивления? Каков же тогда ваш ответ?
Ответом ему была тишина. Гай отдал приказ, чтобы никто не разговаривал, разве что шепотом, а тех, кому хотелось сказать колкость, следовало остановить, чтобы не дать Мурмандрамасу возможность начать атаку раньше, чем это необходимо. Конь под ним снова прогарцевал по кругу.
- Я должен знать! - выкрикнул Мурмандрамас. - Если я не получу ответа, доскакав до первой шеренги моего войска, то на вас обрушатся пламя и смерть.
Гай ударил кулаком в перчатке по стене.
- Черт меня побери, если я буду ждать еще пять минут. Катапульты!
Град камней размером с дыню пронесся над их головами и обрушился около Мурмандрамаса. Белый жеребец упал, разбрызгивая кровь. Всадник покатился по земле, и в него тоже попало несколько камней. На стенах бурно ликовали.
Но возгласы замерли, когда Мурмандрамас поднялся на ноги. Невредимый и даже не испачканный, он подошел к стенам на расстояние выстрела.
- Вы с презрением отвергаете мою щедрость? Вы отказываетесь от моего владычества? Тогда вы познаете смерть!
Лучники выстрелили, но стрелы отскочили от моррела, как будто его окружала защитная оболочка. Он поднял меч, раздался странный, глухой взрывной звук, и из клинка вылетел алый поток огня. Первый взрыв пришелся на самый край стены, и три лучника закричали в агонии, когда их тела поглотило пламя. Другие спрятались за стену. Между тем взрыв следовал за взрывом. Поскольку большинство защитников пригнулось, то потерь больше не было. Взревев от гнева, Мурмандрамас повернулся к своей армии и пронзительно закричал:
- Уничтожить их!
Гай посмотрел в амбразуру: предводитель войска врагов спокойно удалялся, в то время как его армия заполняла равнину. Он шел к ожидавшей его платформе и трону, и вокруг него образовался маленький спокойный остров в море хаоса.
Протектор приказал запустить военные машины, и битва началась. Нападавшие запнулись, но по инерции дошли до стен. Ров был загроможден обломками платформ, оставшихся от предыдущих атак, но теперь через воду перебросили гораздо больше платформ с лестницами, и опять нападающие ринулись на стены.
Вперед выбежали великаны, толкая перед собой странные ящики двадцати футов в ширину и десяти в высоту. Они катились на колесах, подпрыгивая на кочках и телах. Спереди и сзади ящиков были прикреплены шесты. Когда они докатились до стены, включился какой-то механизм, и шесты двинулись вниз, подняв ящики на уровень стены. Вдруг передние стены ящиков открылись, образовав помост, и из них на стены города хлынули гоблины. Одновременно из ящиков выбросили веревочные лестницы, чтобы еще больше атакующих могло взобраться наверх. Эта атака была предпринята одновременно с разных сторон, и сотни моррелов, гоблинов и троллей оказались на стенах. Завязался кровавый рукопашный бой.
Арута увернулся от удара гоблина и проткнул это существо с зеленой кожей мечом, сбросив его вниз на камни двора. Арменгарские подростки подбежали с кинжалами, чтобы добить упавшего со стены врага, если он еще жив: в бою участвовали все, кто мог.
Принц Крондора пробежал мимо Амоса, который сражался с моррелом, - каждый из них крепко держал противника за руку, сжимавшую меч. Арута ударил моррела рукояткой рапиры по голове и побежал
Дальше вдоль стены. Темный эльф пошатнулся, Амос схватил его за горло, поднял и перекинул через стену, сбив с ног еще нескольких, пытавшихся взобраться по лестнице. Затем Амос с помощью подоспевшего воина оттолкнул лестницу от стены.
Джимми и Локлир мчались вдоль стены, нанося удары атакующим, которые пытались их задержать. Добежав до наблюдательного пункта Гая, Джимми сообщил:
- Сэр, Арманд говорит, что надвигается вторая волна ящиков.
Гай повернулся и посмотрел на оборонявшихся: стены были уже свободны от врагов и почти все лестницы опрокинуты.
- Шесты и горючее масло! - крикнул он, и его приказ передали по цепочке.
Когда к стене поднялась вторая волна ящиков, арменгарцы использовали шесты, багры и пики, чтобы не дать передней, стенке раскрыться, хотя в нескольких случаях они потерпели неудачу. Но в те, что удалось удержать, закинули кожаные мешки с маслом, туда же полетели горящие стрелы, и ящики запылали. Гоблины с криками начали прыгать вниз, предпочитая разбиться, чем заживо сгореть.
С теми несколькими отрядами моррелов, что попали на стены, быстро расправились, и через час после первого штурма с поля боя послышался сигнал отступления.
Арута подошел к Гаю. Протектор тяжело дышал, скорее от напряжения, чем от усталости. Его командная позиция была хорошо защищена, чтобы он мог отдавать приказы по всей стене.
- Нам повезло. - Он потер лицо руками и добавил:
- Если бы этот болван послал обе волны одновременно, то занял бы целую секцию, прежде чем мы успели бы опомниться. Нам пришлось бы отступать по улицам города.
Арута возразил:
- Может быть, но у вас хорошая армия, и она храбро сражалась.
- Да, они храбро сражаются и, черт возьми, храбро умирают, - сердито ответил Гай. - А мне нужно, чтобы они остались в живых. - Повернувшись к Джимми, Локлиру и еще нескольким связным, он сказал:
- Передайте командирам, чтобы пришли на командный пост. Через десять минут. - И добавил для Аруты:
- Я бы хотел, чтобы ты присоединился к нам.
Арута смыл кровь с рук свежей водой, которую принес старик, тянувший тележку, уставленную ведрами, и кивнул.
Они сошли со стены и спустились по лестнице в дом, который был превращен в командный пункт Гая. Через несколько минут командиры всех отрядов, а также Амос и Арманд были в сборе.
Когда все собрались, Гай сказал:
- Две вещи. Первое: я не знаю, как много таких атак мы в состоянии отразить и есть ли у них ресурсы для еще одной, какой была последняя. Если бы они оказались чуть умнее, то мы бы сейчас сражались с ними на улицах. Возможно, мы еще можем справиться в дюжиной таких нападений, но, может быть, следующая окажется последней. Первые две стадии эвакуации нужно закончить к полуночи. Лошадей и провизию - в ущелье, подготовить детей. И мне нужно, чтобы последние две стадии могли быть завершены по моему приказу в любой момент. Второе: если со мной что-нибудь случится, командование на себя примут по очереди Амос Траск, Арманд де Севиньи и принц Арута.
Арута ожидал, что арменгарские командиры начнут протестовать, но они без слов вышли, чтобы выполнить приказ. Гай остановил Аруту прежде, чем тот успел заговорить.
- Ты лучший военачальник, чем кто-либо еще в городе, Арута. И если мы оставим город, тебе, возможно, придется возглавить ту или иную часть армии. Я хочу, чтобы все об этом знали и повиновались тебе. Таким образом, если с тобой будет хоть один из командиров, твои приказы будут выполняться.
- Зачем?
Подойдя к двери. Гай ответил:
- Чтобы хотя бы еще несколько моих людей добрались до Вабона живыми. Идем со мной. На всякий случай тебе следует знать, что мы здесь придумали.
Второй большой штурм начался, когда Гай показывал Аруте расположения подразделений в крепости на случай падения города. Они бросились обратно на стены, а по улицам города старики и старухи катили бочки. Добежав до внешнего двора, Арута увидел, что в каждом его углу стоит несколько десятков бочек.
Они поднялись на стену и увидели, что по всей ее длине идет тяжелый бой. Пылающие ящики покачивались на ветру недалеко от стен, но ни один из отрядов моррелов, гоблинов или троллей не перебрался через бруствер.
Заняв свой командный пост. Гай обнаружил, что Амос распоряжается размещением резервных отрядов. Не ожидая, пока Гай спросит его, Амос начал докладывать обстановку:
- Мы остановили еще два десятка этих хитрых ящиков. На этот раз мы засыпали их горящими стрелами, а потом зашвырнули мешки с квеганским огнем, поэтому они взлетели гораздо дальше от стен. Наши ребята продолжают поливать их стрелами, и нужно поближе присмотреться к этим приспособлениям. А их чертово величество уже мог бы и устать.
Он показал на дальний холм, где сидел Мурмандрамас. Подробности разглядеть было невозможно, но предводитель моррелов казался не очень довольным результатами штурма. Арута пожалел, что с ними нет Мартина с его охотничьим глазом, а сам он не видел, что делает Мурмандрамас.
Вдруг Амос закричал:
- Вниз! Все вниз!
Арута спрятался за зубец стены, а предупреждение Амоса прокатилось по всей стене, повторяемое множеством голосов. И опять над их головами разорвалось алое пламя. За ним последовал второй взрыв, потом третий. Вдали прозвучал сигнал к отступлению, и Арута решился выглянуть за стену. Армия Мурмандрамаса отходила, возвращаясь в лагерь. Гай поднялся и воскликнул:
- Смотрите!
Внизу лежали испепеленные трупы, дымящиеся от взрыва таинственного пламени Мурмандрамаса. Амос оценил разрушения и заметил:
- Ему, кажется, не очень нравится проигрывать.
Арута осмотрел стены.
- Он убил собственных солдат и не причинил нам большого ущерба. Что же он за противник?
Амос положил руку ему на плечо.
- Самый плохой из возможных. Безумный.
Дым застилал глаза, и защитники города почти падали от усталости и недостатка свежего воздуха. Их противники подвезли на повозках к стенам большие сооружения из дерева и кустарника, устроенные таким образом, чтобы мгновенно загораться. Их подожгли, и вонючий черный дым стал клубами подниматься вверх. Нападающие попробовали новый способ штурма стен: высокие лестницы, намертво прикрепленные к платформам. Их тащили отряды гоблинов. Стена черного дыма закрывала арменгарцам вид, и то тут, то там прямо перед ними высовывалась лестница. Пока они тщетно старались оттолкнуть закрепленные лестницы, атакующие лезли вверх на стены. Их лица были закрыты повязками, пропитанными какой-то смесью масел и трав, фильтрующих дым. Нападавшим удалось захватить несколько позиций на стене, но Арута помогал распределить резервные отряды, и они вскоре отбросили противника. Гай приказал вылить в огонь нефть, раздался взрыв, предотвратить который у штурмующих не было никакой возможности. У основания стены полыхнул ад, и те, кто взбирался по лестницам, остались гореть заживо. Когда пламя унялось, за стенами не осталось ни одной лестницы.
Послеполуденное солнце закатывалось за крепость, И Гай подозвал Аруту.
- Думаю, на сегодня они закончили.
Арута усомнился:
- Не знаю. Посмотрите, как они стоят.
Осаждающее войско не вернулось в лагерь, как накануне. Оно перестраивалось на атакующих позициях, между полками бегали командиры, отдавая приказания о перемещениях.
- Неужели они хотят атаковать нас ночью?
Подошли Амос и Арманд.
- А почему бы и нет? - заметил Амос. - Судя по тому, как они бросают на нас своих людей, им неважно, смогут ли они разглядеть противника. Этому тупому негодяю все равно, умрут они или останутся в живых. Это будет чистая резня, но она изнурит наших воинов.
Арманд осмотрелся. Мертвых и раненых уносили в город.
- Мы потеряли триста двадцать солдат сегодня. Возможно, эта цифра будет выше, когда командиры проверят наличный состав. Это значит, что у нас остается шесть тысяч двести и где-то около четверти сотни человек.
Гай выругался.
- Если Мартин и его спутники доберутся до Каменной Горы за самое короткое время и прибудут сюда так же быстро, они все равно не успеют. И похоже, что у наших друзей есть еще что-то в запасе на сегодня.
Арута оперся о каменную стену.
- Не похоже, что они готовят новый штурм.
Солнце уже зашло за гору, но небо оставалось светлым. На равнине перед городом колыхались знамена и факелы.
- Такое впечатление, что они... ждут.
Гай приказал:
- Уведите отряды вниз, пусть их покормят, но далеко пусть никто не уходит.
Он ушел вместе с Армандом, ничего не сказав о необходимости выставить наблюдение. Об этом не надо было напоминать.
Арута с Амосом остались на стене. У принца появилось странное чувство ожидания, как будто приближалось время выполнить свою роль, какова бы она ни была. Если древнее пророчество, пересказанное ему ишапианцами в Сарте, было верным, он был Сокрушителем Тьмы и ему надлежит сразить Мурмандрамаса. Он положил голову на руки, опирающиеся на холодные камни крепостной стены. Амос вынул трубку и начал набивать ее табаком, напевая какую-то морскую песенку. Они ждали, а армия внизу погрузилась во тьму.
- Нет, Локи, - сказала Бронуин, отталкивая юношу.
- Но ведь мы в увольнении, - смущенно запротестовал сквайр.
Усталая девушка объяснила:
- Я целый день разносила приказы, как и ты. Я вся липкая от пота, в грязи и в дыму, а ты хочешь лечь со мной.
- Но... прошлой ночью... - В голосе Локлира слышалась обида.
- То было прошлой ночью, - мягко ответила девушка. - Я хотела этого и благодарю тебя. Но сейчас я устала, вся в грязи и не в настроении.
Локлир холодно произнес:
- Благодарю? Это что... было одолжение? - Его гордость была уязвлена, и голос прерывался от волнения. - Я люблю тебя, Бронуин. Когда все закончится, ты должна будешь поехать со мной в Крондор. Когда-нибудь я стану очень богат. Мы можем пожениться.
Нетерпеливо, но с нежностью девушка ответила:
- Локи, ты говоришь о вещах, которых я не понимаю. Ночные удовольствия - это... не обещания. А теперь я должна отдохнуть, прежде чем вернуться в отряд. Иди. Может, потом когда-нибудь.
Чувствуя себя обиженным, с пылающими щеками, Локлир отступил:
- Что ты хочешь сказать - потом когда-нибудь? - Его лицо покраснело, и он почти кричал:
- Ты думаешь, что это игра, так? Ты думаешь, я всего лишь мальчишка. - Он держался вызывающе.
Бронуин с грустью посмотрела на него:
- Да, Локи, ты еще мальчишка. А теперь иди.
Разозлившись еще больше, Локлир заявил:
- Никакой я тебе не мальчишка, Бронуин. Вот увидишь. Ты не единственная девушка в Арменгаре. Ты мне не нужна. Он неуклюже переступил через порог и захлопнул за собой дверь. От унижения и злости слезы текли у него по щекам. В нем все кипело, гулко колотилось сердце. Никогда в жизни он не испытывал такого смятения и такой боли. Затем он услышал, как Бронуин выкрикнула его имя. Он заколебался, думая, что девушка хочет извиниться, и опасаясь, что он нужен ей всего лишь, чтобы послать по какому-нибудь делу. Потом он услышал крик.
Локлир толкнул дверь и увидел, что девушка прижимает руку к груди, а другой неловко держит кинжал. Кровь стекала по ее руке, животу и бедру. Перед ней, подняв меч, стоял, пригнувшись, горный тролль. Рука Локлира выхватила меч.
- Бронуин!
Тролль оглянулся, и мальчик прыгнул прямо на него. Не успел Локлир поднять свой меч, как на него обрушился клинок тролля.
В слепой ярости Локлир ударил с плеча, тяжело ранив тролля в шею. Тот зашатался и попытался повернуться, но сквайр заколол его, ударив в подмышечную впадину, - туда, где не было доспехов. Тролль
Вздрогнул, меч выпал из его ослабевших пальцев, и он упал на пол.
Локлир еще раз ткнул его мечом и кинулся к Бронуин. Девушка лежала в луже крови, и Локлир сразу понял, что она мертва. Слезы хлынули у него из глаз, когда он обнял ее и прижал к груди.
- Прости меня, Бронуин, прости, что накричал на тебя, - зашептал он на ухо мертвой девушке. - Не умирай, я буду твоим другом. Я не хотел кричать. Черт! - Он качался из стороны в сторону, а кровь Бронуин струилась между его пальцами. - Черт, черт, черт.
Локлир плакал навзрыд, боль раскаленным железом пронзила все его тело, сердце бешено колотилось, все мускулы напряглись. Кожа его горела, как будто ненависть и ярость искали выход через поры на теле, а глаза жгло изнутри. Они вдруг стали слишком горячими и сухими для слез.
Сигнал тревоги вывел его из состояния оцепенения. Он поднялся и нежно положил девушку на кровать, которую они делили прошлой ночью. Затем он взял меч и открыл дверь. Он глубоко вздохнул, и что-то замерзло в нем, как будто горный лед появился на месте, где мгновением раньше все агонизировало в пламени.
Перед ним стояла женщина с ребенком, к которой с поднятым мечом приближался гоблин. Локлир спокойно выступил вперед и нанес гоблину удар в шею, хитро перекрутив меч так, что голова гоблина упала с плеч. Локлир оглянулся, заметив краткое мерцание, и вдруг перед ним появился моррел. Локлир ринулся в атаку. Моррел получил рану в бок, но избежал смерти. Однако рана была серьезной, а Локлир неплохо владел мечом. Сейчас он был во власти холодной, управляемой ярости, не заботясь о собственной безопасности, что делало его еще опасней для противника, так как он был готов рисковать, не думая о смерти. Мальчик яростно оттеснил моррела к стене и пронзил клинком.
Локлир резко повернулся, высматривая очередного противника, увидел, как еще одна фигура появилась на улице в квартале от него, и побежал навстречу гоблину.
Противник появился в городе повсюду и неожиданно. Когда раздался сигнал тревоги, осажденные расправились с ними, но часть гоблинов и моррелов объединилась и продолжала сражение в разных районах города. Когда появление магически переправляемых в крепость солдат достигло апогея, армия, стоявшая под стенами, начала новый штурм. Создалось опасное положение: если оставить в городе достаточно воинов, чтобы расправиться с телепортируемыми солдатами, в обороне стены появится брешь.
Гай приказал подвести один резервный отряд к самому горячему месту на стене, а другой отправил на улицы города. Горючее масло и стрелы быстро остановили штурмующих, но появление солдат в городе продолжалось. Арута пытался стряхнуть усталость и, наблюдая за злейшим врагом своего отца, удивлялся, откуда тот черпал силы. Гай был намного старше его, и все же Арута мог позавидовать его энергии. Скорость, с которой он принимал решения, показывала, насколько хорошо он представляет себе, где в какой момент находилось каждое подразделение. Арута так и не смог полюбить этого человека, но он уважал его и, хотя не хотел себе в этом признаться, даже восхищался им.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

Гай смотрел в сторону дальнего холма, где расположился Мурмандрамас. Там мелькнул свет, через мгновение он повторился, потом еще раз. Арута проследил за взглядом Гая и, понаблюдав некоторое время за огнями, спросил:
- Это оттуда они попадают к нам?
- Могу в этом поклясться. За всем этим стоит колдун или его служитель из племени змеелюдей.
Арута заметил:
- Расстояние слишком велико даже для лука Мартина, и, думаю, ни один из ваших лучников не сможет послать стрелу так далеко. Даже катапультами не добросить.
- Нам не достать этого негодяя.
К ним подошел Амос.
- Ситуация под контролем, хотя они продолжают появляться то там, то здесь. Мне доложили о трех в крепости, а один появился во рву и тут же утонул как камень, а теперь... Куда это вы смотрите?
Арута показал на холм, и Амос некоторое время наблюдал за огнями.
- Наши катапульты его не достанут. Черт. - Затем лицо старого моряка расплылось в усмешке. - У меня есть идея.
Гай махнул в сторону двора, где внезапно появился тролль с изумленным выражением лица, на него тут же набросилось трое солдат. Однако пока он сражался, появился другой и бросился вниз по улице.
- Попробуй, что бы то ни было. Рано или поздно они соберутся в достаточно большой отряд и смогут причинить нам немало хлопот.
Амос поспешил к катапульте. Он раздал указания, и вскоре на костре грелся котел. Амос посмотрел за подготовкой и вернулся. Прислонившись к стене, он сказал:
- Теперь в любой момент.
- Что? - спросил Гай.
- Ветер переменится. Он всегда меняется в это время суток.
Арута покачал головой. Он устал, и на ум ему вдруг пришла смешная мысль.
- Мы что, собираемся подплыть поближе, капитан?
Внезапно на крепостном валу, моргая от неожиданности, появился тролль. Гай ударил его кулаком, сбросив вниз на камни. Тело упало с глухим стуком.
- Похоже, первые несколько секунд они не успевают сориентироваться, что очень полезно, - сказал протектор. - Иначе он мог съесть твою ногу на обед, Амос.
Амос послюнил палец и поднял его вверх. С удовлетворенным вздохом он закричал:
- Катапульта! Давай!
Мощная машина раскрутилась и бросила свой снаряд с такой силой, чтобы он перелетел через стену. Снаряд тихо умчался во тьму.
Долгое мгновение никакого эффекта не было видно, а потом вдалеке в ночи послышались крики. Амос издал ликующий возглас. Арута понаблюдал за холмом и заметил, что свет там больше не вспыхивает.
- Амос, что ты сделал? - поинтересовался Гай.
- Ну, Одноглазый, я научился этому трюку у твоих старых друзей кешианцев. Я был в Дурбине, когда одно племя бедуинов решило восстать и осадить город. Генерал-губернатор, эта старая лиса Хазар-хан, обнаружил, что стены просто поливаются стрелами, поэтому он приказал нагреть песок и выстрелить им в осаждавших.
- Горячим песком? - переспросил Арута.
- Да, просто нагреваешь песок, пока он не раскалится, и бросаешь его в противника. Ветер относит его довольно далеко, и если он не остыл, то жжет, как адское пламя. Он попадает под латы, под рубашку, залезает в сапоги, в волосы, повсюду. Если Мурмандрамас смотрел в нашу сторону, мы, может, и ослепили этого импотента, сына сифилисной крысы. В любом случае, час-другой ему будет не до заклинаний.
Арута засмеялся.
- Думаю, это не надолго.
Амос достал из-за пазухи трубку и лучину, которую зажег от факела.
- Что да, то да, - тон его голоса оставался серьезным. - Это верно.
Все трое опять посмотрели в темноту, ожидая, что же будет дальше.

Глава 14
КОНЕЦ АРМЕНГАРА

Ветер разносил пыль по всей стене. Арута, прищурясь, наблюдал за всадниками, передвигавшимися вдоль рядов войска Мурмандрамаса. Вот уже три дня противник с неослабной яростью предпринимал атаку за атакой. Сейчас в лагере Мурмандрамаса проходил военный совет или, по крайней мере, так казалось Аруте.
Противник совещался уже около часа. Арута обдумывал сложившуюся ситуацию. Последние атаки был не менее интенсивными, чем первые. Но им не доставало тревожащей внезапности появления в городе воинов, перенесенных через стены с помощью магии. Аруту озадачивало отсутствие магии при штурме. Вероятно, у Мурмандрамаса была какая-то настоятельная причина не использовать свои чары или же существовал какой-то предел времени, в течение которого он мог колдовать без остановки. Однако он что-то задумал, если созвал всех своих командиров, решил Арута.
Амос прохаживался вдоль, стены, проверяя посты. Было уже поздно, и солдаты расслабились, так как было очевидно, что нового нападения до утра, скорее всего, не будет. В лагере противника к атаке не были готовы, и, чтобы собраться, им потребовалось бы несколько часов. Амос подошел к Аруте и спросил:
- Представь, что ты стоишь во главе армии, что бы ты сейчас сделал?
- Если бы у меня были люди, я бы выкатил мост, сделал вылазку и нанес удар, прежде чем они выстроили бы войска. Мурмандрамас разбил свой командный пункт слишком близко к линии огня, к тому же они, не подумав, перевели отряд гоблинов на другое место, оставив путь к его палатке почти свободным. Если выехать с конными лучниками, то при удаче можно было бы подстрелить несколько офицеров до того, как они успели бы оказать сопротивление. А к тому времени, как они опомнятся, я бы уже был за стенами города. Амос ухмыльнулся.
- Ну надо же, какой ты смышленый парень, высочество. Если хочешь, можешь поехать повеселиться с нами.
Арута вопросительно посмотрел на Амоса, и тот наклонил голову. Арута взглянул за его спину и увидел, как во дворе у внутренних ворот выстраиваются всадники.
- Поехали с нами. У меня для тебя есть лишняя лошадь.
Арута пошел вслед за Амосом вниз по ступеням к ожидающим всадникам.
- А что если Мурмандрамас приготовил нам магическую западню?
- Тогда мы все погибнем, а Гай будет сожалеть, что остался без лучших собутыльников, какие у него были за последние двадцать лет. - Амос сел на коня. - Ты слишком много беспокоишься, парень. Ты знаешь это?
Арута криво улыбнулся и тоже сел на коня. Ожидавший у ворот Гай сказал:
- Будьте вдвойне осторожны. Если сможете нанести им потери, хорошо, но никаких героических самоубийств ради того, чтобы добраться до Мурмандрамаса. Вы нам нужны.
Амос засмеялся.
- Одноглазый, из всех, кого ты знаешь, я меньше всех претендую на геройское звание.
Он дал сигнал, и внутренние ворота открылись. Когда они закрылись позади всадников, было слышно, как грохочет выдвигаемый мост. Внезапно внешние ворота распахнулись, и Амос повел отряд на врага. Авангард быстро занял позиции на флангах, а основные силы бросились на армию осаждавших. Поначалу казалось, что враг не понял, что это вылазка, так как никто не давал сигнала тревоги. Они уже почти доскакали до первых рядов армии Мурмандрамаса, когда послышался звук трубы. К тому времени, когда гоблины и тролли схватились за оружие, Амос и его всадники пролетели мимо.
Арута скакал прямо к холму, где совещались командиры Мурмандрамаса, с боков его прикрывали трое арменгарцев. Он не знал, что им двигало, но его вдруг переполнило желание сразиться с самим темным повелителем. Наперерез Аруте бросился отряд всадников. Прямо перед Арутой встало лицо отступника, который усмехнулся и взмахнул мечом. Арута быстро и умело расправился с ним. Схватка началась.
Арута посмотрел в сторону шатра Мурмандрамаса и увидел, что тот стоит на самом виду, а рядом с ним - его змеиный спутник. Предводитель моррелов, казалось, равнодушно взирал на кровавую резню в его стане. Несколько арменгарцев попытались приблизиться к холму, но им перерезали путь моррельские всадники. Один из лучников остановил коня и хладнокровно послал стрелу в сторону шатра. Зная о неуязвимости Мурмандрамаса, он выбрал другую цель. К нему быстро присоединился еще один лучник, и двое вождей Мурмандрамаса упали, один явно мертвый, со стрелой в глазу. Еще один отряд пехотинцев побежал к тому месту, где Арута орудовал рапирой, нанося удары гоблинам, троллям и моррелам, прикрывая лучников, пока те стреляли по вражеским офицерам. Какое-то время, показавшееся ему бесконечным, Арута слышал только звон стали и стук крови в ушах. Затем Амос закричал:
- Начинаем отступление?
Его крик подхватили другие всадники и передавали, пока все не услышали приказ.
Арута метнул взгляд на Амоса и увидел, что с той стороны к ним приближается еще один отряд всадников. Арута полоснул очередного неприятеля и повернул коня к Траску. Вновь прибывшие налетели на арменгарцев, замедлив их возвращение. Тогда арменгарцы как один повернулись и атаковали кавалерию Мурмандрамаса, медленно прокладывая себе путь из лагеря, убивая всякого, кто вставал между ними и воротами. В толпе вокруг них появился проход, открытый путь обратно к городу. Арута пришпорил коня и вместе с другими очертя голову бросился к воротам. Обернувшись через плечо, он заметил, как из-за шатра Мурмандрамаса в погоню за ними выезжает отряд одетых в черное всадников. Принц прокричал Амосу:
- Черные убийцы!
Амос дал сигнал, и несколько арменгарцев поверх нули обратно, чтобы задержать черных убийц. Они кинулись в атаку, зазвенела сталь, и несколько человек с обеих сторон пали. Затем схватка рассосалась, так как арменгарцы повернули в разные стороны. В это время еще один отряд моррелов приблизился к полю боя. Большинство упавших с коней арменгарцев снова забрались в седла, но не все. Около десяти солдат осталась лежать на песчаной земле равнины.
Когда отряд Амоса доскакал до стены, ворота были открыты, и, въехав внутрь, всадники осадили коней. За ними спешил арьергард, на скаку продолжая отражать удары черных убийц и других моррелов: дюжина арменгарцев пыталась оторваться от более чем Тридцати преследователей.
Амос остановился рядом с Арутой, когда черные убийцы срезали двоих всадников.
- Десять, - сказал Амос, считая оставшихся. Они уже приближались к воротам, но Амос продолжал:
- Девять, восемь. - А потом:
- Семь.
На пыльной равнине волна всадников в черных доспехах обрушилась на шестерых отступающих солдат. Амос произнес:
- Шесть, пять, четыре. - Затем с гневом крикнул:
- Закрыть ворота! - Ворота начали закрываться, а Амос продолжал считать:
- Три, два...
Два последних всадника совершившего вылазку отряда пали под ударами моррельских мечей.
Затем сверху донесся звук заработавших катапульт. Через минуту послышались крики умирающих моррелов и ржание лошадей. Когда открылись внутренние ворота, Амос пришпорил коня и сказал:
- По крайней мере, они дорого заплатили за это. Я видел, как упали по меньшей мере четверо вождей. Двое точно убиты. - Амос оглянулся, как бы пытаясь увидеть противника сквозь массивные ворота. - Но почему этот негодяй не использует магию? Вот этого я никак не могу понять. Он же мог расправиться с нами только так.
Арута лишь кивнул. Он тоже был удивлен. Поручив коня мальчику, в чьи обязанности входил уход за лошадьми, он поспешил наверх к командному посту Гая.
- Черт бы меня побрал! - приветствовал его протектор.
Несколько распростертых на земле фигур в черных доспехах начали подниматься, дергая руками и ногами, и направились обратно к лагерю. Их движения быстро стали плавными, и вот они уже бежали, как ни в чем не бывало.
- Когда ты рассказал мне о них... - начал Гай.
- ...то вы мне не поверили, - закончил за него Арута. - Я знаю. Чтобы понять это, нужно хоть раз увидеть.
- Как же их можно убить?
- Огнем, магией или вырезав сердце. Иначе даже мелкие кусочки сумеют объединиться, и сила к ним возвращается с каждой минутой. Других способов остановить их нет.
Гай посмотрел на отступающих черных убийц.
- Я никогда не увлекался, как твой отец, магией, Арута, но сейчас я бы отдал половину герцогства - моего бывшего герцогства - за одного хорошего мага.
Арута задумался.
- Что-то здесь мне непонятно. Я мало знаю о подобных вещах, но похоже, что, несмотря на всю свою силу, Мурмандрамас почти ничего не делает, чтобы захватить нас. Я помню, как Паг - это маг, которого я знаю, - рассказывал о том, что он когда-то делал... Так вот, все это намного превосходит то, что мы пока наблюдали. Думаю, Паг, если бы захотел, мог бы просто сорвать ворота со стен города.
- Я ничего не понимаю в таких вещах, - признался Гай.
Амос все это время стоял позади них, а сейчас подошел поближе.
- Может, этот свинячий король не хочет, чтобы его армия слишком на него полагалась. - Гай и Арута с открытым удивлением посмотрели на него. - Может, он так поддерживает дух войска.
Гай покачал головой.
- Думаю, что все сложнее.
Арута наблюдал за суетой в лагере неприятеля.
- Что бы то ни было, нам скоро станет об этом известно.
Амос прислонился к стене:
- Уже две недели прошло с тех пор, как твой брат и другие гонцы выехали из города. Если все шло по плану, то сегодня Мартин придет к Каменной Горе.
Арута кивнул:
- Если все шло по плану.
Мартин сидел в лощине, пригнувшись, спиной вжимаясь в мокрый гранит. Скрежет камней под сапогами не прекратился - значит, его ищут. Перед собой герцог держал лук с порванной тетивой. У него в мешке была еще одна, но времени перетягивать ее не было. Если его обнаружат, то он бросит лук и достанет меч.
Мартин глубоко дышал, стараясь оставаться спокойным. Он надеялся, что судьба пощадила Бару и Лори. Два дня назад они вышли к Вабонским, как им показалось, горам. До сегодняшнего дня не было никаких признаков погони, но сразу после восхода солнца их захватил врасплох патрульный отряд. Гонцы попытались избежать встречи с ним, поднявшись выше в горы над тропой, но моррелы спешились и погнались вслед. К сожалению, Мартин оказался на противоположной стороне тропы, и ему пришлось бежать на запад, в то время как Лори и Бару ушли на юг. Он надеялся, у них хватит разума идти дальше в Вабон, а не искать его. Погоня длилась весь день. Мартин посмотрел вверх, отметив про себя, что солнце уже спускается за горы. До темноты осталось лишь два часа. Если его не схватят до заката солнца, то все будет в порядке.
Звук шагов стал тише, и Мартин пошел дальше. Он вышел из укрытия и побежал полусогнувшись вверх по ручью. Было похоже, что он где-то недалеко от Каменной Горы, хотя раньше ему никогда не приходилось подходить к горе с северо-востока. Некоторые ориентиры казались смутно знакомыми, и если бы у него не было других забот, он знал, что легко нашел бы гномов.
Мартин обогнул излучину, и перед ним внезапно возник силуэт моррельского воина. Не колеблясь, Мартин взмахнул луком и ударил моррела тяжелым тисовым оружием по голове. От неожиданности тот пошатнулся, и, прежде чем он успел опомниться, Мартин выхватил меч и сразил его.
Мартин оглянулся в поисках спутников моррела. Ему показалось, что где-то далеко он заметил движение, но не был в этом уверен. Он быстро пошел в гору и увидел еще одну излучину ручья. Рядом с ней Мартин обнаружил шесть привязанных лошадей. Значит, каким-то образом ему удалось обойти преследователей и наткнуться на их лошадей. Мартин выбежал к ручью и схватился за седло одной из них. Затем мечом он обрезал подпруги у всех остальных и широким лезвием отогнал их подальше.
Он повернул своего коня и пришпорил. Если он поедет вниз по оврагу, то выйдет на тропу. Тогда он сможет обогнать моррелов и добраться до Каменной Горы.
Сверху На утесе появилась темная фигура. Когда Мартин проезжал мимо, она вцепилась в него и стащила с лошади. Мартин покатился по землей, вытащив меч, занял боевую позицию. Моррел сделал то же самое. Пока оба воина смотрели друг на друга, моррел закричал что-то своим спутникам на резком эльфийском диалекте. Мартин ринулся в атаку, но моррел был опытным бойцом и не давал ему подступить поближе. Мартин понимал, что если кинется бежать, то получит клинок в спину, но если останется, то против него скоро выступят пятеро противников. Мартин подкинул ногой камни и гальку, но моррел повернулся боком, избегая попадания пыли в глаза.
Затем раздался стук сапог по камням, и со всех сторон послышались голоса. Моррел опять закричал, и ему ответили слева от Мартина, с южной стороны. Справа звук сапог становился все громче. Моррел бросил взгляд в ту сторону, и Мартин накинулся на него. Темный эльф едва избежал удара, подставив руку. Мартин постарался использовать это легкое преимущество и, пока моррел был выведен из равновесия, сделал очень рискованный выпад, который оставлял его неприкрытым для ответного удара в случае, если он промахнется. Но он не промахнулся. Моррел замер и упал, а Мартин освободил клинок.
Мартин не стал ждать. Он кинулся в скалы, стараясь уйти повыше, прежде чем кольцо вокруг него сомкнется. С южной стороны оврага выбежали моррельские воины. Один из них уже замахнулся мечом, но Мартин неожиданно сделал резкий выпад, и моррел пригнулся, промахнувшись. А затем так же неожиданно кто-то схватил Мартина за рубашку.
Могучие руки подняли герцога Крайди и перетащили его через край оврага. Мартин взглянул вверх и увидел ухмыляющееся лицо с рыжей бородой.
- Прошу прощения, что пришлось обойтись так грубо, но там внизу, похоже, дела усложняются.
Гном показал вниз, Мартин повернулся и увидел, что с северной стороны оврага бегут больше десятка гномов. Моррелы увидели, что противник сильно превосходит их числом, и кинулись бежать, но не успели отойти и на десять ярдов, как гномы обрушили на них свои топоры. Сражение быстро закончилось.
К Мартину подошел еще один гном. Первый протянул Мартину бурдюк с водой. Мартин встал и напился. Потом он посмотрел на обоих гномов, самый высокий из которых едва достигал пяти футов, и сказал:
- Спасибо вам.
- Не стоит. В последнее время темные братья все чаще появляются здесь, поэтому этот район хорошо патрулируется. А так как у нас гости, - он показал на гномов, карабкающихся по камням к ним навстречу, - то недостатка в желающих пойти поохотиться нет. Обычно эти трусы убегают, зная, что слишком близко подошли к нашему дому, но на этот раз они замешкались. А теперь, если вы не возражаете, я бы хотел узнать, кто вы и что делаете у Каменной Горы?
Мартин спросил:
- Это Каменная Гора?
Гном махнул рукой, показывая за спину Мартина, и герцог повернулся. Прямо за ним, над краем лощины, в которой он прятался, вздымались высокие деревья. А еще выше, уходя в облака, высилась могучая вершина. Он так был занят погоней и необходимостью прятаться, что видел только камни и овраги. Теперь он узнал эту вершину. Он находился всего в полудне ходьбы от Каменной Горы.
Мартин осмотрел собравшихся гномов. Сняв правую перчатку, он показал им кольцо-печатку.
- Я Мартин, герцог Крайди. Мне нужно поговорить с Долганом.
Гномы отнеслись к этому заявлению скептически, как бы показывая, что это не самый лучший способ для одного из лордов Королевства попасть в залы Каменной Горы. Но они просто посмотрели на своего предводителя.
- Меня зовут Пакстон. Мой отец - Хартон, военачальник кланов Каменной Горы и вождь деревни Делмория. Идемте с нами, милорд Мартин, мы отведем вас к нашему королю.
Мартин засмеялся:
- Значит, он принял корону.
Пакстон ухмыльнулся.
- Некоторым образом. После того, как мы несколько лет пилили его, он сказал, что возьмет на себя обязанности короля, но отказался носить корону. Так что она находится в ларце в Длинном зале. Пойдемте, ваша светлость. Мы будем там до наступления ночи.
Гномы отправились в путь, и Мартин пошел с ними. В первый раз за несколько недель он почувствовал себя в безопасности, однако теперь его мысли вернулись к брату и оставшимся в Арменгаре. "Как долго они продержатся?" - подумал он.
Лагерь переполнился какофонией барабанного стука, пения труб и криков. На приказы военачальников следовали ответы из всех подразделений. Гай наблюдал за этой картиной, а тем временем заря уступала место первым солнечным лучам. Он сказал Аруте:
- Прежде чем солнце подойдет к зениту, они обрушат на нас все, что у них есть. Возможно, Мурмандрамас и считал необходимым придержать кое-какие силы до вторжения в Вабон, но сейчас он не может позволить себе ни дня отсрочки. Сегодня он выступит всеми силами.
Арута кивнул, наблюдая за тем, как отряды выстраиваются перед городом для сражения. Он никогда не чувствовал себя таким усталым. Убийство офицеров Мурмандрамаса на два дня ввергло лагерь неприятеля в хаос, но потом порядок был восстановлен. Арута не знал, какие сделки были заключены и какие даны обещания, но через три дня они, наконец, решили атаковать опять. И так продолжалось всю неделю, но с каждым разом все больше атакующих поднималось на стены. Во время последнего штурма, чтобы сохранить целостность обороны, к потенциальной точке прорыва потребовалось кинуть все резервные силы. Еще несколько минут, и атакующие заняли бы прочные позиции на стене, чтобы еще больше солдат могло взобраться по лестницам, открыв доступ нескончаемому потоку захватчиков. Арута подумал, что уже двадцать семь дней прошло со дня ухода Мартина. Даже если помощь в пути, она подойдет слишком поздно.
Джимми и Локлир стояли неподалеку, готовые разнести сообщения. Джимми смотрел на своего друга. Со дня смерти Бронуин Локлир стал просто одержимым. Он постоянно искал драки, часто игнорируя приказ оставаться подальше от сражения, чтобы выполнять курьерскую работу. Три раза Джимми видел, как парень ввязывался в схватку, которой можно было избежать. Его владение мечом и скорость стоили многого, и он уцелел, но Джимми не был уверен, что Локлир долго сможет оставаться в живых, и даже не знал, хочет ли он уцелеть. Он пытался поговорить с Локлиром о девушке, но тот отказался. Джимми видел слишком много смертей и разрушений еще до того, как ему исполнилось шестнадцать. Во многом он был менее чувствительным. Даже когда он думал, что Анита или Арута умерли, он не уходил в себя так, как Локлир. Джимми жалел, что мало понимал в таких вещах, и волновался за друга.
Гай оценил мощь армии, стоящей перед ним, и наконец тихо произнес:
- Мы не сможем удержать их у стены.
- Я тоже так думаю, - согласился Арута.
За четыре недели, прошедшие с момента ухода Мартина, солдаты Арменгара сражались даже мужественнее, чем Арута мог предположить. Они отдавали себя полностью, но резервы уже были почти исчерпаны. За последнюю неделю еще около тысячи воинов были убиты или выведены из строя. Теперь защитники располагались на стенах слишком редко, чтобы справиться с атакой в полную силу. А по тому, как расхаживал Мурмандрамас, было ясно, что он действительно планировал бросить всю свою армию в один решающий общий штурм. Гай кивнул Амосу. Моряк сказал Джимми:
- Передай всем командирам отрядов: начать третью стадию эвакуации.
Джимми слегка подтолкнул локтем Локлира, который, казалось, стоял в оцепенении, и увел его. Они побежали вдоль стены, отыскивая командиров. Арута мог видеть, как несколько отобранных солдат, получив приказ, спустились со стены. Они сбежали по ступеням и помчались по направлению к крепости.
Арута спросил Гая:
- На каком соотношении вы остановились?
- Один здоровый воин, двое вооруженных стариков, мужчин или женщин, трое детей постарше, тоже с оружием, и пятеро маленьких.
Арута знал, что через несколько минут такие группы одна за другой уйдут в горы через длинные туннели из пещеры под городом. Оттуда они направятся на юг, пытаясь найти убежище в Вабоне. Таким образом оставалась надежда, что по крайней мере какие-то из детей Арменгара сумеют выжить. Воин во главе отряда должен будет защищать их в пути. Но у него также был приказ убить малышей, но не дать захватить их моррелам.
Солнце медленно поднялось, следуя естественному порядку и не обращая внимания на суету внизу. Наступил полдень, но сигнала к атаке все не было. Гай удивился вслух:
- Чего они ждут?
Почти два часа спустя над молчаливой армией на равнине разнесся слабый звук глухих ударов, он был едва слышен защитникам города. Удары слышались в течение почти целого получаса, а затем в первых рядах запели трубы. Из-за выстроившихся шеренг выступили странные сооружения, четко выделяющиеся на фоне ясного неба. Они напоминали гигантских черных пауков. Сооружения медленно, величаво двигались через равнину. Наконец они прошли через ряды осаждающего войска и подошли К городу. Когда они приблизились, Арута внимательно осмотрел их. На стене раздались вопросительные возгласы, а Гай воскликнул:
- О боги, что это такое?
- Какие-то машины, - ответил Арута. - Двигающиеся осадные башни.
Машины представляли собой гигантские коробки, в три или в четыре раза больше, чем те ящики, что поднимались на стены города неделю назад. Они катились на огромных колесах без видимой движущей силы, их не тянули и не толкали ни гоблины, ни рабы, ни животные. Машины двигались сами по себе - их толкала какая-то магическая сила. На кочках и ямах огромные колеса громко стучали.
- Катапульты! - закричал Гай и опустил руку. Камни пролетели над головами и обрушились на коробки. Один попал в опору, которая, зашатавшись, раскачала коробку и упала, с громким треском ударившись о землю. Из разбитой коробки вывалилось около сотни мертвых гоблинов, моррелов и людей. Арута заметил:
- В каждой из них, должно быть, сидит по две или три сотни солдат.
Гай быстро сосчитал.
- Осталось девятнадцать. Если хотя бы каждая третья доберется до стен, у нас будет полторы тысячи нападающих сразу. Масло и горящие стрелы! - крикнул он.
Защитники пытались поджечь приближающиеся коробки, когда те поднимались к стенам, но дерево оказалось пропитано каким-то составом, и горючее масло только опаляло и чернило их стены. Крики изнутри показывали, что пламя нанесло определенный урон атакующим, но коробки не остановились.
- Весь резерв на стены! Лучники на крыши за двором! Кавалерия по местам!
Все приказы Гая выполнялись немедленно, пока осажденные поджидали коробки. Магические осадные башни заполнили утренний воздух громким скрежетом тяжело вращающихся колес. За башнями медленно двигалось войско Мурмандрамаса. Оно держалось на осмотрительном расстояний, так как весь огонь защитников был направлен на катящиеся коробки.
Затем первая коробка добралась до стены. Одна из стенок, как и раньше, упала, и из коробки выскочило множество гоблинов и моррелов. Вскоре по всей стене шла безумная рукопашная схватка. Атакующие сплошным потоком хлынули на равнину, следуя за магическими осадными башнями. Сзади коробки тоже открывались, из них выбрасывались длинные веревочные лестницы, и атакующие, подбегая поближе, забирались на стены, которые внезапно стали доступными. Позади коробок всего в футе от лестниц были спущены длинные кожаные фартуки, заслонявшие тех, кто поднимался по ним, от стрел. Катапульты продолжали стрелять, и многие солдаты Мурмандрамаса пали под градом камней, но поскольку лучникам было приказано отступить к первому ряду домов, а другие защитники были заняты рукопашной, стрел было недостаточно, чтобы остановить наступавших бойцов, приставлявших лестницы к стенам.
Арута схватился с моррелом, который перепрыгнул через тело павшего арменгарского воина, и с плеча нанес удар, заставивший темного эльфа отпрянуть назад. Моррел полетел с бруствера на камни.
Принц обернулся и увидел, как Гай убил другого. Протектор оглянулся и закричал:
- Мы не можем сдерживаюсь их1 Передай приказ отступать к крепости!
Приказ был передан, и защитники вдруг начали отходить, оставляя стены атакующим. Пока товарищи отходили в город, каждую лестницу удерживал небольшой отряд добровольцев.
Арута перебежал через двор и успел заметить, как атакующие сокрушили последних защитников стен. Когда он добрался до середины двора, нападавшие прыгали через ступени, направляясь к воротам. Внезапно с крыш домов против ворот полился дождь стрел, и атакующие были перебиты.
К Аруте подошел Гай:
- Мы можем заставить их держаться подальше от сторожки, пока они не поставят своих лучников на стене. Тогда нашим солдатам придется отступить.
Арута посмотрел вверх и увидел, что через улицы с крыш были переброшены деревянные балки. Когда лучники оставят первый ряд домов, они захватят балки с собой. Чтобы вступить с ними в схватку, гоблинам придется открывать двери при помощи тарана и взбираться на крыши по лестницам. К тому времени лучники отойдут к следующему ряду зданий. Они будут постоянно обстреливать улицы, заставляя захватчиков платить за каждый фут земли. За последний месяц сотни колчанов со стрелами были разложены на крышах под промасленной тканью, а также - запасные луки и тетивы. По подсчетам Аруты, переход через город обойдется Мурмандрамасу не меньше чем в две тысячи убитых и раненых.
Через двор побежал отряд людей с деревянными молотками в руках. Они ожидали команды, разойдясь по углам к тяжелым бочкам. На какое-то мгновение показалось, что их перехватят, так как со стен во двор устремилось целое море гоблинов и их приспешников. Но тут по улице промчался отряд всадников, заставив захватчиков отступить.
Стрелы полетели мимо Гая и Аруты, и протектор сказал:
- Их стрелки заняли свои места. Сигнал к отступлению!
Лучники, расположившиеся вверх по улице, протрубили сигнал, и люди с молотками ударили по бочкам, выбивая затычки. Горючее масло медленно вытекало из них, и его запах повис в воздухе, мешаясь с ржавым запахом крови. Солдаты с. молотками в руках побежали по улицам, где на каждом углу стояли бочки.
Гай потянул Аруту за рукав.
- В крепость. Мы начинаем следующую фазу обороны.
Арута пошел за ним, а в городе началась схватка за каждый дом.
Битва продолжалась два часа. Гай и Арута наблюдали за ней с первого командного поста на крепостной стене. Из города слышались крики сражающихся, не смолкали вопли и проклятья. В городе за каждым поворотом врага поджидали лучники, поэтому в каждый квартал захватчики попадали, шагая по трупам своих товарищей. Мурмандрамас возьмет город, но ему придется заплатить за него ужасную цену. Арута изменил свое мнение о возможных потерях врага: было похоже, что путь до внутреннего двора и рва вокруг крепости обойдется ему в три или четыре тысячи солдат. А ведь ему придется еще иметь дело с внутренними укреплениями Арменгара.
Арута в восхищении наблюдал за схваткой. Солнце уже зашло за горы, город погрузился в тень, и стало трудно различать сражающихся. Примерно через час станет совсем темно. Однако Арута видел все, что происходит. Легкие лучники без лат перебегали с одной крыши на другую по длинным балкам, которые они тащили за собой. Несколько гоблинов попытались взобраться на здание снаружи, но их настигли стрелы, пущенные с соседних домов. Гай острым взглядом изучал, продолжавшуюся баталию.
Арута сказал:
- Этот город был специально построен для такого рода сражения.
Гай кивнул.
- Если бы мне пришлось планировать город, которым можно было бы обескровить врага, я не смог бы придумать ничего лучше. - Он пристально посмотрел на Аруту. - Арменгар падет, если помощь не прибудет в течение следующих нескольких часов. У нас осталось время самое большее до завтрашнего утра. Но мы подрежем крылья этому негодяю, мы нанесем ему страшный удар. На Тайр-Сог он выступит без трети своей армии.
- Трети? - переспросил Арута. - Скорее, одной десятой.
С усмешкой, в которой не было веселья, Гай сказал:
- Подожди, и ты увидишь. - Затем он крикнул сигнальщику:
- Сколько еще?
Сигнальщик замахал белым с голубым платком, подавая знак для тех, кто находился на самом верху крепости. Арута выглянул и увидел ответный взмах желтым полотном. Сигнальщик ответил:
- Не больше десяти минут, протектор.
Гай подумал и приказал:
- Дайте еще один залп из катапульт по внешнему двору.
Приказ был отдан, и каменный град полетел к дальнему концу города. Протектор тихо сказал сам себе:
- Пусть думают, что у нас перелет, и, может, это заставит их поторопиться войти внутрь.
Время тянулось медленно. Арута наблюдал за отступающими по крышам лучниками. День плавно перешел в сумерки, а отряды арменгарцев бежали вдоль по улицам к разводному мосту и внешним воротам навесной башни крепости. Когда до опущенного моста добежал первый отряд, показались второй и третий. Гай наблюдал за тем, как командир у ворот приказал поднять мост. Последний солдат едва успел ступить на него, как он начал задвигаться. На крышах домов арменгарские лучники продолжали стрелять по захватчикам.
- Настоящие храбрецы, они остаются, - отметил Арута.
- Храбрецы, да, но они вовсе не собираются умирать, - заверил его Гай.
Пока он говорил, лучники добрались до последнего ряда домов. Они спустили веревки и, быстро соскользнув вниз, побежали к крепости, отбрасывая на ходу оружие. Сзади на них наступали атакующие. Когда захватчики оказались в центре площади, которую использовали как рыночную, лучники со стен крепости открыли огонь. Отступавшие арменгарцы добежали до рва и нырнули в него.
Арута воскликнул:
- Но их же застрелят, если они попытаются влезть на стены!
Но потом он увидел, что они не всплыли на поверхность.
Гай улыбнулся.
- Под водой есть туннели, ведущие в сторожку и другие помещения в стене. Наши мальчики и девочки поднимутся наверх, а двери за собой закроют. - Какая-то особенно смелая группа гоблинов подбежала ко рву и прыгнула в воду. - Даже если кто-нибудь из этих мерзавцев и найдет туннели, они не смогут открыть люки. Разве что станут наполовину рыбами.
Из крепости вернулся Амос.
- Все готово.
- Хорошо, - отозвался Гай, вглядываясь в верхнюю башню крепости, откуда Арманд вел наблюдение за городом.
В башне замахали желтым флагом.
- Катапульты наизготовку! - крикнул Гай. Долгое время ничего не происходило. Наконец Гай воскликнул:
- Чего же де Севиньи ждет?
Амос засмеялся.
- Если нам повезет, то он наблюдает за тем, как Мурмандрамас во главе армии проходит в ворота, или, может, он ждет, что внутрь войдет еще пара тысяч солдат.
Арута осматривал ближайшую катапульту, гигантское сооружение, заряженное связками странных бочонков, напоминающих те, что обычно используются в барах и тавернах. В них вмещалось не более галлона жидкости.Каждая связка состояла из двадцати или тридцати таких бочонков.
- Сигнал!
Арута увидел, что над башней взметнулся красный флаг, и Гай дал команду:
- Катапульты! Давай!
Дюжина огромных катапульт вдоль стены метнула заряд бочонков, которые описали высокую дугу над городскими крышами. В воздухе они разлетелись в разные стороны и деревянным дождем просыпались на внешний двор. Команда перезарядила катапульту удивительно быстро, так как меньше чем через минуту после первого выстрела в воздух полетел второй залп. Пока готовился третий заряд, Арута заметил, что из одного квартала поднимается дым.
Амос тоже его заметил и сказал:
- Милые крошки стараются выполнить за нас часть работы. Должно быть, они подожгли дома, чтобы наказать нас за то, что мы не остались в них умирать. Думаю, тех, кто стоит рядом, ожидает небольшое потрясение, когда с неба польется нефть.
Арута все понял. Дым валил все сильнее и начал распространяться по линии, показывающей, что пламя охватило весь район внешнего двора.
- Бочки стоят на каждом углу?
Амос кивнул.
- По пятьдесят галлонов в каждой. В первом квартале мы отбили затычки, так что вся земля от домов до стены залита нефтью. Многие из этих убийц уже прошли по ней, и их ноги наверняка запачканы. Кроме того, мы оставили бочки в каждом здании и по одной на каждой крыше. Когда из города выводили лошадей, во время второй стадии эвакуации, мы перестали вычерпывать жидкость из озера. Так что сейчас каждый подвал в городе готов взорваться. Город окажет Мурмандрамасу теплый прием.
Гай дал сигнал, и в воздух взлетела третья порция бочонков. Две центральных катапульты метнули камни, завернутые в пропитанные маслом горящие тряпки. Они летели по небу, оставляя огненный след. Внезапно весь район перед навесной башней внешней стены с ярким взрывом взлетел вверх. Взметнулись языки пламени, становясь все выше и выше. Арута смотрел, не отрываясь. Через мгновение он услышал глухой удар, за которым последовал порыв раскаленного ветра. Пламя разгоралось все сильнее, и долгое время казалось, что оно никогда не утихнет. Однако наконец оно начало опадать. Тогда над городом поднялась башня черного дыма, которая превратилась в плоский зонт, отражавший оранжевое свечение пылающего внизу ада.
- Это была навесная башня, - сказал Амос. - Мы сложили несколько сотен бочек под воротами, и открыли двери, чтобы набрать побольше воздуха.
Пламя быстро распространялось по городу, и оттуда начали доноситься крики и проклятья. Катапульты продолжали забрасывать свой взрывной груз в огонь.
- Уменьшить радиус действия! - приказал Гай.
Амос объяснил:
- Мы заставим их выйти к крепости, чтобы наши лучники могли попрактиковаться на тех, кто не поджарился.
Арута ощущал все усиливающийся жар. Раздался еще один взрыв, за ним последовал ряд других. За каждым взрывом через минуту следовал глухой грохот. Горячий ветер овевал крепость, а витые башни пламени начали свой танец во внешнем городе. Взрывы продолжались, и по ослепительным вспышкам было понятно, что бочки были распределены по основным стратегическим точкам. Глухие раскаты взрывов, болью отзывающиеся в ушах, показывали, что пылающая смерть быстро двигалась от внешнего двора к крепости. Скоро Арута по звуку мог отличить громыхание воспламенившейся связки бочонков от взрыва в подвале дома. Как сказал Гай, Мурмандрамас встретил теплый прием.
- Сигнал, - крикнул один из солдат, и Гай взглянул наверх. Несмотря на то, что солнце уже село, света было достаточно, чтобы разглядеть два красных флага.
- Арманд показывает, что весь внешний город в огне, - пояснил Амос Аруте. - Пройти его невозможно. Даже черные убийцы поджарятся, если попадутся туда. - Он зловеще ухмыльнулся и погладил подбородок. - Я лишь надеюсь, что высокородная трюмная крыса поторопилась войти в город во главе своей армии.
Из города доносились крики ужаса и ярости и топот бегущих людей. Пламя неуклонно приближалось к внутреннему двору, его движение через каждые несколько минут отмечалось глухими взрывами воспламеняющихся бочек. Жар был настолько велик, что ощущался даже на стенах крепости. Арута сказал:
- Этот огненный шторм высосет воздух прямо из их легких.
Амос кивнул:
- Надеюсь.
Гай минуту смотрел вниз, обнаруживая всю глубину своей усталости.
- Этот план разработал Арманд. Он просто гений, наверное, лучший боевой командир, который у. меня когда-либо был. Он должен был подождать, когда в город войдут все вражеские отряды, брошенные на штурм. Мы попытаемся уйти через горы, так что нужно нанести им как можно больший ущерб.
Но Арута видел, что за этими сухими словами скрывается горечь полководца, который вот-вот потерпит поражение.
- Вы провели великолепную операцию, - сказал он.
Гай кивнул, но Арута и Амос Понимали, что про себя он добавляет: Но этого оказалось недостаточно.
Первые спасающиеся бегством захватчики побежали к крепости и остановились, осознав, что открыты для лучников на стене. Они спрятались под прикрытием последнего здания, будто ожидая чуда, которое бы их спасло. Пожар продолжал распространяться, и число солдат Мурмандрамаса, спасающихся от огня, вое увеличивалось. Катапульты продолжали забрасывать бочонки с нефтью в огонь, с каждым новым залпом уменьшая радиус действия и приближая пламя к внутреннему двору. Теперь те, кто находился на крепостной стене, могли видеть огненные взрывы за шесть домов от рыночной площади, потом за пять, четыре... Пронзительно кричащие моррелы, гоблины и люди, а также тролли и великаны начали драться, а поскольку толпа желающих избежать смерти в огне все прибывала, многих вытолкнули на площадь.
Гай повернулся к Амосу:
- Прикажи лучникам открыть огонь.
Амос прокричал команду, и арменгарцы начали стрелять. Арута с изумлением смотрел на все это.
- Это не война, - тихо сказал он, - это резня. Нападавшие толпились на краю рыночной площади, и их было так много, что каждая долетавшая стрела попадала в цель. Захватчики падали один за другим, но напор задних рядов не ослабевал. В огонь полетел еще один заряд бочонков с маслом, и пламя продолжало неумолимо приближаться к крепости.
Арута поднял руку, так как зарево пожарища стало таким ярким, что ослепляло, на стене стало очень жарко. Он вдруг понял, насколько ужасным было положение тех созданий на окраине рынка, что стояли на сотню ярдов ближе к огню.
Раздалось еще несколько взрывов, и с криками и воплями воины Мурмандрамаса бросились к крепости. Многие из тех, что бежали через двор, были подстрелены, но некоторые нырнули в ров. Те, что носили доспехи, утонули, тщетно пытаясь снять с себя латы под водой. Утонули даже солдаты в кожаных доспехах. Однако многие всплыли на поверхность, по-собачьи загребая руками.
Арута подсчитал, что на виду лежало не менее двух тысяч мертвых солдат. Еще четыре или пять тысяч, должно быть, погибли внутри города. Арменгарские лучники устали и стали промахиваться даже по ярко выделяющимся на фоне пламени фигурам.
- Откройте трубы, - приказал Гай.
Послышался странный хриплый звук, и в воду во рву было выпущено горючее масло. Крики ужаса вырвались у тех, кто плавал в воде, когда они поняли, что происходит. Огонь распространялся по площади, оставляя позади уже полностью выгоревший город, а со стены в ров сбросили пылающие тюки. Поверхность воды взорвалась бело-голубым пламенем, заплясавшим по вспенившимся волнам. Криков становилось все меньше, и скоро все было кончено.
Арута и остальные были вынуждены отойти от стены, так как из рва волнами поднимался жар. Когда масло прогорело, Арута взглянул вниз и увидел плавающие черные останки. Ему стало плохо, и, оглянувшись на Гая, он увидел, что тот чувствует то же самое. Амос только мрачно посмотрел на них. Город продолжал полыхать, а Гай сказал устало:
- Чувствую, что мне нужно выпить. Идем. У нас всего лишь несколько часов.
Не говоря ни слова, Арута и Амос последовали за протектором умирающего города во внутренние помещения крепости.
Гай опустошил всю бутыль, а потом показал на карту, разложенную на столе. Арута посмотрел на стоящую рядом запачканную сажей Бриану, которая вместе с другими командирами ожидала последних приказаний Гай. Джимми и Локлир вернулись со своего поста и теперь стояли рядом с Арутой. Даже внутри комнаты для совета они ощущали жар пожарища, так как катапульты продолжали кидать нефть в огонь. Какая бы часть войска Мурмандрамаса ни избежала ловушки, она была вынуждена ждать за внешней стеной.
- Здесь, - сказал протектор, показывая на несколько зеленых точек на карте, - спрятаны лошади. - Он повернулся к Аруте. - Их вывели из города во время второй стадии эвакуации. - Теперь он снова обращался ко всем собравшимся. - Мы не знаем, нашли ли гоблины хоть одно из этих убежищ. Но, надеюсь, хотя бы несколько уцелело. Думаю, они считали, что мы увели всех людей в город и что с той стороны опасности нет. Секретный туннель, ведущий из города, все еще свободен; был замечен лишь один патруль темных братьев, который прошел достаточно близко, но разведка доложила, что они прошли мимо, не осматривая местность. Общий приказ звучит следующим образом:
Отряды покидают город по очереди, начиная с Первого и до Двенадцатого, захватывая всех приписанных к ним добровольцев. Покидать туннель только после того, как убедитесь, что вокруг все спокойно. Первый отряд будет охранять внешние границы, пока его не сменит Второй. Когда из туннеля выходит Двенадцатый, Одиннадцатый тоже уходит. Остаться разрешается только тем солдатам, которые были выделены в арьергард. И никакого героизма в последний момент, иначе опасности подвергнется вся операция. Я хочу, чтобы все меня поняли. Вам ясно задание?
Никто ничего не ответил, и Гай сказал:
- Хорошо. А теперь идите убедитесь, что все понимают: за пределами города каждый сам за себя. Нужно, чтобы как можно больше людей дошло до Вабона. - С холодным гневом в голосе он добавил:
- Когда-нибудь мы заново отстроим Арменгар. - Он замолчал, как будто слова давались ему с трудом. - Начинайте последнюю стадию эвакуации.
Командиры вышли, и Арута спросил:
- Когда уходите вы?
- Конечно, последним, - ответил Гай.
Арута взглянул на Амоса. Тот кивнул.
- Не возражаете, если я останусь с вами?
Гай удивился.
- Я хотел предложить тебе отправиться со Вторым отрядом. Первый может попасть в ловушку, а последних могут встретить подкрепления, вызванные в горы. Те, кто выходят последними, больше всех рискуют нарваться на врага.
Арута ответил:
- Не знаю, действительно ли я верю, что мне предназначено сразить Мурмандрамаса, но если это так, то, возможно, мне стоит остаться.
Гай немного подумал.
- А почему бы и нет? Ты не можешь сделать ничего, кроме того, что уже сделано. Помощь либо в пути, либо нет. В любом случае, она придет слишком поздно, чтобы спасти город.
Арута взглянул на Джимми и Локлира. Джимми, казалось, хотел сказать что-нибудь острое, но Локлир просто ответил:
- Мы остаемся.
Арута хотел возразить, но заметил отстраненное выражение на лице сквайра из Края земли. В нем больше не было мальчишеской неуверенности, которая всегда сквозила в улыбке Локлира. Теперь его глаза стали старше, какими-то менее прощающими и, без сомнения, более грустными. Арута кивнул.
Они немного подождали, выпив эля, чтобы смыть запах гари и охладиться после пожара. Время от времени в комнате появлялся гонец с вестью, что еще один отряд покинул крепость. Час проходил за часом, глубокая ночь прерывалась лишь отдельными глухими взрывами, показывавшими, что наконец загорелся еще один подвал. Арута удивлялся, что это продолжается так долго, но каждый раз, когда он думал, что город выгорел абсолютно весь, еще один взрыв доказывал, что разрушение не закончилось.
Когда пришло сообщение о том, что Седьмой отряд благополучно вышел из крепости, в комнату вошел солдат. Он был одет в кожаные доспехи, но было ясно, что это доброволец, один из пастухов или фермеров. Его рыжие волосы были убраны назад, спускаясь ниже плеч, а лицо покрывала густая рыжая борода.
- Протектор! Идемте, посмотрите!
Гай и его спутники побежали за воином к окну в длинном зале, которое выходило на горящий город. Безумное пламя немного утихло, но город все еще полыхал. Предполагалось, что пройдет еще не меньше часа до момента, когда Мурмандрамас сможет послать солдат пройти по опустошенным улицам. Однако выяснилось, что они ошибались. К крепости мимо горящих зданий у рынка уже кто-то шел.
Гай вышел с балкона и поспешил к стене. Оттуда он мог на фоне пламени разглядеть :отряд воинов в черном. Они продвигались очень медленно, как будто стараясь не выходить за пределы четко определенного пространства. Пока все наблюдали за приближающимися врагами, другой курьер доложил, что Восьмой отряд начал выходить из крепости. Фигуры подошли к краю внешнего двора, и Гай выругался. Большие отряды гоблинов стояли, заслоненные магическими барьерами. Барьеры оставались невидимыми, только изредка на их поверхности появлялся отблеск пламени. В поле их зрения появился Мурмандрамас.
Джимми воскликнул:
- Что это?
Не обращая внимания на сильный жар, предводитель моррелов без видимых затруднений ехал верхом на твари ужасающего вида. По форме напоминающая лошадь, она была покрыта красной пылающей чешуей, как будто стальную змеиную кожу раскалили до полурасплавленного состояния. Грива и хвост животного развевались языками пламени, а глаза горели как раскаленные угли. Оно выдыхало взрывной пар.
- Конь Дьявола! - прошептал Арута. - О нем говорится в легенде. Это конь, ехать верхом на котором может только дьявол.
Зверь встал на дыбы, и Мурмандрамас вынул из ножен меч. Он взмахнул им, и перед первыми отрядами наступающей армии появилось нечто черное. Это была темнота, поглощающая свет. Сияя как ртуть, тьма озерцом разлилась по камням двора, затем остановилась, превращаясь в прямоугольник. Через минуту тем, кто стоял на крепостной стене, стало ясно, что перед ними выросла десятифутовая черная блестящая платформа. Она начала подниматься, фут за футом, превратившись в черный скат над рвом. Часть темной материи отделилась от основания ската и отлетела в сторону от растущего моста. Через несколько футов она остановилась и начала расти. Из нее начал расти второй мост. Через некоторое время появился третий, четвертый. Гай пробормотал:
- Черт! Он строит мосты на стену. - И закричал:
- Передайте приказ ускорить эвакуацию!
Когда черные мосты доросли до середины рва, головные отряды гоблинов поднялись на них и стали медленно подходить к переднему краю. Черные мосты все ближе и ближе подползали к осажденным. Гай приказал лучникам открыть огонь.
Стрелы полетели через ров, но в цель не попали, отраженные чем-то вроде стены. Сила, защищавшая атакующих от жара, ограждала их также и от стрел. Наблюдатели с вершины крепости доложили, что пожар на внешних подступах к городу утихает и все больше и больше захватчиков входит в Арменгар.
Гай крикнул:
- Все со стены! Арьергард на первый балкон! Всем подразделениям эвакуироваться одновременно! Никого не ждать!
До сих пор спокойный отход скоро превратится в беспорядочное бегство. Атакующие сумеют прорвать последнюю линию обороны на час, а то и более, раньше, чем предполагал Гай. Арута понял, что, возможно, в крепости начнется рукопашная, и пообещал себе, что если дойдет до драки, он останется, чтобы лицом к лицу встретить Мурмандрамаса.
Все побежали через двор и поспешили по внутренней лестнице к первому из трех балконов. За спиной оставались звуки запираемых окон и дверей. Выбегая из длинного коридора, Арута заметил прямо у подъемника несколько бочек. Бочки стояли также у каждой двери, где было сложено все, что только могло гореть. Арута понял, что последним действием Гая де Бас-Тайры будет поджог крепости, чтобы еще больше солдат Мурмандрамаса погибло в огне.
Арута надеялся, что возможности Мурмандрамаса не безграничны, и он не сможет укрыть от пламени всех своих воинов.
По залу пробежали солдаты, разбивая дощатые панели на стенах, покрашенные в тон белому камню, и открывая черные дыры. В зал проник слабый запах нефти. Это ветер из открытого люка доносил едкие пары через отдушины.
Арута перевел взгляд на первую волну армии Мурмандрамаса, которая бросилась на штурм крепости. Как только воины ступили на стены, поле вокруг них исчезло, и они разбежались, стараясь укрыться от лучников на балконе. Катапульты были бесполезны, так как расстояние было слишком невелико, но дюжина баллист, похожих на гигантские арбалеты, метала во врага огромные снаряды. Гай приказал командам катапульт уходить с балкона. Он наблюдал за тем, как лучники удерживали захватчиков на расстоянии. Арута знал, что протектор считает каждую минуту: ведь с каждой новой минутой еще десяток его людей покидал крепость.
За приближающимися гоблинами слышались крики новых отрядов, поднимающих лестницы. Нападавшие захватили сторожку у ворот, выдвинули мост и распахнули ворота, открыв доступ новым подкреплениям. Огонь в городе почти догорел, и все больше захватчиков подходило к крепости. Наконец раздалась команда:
- Бой окончен! Все в туннель!
Лучники сделали по последнему выстрелу, а затем повернулись и побежали внутрь. Верный своему слову Гай дождался, пока последний солдат вошел в крепость, потом вошел сам, заперев за собой последнюю дверь. Окна на балконе были закрыты ставнями. Снизу донесся стук - это атакующие пытались открыть запертые на засов ворота во двор.
- Подъемник не работает, - крикнул Амос. - Придется идти пешком.
Они повернули за угол в другой коридор, захлопнули и заперли дверь и побежали вниз по узкой лестнице в уже знакомую Аруте огромную пещеру. Все специальные фонари были зажжены, озаряя пещеру призрачным светом. Арута испытывал жгучую боль в глазах от едких испарений, поднятых в воздух ветерком из потайного хода в туннель, куда выходили последние резервные отряды. Гай и его спутники подбежали к туннелю, но были вынуждены остановиться, так как пройти в него можно было только по двое. Сверху послышались крики и стук в дверь, ведущую на лестницу.
Гай опять настоял на том, чтобы идти последним. Он закрыл за собой дверь и запер на металлический засов.
- Это задержит их на несколько минут. - И повернувшись к Аруте, добавил:
- Будем надеяться, никто из этих мерзавцев не войдет в пещеру с факелом, пока мы не выйдем из туннеля.
Они побежали по туннелю, закрывая по ходу двери, которые протектор запирал собственноручно. Наконец они добрались до конца туннеля, и Арута оказался в просторной пещере. На другом ее конце сквозь зияющую пасть пещеры было видно небо. Гай запер последнюю дверь, а дюжина лучников из арьергарда стояла наготове на случай, если кто-то нападет на протектора. Еще три иди четыре десятка людей покидали пещеру, стараясь задержаться на минуту-другую перед выходом, чтобы каждая последующая группа не наступала на пятки предыдущей. По звукам, доносившимся из леса, было ясно, что некоторые из них наткнулись на врага. Арута понимал, что к рассвету большинство покинувших город окажется рассеянными в горах.
Гай знаком приказал лучникам покинуть пещеру, и вскоре все, кто не состоял в арьергарде, выбежали наружу, и только Локлир, Джимми, Арута и Амос остались рядом с Гаем. Затем протектор приказал уходить арьергарду, и в пещере остались лишь пять человек. Из темноты вышла еще одна фигура, и Арута узнал рыжебородого воина, доставившего сообщение о появлении в пламени пожара армии Мурмандрамаса.
- Уходи! - приказал Гай.
Солдат пожал плечами, как будто приказ к нему не относился.
- Вы сказали, что каждый сам за себя, протектор. Я решил остаться.
Гай кивнул.
- Как тебя зовут?
- Шигга.
- Я слышал о тебе, Шигга Длинное Копье, - сказал Амос. В прошлом году ты победил в играх на празднике середины лета.
Гай спросил:
- Ты видел де Севиньи?
Шигга показал на выход из пещеры.
- Он вышел прямо перед тем, как вы появились из туннеля, как вы и приказали. Сейчас они уже должны были пройти верхние позиции, в сотне ярдов отсюда.
Гай прислушался.
- Они добрались до последней двери. - Он схватил конец цепи, впаянной в фундамент у самого порога и попросил:
- Помогите мне.
Все взялись за цепь, туго натянули ее и прикрепили к катапульте, направленной в сторону выхода. Катапульту установили на каменном полу пещеры. Военная машина не была заряжена, но как только к ней прикрепили цепь, Арута понял ее предназначение.
- Вы собираетесь выстрелить из катапульты и обрушить туннель?
Амос ответил:
- Цепь проходит под основанием туннеля до внутренней пещеры, соединяя ее с этой. И все сооружение рухнет, похоронив внутри несколько сотен грязных крыс. Но и это еще не все.
Гай кивнул.
- Выходите из пещеры, а когда вы будете у выхода, я запущу ее.
Последняя дверь заходила ходуном под ритмичными ударами атакующих: ее пытались открыть с помощью тарана. Арута и его друзья побежали к выходу из пещеры и остановились там. Гай запустил катапульту. Сначала она, казалось, заколебалась, а потом с резким рывком вытянула цепь всего на несколько дюймов. Но этого оказалось достаточно. Дверь внезапно вырвалась в клубах пыли, и Гай едва успел прыгнуть к выходу. Из двери выпало несколько окровавленных и раздавленных тел гоблинов, а в туннеле обрушились своды.
Они выбежали из пещеры все вместе. Гай показал на тропу, ведущую наверх.
- Я немного задержусь там. Если хотите, можете идти, но я намерен посмотреть.
Амос ответил:
- Я бы ни за что не согласился пропустить это зрелище.
Пока они взбирались на скалу, земля под их ногами задрожала и послышались взрывы. Амос пояснил:
- Мы устроили так, что после разрушения туннелей рухнули подъемники. Они должны были поджечь бочки на каждом этаже крепости, сверху вниз до самой пещеры. - Раздались новые взрывы. - Кажется, ловушка сработала.
Внезапно земля содрогнулась. Создалось впечатление, что разверзлись небеса, их бросило на землю, и всех оглушил взрыв неимоверной силы. Из-за выступа, на который они пытались забраться, ввысь взметнулся изумительный кипящий шар желто-оранжевого пламени. Он быстро поднялся, разрастаясь, и в ужасающей красоты сиянии они увидели поднятые в воздух осколки породы. Под землей раздались глухие удары. Это загорелись последние резервуары нефти, разрывая хранилище. Камни, обугленные куски дерева, тела - все это взлетело в воздух, как будто страшной силы ветер подул прямо в небо.
Потрясенный этим зрелищем, Арута лежал на земле. Над ним промчался завывающий ветер, а потом накатила волна невыносимого жара. Воздух обжигал лица, как будто они стояли в футе от горнила гигантской печи. Амос пытался перекричать шум.
- Взорвалось хранилище под крепостью. Мы весь день и всю ночь проветривали его, чтобы можно было устроить взрыв.
Его слова были еле слышны, в ушах все гудело, а затем они потонули в другом титаническом взрыве. Казалось, сама земля под ними встала на дыбы. Потом последовало несколько меньших взрывов, их звуки сотрясали как физические удары. А ведь они были в двухстах ярдах от скалы, с которой можно было видеть город. Однако и здесь жар был невыносим.
Гай тряхнул головой, чтобы прекратить звон в ушах.
- Это оказалось... намного сильнее, чем мы планировали.
- Если бы мы дошли до края скалы, то изжарились бы, - заметил Локлир.
Джимми кинул взгляд назад.
- Хорошо еще, что мы не остались в пещере. Все повернули головы, чтобы посмотреть туда, куда он указывал. Земля продолжала трястись, взрывы следовали один за другим, а по склонам мимо них катились валуны и обломки породы. Ниже вид совершенно изменился. Первым же взрывом все содержимое туннеля вынесло наружу, завалив склоны камнями и растерзанными телами. Земля опять покачнулась, послышался новый гигантский взрыв. И опять ввысь поднялся огненный шар, хотя на этот раз и поменьше.
В недрах скалы прокатилось какое-то движение, и раздался третий взрыв, а следом легкое дрожание. Они все лежали ничком, чтобы удержаться на трясущейся земле. Спустя некоторое время только глухое эхо разрывов раскатывалось в глубине. Они поднялись. В двухстах ярдах, а то и больше, от края уступа они наблюдали за тем, как завершалось полное разрушение Арменгара. Всего за несколько ужасных мгновений город, который был домом для целого народа, центром их культуры, был сметен с лица земли. Примеров такого разрушения не было за всю историю войн в Мидкемии. Гай смотрел в сердитое пылающее небо. Он попытался подойти поближе к краю, но был вынужден отступить из-за жара, почти видимым занавесом раскаленного воздуха поднимающегося над скалой. Минуту он стоял, как бы решаясь войти в этот ад и взглянуть на останки города, но затем уступил.
- Ничто не могло выжить в этом взрыве, - сказал Арута. - Должно быть, между крепостью и городской стеной погибли все до единого гоблины и темные братья.
Амос добавил:
- Может, и его ублюдочное превосходительство был пойман со спущенными штанами. Хотелось бы думать, что и его магии есть предел.
Арута возразил ему:
- Умереть могли его солдаты, но, думаю, сам он сумел уцелеть.
- Смотрите! - воскликнул Джимми и показал на небо.
Висящее над ними облако дыма тлело красным цветом, отражая огонь внизу, так как гигантские столбы пламени все еще поднимались к небесам. На фоне разгневанной стихии видна была летящая по воздуху одинокая фигура всадника верхом на пылающем красном скакуне. Он спускался, как бы кругами сбегая с холма, и, очевидно, направлялся к долине, где располагался лагерь его армии.
- Паршивый сукин сын! - выругался Амос. - Неужели эту навозную муху невозможно уничтожить?
Гай огляделся.
- Не знаю, но сейчас у нас достаточно других забот.
Он начал спускаться вниз. Вскоре они обнаружили, что пещера целиком ушла под землю. Там, где был вход, осталась лишь куча валунов и глубокое ущелье. Они пробирались между камнями, проходя мимо разрушенных укреплений, которые защищали город со стороны гор, и наконец вышли к оврагу, ведущему к ущелью со спрятанными лошадьми.
- В первых четырех или пяти ущельях лошадей разобрали первые отряды, - сказал Гай. - Если мы хотим найти других, то нужно искать дальше.
Арута кивнул:
- Кроме того, нужно выбрать: идти на запад к Вабону или на восток к Высокому замку.
- К Вабону, - ответил Гай. - Если помощь уже выступила, то мы сможем встретить их по дороге. - Он осмотрел местность, выискивая какой-нибудь знак, показывающий, в каком направлении ехать. - Если у Мурмандрамаса здесь и были отряды, то они, скорее всего, сейчас дезорганизованы. Мы еще можем ускользнуть от них.
Амос усмехнулся.
- Даже большие отряды хорошенько подумают, прежде чем встать на пути у отступающей армии. Это не совсем полезно для здоровья.
- Однако, если прижать их в угол, они сражаются как крысы, каковыми и являются, - возразил Гай. - А с первыми лучами света здесь будут тысячи солдат подкрепления. У нас в запасе всего несколько часов.
Звук, донесшийся из ущелья, заставил их взяться за мечи и броситься под защиту осколков скал. Гай знаком приказал всем приготовиться к бою.
Они молча ждали, как вдруг из-за поворота появилась какая-то фигура. Гай бросился вперед, уже в воздухе остановив удар.
- Бриана!
Командир Третьего отряда выглядела слегка ошеломленной, из раны на виске текла кровь. Увидев Гая, она немного расслабилась.
- Протектор, - произнесла она с облегчением. - Нам пришлось повернуть назад. В нижнем конце ущелья мы столкнулись с патрульным отрядом троллей, которые пытались пробиться к своим. Кажется, мы сражались, чтобы пройти мимо друг друга. Затем был взрыв... нас завалило камнями. Не знаю, что случилось с троллями. Думаю, они убежали... - Она показала на свой окровавленный лоб. - Некоторые из отряда были ранены.
- Кто еще с тобой? - спросил протектор. Арута выступил вперед, а Бриана мотнула головой, чтобы стряхнуть усталость, затем махнула рукой, и пламя от пожарища осветило еще двух солдат, один из которых был ранен, и больше десяти детей. Широко раскрытыми испуганными глазами они смотрели на Гая, Аруту и их спутников.
Бриана объяснила:
- Они напоролись на темных братьев в овраге. Мои воины убили их, но мы разошлись. За последний час мы несколько раз подбирали отставших.
Гай сосчитал детей.
- Шестнадцать. - И повернувшись к Аруте, спросил:
- И что нам делать?
- Конечно, каждый сам за себя, но мы не можем их бросить, - ответил Арута.
Амос повернулся, насторожившись от какого-то приближающегося звука.
- Что бы мы ни решили, лучше делать это в каком-нибудь другом месте. Идемте.
Гай показал на край оврага, и взрослые стали помогать детям выбраться наверх. Вскоре все оказались над ущельем и пошли на запад.
Арута последним перелез через край и, когда остальные исчезли из виду, стал на колени, прячась за валунами. На тропу вышел отряд гоблинов. Они пытались вернуться на свои позиции и двигались очень осторожно, словно из-за каждого поворота ожидая нападения. По их окровавленному виду было ясно, что они уже повстречались с отступающими воинами Арменгара. Арута дождался, пока дети не отошли на безопасное расстояние, а потом взял камень и кинул его далеко за гоблинов. Камень незамеченным пролетел в темноте над их головами и загремел за спиной. Гоблины резко повернулись и побежали, как будто опасаясь атаки сзади. Арута, не выпрямляясь, нырнул в ущелье и спрыгнул на следующую тропу. Вскоре он догнал человека по имени Шигга, который шел замыкающим.
Шигга повернул голову. Арута прошептал:
- Гоблины.
Копьеносец кивнул, и они пошли вниз по тропе, догоняя отряд маленьких беглецов.

Глава 15
БЕГСТВО

Арута знаком приказал остановиться. Все, включая детей, передвигались, прижимаясь к камням, скрываясь от возможных наблюдателей. Весь отряд присел в ущелье, вдоль которого они шли всю ночь. Приближался рассвет, и после разрушения Арменгара скалы за городом превратились в ничейную землю.
Падение города стало победой Мурмандрамаса, но она обошлась ему намного дороже, чем он ожидал. Горы позади Арменгара были ввергнуты в хаос. Те подразделения, что уже занимали позиции здесь, были перебиты отступающей армией. Большинство троллей и гоблинов покинуло скалы и убежало обратно в лагерь Мурмандрамаса.
В первые часы после падения города Арута и его спутники редко встречали гоблинов или темных братьев, но было очевидно, что Мурмандрамас приказал своим отрядам вернуться обратно на перевалы. Сначала эти отряды не имели четких преимуществ. Между командирами не было согласия, да и солдат, поднявшихся в скалы, было недостаточно, чтобы численно превзойти уходящих арменгарцев. Банды гоблинов и моррелов отправлялись в темные овраги и ущелья за городом, но многие не вернулись обратно. Однако к утру равновесие было поколеблено; вскоре вся территория окажется в руках неприятеля.
Арута оглянулся на прижимающихся друг к другу детей. Несколько самых маленьких совсем выбились из сил от бессонной ночи и неотвязного страха. Мало того, что нужно было найти безопасную дорогу на юг, проблема усугублялась тем, что малыши не могли идти быстро. А ведь на каждом повороте они могли столкнуться с отрядами врага. Дважды они встречали группы своих сограждан, но Гай приказывал им идти своей дорогой, не желая увеличивать отряд. Два раза они натыкались на трупы своих и врагов.
Стук сапог становился все громче, и судя по их количеству, а также отсутствию всякой попытки скрыть свое приближение, это был враг. Арута дал сигнал, и все скрылись в овраге. Арута, Гай, Амос, Бриана и Шигга присели пригнувшись в тени, закрывая собой съежившихся детей. Джимми и Локлир сидели с ними, успокаивая малышей.
Патрульный отряд, возглавляемый моррелом, состоял из троллей и гоблинов. Тролли постоянно принюхивались, но им мешал густой дым. Они прошли мимо оврага, скрывшись в более широкой теснине. Когда отряд прошел, Арута дал знак, и они снова осторожно двинулись вперед, уходя на запад, подальше от патруля.
Вдруг раздался детский крик. Арута и остальные взрослые резко повернулись. Джимми уже прыгнул с мечом в руке на атакующих троллей, Локлир за ним. Арута так и не понял, обнаружили тролли беглецов или просто решили повернуть обратно вдоль той же теснины, однако он знал, что им нужно быстро расправиться с патрулем, иначе прибегут другие.
Арута нанес удар поверх плеча Локлира и убил тролля, теснившего мальчика. Амос и Гай бежали мимо них, и вскоре весь отряд яростно сражался. Шигга метнул копье, поразив еще одного тролля, в то время как моррел оказался один на один с Гаем. Темный эльф узнал протектора Арменгара и радостно закричал:
- Одноглазый!
Он с удвоенным пылом бросился на Гая, оттесняя его, но Локлир повторил прием Аруты, сделав выпад через плечо Гая и заколов моррела.
Сражение закончилось быстро. Пять троллей, столько же гоблинов и моррел лежали на дороге. Арута, тяжело дыша, сказал:
- Хорошо, что ущелье было узким. Если бы они нас окружили, нам вряд ли удалось бы уцелеть.
Гай посмотрел на сереющее небо.
- Нам нужно найти укрытие. Дети уже падают с ног, а поблизости нет ни одного места, куда мы могли бы попасть под прикрытием гор.
В разговор включился Шигга:
- Мой крааль находится совсем недалеко отсюда, так что мне случалось здесь бывать. В миле или чуть больше отсюда есть тропа, ею нечасто пользуются. Она ведет в небольшую пещеру. Может, мы могли бы замаскировать ее. Правда, трудный подъем...
- У нас нет выбора, - сказал Амос.
- Веди нас, - приказал Гай.
Шигга пустился рысью, останавливаясь только, чтобы оглядеться на повороте. Когда он взобрался на скалы рядом с тесниной, начали поднимать детей. Когда последний ребенок стоял наверху и Бриана забралась за ними вслед, с запада раздался крик. Несколько арменгарских воинов сражались с большим числом гоблинов, отступая в сторону Аруты и его спутников.
Гай крикнул Бриане:
- Уведи детей!
Шигга присел, взяв копье наизготовку, а Бриана бегом повела детей к пещере.
Отряд Гая присоединился к арменгарцам, и они заблокировали теснину, не пропуская гоблинов. Гоблины сражались с отчаянной решимостью, и Арута догадался:
- Они от чего-то убегают!
Бой стал еще яростнее, так как гоблины начали прыгать прямо на арменгарцев. Гай приказал медленно отступать, и они шаг за шагом позволяли гоблинам продвигаться вперед. Шигга стоял чуть выше, готовый защитить тропу в пещеру от любого гоблина или тролля, которые решат лезть вслед за детьми, а Бриана уводила малышей все выше и выше. Однако гоблины не обращали на них внимания, отчаянно пытаясь пробиться сквозь отряд Гая.
Послышался крик с другой стороны, и несколько крайних гоблинов начали сражаться с каким-то другим врагом. Гоблины остановились, так как попали в ловушку между двумя отрядами.
Позади Аруты раздался вопль, который заставил его обернуться. Джимми и Локлир смотрели назад, а из-за дальнего поворота появился еще один отряд гоблинов. Не колеблясь ни минуты, Арута крикнул:
- Вверх! Бежим!
Вместе с мальчиками он прыгнул вверх на скалу и стал наносить удары сверху вниз, чтобы дать Амосу и Гаю возможность вскарабкаться наверх. Теперь Арута увидел, от кого убегал первый отряд гоблинов. Наверху с гоблинами яростно сражались гномы. За гномами можно было разглядеть двоих эльфов с луками - они стреляли через головы своих более низких товарищей. Арута узнал одного из эльфов.
- Галейн!
Эльф поднял голову и помахал рукой. Забросив лук за плечо, он прыгнул через гряду, едва не задев тех, кто сражался внизу в теснине. Вторым длинным прыжком он перемахнул через овраг и приземлился рядом с Арутой.
- Мартин ушел в Вабон! А вы как, в порядке?
Арута кивнул и глубоко вздохнул.
- Да, но город пал.
- Мы знаем, - сказал эльф. - Взрыв был виден за многие мили. Мы всю ночь встречали беженцев. Большинство гномов под командой Долгана создали нечто вроде коридора вдоль верхней тропы. - Он показал на главную тропу, по которой они шли в Арменгар. - Большинство отступавших пройдет.
- Там в пещере наверху дети, - сказал Гай. Он помахал Шигге, который все еще сидел на другой стороне теснины.
Галейн крикнул другому эльфу:

Предыдущая страница 9 Следующая страница


Ночные ястребы 10

- Ариан! Там наверху дети.
Он показал на пещеру. В сражение вступил второй отряд гоблинов, и разговор на время прекратился. Нет сколько гоблинов попытались взобраться на скалы, но Амос ткнул мечом одного прямо в морду, Джимми пронзил второго. Остальные передумали и вернулись на тропу.
Минутное затишье в сражении позволило Ариану сообщить:
- Мы выводим их из пещеры!
Эльф продолжал стрелять по гоблинам, а двое гномов поднялись вверх по тропе, чтобы помочь Бриане и Шигге вывести детей.
Галейн объяснил:
- Калин послал наш отряд к Каменной Горе, чтобы присутствовать на коронации Долгана. Когда прибыл Мартин и рассказал нам о том, что здесь происходит. Долган тут же приказал выступать. Ариан и я решили присоединиться к гномам, а остальные вернулись в Эльвандар, чтобы предупредить о походе Мурмандрамаса. С уходом Томаса Калин не может оставить наши леса без защиты, но, думаю, он пошлет отряд лучников, чтобы помочь гномам перевести выживших через горы. Гномы прочно удерживают коридор от самого Провала Инклиндель и до ущелья, что примерно в миле к западу отсюда. Воины Долгана сейчас всюду, так что какое-то время здесь будет очень оживленно.
Гномы удерживали противника у отвесной скалы, пока те, что были наверху, передавали детей двум гномам внизу, которые быстро уводили их подальше от сражения. Джимми потянул Гая за рукав и показал на отряд троллей, которые подбирались снизу. Гай оглянулся и, увидев, что между ним и гномами больше дюжины гоблинов, показал на восток. Он помахал Бриане и Шигге, показывая, что им следует уходить вместе с детьми. Затем все, кто остался с Гаем, быстро вскарабкались вверх позади гоблинов и спрыгнули на тропу. Добежав до последнего перекрестка, который прошли несколько минут назад, они повернули в мелкое ущелье и нырнули в то же укрытие, где прятались раньше.
- Те тролли, что подбираются снизу, не дадут нам присоединиться к гномам, - сказал Гай. - Возможно, нам удастся спуститься ниже и обойти их.
Галейн отметил:
- Там все очень хаотично. Я шел с головным отрядом армии Долгана, и он довольно далеко оторвался от основных сил. Сейчас гномы начинают отходить. Так что если мы быстро не перехватим их, то нас отрежут.
Дальнейший разговор был прерван криками сверху: на гномов обрушились новые отряды Мурмандрамаса. Гай дал сигнал, и его спутники, пригнувшись, отошли глубже в ущелье. Пройдя несколько сотен ярдов. Гай спросил:
- А где мы?
Они переглянулись и поняли, что пошли в другую сторону и теперь находились где-то к западу от пещеры, через которую вышли из города. Джимми посмотрел вверх, поднялся и быстро пригнулся. Он показал:
- В той стороне небо все еще яркое, так что там, наверное, и находится город.
Гай тихо выругался.
- Мы не так уж далеко ушли. И я не знаю, куда выходит, это ущелье.
Арута посмотрел на бледнеющее небо.
- Нам лучше отправляться в путь.
Они быстро пошли прочь, не зная наверняка, куда направляются, но твердо помня, что если их схватят, то это конец.
- Всадники, - прошептал Галейн, вернувшись из разведки. Арута и Гай одновременно вскинули головы, и эльф добавил:
- Люди-отступники. Шесть человек. Разлеглись у костра. Можно подумать, что это пикник.
- Какие-нибудь признаки, что вокруг еще кто-то есть? - спросил Гай.
- Ничего. Я заметил какое-то движение дальше на западе, но, думаю, мы зашли далеко на территорию Мурмандрамаса. Если судить по этим лентяям у костра, то здесь все было спокойно.
Гай провел большим пальцем у горла. Арута кивнул. Амос вытащил нож и знаком показал мальчикам, что надо окружить лагерь. Все двинулись вперед, слегка пригнувшись, пока Джимми не дал сигнал: они с Локлиром забрались на утес над тропой. Сквайры передвигались быстро и тихо, а Арута, Амос, Галейн и Гай ждали внизу. Они услышали крик и кинулись вперед.
Юноши прыгнули на часового, стоявшего на краю небольшого лагеря, и пятеро сидевших у костра повернулись в их сторону. Трое умерли, не успев осознать, что случилось, а оставшиеся двое быстро последовали за ними. Гай огляделся.
- Снимите с них плащи. Если начнут задавать вопросы, то быстро поймут, кто мы такие, но если держаться гряды, то часовые могут подумать, что мы часть отряда, выискивающего беглецов.
Мальчики надели голубые плащи поверх арменгарских коричневых кожаных доспехов. Арута оставил свой собственный голубой плащ, Амос взял себе зеленый, а Гай остался в черном. Считалось, что арменгарцы одеваются только в коричневое, так что цвета плащей могли ненадолго ввести врагов в заблуждение. Арута кинул серый плащ Галейну и сказал:
- Держи и попытайся выглядеть похожим на темного брата.
Эльф сухо ответил:
- Арута, ты даже не представляешь, какому испытанию подвергаешь нашу дружбу, произнося такие слова. Нужно, чтобы Мартин объяснил тебе.
Арута улыбнулся:
- С удовольствием, если это будет дома, за бокалом вина рядом с родными.
Тела свалили в лощину. Джимми влез на гряду прямо над лагерем, затем забрался еще выше и встал, чтобы посмотреть, где они находятся.
- Черт! - выругался он, спрыгнув вниз.
- Что такое? - спросил Арута.
- Патрульный отряд в полумиле отсюда вниз по тропе. Они не торопятся, но едут сюда. Около тридцати всадников.
- Нужно немедленно уходить, - сказал Гай, и они вскочили на захваченных лошадей.
Тронув лошадь, Арута сказал:
- Галейн, у меня не было возможности спросить о тех, кто ушел вместе с Мартином. - Он не задал вопрос прямо.
- До Каменной Горы добрался только Мартин. - Галейн пожал плечами. - Мы знаем, что друг детства Лори погиб, - сказал он о Роальде, по эльфийской традиции не называя имени умершего. - О Лори и Бару Убивающем Змей нам ничего не известно.
Арута смог только кивнуть. Он сожалел о смерти Роальда. Воин был верным товарищем. Однако его сильно встревожило отсутствие сведений о судьбе Лори. Арута подумал о Каролине. Ради нее он надеялся, что с Лори все в порядке. Но беспокойство пришлось отложить из-за более насущных проблем. Арута показал, чтобы Галейн вел отряд вперед.
Они двигались на восток, по возможности выбирая тропу, уходящую выше в горы. Галейн ехал впереди, и они действительно напоминали отряд людей-отступников с моррелом во главе.
На развилке двух дорог они вновь увидели город. Он представлял собой дымящиеся обломки у подножия горы. Кратер, образовавшийся на месте хранилища, все еще извергал черный дым. Камни утеса, казалось, светились в утреннем сумраке.
- Неужели от хранилища ничего не осталось? - удивился Гай.
Амос с каменным лицом посмотрел вниз.
- Оно было там, - ответил он, показывая на какое-то пятно у основания.
В глубокой шахте под скалами продолжало гореть озеро с .нефтью. В городе не осталось ничего, что напоминало бы хранилище, или внутреннюю стену, или ров и первые кварталы домов. Ближайшие к крепости различимые здания представляли собой не более, чем груду камней. Нетронутой осталась лишь внешняя стена, если не считать взорванной навесной башни. Амос произнес:
- Ничего не осталось. Арменгара больше нет.
Не уцелело ни одного здания, а весь склон горы был окутан иссиня-черным дымом. Количество мертвых тел за стеной ужасало.
Было очевидно, что, захват города дорого обошелся Мурмандрамасу, но его войско господствовало на равнине. Отряды перестраивались, на ветру развевались знамена - моррельский военачальник приказал двинуть армию в поход.
Амос плюнул.
- Смотрите, у него в запасе войско, которое превышает то, что он бросил на нас!
Арута устало сказал:
- Он потерял почти пятнадцать тысяч солдат...
- И у него все равно осталось более тридцати пяти, чтобы двинуть на Тайр-Сог, - перебил его Гай.
Колонны двинулись, выслав вперед конную разведку. Гай внимательно осмотрел равнину.
- Черт меня побери! Он идет не на юг! Он ведет армию на восток!
Арута посмотрел на Амоса, а потом на Гая.
- Но это же бессмысленно. Он смог бы оттеснить гномов на запад и задержать, пока не дойдет до Вабона.
Джимми задумчиво произнес:
- А на востоке...
- ...находится Высокий замок, - закончил за него Арута.
Гай кивнул.
- Он переправится через Пропасть Головореза и выйдет прямо к гарнизону замка.
- Но зачем? - удивился Арута. - - Он за несколько дней расправится с Высоким замком и останется в центре пустынного нагорья, где укрыться негде. Там нет ничего, что стоило бы захватить.
Гай задумался:
- Если он пойдет прямо на юг, то меньше чём через месяц доберется до Сумрачного леса.
- Сетанон, - предположил Арута.
- Непонятно, - сказал Гай. - Он сможет взять его без всяких затруднений. Гарнизон города - не более, чем рота почетного караула. Но что потом? Он перезимует, добывая продовольствие в Сумрачном лесу и захватив городские запасы, но весной с востока на него обрушится Лиам, а с запада подойдут твои войска. Он окажется между молотом и наковальней, причем отступать придется за пять сотен миль через горы. Это же полный абсурд!
Амос опять плюнул.
- Не стоит недооценивать этого мусорщика. Он что-то задумал.
Галейн внимательно огляделся.
- Давайте отправляться. Если Мурмандрамас точно движется на восток, нам не удастся обойти его и добраться до Инклинделя. Выходит, патруль, что мы видели, на самом деле отряд разведки. Они будут идти прямо за нами, оставаясь на пути следования основных сил.
Гай кивнул:
- Нам нужно добраться до Пропасти Головореза раньше его передовых отрядов.
Арута пришпорил коня, и они поехали на восток.
Весь остаток дня им удавалось продержаться впереди солдат Мурмандрамаса. Изредка вдалеке на равнине показывались отряды, откалывающиеся от основных сил, и было видно, что кто-то движется выше. Но тропа начала спускаться, и на закате Арута сказал:
- Если мы будем и дальше двигаться в сторону равнины, то выйдем прямо на вражеские пикеты.
- Если мы будем продолжать двигаться и ночью, - возразил Гай, - то, возможно, выйдем к лесу у подножия гор. А если мы обогнем гору и проскачем всю ночь, то войдем в этот лес. Думаю, что даже Мурмандрамас не осмелится послать большие отряды солдат в Эддерский лес. Ему легче обойти его. Эддер - не самое безопасное место, но там для нас найдется укрытие. А если ехать всю ночь, то, может, нам удастся оторваться на безопасное расстояние.... по крайней мере, безопасное от них.
Джимми и Локлир неодумевающе переглянулись, и Джимми спросил:
- Амос, о чем это он?
Амос взглянул на Гая, и тот кивнул.
- Эддер - опасное место, ребята. Мы можем... могли валить лес на три мили в глубину. Можно было заходить немного дальше во время охоты. Но в глубине... ну, мы не знаем, что там такое. Даже гоблины и темные братья обходят это место стороной. Те, кто заходил далеко в лес, не возвращались. И мы не знаем, почему. Эддерский лес очень велик, так что там может прятаться что угодно.
- Тогда мы попадем из огня да в полымя, - заметил Арута.
- Может быть, - ответил Гай. - Но если мы поедем на равнину, то знаем, с кем нам придется иметь дело.
- А может мы смогли бы проскользнуть мимо в этой одежде, - предложил Джимми. Ему ответил Галейн:
- Это невозможно, Джимми. Любой моррел узнает эледела с первого взгляда. Мы об этом нечасто говорим, но поверь мне на слово. Мы мгновенно распознаем друг друга.
Амос пришпорил коня.
- Значит, делать нечего. Вперед, в лес!
Через темный лес они ехали как можно тише, словно предчувствуя беду. Снизу раздавалось эхо криков: это армия Мурмандрамаса располагалась лагерем на равнине. Арута подсчитал, что если ехать всю ночь, то к рассвету они смогли бы далеко обогнать ее, а к полудню выехать из леса на равнину и набрать скорость. Добравшись до Пропасти Головореза и лорда Брайана, барона Высокого замка, они могли бы задержать продвижение вражеской армии через плоскогорье и Сумрачный лес.
Джимми пришпорил коня и догнал Галейна.
- У меня появилось странное ощущение.
Эльф тихо ответил:
- У меня тоже. Но в этом лесу есть что-то знакомое. Никак не могу понять, что именно. - А потом с типично эльфийским юмором добавил:
- Но оно и понятно: ведь меня можно назвать совсем юнцом, мне всего сорок лет.
Отвечая на шутку, Джимми промолвил:
- Да, совсем младенец.
Гай ехал бок о бок с Арутой.
- Может, нам удастся добраться сегодня до Высокого замка. - Он помолчал и наконец добавил:
- Арута, мое возвращение в Королевство ставит новые проблемы.
Арута понимающе кивнул, хотя в темноте это трудно было разглядеть.
- Я поговорю с Лиамом. Думаю, что в Хайкасле я смогу освободить вас под честное слово. Вы будете находиться под моей охраной, пока мы во всем не разберемся.
- Я забочусь не о своей судьбе, - пояснил Гай. - Я отвечаю за то немногое, что осталось от народа Арменгара, который пытается попасть в Вабон. Я просто... просто хочу быть уверен, что о них позаботятся. - В его голосе слышалось отчаяние. - Я поклялся отстроить Арменгар заново. Но мы оба знаем, что этому не суждено осуществиться.
- Мы придумаем что-нибудь, чтобы вернуть ваш народ в Королевство, Гай, - заверил его Арута. (Ун посмотрел на скрытого темнотой всадника. - А что будет с вами?
- Это меня мало волнует. Но... попробуй походатайствовать перед Лиамом за Арманда... если, конечно, он останется жив. Он прекрасный военачальник и прирожденный лидер. Если бы я получил корону, он стал бы следующим герцогом Бас-Тайры. У меня нет сына, так что лучшего я бы не смог желать. Если мы справимся с тем, что нас ожидает, тебе пригодится такой человек, Арута. Единственная его вина состоит в непомерном чувстве личной преданности и чести.
Арута пообещал обдумать эту просьбу, и оба погрузились в молчание. Они продолжали ехать до полуночи, и только тогда решили остановиться на отдых. Пока лошади отдыхали. Гай подошел к Галейну:
- Мы зашли в лес дальше, чем кто-либо из вернувшихся отсюда арменгарцев.
- Я буду настороже, - отвечал Галейн. Он пристально посмотрел в лицо протектора. - Я слышал о тебе. Гай де Бас-Тайра. В прошлый раз о тебе отзывались как о человеке, которому мало доверяли, - сказал он с обычной для эльфов сдержанностью в оценках. - Но, похоже, ситуация изменилась. Он кивнул на Аруту.
Гай мрачно улыбнулся:
- На данный момент да. Судьба и обстоятельства приводят к заключению самых неожиданных союзов.
- Это верно, - ухмыльнулся эльф. - Ты думаешь так же, как эльфы. Я бы хотел когда-нибудь услышать эту историю.
Гай кивнул. К ним подошел Амос.
- Я что-то слышал в той стороне.
Гай посмотрел в ту сторону. А затем, обернувшись, обнаружил, что Галейн исчез.
Арута подошел поближе.
- Я тоже что-то слышал, как и Галейн. Он скоро вернется.
Гай присел, не расслабляясь.
- Будем надеяться, ему это удастся.
Джимми и Локлир молча ухаживали за лошадьми. Джимми изучающе смотрел на друга. В темноте было трудно разглядеть выражение его лица, но он знал, что Локлир еще не оправился от смерти Бронуин. Джимми ощутил странное чувство вины: он не думал о Кристе с того самого момента, как ушел со стены. Джимми попытался стряхнуть раздражение. Разве они не были любовниками по взаимному желанию и добровольно? Разве они что-нибудь обещали друг другу? И да, и нет, но Джимми был уязвлен собственной черствостью. Он желал Кристе только добра, но не видел смысла беспокоиться. Она могла позаботиться о себе, ее с детства воспитывали как воина. Нет, не то. Джимми беспокоили его собственные чувства, вернее отсутствие участия в судьбе девушке. Он смутно ощущал, что так не должно быть, и начал раздражаться. Ему достаточно пришлось поволноваться после ранения Аниты и мнимой смерти Аруты. Впутываться в чужие мысли было очень накладно. Наконец раздражение переросло в гнев.
Он подошел к Локлиру и, грубо схватив его за плечо, развернул к себе.
- Перестань! - прошипел он.
Локлир удивленно раскрыл глаза:
- Что перестать?
- Молчать, черт побери. Бронуин умерла, и в этом нет твоей вины.
Выражение лица Локлира не изменилось, но глаза его заблестели, и слезы медленно потекли по щекам. Вырвавшись из рук Джимми, он тихо произнес:
- Лошади.
И с глазами, полными слез, отошел в сторону. Джимми вздохнул. Он не знал, что побудило его так поступить, но внезапно понял, что совершил глупый и бессмысленный поступок. Он попытался представить, как сложится судьба Кристы, если, конечно, ей удалось остаться в живых. Вернувшись к лошадям, он постарался справиться с душевным волнением. Прибежал Галейн.
- Там далеко в лесу свет. Я попробовал подойти поближе, но услышал, что кто-то идет. Звуки были тихими, но они приближаются к нам.
Гай направился к своей лошади, остальные последовали его примеру. Галейн сел в седло и, когда все были готовы, показал рукой.
- Нужно ехать к краю леса, как можно дальше от света, но чтобы нас не обнаружили солдаты Мурмандрамаса, - прошептал он,
Он пришпорил коня и двинулся вперед. Не проехал он и десятка шагов, как кто-то спрыгнул на него с дерева и стащил с седла.
Тут же с деревьев посыпались другие нападающие, и скоро все всадники лежали на земле. Арута перекатился, быстро встал на ноги, сжимая в руке рапиру. Он с ненавистью вглядывался в противника, который был похож на эльфа, затем заметил, как стоящий позади лучник натянул тетиву лука, и с чувством обреченности подумал: неужели так все и закончится? Значит, пророчество было ложью.
Сваливший Галейна воин схватил его за тунику и уже занес нож, но остановился.
- Эледел!
За этим словом последовала целая фраза на незнакомом Аруте языке.
Сражение остановилось, но спутников Аруты крепко держали чьи-то руки, а напавший на Галейна помог ему подняться. Они быстро заговорили, Галейн показывал на Аруту и других своих спутников. Его собеседники, одетые в серые плащи с капюшонами, кивнули и показали на восток.
- Нам надо идти с ними, - сказал наконец Галейн.
Арута тихо спросил его:
- Они думают, что мы отступники, а ты - один из них?
На лице эльфа не было больше обычной сдержанности, его смущение было заметно даже в темноте.
- Я не знаю, что за чудо мы повстречали, Арута, но это не моррелы. Это эльфы. - Он оглядел поляну. - И я никогда в жизни таких не встречал.
Их привели к старому эльфу, который сидел в деревянном кресле, установленном на помосте. Поляна была большой: семьдесят с лишним футов в ширину, и со всех сторон стояли или сидели эльфы. Вокруг раскинулась небольшая деревня с деревянными постройками, которым недоставало красоты и изящества Эльвандара. Арута осмотрелся. Эльфы были одеты очень необычно. На многих были серые плащи, такие же, как на моррелах, воины носили разнообразные кожаные доспехи и меха. На шее у многих висели странного вида украшения из меди и латуни с необработанными камнями и ожерелья из зубов каких-то животных. Их оружие было грубым, но грозным, и совсем не походило на красивые изделия эльфийских мастеров, которые Арута видел раньше. Было очевидно, что это эльфы, но судя по облику варвары, и это сильно беспокоило Аруту. Принц прислушался к тому, что говорил старому эльфу тот, кто захватил их.
- Арон Эаранорн, - прошептал ему на ухо Галейн. - Это означает "Король Красное Дерево". Они называют его королем.
Король жестом приказал подвести пленников и заговорил с Галейном.
- Что он сказал? - спросил Арута.
- Я сказал, что если бы мы не узнали вашего друга, то вы, скорее всего, были бы уже мертвы, - сказал король.
- Вы говорите на королевском наречии? - удивился Арута.
- А также на арменгарском, - сказал старик. - Мы говорим на языках людей, но не имеем с ними ничего общего. Языки мы выучили давно от тех, кого захватывали в плен.
- Значит, это вы убивали моих людей! - гневно воскликнул Гай.
- А кто ты? - спросил король.
- Я Гай де Бас-Тайра, протектор Арменгара.
Король кивнул.
- Я слышал о тебе, Одноглазый. Мы убиваем любого, кто входит в наш лес, будь то человек, гоблин, тролль или даже наш темный брат. Вне Тауреддера у нас есть только враги. Но это, - он показал на Галейна, - для нас новость. - Он внимательно посмотрел на эльфа. - Я хочу знать, кто ты и из какого рода.
- Я Галейн, сын того, кто был братом того, кто правил, - отвечал тот, по эльфийскому обычаю, не упоминая имен умерших. - Мой отец происходил от того, кто прогнал моррелов из наших домов. Я двоюродный брат принца Калина и племянник королевы Агларанны.
Эльф прищурил глаза, глядя на Галейна.
- Ты говоришь о принцах, но мой сын был убит троллями семьдесят зим назад. Ты говоришь о королевах, но мать моего сына была убита во время битвы за Нельдарлод, когда наши темные братья в последний раз пытались нас уничтожить. Ты говоришь о непонятных вещах.
- Ты тоже, король Эаранорн, - ответил Галейн. - Я не знаю, где находится Нельдарлод, о котором ты говоришь, и я никогда не слышал, чтобы наш народ жил севернее Великих гор. Я говорю о тех, кто живет в нашем доме, в Эльвандаре.
- Бармэлиндар! - воскликнули эльфы.
- Что значит это слово? - спросил Арута.
- Оно значит "золотой дом - место - земля", - сказал ему Галейн. - Это страна чудес. Они думают, что она есть только в сказках.
Король промолвил:
- Эльвандар! Бармэлиндар! Ты говоришь о легендах. Наш древний дом был разрушен в Дни Гнева Безумных Богов.
Галейн помолчал, как будто размышляя. Наконец он повернулся к Аруте и Гаю.
- Я собираюсь попросить, чтобы вас увели отсюда. Я должен буду говорить о вещах, о которых мне не хватает мудрости решить, можно ли говорить при вас. Я буду говорить о тех, кто ушел к Благословенным островам и о позоре нашего народа. Надеюсь, вы поймете меня. - Он повернулся к королю. - Я буду говорить о вещах, слышать которые могут только эледелы. Ты отведешь моих друзей в безопасное место, пока я говорю?
Король кивнул и махнул паре стражников, которые отвели пятерых людей на другую поляну. Там сидеть было негде, разве что на земле, поэтому они опустились на влажную почву. Они не слышали, о чем говорил Галейн, но различали слабый звук его голоса, доносимый ночным ветром. Эльфы держали совет несколько часов, и Арута задремал.
Подошел Галейн и попросил всех встать.
- Я говорил о вещах, которые, как мне казалось, забыл: старая история, ее эльфам рассказывают заклинатели. Думаю, они мне поверили, но были поражены.
Арута посмотрел на двух стражей, ожидавших в стороне, уважая желание Галейна поговорить с друзьями наедине.
- А кто эти эльфы?
- Я помню, что когда ты и Мартин проходили через Эльвандар по пути в Морелин, - сказал Галейн, - Тэйтар рассказал вам о позоре нашего народа, о той убийственной войне, которую вели моррелы против гламрелов. Я считаю, что эти эльфы - потомки спасшихся гламрелов. Они все - эльфы, совершенно точно не моррелы, но у них нет ни хранителей знания, ни заклинателей. Их культура варваризировалась, они одичали. Многие из умений моего народа были ими утеряны. Не знаю. Быть может, те, кто выжил в последней битве, когда Мурмандрамас впервые возглавил моррелов, пришли в эти леса и нашли здесь убежище. Король говорил, что они долгое время жили в Нельдарлоде, что означает "Буковая роща", следовательно они сравнительно недавно пришли в Эддерский лес.
- Они жили здесь достаточно долго, чтобы арменгарцы не могли охотиться здесь или заготавливать лес, - возразил Гай. - По крайней мере, три поколения.
- Я говорю об эльфийском понимании времени, - ответил Галейн. - Они живут здесь уже более двухсот лет. - Он оглянулся на двух стражей. - И я не думаю, что они полностью освободились от наследия гламрелов. Они более воинственны и агрессивны, чем мы в Эльвандаре, почти как моррелы. Не знаю. Король, кажется, в затруднении. Сейчас он совещается со старейшинами, и думаю, что через день или два мы узнаем, что они решили.
Арута в тревоге посмотрел на него:
- Через день или два Мурмандрамас опять окажется между нами и Пропастью Головореза. Нам нужно уходить сегодня.
- Я пойду к Совету, - сказал Галейн. - Может, я смогу объяснить им кое-что о том, как живет мир за пределами леса.
Потом он ушел, а они остались сидеть. Им оставалось только ждать.
Прошло почти полдня, прежде чем Галейн вернулся.
- Король отпускает нас. Он даже даст нам провожатых, они доведут нас до долины, что выходит к Пропасти Головореза. Там есть прямая тропа, так что мы будем там раньше армии Мурмандрамаса. Им ведь придется обходить лес, а мы пройдем прямо через него.
- Я волновался, что у нас будут неприятности, - признался Арута.
- Так оно и было. Вас должны были убить, они только не могли решить, что же делать со мной.
- Почему же они передумали? - спросил Амос.
- Из-за Мурмандрамаса. Стоило мне упомянуть его имя, и это подействовало так, словно палкой разворошили осиное гнездо. Они утеряли многие знания, но это имя помнят. У меня не осталось сомнений, что мы нашли потомков гламрелов. Судя по количеству собравшихся на Совет, думаю, поблизости живет всего около трех или четырех сотен. В более отдаленных местах есть еще, и достаточно много, чтобы их никто не тревожил понапрасну.
- Помогут ли они, если придется драться? - спросил Гай.
Галейн покачал головой.
- Не знаю. Эаранорн хитер. Если он захочет привести свой народ в Эльвандар, мы примем их, но с осторожностью. В них еще слишком много жестокости. Пройдут годы, прежде чем все успокоится. Он также понимает, что в Совете истинной королевы эльфов он сможет занять лишь очень скромное место, ведь он даже не заклинатель. Конечно, его бы включили в Совет - акт вежливости по отношению к старейшему из эльфов, живущих в Эддерском лесу. Но здесь он король. Бедный, но все-таки король. Нет, это все непросто. Но мы, эльфы, готовы провести годы, решая эту проблему. Я дал Эаранорну ясные указания, как найти Эльвандар, так что если его народ захочет вернуться в родной лес, он сможет это сделать. Все зависит от того, захотят ли они. А нам пока надо идти в Высокий замок.
Арута поднялся на ноги и сказал:
- Хорошо. У нас стало на одну проблему меньше. Джимми пошел следом за Арутой к лошадям.
- Можно подумать, будто те, что у нас остались, просто пустяки какие-то.
Амос засмеялся и похлопал мальчиков по плечам.
Лошади чуть не падали от усталости: Арута и его спутники гнали их изо всех сил вот уже неделю. Усталые животные шли медленно, и Арута понимал, что они ненамного обогнали неприятеля. Всего днем раньше они заметили дым костра за спиной: это разведчики Мурмандрамаса стали на ночь лагерем. Они не таились, и это показывало, с каким презрением они относятся к гарнизону, что стоял между ними и Королевством.
Пропасть Головореза находилась на южном конце широкой долины на отрогах гор Зубы Мира. Большая ее часть была покрыта валунами и густо поросла кустарником. Ближе к Пропасти кустарник исчез, долина оголилась, на ней не нашлось бы ни единого прикрытия. Вокруг была только выжженная земля. Джимми и Локлир оглядывались по сторонам, а Гай заметил:
- Мы добрались до границы дозора замка. Должно быть, ему приходится из года в год поджигать кустарник, чтобы никто не мог приблизиться под его прикрытием.
К концу шестого дня после выхода из Эддерского леса долина начала сужаться, и путники вошли в ущелье. Арута приостановил свою лошадь, чтобы осмотреться.
- Помните, как Роальд рассказывал, что тридцать наемных солдат сдерживали здесь двести гоблинов?
Джимми кивнул, вспоминая о веселом товарище. В ущелье они въехали молча.
- Стойте и назовите себя! - послышался крик со скалы над ними.
Арута и его спутники остановили лошадей и подождали того, кто их окликнул. Из-за скалы на самом краю ущелья вышел человек в белой накидке с вышитой на ней красной каменной вершиной, которую несмотря на сумерки все еще можно различить. По краям Пропасти поднялись лучники, а из узкой расщелины выехал отряд всадников.
Арута медленно вытянул руки вперед.
- Я Арута, принц Крондора.
Послышался смех, и командир лучников сказал:
- А я твой брат король. Просто и ясно, отступник, но принц Крондора лежит в семейном склепе в Рилланоне. И если бы вы не были заняты тем, что подносили оружие гоблинам, вы бы об этом слышали.
В ответ Арута потребовал:
- Отведите меня к лорду Брайану в Высокий замок!
Командир всадников подъехал к принцу:
- Руки за спину, вот так, молодец.
Арута снял правую латную перчатку и показал свой перстень. Командир внимательно посмотрел на него и крикнул:
- Капитан! Вы видели королевскую печать Крондора?
- Орел, летящий над горной вершиной.
- Ну так вот, принц он или нет, но у него кольцо с печатью. - Он посмотрел на остальных пленников. - И с ними эльф!
- Эльф? Ты хочешь сказать темный брат.
Солдат смутился.
- Вы лучше подойдите сюда, сэр. - И повернулся к Аруте:
- Через минуту мы все выясним... ваше высочество, - на всякий случай добавил он тихо.
Капитану потребовалось несколько минут, чтобы спуститься в ущелье. Он подошел к Аруте и внимательно посмотрел ему в лицо.
- Похож, но, могу поклясться, что принц никогда не носил бороды.
И тут вмешался Гай:
- Неудивительно, что Арманд послал тебя сюда, Уолтер Гайлденхольт. Но ты и здесь не поумнел.
Капитан долго смотрел на Гая.
- Черт меня подери! Это же герцог Бас-Тайры! - воскликнул он.
- А это принц Крондора.
Человек по имени Уолтер переводил взгляд с одного на другого:
- Но вы же умерли, или, по крайней мере, так говорилось в королевской депеше. А что до вас, ваша светлость, то в Крондор должна вернуться только ваша голова.
- Отведите нас к Брайану, там мы все выясним, - велел Арута. - Его светлость находится под моей защитой, как и все остальные. А теперь, может, прекратим этот ненужный разговор и поедем дальше? Прямо за нами в дне или чуть больше пути идет целая армия гоблинов и темных братьев. Думаю, Брайану захочется узнать об этом пораньше.
Уолтер Гайлденхольт жестом приказал командиру всадников повернуть обратно.
- Отведи их к барону Высокого замка. А когда там разберутся, приезжай обратно, расскажешь, что, черт возьми, происходит.
Арута отложил бритву. Проведя рукой по гладким щекам, он закончил свой рассказ:
- И вот мы покинули эльфов и приехали прямо сюда.
Брайан, барон Высокого замка и начальник гарнизона в Пропасти Головореза, сказал:
- Это просто невероятно, ваше высочество. Если бы я не видел вас собственными глазами, да еще с де Бас-Тайрой, то не поверил бы ни слову. Все Королевство считает вас мертвым. По просьбе короля мы провели день поминовения. - Он сел, не отводя глаз от уставших путников, пока они ели и приводили себя в порядок в комнатах, которые он предоставил Аруте и его отряду. Старый воин держался очень прямо, как на параде. Он и выглядел скорее как парадный генерал, чем боевой командир.
Амос, который был занят тем, что глотал вино из фляги, засмеялся:
- Такие отряды лучше проводить, пока еще жив, чтобы иметь возможность ими насладиться. Какая жалость, что ты все пропустил, Арута.
- Сколько у вас здесь моих людей? - спросил Гай.
- Большинство ваших офицеров отослали в Северный форт и к Железному перевалу, - ответил барон, - но здесь осталось двое лучших: Болувин де ла Тровилль и Энтони дю Масиньи. Еще кое-кто есть в Бас-Тайре. Гайль Мартине-Риме правит вашим городом в качестве барона де Корвиса.
- Он, без сомнения, предпочел бы стать герцогом, - заметил Гай.
- Брайан, - сказал Арута, - всех нужно эвакуировать к Сетанону. Именно туда идет Мурмандрамас, и городу пригодились бы солдаты. Вам не удержать Пропасть.
Барон долго молчал, а потом решительно заявил:
- Нет, ваше высочество.
- Ты говоришь нет принцу? Ха!
Барон метнул косой взгляд в сторону Амоса и сказал Аруте:
- Вы знаете мои права и обязанности. Я присягал вашему брату и никому более. Мне поручен этот проход. И я не покину своего места.
- Боже мой! - воскликнул Гай. - Вы что, нам не верите? Сюда идет более чем тридцатитысячная армия, а у вас здесь сколько? Одна или две тысячи солдат, разбросанных по горам чуть не до самого Северного форта и Тайр-Сога! Да он же в полдня расправится с вами!
- Это вы так говорите. Гай. У меня нет достоверной информации, что так оно и есть.
Арута в изумлении онемел.
- Теперь ты называешь принца лжецом! - возмутился Амос.
Брайан проигнорировал слова Амоса.
- Я не сомневаюсь, что вы видели на севере большие отряды темных братьев, но вряд ли там тридцать тысяч. Мы уже много лет сражаемся с ними и знаем, что они не собираются в большие армии: не больше двух тысяч под командой одного предводителя. С таким числом мы легко справимся.
Гай едва сдерживался.
- Брайан, вы что, спали что ли, пока Арута говорил? Разве он не сказал, что мы не смогли удержать город со стеной в шестьдесят футов высотой, подойти к которому можно было лишь с одной стороны и который под моей командой защищали семь тысяч опытных солдат?
- А разве не он признан лучшим военным умом Королевства? - добавил Арута.
Барон ответил:
- Я знаю о вашей репутации, Гай, и вы хорошо показали себя в войне с Кешем. Но мы, приграничные бароны, сталкиваемся с из ряда вон выходящими ситуациями каждодневно. Думаю, мы сможем справиться с этими темными братьями. - Барон оттолкнулся рукой от стола и двинулся к двери. - А теперь, если вы меня извините, у меня много дел. Можете отдыхать столько, сколько пожелаете, но помните, что здесь командующий я и буду им, пока меня не снимет король. А сейчас, думаю, вы хотите отдохнуть. Через два часа прошу вас разделить со мной и моими офицерами наш скромный ужин. Я пришлю стражника разбудить вас.
- Да он просто идиот! - воскликнул Амос, когда барон вышел.
Гай сидел, подперев голову рукой.
- Нет, Брайан просто выполняет свой долг так, как считает нужным. К сожалению, он не военный человек. Он получил патент от Родрика чуть ли не в качестве шутки. Он южанин, один из придворных без опыта ведения военных действий. И с гоблинами у них здесь было не так уж много проблем.
- Когда я был маленьким, он однажды приезжал в Крайди, - вспомнил Арута. - Тогда он мне показался таким франтом! "Приграничные бароны", - сказал он с горькой иронией.
- Пусть поступает, как хочет, - произнес Гай. - У него в основном служат такие нарушители спокойствия, как Уолтер Гайлденхольт. Арманд прислал его сюда пять лет назад за воровство из отрядной кассы. До этого он был старшим лейтенантом. К тому же, - добавил Гай, - благодаря политическим разногласиям здесь есть и хорошие воины. Болдуин де ла Тровилль и Энтони дю Масиньи - оба первоклассные офицеры. К своему несчастью они остались верны мне. Уверен, что это Келдрик предложил Лиаму послать их на границу.
- И что нам это даст? - спросил Амос. - Не поднимать же мятеж!
- Нет, - ответил Гай. - Но по крайней мере, когда начнется резня, гарнизон погибнет под командованием компетентных офицеров.
Арута откинулся на стуле, чувствуя, как все тело ломит от усталости. Он понимал, что нужно что-то предпринять. Но что? Его мозг отказывался работать, от недостатка сна и напряжения ум притупился. Все молчали. Вдруг Локлир встал, направился к одной из коек и лег. И сразу уснул.
- Это лучшая мысль, которую я слышал за многие недели, - воскликнул Амос. Он подошел к другой койке и с удовлетворенным стоном сел на мягкий матрас. - Увидимся за ужином.
Остальные последовали его примеру.
Вскоре все, кроме Аруты, спали. Арута все крутился и вертелся, его преследовали видения напавших на его страну гоблинов и моррелов, убивающих и сжигающих все на своем пути. Его глаза отказывались закрываться, и наконец он встал, обливаясь холодным потом. Однако все остальные спали. Арута опять прилег, но так и не уснул.

Глава 16
СОТВОРЕНИЕ МИРА

Макрос открыл глаза. Через несколько минут после того, как волшебник объявил, что они попали во временную ловушку, он погрузился в транс и все это время сидел без движения. Паг и Томас наблюдали за ним несколько часов, но потом устали и нашли себе другие занятия. Они попытались получше изучить Сад, но так как он представлял собой собрание незнакомых растений и животных, многое из того, что они увидели, осталось непонятным. Проходило время - им казалось, многие дни, - а волшебник так и не пошевелился. Паг и Томас снова сели рядом и стали ждать.
- Кажется, я нашел решение, - сказал Макрос, потянувшись. - Как долго я находился в трансе?
Томас, который сидел неподалеку на большом валуне, ответил:
- Где-то около недели.
- Может быть, и больше. Трудно сказать, - сказал Паг, расположившийся рядом с Райатом.
Макрос моргнул и встал.
- Учитывая, что мы движемся во времени в обратную сторону, вопрос действительно звучит несколько академично. Но я не думал, что размышлял так долго.
- Вы почти ничего не сказали нам о том, что здесь происходит, - сказал Паг. - Я несколько раз пытался выяснить, как работает эта временная ловушка, но понял очень немногое.
- И что же ты понял?
Паг нахмурился.
- Похоже, что чары образуют вокруг нас определенное поле, в котором время движется назад. Пока мы находимся в этом поле, мы подвергаемся его влиянию и ничего не можем с ним поделать. Течение времени уносит нас в обратную сторону вместе с Садом. - В его тоне слышалось досада. - Макрос, нам хватает здесь орехов и фруктов, но Райат голоден. Пока он пробавляется мелкой дичью и даже пытается есть орехи, но долго так продолжаться не может. Скоро он истребит всех животных и начнет голодать.
Макрос посмотрел на золотого дракона, расположившегося подремать, чтобы не тратить зря силы.
- Тогда нам нужно выбираться отсюда, и как можно скорее.
- Но как? - спросил Паг.
- Это будет сложно, но, думаю, вы двое справитесь. - Он улыбнулся и своей уверенностью в первый раз с момента встречи напомнил им того Макроса, которого они знали раньше. - В каждой ловушке есть свои слабые стороны. Даже камень, скатываемый со скалы кому-нибудь на голову, имеет недостаток: он может промахнуться. Думаю, мне удалось обнаружить недостаток этой ловушки.
- Что ж, это обнадеживает, - заметил Паг. - Я придумал десятки разных способов, но все они годились бы, только если бы я находился вне поля этой западни. Райат пытался вынести меня за ее пределы, но ничего не получилось. Но как остановить полет обратно во времени изнутри? Мне ничего не приходит в голову.
- Весь смысл в том, дорогой Паг, что нужно не противиться этому процессу, а ускорить его. Мы должны лететь все быстрее и быстрее, со скоростью, которую трудно себе даже представить.
- Но зачем? - удивился Томас. - Ведь мы окажемся еще дальше от нужного нам времени. Что в этом хорошего?
- Подумай, Миламбер из Ассамблеи, - сказал Макрос, назвав Пага его цуранским именем. - Если мы окажемся достаточно далеко во времени...
Паг некоторое время молчал, а потом начал понимать, что имел в виду Макрос.
- Мы будем в самом начале времени.
- И раньше... когда времени еще не существовало.
- Неужели это возможно? - спросил Паг.
Макрос пожал плечами.
- Не знаю, но поскольку ничего лучшего мне в голову не приходит, я считаю, что стоит попробовать. Мне нужна твоя помощь. У меня есть знания, но нет силы.
- Скажите мне, что нужно сделать, - ответил аг.
Макрос знаком доказал, чтобы он сел, и сам сел напротив. Томас встал позади, с интересом наблюдая за происходящим. Макрос вытянул руки и коснулся ими головы Пага.
- Пусть мои знания войдут в тебя.
Паг почувствовал, что его сознание наполняется незнакомыми образами...
...и знакомая ему вселенная содрогается. Лишь однажды он испытал подобное чувство открывшегося панорамного вида на вселенную. Тогда он стоял на Башне Испытаний перед тем, как получил звание Всемогущего. На этот раз картина эта предстала более зрелому, знающему наблюдателю, который гораздо больше понимает, что именно он видит: симметрия, порядок, изумительная красота, раскрывающаяся перед ним, - все это увязано одним планом, понять который человеку не дано. И он в благоговении замер.
Паг огляделся и опять изумился открывающимся перед ним чудесам космоса. Вот он опять плывет среди звезд, воспринимая мистические линии силы, которая связывает все во вселенной. Он обнаруживает, что одна из линий дрожит, и видит, как нечто пытается прорваться в эту вселенную из другой. Эта злая, болезненная сила угрожает всему миропорядку. Это тьма, разрушение. Это Враг. Но сила эта слаба и осторожна. Он размышляет о том, какова ее природа, но сознание не в состоянии вместить это понимание. Он движется обратно во времени.
Чародей наблюдает за Садом. Он видит самого себя, сидящего рядом с волшебником, и своего друга детства, который стоит позади него. Он знает, что надо делать. Время вокруг Сада движется неторопливо, его поступь совпадает с обычным движением времени в космосе, только течет оно в обратном направлении. За каждую пролетающую секунду в Саду одна секунда уплывает обратно.
Его ум находит ключ к потоку времени, такому же реальному и осязаемому для его духа, как камень для руки. Паг гладит его и чувствует биение вселенной, тайну иллюзорных измерений. Он видит и знает. Он понимает и управляет этим потоком, и уже за каждую секунду, проходящую в обычном пространстве, в Саду проходит две. Он ощущает спокойную радость, так как совершил то, что еще недавно расценил бы как выходящее за пределы возможностей смертного. Паг оставляет гордость и сосредотачивается на своей задаче: управлять потоком времени. И за каждую реальную секунду для Томаса, Макроса и него самого проходит четыре. Снова и снова он удваивает свое достижение, и вот уже за каждый час во вселенной они улетают в прошлое на целый день. Новое удвоение, и это уже не один, а два дня, потом четыре, больше недели. Три новых усилия, и за каждый час они проходят больше месяца. Еще раз, и еще, и еще, и вскоре целый год проходит в Саду за час. Он останавливается и снова мысленно осматривается.
Его сознание парит в космосе словно орел, поймавший крыльями ветерок, проносясь между звездами, как могучая хищная птица над пиками Серых Башен. Он видит горячую, зеленоватую звезду, которая так знакома ему, и через мгновение понимает почему. Он на Келеване учится у альдаров. Они продвинулись назад во времени больше, чем на год. С быстротой мысли он возвращается к тому, что нужно сделать здесь и сейчас.
И опять он изменяет временной поток, и теперь проходит два года за час, потом четыре, восемь, шестнадцать. И снова он останавливается и осматривает все вокруг.
Звезды плывут своим путем, с шумом пролетая через космос, такой огромный, что их ослепительная скорость на взгляд немногим отличается от передвижения улитки. Но они движутся странным образом, направление их перемещения перевернуто. Паг на минуту задумывается и снова принимается за работу. Теперь он освоил эту процедуру, овладел навыками, которые могли бы произвести впечатление даже на самых надменных членов Ассамблеи. Он уже уверен в своих действиях, причем намного больше, чем предполагал, и легко управляется с потоком времени. Появляется крамольная мысль: вот что значит быть богом! Но затем годы обучения пресекают ее, напоминая: берегись гордыни! Помни, что ты лишь смертный, твой первый долг - служить Империи. Его учителя в Ассамблее хорошо выполнили свою работу. Он не обращает внимания на упоение властью, находит свой уал, идеальный центр своего бытия, и снова изменяет время. За каждую секунду реального времени в обратную сторону проходит год. И опять использует Паг свое умение для воздействия на ловушку врага, ускоряя ее так, как не могли себе представить те, кто ее сооружал. Вот уже десятилетие проходит с каждой секундой, и он понимает, что живет до своего рождения. За время, которое ему потребовалось чтобы вздохнуть, он переходит во времена, когда дед герцога Боуррика завоевал Крайди. Он работает еще некоторое время, и Королевство занимает лишь половину своей будущей территории, а владения барона Даркмура отмечают его западную границу. Еще дважды ускоряется временной фактор, и современные ему страны - не более, чем деревни, населенные людьми, гораздо более простыми, чем их потомки. Снова и снова творит он заклинание.
И тогда вселенная вздрагивает. Прорвалась сама ткань реальности. Мощные разряды разрываются вокруг него, такие яростные, что это превышает его способность понимать, и он...
Паг открыл глаза. Он ощутил странное чувство, будто их местоположение изменилось, и на мгновение в его глазах все помутилось. Томас подошел поближе и спросил:
- Ты в порядке?
- Там что-то... изменилось.
Томас посмотрел на небо.
- Да. Там что-то происходит.
Макрос тоже поднял голову. На небесном своде с качающимися звездами дикие вихри энергий выписывали причудливый узор.
- Если мы продолжим наблюдение, то увидим, как со временем все успокоится. Вспомните, мы ведь видим все с конца.
- А что мы видим? - спросил Паг.
- Войны Хаоса, - - ответил Томас. В его глазах появилось затравленное выражение, как будто произошло что-то, что сильно взволновало его, причем намного сильнее, чем он ожидал. Но лицо его осталось невозмутимым. Он продолжал смотреть в безумное небо.
Макрос кивнул. Он встал и показал вверх.
- Видите, сейчас мы уходим в эпоху, предшествующую Войнам Хаоса, Дням Ярости Безумных Богов, Времени Звездной Смерти, - периоду, который в мифах и легендах приобрел такие красочные имена.
Паг закрыл глаза и почувствовал, что ум его оцепенел, в голове пульсировала тупая боль.
- По-видимому, мы двигаемся со скоростью в три или четыре сотни лет за секунду в обратном направлении, - сказал Макрос. Паг кивнул.
- Значит, за каждые три секунды проходит тысяча лет, - подсчитал волшебник. - Это хорошо для начала.
- Для начала? - изумился Паг. - Как же быстро мы должны двигаться?
- По моим подсчетам, миллиарды, лет в секунду. Со скоростью в тысячи лет мы доберемся до самого начала только к концу жизни. Нужно ускорить движение.
Паг кивнул. Он очень устал, но послушно закрыл глаза. Томас посмотрел наверх. Было видно, как движутся звезды, хотя, учитывая огромные расстояния, они двигались очень медленно. Но даже такое движение беспокоило его. Затем их движение ускорилось и вскоре стало заметно быстрее. И Паг снова оказался с ними.
- Я наложил еще одни чары внутри ловушки. С каждой минутой скорость движения будет удваиваться без моего вмешательства. Сейчас мы движемся со скоростью, превышающей две тысячи лет в секунду. Через минуту она составит четыре. Потом восемь, шестнадцать и так далее.
Макрос с одобрением посмотрел на ученика:
- Хорошо. Тогда у нас есть несколько часов.
- Думаю, настало время получить ответы на кое-какие вопросы, - сказал Томас.
Макрос улыбнулся, глядя на них темными внимательными глазами, и спросил:
- Что ты имеешь в виду, когда говоришь, что по-твоему настало время получить ответы на кое-какие вопросы?
- Да, именно это я и имею в виду, - ответил Томас. - Несколько лет назад вы уговорили меня нарушить мирный договор с цурани, и в ту ночь рассказали мне, что являетесь автором моего нынешнего существования. Вы сказали, что дали мне все. Куда бы я ни посмотрел, я всюду нахожу следы вашей работы. Я хочу знать больше. Макрос.
Макрос опять сел.
- Ну что ж, раз у нас есть время, почему бы и нет? Мы достигли такого момента в разворачивающейся перед нами драме, когда знание не сможет больше навредить тебе. Что ты хочешь узнать? - Он перевел взгляд с Томаса на Пага.
Паг взглянул на своего друга, а потом внимательно посмотрел на чародея.
- Кто вы?
- Я? - Макроса, казалось, позабавил такой вопрос. - Я... Кто же я? - Вопрос казался почти риторическим. - У меня было столько имен, что я не смог бы припомнить все. - Он вздохнул. - Но имя, данное мне при рождении, можно перевести на язык Королевства просто как Ястреб. - Он добавил с улыбкой:
- Народ моей матери был несколько примитивен. - Макрос задумался. - Не знаю, с чего и начать. Наверное, с места и времени моего рождения.
На одной далекой планете правила огромная империя, которая во время своего расцвета не уступала Великому Кешу и даже Цурануани. Эта империя была во многом непримечательной: там не было ни художников, ни философов или гениальных лидеров, если не считать одного или двух, которые появлялись в разные периоды истории. Но она держалась. А самое главное - это то, что она смогла установить мир в своих владениях.
Мой отец был обычным торговцем, разве что очень бережливым. У него были долговые расписки многих самых могущественных людей его общины. Я рассказываю вам это для того, чтобы вы поняли: мой отец был не из тех людей, о которых слагают великие саги. Он был простым, ничем не выдающимся человеком.
Затем в стране моего отца появился еще один самый обычный человек, который, однако, обладал ораторскими способностями и раздражающей привычкой принуждать людей думать. Он поднимал вопросы, которые заставляли нервничать людей у власти, так как хотя он и был мирным человеком, но собрал много последователей, и некоторые из них склонялись к радикальным мерам и не исключали насилия. Так что власти выдвинули против него фальшивое обвинение. Его судили на закрытом заседании, где никто не посмел поднять голос в его защиту. Вердикт был суровым, суд счел его виновным в измене - что было очевидной ложью, - и его приговорили к смертной казни.
Казнь по обычаю тех времен была публичной, поэтому на ней присутствовали очень многие, включая моего отца. Этот бедный, не очень умный торговец был там вместе с некоторыми высокопоставленными земляками, которые были ему должны, и, чтобы угодить им, участвовал в общих насмешках и издевательствах над осужденным по пути к месту казни.
Неизвестно по какой причине, по иронии судьбы или из-за странного чувства юмора богов, по пути на казнь осужденный остановился и посмотрел на моего отца. Из всех тех, кто мучил и бранил его, он остановил свой взгляд на этом простом торговце. Возможно, этот человек был магом или это просто было проклятие умирающего человека. Но из всех тех, кто был в тот день на площади, он проклял моего отца. Это было странное проклятие, и отец пропустил его мимо ушей как бред обезумевшего от страха.
Но после смерти этого человека проходили годы, и отец заметил, что не становится старше. Его соседи и коллеги постепенно обзаводились признаками старости, а мой отец выглядел так же, как всегда - торговцем лет сорока.
Когда разница стала явной, отец покинул родину, чтобы не быть обвиненным в связи с темными силами. Многие годы он путешествовал. Сначала он употребил свое время во благо и стал прекрасным ученым. Но затем он понял, в чем заключалось проклятие. Однажды произошел несчастный случай, который приковал его к постели почти на год. Он обнаружил, что не может умереть: даже если он получит смертельные раны, все равно постепенно выздоровеет.
Он начал искать избавления, смерти, конца своим бесконечным дням и вернулся на родину, чтобы побольше узнать о человеке, который его проклял.
Дома он обнаружил, что правду затмила легенда и что этот человек теперь стал главной проблемой религиозных споров. Одни видели в нем шарлатана, другие - посланца богов, некоторые считали, что он и есть бог, но были и такие, что думали, будто он демон, предвещающий вечные муки. Эти споры привели к раздорам внутри империи. Религиозные войны - это всегда неприятное зрелище. Но одна история постоянно повторялась всеми: что с погибшим человеком связаны три предмета, которые обладали силой исцелять, приносить мир и, наконец, снимать проклятия. Насколько я понимаю, этими предметами были жезл, плащ и чаша. Отец начал их искать.
Проходили столетия, и мой отец наконец добрался до небольшой страны на границе империи, где предположительно находился последний из трех предметов - два были утеряны и найти их было невозможно. Империя к тому времени начала разваливаться, как все подобные империи, и эта страна была довольно дикой. Когда отец добрался туда, на него напали бандиты и оставили его, тяжелораненого, сочтя мертвым, на дороге. Но отец, конечно же, просто лежал там в немой агонии, ожидая излечения.
Его нашла одна женщина. Ее муж-рыбак погиб в море, оставив ее совсем без средств к существованию. Отец принадлежал к древней расе с высокой культурой и богатой историей, а соплеменники моей матери, которые называли себя Людьми Ящерицы, немногим отличались от дикарей. Вдовы сторонились, так как любой, кто давал им что-либо, брал на себя ответственность за ее судьбу. И вот эта женщина, которой не на что было жить, выходила отца, а потом легла с ним, поскольку у нее не было своего мужчины, а отец к тому времени был, несомненно, ученым человеком и, наверное, очень важным. Вот тогда я и был зачат.
Отец рассказал о своих поисках моей матери, но она ничего не знала об этих предметах, хотя и говорила, что легенда была хорошо известна даже в их далеких краях. Я подозреваю, что она просто хотела удержать своего второго мужа поближе к дому.
Таким образом какое-то время отец жил с моей матерью. По законам народа, где родился отец, сын наследовал все грехи отца, и, какова бы ни была причина, я родился с таким наследством. Отец оставался с нами достаточно долго, чтобы научить меня своему языку, основам чтения и письма и рассказать о своей жизни. Затем до нас дошел слух, в котором содержался намек на утерянный предмет, и отец ушел на запад за огромный океан, чтобы продолжить свои поиски. Может статься, он все еще ищет. Поэтому моя мать упаковала вещи и вернулась в свою деревню.
Она осталась с сыном и без объяснения, откуда он взялся, так что она придумала какую-то чепуху, будто переспала с дьяволом. Благодаря урокам отца я был намного ученее, чем самые мудрые старейшины в деревне, так что мои знания придали этой истории некоторое правдоподобие.
Короче говоря, моя мать приобрела значительное влияние в общине. Она стала пророчицей, хотя ее способности скорее были из области театра, чем ворожбы. Но я... Что ж, я сам начал видеть видения еще ребенком.
Я оставил мать, когда мне было четырнадцать, и ушел в древний священный орден в страну, которая тогда казалась очень далекой от дома - всего в двух шагах, если сравнить с путешествиями, которые я с тех пор совершил. Они обучали меня своему умирающему искусству. Когда я вступил в братство, меня духовно переместили.
Меня... привели куда-то, и какая-то сила, возможно, сами боги, говорили со мной. Меня выбрали, одного из множества, чтобы наделить особыми силами. Но за это я должен был заплатить. Мне предложили выбор. Я мог остаться обычным чтецом молитв без всякого влияния на судьбы мира, но тогда меня ожидала бы спокойная и безопасная жизнь. Или я мог научиться настоящей магии. Было очевидно, что вторая дорога содержала опасности и боль. Я колебался, ибо как бы я ни желал спокойной монашеской жизни, тяга к знаниям была слишком большой. Я выбрал могущество, и цена за это была двойной. Я был обречен, как и мой отец, жить без надежды когда-либо умереть. А еще я получил дар - или проклятие - предвидения. Когда мне нужно было знание, чтобы выполнять свою роль, это знание само приходило ко мне. С того самого дня я жил в согласии с этим предвидением. Я обречен служить силам, которые стараются принести здравомыслие во вселенные, но им противостоят равные по мощи силы разрушения. - Макрос помолчал. - Короче говоря, я человек, которые унаследовал проклятие и получил некоторые дары.
- Думаю, что я понимаю то, что вы хотели сказать, - произнес Паг. - Мы считали, что за некоторыми темными играми стоите вы, но на самом деле в этой игре вы еще больше пешка, чем мы.
Макрос кивнул.
- У меня нет свободной воли, или, по крайней мере, мне никогда не хватало мужества бросить вызов моему предвидению. С того самого дня, как я покинул братство, я знал, что проживу много столетий и много раз буду вмешиваться в чужие жизни, но ради чего, я начинаю догадываться только сейчас.
- Что вы имеете в виду? - спросил Томас.
- Если все пойдет, как я подозреваю, то мы станем свидетелями тому, что не видел ни один смертный во вселенной, даже сами боги. Если мы выживем, то у нас будет время на пути домой. Тогда мы и узнаем все, что надо. А сейчас я, как и Паг, устал. Я буду спать. Разбудите меня.
- Когда? - спросил Томас.
Макрос загадочно улыбнулся.
- Вы поймете когда.
- Макрос!
Макрос открыл глаза и посмотрел туда, куда указывал Томас. Он потянулся и встал:
- Да, самое время.
Паг тоже проснулся и широко раскрыл глаза. Над ними в обратном полете спешили звезды, время все еще текло навстречу своему обычному ходу с необыкновенной скоростью. Небеса сверкали огненной красотой, буйствующая энергия высвобождалась в ярких пылающих огнях. Свет становился все более интенсивным, и все, что их окружало, сходилось к одной точке. В центре же маячила абсолютная пустота. Казалось, что они мчатся по длинному испещренному блестящими полосами туннелю к невообразимо темной дыре.
- Это должно быть интересным, - заметил чародей. - Знаю, что вам это покажется странным, но меня даже радует отсутствие знания о том, что произойдет дальше. Я имею в виду, что знаю, что может произойти, но я этого еще не видел.
- Это все хорошо, но что это? - спросил Паг.
- Это начало, Паг.
Пока он говорил, материя вокруг них все быстрее и быстрее мчалась к абсолютной черноте. Теперь все цвета смешались в чисто белый свет, на который было больно смотреть.
- Посмотрите назад! - вскричал Томас. Они оглянулись, и там, где раньше был реальный космос, теперь виделось только серое пространство.
Макрос от радости захлопал в ладоши.
- Великолепно! Все, как я и думал. Мы выберемся из этой ловушки, друзья мои. Мы приближаемся к месту, где время не имеет никакого значения. Смотрите!
В последнем изумительно величественном порыве все вокруг них рухнуло вниз, как будто втянутое в утробу этого черного ничто. Макрос сказал:
- Паг, останови наш полет, пока мы тоже не попали туда.
Паг закрыл глаза и сделал то, о чем его просили. Остатки вещества вселенной все быстрее и быстрее поглощались гигантской дырой, пока в ней не исчезли последние пылинки материи. Тогда Паг сжал пальцами виски и закричал от боли.
Макрос и Томас подбежали к нему и помогли сесть, так как ноги его подкосились. Через минуту он промолвил:
- Я в порядке. - Его лицо стало мертвенно-бледным, а лоб покрылся испариной. - Просто, когда временная ловушка исчезла, закончилось действие чар ускорения; это было больно.
- Извини, - сказал Макрос. - Я должен был это предвидеть. - И тихо, как бы для себя, добавил:
- Хотя здесь и сейчас очень уж немногие наши знания имеют какую-либо ценность.
Макрос показал наверх, где видна была огромная, совершенная тьма. Она, казалось, изгибалась, и линия границы уходила в беспредельную даль. Но Сад и Город Вечности остались парить у самого ее края.
- Удивительно, - сказал Макрос. - Теперь мы знаем, что Город действительно существует вне обычной вселенной. - Макрос посмотрел на массивную тьму над головой, тихо считая про себя. - Учитывая, сколько времени тому назад закончилось действие чар Пага, думаю, что уже время.
- Что это? - спросил Томас, показывая на невероятно черный шар на сером фоне.
- Это сумма всех вселенных, Томас, - ответил чародей. - Изначальная материя, из которой все произошло. Там все, за исключением того небольшого островка, на котором мы стоим, и Города Вечности. Там так много всего, что размер и расстояние не имеют значения. Мы в миллионы раз дальше от поверхности этой материи, чем Мидкемия от своего солнца, но посмотри, каким большим кажется нам этот шар, закрывая почти половину неба. Сама мысль об этом потрясает. Даже свет не может выйти за пределы этого шара, ибо свет еще не создан. Мы видим то, с чего все началось. Райат, посмотри! - Дракон очнулся от сна и потянулся. Он подошел поближе и встал за тремя людьми. Макрос сказал:
- Не пропустите чего-нибудь.
Все стали вглядываться во тьму. Несколько минут ничего не происходило. Наступила глубокая тишина, в ожидании застыл даже воздух в Саду. Наблюдатели остро ощущали свое существование, чувствуя даже ритм крови, которая текла в их телах. Но кроме их дыхания ничего не было слышно. И вдруг появился звук.
Они все переместились, хотя не сделали ни шагу. Радость, глубокое чувство совершенной гармонии охватило их, красота, которую было страшно осознать. Казалось, что эта музыка, единственная безупречная нота прозвучала, но была скорее прочувствована, чем услышана. Перед их глазами в черной пустоте появились невиданно яркие цвета. Неописуемые чудо и ужас подавляли. В одно мгновение каждый почувствовал себя настолько незначительным, что отчаялся и ощутил собственное одиночество, но одновременно в то же кристально чистое мгновение они испытали восторг от прикосновения чего-то такого прекрасного, что слезы радости потекли по их лицам.
Это было невозможно понять. Было только мерцание, как будто миллионы силовых линий раскинулись по поверхности пустоты, но они исчезли так быстро, что наблюдающие едва осознали, что они видели. Только что все было черным и бесформенным, и вдруг великолепная пустота оказалась одетой в решетку из бесчисленных сияющих линий, и поразительно чистый и сильный свет заполнил небеса. На мгновение им пришлось отвести глаза от этого ослепительного зрелища. Сверкающее пламя энергий вылетело из пустоты. Они видели это и раньше, но тогда все двигалось в обратную сторону. Паг и его спутники испытали странное волнение и чувство законченности, как будто то, что они только что пережили, подошло к концу. Они продолжали плакать от радости, любуясь на совершенство окружающего.
- Макрос, что это было? - с благоговением спросил Томас.
- Рука Бога, - прошептал он, его глаза были широко раскрыты от изумления. - Первичный Толчок. Первопричина. Абсолют. Я не знаю, как это назвать. Я знаю лишь одно: только что не было ничего, а в следующее мгновение все стало. Это Первая Тайна, и даже теперь, когда я видел все собственными глазами, я не понимаю, что это. - Чародей громко и весело засмеялся и закружился в танце.
Паг и Томас удивленно переглянулись и уставились на Макроса. С выражением искреннего веселья на лице чародей сказал:
- Мне только что пришло в голову, что есть еще одна причина, по которой мы находимся здесь. - Когда на их лицах отразилось непонимание, он пояснил:
- Не могу даже Бога представить себе без тщеславия, и будь я Абсолютом, то захотел бы иметь зрителей на таком представлении.
Паг и Томас засмеялись. Макрос продолжал дурачиться и мурлыкать под нос веселую песенку.
- О боги, как я люблю вопросы, на которые не могу ответить. Тогда даже после стольких лет жизни все остается интересным. - Макрос остановился, и его лицо затуманилось. Спустя минуту он сказал:
- Кое-какие силы возвращаются ко мне.
Паг перестал смеяться.
- Кое-какие?
- Достаточные, чтобы, когда потребуется, я смог более эффективно использовать твои. - Он хитро кивнул. - И даже немного добавить к общему целому.
Паг посмотрел вверх на красоту только что родившейся вселенной, расплывающейся по небу.
- По сравнению с этим все наши проблемы кажутся такими ничтожными.
- Может, так оно и есть, - ответил чародей, возвращаясь к своей привычной манере разговора. - Но в твоем мире найдется много людей, которые думают иначе, так как видят, как армия Мурмандрамаса надвигается на Королевство. Ваша планета, может быть, и невелика, но она все, что у них есть.
Не зная почему, Паг почувствовал, что они начали двигаться во времени вперед.
- Мы освободились от временной ловушки, - подтвердил Макрос.
Паг застыл в изумленном молчании. Когда он смотрел на Начало, то ощутил, как что-то родилось в нем. Теперь он был в этом уверен. Посмотрев на Макроса, он сказал:
- Я стал таким же, как и вы.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

Макрос кивнул, и на его лице появилось теплое выражение участия.
- Да, Паг, ты такой же, как и я. Не знаю, какая тебя ожидает судьба, но ты не похож на остальных. Ты не принадлежишь ни Великой, ни Малой Тропе. Ты волшебник - тот, кто знает, что путей не существует, есть только магия. А магия ограничена только талантом того, кто ею пользуется.
- Ты видишь свое будущее? - спросил Томас.
- Нет, в этом меня пощадили, - ответил Паг.
Макрос сказал:
- Видишь ли, быть силой - это не так уж плохо. По сравнению с другими, ты только небольшая сила, но все же такая, с которой нужно считаться. А теперь нам пора уходить.
Он оглядел безумное действо, разворачивающееся в небесах: вещество вселенной вылетало наружу, заполняя небо поразительной красоты узорами. Синие и зеленые вихри газов, красные огненные шары, белые и желтые полосы света проносились мимо, уничтожая серое ничто пространства, отталкивая границы пустоты. Внезапно Макрос поднял руку.
- Туда!
Проследив за его рукой, они увидели далеко в небесах нечто похожее на небольшую ленточку.
- Вот туда мы должны отправляться и побыстрее. Вперед, садитесь на Райата, он отнесет нас. Быстрей, быстрей.
Они вскочили на спину дракона, и хотя он ослаб от плохого питания, но был в силах справиться с таким заданием. Он взмыл в небо - и вот они опять летели сквозь серое пространство. Затем они вошли в нормальный космос и зависли над узкой полоской материи.
Макрос приказал дракону остановиться, а Томасу спустить их на дорогу. Они оказались на желтовато-белой тропе с мерцающими серебряными прямоугольниками через каждые пятьдесят футов. Паг взглянул на двадцатифутовую полоску и сказал:
- Макрос, мы-то здесь встанем, но для Райата это будет сложно.
Волшебник поднял голову и быстро произнес:
- Райат, у нас мало времени. Тайное Знание. Тебе придется либо раскрыть его, доверившись Пагу и Томасу, либо умереть и унести секрет твоей расы с собой в могилу. Я бы советовал довериться. Решай сам, но только быстро.
Огромные рубиновые глаза дракона сощурились, когда он взглянул на волшебника, продолжая парить в воздухе.
- Значит мой отец был так тебе предан, что разделил с человеком запрещенное знание?
- Я все знаю, так как он считал меня другом.
Дракон повернулся в сторону Томаса и Лага.
- От тебя, валкеру, и твоего товарища я требую клятвы: никогда не раскрывать того, что вы сейчас увидите.
- Жизнью клянусь, - произнес Томас.
Паг присоединился к другу:
- Клянусь.
Дракона обволокло золотое мерцание, сначала слабое, а потом все более густое. Скоро оно стало таким ярким, что на него было больно смотреть. Свет становился все более интенсивным, пока не скрыл все тело Райата. Тогда очертания его стали изменяться, таять и перемещаться, сжимаясь, пока он спускался на тропу, и наконец уменьшились до человеческого размера. На месте дракона стояла прекрасная женщина с золотистыми рыжими волосами и голубыми глазами. Ее фигура была идеальной, и стояла она перед ними обнаженная.
- Они умеют изменять облик! - воскликнул Паг.
Райат подошла поближе и мелодичным голосом произнесла:
- Люди не знают этого, но мы можем по желанию приходить в их владения и уходить. Только великие драконы владеют этим искусством. Вот почему люди считают, что наш род исчез. Перед людьми мы предпочитаем выглядеть именно так.
- Я ценю подобную красоту, - заметил Томас, - но, когда мы вернемся домой, она произведет переполох, если мы не найдем какой-нибудь одежды.
Райат подняла прекрасную белую руку и внезапно оказалась одетой в желтый с золотом дорожный костюм.
- Я могу сама снарядить себя по собственному желанию, валкеру. Мои силы гораздо больше, чем ты думаешь.
- Это верно, - согласился Макрос. - Когда я жил с Руагом, он научил меня магии, неизвестной другим смертным расам. Никогда не забывай, что кроме клыков, когтей и пламени, у них есть и другое оружие. Паг посмотрел на красивую женщину и подивился тому, что лишь мгновения назад она была выше крыш обычных домов. Он повернулся к Макросу.
- Гейтис как-то сказал, что вы часто сетуете: как мало времени, чтобы постичь все то, чему можно научиться в мире. И я начинаю понимать, что так оно и есть.
Макрос улыбнулся:
- Значит, начинается твое настоящее обучение, Паг.
Макрос посмотрел по сторонам, и на его лице появилось почти триумфальное выражение, а в глазах загорелись огоньки.
- Что такое? - спросил Паг.
- Мы были в ловушке, и надежд на победу не оставалось. Мы все еще можем испытать неудачу, Паг, но теперь, по крайней мере, мы можем попробовать. И маленький шанс на победу у нас все же есть. Идемте, нам предстоит долгое путешествие.
Чародей повел их вниз по дороге, проходя мимо мерцающих прямоугольников, между которыми быстро удалялись звезды нового творения. На них медленно надвигалось серое пространство.
- Макрос, - спросил Паг, - что это за место?
- Самое странное из всех мест, даже по сравнению с Городом Вечности. Его называют Залом Вселенной, Звездной Дорогой, Путем Порталов, но чаще всего Коридором Миров. Для большинства пользующихся им это просто Коридор. У нас будет достаточно времени в пути, чтобы обо всем поговорить. Мы должны вернуться в Мидкемию. Но есть кое-что, что я должен рассказать вам прежде всего.
- Что например? - спросил Томас.
- Например, об истинной природе Врага, - предположил Паг.
- Верно, - согласился Макрос. - Я до сих пор не рассказал вам всего, и если бы мы не вырвались из ловушки, зачем вам лишнее беспокойство? Но теперь мы должны быть готовы к последней схватке, так что вам следует знать всю правду.
Оба чародея взглянули на Томаса.
- Я не понимаю, о чем вы говорите, - сказал он.
- Многое из твоей прошлой жизни осталось скрытым от тебя, Томас. Пришло время сорвать покровы тайны.
Он остановился, протянул руку и закрыл Томасу глаза, произнеся незнакомое слово. Томас замер. К нему начали возвращаться воспоминания.
Из абсолютной пустоты вырвалась планета и начала вращаться вокруг теплой звезды. На ней пышно разрастались обильные и разнообразные формы жизни. Два существа управляли этой планетой, и у каждого была своя задача. Ратар брала множество ниточек жизни и силы и аккуратно сплетала их в сложный орнамент Порядка, образовывая могучий канат. Напротив Ратар стояло другое существо - Митар, который подхватывал этот канат и в беспричинном бешенстве рвал все нити, разбрасывая их и создавая Хаос. Но Ратар снова находила концы и вновь сплетала их. Каждый следовал зову своей природы, ко всем другим существам оставаясь равнодушным. Это были Два Слепых Бога Начала. Такова была вселенная во времена своего детства. В бесконечном течении работы двух божеств тончайшие нити выскользнули из рук Ратар и упали на почву в мире внизу. Из них произошло самое чудесное из всех чудес мироздания: жизнь.
Ашен-Шугара вытянули из чрева матери грубые руки моррельской повитухи. Хали-Мармора взяла меч и перерезала пуповину, которая связывала ее с сыном. Ее лицо исказила боль от родов, и она прорычала:
- Это последний, которого ты получил от меня без борьбы.
Моррел убежал с новорожденным валкеру и передал его эльфу, который ожидал за пределами зала, вырубленного в скале.
Эльф хорошо знал свои обязанности. Валкеру не могли жить без борьбы. Таков был порядок. Эльф нес ребенка, который с рождения не издал ни звука. Ребенок родился с развитым сознанием и уже обладал магическими силами.
Эльф добрался до заранее выбранного места и оставил младенца на открытых скалах, под лучами заходящего солнца, без одежды или покрывала.
Новорожденный Ашен-Шугар осмотрел окружающий его мир, в его сознание с каждой минутой вливалось все больше названий и понятий. Какой-то зверь подбежал и обнюхал маленького валкеру, но тот мысленным криком ярости заставил животное убежать.
Ближе к вечеру высоко в небе появилось летающее существо. Оно парило над горами, широко раскинув крылья и, заметив темную точку на скале, решило посмотреть, не еда ли это. Кругами спустившись пониже, оно внезапно услышало зов младенца.
Ашен-Шугар увидел гигантского орла в небе и понял, что он будет повелевать этими существами. Он приказал огромной птице лететь на охоту. Через несколько минут птица вернулась с трепыхающейся речной рыбой, в два раза большей, чем Ашен-Шугар. Орел когтями и клювом разрывал рыбу и кормил ребенка. Как и полагалось в его роду, первой пищей Ашен-Шугара было сырое, кровавое мясо.
Первую ночь огромный орел укрывал ребенка своими крыльями, как он укрывал бы своих птенцов. Через несколько дней за ним ухаживало больше десяти птиц.
Валкеру рос быстро, гораздо быстрее, чем растут дети других рас. К концу лета ребенок мог догнать оленя, убить его мысленной волной и съесть сырое мясо, разрывая его руками.
Иногда другие сознания прикасались к его уму, но тут же отступали. Инстинкт говорил ему: дока не наберется достаточно сил, чтобы заявить о своем месте в обществе, больше всего следует опасаться соплеменников.
Его первая схватка произошла, когда закончился год, проведенный им у гигантских .орлов. Глубокой ночью к нему пришел другой молодой валкеру Лоурис-Такара, по прозвищу Король Летучих Мышей, который приказал своим слугам обнаружить Ашен-Шугара. Они сразились, каждый пытался поглотить силу другого, но после долгой борьбы победил Ашен-Шугар. Объединив силу Лоурис-Такара и свою, Ашен-Шугар сам начал искать подходящих противников, Он находил других молодых валкеру, как когда-то Лоурис-Такара нашел его, и еще семеро пали от его руки. Он набирал силу и мощь, взяв себе имя Повелитель Орлов, и летал на охоту на спине огромной птицы. Он приручил первых из могучих драконов, на которых позже летал, а убив в сражении свою мать, он поселился в ее подземном зале. За годы он стал выше ростом и вскоре был признан одним из самых могучих представителей своего народа.
Ашен-Шугар охотился и развлекался с моррельскими женщинами, иногда спариваясь с женщиной своего рода, когда начинался период любви и когда вожделение брало верх над стремлением к уничтожению, которое он всегда ощущал по отношению к своим соплеменникам. От этих союзов выжили только два отпрыска. Его первым ребенком была Алма-Лодака, которую он зачал еще в юности, а вторым Друкен-Корин, который родился от союза с Алмой-Лодакой. Родственные связи ничего не значили для валкеру, они существовали только как способ общения.
Вместе с собратьями он участвовал в набегах, когда неистовое желание грабить поднималось в его груди. Он брал с собой своих слуг эльдаров, и они ехали за ним на его драконах, чтобы запасать пищу и заботиться о его добыче. Он знал всю вселенную, и она вздрагивала от грохота, когда Войско драконов взмывало в небеса. Другие народы, путешествующие меж звездами, пытались противостоять валкеру, но никто из них не выжил. Созерцатели Пэра с их умением управлять материей жизни были уничтожены и их секреты утеряны. Тиран Корморанской Империи выставил против них мощь тысяч миров. Корабли размером с большие города мчались через пустоту, чтобы открыть огонь из могучих военных машин. Повелители драконов без колебания стерли их с лица земли, а сам тиран умер в подвале своего дворца, в то время как его мир рушился над его головой. Магистры Махинора и их темная магия были сокрушены Войском драконов. Великий Союз, Маршалы Зари, Сиарское Братство - все они пытались сопротивляться. И все были уничтожены. Из всех тех, кто появился прежде валкеру, только Хранители Знаний Аала, предполагаемая первая раса, сумели избежать уничтожения, но даже они не могли противостоять Войску драконов. Во множестве вселенных валкеру не было равных.
Многие века Ашен-Шугар жил, как всегда жил его народ, ничего на боясь и почитая лишь Ратар, Ту, которую звали Порядком, и Митара, Того, которого звали Хаосом, Двух Слепых Богов Начала.
Затем прозвучал зов, и Ашен-Шугар пришел на встречу со своими собратьями. Это был странный зов, не похожий на другие, так как в его груди не поднималось желание отправиться в поход к другим звездам в другие миры. Вместо этого его звали на встречу, где собрались бы все валкеру, чтобы обсудить что-то. Это было странное желание.
К югу от гор и великого, леса на поляне они встали кругом, все те сотни, что и были расой валкеру. В центре стоял Друкен-Корин, называвший себя Повелителем Тигров. Двое из его слуг стояли рядом, скрестив руки, со свирепым оскалом на тигриных мордах. Для валкеру они были ничем и стояли они здесь, только чтобы напомнить всем, что, по общему мнению, Друкен-Корин был самым странным из всех валкеру: он мог придумывать новое.
- Порядок мироздания меняется, - сказал Друкен-Корин, показывая в небеса. - Ратар и Митар ушли или их сместили, но какова бы ни была причина. Порядок и Хаос больше ничего не значат. Митар выпустил нити власти, и из них появились новые боги. Без Ратар, которая связала бы пряди силы и власти воедино, эти существа захватят власть в свои руки и установят свой порядок. Мы должны выступить против этого порядка. Боги умны, обладают сознанием и бросают нам вызов.
- Если хоть один из них появится, убей его, - сказал Ашен-Шугар, нимало не обеспокоенный словами Друкен-Корина.
- Их сила равна нашей. Сейчас они сражаются между собой, пытаясь получить превосходство и овладеть мастерством Двух Слепых Богов Начала. Но эта борьба скоро завершится, и это грозит нашему существованию. Они обязательно повёрнут свою мощь против нас.
Ашен-Шугар возразил:
- Чего беспокоиться? Будем сражаться, как и раньше. Вот и ответ.
- Нет. Мы должны сражаться вместе, а не каждый сам по себе, иначе они одолеют нас.
В последнее время Ашен-Шугар слышал странный голос, голос, у которого было имя. Сейчас он не мог вспомнить этого имени, но голос снова заговорил? Ты останешься в стороне.
- Делайте, как хотите. Я не хочу в этом участвовать, - заявил Повелитель Орлов.
Он приказал своему могучему золотому дракону Шуруге взлететь и отнести его домой.
Шло время, и Ашен-Шугар иногда возвращался, чтобы посмотреть на то, как работают его собратья. Магией и трудом рабов они возвели город, как в других мирах. Валкеру жили в нем, несмотря на то, что он был еще не достроен. В первый раз за свою историю они на время превратились в общество сотрудничающих сущностей, а их воинственные натуры сдерживались соглашением о перемирии. Все это было чуждым Ашен-Шугару.
Однажды, незадолго до того, как город был закончен, Ашен-Шугар сидел на спине дракона, наблюдая за работой. День был ветреный, приближалась холодная зима.
Сзади раздался рев, и Шуруга протрубил в ответ.
- Мы будем сражаться? - спросил золотой дракон.
- Нет, подождем.
Ашен-Шугар почувствовал недовольство дракона, но не обратил на него внимания. Рядом с Ашен-Шугаром приземлился другой, черный как уголь дракон, он осторожно подошел поближе.
- Неужели Повелитель Орлов наконец решил присоединиться к нам? - спросил Друкен-Корин и спешился, поблескивая доспехами в черных и рыжих полосах.
- Нет, я просто наблюдаю, - ответил Ашен-Шугар, тоже спускаясь со спины Шуруги.
- Ты один не согласился с нами.
- Одно дело вместе отправиться в поход через космос, Друкен-Корин. Но... этот твой план - это чистое безумие.
- В чем же безумие? Не понимаю, о чем ты говоришь. Мы есть. Мы действуем. Что еще?
- Это не в наших обычаях.
- Не в наших обычаях позволять другим противиться нашей воле. Эти новые существа оспаривают наши права.
Ашен-Шугар посмотрел в небо, разглядывая приметы, которые Друкен-Корин правильно определил как признаки борьбы за власть между недавно рожденными богами.
- Да, это так. - Он вспомнил другие народы, вышедшие к звездам, с которыми они сражались, смертных, которые пали от Войска драконов. - Но они не такие, как остальные. Они тоже сотворены из самого вещества этого мира, как и мы.
- Какая нам разница? Сколько ты убил своих собратьев? Сколько крови было тобой выпито? Тот, кто встает против тебя, должен быть убит или он убьет тебя. Вот и все.
- А что будет с теми, кто останется, с моррелами и эльфами? - Он воспользовался названиями, с помощью которых различали домашних рабов и рабов, работающих в полях и лесах.
- А что с ними? Они ничто.
- Они наши. - Ашен-Шугар чувствовал в себе присутствие другого, того, чье имя часто ускользало из его памяти, и он знал, что именно он заставляет его брать на себя чуждые ему заботы.
- Ты стал очень странным в своих горах, Ашен-Шугар. Они наши слуги. Они не обладают истинной силой. Они существуют только ради наших удовольствий, вот и все. О чем же здесь беспокоиться?
- Не знаю. Что-то... - он остановился, как бы прислушиваясь к зову из другого места, - что-то в этом плане не так. Думаю, мы рискуем не только собой, но и самой материей вселенной.
Друкен-Корин пожал плечами.
- Какая разница? Если мы проиграем, то умрем. Стоит ли беспокоиться, если и вселенная умрет вместе с нами? - Друкен-Корин подошел к дракону. - Ты думаешь о том, что не имеет значения.
Друкен-Корин улетел, а Ашен-Шугар остался размышлять о своих странных, новых ощущениях.
Шло время, и строительство города Друкен-Корина завершилось Когда город был готов, его народ снова собрался для разговора. Ашен-Шугар шел по широкому проспекту, уставленному высокими колоннами, увенчанными резными головами тигров. Тщеславие Друкен-Корина его позабавило.
Спустившись по длинному скату, он дошел до подземного зала и обнаружил, что огромный зал полон валкеру. Алма-Лодака, которая звала себя Изумрудной Госпожой Змей, сказала:
- Ты пришел, чтобы присоединиться к нам, отец-муж?
Рядом с ней по обе стороны стояли двое слуг, созданных в прямом подражании слугам Друкен-Корина: это были змеи с руками и ногами, величиной с моррела. Их янтарные глаза с мигательными перепонками уставились на Ашен-Шугара.
- Я пришел, чтобы посмотреть на ваше безрассудство.
Друкен-Корин вытащил свой черный меч, но другой валкеру, Алрин-Столда, Монарх Черного озера, закричал:
- Если прольется кровь валкеру, соглашение будет недействительно!
Повелитель Тигров вложил меч в ножны.
- Хорошо, что ты пришел так поздно, иначе мы бы позаботились о том, чтобы больше не слышать от тебя насмешек.
- Я не боюсь тебя, - ответил Ашен-Шугар. - Я только хочу взглянуть на то, что вы тут сотворили. Это мой мир, а тому, что принадлежит мне, ничто не должно угрожать.
Остальные холодно посмотрели на него, и Алрин-Столда сказал:
- Делай, как знаешь, но не препятствуй нам. Каким бы могучим ты ни был. Повелитель Орлов, тебе не справиться со всеми нами. Смотри, как мы делаем то, что должны сделать.
Все вместе, под руководством Друкен-Корина, они начали творить магию. В какое-то мгновение Ашен-Шугар ощутил опустошающую боль, которая тут же прошла, оставив о себе лишь смутное воспоминание. На полу зала появился огромный камень. Это был слегка приплюснутый сверху, круглый зеленый граненый самоцвет, подобно изумруду светившийся изнутри. Друкен-Корин встал рядом с ним и положил на него руку. Камень засиял, и он сказал:
- Смотрите, это главное наше орудие. Камень Жизни.
Ашен-Шугар, ни говоря ни слова, вышел из зала и направился обратно к ожидающему Шуруге, но его позвали. Он обернулся: его догоняла Алма-Лодака.
- Отец-муж, разве ты не присоединишься к нам? Он ощутил странное влечение к ней, почти такое же сильное как совокупление, только другое. Он не мог понять этого чувства. Это привязанность, - сказал голос другого, но Ашен-Шугар не стал его слушать.
- Дочь-жена, наш брат-сын начал то, что приведет к полному разрушению. Он безумен.
Она отстранение посмотрела на него.
- Я не знаю, о чем ты говоришь. Я не понимаю этого слова. Мы делаем то, что должны делать. Я хотела, чтобы ты был на нашей стороне, ведь ты один из самых могущественных среди нас, но поступай как хочешь. Встань против нас на свой страх и риск.
Без дальнейших уговоров она покинула его и вернулась в зал, где валкеру продолжали творить магию.
Ашен-Шугар взобрался на дракона и вернулся в Орлиные Горы.
Когда Ашен-Шугар вошел в зал своего горного прибежища, небеса отозвались далеким громом. Он знал, что это Войско драконов летит между мирами.
Несколько недель небеса были воспаленными и неплотными, так как материя, из которой было сотворено мироздание, расплывалась вдоль горизонта. Безумие не имело предела в космосе, так как валкеру восстали против новых богов. Время ничего не значило, а сама ткань реальности покрывалась рябью и струилась. В центре своего зала сидел и размышлял Ашен-Шугар.
Он позвал Шуругу и полетел в то место, где располагался город Друкен-Корина. И стал ждать.
Бешеные вихри энергий с треском прокатывались по небу. Ашен-Шугар видел, как сама структура времени и пространства рвется и складывается. Он знал, что время почти настало. Он молча сидел на спине Шуруги и ждал.
Раздался звук горна, сигнал тревоги, который он создал вместе со всем миром и который дал ему знать, что ожидаемый миг наступил. Поторапливая Шуругу, Ашен-Шугар искал то, что, как он знал, должно было появиться в безумном небе. Дракон под ним застыл, и он увидел то, что искал. В поле его зрения показалась фигура Друкен-Корина, который осадил своего черного дракона. В глазах Повелителя Тигров было что-то чужое. И второй голос сказал: Это ужас.
Шуруга набрал скорость. Великий дракон проревел боевой клич, и черный дракон Друкен-Корина ответил ему. Они столкнулись в небе.
Вскоре все было кончено. Друкен-Корин отдал слишком много своей сущности, чтобы создать то безумие, что переполняло небеса.
Ашен-Шугар мягко приземлился рядом с искореженным телом своего противника и встал рядом. Павший валкеру поднял голову и прошептал:
- Почему?
Показав рукой на небо, Ашен-Шугар ответил:
- Этого нельзя было допускать. Ты несешь конец всему, что мы знали.
Друкен-Корин посмотрел вверх, туда, где его собратья продолжали сражаться с богами.
- Они сильны. Мы не могли даже предположить.
Ашен-Шугар поднял золотой меч, чтобы покончить с ним, и на лице Друкен-Корина отразились ужас и ненависть.
- Но у меня было это право! - закричал он. Ашен-Шугар отрубил ему голову, и вдруг и тело и голова исчезли, оставив после себя лишь струйку дыма. Сущность павшего валкеру, не оставляя следа, вернулась в небо, чтобы смешаться с безумным гневом, что боролся с богами. Ашен-Шугар промолвил с горечью:
- Нет права. Есть только сила.
Оставшись один из всего рода, он осознал насмешливую иронию своих слов. Затем он ушел в пещеру, чтобы ожидать исхода Войн Хаоса.
Время перестало иметь значение, так как оно само стало оружием, но в каком-то смысле оно шло и в течение всей войны между богами и тем, что было Войском драконов. Затем боги стали действовать совместно. Те, кто выжили в смертоносном столкновении, определили свое место в иерархии и объединились против валкеру. Они выступали как одна могучая сила, могущественнее, чем в самом страшном сне Друкен-Корина, и все вместе вытолкнули валкеру из вселенной. Они отбросили их в другое измерение времени и пространства и сделали все, чтобы те не смогли вернуться назад. В безумной ярости валкеру старались вернуться, чтобы добраться до оставленного на такой случай камня, который спрятал один из них. Ашен-Шугар не дал им одержать победу, а теперь они оказались не в состоянии вернуться домой. В гневе и тоске они обратили свою мощь против меньших народов новой вселенной. Они летели от мира к миру, сметая всех и вся на своем пути. Из мира в мир они уничтожали жизнь, секреты магии и могущество солнц. Перед ними лежали теплые, зеленые планеты, вращающиеся вокруг живых светил; позади них оставались холодные, безжизненные шары, кружащие вокруг выгоревших звезд. В своей отчаянной попытке вернуться во взрастивший их мир, валкеру несли смерть всему, к чему прикасались. Малые народы объединялись, пытаясь противостоять их ярости. Сначала их сметали, потом они сумели приостановить продвижение разрушения, и наконец нашли способ спастись. Одна из малых рас, которая звалась людьми, направила все силы на то, чтобы спастись, и нашла пути для бегства. Человечество вместе с другими народами нашло себе убежище. Порталы в другие миры были открыты, и народы рассеялись по разным мирам.
В ткани вселенной открылись огромные прорехи. Гномы и люди, гоблины и тролли - все они прошли через щели в реальном пространстве, через мосты между вселенными. Новые расы, новые существа пришли на Мидкемию и здесь нашли себе место.
Тогда боги решили навсегда закрыть повелителям драконов вход в мир Мидкемии. Они убрали те прорехи и коридоры, которым позволили образоваться ранее. Последний маршрут между звездами был внезапно запечатан. Тщетно пыталось Войско драконов прорваться через его завесу, все было напрасно. Им было отказано в возвращении во вселенную Мидкемии, и тогда они в отчаянии и гневе поклялись, что найдут способ вернуться.
Наконец все закончилось. Войны Хаоса, Дни Ярости Безумных Богов, Время Звездной Смерти - каким бы именем ни называли этот период, схватка между тем, что было, и тем, пришло, завершилась. Когда все осталось позади, и небеса опять очистились от безумия, Ашен-Шугар вышел из пещеры. Вернувшись на равнину перед городом Друкен-Корина, он увидел последствия самого ужасного из зафиксированных столкновений. Он приказал Шуруге приземлиться, а потом отпустил дракона на охоту. Долгое время он тихо ждал чего-то, но чего, не знал.
Проходили часы, и другой голос наконец заговорил:
- Что это за место?
- Запустение Войн Хаоса. Памятник Друкен-Корину - безжизненная тундра там, где когда-то были огромные пастбища. Здесь мало живых существ. Большинство созданий убежало на юг, где более благоприятные условия.
- Кто ты?
Эти слова позабавили Ашен-Шугара. Он засмеялся:
- Я тот, кем становишься ты. Мы едины. Ты говорил мне это много раз. - Смех прекратился. Он был первым из своего народа, кто засмеялся. В его шутке слышалась горечь, так как одно то, что Ашен-Шугар был способен шутить, выделяло его среди валкеру, и он понимал, что является свидетелем начала новой эры.
- Я забыл.
Ашен-Шугар, последний из валкеру, позвал Шуругу с охоты. Взобравшись к нему на спину, он посмотрел на то место, где победил Друкен-Корина. Оно было обозначено только пеплом. Шуруга взмыл в небо, поднявшись высоко над руинами.
- Они достойны сожаления.
- Не думаю, - ответил валкеру. - Это урок, хотя сам я не могу его понять. Однако я чувствую это.
Ашен-Шугар закрыл глаза: заболела голова. Второй голос исчез из его сознания. Не обращая внимания на странность появления этой второй личности, которая за годы так повлияла на него, он сконцентрировался на своей последней задаче. Валкеру полетел за горы в поисках созданий, порабощенных его народом. В лесах южного континента Ашен-Шугар нашел оплот людей-тигров. Громко, чтобы все могли его слышать, он крикнул:
- Пусть все знают, что с этого дня вы свободный народ.
Предводитель людей-тигров вышел вперед.
- Что с нашим хозяином?
- Его больше нет. Ваша судьба теперь в ваших руках. Это говорю я, Ашен-Шугар.
Затем он отправился дальше на юг, где жила змеиная раса. Его слова были встречены шипением ужаса и гнева.
- Как же мы проживем без нашей повелительницы, которая была нам богиней-матерью?
Змеи были недовольны и решили найти способ вернуть свою повелительницу. Всем народом они дали клятву, что до конца времен будут стараться вернуть ту, что была их матерью и их богиней, Алма-Лодаку. С того самого дня высшей властью в обществе пантатианцев, змеелюдей, было жречество.
Он летел вокруг света, и повсюду, где он пролетал, говорил одно:
- Ваша судьба в ваших руках. Вы все свободный народ.
Наконец он добрался до странного места, построенного Друкен-Корином и другими валкеру. Там собрались эльфы. Приземлившись на равнине, он сказал:
- Передайте всем, что с этого моменты вы свободны.
Эльфы переглянулись, и один из них спросил:
- А что это значит?
- Вы свободны и можете поступать, как захотите. Никто не будет о вас заботиться или направлять вашу жизнь.
- Но, повелитель, самые мудрые из нас ушли с твоими собратьями, а вместе с ними ушли знание и сила. Мы слабы без эльдаров. Как же мы сможем выжить?
- Вы теперь сами должны управлять своей судьбой. Если окажетесь слишком слабыми - погибнете, окажетесь сильными - выживете. И запомните: в мире сейчас много новых сил. Сюда пришли странные создания, и вам придется сражаться или жить в мире с ними, как вы пожелаете, ибо они тоже устраивают свою судьбу. В этом мире теперь будет новый порядок, и вам следует найти в нем свое место. Возможно, вы захотите возвыситься над другими и подчинить их себе, а быть может, они уничтожат вас. Может быть, между вами возможен мир. Это решать вам. Я закончил, но остается только одно повеление. Сюда вам запрещено приходить под страхом моего гнева. Пусть никто и никогда не войдет сюда. - Он взмахнул рукой, сотворил могучие чары, и маленький город валкеру медленно опустился под землю. - Пусть пыль времен погребет его, и никто не вспомнит о нем. Такова моя воля.
Эльфы поклонились:
- Как пожелаешь, повелитель, так и будет сделано.
Самый старый из эльфов повернулся к своим родичам:
- Никто не может войти в этот город: пусть никто и близко не подойдет. Он исчез из виду смертных, его надо забыть.
Ашен-Шугар сказал еще раз:
- Теперь вы свободный народ.
- Тогда мы уйдем туда, где будем жить в мире, - решили эльфы. Они ушли на запад в поисках места, где могли бы жить в гармонии с новым порядком.
Другие не согласились:
- Нельзя доверять этим новым созданиям. Ведь только мы имеем право наследовать власть.
Ашен-Шугар повернулся к ним:
- Жалкие существа, разве вы не видите, что власть ничего не значит? Ищите другую дорогу.
Но моррелы уже уходили и не услышали его слов, ибо были отравлены мечтой о власти. Они ступили на Темную Тропу еще тогда, когда двинулись вслед за своими братьями на запад. Со временем эльфы прогонят их, но пока они были едины.
Остальные ушли молча, готовые уничтожить любого, кто встанет на их пути. Они не хотели искать магической силы своих хозяев, поскольку были уверены, что возьмут, что им нужно, силой оружия. Сознание этих эльфов исказили Войны Хаоса, и уже сейчас они разошлись со своими собратьями. Их назовут гламрелами, безумными эльфами. Они отправились на север. Потом они, пользуясь техникой и волшебными амулетами, награбленными в чужих мирах, построят огромные города в подражание своим хозяевам.
С отвращением отвернувшись от них, Ашен-Шугар улетел в свое жилище, чтобы оставаться там до времени, когда ему придется покинуть эту жизнь, дав возможность жить другому. Вселенная менялась, и даже в своем подземном зале Ашен-Шугар чувствовал себя чужим в этом новом порядке. Он впал в оцепенение, похожее на состояние, как будто сама реальность отвергала его природу. Постепенно его сущность растворялась и частично сливалась с доспехами, его сила переходила в предметы, чтобы дождаться того, другого, который должен будет надеть его плащ.
Наконец он шевельнулся и спросил:
- Неужели я ошибся?
- Теперь ты знаешь, что такое сомнение.
- Эта странная тишина внутри, что это?
- Это приближается смерть.
Закрыв глаза, последний валкеру промолвил:
- Я так и думал. Мало кто из моего народа умирал не от руки врага. Это было редкостью. Я последний. И все же мне хотелось бы еще раз взлететь на Шуруге.
- Его больше нет. Он мертв уже много веков.
Ашен-Шугар попытался собрать смутные воспоминания. Он слабо возразил:
- Но ведь я летал на нем сегодня утром!
- Это был сон. Как и это все сон.
- Значит, я тоже безумен? - Воспоминание о том, что он увидел в глазах Друкен-Корина все еще преследовало Ашен-Шугара.
- Ты сам только воспоминание, - сказал тот, другой. - Все это только сон.
- Тогда я сделаю то, что мне предназначено. Я принимаю неизбежное. На мое место придет другой.
- Это уже произошло, ибо я и есть тот, кто пришел вместо тебя, и я взял твой меч и надел твой плащ; твоя цель - теперь моя цель. Я встану против тех, кто хочет разграбить этот мир, - сказал другой.
Тот, кого звали Томас.
Томас открыл глаза и снова закрыл их. Он тряхнул головой, пытаясь прояснить мысли. Для Пага его друг молчал не больше минуты, но он понимал, что за это время многое прошло через сознание Томаса. Наконец Томас произнес:
- Теперь я помню. И понимаю, что происходит.
Макрос кивнул. Он сказал Пагу:
- Самое сложное в работе с парадоксом Ашен-Шугара - Томаса было решить, как много он может знать. Теперь он готов к выполнению самой сложной в его жизни задачи и должен знать правду. И ты тоже, хотя я подозреваю, что ты и сам уже понял то, что он узнал.
Паг тихо ответил:
- Сначала меня ввело в заблуждение то, что в видении Роугена Враг говорил на языке цурани. Но теперь я понимаю, что это был единственный человеческий язык, который он знал во время Великого бегства через Золотой мост. Как только я отбросил идею о том, что Враг каким-то образом связан с цурани, и задумался над появлением эльдаров на Келеване, я все понял. Я знаю, чему мы собираемся противостоять и почему правду нужно было скрывать от Томаса. Это хуже, чем если бы самый ужасный ночной кошмар воплотился в реальность.
Макрос взглянул на Томаса, а тот долго смотрел на Пага. В его глазах видна была боль. Он тихо произнес:
- Когда я впервые вспомнил время Ашен-Шугара, я думал, что... я... я думал, что это наследство оставлено для борьбы со вторжением цурани. Но это лишь малая часть моего предназначения.
- Да, - ответил Макрос. - Очень малая. Ты теперь понимаешь, почему меня сторожил черный дракон, который считается исчезнувшим из мира уже много поколений назад.
Томас все еще сомневался и беспокоился. С покорностью в голосе он добавил:
- И я теперь знаю цель хозяев Мурмандрамаса. - Он обвел рукой все вокруг них. - Ловушка была предназначена не столько для того, чтобы удержать Макроса, сколько для того, чтобы привести нас сюда, не дать нам вернуться в Королевство.
- Почему? - спросил Паг.
Ему ответил Макрос: .
- Потому что в нашем времени огромная армия под предводительством Мурмандрамаса идет на твою родную землю. Когда вы искали меня в Городе Вечности, думаю, он уже сражался с гарнизоном Высокого замка. И я знаю, зачем он пошел в поход на Королевство. Ему нужно добраться до Сетанона.
- Но почему до Сетанона? - удивился Паг.
- Потому что совершенно случайно этот город был построен на руинах древнего города Друкен-Корина, - ответил Томас. - И именно там находится Камень Жизни.
- Давайте продолжим обсуждение наших проблем в пути, - заметил чародей. - Нам ведь еще нужно вернуться в наше время и в нашу эпоху. Мы с Томасом сможем рассказать тебе о городе Друкен-Корина и о Камне Жизни. Тебе пока об этом ничего не известно, хотя ты знаешь остальное: Враг, то существо, о котором ты узнал на Келеване, вовсе не существо. Он представляет собой сочетание мощи и умов валкеру. Повелители драконов возвращаются в Мидкемию, и они очень хотят вернуть себе этот мир. - И с сухой усмешкой он добавил:
- А мы должны помешать им.

Глава 17
ОТСТУПЛЕНИЕ

Арута внимательно вглядывался в ущелье. Еще на рассвете он вместе с Гаем и Брайаном выехал посмотреть на приближающиеся головные отряды армии Мурмандрамаса. С того места, где Аруту и его спутников задержали люди барона, были хорошо видны огоньки костров вдалеке.
Арута протянул руку.
- Видите, Брайан? Там должно быть около тысячи костров, что значит пять или шесть тысяч солдат. И это только первые отряды. Завтра к этому же времени их будет здесь вдвое больше. А через три дня Мурмандрамас обрушит на вас все тридцать тысяч,
Брайан, не обращая внимания на тон Аруты, нагнулся к шее своего коня, словно стараясь разглядеть противника получше.
- Я вижу только костры, ваше высочество. Вы же знаете, что дополнительные костры - это обычная уловка, которая должна ввести противника в заблуждение относительно ваших сил и дислокации.
Гай еле слышно выругался и развернул коня.
- Я не могу объяснять очевидное идиотам.
- Я не потерплю оскорблений от предателя! - вспылил барон.
Арута встал между ними:
- Гай, вы не присягали мне на верность, но сейчас вы живы только потому, что я поверил вашему честному слову. Не нужно доводить дело до ссоры. Дуэли нам сейчас не нужны. Мне нужны вы.
Гай сощурил единственный глаз и, казалось, был готов сказать еще пару резких слов, но в конце концов произнес:
- Прошу прощения... милорд. Это все треволнения долгого пути. Надеюсь, вы понимаете. - Он пришпорил коня и поехал в сторону гарнизонных укреплений.
- Он был невыносимо высокомерной свиньей, когда был герцогом, и годы скитаний по Северным землям не изменили его к лучшему, - сказал Брайан.
Арута развернул коня и повернулся лицом к лорду Высокого замка. По его словам можно было понять, что терпение его подошло к концу.
- Он также самый лучший военачальник, которого я когда-либо знал, Брайан. Он только что был свидетелем того, как его армия потерпела поражение; его город полностью уничтожен. Тысячи его людей разбросаны по горам, а он даже не знает, как много из них осталось в живых. Уверен, вы оцените его сдержанность.
Сарказм последнего замечания показывал, как сильно он был расстроен.
Лорд Брайан молчал. Он повернулся и стал всматриваться в лагерь неприятеля. Занималась заря.
Арута чистил свою лошадь, одну из тех, что они забрали у разбойников в горах. Гнедая кобыла отдыхала и уже набирала вес; утром Арута пользовался конем, которого ему одолжил барон. Через день кобыла отдохнет достаточно, чтобы продолжить путь на юг. Арута ожидал, что барон, по крайней мере, предложит им свежих лошадей, но Брайану, лорду Высокого замка, казалось, доставляло особое удовольствие постоянно напоминать, что если не считать правил вежливости, он как вассал короля Лиама ничем не обязан Аруте. Принц даже не был уверен, предложит ли Брайан провожатых. Этот человек был неисправимым эгоистом, упрямым и не очень умным - качества, которые нередко встречались у генералов, в чьи задачи входило защищать границу от плохо организованных банд гоблинов, но которые едва ли следовало приветствовать в военачальнике, готовом противостоять закаленной в боях армии захватчиков.
Дверь в конюшню приоткрылась, и в нее вошли Локлир и Джимми. Увидев Аруту, они остановились, потом Джимми подошел поближе.
- Мы пришли проверить, как тут лошади.
- Это не упрек вашей работе, Джимми, - сказал Арута. - Просто я люблю делать такие вещи сам, если, конечно, позволяет время. К тому же за работой можно хорошо подумать.
Локлир присел на стог сена у стены и потрепал кобылу по носу.
- Ваше высочество, а почему все так происходит?
- Ты имеешь в виду, почему идет война?
- Нет, я понимаю, когда кто-то хочет захватить земли, или, по крайней мере, я слышал о таких войнах в прошлом. Нет, я имею в виду место. Почему здесь? Амос показывал нам карты Королевства и... странно получается.
Щетка в руках Аруты замерла.
- Ты сейчас затронул самую большую проблему, которая меня беспокоит. Мы уже обсуждали это с Гаем. Мы не знаем. Но можно с уверенностью сказать: если твой враг совершает неожиданный поступок, у него на то есть причина. И тебе нужно побыстрее понять, что это за причина, потому что если ты не сделаешь этого, то она станет причиной твоего поражения, Локлир. - Он сощурил глаза. - Нет, причина, по которой Мурмандрамас движется в эту сторону, существует. Учитывая, сколько он может успеть пройти до наступления зимы, он, должно быть, направляется к Сетанону. Но зачем? Нет никакого очевидного объяснения, ведь оказавшись там, он сможет продержаться лишь до весны. Придет весна, и мы с Лиамом разгромим его там.
Джимми вытащил из кармана яблоко, разрезал на две половинки и отдал одну лошади.
- Если только он не думает, что покончит с этим делом до прихода весны.
Арута посмотрел на Джимми.
- Что ты хочешь этим сказать?
Джимми пожал плечами.
- Ну, точно не знаю, но ведь ты сам сказал. Нужно отгадать, что задумал неприятель. Раз удержать город невозможно, он, видно, рассчитывает на то, что все жители покинут его. Как ты и сказал, с весной придете вы с королем и разгромите его армию. Он наверняка это тоже знает. Так что если бы я шел куда-то, где можно удержаться только до весны, то только потому, что я и не рассчитывал бы остаться там до весны. Или там будет нечто, что даст мне преимущество, либо я стану таким сильным, что беспокоиться о двух армиях не придется, либо что-то задержит эти армии. Что-то вроде этого.
Арута задумчиво оперся подбородком о руку, покоящуюся на крупе лошади.
- Но что именно?
- Что-то связанное с магией? - предположил Локлир.
Джимми засмеялся:
- Этого добра у нас хватало с самого начала!
Арута провел пальцем по цепочке с талисманом, врученным ему ишапианскими монахами в Сарте.
- Связанное с магией, - пробормотал он. - Но что?
Джимми тихо добавил:
- Я думаю, это должно быть что-то очень большое.
Арута боролся с поднимавшимся в нем раздражением. В душе он понимал, что Джимми прав. И чувствовал досаду оттого, что не знал, что именно вело Мурмандрамаса.
Внезапно зазвучали трубы, тут же послышался топот сапог по камням: это солдаты бросились по своим местам. Арута быстро вышел из конюшни, мальчики побежали следом.
- Вон они, - показал Галейн рукой. Гай и Арута посмотрели вниз с самой высокой вышки гарнизона на навесную башню укреплений. Внизу в глубоком ущелье под Пропастью Головореза появились головные отряды армии врага.
- Где барон? - спросил Арута.
- На стене вместе со своими людьми, - ответил Амос. - Он недавно вернулся сюда, сильно потрепанный и в крови. Похоже, темные братья подошли к его позициям со стороны гор и обрушились на них сверху вниз. Ему пришлось отойти. Кажется, он оставил там большую часть отряда.
Гай выругался.
- Идиот. Он мог задержать там Мурмандрамаса на несколько дней. А здесь, на стенах, это будет сплошной кровавый фарс.
- Было глупо недооценивать способности горных моррелов, - заметил эльф. - Это тебе не простые отряды гоблинов.
- Попробую поговорить с ним, - сказал Арута. Принц спустился с вышки и через несколько минут уже стоял рядом с лордом Высокого замка. Барон был запачкан кровью из раны на голове: с него сбили шлем. Он не надел другого, и волосы на ране запеклись. Лорд был бледен и нетвердо стоял на ногах, но продолжал отдавать команды.
- Брайан, теперь вы видите, что я имел в виду, - обратился к нему Арута.
- Мы запрем их в этом проходе, - ответил тот, показывая на место, где ущелье, сужаясь, подходило к самой стене. - Обойти его невозможно, и его люди остановятся перед стеной. Мы срежем их, как коса срезает колосья.
- Брайан, он ведет армию в тридцать тысяч воинов. А у вас сколько? Две? Он не обращает внимания на потери! Он просто сложит солдат на высоту стен и пройдет по их трупам. Они будут атаковать раз за разом, пока не вымотают вас до конца. Вы не сможете продержаться больше одного дня. Самое долгое - два!
Барон посмотрел Аруте в глаза.
- Мой долг - защищать эти укрепления. И я могу оставить их только по приказу короля. Мне приказано удержать позицию любой ценой. А теперь уходите, вы ведь не состоите под моей командой.
Арута на мгновение замер, кровь прилила к лицу. Он сошел со стены и вернулся на вышку. Присоединившись к своим товарищам, он сказал Джимми:
- Идите с Локлиром седлайте лошадей и приготовьте все, что может понадобиться в долгом походе. Возьмите на кухне все, что нужно. Возможно, нам придется уезжать в спешке.
Джимми кивнул и потянул Локлира за рукав, уводя его за собой. Арута, Гай, Галейн и Амос продолжали наблюдать за тем, как наступающая армия придвигалась все ближе, медленным потоком устремляясь в ущелье.
Бой начался, как и предсказывал Арута, с того, что, проходя вдоль низкого ущелья, враги волнами атаковали крепость. Укрепления строились для защиты гарнизона, а не для противостояния массированным атакам хорошо организованной армии, а теперь на них надвигалась именно такая армия.
Арута присоединился к своим товарищам, стоящим на вышке, наблюдая за тем, как лучники замка стреляют по приближающимся отрядам Мурмандрамаса. Затем первые шеренги атакующих расступились, и вперед вышли гоблины с тяжелыми щитами. Они присели, образовав стену. За ними встали моррельские лучники и под прикрытием щитов ответили стрелкам защитников замка. Первый же залп смел со стены около дюжины лучников, и атакующие побежали вперед. Снова и снова противостоящие стороны обменивались стрелами, и защитники крепости стояли твердо. Но атакующие все ближе подходили ко стенам.
Они делали шаг за шагом, переступая через тела погибших. Каждая новая волна наступала и падала, но придвигалась к стенам ближе, чем предыдущая. Падал один лучник, и его место тут же занимал другой. Когда солнце осветило скалы ущелья, атакующие уже наполовину сократили расстояние до стены. Ко времени, когда солнце перешло с одной стороны прохода на другую, это расстояние уменьшилось до пятидесяти ярдов. Вперед ринулась следующая волна.
Вынесли осадные лестницы, и защитники взыскивали тяжелую пошлину с тех, кто подносил их к стене, но на место каждого павшего тролля или гоблина вставал другой. Лестницы отталкивали шестами, но вместо них приносили другие, и гоблины карабкались на стены, где их встречали сталью и огнем. Началась рукопашная схватка.
Оборванные защитники сдерживали натиск врагов. Последняя волна нападавших подошла к стене с юга от навесной башни, но резервный отряд подбежал к пролому и отбросил неприятеля. На закате трубы пропели отступление, и войско Мурмандрамаса отошло в ущелье.
Гай выругался.
- Никогда в жизни не видел такой бездарной резни, да еще проводимой во имя долга.
Арута был вынужден согласиться. Амос воскликнул:
- Черт возьми! Эти ребята на границе, может, и сплошные отбросы твоей армии, Арута, но они крепкие и закаленные бойцы. Никогда не видел, чтобы солдаты бились так самоотверженно.
Арута согласился:
- Если долго служишь на границе, то не можешь не закалиться. Мало больших сражений, но стычки каждый день. И все же, если Брайан продолжит это безумие, они все обречены.
- Если мы хотим выбраться отсюда, нам нужно выехать еще до рассвета, Арута, - сказал Галейн.
Принц кивнул.
- Я хочу еще раз поговорить с Брайаном. Если он откажется прислушаться к голосу разума, я спрошу разрешения покинуть гарнизон.
- А если он не разрешит? - поинтересовался Амос.
- Джимми уже приготовил провизию и собрал вещи, - объяснил Арута. - Если придется, мы уйдем пешком.
Принц сошел с вышки и поспешил туда, где он в последний раз видел барона, но не мог его найти. Он обратился к стражнику.
- Последний раз я видел барона час назад. Должно быть, он внизу во дворе с убитыми и ранеными, ваше высочество.
Слова стражника оказались пророческими: Арута действительно обнаружил Брайана, лорда Высокого замка, среди убитых и раненых. Над ним склонился лекарь, который при приближении принца поднял глаза и покачал головой.
- Он мертв.
Арута спросил офицера, стоящего у тела:
- Кто замещает его?
- Уолтер Гайлденхольт, - ответил тот, - но думаю, что он пал, когда захватили передовые позиции.
- А кто замещает Уолтера?
- Болдуин де ла Тровилль и я, ваше высочество. Мы оба следующие по званию после Уолтера. Мы прибыли в один и тот же день, так что кто из нас старше, не знаю.
- Как вас зовут?
- Энтони дю Масиньи, бывший барон Калри, ваше высочество.
Услышав имя, Арута узнал этого человека. Он видел его на коронации Лиама. Это был один из сподвижников Гая. Он все еще сохранял элегантный внешний вид, но два года на границе избавили его от многих щегольских привычек, которые он демонстрировал при дворе в Рилланоне.
- Если вы не возражаете, пошлите за де ла Тровиллем и Гаем де Бас-Тайрой. Пусть подойдут в комнату барона.
- Никаких возражений, - ответил дю Масиньи. Он оглянулся на свидетельства недавней бойни на стенах и во дворе. - Я могу только приветствовать, если появится хоть какой-то порядок и здравомыслие.
Как бы в противоположность аккуратной и мягкой внешности дю Масиньи, Болдуин де ла Тровилль оказался стройным, суровым на вид человеком. Как только оба офицера появились в комнатах Брайана, Арута сказал:
- Если кто-либо из вас придерживается тех же глупых убеждений относительно подчинения исключительно королю и удержания крепости любой ценой, то скажите об этом сразу.
Офицеры переглянулись, а дю Масиньи рассмеялся:
- Ваше высочество, мы попали на границу благодаря приказу вашего брата за... - он бросил взгляд на Гая, - некоторые прошлые политически неосторожные шаги. Мы не торопимся отдать жизнь только ради красивого, но бессмысленного поступка.
Де ла Тровилль добавил:
- Наш командующий был глупцом. Храбрым, можно сказать героическим человеком, но все равно глупцом.
- Вы готовы поступить в мое распоряжение?
- С радостью, - ответили оба.
- Тогда я назначаю своим заместителем Бас-Тайру. Вы должны считать его командиром.
Дю Масиньи усмехнулся:
- Это для нас не ново, ваше высочество. Гай кивнул и тоже улыбнулся.
- Они оба хорошие солдаты, Арута. Он сделают все, что нужно.
Арута сорвал со стены карту и положил ее на стол.
- Нужно, чтобы уже через час половина гарнизона сидела в седле, но все приказы должны передаваться шепотом, без труб, барабанов и криков. Группы по десятку человек будут выходить через задние ворота с интервалом в одну минуту. Начать надо как можно быстрее, и ехать все должны в Сетанон. Думаю, Мурмандрамас уже послал своих солдат на ту сторону прохода через горы, чтобы отрезать нам отступление. У нас в запасе не более нескольких часов, и уж совершенно точно нельзя дожидаться рассвета.
- Если мы пошлем небольшой дозор сюда и сюда, - показал Гай на карте, - только чтобы убедить врага, что мы не спим, то сможем замедлить их проникновение в тыл и скрыть шум отступления.
Арута кивнул.
- Де ла Тровилль, вы поведете этот отряд. Ввязываться в бой не стоит. Если надо, убегайте, но за два часа до рассвета будьте здесь. К рассвету весь гарнизон должен быть эвакуирован, и чтобы позади не осталось ни одного человека. Теперь дальше. В первых отступающих отрядах должно быть по шесть здоровых солдат и шесть раненых. Если надо, привяжите раненых к седлам. После сегодняшней бойни должно быть достаточно лошадей, чтобы каждая группа взяла с собой по две или три запасных, и на каждую загрузите как можно больше зерна. До Сетанона дойдут не все лошади, но, время от времени сменяясь, большинство доберется.
- Ваше высочество, многие раненые не вынесут такого пути, - заметил дю Масиньи.
- Поход будет тяжелым, но мы должны забрать всех, даже тяжело раненых, этим мясникам мы не оставим никого. Дю Масиньи, нужно поставить на стены мертвых, и так, чтобы их было видно через амбразуры. - Он повернулся к Гаю. - Может, это ненамного задержит его. Еще приготовьте сообщения в Северный форт с рассказом о том, что здесь произошло. Если память мне не изменяет, Майкл, лорд Северного форта, не в пример умнее покойного барона Брайана. Может, он согласиться прислать солдат, чтобы побеспокоить отряды Мурмандрамаса на флангах. И приготовьте сообщения в Сетанон...
- У нас нет птиц на Сетанон, ваше высочество, - перебил его де ла Тровилль. - Мы ожидали, что в течение месяца караван подвезет хотя бы нескольких. - Он смущенно оглянулся на своего бывшего командира. - Упущение с нашей стороны.
- Сколько всего птиц осталось в голубятне?
- Дюжина. Три на Северный форт. По две на Тайр-Сог и Лориэл, и еще пять на Ромней.
- По крайней мере, мы сможем оповестить всех вокруг, - сказал Арута. - Передайте герцогу Талвину Ромнейскому, чтобы переслал сообщение Лиаму в Рилланон. Мартин уже будет в пути с армией Вандроса. Как только он повстречает уцелевших арменгарцев и узнает о маршруте Мурмандрамаса, он повернет и пошлет армию из Вабона к Ястребиному оврагу. Там он сможет перейти через горы и присоединиться к нам. Пошлем сообщение в Тайр-Сог, чтобы те отослали гонцов и сообщили ему наше точное местоположение. Как только Гардан получит весть от Мартина, в путь выступит гарнизон Крондора. По пути к Сумрачному лесу он сможет присоединить еще другие войска. - В голосе Арута послышалась смутная надежда. - Может, нам и удастся уцелеть в Сетаноне.
- Где Джимми?
- Он сказал, что ему нужно что-то сделать и что он сейчас будет, - ответил Локлир.
Арута посмотрел по сторонам.
- Что он еще задумал?
Уже близился рассвет, и последняя группа солдат готовилась покинуть гарнизон. Отряд Аруты - последние пятьдесят человек и две дюжины запасных лошадей - стояли у ворот, а Джимми куда-то исчез.
Вдруг он появился и замахал, что можно двигаться. Джимми прыгнул в седло, и Арута просигналил, чтобы открыли задние ворота. Ворота распахнулись, и отряд колоннами выехал из крепости. Когда Джимми догнал остальных, Арута спросил:
- Почему ты задержался?
- Я приготовил Мурмандрамасу сюрприз.
- Что?
- Я поставил свечу на маленькую бочку с маслом. Она стоит на подстилке на соломы и всякого тряпья. Должна взорваться где-то через полчаса. Конечно, больших разрушений не будет, но повалит дым и гореть будет несколько часов.
Амос захохотал:
- А после Арменгара они не станут торопиться лезть в огонь.
- А он смышленый парнишка, Арута, - одобрил Гай.
Джимми от удовольствия расплылся в улыбке.
- Иногда даже слишком, - сухо сказал Арута.
Джимми помрачнел, а Локлир усмехнулся.
Они выиграли один день. Со времени отъезда утром первого дня и до заката не было никаких признаков погони. Арута решил, что Мурмандрамас, должно быть, приказал тщательно обыскать крепость, а затем перестроил армию для перехода через высокогорье. Нет, они определенно оторвались от преследователей, и вряд ли противник сможет догнать их теперь, разве что его легкая кавалерия.
Они будут гнать лошадей, сменяя запасных, и делать по тридцать пять - сорок миль в день. Некоторые лошади, несомненно, покалечатся, но при удаче отряды пересекут плоскогорье за неделю. Придется сбавить ход в Сумрачном лесу, но там будет меньше шансов быть застигнутыми врасплох, так как преследователям придется быть осторожными, опасаясь засады за густыми деревьями.
На второй день им стали попадаться тела тех, кто был ранен в битве и не выдержал тяжелого пути. Их товарищи следовали строгому приказу и снимали мертвых с седел, не тратя времени на то, чтобы похоронить их или хотя бы снять доспехи и оружие.
На третий день они заметили первые признаки погони: смутные тени появились на горизонте перед самым закатом. Арута приказал продолжать путь в течение еще одного часа, и на рассвете позади никого не было видно.
На четвертый день они увидели первую деревню. Проезжавшие солдаты предупредили жителей об опасности, так что теперь она была пуста. Из одного камина шел дым, и Арута послал солдата выяснить, в чем дело. Огонь в печи еще теплился, но в доме никого не осталось. Удалось обнаружить только небольшой запас семенного зерна, остальную провизию унесли с собой жители. В деревне не осталось ничего, что бы могло достаться врагу, поэтому Арута приказал не трогать ее. Если бы селяне не вынесли все до последнего, он велел бы сжечь деревню. Скорее всего, это сделают солдаты Мурмандрамаса, но Аруте было спокойнее оттого, что он оставил деревню в том же виде, в каком нашел ее.
Ближе к концу пятого дня они заметили приближающихся к ним сзади всадников, и Арута приказал отряду остановиться и приготовиться к сражению. Всадники подъехали достаточно близко, чтобы можно было различить, что это были разведчики-моррелы, но те изменили курс и скрылись, отказавшись вступать в бой с превосходящим их противником.
На шестой день они догнали караван, направляющийся на юг. Люди в нем уже были предупреждены об опасности первыми проезжавшими отрядами. Караван шел очень медленно, и было ясно, что головные подразделения Мурмандрамаса настигнут его через день-другой. Арута подъехал к владельцу каравана.
- Выпрягай лошадей и скачи верхом. Иначе вам не спастись от темных братьев!
- А как же мое зерно! - пожаловался торговец. - Я же все потеряю!
Арута приказал отряду остановиться. Когда караван встал, он приказал:
- Каждый берет по мешку зерна. Оно нам понадобится в Сумрачном лесу. Остальное сжечь!
Протестующий торговец приказал своим охранникам защищать добро, но наемные воины только посмотрели на солдат из Высокого замка и отошли.
- Выпрягайте лошадей! - приказал Гай.
Солдаты обрезали постромки и отвели лошадей в сторону. В считанные минуты мешки с зерном с первой повозки оказались разобранными, и солдаты уже передавали их друг другу, не забыв взять по одному мешку на каждую лошадь торговца. Остальные повозки и мешки подожгли.
Арута сказал торговцу:
- Сюда движется тридцать тысяч гоблинов, темных братьев и троллей, господин купец. Если думаешь, что я поступил с тобой несправедливо, то лучше представь, как бы ты провез свое добро по тропам в Сумрачном лесу, да еще с такой компанией. А теперь забирай зерно на своих лошадей и скачи на юг. Мы остановимся в Сетаноне, но если тебе дорога жизнь, поезжай дальше, к Малак-Кроссу. Если хочешь, чтобы тебе заплатили за зерно, оставайся в Сетаноне. Сумеем выстоять - значит, тебе все компенсирую. Решай сам. У меня больше нет времени.
Арута приказал отряду двигаться вперед и через минуту обнаружил, что торговец и его охранники едут за ним, стараясь держаться как можно ближе к солдатам. Через некоторое время Арута крикнул Амосу:
- На следующем привале дай им свежих лошадей. Их нельзя оставлять.
Амос усмехнулся.
- Они напуганы, но не настолько, чтобы слушаться нас. Пусть немного отстанут, зато потом, когда догонят нас вечером, станут любезными и услужливыми.
Арута покачал головой. Амос был способен позабавиться над ситуацией даже после этой изнурительной скачки.
На седьмой день они въехали в Сумрачный лес.
Услышав звуки сражения, Арута отдал приказ остановиться. Он знаком показал, чтобы Галейн и еще один солдат поехали в ту сторону посмотреть. Через несколько минут разведчики вернулись, и эльф доложил:
- Все закончилось.
Они проехали еще немного, и на большой поляне обнаружили несколько солдат из Высокого замка, а на земле несколько трупов моррелов. Старший сержант отсалютовал приближающемуся Аруте.
- Мы дали отдых лошадям, и тут они напали на нас, ваше высочество. К счастью, недалеко остановился еще один отряд, и они быстро примчались на помощь.
Арута посмотрел на Гая и Галейна:
- Как же они ухитрились пробраться вперед?
- А они и не пробирались, - ответил Галейн. - Они тут ждали все лето. - Он осмотрелся. - Думаю, вот здесь.
Эльф подвел Аруту к куче поваленных деревьев, скрывающей вход в низкую хижину, умело замаскированную кустарником. В хижине хранились запасы зерна, оружия, сушеного мяса, седел и других припасов.
Арута все быстро осмотрел:
- Он долго планировал эту кампанию. Теперь можно быть уверенными, что Мурмандрамас с самого начала собирался идти в Сетанон.
- Хотя нам все равно не ясно, почему, - заметил Гай.
- Придется продолжать путь, не зная ответ на этот вопрос. Заберите все, что можно унести с собой. Остальное уничтожьте.
Принц повернулся к сержанту:
- Вы видели другие отряды?
- Да, ваше высочество. Прошлой ночью де ла Тровилль становился лагерем всего в миле на северо-восток от нас. Мы наткнулись на один из его пикетов и получили приказ продолжать путь, чтобы не собирать слишком много людей в одном месте.
- А темных братьев? - поинтересовался Гай.
Сержант кивнул.
- Их полно в лесу, ваша светлость. Если мы проезжаем мимо, они не нападают. К счастью, обычно они не собираются большими отрядами, как вот этот. Но все же мы предпочитаем не трогать их и проезжать мимо.
- Возьмите пять человек из моего отряда и начинайте двигаться на восток, - сказал Арута. - Передайте всем, что я приказываю смотреть в оба и искать спрятанные запасы Мурмандрамаса. Думаю, они охраняются, так что ищите места, где темные братья оказывают сопротивление. Все, что может оказаться ему полезным, должно быть уничтожено. А теперь в путь.
Затем Арута приказал еще одному отряду ехать полдня на запад и затем повернуть на юг, чтобы передать сообщение о тайных складах оружия.
- Нужно двигаться, - сказал он Гаю. - Я почти чувствую, как его авангард наступает нам на пятки. Бас-Тайра кивнул:
- Может, нам удастся задержать его в пути.
Арута огляделся.
- Я уже давно присматриваю место для засады. Или мост, который можно было бы спалить. Или узкое место на тропе, где можно было бы свалить дерево. Но так и не нашел ничего подходящего.
Амос согласился с ним.
- Этот лес - самый удобный для марша из всех, что я когда-либо видел. Можно как на параде провести двадцать человек в ряд, и ни один не. собьется с ноги, чтобы обогнуть дерево.
- Что ж, приходится принимать все, как есть, - сказал Гай. - Надо двигаться.
Сумрачный лес состоял скорее из нескольких перемежающихся лесочков и рощ, а не был огромным массивом, как. Эддерский лес или Зеленое Сердце. Через три дня отряд прошел через полосу обширных лугов, а затем вошел в действительно темные, даже мрачные заросли. Несколько раз им пришлось ждать, пока Галейн изменит зарубки моррелов. Эльф считал, что вражеские разведчики могут немного поплутать, прежде чем обнаружат, что пошли не тем путем. Трижды они наталкивались на тайные склады Мурмандрамаса. На их расположение указывали тела моррелов и солдат. Стрелы и пики сжигались, мечи приходилось бросать в огонь, чтобы лишить их закалки, седла и узды резали на куски, зерно рассыпали по земле и тоже сжигали. Одеяла, одежда, запасы пищи - уничтожалось абсолютно все.
К концу второй недели, проведенной в лесу, они почувствовали запах дыма, и отряду пришлось спасаться от лесного пожара. Кто-то переусердствовал, сжигая тайник Мурмандрамаса, и в сухом после жаркого лета лесу начался пожар. Оставляя разгорающееся пламя позади, Амос прокричал:
- Вот что нам нужно сделать! Подождать, пока его ублюдочное превосходительство войдет в лес и поджечь его со всех сторон. Ха!
Ко времени, когда они покинули Сумрачный лес и выехали к возделываемым полям, Арута потерял шесть лошадей, но ни одного человека, не исключая торговца н его охранников. Пройдя двадцать миль по пашне, отряд остановился на ночлег. После захода солнца на южном горизонте появилось слабое сияние. Арута показал его мальчикам:
- Сетанон.
Они подъехали к городу и были остановлены у ворот солдатами местного гарнизона.
- Мы ищем того, кто командует всем этим войском, - кричал сержант, возглавляющий отряд. На фоне красивого зелено-белого плаща Сетанона ярко выделялись его золотые нашивки.

Предыдущая страница 11 Следующая страница


Ночные ястребы 12

Арута вышел вперед, и сержант объяснил:
- Вот уже полдня к нам прибывают солдаты из Высокого замка. Их разместили в бараках на заднем дворе. Барон хочет видеть их командира.
- Передай ему, что я приду, как только размещу своих солдат.
- И о ком ему доложить?
- Арута Крондорский.
Сержант от удивления открыл рот.
- Но...
- Знаю, я умер. Но все равно скажи барону Хамфри, что я через час буду у него в башне. И передай, что со мной будет Гай де Бас-Тайра. Потом пошли гонца на задний двор и узнай, прибыли ли Болдуин де ла Тровилль и Энтони дю Масиньи. Если да, то пусть присоединятся к нам.
Сержант минуту стоял без движения, а потом отдал честь.
- Есть, ваше высочество.
Арута приказал своему отряду войти в город и в первый раз за многие месяцы перед ним предстал обычный для Королевства вид торгового города с жителями, которые считали, что великодушный монарх защитит их ото всякого зла. На улицах толпились люди, занятые проблемами рынка, урожая и наступающего праздника. Повсюду Арута видел только самое обычное, мирское, земное. Как скоро все это должно измениться!
Арута приказал закрыть ворота. В течение последней недели те, кто решил бежать на юг, покинули город. Голубиная почта и гонцы отправились разносить новые сообщения в гарнизоны Малак-Кросса, Силдена и Сумрачного леса на случай, если предыдущие письма не дошли до адресатов. Все, что можно было сделать, было сделано, и теперь им оставалось только ждать.
Разведчики, уехавшие на север, донесли, что армия Мурмандрамаса полностью заняла Сумрачный лес. Все фермы между лесом и городом были эвакуированы, а их жители спрятались за стенами. Принц дал наказ каждому следовать строгому расписанию. Все продовольственные запасы привозились в Сетанон, но, когда время вышло, Арута приказал поджечь оставшиеся фермы. Еще не собранный осенний урожай был сожжен на корню, а фруктовые сады перекопаны и отравлены, все стада, которые находились слишком далеко, чтобы привести в город, были разогнаны. Вокруг не осталось ничего, что могло помочь приближающемуся вражескому войску. Солдаты доложили, что в пути они обнаружили и разграбили по крайней мере тридцать тайных складов Мурмандрамаса. Однако Арута не питал никаких иллюзий. В лучшем случае они нанесли противнику определенный ущерб, но большого вреда не причинили, разве что заставили испытать некоторые неудобства.
Арута держал совет с Амосом, Гаем, офицерами из Высокого замка и бароном Хамфри. Хамфри, закованный в пышно украшенные гравировкой латы, скорее предназначенные для парада, чём для сражения, неловко примостился за столом, держа на коленях шлем с плюмажем. Он с готовностью признал главенство Аруты, так как благодаря своему местоположению Сетанон не располагал опытными боевыми командирами. На ключевые посты Арута назначил Гая, Амоса, де ла Тровилля и дю Масиньи. Сейчас обсуждали дислокацию войск и запасов. Арута прочитал весь список и сказал:
- В обычных условиях мы могли бы продержаться против армии Мурмандрамаса в течение двух месяцев. Но учитывая виденное мной в Арменгаре и Высоком замке, думаю, условия будут далеки от нормальных. Мурмандрамас хочет захватить город в течение двух, максимум трех недель, иначе его могут застать ранние заморозки. Осенние дожди уже начались, что замедляет наступление, а когда придет зима, его армия начнет голодать. Нет, ему нужно быстро войти в Сетанон и помешать нам использовать или уничтожить припасы. В самом лучшем случае Мартин с армией Вабона в шесть тысяч солдат сейчас проходит мимо Каластийской гряды ниже Ястребиного оврага. Но это значит, что сюда он доберется только через две недели. К этому же времени подойдут подкрепления из Северного форта или Силдена, так что мы должны продержаться не меньше двух недель, а может и все четыре. Еще немного, и помощь придет слишком поздно. - Он встал. - Итак, джентльмены, сейчас нам остается только ждать приближения врага. Будем отдыхать и молиться.
Арута вышел из зала заседаний. Гай и Амос последовали за ним. Они молчали, как бы вспоминая, что им уже довелось пережить, а потом ожидать атакующую армию каждый пошел по-своему.

Глава 18
ДОМОЙ

Они шли по Коридору. Он казался длинным проходом, желтовато-белой дорогой с сияющими серебром дверьми через каждые пятьдесят футов. Макрос обвел все вокруг рукой.
- Сейчас вы находитесь в месте, которое по своей загадочности может сравниться с Городом Вечности. Это Коридор Миров. Зная путь, здесь можно переходить из одного мира в другой. - Он показал на серебряный прямоугольник двери. - Вот портал, через который можно проникнуть в любой мир и покинуть его. Различить эти порталы дано лишь избранным. Некоторые находят нужные двери, тщательно изучая Коридор, другие - путем проб и ошибок. Их можно увидеть, изменяя свое восприятие пространства. Вон там, - махнул он в сторону одной двери, - находится выжженный мир, вращающийся вокруг забытого солнца. - Затем он показал на дверь с другой стороны Коридора. - А там - мир, изобилующий разными формами жизни, смесь культур и общественных устройств, но разумная раса там только одна. - Он на минуту остановился. - По крайней мере, в свое время она станет такой. - Он снова двинулся вперед. - Сейчас, я думаю, за этими дверьми существует лишь круговорот горячих газов, по плотности немногим отличающийся от пустоты. В будущем существует совершенное общество, которое использует Коридор для путешествий, ведет меж мирами торговлю, хотя там есть и миры, чье население даже не подозревает о существовании подобного места.
- Я ничего о нем не знал, - заметил Томас.
- Валкеру владели иными способами передвижения, - ответил Макрос, кивая на Райата. - Поскольку прямой необходимости не было, они никогда не останавливались, чтобы задуматься над существованием Коридора, а ведь у них были все возможности. Было ли это удачей? Не знаю. Но то, что валкеру не знали об этом месте, позволило избежать многих разрушений.
- Как далеко уходит этот Коридор? - спросил Паг.
- В бесконечность. Никто не знает. Коридор выглядит прямым, но на самом деле он изгибается, и если я пойду вперед, то вскоре исчезну из вашего поля зрения. Между мирами расстояние и время не имеют значения.
С этими словами он повел их вдоль Коридора.
Следуя указаниям Макроса, Паг сумел переместить их вперед, во времени, и теперь они были довольно близко к собственной эпохе. Используемые заклинания логически вытекали из чар, которые Паг использовал, чтобы ускорить время в ловушке. Он лишь приблизительно представлял себе, в каком они находятся времени, но Макрос уверил его, что когда они приблизятся к Мидкемии, он узнает, сколько еще им надлежит пройти.
- Макрос, а что произойдет, если кто-нибудь пройдет между дверьми? - спросил Паг.
Они шли по Коридору, и Паг внимательно рассматривал каждую дверь. Через некоторое время он заметил, что все они разные, спектр серебряного мерцания каждой имел едва различимую особенность.
- Скорее всего, если сделать это без предварительной подготовки, то можно быстро умереть, - ответил чародей. - Ты оказался бы в пустом пространстве, не имея способностей Райата к навигации. - Он остановился перед одной из дверей. - Здесь мы сможем почти вдвое сократить путь до Мидкемии. Нам придется пройти по другой планете. Расстояние от этих дверей до следующего портала меньше сотни ярдов, но предупреждаю: атмосфера этой планеты смертельна для вас. Задержите дыхание, так как магия здесь не действует, и вы не сможете защитить себя с ее помощью.
Несколько минут он тяжело дышал, а потом с глубоким вдохом быстро переступил порог.
За ним последовали Томас, Паг, потом Райат. Паг сощурил глаза и чуть не выпустил весь воздух из легких, так как его глаза обожгли раскаленные пары, а неожиданно большое притяжение пригнуло его к земле. Они перебежали через бесплодную равнину с багрово-красными скалами, над их головами тяжело нависла оранжевая мгла. Земля постоянно вздрагивала, а истекающие огнем горы, сияя в оранжевым свете вулканов, изрыгали гигантские облака черного дыма и газа. По склонам высоких пиков, накаляя воздух, ползла лава. Макрос показал в сторону одной из скал, они подбежали к ней и вернулись в Коридор.
Макрос погрузился в свои мысли и несколько часов молчал. Затем он резко стряхнул оцепенение и остановился перед одной из дверей.
- Нужно пройти через тот мир.. Это будет приятно.
Он провел их через дверь на прекрасную зеленую поляну. За деревьями слышался шум волн, накатывающихся на камни, а воздух был пропитан запахом моря. Они вышли на утес, с которого открывался великолепный вид на океан.
Паг осмотрел деревья и обнаружил, что некоторые из них растут на Мидкемии.
- Это место напоминает мне Крайди.
- Здесь теплее, - сказал Макрос, вдыхая океанский бриз. - Это чудесная планета, и никто здесь не живет. - С грустью в глазах он добавил:
- Быть может, когда-нибудь я сам поселюсь здесь. - Он стряхнул с себя задумчивость. - Паг, мы находимся уже довольно близко к нашей эпохе, но пока еще в другой стадии. - Он оглянулся по сторонам. - Думаю, мы сейчас где-то за год до твоего рождения. Нужно еще раз ускорить время.
Паг закрыл глаза и начал длинное заклинание, действие которого было совеем не заметно, если не считать того, что тени на земле стали двигаться быстрее, а солнце ускорило свой бег по небу. Внезапно наступила ночь, и они погрузились во тьму, но за ночью быстро пришел рассвет. Скорость течения времени увеличивалась, и мелькание дня и ночи слилось в один серый цвет.
Паг остановился и проговорил:
- Нужно подождать.
Они присели, наслаждаясь очарованием окружающего их мира. Его красота могла послужить эталоном, с которым можно было сравнить все те странные и удивительные места, где они побывали. Томас казался сильно озабоченным.
- Все, чему я был свидетелем, заставляет задуматься над возможностями той силы, которой мы пытаемся противостоять. - Он помолчал и добавил:
- Вселенные так необъятны и бесплотны... - Он внимательно посмотрел на Макроса. Что ожидает эту вселенную, если одна маленькая планета окажется под властью валкеру? Разве мои собратья не правили ею раньше?
Макрос с участием посмотрел на Томаса.
- Это правда, но вы стали либо более робкими, либо более циничными. А нам не годится ни один из этих вариантов. - Он пристально посмотрел на Томаса и увидел сомнение в его глазах, в глазах человека, ставшего валкеру. Наконец он кивнул и сказал:
- После Войн Хаоса вселенная изменилась; пришествие богов возвестило новую эру - образование сложной, регламентированной системы - там, где ранее царили лишь первичные законы Порядка и Хаоса. В этой новой системе валкеру нет места. Иначе было бы гораздо проще перенести Ашен-Шугара в будущее, чем выполнить то, что было задумано. Мне нужна была его сила, но мне нужен был также ум, который был бы на нашей стороне. Без временной связи между ним и Томасом, Ашен-Шугар был бы лишь одним из своих собратьев. Но даже с этой связью Ашен-Шугар был бы неуправляем.
Томас начал вспоминать.
- Никто не может себе представить всю глубину безумия, с которым я сражался во время войны с цурани. Я был на волосок от гибели. - Его голос оставался спокойным, но в нем слышался отголосок пережитой боли. - Я стал убийцей. Я убивал беспомощных. Мартин готов был убить меня, таким я был жестоким. - Затем он добавил:
- А ведь тогда ко мне вернулась лишь десятая часть моей силы. В день, когда я обрел... здравый ум, Мартин мог без труда пронзить мое сердце стрелой. - Он показал на скалу в нескольких футах от них и сделал хватательное движение. Скала рассыпалась в пыль, как будто Томас стиснул ее ладонью. - Если бы мои силы тогда были равны сегодняшним, я мог бы убить Мартина еще до того, как он натянул свой лук - одним усилием воли.
Макрос кивнул:
- Ты видишь, как мы рисковали, Паг. Даже один-единственный валкеру представляет собой опасность не меньшую, чем целое войско драконов. В космосе нет силы, способной его удержать. - В его голосе звучало беспокойство. - Нет ни одного существа, если не считать богов, которое могло бы противостоять валкеру. - Макрос слегка улыбнулся. - Конечно, исключая меня, но, даже обладая полной силой, я смог бы лишь выйти живым из битвы с ними, но не победить их. А без магической силы... - Он не стал договаривать.
- Тогда почему не вмешались боги? - спросил Паг.
Макрос горько засмеялся.
- А что, ты думаешь, .мы делаем здесь? В этом и заключается их роль. Мы лишь исполнители.
Паг закрыл глаза, и на смену серому внезапно пришел обычный дневной свет.
- Кажется, мы вернулись.
Макрос взял Пага за руку и, закрыв глаза, почувствовал бег времени через восприятие молодого мага. Через некоторое время Макрос сказал:
- Паг, мы уже достаточно близко к Мидкемии, чтобы ты мог послать домой сообщение. Думаю, стоит попробовать. - Макрос узнал от Пага о девочке и прошлой удачной попытке связаться с ней.
Паг закрыл глаза и попытался установить контакт с Гаминой.
Кейтала подняла глаза от вышивания. Гамина сидела неподвижно, уставившись в одну точку. Она наклонила голову, как бы прислушиваясь. Уильям, читавший старинную, изъеденную жучками книгу, которую ему дал Кулган, отложил ее в сторону и внимательно посмотрел на названую сестру.
Потом он тихо позвал:
- Мама...
Кейтала спокойно отложила шитье в сторону.
- Что, Уильям?
Мальчик посмотрел на мать широко раскрытыми глазами и шепотом сказал:
- Это... папа.
Кейтала подошла к сыну, присела рядом и обняла его.
- Что такое с отцом?
- Он говорит с Гаминой.
Кейтала взглянула на девочку, которая сидела в забытье, не обращая на окружающих ни малейшего внимания, медленно поднялась, подошла к двери в столовую и тихо толкнула ее. Затем она бегом бросилась в соседнюю комнату.
Кулган и Элгахар сидели за шахматной доской, а Хочокена наблюдал за их игрой, время от времени подавая игрокам непрошеные советы. В комнате было очень дымно, потому что как всегда после обеда оба тучных мага посасывали свои большие трубки. Они так наслаждались курением, что совершенно забывали о других. Мичем сидел неподалеку и с помощью точильного камня доводил до совершенства свой охотничий нож.
Кейтала открыла дверь.
- Идите сюда, все идите!
Поняв по ее тону, что вопросы придется отложить, все пошли за ней в комнату, где Уильям продолжал наблюдать за Гаминой.
Кейтала присела рядом с девочкой и медленно провела рукой прямо перед ее глазами. Гамина не реагировала. Она находилась в трансе.
- Что такое? - прошептал Кулган.
- Уильям сказал, что она говорит с Пагом, - ответила Кейтала тоже шепотом.
Обычно сдержанный Элгахар, маг Великой Тропы, подошел поближе.
- Может, я смогу узнать что-нибудь. - Он присел перед Уильямом. - Ты не поможешь мне кое-что сделать? - Уильям неопределенно пожал плечами. Маг объяснил:
- Я знаю, что ты иногда слышишь Гамину, как она слышит тебя, когда ты говоришь с животными. Ты позволишь мне услышать, что она говорит?
- Как? - спросил Уильям.
- Я изучал, как это делает Гамина, и, думаю, смогу сделать то же. Здесь нет никакого риска, - добавил он, обращаясь к Кейтале.
Кейтала кивнула.
- Пожалуйста, я не против, - сказал мальчик. Элгахар закрыл глаза и положил руку на плечо Уильяма. Через минуту он произнес:
- Я слышу... что-то. - Он открыл глаза. - Она с кем-то разговаривает. Наверное, это Миламбер. - Он называл Пага его цуранийским именем.
- Жаль, что Доминик вернулся в аббатство, - заметил Хочокена. - Он смог бы услышать, о чем они говорят.
Кулган, подняв руку, остановил его. Девочка вздохнула и закрыла глаза. Кейтала пододвинулась поближе, боясь, что та потеряет сознание, но Гамина широко открыла глаза, с улыбкой вскочила и восторженно протанцевала по комнате, мысленно выкрикивая:
- Это был папа! Он говорил со мной! Он возвращается!
Кейтала опустила руку на плечо девочки.
- Доченька, потише. А теперь перестань прыгать и повтори, что ты только что сказала, и говори, Гамина, говори.
И первый раз в жизни девочка заговорила громким голосом, прерывая смехом восторженные возгласы:
- Я говорила с папой! Он откуда-то позвал меня!
- Откуда? - спросил Кулган.
Девочка остановилась и задумчиво наклонила голову.
- Это было... просто какое-то место. Там был песчаный берег и все такое красивое. Я не знаю. Он не сказал, где это. Просто где-то. - Она прыгала по комнате, а потом потянула Кулгана за штанину:
- Нам нужно идти!
- Куда?
- Папа хочет, чтобы мы встретили его. В каком-то месте.
- В каком месте, малышка? - спросила Кейтала.
Гамина еще разок подпрыгнула.
- В Сетаноне.
- Это город недалеко от Сумрачного леса, в центре Королевства, - пояснил Мичем.
Кулган бросил на него сердитый взгляд:
- Нам это и так известно.
Ничуть не смутившись, Мичем показал на цуранийских магов.
- Они не знали... мастер Кулган.
Кустистые брови Кулгана сошлись на переносице, и он откашлялся. Это было признанием правоты старого друга. И Мичем его прекрасно понял.
Кейтала попыталась утихомирить девочку:
- Подожди, не прыгай. Кто должен встретить Пага в Сетаноне?
- Все. Он хочет, чтобы мы все отправились туда. Прямо сейчас.
- Почему? - спросил Уильям. Он обиделся, что на него не обращают никакого внимания.
Настроение девочки резко изменилось, она успокоилась.
- Что-то плохое, дядя Кулган. Что-то плохое из видения Роугена! Оно там! - Она ухватилась за ногу Кулгана.
Кулган оглянулся на остальных, а Хочокена тихо спросил:
- Враг?
Кулган кивнул и обнял девочку.
- Когда, милая?
- Сейчас, Кулган. Он сказал, что мы должны идти немедленно.
Кейтала обратилась к Мичему:
- Передай всем, чтобы маги готовились к походу. Нужно идти через Ландрет. Там мы достанем лошадей и двинемся на север.
- Ни одна дочь магии не станет надеяться на такой примитивный вид транспорта, - воскликнул Кулган. Он пытался говорить весело, чтобы снять общее напряжение. - Пагу следовало жениться на другом маге.
Кейтала сощурила глаза: она была не в настроении шутить.
- Что ты предлагаешь?
- Я могу воспользоваться своей способностью передвигаться по линиям в поле зрения, и прыжками перемещать себя и Хочо через три или более мили. Это займет некоторое время, но будет быстрее путешествия на лошадях. Потом мы сможем установить врата у самого Сетанона, а все остальные смогут пройти к ним прямо отсюда. - Он повернулся к Элгахару. - Это даст вам всем время хорошо подготовиться.
- Я тоже пойду с вами, - заявил Мичем, - на случай, если вы столкнетесь с бандитами или еще кем.
Гамина заговорила снова:
- Папа сказал, чтобы мы привели остальных.
- Кого? - спросил Хочокена, положив руку на ее хрупкое плечико.
- Других магов, дядя Хочо.
- Ассамблею, - догадался Элгахар. - Он стал бы просить об этом только в том случае, если на нас надвигается сам Враг.
- И еще армию.
Кулган посмотрел на нее сверху вниз:
- Армию? Какую армию?
- Ну просто армию!
Девочка уже исчерпала свой запас терпения и стояла, уперев кулачки в бока.
- Надо будет послать сообщение гарнизону в Ландрете и Шамате, - сказал Кулган. Он посмотрел на Кейталу. - Учитывая твое положение принцессы королевского дома, возможно, пришло время откопать королевскую печать, которую ты постоянно теряешь. Она понадобится, чтобы скрепить эти сообщения.
Кейтала кивнула. Она обняла притихшую Гамину.
- Оставайся с братом.
Затем она быстро вышла из комнаты.
Кулган посмотрел на своих цуранийских коллег.
- Вот оно. Надвигается Тьма, - сказал Хочокена.
- На Сетанон, - кивнул Кулган.
Паг открыл глаза. Он устал, хотя и не так сильно, как в первый раз, когда разговаривал с девочкой.
Томас, Макрос и Райат - все наблюдали за ним и ждали.
- Думаю, что сумел передать достаточно, чтобы она все рассказала другим.
Макрос довольно кивнул.
- Если повелители драконов сумеют ворваться в это время-пространство, то Ассамблея вряд ли окажет им серьезное сопротивление, но они смогут помочь удержать Мурмандрамаса, чтобы мы добрались до Камня Жизни раньше него.
- Если они вовремя дойдут до Сетанона, - заметил Паг. - Я не знаю, сколько у нас осталось времени.
- Это, - согласился Макрос, - действительно самая большая проблема. Я знаю, что мы сейчас в нашей эпохе, и логика подсказывает, что мы находимся где-то после того, как ты покинул дом в последний раз. Но как много времени прошло с тех пор, как ты ушел? Месяц? Неделя? Час? Что ж, мы узнаем, когда прибудем туда.
- Если мы сами прибудем вовремя, - добавил Томас.
- Райат, - попросил Макрос, - нам нужно добраться до следующего портала, а это довольно далеко. В этом мире нет смертных, которые увидели бы твое превращение. Ты отнесешь нас?
Не говоря ни слова, девушка ярко засияла и вернула себе облик дракона. Все трое взобрались дракону на спину, и тот взмыл в небеса.
- Лети на северо-восток, - крикнул Макрос, и дракон, описав круг над поляной, полетел в указанном направлении.
Некоторое время все молчали, необходимости в словах не было. Они скользили над обрывами и песчаными берегами, над равнинами, поросшими колючим кустарником. А сверху их теплыми лучами освещало солнце.
Паг взвесил все, что за последний час сказал Макрос. Чтобы они могли говорить, не повышая голоса, Паг быстро произнес заклинание.
- Макрос, вы сказали, что даже один валкеру представляет собой силу, которую нельзя будет сдержать. Мне кажется, я не понимаю, что вы имели в виду.
- На карту поставлено больше, чем судьба одного мира, - ответил Макрос. Они пролетали над рекой, протекающей по невероятно огромному каньону и несущей свои воды на юго-запад, к морю. - Эта замечательная планета рискует не меньше, чем Мидкемия. То же касается Келевана и всех других миров. Если слуги валкеру выиграют эту войну, их властители вернутся, и хаос опять воцарится в космосе. Все миры окажутся открытыми для разграбления Войском драконов, поскольку валкеру не будет равных не только по масштабу бессмысленного разрушения, но и по силе. Само возвращение в наше время-пространство придаст им мистическую мощь, о которой даже страшно подумать, силу, которая сделает каждого повелителя драконов сильнее всех - даже богов.
- Но как же такое возможно? - спросил Паг.
Ему ответил Томас:
- Камень Жизни. Он был оставлен для последней битвы с богами. Если им воспользуются... - Он оставил свою мысль недосказанной.
Теперь они летели над горами, над озерами к северу от равнины, а солнце тем временем склонялось все ближе к западу. Пагу было трудно сосредоточиться на идее полного разрушения, когда внизу его взору открывалась такая прекрасная планета.
- Райат! Вон тот остров с одинаковыми бухтами, - показал Макрос.
Дракон спустился и приземлился там, где просил Макрос. Они спрыгнули с его спины, и дракон снова обратился в человека. Затем Макрос повел их к огромной скале, окруженной хвойным лесом. Перед ними оказалась дверь портала. Первым в нее вошел Макрос. За ним Томас, потом Паг. Как только Паг ступил в Коридор, он услышал яростный приглушенный вой призрака, сильным ударом сбившего Макроса с ног.
Пожиратель жизни навис над Макросом, но на него бросился Томас, выхватывая на ходу меч. Он присел, увернувшись от другого призрака, пытавшегося схватить его сзади. Паг оттолкнул в сторону Райата, в этот миг появившегося на пороге. Третий призрак кинулся на женщину, в облике которой предстал перед ним дракон, и схватил за руку повыше локтя. Райат вскрикнул.
Сверкнул клинок Томаса - и призрак, нависший над Макросом, был разрублен надвое. С яростным криком повернулся он к противнику и замахнулся когтистой лапой. Томас отвел удар щитом, и металлическая поверхность заискрилась.
Голубые глаза женщины внезапно вспыхнули и превратились в кроваво-красные. Призрак, державший ее за руку, закричал, из его лапы повалил серый дым, но захват он не ослабил. Глаза женщины продолжали гореть, она стояла неподвижно, лишь слегка подрагивая всем телом. Призрак стремительно усыхал, и его шипящие вопли превратились в пронзительный свист.
Паг произнес заклинание - и третий призрак, нелепо взмахнув черными крыльями, упал на камни Коридора. Когда он поднялся, Паг легким движением руки отправил его в пространство между мирами, и призрак исчез в серой пустоте.
Томас наносил удар за ударом, и каждый раз золотой меч попадал в черную пустоту, со свистом высвобождая энергию. Противник Томаса заметно обессилел и собирался ускользнуть, однако валкеру взмахнул клинком еще раз и пронзил его.
Паг наблюдал, как Райат и Томас расправились с призраками: они каким-то образом забирали у них жизненную силу, которую призраки высасывали из живых существ.
Паг подошел к оглушенному волшебнику и помог ему подняться.
- Вы не пострадали?
Макрос тряхнул головой.
- Нисколько. Смертным трудно справиться с этими существами, но я уже имел с ними дело. То, что они встретили нас за этой дверью, означает, что валкеру опасаются нашего возвращения в Мидкемию. Если Мурмандрамас доберется до Сетанона и найдет Камень Жизни... Что ж, эти призраки - лишь слабые тени той разрушительной силы, которая обрушится на мир.
- Далеко ли до Мидкемий? - спросил Томас.
- Вон в ту дверь, - Макрос показал на дверь напротив той, в которую они вошли. - Как только пройдем через нее, мы дома.
Они вошли в большой, холодный и пустой зал. Искусные мастера сложили его стены из огромных каменных блоков. В центре зала на возвышении стоял трон, а в стенах были оставлены ниши, похожие на те, в которые обычно помещают статуи.
- Здесь довольно прохладно. А в каком месте Мидкемии мы находимся? - спросил Паг.
Макрос довольно улыбнулся.
- Мы находимся в крепости города Сар-Саргот.
Томас резко повернулся к чародею:
- Что? Это же обиталище первого Мурмандрамаса. Уж эта часть моррельского знания нам известна!
- Успокойся, - ответил Макрос. - Они все отправились завоевывать Королевство. Если какой-нибудь моррел или гоблин и бродит здесь, то это наверняка дезертир. Нет, здесь мы справимся с любым препятствием. Однако в Сетаноне нам придется решать крайне сложную задачу.
Он вывел их наружу, и Паг остановился: во всех направлениях рядами тянулись одинаковые колья в десять футов высотой и на каждый была насажена человеческая голова. Их было много тысяч! Паг прошептал:
- О боги, неужели такое зло возможно?
- Теперь ты все понимаешь, - ответил Макрос. Оглянувшись на своих спутников, он добавил:
- Было время, когда Ашен-Шугар посчитал бы это не более, чем наглядным уроком. - Томас посмотрел по сторонам и в знак согласия кивнул. - Томас как Ашен-Шугар помнит время, когда во вселенной не существовало морали. Вопрос о добре или зле не поднимался, был лишь вопрос силы. Все другие расы в этой вселенной, за исключением Аала, были в этом отношении похожи, и их взгляды были странными даже для тех дней. Мурмандрамас лишь орудие, но он напоминает своих хозяев. И существа менее порочные, чем Мурмандрамас, совершали более злостные поступки, чем эти бессмысленные убийства. Но свои действия они соизмеряли с более высокими моральными принципами. Валкеру же не понимают разницы между добром и злом, они абсолютно аморальны, но настолько разрушительны, что нам приходится считать их чуть ли не самым высшим злом. А Мурмандрамас - их слуга, поэтому он тоже зло. - Макрос, вздохнул. - Может, во мне говорит тщеславие, но сама мысль о том, что я сражаюсь с таким злом... делает мое бремя легче.
Паг глубоко вздохнул: он еще лучше стал понимать страдающую душу чародея, который старался защитить все то, что было дорого Пагу. Наконец он спросил:
- И куда мы теперь? В Сетанон?
Макрос ответил:
- Да. Надо лететь туда и узнать, что произошло, и если нам повезет, мы сможем оказать им помощь. Любой ценой нужно предотвратить захват Камня Жизни Мурмандрамасом. Райат?
Дракон заискрился и вновь принял первоначальный облик. Они сели на свои места и взмыли в небеса. Райат покружил над равниной Исбандия и полетел на юго-запад, однако Макрос попросил остановиться, чтобы осмотреть развалины Арменгара. Из шахты, где находилось хранилище нефти, еще поднимался черный дым.
- Что это за место? - спросил Паг.
- Когда-то оно называлось Сар-Исбандия, потом - Арменгар. Его, как и Сар-Саргот, построили гламрелы еще до того, как впали в варварство. Оба города строились по образцу города Дракон-Корина, с использованием знаний из других миров. Обе постройки были дорогой ценой захвачены моррелами: сначала Сар-Саргот, который стал столицей Мурмандрамаса, потом Сар-Исбандия. Но Мурмандрамас был убит в сражении за Сар-Исбандию, и предполагалось, что тогда же племя гламрелов было стерто с липа земли. После смерти предводителя моррелы оставили города, и лишь недавно вернулись в Сар-Саргот. В Арменгаре жили люди.
- Тут ничего не осталось, - заметил Томас.
- Похоже, что в нынешнем воплощении Мурмандрамас дорого заплатил за покорение города, - согласился Макрос. - Люди, жившие в Арменгаре, оказались сильнее и умнее, чем я предполагал. Быть может, они даже нанесли ему достаточный урон, чтобы Сетанон еще держался, так как Мурмандрамас, должно быть, уже перешел через горы. Райат! На юг, в Сетанон!

Глава 19
СЕТАНОН

Город был осажден.
В течение недели, прошедшей с тех пор, как Арута вошел в город, ничего не менялось. На восьмой день ворота были закрыты, так как стражники сообщили о приближении армии Мурмандрамаса. К полудню город окружили передовые отряды кавалерии, а к концу дня костры неприятеля горели вдоль всего горизонта.
Амос, Гай и Арута наблюдали за неприятелем командного поста на южной навесной башне, которая являлась главным входом в город. После долгого молчания Гай произнес:
- Ничего особенного он придумывать не будет. Просто нападет со всех сторон одновременно. Эти ничтожные стены долго не продержатся. Если мы не придумаем, как его задержать, он войдет в город после первой или второй атаки.
- Хорошо, что мы соорудили дополнительные барьеры, но большого эффекта от них ждать не приходится. Остается надеяться на людей, - ответил Арута.
- Что ж, те, что пришли с нами с севера, опытные вояки, - заметил Амос. - Может, местные солдаты и научатся чему-нибудь от них.
- Именно поэтому я и распределил людей из Высокого замка по всему гарнизону. Может быть, они помогут остальным. - В голосе Аруты слышалось сомнение.
Гай покачал головой.
- Тысяча двести опытных воинов, включая ходячих раненых. Три тысячи солдат гарнизона, местное ополчение и часовые, большинство из которых не видело в своей жизни ничего серьезней, чем драка в таверне. Если их не смогли сдержать семь тысяч арменгарцев, укрытых за шестидесятифутовыми стенами, то что можно ждать от этих солдат?
- То, что им придется сделать, - ответил Арута. Не прибавив ни слова, он обратился к горящим на равнине кострам.
Прошел еще один день, а Мурмандрамас все по-прежнему был занят распределением войск. Джимми с Локлиром сидели на копне сена рядом с катапультой. Вместе со сквайрами двора лорда Хамфри они целый день таскали корзины с песком и воду ко всем осадным машинам на городской стене. Оба до смерти устали.
Локлир смотрел на целое море факелов и костров, раскинувшееся за стенами Сетанона.
- Такое впечатление, что их больше, чем в Арменгаре. Как будто мы не причинили им никакого вреда.
- Нет, они потеряли очень многих, - ответил Джимми. - Просто сейчас они подошли ближе, вот и все. Я слышал, как Бас-Тайра говорил, что они спешат. Он немного помолчал, а потом обратился к другу:
- Локи, ты так ничего и не сказал о Бронуин.
Локлир не отводил глаз от костров на равнине.
- А что говорить? Она умерла, и я много плакал. Все позади. Нет причины об этом сейчас думать. Возможно, через несколько дней я тоже буду мертв.
Джимми вздохнул и прислонился к внутренней стене, поглядывая на расположившееся вокруг города вражеское войско через зубцы на стене. Что-то радостное умерло в его друге, он потерял что-то юное и чистое, и Джимми скорбел об этой потере. Он задумался, был ли он сам когда-нибудь таким юным и чистым.
С рассветом защитники города были готовы встретить неприятеля, если тот решится на штурм. Но как и в Арменгаре, Мурмандрамас подъехал к городу. Вперед вышли солдаты со знаменами кланов и соединений, затем ряды их расступились, чтобы пропустить главнокомандующего. Он ехал на огромном черном жеребце, по красоте равном белому коню, бывшему под ним в прошлый раз. На голове его был шлем червленого серебра, в руке он держал черный меч. Его внешний вид не внушал спокойствия, но речь его была тихой. С помощью магии слова Мурмандрамаса доносились до каждого стоящего на стене.
- О дети мои, хотя некоторые из вас уже пытались противостоять мне, я готов простить вас. Откройте ворота, и я клянусь: любой, кто захочет уехать, сможет сделать это целым и невредимым. Возьмите с собой все, что хотите: еду, скот, добро; я не ставлю никаких препятствий. - Он махнул рукой, и дюжина моррельских воинов выехала вперед. - Я даже предлагаю вам взять заложников. Среди них самые преданные мне вожди кланов. Они поедут с вами без оружия и доспехов, пока вы не укроетесь за стенами любого другого города. Я хочу только этого. Вы должны открыть мне ворота. Сетанон должен быть моим!
Командиры на стенах наблюдали за Мурмандрамасом, а Амос пробормотал:
- Эта свинья несомненно озабочена тем, чтобы попасть в город. Черт возьми, я почти готов ему поверить. Я готов поверить, что мы смогли бы все уехать отсюда, если бы отдали ему город.
Арута взглянул на Гая.
- Я тоже почти готов ему поверить. Никогда прежде не слышал, чтобы темные братья предлагали заложников.
Гай провел рукой по лицу, на котором ясно читались беспокойство и усталость. Он устал не только от недостатка сна, но от долгих страданий.
- В этом городе есть что-то, что ему очень нужно.
- Вахне высочество, - подошел лорд Хамфри, - можем ли мы верить его слову?
Арута ответил:
- Это ваш город, дорогой барон, но это королевство моего брата. Уверен, что он не остался бы доволен, если бы мы раздавали части его владения направо и налево. Нет, его слову верить нельзя. Какими бы сладкими ни были его слова, нет ничего, что заставило бы меня поверить, что он сдержит клятву. Думаю, он скорее пожертвует вождями кланов. Он никогда не заботился о потерях. Я начинаю думать, что он даже приветствует кровь и резню. Нет, Гай прав. Он просто хочет как можно быстрее попасть в город. И я отдал бы собранные за год налоги, чтобы узнать, что ему здесь надо.
- Не похоже, что эти вожди обрадованы таким предложением, - заметил Амос. Несколько моррельских офицеров перекидывались словами за спиной Мурмандрамаса. - Думаю, среди темных братьев отношения становятся далекими от дружбы и согласия.
- Будем надеяться, - сухо заметил Гай. Конь Мурмандрамаса повернулся и нервно загарцевал. Моррел крикнул:
- Каков же будет ваш ответ?
Арута встал на ящик, чтобы его лучше было видно со стены.
- Возвращайся на север, - крикнул он. - Ты вторгся на земли, которые тебе не принадлежат. Уже сейчас сюда подходят армии, готовые выступить против тебя. Возвращайся на север, прежде чем снег перекроет горные проходы и вы все умрете от голода вдали от дома.
Мурмандрамас повысил голос:
- Кто говорит от имени города?
Последовало минутное молчание, а потом Арута заявил:
- Я, Арута кон Дуан, принц Крондора, наследник трона Рилланона, - а затем добавил титул, который не значился среди официальных:
- Повелитель Запада.
Мурмандрамас издал нечеловеческий крик ярости, к которой примешивалось что-то еще, возможно страх, и Джимми подтолкнул Амоса. Бывший вор сказал:
- Это его доконало. Он определенно не рад такому известию.
Амос только усмехнулся и потрепал мальчика по плечу. В рядах армии Мурмандрамаса послышался шум.
- Похоже, его армии это тоже не нравится, - заметил Амос. - Плохие предзнаменования могут запросто подорвать уверенность такого суеверного народа, как этот.
Мурмандрамас крикнул:
- Лжец! Лже-принц! Всем известно, что принц Крондора убит. Зачем ты уходишь от ответа? Чего ты хочешь этим добиться?
Арута встал повыше, чтобы было видно его лицо. Моррельские вожди кружили на месте, что-то бурно обсуждая. Арута снял талисман, который ему дал аббат в Сарте, и показал его.
- Этот талисман защищает меня от твоей магии. - Он передал его Джимми. - Теперь ты знаешь правду.
Подволакивая ногу, к Мурмандрамасу подбежал его постоянный спутник, пантатианский жрец змеечеловек Катос. Он схватился за стремя своего повелителя, показывая на Аруту и что-то яростно втолковывая на шипящем языке своего народа. С криком ярости Мурмандрамас оттолкнул его, сбив с ног. Амос плюнул.
- Думаю, это его убедило.
Моррельские вожди выглядели разгневанными, они целой группой двинулись навстречу Мурмандрамасу. Похоже, он осознал, что упускает момент, поэтому резко развернул коня. Копыта попали прямо в голову жреца змей, оставив его лежать без сознания. Мурмандрамас, не обращая внимания на упавшего союзника, подъехал к вождям кланов.
- Тогда, глупые невежды, - прокричал он стоявшим на стене, - приготовьтесь встретить смерть. - Он повернулся к своей армии и показал на город. - В атаку!
Армия уже была построена для штурма и выступила вперед. Вожди кланов не могли отказаться выполнить приказ. Поэтому им оставалось лишь отправиться к солдатам, чтобы принять на себя командование своими кланами. Из-за рядов приближающейся пехоты, готовой броситься к воротам, медленно выехала кавалерия.
Мурмандрамас занял командный пост, и первая шеренга гоблинов выдвинулась к тому месту, где лежал поверженный змеечеловек. Было неясно, умер ли пантатианец от удара копытом, но к тому времени, когда над ним прошла последняя шеренга, на земле лежали лишь окровавленные останки.
Арута поднял руку и опустил ее - сигнал начать стрельбу, - как только первая шеренга подошла на расстояние выстрела катапульты.
- Держите, - сказал Джимми, вручая ему талисман. - Он может еще пригодиться.
Катапульты выстрелили по приближающемуся войску, и оно замедлило шаг, но продолжало наступать. Вскоре солдаты неприятеля уже бежали к стенам, а лучники прикрывали их огнем из-за переносных стен. Первая шеренга дошла до рвов, скрытых холстом и грязью, и напоролась на вбитые в землю, закаленные на огне колья. Остальные кинули щиты на тела корчившихся в агонии товарищей и перебрались через канавы по ним. Вторая и третья шеренги почти поголовно легли, но оставшиеся ринулись вперед, установив у стен лестницы. Битва за Сетанон началась.
Первая волна вскарабкавшихся по лестницам была встречены огнем и сталью. Солдаты Высокого замка руководили остальными и подавали пример неопытным защитникам города. Амос, де ла Тровилль, дю Масиньи и Гай подбадривали воинов, появляясь там, где в них больше всего нуждались.
Почти час сражение, казалось, велось на равных, но равновесие это было хрупким. Атакующие едва успевали захватить часть зубчатых стен, как их отбрасывали обратно. Когда одна атака заканчивалась неудачей, на другом участке разгоралась другая. Вскоре стало ясно, что дальнейший поворот будет зависеть от судьбы, так как противоборствующие стороны были равны по силам.
Затем атакующие подкатили к южным воротам огромный таран, - ствол дерева, выросшего на темных просторах Сумрачного леса. Без рва только ловушки и ямы могли задержать наступление, а они оказались быстро перекрыты досками, уложенными прямо на тела убитых. К тарану почти десяти футов в диаметре было приделано шесть гигантских колес, и тащила его дюжина всадников. Сзади десять великанов подталкивали его шестами. Таран набирал скорость, с грохотом приближаясь к воротам. Лошади скакали галопом, и всадники повернули обратно, спасаясь от града стрел со стены. Ствол покатился к внешним воротам навесной башни, и защитники ничего не могли сделать, чтобы остановить его.
Таран с оглушительным грохотом ударил в ворота, и звук ломающегося дерева и звон металлических колец, оторванных от ворот, возвестили появление в обороне города бреши. Ворота согнулись, искореженные колесами тарана. Его передний конец от удара поднялся вверх и ударил о стену навесной башни. Атакующим открылся прямой доступ в город. Гоблины ринулись вверх по стволу и через наклонившиеся ворота на башню. Равновесие было нарушено.
Защитникам на башне пришлось отступить. Атакующие добрались до внутренних ворот, и все больше и больше гоблинов и моррелов взбиралось по импровизированному скату. Арута вызвал резервный отряд. Они поспешили к месту, где первые гоблины спрыгивали во двор, оказываясь перед массивной балкой, запиравшей внутренние ворота. Сражение у ворот было яростным, но несмотря на то, что стрелы сыпались на них со всех сторон, гоблинские лучники вскоре заставили защитников отступить. Неприятель уже поднимал балку, когда в стане врага послышались крики и вопли. Сражавшиеся у ворот стали оглядываться, поняв, что происходит что-то неладное. Затем все подняли глаза к небу.
Сверху с ужасающим ревом спускался дракон, на чешуе которого играло солнце. На его спине можно было разглядеть три фигуры. Огромное животное скользнуло вниз, как будто собираясь схватить когтями кого-нибудь из атакующих, и гоблины бросились наутек.
Томас взглянул вниз, пытаясь разглядеть Мурмандрамаса, но куда бы он ни кинул взгляд, всюду было видно лишь море всадников и пехотинцев. Мимо полетели стрелы. Большинство отскакивало от чешуек дракона, не причиняя ему ни малейшего вреда, но принц-консорт Эльвандара знал, что удар может прийтись между чешуйками или в глаз, и тогда дракон будет ранен. Он приказал Райату лететь в город.
Дракон приземлился на рыночной площади, довольно далеко от ворот, но Арута уже бежал к ним навстречу. За ним мчался Галейн. Паг и Томас легко спрыгнули вниз, зато Макрос спустился более степенно.
Арута схватил Пага за руку.
- Как я рад снова видеть тебя и как вовремя вы появились!
- Мы торопились, - ответил Паг, - но задержались в пути.
Томаса горячо приветствовал Галейн, а затем и Арута пожал ему руку, оба были рады, что видят друга невредимым. После этого Арута заметил Макроса.
- Значит, вы не умерли?
- Как видишь, нет, - ответил Макрос. - Я рад, что снова вижу тебя, принц Арута. Даже больше, чем ты можешь себе представить.
Арута оглянулся. Все было довольно спокойно. Из дальних углов доносились звуки продолжающейся битвы, которые означали, что штурм ворот приостановлен.
- Не знаю, как долго они будут ждать до начала следующей попытки захватить навесную башню. Вы напугали их и, думаю, у Мурмандрамаса сейчас возникли кое-какие трудности с офицерами, но, боюсь, нам от этого легче не будет. Мы вряд ли сумеем долго продержаться. Вторая волна проберется по тому тарану.
- Мы можем помочь, - предложил Паг.
- Нет, - отрезал Макрос.
Все повернулись к чародею.
- Магия Пага могла бы остановить Мурмандрамаса, - сказал Арута.
- Использовал ли он уже против вас чары?
Арута задумался.
- Нет, по крайней мере с тех пор, как мы покинули Арменгар.
- И не использует. Он должен будет сохранить силы до момента, когда войдет в город. А кровавая бойня и ужас только укрепляют его. Здесь находится то, что ему нужно, и мы должны не позволить ему захватить это.
Арута посмотрел на Пага.
- Что здесь происходит?
К ним подбежал связной:
- Ваше высочество! Неприятель готовится к новой атаке на ворота.
- Кто твой заместитель? - спросил Макрос.
- Гай де Бас-Тайра.
Паг сильно удивился, но ничего не сказал. Макрос объяснил:
- Мурмандрамас не станет использовать магию, разве что для того, чтобы расправиться с тобой, Арута, поэтому ты должен передать командование обороной города Гаю и идти с нами.
- А куда мы пойдем?
- Здесь недалеко. Если все остальное потерпит неудачу, нашей задачей станет спасение всего твоего народа от полного уничтожения. Мы должны помешать Мурмандрамасу добраться до его цели.
Арута минуту размышлял, а потом сказал Галейну:
- Передай приказ Бас-Тайре. Пусть возглавит оборону. Амос Траск назначается его заместителем.
- А где будет ваше высочество? - спросил солдат, продолжавший стоять рядом с эльфом. Макрос взял Аруту за руку.
- Он будет там, где его никто не сможет найти. Если мы победим, то все снова увидимся.
Он не стал говорить, что произойдет, если они проиграют.
Они побежали по улице мимо запертых дверей, за которыми укрылись горожане. Один расхрабрившийся мальчишка выглянул из окна второго этажа, как раз в тот момент, когда Райат неуклюже проходил мимо. Мальчишка широко раскрыл глаза и захлопнул окно. Когда они завернули за угол и дошли до аллеи, со стены донеслись звуки сражения. Макрос повернулся к принцу.
- Все, что ты увидишь, услышишь и узнаешь, должно остаться тайной. Кроме тебя, только королю и твоему брату Мартину дозволяется раскрыть те секреты, что ты сегодня узнаешь. И, конечно, твоим наследникам, - добавил он сухо, - если они у тебя будут. Поклянись.
Это не было просьбой.
- Клянусь, - сказал Арута.
- Томас, - обратился Макрос, - ты должен найти, где находится Камень Жизни, а ты, Паг, должен отнести нас туда.
Томас посмотрел по сторонам.
- Это было столько веков назад. Ничто не напоминает... - Он закрыл глаза, и его спутникам показалось, что он погрузился в транс. Затем он сказал:
- Я чувствую его. - Не открывая глаз, он проговорил:
- Паг, перенеси нас... туда! - Он показал вниз и в центр города и открыл глаза. - Он находится под входом в башню.
- Возьмитесь за руки, - попросил Паг.
Томас обернулся к дракону:
- Ты сделал все, что мог. Благодарю тебя.
Райат ответил:
- Я пойду за тобой еще один раз. - Он посмотрел на волшебника, а потом опять перевел глаза на Томаса. - Я знаю свою судьбу и не должен пытаться избежать ее.
Паг оглянулся на своих спутников и спросил:
- Что он имеет в виду?
Арута тоже был удивлен.
Макрос не ответил.
- Ты не говорил нам об этом раньше, - сказал Томас.
- В этом не было необходимости, друг Томас.
Макрос перебил их.
- Мы сможем поговорить об этом, когда прибудем на место. Райат, как только мы прекращаем движение, прилетай к нам.
- Зал достаточно большой, - сказал Томас.
- Я прилечу.
Паг оставил недоумение и взял Аруту за руку. В другую он взял руку Томаса, и Макрос завершил круг. Они стали неосязаемыми и начали двигаться.
Пока они опускались, было темно. Томас направлял Пага, используя мысленную речь, и наконец после долгих минут движения в темноте он сказал вслух:
- Мы на открытом месте.
Став опять материальными, они почувствовали под ногами холодный камень. Паг создал свет над головой. Арута огляделся. Они находились в огромном зале, на сотню футов тянувшемся во всех направлениях. Потолок же казался недосягаемым. Рядом с ними стояло несколько колонн, окружавших помост.
Вдруг с громким порывом ветра над ними появился дракон. Райат промолвил:
- Время близится.
- О чем говорит дракон? - спросил Арута. За последние два года он видел столько чудес, что вид разговаривающего дракона не произвел на него никакого впечатления.
Томас ответил:
- Райат, как и другие великие драконы, знает время своей смерти. Оно скоро наступит.
- Пока мы летали между мирами, оставалась возможность, что причина моей смерти не будет связана с тобой и твоими друзьями, - сказал дракон. - Теперь же ясно, что мне суждено помогать вам, так как судьба моей расы всегда была тесно связана с валкеру.
Томас только кивнул в ответ. Паг осмотрел зал и спросил:
- Где же Камень Жизни?
Макрос указал на возвышение.
- Вон там.
- Но там же ничего нет, - возразил Паг.
- На первый взгляд, - ответил Томас. Он обратился к Макросу:
- Где мы должны ждать?
Макрос помолчал, а потом ответил:
- Каждый на своем месте. Паг, Арута и я будем ждать здесь. Ты и Райат должны уйти в другое место.
Томас показал, что понял его, и с помощью магии поднялся на спину дракона. Затем с оглушительным шумом они исчезли.
- Куда они отправились? - спросил Арута.
- Он все еще здесь, - ответил Макрос. - Только он в другой временной фазе, как и Камень Жизни. Он будет охранять его, станет последним защитным бастионом этой планеты, так как если мы потерпим поражение, он один встанет между Мидкемией и ее полным разрушением.
Арута взглянул на Макроса, потом перевел взгляд на Пага. Подойдя к возвышению, он присел.
- Думаю, вам кое-что следует мне рассказать.
Гай подал сигнал, и на головы бегущих к воротам гоблинов обрушился град снарядов из катапульт. Сотни солдат погибли в одно мгновение. Но остановить этот поток было невозможно, и Бас-Тайра прокричал Амосу:
- Готовиться к отходу со стен! По пути к башне продолжать стычки и перестрелку, никакого беспорядочного бегства. Тот, кто попробует бежать, будет убит возглавляющим отряд сержантом.
- Сурово, - заметил Амос, но не стал оспаривать приказ. Гарнизон был на грани срыва, необстрелянные солдаты близки к панике. Только испугав их больше, чем враг, можно было надеяться на упорядоченное отступление к башне. Амос посмотрел назад и увидел, что население города тоже спряталось в башне. Их держали подальше от главных улиц, чтобы отряды, переходившие от одной секции стены к другой, не встречали на пути препятствий. Однако теперь населению было приказано покинуть дома. Амос надеялся, что они благополучно доберутся до башни, прежде чем начнется отступление со стен.
Через самую гущу сражающихся к западу от места, где стояли Галейн, Амос и Гай, пробирался Джимми. Он закричал:
- Де ла Тровилль просит подкрепления. Его прижимают на правом фланге.
- Ничего он не получит, - ответил Гай. - Если отзову кого-нибудь со стены, они хлынут сплошным потоком.
Он показал на гоблинов, которые перелезли через таран и уже карабкались по внутренним воротам. Огонь прикрытия, открытый моррельскими лучниками, был убийствен. Джимми побежал было обратно, но Гай схватил его за рукав.
- Я уже послал связного передать, чтобы по сигналу начали отступление. Ты не успеешь добраться вовремя. Оставайся здесь.
Джимми кивнул в знак того, что все понял, и вытащил меч. Прямо перед ним внезапно появился гоблин. Джимми с размаху нанес удар, и это существо с зеленой кожей упало, но его место заняло другое.
Томас посмотрел вниз. Его друзья исчезли, хотя он знал, что они остались на том же самом месте, только в другой временной фазе. Ашен-Шугар, пытаясь скрыть камень, переправил древний город Друкен-Корина в Другую систему времени. Он бросил взгляд на то место, где валкеру держали последний совет, а потом повернулся к гигантскому сияющему драгоценному камню. Изменив свое восприятие, Томас увидел линии энергии, отходящие от камня, которые, он знал, касались каждого живого существа на планете. Он подумал о важности того, что ему предстояло совершить, и попытался успокоиться. Он ощущал настроение дракона и согласился с ним. Дракон был готов принять все, что бы ни преподнесла ему судьба, но смирения перед поражением не было. Пусть придет смерть, но она же может принести победу. От этой мысли Томас почему-то почувствовал себя увереннее.
- Вы говорили мне, что этот камень очень важен. И теперь пришла пора рассказать почему, - сказал Арута.
- Его оставили здесь до дня возвращения валкеру. Они поняли, что боги сотворены из того же вещества, что и весь мир, они часть Мидкемии. Друкен-Корин был гением. Он понимал, что сила богов зависит от их связи со всем живым на планете. Камень Жизни - это самый могущественный источник силы в этом мире. Если его активировать, то он начнет вытягивать энергию из всех существ на планете до мельчайших сущностей и передаст эту энергию тому, кто его активирует. Им можно воспользоваться, чтобы вернуть валкеру в это время и пространство. Камень испускает сгусток энергии, которому нет равных по силе, и одновременно истощает источник силы богов. К несчастью, эта процедура уничтожает все живое на планете. Все, что ходит, летает, плавает или ползает на Мидкемии, в одно мгновение умрет. Насекомые, рыбы, растения, даже такие мелкие существа, которые невозможно увидеть.
Арута был потрясен.
- Но зачем же валкеру мертвая планета?
- Вернувшись в эту вселенную, они смогут завоевать другие миры, перенести сюда рабов, скот, растения, жизнь во всех формах и заново оживить ее. Они не задумываются о других существах, только о своих нуждах. Все уничтожить, чтобы защитить свои интересы, так поступают истинные валкеру.
- Тогда Мурмандрамас и моррелы тоже умрут, - заметил Арута, ужаснувшись масштабам возможных разрушений.
Макрос задумался.
- Вот это-то меня и смущает. Чтобы активировать Камень Жизни, валкеру должны были передать Мурмандрамасу многие знания. Не может быть, чтобы он не понимал, что умрет, как только откроется портал. Я понимаю пантатианского жреца. С самых времен Войн Хаоса они делали все, чтобы вернуть утраченную владычицу. Изумрудную Госпожу Змей, которую они чтят как богиню. Их почитание превратилось в культ смерти, и они верят, что с ее возвращением они и сами достигнут некоего полубожественного состояния. Они даже призывают смерть. Но такое отношение к смерти невозможно для моррела. Поэтому я не понимаю, что движет Мурмандрамасом, разве только ему дали определенные гарантии. Не знаю, что бы это могло быть, как не знаю и того, что предвещает появление призрака, ибо они не погибнут вместе с другими. А если валкеру захотят возродить планету, то избавиться от призраков будет очень нелегко. Повелители страха очень сильны, и это заставляет меня задуматься о возможности существования предварительных договоренностей. - Макрос вздохнул. - Есть еще так много неизвестных мне вещей. И любая из них может принести нам гибель.
- Во всем этом я не понимаю одного, - промолвил Арута. - Мурмандрамас слывет великим магом. Если ему нужно добраться до этого камня, почему бы не изменить внешность и не пробраться незамеченным в Сетанон под видом обыкновенного человека? Зачем тогда весь этот поход и массовое разрушение?
- Затем, что такова природа Камня Жизни, - ответил Макрос. - Чтобы попасть в его временную фазу и открыть портал, требуется невероятная магическая сила. Мурмандрамас питается смертью. - Арута кивнул, припомнив слова, сказанные Мурмандрамасом во время их первого контакта в Крондоре над мертвым телом одного из ночных ястребов. - Он впитывает энергию от каждого, кто погибает рядом с ним. Тысячи уже погибли, служа ему или пытаясь противостоять. Если бы не необходимость в энергии, чтобы открыть портал, он мог был сдуть стены этого города, как если бы они были сделаны из соломы. Даже такая простая уловка, как поддержание личного защитного поля, стоит ему ценной энергии. Нет, эта война ему нужна, чтобы вернуть валкеру. Он был бы рад, если бы погибла вся его армия, до последнего солдата, чтобы только добраться до этого зала. А теперь нам нужно позаботиться о том, чтобы закрыть его хозяевам вход в нашу вселенную. - Он встал. - Арута, ты должен охранять зал от обычного нападения. - Затем он подошел к Пагу и добавил:
- Мы должны помочь ему, ибо враг его будет могуч. Мурмандрамас несомненно придет сюда.
Паг взял Макроса за руку и увидел, что волшебник протянул другую руку к ишапианскому талисману. Арута кивнул, и Макрос снял его с принца. Макрос закрыл глаза, и Паг почувствовал, как его силой управляют изнутри, это было доселе незнакомое ему проявление мастерства Макроса. Каким бы искусным он ни был, его умение было ничтожным по сравнению со знаниями старого чародея. Затем Арута и Паг увидели, что талисман начал светиться. Макрос тихо произнес:
- Здесь заключена большая сила. - Он открыл глаза. - Достань свой меч.
Арута сделал, как ему велел Макрос, и подал ему меч эфесом вперед. Макрос отпустил руку Пага и осторожно поместил талисман на клинок под самым эфесом, так что маленький молоточек находился у самого основания клинка. Потом он возложил на клинок свою руку.
- Паг, у меня есть умение, но не хватает силы.
Паг снова взял волшебника за руку, и тот вновь воспользовался его магическими силами, чтобы увеличить свои. Рука Макроса начала светиться теплым желто-оранжевым светом, послышалось тихое шипение, и из руки волшебника пошел дым. Арута почувствовал, что клинок стал горячим.
Через несколько мгновений сияние исчезло, и Макрос поднял руку. Арута взглянул на меч. Талисман каким-то образом влился в клинок, превратившись в гравировку в виде молоточка у самого эфеса. Принц взглянул на Макроса и Пага.
- Этот клинок теперь содержит в себе силу талисмана. Он охранит тебя от всех магических нападений. Он также сможет наносить раны и убивать темных тварей, которые проникают даже через защитное поле Мурмандрамаса. Но сила клинка всегда будет ограничена силой воли человека, который его держит. Дрогнешь - и потерпишь поражение, будешь стоять непоколебимо - одержишь победу. Всегда помни об этом. Идем, Паг, нам нужно подготовиться.
Арута наблюдал за тем, как два волшебника, один постарше в коричневом плаще, а другой помоложе, одетый в черное одеяние Всемогущего из империи Цурануани, встали друг напротив Друга на возвышении. Они соединили руки и закрыли глаза. В зале воцарилась тревожная тишина. Через минуту Арута решил осмотреться. Зал казался пустым, в нем была лишь одна маленькая дверь на уровне пояса. Арута открыл ее, заглянул внутрь и увидел гору золота и драгоценных камней, лежащих в соседнем зале. Он засмеялся над собой. Здесь лежало древнее сокровище валкеру, а он все променял бы на то, чтобы армия Лиама уже подходила к городу. Осмотрев сокровища, он прясел и стал ждать. Рассеянно подбрасывая рубин размером со сливу, Арута задумался, как обстоят дела у его товарищей наверху, что происходит в Сетаноне.
- Отходить! - закричал Гай, и отряд под его командованием начал отступать с навесной башни, в то время как трубачи за ними пропели сигнал к отступлению. Каждый квартал города ответил не сигнал, и, стараясь сохранять порядок, защитники начали покидать крепостные стены. Отбежав назад, они укрылись за первыми домами за внешним двором, так как моррельские лучники на стене открыли яростный огонь по отступающим.
Отряды сетанонских лучников ответили градом стрел, пролетающих над головами продолжающих сражаться воинов, но лишь исключительная храбрость опытных солдат спасла армию защитников от всеобщего беспорядочного бегства.
Гай потянул за собой Джимми и Амоса, оглядываясь через плечо назад, чтобы убедиться, что его отряд занял новые позиции. Галейн и три других лучника прикрыли их. Когда атакующие добрались до первого большого перекрестка, из боковой улочки выехал эскадрон всадников. Сетанонская кавалерия с лордом Хамфри во главе буквально растоптала гоблинов и троллей. За несколько минут атакующие были перебиты, а остатки отступили назад к стене.
Гай помахал Хамфри, который подъехал поближе.
- Может стоит погнаться следом, а, Гай?
- Нет, они быстро перегруппируются. Прикажи своим людям ехать по периметру, прикрывая, где возможно, отступление. Но главное, чтобы все как можно быстрее отступали к башне. Не нужно ничего слишком героического.
Барон принял приказание, а Гай добавил:
- Да, Хамфри, передай своим солдатам, что они хорошо сражались. Очень хорошо.
Толстый маленький барон гордо вскинул голову и красиво отсалютовал, отъезжая, чтобы возглавить отряд кавалерии.
- У этой белочки есть острые зубки, - произнес Амос.
- Он гораздо храбрее, чем кажется, - ответил Гай. Он быстро осмотрел позицию и дал сигнал отступать дальше.
Добравшись до внутреннего двора, все бегом кинулись к башне. Внешняя ограда представляла собой декоративную решетку из чугунных прутьев, которую можно сломать в несколько минут, но внутри стояла древняя крепость, захватить которую на вид было очень сложно. Гай надеялся на это. Перебравшись через первый бруствер с видом на поле боя. Гай послал Галейна посмотреть, все ли командиры добрались до башни.
Когда эльф ушел. Гай проворчал:
- Хотелось бы мне знать, куда исчез Арута...
Джимми тоже подумал об этом. А еще его интересовало, куда исчез Локлир.
Локлир прижался к стене, дожидаясь, когда тролль повернется к нему спиной. Девушке было не больше шестнадцати, а двое остальных детей казались значительно младше. Тролль подбежал к девушке, Локлир выпрыгнул из укрытия и пронзил чудовище насквозь. Не говоря ни слова, он схватил девушку за руку и потянул за собой. Она последовала за ним, уводя за собой младших.
Они побежали к башне, но путь им пересек эскадрон всадников. Локлир заметил, что барон Хамфри покидал поле боя последним. Его лошадь споткнулась, и руки гоблинов вытащили Хамфри из седла. Толстый маленький правитель Сетанона взмахнул мечом и сразил двух нападавших прежде, чем они смогли с ним расправиться. Локлир оттащил испуганную девушку и малышей в покинутый постоялый двор. Внутри он тщательно все осмотрел и нашел люк в подвал. Открыв его, он сказал детям:
- Быстро спускайтесь и молчите!
Дети послушались его, и он спустился вместе с ними, В темноте он нащупал лампу, рядом с которой лежали кремень и кусок железа. Через мгновение у них был свет. С улицы доносился шум сражения, а Локлир приступил к осмотру подвала. В углу стояло несколько больших бочек, и дети спрятались за ними. Локлир подтолкнул еще одну бочку поближе к остальным, соорудив небольшое укрытие. Потом он взял меч, лампу и перелез через бочку, сев рядом с девушкой.
- Что вы делали на улице? - сердито зашептал он. - Приказ мирному населению покинуть дома был отдан еще полчаса назад.
Девушка была напугана, но отвечала спокойно.
- Мама спрятала нас в подвале.
Локлир недоуменно посмотрел на нее.
- Почему?
Девушка странно посмотрела на него и промолвила:
- Солдаты.
Локлир выругался. Материнская забота о чести дочери могла стоить жизни троим ее детям.
- Значит, она считает, что лучше умереть, чем быть обесчещенной, - сказал он.
Девушка застыла неподвижно.
- Она умерла. Тролли убили ее. Она бросилась на них, чтобы мы успели убежать.
Локлир покачал головой, вытирая пот со лба тыльной стороной ладони.

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

- Извини. - Он внимательно посмотрел ей в лицо и обнаружил, что она очень хороша собой. - Я действительно сожалею. - Он помолчал, а потом добавил:
- Я тоже знаю, что значит терять близких.
Наверху послышались шаги, и девочка напряглась. От страха ее глаза стали огромными, она кусала пальцы, чтобы не закричать. Малыши прижались друг к другу, а Локлир прошептал:
- Ни звука!
Он обнял девушку и дунул на лампу. Подвал погрузился во тьму.
Гай приказал закрыть внутренние ворота в башню и смотрел, как те, кто слишком медленно отступал, падали под ударами приближающихся орд. С зубчатых стен стреляли лучники, вниз бросалось все, что только возможно: кипящая вода и масло, камни, тяжелая мебель. Началась последняя, отчаянная попытка отбить эту бешеную атаку.
Из задних рядов наступавшей армии послышались крики, и вперед выехал Мурмандрамас. Его лошадь сбивала с ног его собственных солдат, но он не обращал на это внимания. Амос, Гай и Джимми встали рядом, приготовившись отталкивать осадные лестницы. Амос не отрывал взгляда от моррельского предводителя, торопившего своих воинов.
- Похоже, что этот навозный жук очень торопится, не так ли? Что-то он больно груб с теми, кто стоит у него на пути.
Гай закричал:
- Лучники, вот вам цель!
И целый град стрел обрушился на широкоплечего моррела. Его лошадь с громким ржанием упала, а сам он покатился по земле, но тут же вскочил на ноги и показал на ворота башни. Стрелы не причинили ему никакого вреда. Дюжина гоблинов и моррелов выбежала вперед, чтобы тут же умереть под стрелами защитников. Большинство лучников целилось в предводителя моррелов, но стрелы просто ударялись о невидимый барьер и отлетали в сторону.
Затем вперед вынесли таран. Наступавшие гибли десятками, но таран неумолимо приближался к воротам. Стрелы моррелов заставили защитников башни пригнуться, и от ворот послышался ритмичный стук.
Гай откинулся на камни, а над его головой одна за другой свистели стрелы.
- Сквайр, - приказал он Джимми, - беги вниз и узнай, благополучно ли добрался отряд де ла Тровилля. Передай ему, чтобы приготовился у внутренней двери. Думаю, у нас осталось меньше десяти минут, прежде чем они войдут в ворота.
Джимми убежал, а Гай повернулся к Амосу.
- Ну что, старый пират... похоже, мы им задали жару.
Амос кивнул и присел рядом с Гаем.
- Лучше не бывает. Немного больше удачи, и мы посадили бы его на кол. - Амос вздохнул. - Однако нечего вздыхать о прошлом, я всегда так говорил. Идем, мы еще сумеем расправиться кое с кем из этих сухопутных крыс.
Он вскочил на ноги и схватил за горло гоблина, который только что влез на стену. Одним, рывком Амос придушил своего противника и сбросил на лестницу, столкнув вниз еще троих. Потом он оттолкнул лестницу, а Гай ударил мечом еще одного, который перелезал через зубец рядом с Амосом.
Вдруг Амос застыл и стал ловить ртом воздух. Наклонившись, он обнаружил в боку стрелу.
- Черт возьми! - воскликнул он, явно изумленный случившимся. Тут же на стене появился гоблин, который ударил бывшего капитана мечом, отчего Амос закрутился на месте. Его колени подогнулись, и он упал на камни. Гай одним яростным ударом снес гоблину голову с плеч.
Он присел около Амоса:
- Я же говорил тебе, держи свою чертову голову пониже.
Амос улыбнулся ему.
- В следующий раз я послушаюсь тебя, - слабо промолвил он и закрыл глаза.
Гай обернулся, прыгнул навстречу следующему гоблину и ударом сверху вниз рассек его пополам. Протектор Арменгара, бывший герцог Бас-Тайра рубил налево и направо, неся смерть любому гоблину, троллю или моррелу, который осмеливался подойти поближе. Во внешней стене атакующим удалось пробить брешь, и враги хлынули в башню. Гай обнаружил, что его медленно окружают. Остальные защитники, услышав сигнал к отступлению, спустились со стены в большой зал, а Гай остался с мечом в руках неподвижно стоять над телом павшего друга.
Мурмандрамас перешагивал через тела своих солдат, не обращая внимания на крики умирающих и раненых. Он прошел через сломанные внешние ворота и вошел в навесную башню. Коротким кивком головы он приказал солдатам начать ломать внутреннюю дверь и отошел в сторону. Некоторое время все усилия армии нападавших сосредоточились на том, чтобы расколоть двери. Мурмандрамас отступил в тень, потихоньку посмеиваясь над глупостью других существ. С каждой новой смертью он приобретал новые силы, и теперь был готов.
Один из вождей моррельского клана прибежал к воротам в поисках предводителя. Он принес новости о сражении внутри города. Два враждующих клана схватились из-за награбленной добычи, а пока они занимались тем, что разбирались между собой, многие защитники избежали верной смерти. Чтобы поддержать порядок, требовалось присутствие самого главнокомандующего. Вождь схватил одного из своих подчиненных и спросил, где находится Мурмандрамас. Гоблин показал на тень в углу, и глава клана отпихнул его в сторону: там никого не было. Гоблин побежал к тарану, так как еще один солдат упал со стрелой, пущенной сверху, а моррел продолжил искать своего хозяина. Он спрашивал всех, и было похоже, что тот исчез. Проклиная все знамения и пророчества на свете, вождь поспешил обратно к тому району в городе, где сражался его клан. Нужно было отдавать новые приказы,
Паг мысленно услышал слова Макроса. Они пытаются прорваться.
Паг и Макрос объединили сознания, и связь между ними стала теснее, чем Паг когда-либо представлял возможным. Теперь он знал чародея, понимал его, он был един с ним. Он мог вспомнить многое из его жизни, чужие страны с незнакомыми народами, истории дальних миров - все это теперь было и его воспоминаниями. И знания Макроса тоже стали его знаниями.
С помощью магического глаза он "видел" ту точку, через которую они попытаются войти в мир. Она существовала между физическим миром и тем местом, где ждал Томас, в шве между двумя системами времени. Образовалось что-то похожее на звук. Он не мог его слышать, но чувствовал. Давление поднималось, а те, кто жаждал вернуться в их мир, начали последнюю атаку.
Арута весь напрягся. Только что он наблюдал за стоящими неподвижно Пагом и Макросом, а уже через минуту заметил, что в огромном зале кто-то движется. Из тени вышел огромный моррел. Сняв черный шлем с крыльями дракона, он обнажил лицо, прекрасное и ужасное одновременно. На груди, не скрытой доспехами, виднелось родимое пятно в виде дракона, а в руке он сжимал черный меч. Увидев Макроса и Пага, он двинулся к ним.
Арута вышел из-за колонны и встал между Мурмандрамасом и двумя неподвижно стоящими магами. Его меч был наготове.
- Ну что, пожиратель детей, вот и пришел этот день, - произнес он.
Мурмандрамас остановился, от удивления широко раскрыв глаза.
- Как... - Он усмехнулся. - Я благодарю судьбу, Повелитель Запада. Теперь ты мой.
Он наставил на Аруту палец, и из него вырвался сноп серебряных искр. Однако Арута клинком отвел его, и сияющие искры заплясали на мече, пульсируя раскаленным огнем. Арута сжал рукоять меча и опустил его, кончиком прикоснувшись к каменному полу. Огонь угас.
Глаза предводителя моррелов опять широко распахнулись, и с яростным криком он бросился на Аруту.
- Меня нельзя победить!
Арута едва избежал черного меча, который ударился о камни, подняв фонтан голубых брызг. Отходя назад, он вдруг взмахнул мечом и ранил моррела в руку. Мурмандрамас вскрикнул так, будто ему нанесли смертельный удар и зашатался. Затем он выпрямился и сумел отразить второй удар принца. Глядя на него безумными глазами, Мурмандрамас зажал рукой рану и посмотрел на красную кровь на ладони. Он произнес:
- Это невозможно!
Арута молниеносно сделал еще один выпад и нанес еще одну рану, на этот раз в грудь. Он сухо улыбнулся, и его улыбка была не менее страшна, чем улыбка предводителя моррелов.
- Это возможно, порождение безумия, - - промолвил он, намеренно медленно выговаривая слова. - Я Повелитель Запада. Я Сокрушитель Тьмы. Я твоя смерть, раб валкеру.
Мурмандрамас яростно взревел, возвращая в мир звук исчезнувшего века безумия, и бросился в атаку. Арута принял бой, и сражение началось.
- Паг.
- Я знаю.
Они действовали согласованно, создавая магический рисунок, обнося незваного гостя силовой решеткой. Работа не требовала таких же усилий, как тогда, когда они закрывали большой коридор во время золотого моста. Но ведь этот коридор еще не был открыт. Однако с той стороны оказывалось давление, и их работу уже проверяли на прочность.
Стук в ворота продолжался, и дерево начало раскалываться. Затем издалека донесся звук громовых раскатов, которые становились все громче. Стук в ворота на мгновение прекратился, но вскоре гоблины возобновили свою работу. Затем снаружи раздались неожиданные крики, и стук .тарана прекратился. Внезапно зал потряс сильный взрыв. Джимми бросился вперед. Он отбросил занавесь, прикрывавшую смотровое отверстие, выглянул наружу и крикнул де ла Тровиллю:
- Откройте двери!
Командир отряда тоже услышал звуки сражения и приказал солдатам открыть дверь. Для этого потребовались усилия почти всего отряда. Когда двери подались, де ла Тровилль и Джимми выбежали наружу. Прямо перед ними по улицам бежали люди в ярких доспехах, со всех сторон тесня моррелов и гоблинов. Джимми закричал:
- Цурани! Черт возьми, это же армия цурани!
- Неужели это возможно? - воскликнул де ла Тровилль.
- Я часто слышал от герцога Лори истории о войне и знаю, как они должны выглядеть. Небольшого роста, но крепкие, в доспехах ярких цветов.
Отряд гоблинов прямо перед башней повернул назад, отступив перед превосходящим их отрядом цуранийских воинов, а де ла Тровилль вывел своих людей, перехватив гоблинов сзади. Джимми побежал вперед и услышал еще один сильный взрыв. В конце широкой улицы он увидел одетого в черное мага, стоявшего рядом с дымящейся грудой бочек и перевернутой телегой, которые использовались как баррикады. Маг начал творить заклинание и через минуту из его рук вылетел пылающий шар, который попал в какую-то невидимую для Джимми цель и взорвался.
Вдруг из-за угла появилась группа всадников, и Джимми узнал знамя Ландрета. Среди всадников были Кулган, Мичем и еще два одетых в черное магов. Они натянули поводья, и Кулган очень проворно для человека такого объема спешился. Когда он подошел, Джимми воскликнул:
- Кулган! Я никогда никого не был так счастлив видеть!
- Надеюсь, мы прибыли вовремя? - спросил Хочокена. Джимми раньше не встречался с ним, но, учитывая, что он прибыл вместе с Кулганом, можно было предположить, что маг обладал большим авторитетом.
- Не знаю. Арута исчез еще несколько часов назад, и, если верить словам Галейна, с ним были Паг, Макрос, Томас и дракон. Гай и Амос Траск должны быть где-то здесь. - Он показал на продолжающееся вдалеке сражение и добавил:
- Дю Масиньи и остальные, думаю, где-то там. - Он посмотрел вокруг круглыми от ужаса и усталости глазами. Его голос задрожал от слишком долго сдерживаемого волнения и поднялся почти до крика:
- Я не знаю, остался ли кто-нибудь в живых!
Кулган положил руку ему на плечо, понимая, что мальчик уже падает с ног.
- Все в порядке, - сказал он. И, взглянув на Хочокену и Элгахара, добавил:
- Вам лучше пойти внутрь. Не думаю, что сражение уже закончилось.
- А где все темные братья? - спросил Джимми. - Их тут было несколько тысяч всего... несколько минут назад!
Кулган отвел мальчика в сторону, в то время как два мага приказали группе цуранийских солдат следовать за ними в башню, откуда еще доносились звуки битвы. Одетый в зеленый плащ, Кулган сказал Джимми:
- К нам присоединились десять магов из Ассамблеи, а император Цурануани так опасался появления Врага в своем мире, что прислал часть своей армии. Мы создали Врата между порталом Звездной Пристани и поляной, что расположена в миле от города, но так, что Мурмандрамас ее не видит. И вот три тысячи цуранийских воинов с полутора тысячами всадников из Ландрета и Шаматы прибыли сюда и все продолжают прибывать.
Джимми сел.
- Три тысячи? Полторы тысячи всадников? И они от этого убежали?
Кулган присел рядом.
- И еще маги, чьим силам они не могут противостоять. К тому же пришли вести, что меньше, чем в часе отсюда с северо-запада движется армия Вабона с Мартином. Это четыре тысячи закаленных солдат. Кроме того, я уверен, что их разведка заметила пыль на юго-западе, откуда подходят солдаты Даркмура и Малак-Кросса, а за ними полки Гардана из Крондора. На северо-востоке видны знамена Северного форта, а с востока движется сам король с армией, которой остался от силы один или два дня пути. Они окружены, Джимми, и знают это. - Кулган задумчиво продолжал:
- К тому же, их напугало еще что-то. Приближаясь к городу, мы видели, как банды темных братьев покидают его и бегут к Сумрачному лесу. К тому времени поле боя покинуло по меньшей мере три или четыре тысячи. А те, кто оставался между воротами и башней, казалось, были совершенно дезорганизованы, они даже спорили между собой, и одна банда сражалась с другой. Произошло что-то, что остановило их атаку в самый миг победы.
Вдалеке показался отряд кешианцев, которые быстро пробежали на звуки сражения. Джимми взглянул на мага и засмеялся, хотя по щекам его текли слезы.
- Это что, Хазар-хан тоже решил принять участие?
Кулган улыбнулся.
- Так случилось, что он стоял лагерем недалеко от Шаматы. Он говорит, что, когда пришло сообщение Кейталы с просьбой привести гарнизон в Звездную Пристань, он по чистой случайности обедал с губернатором. И уж нет никакого сомнения, что он по чистой случайности убедил губернатора позволить ему отправить с войсками несколько своих наблюдателей и что его люди были готовы выступить уже через час.
- И сколько он прислал наблюдателей?
- Пятьсот человек, и все вооружены до зубов.
- Арута не сможет умереть спокойно, пока не заставит Абдура признать, что у него есть тайная служба разведки.
- Я только не могу понять, откуда он знает, что происходит в Звездной Пристани, - признался Кулган.
Джимми искренне засмеялся. Он шмыгнул носом, и улыбнулся.
- Вы, должно быть, шутите. Половина ваших магов кешианцы. - Он вздохнул. - Но ведь всего этого было бы недостаточно, правда ведь?
Он закрыл глаза, и по его лицу потекли слезы усталости.
Кулган заметил.
- Мы все еще не нашли Мурмандрамаса. - Он посмотрел в сторону бегущих вниз по улице цуранийских солдат. - А пока его не нашли, битва не закончилась.
Арута увернулся от сокрушительного удара слева и сделал ответный выпад, но моррел прыгнул назад. Принц тяжело дышал, так как сражался с самым хитрым и опасным противником в своей жизни. Он был необычайно силен и ненамного медленнее, чем Арута. Несколько нанесенных Мурмандрамасу ран сильно кровоточили, и обычный противник уже давно бы обессилел от них, но моррел, казались, мало о них беспокоился. Арута так и не захватил преимущества, так как находился на грани изнеможения. Принц напрягал все силы, чтобы оставаться живым. Фехтовальные возможности Аруты были ограничены, так как ему приходилось все время держаться между Мурмандрамасом и чародеями, которые были заняты возведением защиты. У моррела же таких забот не было.
Схватка продолжалась в особом ритме, фехтовальщики присматривались друг к другу. Они двигались почти синхронно, парируя удар за ударом, за каждым выпадом следовал отрыв от противника. Пот стекал с лиц, и руки становились скользкими, и единственными звуками, раздававшимися в зале, были только их вскрики и шумные выдохи. Сражение подошло к той стадии, когда погибает тот, кто первым допустит ошибку.
Слева от Аруты воздух замерцал, и Арута на миг отвел взгляд, но тут же взял себя в руки. Мурмандрамас не сводил глаз со своего противника и, воспользовавшись моментом, нанес удар Аруте в грудь. Лезвие попало по ребрам, и принц вздрогнул от боли.
Моррел отступил, чтобы с размаху ударить Аруту по голове, но, когда он нанес удар, его меч натолкнулся на невидимое защитное поле. Он широко раскрыл глаза, а Арута, сделав новый выпад, пронзил его насквозь. Моррел глухо заревел, пошатнулся и упал вперед.
Арута тяжело опустился на землю, и к нему подбежали два человека в черных одеяниях. Они наклонились над принцем. Его взгляд то затуманивался, то прояснялся, но наконец комната опять стала устойчивой. Он увидел, что Мурмандрамас улыбается.
- Я принадлежу смерти. Повелитель Запада. Я служу Тьме. - Он слабо засмеялся и кровь хлынула у него по подбородку, капая на родимое пятно в виде дракона. - Я не то, чем кажусь. И моей смертью ты довершаешь свое разрушение.
Он закрыл глаза и упал навзничь, его предсмертные слова эхом разнеслись по залу. Двое в черном подошли поближе, а тело Мурмандрамаса стало издавать странный пронзительный звук, оно увеличилось и распухло, как будто его надули. А потом как перезревший стручок. Оно порвалось сверху донизу, выявив внутреннее тело, покрытое зеленой чешуей. Это тело разорвало личину Мурмандрамаса, по всему залу разбрызгав густую черную жидкость пополам с красной кровью, клоки мяса и сгустки гноя, и забилось о каменный пол, как свежепойманная рыба. Из корчившегося в ужасных конвульсиях тела вырвался язык ярко-красного злого пламени, наполнившего зал зловонием многовекового разложения. Потом пламя угасло, и вокруг них распахнулась вселенная.
Макрос и Паг вздрогнули, каким-то образом одновременно осознав, чем закончилась схватка, происходившая рядом. Все их внимание было сконцентрировано на том месте меж мирами, где были готовы появиться врата. Каждый раз, когда из другой вселенной, наносился удар, они отвечали энергетической заплатой. Бой достиг своего апогея минуту назад, и вот броски уже стихали. Но опасность оставалась, так как и Паг, и Макрос были почти без сил. Чтобы не дать появиться вратам между мирами, необходима предельная концентрация. Вдруг как серебряная нотка прозвучал сигнальный резкий свист, и в их сознании вспыхнула боль. Атака началась с другой, совершенно неожиданной стороны, и Паг не смог ответить на нее. Кружась в бешеном танце и полыхая красным пламенем, к расколу просочилось существо, питающееся захваченными жизнями, энергия которых придерживалась для этого момента. Оно ударило в защитный барьер, возведенный Пагом, и тот не устоял. Существо прорвалось в этот мир, и каким-то образом скользнуло между восприятием Пага и яростной битвой, которую он вел, затемняя его ощущения, не давая понять, что там происходит. Паг оказался ослеплен. Предостерегающий крик Макроса помог ему сфокусировать внимание на прорехе, которая теперь оказалась открытой. Черпая силы из какого-то глубоко запрятанного источника, Паг неистово работал, пытаясь удержать расползающуюся материю, разделяющую две вселенные. Прореха резко сомкнулась. И опять ему нанесли удар, Паг с трудом, но устоял. И тут Макрос предупредил его: Что-то прошло через разрыв.
- Что-то прошло через разрыв, - предупредил Райат.
Томас спрыгнул со спины дракона и встал у Камня Жизни. Темнота в зале становилась все глубже, больше и мощнее, сгущаясь и образовывая кошмарное видение. Затем оно выпрямилось. Черное как ночь, оно не имело свойств и признаков, оно было чистым отчаянием, обладающим сознанием. Очертаниями оно напоминало человека, но ростом было не меньше Райата.
Над головой как корона горел огненный круг, красно-оранжевые всполохи не давали никакого света.
Томас крикнул Райату:
- Это повелитель страха! Берегись! Он крадет души и пожирает умы!
Но дракон в ярости завыл и бросился в атаку на кошмарное чудовище, изрыгая пламя и пользуясь как когтями, так и магическими силами. Томас кинулся на помощь, но в эту временную фазу вступило еще одно существо.
Томас отошел в тень, а фигура существа, которого он прежде никогда не видел, но которое был знакомо ему так же хорошо, как и Паг, навеяло излучение драгоценного камня. Вновь прибывший увернулся от разгорающейся битвы между драконом и повелителем страха, сотрясавшей зал. Быстрыми шагами он направился к Камню Жизни.
Томас вышел из тени, встав рядом с камнем так, чтобы его было хорошо видно. Фигура остановилась, а потом издала яростный рык.
Друкен-Корин Повелитель Тигров, одетый в великолепные черные с рыжим доспехи, увидел то, чему его глаза отказывались верить.
- Нет! Это невозможно! Ты не можешь быть живым!
Томас ответил ему, и его голос был голосом Ашен-Шугара:
- Значит ты пришел, чтобы покончить с этим.
С тигриным рыком, едва слышимым за криками и воем уже начавшейся в зале схватки, вернувшийся повелитель драконов вытащил меч и бросился вперед, и в первый раз за всю свою жизнь Томас встретился с противником, который был достаточно силен, чтобы действительно уничтожить его.
Сражение подходило к концу, так как войско Мурмандрамаса бежало из города в сторону Сумрачного леса. Слух об исчезновении предводителя пронесся по Сетанону, будто подхваченный внезапным ветром. Черные убийцы, где бы они ни были, одновременно упали наземь, как будто жизнь мгновенно покинула их тела. А появление цуранийских солдат, магов и сообщения о появлении других армий на горизонте остановили атаку наступающих, а потом и превратили ее в отступление. Вожди кланов один за другим приказывали своим людям оставить поле боя. Без руководства гоблины и тролли растерялись, и наконец вся атаковавшая армия, по численности все еще превосходившая защитников Сетанона, бросилась бежать.
Джимми побежал по залам башни, высматривая среди убитых и раненых знакомые лица. Он взлетел по ступеням на стену, выходящую на внутренний двор, и группа цуранийских воинов преградила ему путь. Он пролез между ними и увидел лекаря из Ландрета, который склонился над двумя окровавленными людьми. У Амоса из бока торчала стрела, но он усмехался. Гай был весь заляпан кровью, и на голове у него была ужасного вида рана. Веревка, удерживавшая повязку на глазу, была перерублена, и можно было видеть пустую красную глазницу. Амос засмеялся и чуть не подавился.
- Эй, рад тебя видеть, парень. - Он оглянулся на стену. - Ты только посмотри на этих павлинов. Взмахом руки он показал на ярко разодетых цуранийских солдат, которые стояли вокруг с невозмутимыми лицами. - Черт возьми, никогда не видел ничего красивее.
Затем снизу донесся оглушительный рев, как будто все ужасное адово племя вылетело из преисподней. Джимми с изумлением оглянулся по сторонам, и даже на лицах цурани читалось удивление. Стены башни задрожали.
- Что это такое?! - закричал Джимми.
- Не знаю, и не собираюсь оставаться здесь, чтобы это узнать, - ответил Гай. Знаком попросив помочь ему подняться, он схватил протянутую ему цуранийским воином руку и встал. Затем он подозвал цуранийского офицера, который приказал своим солдатам поднять Амоса. Гай повернулся к Джимми:
- Передай приказ: всем живым покинуть башню. - Волнение внизу все усиливалось, а вой становился все громче. Гай пошатнулся. - Нет, передай, чтобы все, кто живы, быстро покинули город.
Джимми побежал вдоль зубчатой стены к лестнице.

Глава 20
ИТОГ

Комната опять затряслась. Арута прижал руку к кровоточащему боку и прислушался. Откуда-то издалека доносились звуки битвы между титанами. Он подошел туда, где стояли Паг с Макросом, а с ними двое магов в черных одеждах. Арута вздохнул и кивнул им.
- Я принц Арута, - произнес он.
Хочокена и Элгахар представились, и Элгахар сказал:
- Эти двое пытаются сдержать какую-то могучую силу. Мы должны помочь им. - Оба мага положили руки на плечи Пага и Макроса и закрыли глаза. Арута понял, что он опять остался один. Он посмотрел на лежащие в углу останки того, что называло себя Мурмандрамасом. Подойдя поближе, Арута наклонился и вытащил из змеиного человека свой меч. Он оглядел покрытое слизью тело и горько засмеялся. Новое воплощение предводителя моррелов оказалось пантатианцем! Древнее пророчество, поход моррелов и их союзников, штурм Арменгара и Сетанона - все это оказалось лишь уловкой. Пантатианцы просто воспользовались моррелами и ради повелителей драконов копили магию погубленных жизней, чтобы добраться до Камня Жизни и активировать его. И все это время моррелов жестоко обманывали, и, по иронии судьбы, они пострадали больше всех. Арута с удивлением обнаружил, что так устал, что с трудом осмотрел комнату, как бы в поисках кого-нибудь, с кем можно было бы поделиться сделанным открытием. Внезапно в стене образовалась щель, и на пол из нее просыпалось золото, драгоценные камни и другие сокровища. Арута был так утомлен, что лишь удивился тому, как это могло быть, что он не слышал звука обваливающихся камней.
Арута опустил меч и пошел обратно к магам. Видя, что выхода из подвала нет, он сел на возвышение и стал наблюдать за неподвижно стоящими чародеями. Он осмотрел свою рану и увидел, что кровь почти перестала течь. Рана была болезненной, но не слишком серьезной. Арута откинулся назад, стараясь устроиться как можно удобнее, так как ему оставалось только ждать.
Хвост Райата задел за стену, и каменная кладка разлетелась в пыль. С криками боли и ярости дракон творил заклинания против повелителя страха, одновременно нанося удары клыками и когтями. Но повелитель страха сражался решительно, и дракон постепенно уступал.
Томас старался держаться между Камнем Жизни и Друкен-Корином. Рыча и завывая, валкеру бросался на Томаса как тигр, изображенный на его доспехе. Со дней безумия, охватившего его во время Войны Врат, Томасом не овладевала такая свирепая ярость, как у его противника. Но он был опытным бойцом и хорошо владел собой.
- Ты не сможешь опять встать против нас, Ашен-Шугар. Мы повелители этого мира. Мы должны вернуться.
Томас парировал удар, повернул клинок и сделал выпад. В награду он увидел град искр: его меч ударил по броне Друкен-Корина и порвал его плащ.
- Вы всего лишь разлагающиеся остатки прошлого. Вы даже не можете понять, что уже умерли. Вы уничтожите все, только чтобы захватить безжизненную планету.
Друкен-Корин нанес хитрый удар, направленный в голову, но Томас нагнулся и ударил, острием меча попав в живот валкеру. Друкен-Корин отступил, и Томас накинулся на него как кот на мышь. Удар за ударом обрушивался на Повелителя Тигров, Томас одерживал верх.
- Нас невозможно прогнать обратно, - прохрипел Друкен-Корин и возобновил свои неистовые атаки, остановив, а потом и оттеснив Томаса. На секунду воздух замерцал, и вместо Друкен-Корина появилась Алма-Лодака. Она сражалась не менее яростно.
- Ты недооцениваешь нас, отец-муж. Мы все валкеру, а ты один.
Затем ее лицо и тело изменилось, один за другим повелители драконов вставали перед Томасом. Они менялись очень быстро, пока не слились в одно неясное пятно. Тогда снова появился Друкен-Корин.
- Видишь, нас множество, легион. Мы сила.
- Ты смерть и зло, но также и лжец, - презрительно ответил Томас. Он сделал выпад, который Друкен-Корину с трудом удалось парировать. - Если бы у тебя была сила всех валкеру, ты одолел бы меня в считанные минуты. Можешь менять свой облик, но я знаю, что ты один. Ты лишь малая часть целого, посланная, чтобы воспользоваться Камнем Жизни и открыть врата для входа Войска драконов.
В ответ Друкен-Корин лишь удвоил свои усилия. Томас поймал своим золотым клинком черный меч Друкен-Корина и отбросил его в сторону. В другом конце зала битва между драконом и повелителем страха подходила к концу, звуки сражения стали очень слабыми. Затем наступила ужасная мертвенная тишина.
Томас почувствовал приближение повелителя страха и понял, что Райат пал. Он уже сражался с повелителем страха раньше и знал, что будь он свободен, ему нечего было бы опасаться. Но схватиться с новым противником означало дать возможность Друкен-Корину добраться до Камня Жизни. В то же время не обращать на него внимания было невозможно, так как он мог нанести удар со спины.
Томас отвел следующий удар Друкен-Корина и неожиданно бросился вперед. Черный клинок мелькнул ему навстречу, но лишь царапнул по кольчуге под белым плащом. Томас от боли сжал зубы, когда клинок, повредив золотые кольца, ранил его в бок, но сумел схватить Друкен-Корина за руку. Потянув его на себя, он поменялся с ним местами и толкнул валкеру прямо в когти повелителя страха.
Повелитель страха попытался остановиться, но смерть дракона далась ему нелегко: чудовище было ранено и ослеплено, и его удар настиг Друкен-Корина сзади. Тот закричал .в агонии, так как он не успел создать защиту от вытягивающего жизнь прикосновения повелителя страха.
Томас взмахнул мечом и нанес зияющую рану в живот одетого в черные с золотом доспехи, еще больше ослабляя валкеру. Друкен-Корин споткнулся и опять был вынужден дотронуться до почти потерявшего разум повелителя страха, который оттолкнул его в сторону. Этот удар отбросил Друкен-Корина к Камню Жизни.
- Нет! - воскликнул Томас, бросаясь вперед. Повелитель страха ринулся к нему, схватив за руку. Все существо Томаса вскричало от боли, и он нанес ответный удар мечом, вызвав град шипящих искр из места, куда он ударил создание ночной мглы. Оно испустило испуганный крик и отпустило Томаса. Тот быстро ударил в самое сердце нежити, нанеся почти смертельный удар. Повелитель страха зашатался и отступил. Томас кинулся туда, где Друкен-Корин пытался выполнить свою задачу.
Друкен-Корин споткнулся и упал прямо на Камень Жизни, как бы обнимая его. Он засмеялся, хотя ощущал, что силы покидают его, но у него еще оставалось время наложить чары и открыть вход, позволив остальной части своего совокупного сознания вернуться в созданный ими мир. Скоро он снова будет невредимым.
Одним мощным прыжком Томас оказался над ним и, обеими руками держа меч острием вниз, из всех оставшихся сил одним ужасным ударом обрушил клинок вниз. Друкен-Корин издал оглушительный крик, изогнувшись назад как натянутый лук. Золотой меч пронзил его насквозь и глубоко вошел в Камень Жизни.
Затем подул ветер. Откуда-то появился мощный поток воздуха, который шел со всех сторон и поглощался Камнем. Смертельно раненый повелитель страха задрожал на ветру. Внезапно он превратился в дым, был подхвачен ветром и засосан в Камень. Очертания Повелителя Тигров тоже затрепетали, он вздрогнул, а из магического клинка Томаса появилось золотое сияние, которое охватило Друкен-Корина. Золотой нимб начал пульсировать, Друкен-Корин стал прозрачным и, подобно повелителю страха, исчез в глубине камня.
Паг пошатнулся, как от удара, и коридор был прорван, но не с другой стороны. Ему показалось, будто некая гигантская рука отвела его магические преграды, а затем нечто вступило в коридор, что-то втаскивая за собой. Паг почувствовал присутствие Макроса и понял, что каким-то образом рядом с ним были Хочокена и Элгахар. Затем проход взорвался, и их отбросило в обычную реальность.
Все поплыло перед глазами Томаса. Рядом с ним неожиданно оказались Макрос, Паг, два мага в черных одеяниях и Арута.
Он оглянулся и увидел в углу павшего Райата, все тело которого представляло ужасную, дымящуюся рану. Дракон казался мертвым, а если и был жив, то жить ему оставалось недолго. Он выполнил свое предназначение и, как и предсказывал, встретил свою судьбу. Томас поклялся, что будет вечно помнить о нем. Позади дракона на полу лежали сокровища валкеру: золото, драгоценные камни, книги, свитки. Они просыпались через щель в хранилище, пробитую во время сражения между драконом и повелителем страха. Арута вскочил на ноги и спросил:
- Что случилось?
- Думаю, что все почти закончилось, - ответил Томас, прыгая вниз.
Макрос покачнулся. Паг и маги подошли поближе. Завывающий ветер превратился в оглушительный рев. Внезапно раздался ужасный взрыв, и крыша подземного зала взлетела вверх, разрушая все, что находилось над ним. Вверх взметнулся гейзер обломков каменных стен и остатков двух зданий. Высоко в небе появилось отверстие, где на голубом фоне сверкало серое ничто. А внутри него виднелось разноцветное сияние.
Паг, Хочокена и Элгахар уже видели подобное зрелище, каждый в свой черед на Башне Испытаний в Городе чародеев. Это было видение Врага, которое появилось во времена Золотого моста, когда в пору Войн Хаоса народы бежали на Келеван.
- Оно проникает внутрь! - закричал Хочокена.
Макрос крикнул, заглушая ужасный вой, доносившийся от камня:
- Камень Жизни! Его активировали!
Паг смущенно оглянулся.
- Но мы же еще живы!
Томас показал на свой золотой меч, все еще торчащий из Камня Жизни.
- Я убил Друкен-Корина до того, как он успел полностью воспользоваться Камнем. Он приведен в действие только частично.
- Что же теперь будет? - прокричал Паг, пытаясь перекрыть голосом оглушающий шум.
- Не знаю, - по примеру остальных Макрос прикрыл уши. А потом изо всех сил крикнул:
- Нужно создать защитный силовой барьер!
Паг тут же понял, что нужно делать, и попытался наложить чары, которые защитили бы их от разрушительного действия Камня.
- Хочо, Элгахар, помогите мне!
Он начал читать заклинание, а маги присоединились к нему. Шум достиг такой силы, что Арута понял, что руки не могут защитить уши. От боли он сжал зубы, стараясь не закричать и мучительно ожидая, когда же маги закончат свои заклинания. Свет, исходящий из Камня Жизни, становился все более интенсивным, пока не превратился в ослепительно белое сияние с серебряными вспышками по краям. Из него была готова вырваться ужасная разрушительная сила. Принц оцепенел от усталости и ужаса перед всем, что случилось за последние несколько часов. Он вяло подумал, что будет, если погибнет вся планета. Затем боль стала такой невыносимой, что он закричал...
...Паг только успел закончить заклинание, как комната взорвалась.
Недра земли содрогнулись, и по ней прокатилась грохочущая волна землетрясения. Гай повернулся к городу. Солдаты Шаматы, Ландрета и цурани. бежали рядом с воинами Высокого замка и Сетанона. Их отряды перемешивались с отрядами гоблинов, троллей и остатками моррелов, но о сражении было позабыто. Все живое бежало из города, гонимое чувством неминуемой гибели, ужаса, осязаемого самой сущностью их бытия. Мрачные мысли, черный страх и отчаяние овладели всеми, лишая всякого желания сражаться. В каждом горело лишь стремление оказаться как можно дальше от источника этого тяжелого, липкого страха.
Затем появился накатывающийся волнами оглушительно резкий и болезненный шум. Все, кто находился на расстоянии слышимости, упали на колени. От ужасного чувства отсутствия направления, дезориентации стягивало желудки, людей рвало, казалось, что исчезла сила, удерживающая их на земле. Глаза наполнились слезами, уши пронзала резкая боль, когда все почувствовали, будто воспарили на мгновение, но затем их скрутило и ударило оземь, будто от шлепка исполинской руки. И тогда послышался взрыв.
Те, кто пытались удержаться на ногах, снова оказались на земле, а вдалеке вверх взметнулся столб ослепительного света. Чудовищный взрыв поднял в небо обломки камней, земли, дерева. Высоко над Сетаноном появилась красная искра, которая быстро потускнела до серой пустоты. На землю опустилась неожиданная тишина, а в серой пустоте заиграли белые энергетические вихри. Края небесной прорехи заворачивались вовнутрь, как будто материя небес вывернулась наизнанку, и сквозь нее открывалась другая вселенная. Ниспадающие каскады света - вся мощь, энергия, сама жизнь повелителей драконов - бились и пульсировали у входа, как будто стремились прорваться сквозь последний барьер, преграждающий им путь к цели. И тогда зазвучал горн.
Серебряный звук невероятной силы пронзил все живые существа за многие мили от города, будто миллионы маленьких иголочек вонзились в их тела. И опять накатила агония предельного отчаяния. В сознании каждого, кто находился рядом с Сетаноном, отчаяние отозвалось внезапной уверенностью, что их жизнь зависит от того, чему они были свидетелями. В сердце даже самых бывалых воинов поднималась паника, все кричали и плакали, ибо они наблюдали последние секунды своего существования. Затем шум прекратился.
В жуткой тишине во вспышках света что-то обретало форму. Серое ничто растеклось, покрыв все небо, и в сердце этого безумного клубка появился Враг. Сначала видны были только тусклые цветные пятнышки, которые мерцая и перемещаясь относительно друг друга, прорывались через брешь между мирами. Когда они начали проходить, то растворились в меньшие пятна ярких цветов, постепенно обретающие различимые очертания. Вскоре все стоявшие на земле могли видеть в центре дыры человекоподобные существа, каждое из которых сидело на спине дракона. Со звуком взрыва, который превзошел все предыдущие. Войско драконов вырвалось в небо, грохотом возвестив возвращение в породивший их мир. Сотни древних существ, мистически связанных друг с другом, с боевым кличем вылетели из прорыва между мирами. Эти могучие существа были ужасны в своей красоте; одетые в ярких цветов доспехи, они повелевали древними драконами. Невероятные чудовища, многие века назад исчезнувшие из Мидкемии, наполняли небеса шумом гигантских крыльев. Огромные черные, зеленые и синие драконы, уже не существующие на своей родной планете, парили рядом с золотыми и бронзовыми, чьи потомки еще были живы. Красные, которые чаще всего встречались в этом мире, скользили бок о бок с серебряными драконами, каких не видели на Мидкемии многие столетия. На лицах валкеру читалось ликование, ибо они добились победы и теперь наслаждались ею. Каждый из них обладал великой силой, они сами были силой. С их появлением невыносимая боль пронзила тела всех живых существ на планете, как будто жизнь каким-то необъяснимым образом покидала их.
Затем, когда наступил момент глубочайшего отчаяния, когда все надежды были оставлены, огромная сила поднялась вверх. Из глубокой воронки под башней города взметнулся фонтан изгибающихся и в смятении скачущих по крышам энергий. Они двигались в безумном танце, а над ними поднималось зеленое пламя, жидким огнем разливающееся все увеличивающимися кругами. Послышался глухой тяжелый удар, громкий, но не резкий, в небо вихрем взлетело облако пыли, и весь шум прекратился.
Что-то бросило вызов небесному хаосу. Его нельзя было увидеть, но все почувствовали вселенское отвержение черного и злого отчаяния, испытанного лишь мгновением раньше. Как будто вся любовь и все чудеса мироздания слились в единой песне, поднявшейся против Войска драконов. Из воронки в разрыв ринулся зеленый свет, по яркости не уступающий красному мерцанию. Он поглотил Войско драконов, и каждый, кого касалось это зеленое сияние, превращался в неосязаемое видение из прошедшей эпохи, тень прошедших времен. Повелители драконов превратились в облака цветного дыма, оставляющие за собой только туман и воспоминания. Облака эти дрожали и покачивались, как игрушки в руках противостоящих сил, пока наконец не устремились вниз, как будто гонимые к земле непреодолимым ветром. Оставшиеся без всадников драконы страшно закричали и, яростно сопротивляясь засасывающему ветру, разлетелись в разные стороны. Земля содрогнулась под ногами застывших в изумлении людей, а шум этого ветра пугал и притягивал одновременно, так как казалось, будто сами боги сочинили эту песню смерти. Затем прореха в небесах вмиг исчезла, и не осталось ничего, что напоминало бы о том, что она там была. Ветер стих.
И наступила оглушительная тишина.
Джимми посмотрел вокруг. Он обнаружил, что плачет, смеется и снова плачет. Он вдруг почувствовал, будто все пережитые им ужасы, вся испытанная боль исчезли. Он вдруг почувствовал себя исцеленным, здоровым до самой глубины своего существа. Он ощутил свою связь со всем живым на планете. И он понял, что в конце концов они победили. Каким-то образом в самый момент своего триумфа валкеру оказались поверженными, потерпели поражение. Едва держась на ногах, сквайр радостно смеялся, и слезы, которые он и не пытался скрыть, текли по его лицу. Джимми обнаружил, что обнимает какого-то цуранийского солдата, и тот тоже улыбается и плачет одновременно.
Гай, которому опять помогли подняться на ноги, глядел на развертывающуюся перед ним картину. Гоблины, тролли и темные братья с отдельными великанами бежали на север, хотя никто их не преследовал. Солдаты Королевства и цурани просто наблюдали за тем, что происходило в городе, так как над Сетаноном куполом поднялось сияние зеленого цвета, такого яркого, что купол казался осязаемым в лучах ясного осеннего солнца, и такого прекрасного, что все зрители исполнились глубокого изумления. В сердцах тех, кто видел этот купол, звучала величественная песнь радости, которую они скорее ощущали в себе, чем слышали. Повсюду люди открыто плакали, так как перед их глазами происходило нечто настолько возвышенное, что наполнившую их радость нельзя было описать словами. Зеленый купол замерцал, что могло быть результатом попадания в него пылевых облаков. Гай наблюдал за происходящим и не мог отвести глаз. Даже пробегавшие мимо гоблины и тролли, казалось, изменились, будто все их желание сражаться исчезло без следа.
Гай вздохнул и почувствовал, как переполнявшая его радость уменьшается. Он вдруг подумал, что никогда в жизни он не испытывал такого совершенного чувства, такого удивительного восторга. К своему старому союзнику подбежал Арманд де Севиньи, за ним шли Мартин и гном.
- Гай! - воскликнул Арманд, заняв место цуранийского солдата, поддерживая своего бывшего командира и друга и обнимая его. Они оба смеялись и одновременно плакали.
- Каким-то образом мы победили, - тихо сказал Бас-Тайра.
Арманд кивнул.
- А Арута?
Гай печально покачал головой.
- Ничто не могло уцелеть там. Ничто.
Во главе целого отряда гномов подошли Мартин и Долган, король гномов Запада.
- Эта красота ужасна и безгранична.
Теперь сияющий купол, казалось, принял форму огромного драгоценного камня с шестиугольными гранями. Каждая грань горела огнем и тускнела в своем ритме, из-за чего купол, казалось, мерцал. Ощущение совершенства затуманивалось, как и чувство волнующей радости, ноте, кто смотрел на зеленое сияние, пребывали в состоянии покоя и удивления.
Мартин с трудом оторвался от этого великолепного зрелища и спросил:
- Как Арута?
- Он исчез там вместе с теми тремя, что прилетели на драконе, - ответил Гай. - Их имена знает эльф.
Видение перед ними начало пульсировать, и Гай заставил себя вернуться к насущным вопросам.
- О боги, какая свалка! Мартин, ты бы взял людей, чтобы прогнать тех темных братьев домой, пока они не перестроили ряды и не вернулись обратно.
Долган медленно вытащил из-за пояса трубку.
- Мои ребята уже позаботились об этом, но от помощи они не откажутся. Хотя мне почему-то не кажется, что моррелов и их слуг потребуется подгонять. Дело в том, что после сегодняшнего у них вряд ли осталось желание продолжать войну.
Вдруг на фоне сияющей зеленой сферы и облака пыли появились силуэты шести человек, которые, прихрамывая, шли к ним навстречу. Мартин и остальные молчали, пока те шестеро не подошли поближе, так как из-за толстой пелены пыли было невозможно разглядеть их лица. Когда они прошли полпути от ворот города, Мартин закричал:
- Арута!
Тут же все побежали вперед, чтобы помочь Аруте и его спутникам. Пара солдат поддерживала каждого из них, но Арута остановился, чтобы обнять брата. Мартин обхватил рукой его плечи и, радуясь, что тот жив, заплакал от облегчения. Затем они отпустили друг друга и повернулись к сияющему куполу над городом.
Внезапно их снова охватило ощущение гармонии со всем живым, их омыло чувством любви, необыкновенным сознанием высшего совершенства. А потом оно пропало.
Зеленый свет блеснул и исчез, облака пыли начали оседать на землю.
Макрос хриплым голосом произнес:
- Все кончено.
Лиам шел по лагерю, инспектируя остатки войск, сражавшихся в Высоком замке и Сетаноне. Арута шел рядом, хотя он еще не до конца оправился после сражения.
- То, что ты рассказал, просто удивительно, - сказал король. - И я верю этому только потому, что доказательства находятся прямо перед моими глазами.
- Я был в самой гуще событий, - ответил Арута, - и то едва могу поверить, что сам это видел.
Лиам оглянулся.
- Судя по твоему рассказу нам повезло, что мы вообще что-то можем видеть. Думаю, нам есть за что быть благодарными. - Он вздохнул. - Знаешь, когда мы были мальчишками, я мог поклясться, что быть королем просто здорово. - - Он задумчиво поглядел на Аруту. - И я мог поклясться, что не глупее тебя и Мартина. - И с печальной улыбкой добавил:
- Доказательство тому, что я ошибался, это то, что я не последовал примеру Мартина и не отказался от короны. Мне достаются одни только неприятности. Хазар-хан все время рыщет вокруг, занимаясь болтовней с половиной дворян Королевства и, без сомнения, набирая секретных агентов как ракушки на берегу. А теперь, когда коридор между мирами снова открылся, мне придется снестись с императором и попробовать договориться об обмене пленниками. Проблема в том, что у нас их не осталось, мы всех освободили, так что Касами и Хокану говорят мне, что, видимо, придется выкупать наших воинов, а значит поднять налоги. К тому же появились драконы, которых здесь не видели уже многие века. Они летают, где хотят и, когда проголодаются, приземляются и охотятся тоже, где хотят. А теперь еще целый разрушенный город...
- Но подумай о том, что могло бы быть, - сказал Арута.
- И как будто этого недостаточно, ты передаешь мне Бас-Тайру, и из того, что ты рассказал, следует, что он в придачу еще и герой. Половина лордов Королевства хочет, чтобы я нашел подходящее дерево и повесил его, а другая половина готова повесить меня, если им прикажет это Гай. - Он скептически посмотрел на брата. - Думаю, мне надо было последовать примеру Мартина, отказаться от короны и отдать ее тебе. Дай мне приличную пенсию, и я так и сделаю.
Даже при намеке на то, что обязанностей у него прибавится, лицо Аруты помрачнело. Лиам посмотрел по сторонам и заметил Мартина, который что-то приветственно крикнул.
- В любом случае, - продолжил Лиам, - я думаю, что знаю, как решить последнюю проблему. - Он помахал приближающемуся Мартину. - Ты нашел ее?
Герцог Крайди усмехнулся.
- Да, она была с добровольцами из Тайр-Сога. Они шли в полудне пути за мной всю дорогу до Сетанона. Это те, что пришли вместе с ламутским отрядом Касами и гномами Долгана.
По прибытии Лиам полтора дня осматривал поле битвы вместе с Арутой. Его армия последней добралась до Сетанона, так как от Ридланона до Саладора не было благоприятного ветра. Большим пальцем через плечо он показал на представителей знати Королевства, которые собрались у его шатра.
- Ну, - сказал он, - им всем до смерти хочется узнать, что мы теперь будем делать.
- Ты же решил? - спросил Арута Мартина.
Принц провел всю ночь, совещаясь с Лиамом, Пагом, Томасом, Макросом и Лори, в то время как Мартин в поисках Брианы прочесывал лагерь. На совете они обсуждали положение вещей теперь, когда угрозы со стороны Мурмандрамаса больше не существовало. Мартин торжествующе взглянул на братьев.
- Да, мы как можно скорее поженимся. И если среди беженцев из города есть хотя бы один священнослужитель, неважно какого ранга, то мы поженимся завтра.
- Думаю, тебе придется придержать свой пыл, пока мы не сможем провести что-нибудь вроде официальной церемонии, - сказал Лиам. Лицо Мартина тут же омрачилось. Лиам засмеялся. - Черт, теперь ты выглядишь прямо как он! - и показал на Аруту.
Король вдруг почувствовал, как сильно он любит своих братьев, и обнял их. Прижав их к себе, он с волнением промолвил:
- Я так горжусь вами. И знаю, отец тоже гордился бы. - Они долго стояли обнявшись, а затем Лиам весело сказал:
- Идемте, надо восстановить хоть какой-то порядок в нашем Королевстве. Тогда мы сможем отпраздновать победу. Черт меня побери, если у нас нет на то причины.
Он по-дружески подтолкнул их, и все трое, засмеявшись, пошли к шатру Лиама.
Паг видел, как Лиам с братьями вошел в шатер. Макрос, опираясь на жезл, стоял рядом с Кулганом и другими магами из Звездной Пристани и Ассамблеи. Кейтала крепко держалась за мужа, ни на минуту не отпуская его руки, а Уильям и Гамина уцепились за его одежду. Паг ерошил волосы девочки, довольный тем, что за время своего отсутствия приобрел дочь.
Немного в стороне Касами тихо разговаривал со своим младшим братом. Они встретились в первый раз за три года. Хокану и самые верные императору солдаты были присланы на помощь Ассамблее. Оба брата из рода Шиндзаваи уже днем раньше имели беседу с Лиамом: как он и говорил, возобновление коридора между двумя мирами создавало некоторые сложности.
Лори и Бару присоединились к Мартину, который не отходил от Брианы. За ними над пикой склонился рыжеволосый воин по имени Шигга. Несмотря на незнание языка, он внимательно наблюдал за происходящим. Вместе с Брианой и другими сумевшими спастись арменгарцами он прибыл с армией под командованием Вандроса Вабонского. Большинство арменгарских солдат вместе с гномами бросились на север в погоню за войском Мурмандрамаса. Рядом с ними были Долган и Галейн. Гном, казалось, не постарел ни на один день. Единственным знаком, указывающим на его положение среди западных гномов, был Молот Тоулина, подвешенный к поясу. Во всем остальном он выглядел точно таким же, каким Паг помнил его по путешествию в шахты гор Серой Башни. Долган поймал взгляд Пага, улыбнулся и помахал ему рукой.
Лиам поднял руку.
- С момента прибытия мы услышали много историй о храбрости и героизме, удивительных повествований о долге и готовности пожертвовать собой. Последние события разрешили много вопросов. Я уже говорил с многими из вас, спрашивая доброго совета, а теперь настало время сделать официальные заявления. Прежде всего, хотя народ Арменгара и чужой нам, но он состоит в родстве с нашими подданными из Вабона. Мы приветствуем арменгарцев как вернувшихся братьев и предлагаем им место в Королевстве рядом с их родичами. Если они пожелают вернуться на север, чтобы опять поселиться на своей земле, мы окажем любую посильную помощь, но надеемся, что они останутся.
Мы также передаем нашу глубокую благодарность королю Долгану и его подданным за своевременную помощь. Я хочу еще поблагодарить эльфа Галейна за его готовность оказать помощь нашему брату. И пусть знают все, что принц Крондора и герцоги Крайди и Саладора послужили Королевству сверх всяких ожиданий, и корона теперь у них в долгу. Ни один король не смог бы требовать от своих подданных того, что они совершили добровольно. - С этими словами Лиам первым зааплодировал Аруте, Лори и Мартину. Шатер загудел от одобрительных возгласов и хлопков собравшихся в нем лордов.
- А теперь пусть подойдут граф Касами Ламутский и его брат, Хокану из рода Шиндзаваи.
Когда оба цурани вышли вперед, Лиам сказал:
- Касами, прежде всего передайте вашему брату, а через него императору и его солдатам нашу безграничную признательность за их великодушие и доблесть, проявленные при защите нашего народа от великой опасности. - Касами начал переводить его слова брату.
Паг почувствовал чью-то руку у себя на плече и, обернувшись, увидел Макроса, который звал его к себе.
Паг поцеловал Кейталу и прошептал ей:
- Я скоро вернусь.
Кейтала кивнула и осталась с детьми, зная, что на этот раз ее муж действительно сделает так, как сказал. Она продолжала смотреть на церемонию, а Макрос отвел Томаса и Пага в сторонку.
Лиам продолжал:
- Теперь, когда открыт путь, я даю разрешение покинуть Королевство тем из гарнизона Ламута, кто хочет вернуться домой. Я освобождаю их от обязательств.
Касами склонил голову.
- Ваше величество, я рад сообщить вам, что большинство решило остаться. Они сказали, что хотя ваше великодушие их ошеломило, они теперь жители Королевства, у них появились жены, семьи, родственные связи. Я тоже остаюсь.
- Я рад это слышать, Касами. Очень рад.
Когда цурани отошли, Лиам позвал:
- А теперь пусть вперед выйдут Арманд де Севиньи, Болдуин де ла Тровилль и Энтони дю Масиньи.
Названные вышли и поклонились.
- На колени, - приказал им Лиам, и все трое преклонили колена перед королем.
- Энтони дю Масиньи, отныне тебе возвращаются все титулы и земли в Калри, отобранные перед высылкой на север, а к ним я прибавляю титул и земли, которыми владел Болдуин де ла Тровилль. Я доволен твоей службой. Болдуин де ла Тровилль, я нуждаюсь в тебе. Поскольку твою должность Оруженосца Марлсборо я передал дю Масиньи, тебе найдется другая. Примешь ли ты пост командующего нашим аванпостом в Высоком замке?
- Да, сир, - ответил де ла Тровилль, - хотя, если вашему величеству будет угодно, я бы предпочел иногда зимовать на юге.
Из толпы послышался смех, а Лиам сказал:
- Даю согласие и также жалую тебе титулы, прежде находившиеся в держании у Арманда де Севиньи. Встань, Болдуин, барон Высокого замка и Гайлденхольта. - Он посмотрел на Арманда де Севиньи и продолжил:
- У меня есть планы на твой счет, друг мой. Пусть вперед вынесут бывшего герцога де Бас-Тайра.
Стражники, одетые в королевские цвета, наполовину сопровождали, наполовину несли Гая. Он разместился в королевском шатре, где потихоньку выздоравливал рядом с Амосом Траском. Когда Гай остановился рядом с коленопреклоненным Армандом, король промолвил:
- Гай де Бас-Тайра, тебя назвали предателем и выслали с запретом возвращаться в страну под страхом смертной казни. Я понимаю, что при принятии решения о возвращении в Королевство у тебя не было выбора. - Он посмотрел на Аруту, который грустно улыбнулся. - Настоящим я отменяю приказ о ссылке. А теперь, что касается титула. Я передаю должность герцога де Бас-Тайра человеку, которого мой брат Арута рекомендовал как наиболее пригодного для ее исполнения. Арманд де Севиньи, я жалую тебе звание лорда герцогства Бас-Тайра со всеми надлежащими правами и обязанностями. Встань, герцог Арманд де Севиньи. - Лиам вернулся к Гаю. - Даже без твоего наследственного титула, я думаю, что найду, чем занять тебя. Преклони колено. - Арманд помог Гаю опуститься на колено. - Гай де Бас-Тайра, за твои заботы о благосостоянии Королевства, несмотря на то, что оно отвергло тебя, и за доблесть, проявленную при защите Арменгара и Королевства, я предлагаю тебе пост Первого советника короля. Примешь ли ты его?
Гай широко раскрыл свой единственный глаз, а потом засмеялся.
- Это неплохая шутка, Лиам. Твой отец, наверное, переворачивается в гробу. Да, я согласен.
Король покачал головой и улыбнулся, вспомнив отца.
- Нет, я думаю, он понимает. Встань, Гай, герцог Рилланона.
Дальше Лиам произнес:
- Бару из рода Хадати.
Бару отошел от Лори, Мартина и Брианы и преклонил колена перед королем.
- Тебе не было равных в храбрости, как при сражении с моррелом Мурадом, так и в пути через горы с нашим братом Мартином и герцогом Лори, которое было предпринято, чтобы предупредить нас о вторжении Мурмандрамаса. Мы долго думали, но не решили, какую предложить тебе награду. Что можем мы сделать, чтобы отблагодарить за службу?
- Ваше величество, - ответил Бару, - мне не нужна награда. Мои новые родичи пришли в Вабон и я собираюсь поселиться среди них, если вы позволите.
- Тогда я благословляю тебя, - сказал Лиам. - Если тебе потребуется что-либо из того, что в моей власти предоставить тебе, чтобы облегчите переселение твоих родичей, тебе нужно только попросить.
Бару встал и вернулся к друзьям. Все они улыбались. Бару нашел новый дом и цель в жизни.
Были розданы и другие награды, и придворная церемония продолжилась. Арута отошел. Он очень хотел, чтобы рядом была Анита, но понимал, что они всего в нескольких днях пути отсюда. Недалеко от шатра он увидел Макроса, который говорил с Томасом и Пагом. Их фигуры скрывала тень, так как день подходил к концу и приближался вечер. Арута устало вздохнул и подумал, о чем они могут говорить сейчас.
- Значит, ты понимаешь, - сказал Макрос.
- Да, но это все равно тяжело, - ответил Паг. Ему не было нужды в словах. Он осознал масштаб знания, которое он получил, когда объединил свои силы с волшебником. Теперь его сила была равна силам Макроса, а знаниями волшебник лишь ненамного превосходил его. Но сейчас, когда он знал, что ждет его впереди, он понимал, что ему будет недоставать Макроса.
- Все приходит к своему концу, Паг. Вот и моему пребыванию в этом мире подошел конец. С уходом валкеру мои силы полностью восстановились, и я перейду на какое-нибудь новое место. Гейтис отправится со мной, а об остальных на острове я уже позаботился, так что долгов здесь у меня больше не осталось. Мне нужно двигаться вперед, а тебе оставаться здесь. Здесь всегда будут короли, нуждающиеся в совете, мальчики, которых надо учить, старики, которых необходимо убедить, войны... - Он вздохнул, будто опять пожалел о невозможности окончательного освобождения. Затем он повеселел:
- Однако все это не даст тебе скучать. Скуки не будет. Расскажи королю все, что мы совершили здесь. - Он посмотрел на Томаса. Со времени последней битвы он сильно изменился, и Макрос тихо заговорил с ним:
- Томас, домой наконец возвращаются эльдары, теперь их добровольная ссылка в Эльвардейн окончилась. Тебе придется помогать королеве править новым Эльвандаром. Многие гламрелы захотят найти вас, ведь теперь они знают, что Эльвандар существует. Увеличится количество возвращений. Теперь, когда влияние валкеру ограничено, соблазн Темной Тропы во многом станет слабее. По крайней мере, мы можем на это надеяться. Обращайся к своему внутреннему миру, Томас, ибо, думаю, ты обнаружишь, что многие твои силы ушли с теми, кто был собратьями Ашен-Шугара. Ты все еще самый могущественный из смертных, но на твоем месте я не стал бы искать подчинения драконов. Думаю, что встреча с ними может оказаться для тебя большим потрясением.
- Я почувствовал, что изменился, - отозвался Томас, - в последний момент. - После сражения с Друкен-Корином он все время был несколько подавлен. - Я опять стал смертным?
- Ты всегда оставался им. Силы валкеру изменили тебя, и эта перемена останется с тобой, но ты никогда не был бессмертным. Ты был лишь близок к этому. Но не беспокойся, большая часть наследия валкеру останется при тебе. Ты проживешь долгую жизнь рядом со своей королевой, по крайней мере такую же долгую, как у любого эльфа.
При этих словах Томас, казалось, приободрился.
- Будьте бдительны, так как пантатианцы многие века планировали и претворяли в жизнь свою хитрость. Их план был разработан до малейших мелочей. И силы, данные тому, кто выступал под именем Мурмандрамаса, были не простыми иллюзиями чародея. Он был настоящей силой. Чтобы создать его и захватить сердца и манипулировать даже таким темным народом, как моррелы, необходимо было много потрудиться. Быть может, без влияния валкеру, проникающего через космос и время, змеиный народ стал бы более похож на другие - одной из многих разумных рас. - Макрос посмотрел вдаль. - С другой стороны, быть может и не стал бы. Будьте осторожны с ними.
Паг медленно заговорил:
- Макрос... В конце я был уверен, что все кончено.
Макрос загадочно улыбнулся.
- Я тоже. Возможно, удар меча Томаса помешал валкеру воспользоваться плодами активации Камня Жизни. Не знаю. Коридор открылся, и Войско драконов уже вошло в наш мир, но... - Глаза старого чародея горели от волнения. - В конце вмешалось чудо, которое недоступно моему пониманию. - Он опустил глаза. - Было такое впечатление, будто сама жизнь, души всего живого в этом мире, отвергли вторжение. Сила Камня Жизни помогла не им, а нам. Вот откуда я в конце черпал силы. Именно Камень помог захватить Войско драконов и повелителя страха и закрыть проход. Он защитил всех нас, сохранив нам жизнь. - Макрос улыбнулся. - Вам нужно будет со всей осторожностью разузнать как можно больше о Камне Жизни. Это чудо, о котором мы даже не подозревали.
Макрос помолчал и посмотрел на Пага.
- Некоторым образом ты для меня как сын, больше, чем кто-либо другой за многие века ты имеешь право так называться. По крайней мере, ты мой наследник и ученик, ты получаешь все магическое знание, которое я накопил со времени прихода в Мидкемию. Последний сундук с книгами и свитками, которые я хранил на моем острове, скоро прибудет в Звездную Пристань. Я предлагаю тебе скрыть этот факт от Кулгана и Хочокены, пока не разберешься, что там находится. Некоторые изложенные там знания окажутся никому не по силам в этом мире, кроме тебя и того, кто последует за тобой в нашей необычной профессии. Хорошо учи тех, кто вокруг тебя, Паг. Сделай их могущественными, но любящими и щедрыми. - Он остановился и опять взглянул на выросших в мужчин мальчиков, которых он набрал в Крайди двенадцать лет назад, чтобы сейчас спасти мир. Наконец он сказал:
- Я использовал вас обоих, и иногда не очень милосердно. Но мне хочется верить, что какую бы боль вам ни пришлось пережить, ваш выигрыш превосходит ее. Вы достигли того, о чем не могли даже подумать в своих мальчишеских мечтаниях. Теперь вы остаетесь заботиться о Мидкемии. И с вами остается мое благословение. - Его голос прервался, глаза увлажнились и засияли. Наконец Макрос сказал:
- До свидания и спасибо.
Он отошел и медленно повернулся. Ни Паг, ни Томас не могли вымолвить слова прощания. Макрос пошел по направлению к западу, к солнцу. Он уходил от них не только в пространстве. Сделав первый шаг, он стал менее материальным. С каждым последующим шагом он становился все прозрачнее и вскоре напоминал дымку, а потом и того меньше. Он ушел.
Паг и Томас молча смотрели за тем, как он исчезал. Затем Томас спросил вслух:
- Найдет ли он покой, как ты думаешь?
- Не знаю, - ответил Паг. - Быть может, когда-нибудь он обнаружит свой Благословенный остров.
Они опять помолчали, а потом вместе вернулись в шатер короля.
Празднование было в самом разгаре. Мартин и Бриана объявили о своей грядущей свадьбе, что вызвало громкое одобрение окружающих. А пока остальные веселились и пировали, празднуя жизнь и спасение, Арута, Лиам, Томас и Паг пробирались сквозь развалины того, что раньше было Сетаноном. Население разместили в менее разрушенном западном районе, и хотя он находился довольно далеко, все шли очень осторожно, стараясь оставаться незамеченными.
Томас провел их через большую трещину в земле в пещеру, расположенную под развалинами башни. - Вот здесь, - проговорил Томас, - образовалась щель, ведущая вниз в зал, который был сердцем древнего города. Ступайте осторожно.
Тусклый магический свет, сотворенный Пагом, освещал им путь, и они медленно спустились в подземный зал. Паг взмахнул рукой, и свет стал намного ярче. Томас провел короля вперед. Из тени выступили фигуры, одетые в темные рясы, и Арута вытащил меч.
Из темноты послышался женский голос.
- Убери свой меч, принц Королевства.
Томас кивнул, и Арута вложил свой магический клинок в ножны. Из темноты появилось огромное существо, сияющее светом, отражающимся на бесчисленных гранях драгоценных камней. Это был дракон, но не похожий на остальных, так как вместо золотой чешуи на нем горели тысячи самоцветов. При каждом движении по чудовищному телу прокатывалась радуга ослепительной красоты.
- Кто ты? - спросил король.
- Я Оракул Аала, - раздался мягкий женский голос из пасти дракона.
- Мы заключили сделку, - пояснил Паг, - и нам нужно было найти подходящее тело.
Томас добавил:
- Райат остался без разума, душу его похитил повелитель страха, но тело осталось, хотя и сильно израненное и готовое умереть. Макрос вылечил это тело, заменил утраченные чешуйки новыми, которые он, используя магию Камня Жизни, сделал из драгоценных камней спрятанного здесь сокровища. Потом он перенес Оракул и ее слуг сюда. Теперь Оракул живет в теле, где нет чужого разума.
- Это более чем удовлетворительное тело, - сказала Оракул. - Оно проживет многие века. И оно обладает многими магическими силами.
- Кроме того, - добавил Паг, - Оракул станет неусыпным стражем Камня Жизни. Поскольку, если кто-нибудь разрушит его. Оракул умрет со всем живым на планете. Пока мы не нашли способа Договориться с пантатианцами, все еще остается риск, что валкеру будут призваны опять.
Лиам посмотрел на Камень Жизни. Бледно-зеленый камень мягко светился, пульсируя теплым внутренним светом. В центре его торчал золотой меч.
- Мы не знаем, уничтожил ли он повелителей драконов или просто держит их в заточении, - сказал Паг. - Даже магия, которой я научился у Макроса, не может проникнуть внутрь этой тайны. Мы побоялись вытащить меч Томаса, так как может статься, что от этого не будет вреда, но, может быть, он выпустит наружу то, что заключено внутри.
Лиам содрогнулся. Из всего, что он слышал, магия Камня Жизни больше всего подавляла его. Он подошел к камню и положил на него руку. Камень оказался теплым, и одно лишь прикосновение наполняло душу спокойствием и радостью. Камень давал ощущение правоты. Король повернулся к могучему дракону.
- Я не возражаю против того, чтобы вы поселились здесь. - Он подумал и сказал Аруте:
- Надо распространить слухи о том, что теперь город проклят. Храбрый Хамфри мертв, а наследника у него не было. Мы переселим оставшихся жителей и заплатим им компенсацию. Город все равно разрушен больше, чем наполовину. Мы всех выселим, и никто не потревожит Оракул Аала. Пойдемте, а то наше отсутствие заметят, и кто-нибудь отправится нас искать.
Он снова повернулся к дракону.
- Желаю вам удачи, госпожа. Если вам что-нибудь понадобится, пришлите нам весть, магическим способом или обыденным, и я постараюсь удовлетворить вашу просьбу. Только мы четверо и мой брат Мартин будут знать всю правду о вас. А после нас наши наследники.
- Вы очень добры, ваше величество, - ответила Оракул.
Томас вывел их из пещеры, и, оказавшись на поверхности, они пошли обратно в лагерь.
Арута вошел в свою палатку и с удивлением обнаружил, что в его кровати спит Джимми. Он мягко встряхнул его.
- Что такое? Разве вам не предоставили палатку?
Джимми посмотрел на принца с плохо скрываемым раздражением от того, что его разбудили.
- Это все Локи. Весь город стоит на ушах, а он в это время находит другую девушку. Похоже, это становится привычкой. Вчера мне пришлось спать на полу. Я только хотел чуть отоспаться. Ничего, я найду другое место.
Арута засмеялся и подтолкнул мальчика, который уже начал вставать, обратно к кровати.
- Оставайся здесь. Я найду себе койку в палатке короля. Пока ты здесь спал, а Локи... ну, чем бы он там ни занимался, Лиам весь вечер раздавал награды. В этой суматохе я совсем про вас забыл. Как же мне наградить вас, двоих сорванцов?
Джимми усмехнулся.
- Назначьте Локи старшим сквайром, чтобы я мог вернуться к спокойной и тихой жизни вора. - - Он зевнул. - А сейчас я не могу ничего придумать, кроме недели сна.
Арута улыбнулся.
- Ну хорошо. Спи. Я что-нибудь для вас придумаю.
Он оставил Джимми в палатке и пошел обратно к палатке Лиама.
Когда он подошел ко входу, крики и звук трубы возвестили прибытие запыленной кареты с королевским гербом. Из нее вышли Анита и Каролина. Арута совсем растерялся, когда его жена и сестра бросились целовать и обнимать его.
- Откуда вы?
- Мы поехали за Лиамом, - ответила вся в слезах Анита. - Мы не больше могли ждать в Рилланоне. И как только пришли известия о том, что вы с Лори живы и здоровы, мы решили поехать к вам навстречу.
Арута обнял ее, а Каролина прислушалась к пению в шатре и сказала:
- Либо это любовная песнь соловья, либо мой муж забыл, что он теперь герцог. - Она опять поцеловала Аруту в щеку. - Ты снова будешь дядей.
Арута рассмеялся и обнял сестру.
- Желаю тебе любви и счастья, Каролина. Да, это Лори. Он и Бару пришли сегодня с Вандросом.
Она улыбнулась.
- Что ж, пойду, пусть немного понервничает.
- А что она имеет в виду, когда говорит "снова"? - спросил Арута.
Анита посмотрела ему в лицо.
- Королева ждет ребенка, известие пришло, когда ты уже уехал, и отец Тулли просил передать Лиаму, что по всем признакам у него родится наследник. Тулли сказал, что слишком стар, чтобы путешествовать, но он молится за тебя.
Арута усмехнулся.
- Так что скоро я смогу избавиться от титула наследника.
- Еще не очень скоро. Ребенок родится только через четыре месяца.
Из шатра раздались радостные крики, значит Лори узнал, что скоро станет отцом, а новый взрыв веселья последовал за сообщением, которое просил передать отец Тулли.
Анита прижалась к мужу и прошептала:
- Твои сыновья здоровы и быстро растут. Они скучали по своему отцу, как и я. Мы можем куда-нибудь ускользнуть?
Арута засмеялся.
- Как только предстанем перед всеми. Но мне пришлось отдать свою кровать Джимми. Похоже, у Локи оказался очень влюбчивый характер, и Джимми негде спать. Так что придется воспользоваться одной из палаток для гостей в павильоне.
Он вошел в шатер вместе с женой и собравшиеся придворные поднялись, чтобы поприветствовать принца и принцессу Крондорских.
Посланник Великого Кеша лорд Хазар-хан, поклонился, и Арута протянул ему руку.
- Спасибо, Абдур.
Он представил Аниту Хокану и снова поблагодарил его. Долган разговаривал с Галейном, и Арута поздравил гнома с получением короны всех гномов Запада. Долган подмигнул ему и улыбнулся, а потом все замолчали, так как Лори начал петь.
Все слушали очень внимательно. Это была печальная песня - героическая баллада, которую Лори сочинил в честь своего друга Роальда. В ней говорилось о том, как грустит он о его смерти, но заканчивалась песня в мажоре, триумфальным аккордом, а в конце следовала маленькая дурашливая кода. И все, кто знал Роальда, засмеялись, так точно в ней был передан характер повесы.
Затем к Аруте подошли Гардан и Волней, и граф Ландрета попросил:
- Нельзя ли поговорить с вами, ваше высочество. Анита отпустила его, и Арута вышел с ними в соседнюю с королевскими покоями палатку. Эти двое правили его владениями во время его отсутствия. На кровати тяжело дыша лежал огромный человек. Арута поднес палец к губам, прося своих собеседников говорить тише.
Гардан заглянул в лицо спящему и прошептал:
- Амос Траск?
- Это долгая история, - тихо ответил Арута. - Пусть он сам вам расскажет. Он бы ни за что не простил меня, если бы за него все сказал я. А теперь к делу. Что у вас случилось?
Волней тихо сказал:
- Ваше высочество, я хочу вернуться в Ландрет. С вашей предполагаемой смертью управлять городом было необыкновенно тяжело. Я делал все, что мог, целых три года, а теперь я хочу домой.
- Ты мне еще нужен, Волней, - ответил Арута. Граф начал возражать, но Арута остановил его. Послушай, скоро в Крондоре будет новый принц, и нам всем потребуется принципат регент.
Волней воскликнул:
- Это невозможно! Это же обязательство на восемнадцать лет! Я отказываюсь.
Арута перевел взгляд на Гардана, который усмехнулся и поднял руки.
- Можешь не смотреть на меня. Лиам обещал мне, что я вместе с Мартином и его женой смогу отправиться в Крайди. Теперь, когда мастером клинка в Крайди стал Чарлз, я могу оставить службу своему сыну. Я собираюсь проводить свои дни на рыбалке где-нибудь у волнореза в Лонгпойнте. Так что скоро вам понадобится новый рыцарь-маршал.
Арута нахмурился:
- Это значит, что если я быстро не найду кого-нибудь, то Лиам назначит меня герцогом Крондора и рыцарем-маршалом одновременно. Я хотел попробовать уговорить его дать мне какое-нибудь тихое графство, вроде Такшилла, и больше никогда не выезжать из дома. - Он задумался. - Вы оба мне нужны еще на десять лет.
- Это исключено! - вскричал Волней. Его голос дрожал от негодования. - Я могу остаться на один год, чтобы помочь передать администрирование в другие руки, но не больше.
Арута сощурил глаза.
- Ну хорошо, на шесть лет. Если согласитесь, то по прошествии шести лет сможете уйти на покой, один в Ландрет, другой в Крайди. А если нет, то я все равно найду способ вас оставить, и вам же будет хуже.
Гардан засмеялся.
- Арута, у меня уже есть разрешение Лиама. - И видя, что принц начинает сердиться, добавил:
- Но, как сказал Волней, я тоже готов остаться на один год, ну хорошо, два года, но не больше. Пока ты не возьмешь все в свои руки.
Глаза Аруты зловеще заблестели. Он сказал Гардану:
- Теперь, когда между мирами снова открыт коридор, нам потребуется новый посланник при цуранийском дворе, - и перевел взгляд на Волнея, - а еще нужен новый посол в Великий Кеш.
Гардан и Волней переглянулись, и последний резким шепотом сказал:
- Ну хорошо, это вымогательство, но я согласен на три года. Что мы будем делать эти три года?
Арута криво улыбнулся.
- Я хочу, чтобы ты, Волней, лично занялся обучением Джимми и Локи. Ты должен научить их всему, что знаешь об управлении хозяйством. Дай им столько работы, чтобы они буквально валились с ног, а потом добавь еще. Пусть эти чересчур активные умы послужат доброму делу. Сделай их самыми лучшими управляющими. Гардан, а когда они свободны от службы и обучения тому, как править государством, займись их военным обучением. Год назад этот юный бандит просил меня о награде, а теперь ему придется доказать мне, достоин ли он ее. А его молодой сообщник слишком умен, чтобы отпустить его в Край земли. Локи младший сын, так что его таланты там пропадут. Когда вы уйдете на покой, нам понадобятся новые герцог Крондорский и рыцарь-маршал, а если уйду и я, то Джимми придется стать принципатом регентом. Ему потребуется в помощь способный советник. Так что в следующие четыре года у них не должно быть и пяти свободных минут.
- Четыре года! - воскликнул Волней. - Я же сказал три!
С кровати послышался смешок, и Амос со вздохом проговорил:
- Арута, ты как-то превратно понимаешь, что значит наградить человека. С чего это тебе такое пришло в голову?
Арута открыто улыбнулся и ответил:
- Отдыхай, адмирал.
Амос тяжело откинулся на кровать.
- Да, Арута, ты просто наслаждаешься жизнью.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ ВЕТЕР ТЬМЫ (Страница 1)
    • Глава 1
      ПРАЗДНИК       (Страница 1)
    • Глава 2
      НАХОДКА       (Страница 1)
    • Глава 3
      УБИЙСТВО       (Страница 2)
    • Глава 4
      ОТПРАВЛЕНИЕ       (Страница 2)
    • Глава 5
      КРАЙДИ       (Страница 3)
    • Глава 6
      ОТЪЕЗД       (Страница 3)
    • Глава 7
      ТАЙНЫ       (Страница 4)
    • Глава 8
      ВАБОН       (Страница 5)
    • Глава 9
      ПЛЕННИКИ       (Страница 5)
    • Глава 10
      УБЕЖИЩЕ       (Страница 6)
    • Глава 11
      ОТКРЫТИЕ       (Страница 7)
    • Глава 12
      ГОНЦЫ       (Страница 8)
    • Глава 13
      ПЕРВАЯ КРОВЬ       (Страница 8)
    • Глава 14
      КОНЕЦ АРМЕНГАРА       (Страница 9)
    • Глава 15
      БЕГСТВО       (Страница 9)
    • Глава 16
      СОТВОРЕНИЕ МИРА       (Страница 10)
    • Глава 17
      ОТСТУПЛЕНИЕ       (Страница 11)
    • Глава 18
      ДОМОЙ       (Страница 12)
    • Глава 19
      СЕТАНОН       (Страница 12)
    • Глава 20
      ИТОГ       (Страница 13)


Раймонд Фейст

Ночные ястребы

Цикл: "Врата войны" - 4

 Читать книгу

Аннотация

Над Королевством Островов вновь сгущаются тучи: предводитель мореллов Мурмандрамас собирает великое воинство, чтобы покончить с принцем Арутой — Владыкой Запада и, согласно древнему пророчеству, Сокрушителем Тьмы. Призванные из небытия темные легионы сметают все на своем пути, стремясь подчинить Мидкемию силам черной магии. На руинах города Сетанона силы Порядка сталкиваются в жестокой битве с силами Хаоса, а принц Арута и чародей Паг отправляются в долгое и опасное путешествие, чтобы сразиться с таинственным и ужасным Врагом и навсегда избавить мир от угрозы его владычества.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel