Раймонд Фейст - Королева мрака

1 Раймонд Фейст

ПЕРСОНАЖИ

Агларана — Королева эльфов в Эльвандаре.
Алика — “демон”, повариха на Острове Мага.
Альталь — эльф из Эльвандара.
Эйвери, Руперт (Ру) — парень из Равенсбурга, товарищ Эрика фон Даркмура; позже заключенный; позже солдат в отряде Кэлиса.
Бигго — заключенный; позже солдат в группе Эрика.
Кэлис — полуэльф-получеловек, сын Аглараны и Томаса, известен как “Крондорский Орел”; командир отряда воинов.
Кудли — наемник-убийца.
Давар — наемник в отряде Нахута.
Де Лонгвидь, Роберт (Бобби) — сержант в отряде Кэлиса.
Де Савона, Луи — заключенный; позже солдат в отряде Кэлиса.
Дьюрэни — наемник в отряде Кэлиса.
Эллия — эльфийская женщина, спасенная Мирандой.
Эмбриса — девушка из деревни Винэт.
Эстербрук, Джекоб — торговец из Крондора.
Фэйдава, генерал — главнокомандующий войсками Изумрудной Королевы.
Финия — женщина из деревни Винэт.
Фостер, Чарли — капрал в отряде Кэлиса.
Фрейда — мать Эрика.
Галаин — эльф из Эльвандара.
Гэйпи — генерал в армии Изумрудной Королевы.
Герта — старая ведьма-угольщица, которую встретили Эрик и Ру.
Гудвин, Билли — заключенный; позже солдат в отряде Кэлиса.
Грейпок, Оуэн — мечмастер барона Даркмурского; позже офицер в отряде Кэлиса.
Грицдаль, Гельмут — торговец.
Хэнди, Джером — солдат в отряде Кэлиса.
Джарва — ша-шахан Семи Народов Сааура.
Джатук — сын и наследник Джарвы, позже ша-шахан уцелевших саауров.
Кэйба — щитоносец Джарвы.
Келка — капрал в отряде Нахута.
Кали-ши — принятое на Новиндусе имя Богини Смерти.
Лалиаль — эльф из Эльвандара.
Лендер, Себастьян — ходатай и стряпчий в кофейне Баррета в Крондоре.
Лимс-Крагма — Богиня Смерти.
Маркос, именуемый Черным — легендарный маг и чародей; считается величайшим из известных магов.
Марстин — матрос на “Месть Тренгарда”.
Матильда — баронесса Даркмурская.
Мило — трактирщик и содержатель постоялого двора “Шилохвость” в Равенсбурге.
Миранда — таинственная подруга Кэлиса.
Монис — щитоносец Джатука.
Мугаар — барышник с Новиндуса.
Муртаг — сааурский воин.
Накор Изаланец — странный спутник Кэлиса.
Натан — новый кузнец на постоялом дворе “Шилохвость” в Равенсбурге.
Натомби — бывший кешийский легионер, затем солдат в отряде Кэлиса.
Пуг — известен также как Миламбер; великий маг; считается, что силой и знаниями он уступает только Черному Маркосу.
Риан — один из наемников Зилы.
Розалина — дочь Мило.
Рутия — Богиня Удачи.
Шати, Джедоу — солдат в отряде Кэлиса.
Шайла — родной мир саауров.
Шо Пи — изаланец, бывший жрец бога Дэйлы; позже заключенный; позже солдат в отряде Кэлиса.
Тэйберт — трактирщик в Ла-Муте.
Тармил — крестьянин из Винэта.
Томас — супруг Аглараны, отец Кэлиса; носитель доспехов Ашен-Шугара, последнего из Повелителей Драконов.
Тиндаль — кузнец на постоялом дворе “Шилохвость” в Равенсбурге.
Фон Даркмур, Эрик — незаконный сын барона фон Даркмура; позже заключенный; позже солдат в отряде Кэлиса.
Фон Даркмур, Манфред — младший сын Отто; позже барон.
Фон Даркмур, Отто — барон фон Даркмур, отец Эрика, Стефана и Манфреда.
Фон Даркмур, Стефан — старший сын Отто.
Зила — вероломный предводитель наемников.

ПРОЛОГ ИСХОД

Барабаны гремели.
Воины пели боевые гимны, готовясь к предстоящей битве. Потрепанные боевые знамена вяло свисали с окровавленных копий, а густой дым окутывал небо от горизонта до горизонта. Зеленокожие саауры, чьи лица были раскрашены желтым и красным, смотрели на запад, туда, где пожары отбрасывали багрово-коричневые отсветы на черную пелену дыма, закрывшую заходящее солнце и привычный узор западных вечерних созвездий.
Джарва, ша-шахан Семи Народов, правитель Империи Лугов, владыка Девяти океанов, не мог оторвать взгляд от картины разрушения. Весь день вдали вспыхивали пожары, и даже на таком расстоянии были слышны рев победителей и крики их жертв. Ветер, когда-то напоенный сладким ароматом цветов и густым запахом пряностей, сейчас нес с собой лишь едкий смрад обугленного дерева и горелого мяса. Даже не глядя, Джарва знал, что у него за спиной люди укрепляют сердца перед схваткой, в душе понимая, что битва проиграна и народ Сааура обречен на гибель.
— Повелитель, — произнес Кэйба, его щитоносец и товарищ с рождения.
Джарва обернулся и увидел в глазах друга бледную тень беспокойства. Для всех, кроме Джарвы, лицо Кэйбы было непроницаемой маской; но ша-шахан читал его так же легко, как шаман читает священный свиток.
— Пантатианин здесь.
Джарва кивнул, но не сдвинулся с места. Сильные руки в жесте отчаяния сомкнулись на рукояти боевого меча. Туалмасок — “Выпивающий Кровь” на древнем языке — служил куда более весомым символом власти, нежели корона, которая надевалась лишь в исключительных случаях. Он вонзил лезвие в землю, принадлежащую его возлюбленному Табару, древнейшему народу мира, называемого “Шайла”. Семнадцать лет Джарва бился с захватчиками, и семнадцать лет они неуклонно оттесняли его воинов к самому сердцу Империи Лугов.
В тот день, когда он еще юношей принял меч ша-шахана, сааурские воины прошли перед ним по старинной дамбе, что перекрывала Такадорскую Узкость — пролив, соединяющий Такадорское море с океаном Кастак. Войска шли шеренгами по сто всадников — это называлось центин; сотня центинов составляла джатар, десять тысяч воинов. Десять джатаров образовывали хостин, а десять хостинов — орид. В зените могущества Джарвы на призыв его боевой трубы откликались семь оридов, семь миллионов воинов. Они были в непрестанном движении, их кони паслись на просторах Империи, а дети росли, играли и дрались среди повозок и походных шатров. Империя была столь велика, что, если скакать не останавливаясь, путь от Сибула до дальних границ занял бы полный оборот луны и еще половину, а чтобы пересечь ее от края до края, потребовалось бы вдвое больше времени.
Ежегодно один орид оставался возле столицы, а остальные кочевали вдоль границ, обеспечивая мир и усмиряя тех, кто отказывался платить дань. Тысяча городов с побережий девяти океанов посылали ко двору ша-шахана яства, сокровища и рабов. А раз в десять лет лучшие воины семи оридов собирались в Сибуле, древней столице Империи, на большие игры. Столетиями Сааур покорял земли Шайлы, пока неподвластными ша-шахану не остались лишь народы, живущие у самых границ мира. Джарва лелеял надежду стать тем ша-шаханом, который, осуществив мечту предков, присоединит к Империи последний город и будет править всей Шайлой.
Четыре огромных города пали под натиском его оридов, еще пять сдались без боя — а потом орид Паты подошел к воротам Ахсарта, Города Жрецов, и этот день стал началом несчастий.
Джарва укрепил свой дух, стараясь не показывать виду, что его угнетают крики, доносящиеся сквозь сумерки. Это кричали его люди, которых волокли к пиршественным ямам. Те немногие, которым удалось спастись, рассказывали, что пленникам, убитым сразу, возможно, еще повезло — не говоря уже о тех, кому посчастливилось пасть в бою. Они утверждали, что захватчики способны овладевать душами умирающих и вечно терзать их, не позволяя теням убитых найти последнее пристанище среди своих предков, ставших всадниками в Небесном Ориде.
Стоя на высоком плато, Джарва озирал древнюю родину саауров. Здесь, меньше чем в полудне езды от Сибула, разбили лагерь потрепанные остатки его некогда могучего войска. Даже в этот тяжелый для Империи час присутствие ша-шахана заставляло воинов выпрямить спины, поднять подбородки и с презрением смотреть в сторону далекого противника. Но эта поза была фальшивой; в их взглядах ша-шахан отчетливо видел то, чего ни одному владыке Девяти океанов никогда не доводилось видеть в глазах сааурского воина, — страх.
Джарва вздохнул и, не говоря ни слова, направился к своему шатру. Он хорошо — даже слишком хорошо — знал, что выбирать не приходится, и все же ему было ненавистно лицо чужеземца. Перед шатром Джарва остановился:
— Кэйба, я не верю этому жрецу из иного мира.
Слово “жрец” он не произнес, а выплюнул.
Кэйба кивнул. Его чешуя посерела за годы, проведенные в седле. У него была нелегкая жизнь, и всю ее он посвятил служению своему ша-шахану.
— Повелитель, я знаю, что вы сомневаетесь. Но ваш виночерпий и ваш хранитель знания согласны. У нас нет выбора.
— Всегда есть выбор, — прошептал Джарва. — Мы можем выбрать смерть, подобающую воину!
Мягким движением Кэйба коснулся руки своего повелителя. Для любого другого воина такой жест означал бы немедленную смерть.
— Старый друг, — кротко произнес он. — Этот жрец предлагает убежище нашим детям. Мы можем сражаться и умереть, и горькие ветры развеют память о Саауре. Не останется никого, кто пропел бы воинам Небесного Орида о нашей славе и храбрости — демоны пожрут наши души и плоть. А можно отправить наших женщин и мальчиков в безопасное место. Разве есть у нас право пренебречь этой надеждой?
— Но он не такой, как мы.
Кэйба вздохнул.
— Есть нечто...
— У него холодная кровь, — прошептал Джарва. Кэйба сделал неопределенный жест.
— О созданиях с холодной кровью говорится в легендах.
— А о тех? — спросил Джарва, указывая на море огня, пожирающее его столицу.
Кэйба только пожал плечами. Джарва не сказал больше ничего и, пропустив вперед своего старейшего друга, вошел в шатер ша-шахана.
Этот шатер был больше любого другого в лагере, по сути, это был дом, составленный из многих шатров. Оглядев тех, кто ждал внутри, Джарва почувствовал холодок в груди: из его многочисленных советников и могущественнейших хранителей знания в живых оставались лишь единицы. И они смотрели на него с надеждой. Он — ша-шахан, и его обязанность — спасти свой народ.
Потом его взгляд остановился на чужеземце, и Джарва вновь усомнился в разумности предстоящего выбора. Жрец был очень похож на сааура, особенно учитывая зеленую чешую на лице и руках, но вместо доспехов воина или мантии хранителя знания он носил длинную рясу с капюшоном, скрывавшую все тело, и по сааурским меркам был мелковат: ростом не более двух рук. Его лицо было вытянуто вперед, а полностью черные глаза резко отличались от красных с белой роговицей глаз саауров. Вместо толстых белых ногтей у жреца из кончиков пальцев торчали черные когти. Язык у него был раздвоенным, и от этого его речь изобиловала шипящими. Снимая с головы и передавая слуге измятый шлем, Джарва произнес вслух слово, которое было сейчас в мыслях каждого присутствующего здесь воина или хранителя знания:
— Змея!
Жрец склонил голову, словно это было обычное приветствие, а не смертельное оскорбление.
— Да, господин, — прошипел он в ответ. Воины ша-шахана схватились за оружие, но старый Виночерпий, пользующийся наибольшим после Кэйбы уважением повелителя, предостерегающе произнес:
— Он наш гость.
Легенды о змеином народе издревле существовали у саауров, ведущих свое происхождение от теплокровных ящериц. Страшными историями о людях-змеях матери пугали непослушных детей, и хотя на долгой памяти сааурских хранителей знания никто не встречал этих существ, все жители Шайлы боялись и ненавидели их, пожирающих себе подобных и откладывающих яйца в жаркую воду болот. Легенды утверждали, что оба народа были созданы Богиней в начале времен, тогда же, когда появились на свет первые всадники Небесного Орида. Слуги Богини Ночи, Зеленой Госпожи, змеи остались в ее доме, а саауры поскакали с ней и ее божественными братьями и сестрами дальше. В этом мире Госпожа покинула их. Саауры процветали, но память о тех, других, осталась. Только хранителям знания было известно, что в этих историях — правда, а что — миф, но кое-что Джарва знал твердо: наследника ша-шахана с самого рождения учили, что ни одной змее нельзя доверять.
Змеиный жрец произнес:
— Господин, портал готов. Время уходит. Скоро те, кто сейчас пирует над телами твоих соотечественников, устанут от этого занятия, и когда ночь сгустится, а сила их возрастет, они будут здесь.
На мгновение забыв о жреце, Джарва повернулся к своим соратникам:
— Сколько у нас джатаров?
Таско, шахан Ватайри, ответил:
— Четыре и часть пятого, — в голосе его была обреченность. — Но из прежних — ни одного. Те, о которых я говорю, собраны из остатков других.
Джарва едва не поддался отчаянию. Сорок тысяч всадников — все, что осталось от Семи Великих Оридов Сааура!
Тьма черными пальцами сжала его сердце. Он вспомнил ярость, охватившую его, когда гонец принес известие о том, что жрецы отказались покориться и уплатить дань. Семь месяцев Джарва провел в седле, чтобы лично возглавить штурм Ахсарта, Города Жрецов. Он почувствовал краткий приступ раскаяния — но раскаиваться было не в чем: разве кто-нибудь мог подумать, что жрецы в своем безумии предпочтут уничтожить все, лишь бы не допустить, чтобы Сааур объединил мир под властью единого правителя? А все этот сумасшедший верховный жрец, Мита; именно он распечатал портал и открыл путь первому демону. Правда, тот первым делом оторвал голову самому Мите, чтобы завладеть его душой и терзать ее вечно, но это было слабое утешение. Единственный воин, которому удалось выжить, рассказал, что сотня жрецов набросилась на этого демона, и ни один из них не уцелел.
Десять тысяч жрецов и хранителей знания, а вместе с ними — больше семи миллионов воинов отдали жизнь, пытаясь сдержать этих гнусных тварей, которые упорно пробивались к самому сердцу Империи. Пламя войны охватило полмира. Сто тысяч демонов удалось уничтожить, но смерть каждого была оплачена гибелью тысяч бесстрашных воинов. Время от времени хранители знания использовали магию — и порой с неплохим результатом, — но демоны всегда возвращались. Битва растянулась на годы, она прокатилась по четырем из девяти океанов. Дети рождались в походных палатках, вырастали и погибали в сражениях, а демоны появлялись и появлялись. Хранители знания искали средства закрыть портал и изменить ход битвы в пользу Сааура, но тщетно.
Полчища демонов, вливаясь через портал между мирами, прошли до самого Сибула, где сейчас должен был открыться другой портал, обещающий народу Сааура надежду — надежду ценой изгнания.
Кэйба многозначительно кашлянул, и Джарва отбросил прочь сожаления. Все равно они бесполезны: как верно сказал щитоносец, выбора нет.
— Джатук, — позвал ша-шахан, и вперед выступил молодой воин. — Из семи сыновей, возглавляющих семь оридов, остался один ты. — Юноша молчал. — Ты — джа-шахан, — провозгласил Джарва, официально назначая его наследником престола. Джатук присоединился к отцу всего десять дней назад; он прискакал сюда в сопровождении личной свиты. Ему только-только исполнилось восемнадцать, он стал воином чуть больше года назад и участвовал лишь в трех сражениях. Внезапно Джарва подумал, что совершенно не знает младшего сына — ведь тот еще не умел ходить, когда Джарва умчался, чтобы поставить Ахсарт на колени. — Кто скачет у твоего левого стремени? — спросил он.
— Монис, товарищ по рождению, — ответил Джатук и указал на спокойного юношу, который уже мог гордиться боевым шрамом на левой руке.
Джарва кивнул.
— Он будет твоим щитоносцем. — И повернулся к Монису. — Помни, твой долг — защищать жизнь своего господина даже ценой собственной жизни; но еще отважнее ты должен защищать его честь. Ты будешь самым близким человеком для джа-шахана — ближе, чем супруга, ближе, чем дитя, ближе, чем хранитель знания. Всегда говори правду, даже если он не хочет ее слышать. — Джарва вновь заговорил с сыном:
— Отныне он — твой щит; всегда прислушивайся к его словам, ибо пренебрегать своим щитоносцем — это все равно что вступить в бой с рукой, привязанной к телу, слепым на один глаз и глухим на одно ухо.
Джатук кивнул, соглашаясь. С этой минуты Монис получил высочайшую привилегию, которая только может быть дарована простолюдину: право высказывать свое мнение, не опасаясь кары.
Монис отсалютовал, ударив себя по левому плечу кулаком правой руки.
— Ша-шахан! — воскликнул он, затем опустил голову в знак почтения повиновения своему владыке.
— Кто охраняет твой стол?
— Чайга, товарищ по рождению, — ответил Джатук. Джарва одобрил и этого. Вылупившиеся почти одновременно, в одних и тех же яслях, эти трое знали друг друга так же хорошо, как каждый знал самого себя, и такая связь была сильнее любой другой.
— Ты снимешь доспехи, ты сложишь оружие, ты будешь стоять за спиной.
Быть виночерпием — высокая честь, но она не лишена привкуса горечи, ибо любому воину тяжело отказываться от участия в битвах.
— Оберегай своего господина от предательской руки и от коварного слова, нашептанного во время хмельной беседы ложными друзьями.
Чайга отсалютовал. Как и Монис, теперь он был волен говорить со своим господином свободно, не боясь наказания, поскольку виночерпий давал обет защищать Джатука всеми способами, так же как и воин, скачущий подле щита джа-шахана.
Затем Джарва повернулся к своему хранителю знания. Тот стоял в стороне, окруженный несколькими прислужниками.
— Кто из твоих людей самый способный?
— Шейду. Он помнит все.
Обращаясь к молодому воину-жрецу, Джарва сказал:
— Тогда прими письмена и реликвии, ибо отныне ты — главный хранитель веры и знаний нашего народа.
Глаза прислужника расширились, когда его наставник передал ему древние дощечки с письменами и большие связки пергаментов; чернила на пергаменте от времени выцвели почти до белизны. Теперь на Шейду легла ответственность за сохранность записей и изустных преданий, а также за неизменность их толкований: он должен был держать в памяти тысячи слов на каждое слово, дошедшее из глубин древности.
Джарва сказал, обращаясь ко всем:
— Те, кто верно служил мне с самого начала, слушайте мое последнее повеление. Скоро враг нападет, и никто из нас не останется в живых. Мы все погибнем. Пропойте же песню смерти и знайте, что ваши имена останутся жить в памяти ваших детей в далеком мире под чужим небом. Я не знаю, смогут ли их песни преодолеть пустоту и поддержать память нашего Небесного Орида, или им придется в этом чужом мире дать начало новому, но, когда демоны придут, пусть каждый воин умрет с мыслью, что плоть от нашей плоти останется жить в далеком краю. — Какие бы чувства ни испытывал ша-шахан в эти минуты, они были скрыты под непроницаемой маской. — Джатук, останься со мной. Остальные — по местам. — Змеиному жрецу он сказал:
— Ступай туда, где будешь творить свое колдовство, и знай, что если ты обманул мой народ, моя тень вырвется из любой преисподней, пересечет любую бездну и настигнет тебя, даже если погоня займет тысячи лет. Жрец поклонился и прошипел:
— Господин, моя жизнь и честь принадлежат тебе. Я остаюсь, чтобы присоединить свои слабые силы к твоему арьергарду. Этим я надеюсь выразить уважение моего народа и наше искреннее желание дать убежище сааурам, которые во многом столь похожи на нас, на нашей родине.
Если сей жест самопожертвования и произвел впечатление на Джарву, ша-шахан ничем этого не показал. Он вышел из шатра, сделав знак сыну следовать за собой. Поднявшись на вершину холма, они посмотрели вниз, на далекий город, превращенный демонами в подобие ада. Темноту пронзали леденящие душу вопли, которые не в состоянии издать ни один смертный, и юный вождь с трудом подавил стремление отвернуться.
— Джатук, завтра в это время, где-то в далеком мире, ты станешь ша-шаханом Сааура.
Юноша знал, что это правда, как бы сильно он ни желал иного исхода. Он воздержался от притворных протестов.
— Я не доверяю змеиным жрецам, — Джарва понизил голос. — Может показаться, что они похожи на нас, но никогда не забывай — у них холодная кровь. Они лишены чувств и не знают привязанностей, а язык их раздвоен. Вспомни веду о последнем визите змей к нам и помни легенды о вероломстве после того, как Матерь всех сущих дала жизнь теплокровным и холоднокровным.
— Отец.
Огрубевшими от меча пальцами Джарва крепко стиснул плечо сына и, почувствовав, как напряглись под рукой крепкие молодые мускулы, ощутил слабый проблеск надежды.
— Я дал клятву, хотя выполнять эту клятву придется тебе. Не опозорь своих предков и свой народ — но сохраняй бдительность и остерегайся предательства. Я поклялся, что саауры будут служить змеям, пока не сменится одно поколение: по их счету это тридцать лет. Но помни: если змеи первыми нарушат уговор, ты волен поступать так, как сочтешь нужным.
Джарва снял руку с плеча сына и сделал Кэйбе знак приблизиться. Щитоносец подал ша-шахану его великолепный, но весь измятый в боях шлем, а стременной подвел свежего коня. Огромные табуны погибли, а из оставшихся лошадей лучших нужно было отдать тем, кто уйдет сквозь портал. Ша-шахану и его воинам приходилось довольствоваться тем, что есть. Конь был приземист, от силы девятнадцати ладоней в холке, и едва ли достаточно сильный, чтобы выдержать вес одетого в доспехи ша-шахана. “Не важно, — подумал Джарва. — Бой будет коротким”.
За спиной у них, на востоке, раздался оглушительный треск, и ночь озарилась вспышками тысяч молний; мгновением позже прогремел раскат грома. Все повернулись и увидели в небе мерцание.
— Путь открыт, — произнес Джарва. Змеиный жрец торопливо вышел вперед и указал куда-то вниз.
— Господин, взгляни!
Джарва повернулся и посмотрел на запад. На фоне далекого зарева отчетливо выделялись крошечные фигурки, летящие в сторону плато. Увы, Джарва отлично понимал, что они кажутся маленькими только благодаря расстоянию. На самом деле демоны были ростом со взрослого сааура, а некоторые из них, особенно летучие, — еще крупнее. Скоро шелест кожистых крыльев разорвет воздух подобно свисту бича, а темнота наполнится воплями, способными свести с ума самого здравомыслящего воина. Бросив быстрый взгляд на собственные руки — не дрожат ли, — Джарва обратился к сыну:
— Дай мне твой меч.
Юноша повиновался; Джарва передал оружие сына Кэйбе, а сам извлек из ножен Туалмасок и протянул его, рукояткой вперед, Джатуку.
— Прими свое наследие и ступай.
Юноша застыл в нерешительности, затем крепко сжал рукоять. Ведь не останется в живых ни одного хранителя знания, который снял бы это древнее оружие с тела отца, чтобы, согласно обычаю, вручить его наследнику. Впервые на памяти воинов Сааура ша-шахан при жизни добровольно отдавал кому-то свой меч.
Без лишних слов Джатук отсалютовал отцу, повернулся и поспешил туда, где ждала его свита. Резким взмахом руки он указал им направление и сам поскакал на вершину соседнего холма — там для бегства в далекий мир уже собирались остатки народа Сааура.
Четыре джатара должны были уйти через портал, а старым соратникам Джарвы и хранителям знания предстояло вместе с немногочисленными воинами пятого джатара прикрывать их уход. Хранители знания начали плести паутину своих заклинаний, наполняя ночь протяжными песнопениями, — и внезапно поперек небосвода протянулась стена энергии, а в воздухе вспыхнули синие сполохи. Угодив в ловушку, демоны, что летели впереди, пронзительно завизжали от ярости и боли, когда их коснулись языки синего пламени. Те, кто сумел отвернуть достаточно быстро, спаслись, но те, кто слишком глубоко проник в магический щит, на мгновение вспыхнули, а потом начали тлеть. Злобный черный дым повалил из их огненных ран. Нескольким наиболее могущественным тварям удалось прорваться к гребню, но там их встретили сааурские воины и, стремительно атаковав, изрубили в куски. Впрочем, Джарва знал истинную цену этому успеху — так быстро можно было расправиться только с теми демонами, которым магия нанесла существенный ущерб.
— Господин, они уходят, — выкрикнул змеиный жрец.
Джарва бросил взгляд через плечо и увидел висящий в воздухе великолепный серебряный портал, который змеиный жрец именовал провалом. Уходящие влились в него черным потоком, и на мгновение Джарве показалось, что он увидел, как его сын прошел сквозь портал, — хотя он понимал, что это всего лишь игра воображения. Расстояние было слишком велико, чтобы разглядеть такие подробности.
Джарва снова уперся взглядом в магический барьер, который уже раскалился добела в тех местах, где демоны пустили в ход собственную магию. Он знал, что летучие твари не представляют серьезной угрозы: благодаря скорости и маневренности они были опасны для одинокого всадника или раненого человека, но сильные воины могли без особого труда расправиться с ними. Нет, его жизнь возьмут те, кто идет следом.
По всему фронту барьера появились прорехи — и чем больше они расширялись, тем лучше Джарва мог разглядеть темные фигуры, приближающиеся с той стороны. Большие демоны, неспособные летать, но зато защищенные магией, неслись по земле со скоростью лучшей сааурской лошади, и их зловещие завывания вплетались в общий шум битвы. Змеиный жрец простер вперед руку. Там, где демон пытался пройти сквозь дыру в барьере, вспыхнуло пламя, и Джарва увидел, что змеиный жрец шатается от напряжения.
Понимая, что конец близок, Джарва спросил его:
— Змея, скажи мне только одно: почему ты решил умереть здесь, с нами? У нас нет выбора, а ты мог свободно уйти с моими детьми. Неужели смерть от их рук, — он показал на приближающихся демонов, — не кажется тебе чудовищной?
С улыбкой, которую правитель Империи Лугов не мог расценить иначе, как насмешливую, змеиный жрец ответил:
— Нет, господин. Смерть — это свобода, и скоро ты сам это узнаешь. Но нам, тем, кто служит в чертогах Изумрудной Королевы, это известно давно.
Глаза Джарвы сузились. Значит, древние легенды не лгали! Это существо — в самом деле одно из тех, кого породила Божественная Мать! И тут же он понял, что его народ был подло обманут, и этот жрец — такой же враг, как и те, кто стремится пожрать его душу. В ша-шахане вскипела ярость. Со стоном отчаяния он взмахнул сыновьим мечом и одним ударом снес голову с плеч пантатианина.
Но демоны уже смяли воинов арьергарда, и Джарва мог уделить лишь мгновение мыслям о судьбе, которая ждет сына и его юных соратников там, на далекой планете, под чужим солнцем. Поворачиваясь, чтобы встретить противника, владыка Девяти океанов вознес молчаливую молитву своим предкам, Всадникам Небесного Орида, попросив их присмотреть за детьми Сааура и охранить их.
Одна фигура возвышалась над остальными, и меньшие демоны перед ней расступались. Вдвое выше самого высокого сааура, не меньше двадцати пяти футов высотой, эта тварь целенаправленными скачками устремилась прямо к ша-шахану. Могущественный демон, телом похожий на сааура с широкими плечами и узкой талией — но за спиной у него вздымались огромные крылья, сделанные, казалось, из обрезков черной кожи, а его голова... Треугольная, как у лошади, она была покрыта тонкой шкурой, словно натянутой прямо на череп. Близко посаженные клыки, глаза, похожие на черные ямы, полные багряных углей... Пламенное кольцо плясало вокруг головы демона, а от его хохота кровь в жилах Джарвы застыла.
Воины кинулись вперед, чтобы защитить своего ша-шахана, но демон раскидал их как кукол. Он наносил удары, разрывая плоть с такой же легкостью, с какой сааур ломает хлеб. Джарва стоял наготове, зная, что каждое выигранное перед смертью мгновение — это надежда на спасение для еще одного из его детей.
Когда демон навис над Джарвой подобно воину, стоящему перед подростком, ша-шахан мечом сына полоснул его по вытянутой руке, вложив в этот удар все свои силы. Демон взвыл от боли, но тут же, не обращая на рану внимания, схватил жертву поперек туловища, и черные когти величиной с кинжал пронзили доспехи и плоть.
Демон поднес правителя Сааура к морде и держал его так, пока свет в глазах Джарвы не начал меркнуть. Тогда демон расхохотался и произнес:
— Глупый смертный, теперь ты — правитель небытия. Твоя душа принадлежит мне, зверюшка! Ты будешь умирать медленно — и даже после того как я сожру тебя, твои страдания послужат мне развлечением!
Впервые в жизни Джарва, ша-шахан Семи Народов, правитель Империи Лугов, владыка Девяти океанов, познал страх. И пока его разум кричал, тело обмякло. Воспарив над собственной плотью, он почувствовал, как его дух устремился к Небесному Ориду, но неведомая сила удержала его и он не смог отлететь. Джарва ощущал, как демон пожирает его тело, а в разуме духа звучали слова: Я — Тугор, Первый Служитель Великого Маарга, Правитель Пятого Круга, а ты — моя игрушка.
Джарва кричал, хотя был лишен голоса, и боролся, хотя у него не было тела. Но магические цепи, сковавшие его дух, были столь же прочны, как прочны для существа из плоти оковы железные. Причитающие голоса других духов сказали ему, что его соратники разделили участь вождя. Собрав остатки воли, Джарва направил свои чувства к далекому провалу и увидел, как уходит последний из его детей. И, насладившись, насколько это было возможно, зрелищем внезапно растаявшего в ночи провала, тень Джарвы пожелала своему сыну и своему народу избежать коварства змей и обрести надежное пристанище в том далеком мире, который пантатиане называли Мидкемией.

Глава 1
ВЫЗОВ

Труба пропела.
Эрик вытер руки о фартук. С утра, закончив отложенные со вчерашнего дня дела, он почти ничего и не делал, только поддерживал огонь, чтобы не пришлось заново разогревать остывший горн, если бы вдруг появилась другая работа. Маловероятно, конечно, ведь горожане и после приезда барона продолжали бы толпиться на площади. Но лошади — странные существа и теряют подковы, когда им вздумается, а повозки ломаются в самый неподходящий момент. Во всяком случае, из пятилетнего опыта работы в кузнице Эрик сделал именно такой вывод. Он поглядел туда, где, любовно обняв винный кувшин, валялся спящий Тиндаль. Он начал пить сразу после завтрака — “пропущу чуток за здоровье барона” — и свалился с час назад, как раз когда Эрик заканчивал делать то, что должен был сделать Тиндаль. К счастью, парнишка, не по возрасту сильный, за пять лет успел набраться опыта и теперь умел почти все — а это с лихвой возмещало недостатки кузнеца.
Только Эрик принялся присыпать угли золой, как услышал из кухни голос матери. Впрочем, ее требование поторопиться Эрик пропустил мимо ушей: времени было сколько угодно. Барон даже еще не достиг окраины города. Труба возвестила лишь его приближение, а отнюдь не прибытие.
Эрик редко интересовался собственной внешностью, но сегодня он знал, что на него будут пялиться все, и понимал, что должен постараться выглядеть прилично. С этой мыслью он не торопясь снял фартук, аккуратно повесил его на колышек в стене, затем опустил руки в кадку с водой и стал бешено тереть их. Смыв почти всю сажу и грязь, он плеснул воды на лицо, а потом, вытащив из кучи ветоши, используемой для полировки стали, большую чистую тряпку, вытерся насухо, стирая то, что не смыла вода.
В пляшущем зеркале воды он рассмотрел свое изломанное отражение: темно-синие глаза под густыми бровями, высокий лоб, длинные, до плеч, светлые волосы, зачесанные назад. Сегодня уже никто не сможет усомниться в том, что он является сыном своего отца. Нос ему достался от матери, зато нижняя челюсть и крупные зубы — вылитые отцовские. Только его отец был стройным, а вот об Эрике этого нельзя было сказать. И хотя он унаследовал от родителя тонкую талию, свои литые плечи Эрик получил от деда по материнской линии, а его руки, сильные от природы, стали еще крепче от работы в кузнице, где он трудился с десяти лет. Ими он мог гнуть стальные полосы и колоть орехи. И ноги у него были не менее сильные, поскольку ему приходилось поддерживать лошадей, пока кузнец подковывал их, а когда требовалось заменить сломанное колесо, Эрик поднимал телегу и удерживал ее на весу.
Проведя ладонью по подбородку, Эрик почувствовал щетину. Как все мужчины со светлыми волосами, он брился не чаще двух раз в неделю, но сегодня — особый день, и мать, конечно же, потребует, чтобы он выглядел как можно приличнее. Стараясь не разбудить кузнеца, он прокрался к своему тюфяку за кузнечным горном и взял бритву и зеркало. Бритье с холодной водой нельзя назвать удовольствием, но если мать разозлится, это еще хуже. Эрик смочил подбородок и начал скрести его бритвой. Закончив, он еще раз взглянул на свое отражение в мерцающей воде.
Ни одна женщина не назвала бы Эрика красивым: от вытянутого подбородка и впалых щек до широкого лба черты его были крупными, почти грубыми; зато он обладал открытым, честным взглядом, который мужчина счел бы внушающим доверие, а женщина — восхитительным; правда, сначала ей нужно было бы привыкнуть к почти бандитской наружности этого юноши. В свои пятнадцать лет Эрик уже не уступал ростом взрослому мужчине, а силой мог бы потягаться с самим кузнецом; никто из сверстников не мог побороть его, и мало находилось желающих повторить попытку. Когда Эрик помогал матери накрывать стол, его руки казались неуклюжими, но в кузнице они становились ловкими и уверенными.
Голос матери, требующей, чтобы он шел немедленно, разорвал тишину. Выходя из кузницы — маленького домика, стоящего почти впритык к задней стене конюшни, — Эрик раскатал рукава. Проходя мимо открытых ворот, он бросил взгляд на вверенных его попечению лошадей. Три лошади, принадлежащие проезжим, которые остановились у Тиндаля, спокойно продолжали жевать сено, а четвертая приветствовала Эрика радостным ржанием. Она повредила ногу, и Эрик ее лечил, а потом выгуливал и гонял рысцой, чтобы проверить, как она поправляется.
— Навещу тебя попозже, подружка, — с нежностью крикнул он лошади. Кобыла в ответ обиженно фыркнула.
Несмотря на свой возраст, Эрик умел обращаться с лошадьми едва ли не лучше всех в окрестностях Даркмура и заслужил репутацию чуть ли не чудотворца. Рана была серьезной, и другой хозяин просто усыпил бы лошадь, но Оуэн Грейлок, мечмастер барона, дорожил ею и решил рискнуть, надеясь, что Эрику удастся подлечить ее хотя бы настолько, что можно будет получить от нее жеребят. Юноша же поставил себе задачу выходить ее так, чтобы на ней снова можно было ездить.
У задней двери, ведущей на кухню постоялого двора “Шилохвость”, Эрик увидел мать. Лицо ее выражало решимость. В юности Фрейда была хорошенькой, но тяжелая работа и тяготы жизни взяли свою дань. В неполные сорок лет она выглядела почти на шестьдесят. Ее пышные каштановые волосы уже совсем поседели, а зеленые глаза терялись в сетке морщин.
— Пошевеливайся, — велела она сыну.
— Да он еще не доехал, — возразил Эрик, не слишком успешно пытаясь скрыть раздражение.
— Это наша последняя возможность, — ответила она. — И если мы упустим ее, другой уже не представится. Он болен и вряд ли приедет сюда еще раз.
Эрик нахмурился, понимая, чту скрывается за этими словами, но мать больше ничего не сказала. Барон редко, если не считать особо торжественных случаев, удостаивал визитом отдаленные уголки своих владений. На сбор урожая он, как правило, навещал одну деревню и один город — из тех, где производили основу богатства Даркмура — лучшие в мире виноград и вина. Равенсбург был в этом смысле одним из наименее влиятельных городов, но Эрик был уверен, что в последние десять лет барон умышленно избегал появляться здесь, — и знал причину этого.
Глядя на мать, он вспомнил, как десять лет назад она провела, а вернее, протащила его сквозь толпу зевак, глазеющих на барона. Это было горькое воспоминание. Он вспомнил изумление и замешательство на лицах городских старшин, гильдейских мастеров, виноделов и виноградарей, когда мать потребовала, чтобы барон публично признал его своим сыном. День, который должен был стать веселым праздником в честь первой пробы нового урожая, поверг в смятение весь город, не говоря уже о маленьком Эрике.
После этого случая представители городских властей не однажды настоятельно просили Фрейду в будущем воздерживаться от подобных выходок — просьбы эти она вежливо выслушивала, но не более того.
— Хватит считать ворон, иди сюда, — сказала Фрейда. Она повернулась, и Эрик вслед за ней вошел в кухню.
Розалина улыбнулась ему, а он приветствовал ее дружеским кивком. Розалин была дочерью владельца постоялого двора. Они с Эриком были одногодки, росли вместе и относились друг к другу как верные и преданные друзья. Со временем Эрик начал осознавать, что девушка испытывает к нему более глубокое чувство, и не знал, как к этому отнестись. Он тоже любил ее, но по-братски, и никогда не думал о ней как о возможной жене — навязчивая идея его матери сделала невозможными любые разговоры на такие житейские темы, как брак, профессия или поездки. Среди своих сверстников Эрик был единственным, кто официально не учился какому-нибудь ремеслу. Он был подмастерьем у Тиндаля, но это никак не было оформлено, и, несмотря на все способности Эрика, ни в каком отделении гильдии об этом никто не подозревал — ни в Западной Столице, Крондоре, ни в королевской столице, Рил-ланоне. Что касается матери, то она приходила в бешенство при малейшем намеке, что надо бы заставить Тиндаля наконец исполнить свое часто повторяемое обещание отправить в гильдию стандартный запрос о разрешении взять такого-то себе в ученики. Если бы это было сделано вовремя, сейчас как раз бы закончился первый год его ученичества. А теперь, несмотря на то что Эрик знал кузнечное дело лучше тех, кто проучился на два или три года больше, формально ему пришлось бы начинать с нуля, да и то если мать позволит ему следующей весной оформить ученичество.
— Дай-ка я на тебя взгляну, — сказала Фрейда. Ее макушка была на уровне груди Эрика. Ухватив сына за подбородок, она повернула ему голову сначала в одну сторону, а потом в другую так, словно он был еще маленьким ребенком, а не почти взрослым мужчиной. Недовольно причмокнув, она сказала:
— Ты весь в саже.
— Мама, я же кузнец! — запротестовал он.
— Вымойся в кадке! — скомандовала она.
Эрик знал, что лучше не спорить. Его мать обладала железной волей и непоколебимой уверенностью в своей правоте. Даже если Эрика несправедливо обвиняли в каких-то проступках, он молчаливо и спокойно принимал назначенную кару, поскольку давно убедился, что любое возражение только увеличивает наказание. Снимая рубашку и вешая ее на стул рядом с разделочным столом, Эрик заметил, что Розалину насмешила покорность, с которой он подчинился своей маленькой маме, и постарался напустить на себя сердитый вид. Ее усмешка стала еще шире; повернувшись, она подхватила корзину свежевымытых овощей, а у порога развернулась, пинком распахнула дверь и, пятясь, на прощание показала ему язык.
Эрик окунул руки в ту же воду, где она только что мыла овощи, и сам невольно улыбнулся. Розалина вообще умела вызвать его улыбку легче и чаще, чем кто-либо иной. Эрик еще не полностью осознавал то сильное возбуждение и смутное желание, от которого он просыпался по ночам, когда ему снилась какая-нибудь девушка из их городка; как и все дети, выросшие среди животных, он знал, что такое спаривание, но смятение чувств было для него в новинку. Правда, в обществе Розалины он ничуть не смущался и в одном не сомневался никогда: она — его самый лучший друг. Эрик снова плеснул водой на лицо и услышал позади голос матери:
— Возьми мыло.
Вздохнув, он потянулся за куском вонючего мыла на краю кадки. Едкая смесь щелока, золы, топленого сала и песка, это мыло использовалось для отмывания деревянных тарелок и кухонных горшков и при частом употреблении могло свести кожу с лица и рук. Эрик старался почти не намыливаться, но, когда отложил мыло, вынужден был признать, что вода в кадке довольно впечатляюще почернела.
Он умудрился смыть мыло до того, как кожа пойдет волдырями, и взял полотенце, протянутое ему матерью. Вытершись насухо, он снова надел рубашку.
Из кухни Эрик вышел в гостиную, где Розалина заканчивала закладывать овощи в большой котел с тушеным мясом, подвешенный над очагом. Смесь будет медленно кипеть весь день, наполняя гостиную вкуснейшим ароматом, и к обеду у всех потекут слюнки. Розалина улыбнулась Эрику, но, несмотря на это, его настроение ухудшалось с каждой минутой: он уже представлял себе сцену на площади.
У входа в трактир стоял Мило, хозяин постоялого двора, и, потягивая длинную трубку, с любопытством поглядывал в открытую дверь на притихший город. Это был дородный мужчина с носом, напоминающим раздавленный кочан капусты — следствие многолетней борьбы со всякими заезжими буянами, которые останавливались у него на ночлег.
— Похоже, будет спокойный денек, Фрейда.
— И сумасшедший вечер, — вставила Розалина, останавливаясь рядом с Эриком. — Когда людям надоест дожидаться милостивого баронского взгляда, они все как один ринутся сюда.
Мило обернулся и с улыбкой подмигнул дочери.
— Ей-богу, об этом следует только благоговейно помолиться. Я надеюсь, что у Госпожи Удачи нет на вечер других планов.
— Рутии лучше потратить свое благословение на более доброе дело, — буркнула Фрейда и, взяв сына за руку, устремилась наружу. Когда они отошли подальше, Розалина сказала отцу:
— Папа, она непреклонна.
Мило покачал головой.
— Да, Фрейда такая, и всегда была такой, — ответил он, попыхивая трубкой. — Даже ребенком она была самой упрямой и своевольной... — Он обнял дочь за плечи. — Не то что твоя мать, и мне приятно это сказать.
— Ходят слухи, что и ты был в числе тех, кто много лет назад добивался ее руки, — заметила Розалина.
Мило усмехнулся.
— Слухи, вот как? — И, прищелкнув языком, добавил:
— Да, это правда. Почти все мои сверстники мечтали жениться на Фрейде. — Он опять улыбнулся. — И, честно говоря, мне повезло, что она отказала, а твоя мать согласилась. — Помолчав, Мило отстранился от дочери. — Но что ни говори, а в те дни Фрейда была на редкость хороша. Горящие изумрудные глаза, пышные каштановые волосы, тоненькая, но все, что надо, при ней, и взгляд гордый — от такого взгляда сердце мужчины пускается вскачь. Неудивительно, что она привлекла внимание барона.
От городской площади донеслось пение трубы, и Розалина сказала:
— Пожалуй, я лучше вернусь на кухню.
Мило кивнул:
— А я добегу до площади. Гляну одним глазком и сейчас же вернусь.
Розалина на мгновение сжала его ладонь, и отец увидел в ее глазах тревогу, которую она скрыла от Эрика. Кивком подтвердив, что все понимает, он ответил ей таким же пожатием, повернулся и пошел по улице вслед за Эриком и Фрейдой.

***

Эрик без труда прокладывал путь сквозь толпу. Несмотря на то что по натуре он был мягким юношей и обычно не прибегал к силе, само его присутствие заставляло людей расступаться. Широкий в плечах, с сильными руками, он казался грозным, хотя в душе питал отвращение к ссорам. Спокойный и самоуглубленный, он предпочитал, слушая рассказы городских старожилов, мирно потягивать бульон, чтобы заморить червячка в ожидании обеда, а не хулиганить и пытаться приставать к девицам, как его ровесники, считающие два этих занятия верхом развлечения. Иногда какая-нибудь девушка обращала на него внимание, но его молчаливость, как правило, пугала ее, хотя за этим не крылось ничего, кроме полнейшей неспособности Эрика придумать подходящую тему для беседы. А перспектива любой близости с девушкой его просто приводила в ужас.
Услышав знакомый голос, Эрик обернулся и увидел оборванца, который проталкивался в его сторону, прокладывая себе дорогу благодаря, скорее, ловкости и быстроте, а не силе и тяжести.
— Привет, — обрадованно сказал Эрик.
— Эрик, Фрейда, наше вам, — ответил юноша. Руперт Эйвери, которого все горожане называли не иначе как Ру, был тем единственным ребенком, с которым Фрейда в детстве запрещала Эрику играть, и тем единственным ребенком, с которым Эрик играть предпочитал. Его отец, большой грубиян, был возчиком и либо гнал упряжку по пыльным дорогам в Крондор, Малакз Кросс или Дуррониз Вэйл, либо валялся дома пьяный в стельку. В Ру, выросшем без присмотра, чувствовалось нечто опасное и непредсказуемое, а именно это привлекало к нему Эрика. Если Эрик не умел очаровывать женщин, то Ру был мастером по этой части — во всяком случае, так следовало из его рассказов. Мошенник и враль, при случае не брезговавший и воровством, Ру был ближайшим после Розалины товарищем Эрика.
Фрейда кивнула в ответ, но едва заметно. Она знала Ру всю его жизнь и по-прежнему недолюбливала его; когда в Равенсбурге совершалось какое-нибудь преступление или просто что-то бесчестное, она была убеждена, что к этому приложил руку Ру. И, по правде говоря, Фрейда чаще была права, нежели ошибалась. Она бросила на сына быстрый взгляд, но воздержалась от резкого замечания. Теперь, когда Эрику было пятнадцать, его готовность во всем подчиняться матери резко уменьшилась. Тем более что Тиндаль из семи пять дней в неделю был пьян, и практически всю работу в кузнице выполнял Эрик.
— Опять решили устроить засаду на барона? — сказал Ру.
Фрейда метнула на него недобрый взгляд. Эрик смутился. Ру усмехнулся. У него было узкое лицо, умные глаза и живая улыбка, приятная, несмотря на кривые зубы. Внешне Ру был еще менее привлекательным, чем Эрик, но благодаря своей неиссякаемой жизнерадостности и энергичности считался милым и даже очаровательным среди тех, кто его знал. Впрочем, Эрику было также известно, что Ру обладал жестким характером и не всегда держал себя в руках — в результате чего ему частенько приходилось искать защиты у Эрика. Мало кто из ребят мог соперничать с Эриком: он был слишком силен и в тех редких случаях, когда кто-то выводил его из себя, являл поистине устрашающее зрелище. Однажды, в минуту гнева, он ударил одного парня с такой силой, что тот пролетел через весь двор и, ударившись о стену трактира, сломал себе руку.
Ру слегка приоткрыл полу своего потрепанного плаща, под которым, впрочем, был новенький, с иголочки, камзол, и Эрик увидел бутылку зеленого стекла с длинным горлышком. В глаза ему бросился отчетливый оттиск баронского герба.
Эрик закатил глаза.
— Хочешь, чтобы тебе отрубили руку? — сердитым шепотом спросил он.
— Я помогал папаше разгружать повозку.
— Что это?
— Отборное ягодное вино, — ответил Ру. Эрик нахмурился. Даркмур был центром виноградарства и виноделия Островного Королевства, и жизнь практически всех подданных баронии закручивалась вокруг вина. На севере лесорубы рубили дубы, из коих бондари изготавливали бродильные чаны, бочки для выдержки вин и пробки, на юге стеклодувы выдували бутылки, а центральная часть Даркмура представляла собой сплошные виноградники.
Хотя на западе, в Вольных Городах провинций Наталь и Джайбон, тоже делались неплохие вина, ни одно из них по букету, тонкости и выдержке не могло сравниться с винами, произведенными во владениях барона фон Даркмура. Даже виноград сорта “Пино Нуар”, ранее ввозимый из Бас-Тайры, потому что его было очень трудно выращивать, прижился в Даркмуре, как ни в одном другом месте Королевства. Пьянящие красные, бодрящие белые, игристые для торжеств, винные изделия Даркмура высоко ценились повсюду, начиная от северных границ и кончая дальним югом, сердцем Империи Великого Кеша. И среди них особенно ценным было густо-сладкое десертное вино, именуемое ягодным.
Сделанное из ягод, сморщенных таинственной сладкой гнилью, которая изредка поражала виноград, оно было редким и баснословно дорогим; цена бутылки, которую Ру прятал под плащом, равнялась полугодовому заработку фермера. А герб на ней означал, что эта бутылка — из личных погребов барона и прислана сюда вместе с другими из резиденции барона в Даркмуре, специально к его визиту в собрание гильдии виноделов Равенсбурга. Конечно, ворам давно уже не отрубали руки, но если бы Ру поймали с этой бутылкой, он заплатил бы за нее пятью годами каторги.
Снова пропели трубы, и показались первые всадники эскорта; знамена шелестели под полуденным бризом, подковы высекали искры из булыжников мостовой. Эрик машинально опустил взгляд на конские копыта, ища признаки хромоты, но таковых не увидел. Как бы ни судачили о том, что барон неважно управляет своими владениями, его кавалеристы держали лошадей в прекрасном состоянии.
Всадники въехали на площадь и, развернувшись у маленького фонтана в две шеренги, начали медленно оттеснять обывателей. Через несколько минут перед Собранием Виноградарей и Виноделов было освобождено достаточно места, чтобы карета барона могла спокойно проехать.
Кавалеристов сменил отряд солдат в серых накидках с гербом Даркмура: на алом поле — черный ворон, сжимающий в клюве ветвь падуба. Чуть повыше герба у каждого солдата был нашит золотой кружок: знак его принадлежности к личной гвардии барона.
Наконец на площадь вкатилась карета, и Эрик поймал себя на том, что невольно затаил дыхание. Проклиная мать с ее навязчивой идеей, он осторожно сделал глубокий вдох и приказал себе успокоиться.
По толпе пробежал шепоток, и Эрик прислушался. Уже больше года по баронии ходили слухи о плохом здоровье барона, и то обстоятельство, что сейчас он сидел в карете рядом с супругой, а не гарцевал на лихом коне во главе эскорта, указывало на то, что барон фон Даркмур действительно серьезно болен.
Потом внимание Эрика привлекли двое молодых людей на одинаковых гнедых лошадях; каждый — в сопровождении знаменосца с баронским штандартом. Судя по эмблемам на знаменах, слева был Манфред фон Даркмур, младший отпрыск барона, а справа — Стефан, его старший сын. Юноши, похожие как близнецы, несмотря на год разницы в возрасте, управляли лошадьми с легкостью, свойственной опытным наездникам, и Эрик невольно залюбовался ими.
Манфред окинул взглядом толпу и, заметив Эрика, нахмурился. Стефан, увидев, куда смотрит брат, наклонился к нему и что-то сказал. Оба юноши были одеты одинаково: высокие сапоги для верховой езды, тугие бриджи, белые шелковые сорочки под безрукавками из тонкой кожи и черные фетровые береты, украшенные золотыми эмблемами и орлиными перьями. На боку у каждого висела рапира, и, несмотря на молодость, сыновья барона считались неплохими фехтовальщиками.
Указав подбородком на Стефана, Фрейда шепнула:
— Твое место, Эрик.
Голос у нее был жесткий. Эрик почувствовал смятение, хотя знал, что самое неприятное еще впереди. Карета остановилась; грумы распахнули двери, а двое бюргеров выступили вперед, чтобы приветствовать барона. Первой из кареты вышла надменная женщина; она была красива, но выражение высокомерного презрения, казалось, навеки застывшее на лице, портило ее красоту. Одного взгляда на нее и на двух юношей, уже спрыгнувших с лошадей, было достаточно, чтобы понять, что это их мать. Все трое были темноволосыми, стройными и высокими. Оба юноши подошли к матери, поклонились и встали по бокам. Баронесса оглядела горожан, и, когда она увидела возвышающегося над толпой Эрика, лицо ее потемнело.
— Его светлость Отто, барон Даркмурский, лорд Равенсбургский! — провозгласил герольд.
Толпа разразилась почтительными, если не сказать радостными, возгласами. Не то чтобы подданные уж очень любили своего барона, но, без сомнения, они его уважали. Правда, налоги могли бы быть и поменьше — впрочем, налоги всегда высоки, — а в защите от бандитов, которую должны были обеспечивать горожанам солдаты барона, здесь никто не нуждался. Барония находилась в глубине королевства, дикие земли Западного Княжества были отсюда далеко, так что мошенники и злодеи почти не беспокоили честных путников в окрестностях Даркмура. В ближайших горах никогда не видели ни гоблинов, ни троллей, поэтому горожане придерживались мысли, что нет проку содержать солдат, которые только и делают, что эскортируют своего господина, без конца чистят оружие и жрут. Но виноград хорошо уродился, еды было вдоволь всем, и за это полагалось воздать благодарность барону.
Когда приветствия стихли и мужчина, вышедший из кареты, направился к городским нотаблям, над толпой пронесся вздох. Раньше барон не уступил бы Эрику статью, а теперь он сгорбился и выглядел лет на тридцать старше своих сорока пяти. От природы худощавый, сейчас он казался просто изможденным, а по-прежнему широкие плечи только усиливали это впечатление. Его золотистые кудри распрямились и поседели, лицо приобрело пепельный оттенок, а щеки стали впалыми и такими бледными, словно их обтянули отбеленным пергаментом. Квадратная челюсть и высокий лоб придавали ему еще более нездоровый вид. Младший сын помогал отцу, крепко поддерживая его под левую руку. Движения барона были судорожными, и Эрик испугался, что он вот-вот упадет. Кто-то рядом с Эриком пробормотал:
— Так, значит, не врали, что у него удар...
У Эрика мелькнула мысль, что мать пожалеет барона в таком состоянии, и, как бы отвечая ему, Фрейда сказала:
— Я должна это сделать.
Растолкав тех, кто стоял впереди, она прошмыгнула между двумя верховыми гвардейцами так быстро, что те не успели ее остановить.
— Я — свободная женщина Королевства и требую, чтобы меня выслушали! — прокричала она, и ее громкий голос разнесся по всей площади.
Толпа притихла. Все взоры обратились на жилистую женщину, наставившую на барона обвиняющий палец.
— Отто фон Даркмур, признаешь ли ты Эрика фон Даркмура своим сыном?
Барон, который, несомненно, был тяжело болен, остановился и повернулся к женщине, задававшей ему этот вопрос каждый раз, когда он приезжал в Равенсбург. Он поискал глазами кого-то у нее за спиной и наконец нашел Эрика — тот спокойно стоял позади матери: живой портрет барона в юности. В этот момент к нему подошла баронесса и что-то быстро шепнула на ухо. Лицо барона тронула печаль; отворачиваясь от Фрейды, он слегка покачал головой и не говоря ни слова пошел к самому большому зданию в городе — Собранию Виноградарей и Виноделов. Баронесса последовала за мужем, но перед этим наградила Фрейду и Эрика жестким взглядом, в котором ясно читался гнев.
Ру вздохнул — и вместе с ним вся толпа, как один человек, перевела дыхание.
— Ну вот, представление окончено.
— Вряд ли мы повторим его еще раз, — откликнулся Эрик.
Фрейда медленно пошла назад, к сыну, а Ру спросил:
— Почему? Неужели ты думаешь, что если твоей матери представится новый случай, она остановится?
— У нее не будет другого случая. Он умирает, — ответил Эрик.
— Откуда ты знаешь? Эрик пожал плечами:
— Я видел, как он смотрел на меня. Он прощался.
Подошла Фрейда. Лицо ее было непроницаемо.
— У нас еще много работы, — сказала она. Ру бросил быстрый взгляд туда, где Манфред и Стефан, пристально глядя на Эрика, негромко разговаривали между собой. Судя по всему, Стефан рвался пересечь площадь и затеять с Эриком ссору, а Манфред старался его удержать.
— Похоже, твои единокровные не очень-то тебя любят, не так ли? Особенно этот Стефан, — заметил Ру.
Эрик на это ничего не сказал, но неожиданно заговорила Фрейда:
— Он знает, что скоро унаследует то, что по праву принадлежит Эрику.
Эрик и Ру переглянулись. Оба отлично знали, что с Фрейдой лучше не спорить. Она уверяла, что однажды весенней ночью, в лесной часовне барон взял ее в жены перед лицом странствующего монаха, служителя Бога Дэйлы, защитника слабых. И что потом он потребовал и добился признания брака недействительным, чтобы жениться на дочери герцога Ранского. Соответствующие документы сохранились, но были опечатаны по королевскому приказу из политических соображений.
— Тогда, конечно, другого раза точно не будет, — сказал Ру.
Эрик вопросительно посмотрел на него:
— Ты это о чем?
— Если ты прав, в будущем году бароном будет Стефан. А он, судя по всему, именно тот человек, который не колеблясь публично назовет твою мать лгуньей.
Фрейда остановилась. На ее лице появилось выражение, которого Эрик никогда раньше не видел: выражение безнадежности.
— Он не посмеет, — сказала она, но в голосе ее звучала скорее надежда, нежели уверенность. Она попыталась напустить на себя вызывающий вид, но по глазам ее было видно — она понимает, что Ру прав.
— Пойдем, мама, — сказал Эрик мягко. — Пойдем домой. Горн еще теплый, но, если появится работа, мне придется снова разводить огонь. Тиндаль, это уж точно, не в состоянии этого сделать. — Он нежно положил руку ей на плечо и удивился, какой хрупкой она внезапно показалась. Фрейда покорно позволила ему увести себя.
Горожане расступались, давая дорогу молодому кузнецу и его матери. Все чувствовали, что вскоре этой традиции, возникшей пятнадцать лет назад, придет конец. Тогда прекрасная и пылкая Фрейда впервые храбро выступила вперед и, держа перед собой плачущего младенца, потребовала, чтобы Отто фон Даркмур признал ребенка своим. Каждая живая душа в баронии знала эту историю. Через пять лет она вновь предъявила свои требования — и вновь барон не подтвердил, но и не опроверг ее притязаний. Его молчание придавало достоверности словам Фрейды, и с годами история о незаконном ребенке барона Даркмурского стала основой местной легенды, вполне пригодной для того, чтобы заставить раскошелиться на выпивку путников, направляющихся из Восточного княжества в Западное и наоборот.
В молчании барона крылась какая-то тайна, ибо стоило ему хоть раз опровергнуть ее, и Фрейде пришлось бы искать доказательства, чтобы не прослыть сутяжницей и лгуньей. Но таинственный странствующий монах как в воду канул, а других свидетелей не было. А так Фрейда спокойно трудилась в трактире, а мальчик вырос и стал помощником кузнеца.
В том, что барон — отец Эрика, не сомневался никто: чтобы убедиться в этом, достаточно было один раз увидеть их рядом. Но дальше мнения горожан разделялись. Одни считали, что история с браком — просто хитрая выдумка, и восторгались добротой барона, который не хочет осложнять жизнь женщине, публично называя ее обманщицей. Другие, наоборот, обвиняли его в трусости, говоря, что он одинаково боится как солгать, утверждая, что Эрик не от него, так и признать правду, опасаясь гнева жены и сложностей, связанных с появлением еще одного претендента на наследство. Но как бы то ни было, вызов Фрейды раз за разом оставался без ответа и, таким образом, Эрик мог именовать себя фон Даркмуром, поскольку барон никогда не отрицал его права на это имя.
Они медленно шли по улице, возвращаясь в трактир. Ру, который не мог помолчать двух минут, спросил:
— Эрик, какие планы на вечер?
Эрик знал, на что он намекает: визит барона был поводом для праздника, конечно, не таким серьезным, как традиционные торжества, но вполне достаточным, чтобы трактир “Шилохвость” был набит битком, чтобы мужчины всю ночь пили и играли, а девушки собирались у фонтана, в надежде, что юноши наберутся храбрости для серьезного знакомства. Что касается Эрика, то для него праздник означал в основном работу. Он так и сказал Ру.
— А они мамочкины сынишки, тут и сомневаться нечего, — заметил Ру, бросив через плечо взгляд на площадь, где возле экипажа стояли отпрыски барона, по-прежнему глядя вслед Эрику и его матери. Ру остановился: его одолевал соблазн сделать им непристойный жест, но он удержался. Даже на таком расстоянии на их лицах ясно читалась неприкрытая враждебность и черная злоба. Ру повернулся и заторопился в сторону постоялого двора — догонять ушедшего вперед Эрика.

***

С наступлением сумерек жизнь в городе начала замирать повсюду, кроме трактира “Шилохвость”, куда стекались, чтобы пропустить кружку вина или эля, те, кому не хватило влияния получить приглашение на обед в Собрании Виноградарей и Виноделов. В трактире царила громкая болтовня, мужчины играли по маленькой в карты и кости или соревновались в метании дротиков.
Эрик помогал на кухне, как часто делал при большом наплыве посетителей. Хотя Фрейда и была всего лишь простой служанкой, Мило признавал за ней право быть старшей на кухне, признавал исключительно потому, что Фрейда имела привычку указывать каждому, что тот должен делать. И такое отношение, разумеется, вызывало естественное раздражение у остальных, несмотря на то что в своих указаниях Фрейда почти никогда не ошибалась. Прислуга в трактире то и дело менялась, и каждый считал своим долгом объяснить Мило причины своего ухода. А тот всегда отвечал одно и то же: она — моя старая подруга, а вы — нет.
По сути, если говорить серьезно, они были просто семьей, Фрейда и Эрик, Мило и Розалина: муж и жена, брат и сестра. И хотя ночью Мило спал в своей комнате, Розалина — в своей, Фрейда — на чердаке над кухней, а Эрик — на соломенном тюфяке в амбаре, с рассвета и до заката все они абсолютно естественно играли роли членов дружного семейства. Фрейда управляла трактиром так, как словно она здесь хозяйка, а Мило не возражал, главным образом потому, что она делала это с большим толком; кроме того, он, как никто иной, понимал ту боль, с которой всю жизнь прожила Фрейда. Она по-прежнему любила барона, хотя не призналась бы в этом никому, и Мило не сомневался, что требование признать ее сына было искаженным отражением этой любви, отчаянной попыткой утвердить какой-нибудь символ того, что, пусть недолго, она любила по-настоящему и была любима.
Распахнув дверь в гостиную, Эрик вкатил за стойку очередной бочонок дешевого вина и поставил его у ног Мило. Старик снял с подставки пустой бочонок, и Эрик с легкостью водрузил новый на его место. Мило деревянной колотушкой вогнал кран, выбив затычку, и нацедил себе стаканчик на пробу. Потом, поморщившись, вопросил:
— Ну почему среди лучшего в мире вина мы пьем именно это?
Эрик рассмеялся:
— Потому что это все, что мы можем себе позволить.
Мило передернул плечом:
— У тебя невыносимая привычка быть честным. — И с улыбкой добавил:
— Ну да ладно, действуют-то они все одинаково, не так ли? Три кружки развяжут язык и свалят с ног точно так же, как три кружки лучшего баронского вина, а?
При упоминании о бароне веселое выражение слетело с лица Эрика.
— Откуда мне знать, — буркнул он, отвернувшись.

1 Следующая страница


Королева мрака 2

Мило положил руку ему на плечо:
— Извини, парнишка.
Эрик пожал плечами:
— Пустяки, Мило, — о чем говорить.
— Отдохни-ка ты, пожалуй, — сказал трактирщик. — Я чувствую, веселье идет на спад.
Эрик усмехнулся, услышав такое заявление: шум в гостиной, сплетенный из хохота, громких разговоров и азартных криков был оглушающим.
— Ну, если ты так чувствуешь... Эрик обогнул стойку и, протолкавшись к выходу, у самой двери поймал осуждающий взгляд Розалины.
— Я скоро вернусь, — раздельно прокричал он, и Розалина, в притворном раздражении подняв глаза к потолку, пошла к стойке, по пути собирая со столов пустые кружки.
Вечер выдался зябким, и в любую минуту с вершин Даркмурских гор мог потечь еще более холодный воздух. Хотя высотой они уступали Каластийским горам на западе или хребтам Мировых Клыков на севере, на вершинах их лежали снежные шапки, и внезапные заморозки причиняли фермерам много хлопот. Только летом погода здесь была постоянно теплой.
Эрик пошел к фонтану перед Собранием. Как он и думал, на парапете фонтана Виноградарей и Виноделов еще сидели несколько парней с девушками. Ру шептал что-то рыжеволосой зеленоглазой красотке, которая умудрялась смеяться, одновременно сохраняя на лице кислое выражение. Красотку звали Гвен; она считалась одной из самых хорошеньких девушек города. Руки ее были заняты успешным пресечением настойчивых попыток Ру получше изучить строение ее тела.
— Вечер добрый, Ру, вечер добрый, Гвен, — поздоровался Эрик.
Увидев Эрика, девушка просияла. Она уже не раз, хотя и безрезультатно, пыталась привлечь его внимание.
— О Эрик! — воскликнула она, с удвоенной силой отталкивая руки Ру. Тот на время прекратил атаку и спросил у Эрика:
— Ну, как там в трактире? Закончил?
Эрик покачал головой:
— Небольшая передышка. Через пару минут я должен вернуться. Просто хотел глотнуть воздуха. Там так накурено, да и шум...
Гвен хотела что-то сказать, но странное выражение на лице Ру заставило ее обернуться. Эрик тоже посмотрел в ту сторону.
В круге света от факелов, установленных вокруг фонтана, возникли два богато одетых человека с рапирами у поясов.
Гвен вскочила на ноги и сделала неуклюжий реверанс. Остальные тоже зашевелились — только Эрик стоял как вкопанный и Ру остался сидеть, открыв рот от неожиданности.
Стефан и Манфред фон Даркмуры разглядывали равенсбургских парней и девушек. Манерами и одеждой братья среди них напоминали двух лебедей, случайно залетевших на пруд с гусями и утками. По тому, как тщательно они старались сохранить равновесие, было видно, что они немало выпили.
Стефан уперся взглядом в Эрика и побагровел. Манфред быстро схватил его за руку и что-то зашептал ему на ухо. Наконец Стефан неохотно кивнул и выдавил из себя холодную улыбку. Подчеркнуто не обращая внимания на Эрика и Ру, он слегка поклонился в сторону Гвен:
— Барышня, похоже, мой отец и ваши бюргеры столь глубоко увязли в вопросах виноградарства и виноделия, что это выходит за пределы моего понимания и терпения. Не желаете ли вы познакомить нас с какими-нибудь более.., интересными развлечениями ?
Гвен зарделась и бросила взгляд на Эрика. Тот нахмурился и отрицательно качнул головой. Но, словно отказывая ему в праве советовать ей, она легко спрыгнула с парапета и сказала:
— Буду счастлива, сэр. — И повернулась к девушке, сидевшей рядом:
— Катрин, присоединяйся!
Стефан протянул ей руку, и она взяла ее, как заправская придворная дама. Манфред подхватил Катрин, и все четверо медленно пошли прочь от фонтана. На ходу Гвен весьма выразительно покачивала бедрами.
— Пожалуй, нам лучше пойти за ними, — сказал Эрик, когда обе парочки растаяли в темноте.
Ру встал прямо перед ним:
— По драке соскучился?
— Нет, но эти двое никого и спрашивать не станут, а девчонки...
Ру крепко уперся рукой Эрику в грудь, не давая пройти.
— ..знают, во что вляпываются с этими дворянскими сынками, — закончил он. — Гвен не ребенок. И Стефан будет не первым, кто задерет ей юбку. А ты, похоже, единственный парень в городе, который не валялся с Катрин на сеновале. — Проследив взглядом направление, в котором скрылась эта четверка, он добавил:
— Хотя я думал, что у этих девиц вкус получше. — Внезапно Ру понизил голос, и его тон приобрел столь знакомую Эрику жесткость. Ру говорил так, только когда был серьезно обеспокоен. — Эрик, наступит день, и тебе придется столкнуться с твоим проклятым братцем. И тогда, вероятно, тебе придется его убить. — Эрик нахмурился: ему не понравились ни слова Ру, ни тон, которым они были сказаны. — Но не сегодня. И не из-за Гвен. И вообще, не пора ли тебе возвращаться в трактир?
Эрик кивнул и, мягко убрав руку Ру со своей груди, на мгновение застыл в неподвижности, пытаясь осознать то, что только что сказал его друг. Потом тряхнул головой, повернулся и пошел обратно в трактир.

Глава 2
СМЕРТИ

Тиндаль умер.
Он умер два месяца назад, и Эрик до сих пор не мог в это поверить. Каждый раз, входя в кузницу, он думал, что сейчас увидит кузнеца спящим на тюфяке в дальнем углу или за работой. Веселость Тиндаля, когда он был под мухой, его угрюмость, когда он бывал трезв, казалось, навеки поселились здесь, в этой кузнице, где Эрик в течение шести лет постигал премудрости своего ремесла.
Он пошевелил оставшиеся с вечера угли, прикидывая, сколько потребуется дров, чтобы разогреть горн. Со вчерашнего дня во дворе стояла, накренившись, повозка мельника со сломанной осью, и работы с ней хватит до темноты. Эрик никак не мог свыкнуться с мыслью, что Тиндаля больше нет.
Два месяца назад Эрик спустился с чердака. Было обычное утро. Но когда он взглянул туда, где всегда спал Тиндаль, волосы у него на голове встали дыбом. Раньше он никогда не видел покойников, но на дохлых зверей насмотрелся. В позе неподвижно лежащего кузнеца было нечто до жути знакомое. Эрик потрогал Тиндаля и, ощутив под пальцами смертный холод, отдернул руку, как от огня.
Местный жрец богини Килианы, который по совместительству служил лекарем для городской бедноты, быстро подтвердил, что Тиндаль действительно испил свою последнюю чашу вина. Поскольку семьи у него не было, похоронами занялся Мило и организовал поспешное огненное погребение с большущим костром. Пепел был развеян по ветру, а жрец Певицы Зеленой Тишины вознес своей богине молитву, хотя покровителем кузнецов правильнее было бы считать Тит-Онанки, бога войны. Впрочем, Эрик надеялся, что Килиана, богиня лесов и полей, позаботится о душе умершего: за те шесть лет, что Эрик провел в кузнице, Тиндаль выковал, быть может, всего один меч, зато плугов, мотыг и иного сельскохозяйственного инвентаря — бессчетное количество.
Ушей Эрика коснулся отдаленный шум. Это по западной дороге из столицы Княжества, Крондора, подъезжал полуденный дилижанс. Эрик знал, что им скорее всего правит Перси из Риммертона, который не преминет завернуть в “Шилохвость”, чтобы дать лошадям возможность отдохнуть, а пассажирам — подкрепиться. Перси, тощий как жердь и с ненасытным аппетитом, обожал стряпню Фрейды.
Эрик не ошибся: грохот железных ободьев и стук копыт стали громче, и вот уже дилижанс вкатил во двор. Зычным “Тпру!” Перси остановил свою четверку. Регулярное сообщение между Саладором и Крондором открылось пять лет назад и приносило Джейкобу Эстербруку, богатому торговцу из Крондора, придумавшему и осуществившему это новшество, немалый доход; поговаривали, что теперь он собирается открыть еще одну линию между Саладором и Бас-Тайрой. Каждый дилижанс представлял собой обычную крытую повозку с откидным бортиком сзади, который в открытом состоянии превращался в ступеньку. Незамысловатые сиденья в виде пары досок вдоль бортов и грубые рессоры лишали пассажиров всяких надежд на комфорт, зато дилижанс в отличие от караванов передвигался быстро, почти со скоростью верхового, что для людей, лишенных возможности держать собственных лошадей, было немаловажно.
— Привет, Перси, — произнес Эрик.
— Эрик! — жизнерадостно откликнулся Перси. На его длинной тощей физиономии красовалась неизменная ухмылка, обрамленная узорчиком из дорожной пыли. Он повернулся к двум своим пассажирам: один из них был с претензией на роскошь, а другой — малость попроще. — Равенсбург, господа.
Мужчина, одетый попроще, кивнул и встал, собираясь сойти. Эрик любезно помог Перси откинуть бортик и спросил:
— Вы здесь задержитесь?
— Нет, — ответил Перси. — Второй джентльмен направляется в Волвертон; там конец пути. — Волвертон лежал в часе езды по направлению к Даркмуру, и Эрик понимал, что пассажир вряд ли захочет останавливаться на обед в двух шагах от места назначения. — Оттуда я порожняком поеду в Даркмур, — продолжал Перси. — Времени будет полно, спешить не надо. Скажи матери, что через пару дней я, с божьего дозволения, вернусь и уж тогда пусть ее прекрасные пироги с мясом поберегутся. — Перси плотоядно погладил себя по тощему животу, и его ухмылка стала еще шире.
Эрик кивнул. Перси закрыл бортик, развернул упряжку и, пустив лошадей рысью, выехал со двора. Эрик повернулся к мужчине, сошедшему с дилижанса, чтобы узнать, не требуется ли ему комната, но тот уже скрылся за углом амбара.
— Сэр! — окликнул его Эрик и поспешил вслед. Он обогнул амбар и подошел к кузнице как раз, когда незнакомец, поставив свой мешок на пол, снимал дорожный плащ. Мужчина был так же широк в плечах и так же крепок, как Эрик, хотя и на целую голову ниже. На голове у него была небольшая лысина, окаймленная длинными седыми волосами, которая придавала ему задумчивый, почти ученый вид. Брови у него были густыми и черными, хотя щетина, за время пути проступившая на его чисто выбритом лице, оказалась почти белой.
И он очень внимательно осматривался. А потом, повернувшись к Эрику, в изумлении застывшему у него за спиной, неожиданно сказал:
— Ты, должно быть, ученик. Кузница у тебя в порядке, юнец. Это хорошо.
Голос у него был со слабой гнусавинкой, характерной для уроженцев Дальнего Берега или Закатных островов.
— Кто вы? — спросил Эрик.
— Мое имя Натан. Я новый кузнец, направленный сюда из Крондора.
— Из Крондора? Новый кузнец? — Эрик был в замешательстве, и на его лице оно, вероятно, отразилось, потому что приезжий, вешая плащ на колышек в стене, пожал плечами и пояснил:
— В гильдии спросили, хочу ли я получить эту кузницу. Я сказал “да”, и вот я здесь.
— Но это моя кузница, — сказал Эрик.
— Таково предписание барона, парень, — ответил Натан, и в голосе его появилась твердость. — Ты можешь уметь многое — и даже обладать талантом, — но в военное время тебе придется чинить оружие и ухаживать за лошадьми кавалеристов, а также за рабочими лошадьми фермеров.
— Война! — воскликнул Эрик. — Войны не было в Даркмуре со времен его завоевания!
Натан быстро шагнул вперед и, положив руку Эрику на плечо, крепко его стиснул.
— Я понимаю твои чувства. Но закон есть закон. Для гильдии ты — всего лишь ученик...
— Нет.
Кузнец нахмурился.
— Нет? Твой мастер не зарегистрировал тебя в гильдии?
Эрик, в душе которого боролись два чувства — раздражение и ирония, сказал:
— Мой бывший мастер почти все время был пьян. С десяти лет я делал здесь практически всю работу. Много раз он обещал съездить в Крондор или Рилланон и оформить мое ученичество. Первые три года я просил его послать уведомление королевской почтой, а потом... Потом я был слишком занят, чтобы все время напоминать. Он умер два месяца назад, и до сих пор никто не жаловался, что я не справляюсь с работой.
Кузнец потер подбородок и покачал головой:
— Н-да, юнец, незадача. Ты на три года старше большинства из тех, кто только начинает учиться...
— Начинает! — воскликнул Эрик. Раздражение в нем постепенно стало брать верх. — Я могу потягаться с любым кузнецом из гильдии...
Натан побагровел.
— Не в этом дело! — проревел он, и гнев придал его голосу достаточно мощи, чтобы заставить Эрика замолчать. — Не в этом дело, — повторил он тише, увидев, что Эрик слушает. — Ты можешь быть лучшим кузнецом в Королевстве, даже во всей Мидкемии, но в гильдии об этом никому не известно. Ты не внесен в список учеников, и ни один человек, имеющий звание гильдмастера, не поручится за тебя. Поэтому ты должен начать...
— Я не собираюсь учиться еще семь лет! — сказал Эрик, раздражение которого достигло предела.
— Если ты еще раз перебьешь меня, парень, мне придется дать тебе урок вежливости, — сказал Натан.
По виду Эрика было заметно, что он ничуть не чувствует себя виноватым, но все же он промолчал.
Натан продолжал:
— Ты можешь отправиться в Крондор или Рилланон и обратиться в гильдию. Тебе устроят экзамен. Если ты проявишь хорошие знания и навыки, тебя допустят к ученичеству, и, быть может, даже сразу дадут тебе степень подмастерья, хотя лично я в этом сомневаюсь. Будь ты даже лучшим кузнецом в мире, существуют неписаные правила. Добрячков, которые осчастливят тебя следующей степенью, не заставив заработать ее горбом, мало. И кроме того, всегда есть опасность, что тебя без всякого экзамена назовут самонадеянным невеждой и вышвырнут на улицу. — Последние слова были сказаны таким жестким тоном, что Эрик вдруг осознал — чтобы заработать свой значок мастера, этот человек провел по меньшей мере лет семь в учениках, а потом, быть может, вдвое больше в подмастерьях, и для него слова Эрика звучали как детское хныканье. — А еще ты можешь пройти ученичество здесь, в своем родном городе, где у тебя есть семья и друзья, — только надо набраться терпения. Если ты и впрямь такой умелый, как говоришь, я выдам тебе поручительство при первой же возможности, и ты получишь право просить собственную кузницу.
Эрик опять хотел возразить, что у него уже есть кузница, но промолчал. Натан продолжал:
— И последний вариант. Ты можешь сегодня же убраться отсюда и стать независимым кузнецом, на свой собственный страх и риск. Если у тебя есть способности, с голоду ты не помрешь. Но без значка ты сможешь открыть кузницу только в самой глухой деревушке, если, конечно, не захочешь поселиться у самой границы. Ни один нобиль никогда не доверит своих лошадей и оружие никому, кроме гильдмастера. А обычные богатей не станут иметь дело ни с кем, кроме гильдейского подмастерья. Это значит, что как бы даровит ты ни был, ты навсегда останешься не более чем простым жестянщиком. — Он замолчал. Эрик тоже не говорил ни слова, и через мгновение Натан продолжил:
— Задумался? Это неплохо. Итак, подведем черту: ты можешь остаться и совершенствовать свое мастерство, а я, имея под боком лишнюю пару рук, обладателя которых не надо учить каждой мелочи, буду считать, что мне повезло. А можешь отсиживаться в углу, обижаться и думать, что знаешь больше меня, — и это никому не пойдет на пользу. В этой кузнице есть место только для одного мастера, парень, и этот мастер — я. Так обстоит дело, и таков перед тобой выбор. Тебе нужно время подумать?
Эрик немного помолчал, а потом сказал:
— Нет. Я уже все обдумал, мастер Натан. — Он вздохнул и добавил:
— Вы правы. В кузнице должен быть только один мастер. Я...
— Выкладывай, парень.
— Я хозяйничал здесь так долго, что стал считать эту кузницу своей и надеялся, что гильдия отдаст ее мне.
Натан коротко кивнул:
— Понятно.
— Вы не виноваты в том, что Тиндаль был разгильдяем, а время, которое я провел здесь, пропало впустую.
— Довольно, парень...
— Эрик. Меня зовут Эрик.
— Довольно, Эрик, — сказал Натан; внезапно он сильно размахнулся и наотмашь ударил Эрика так, что сбил его с ног. — Я же сказал — если перебьешь меня снова, я научу тебя вежливости. А я человек слова.
Эрик сел, потирая челюсть. На его лице было написано изумление. Он понимал, что кузнец ударил вполсилы, но все равно ему было очень больно.
— Да, сэр, — произнес он, придя в себя.
Натан протянул руку, и Эрик принял ее. Кузнец помог ему встать.
— Я собирался сказать, что время, потраченное на овладение ремеслом, никогда не пропадает впустую. Тебе не хватает только рекомендаций. Если ты действительно так хорош, как о себе думаешь, то будешь аттестован за минимально требуемые семь лет. Обращаясь в гильдию с просьбой о собственной кузнице, ты будешь старше многих подмастерьев, но далеко не самым старым, уж поверь мне. Эти парни тяжелы на подъем и обычно не уходят от мастера, пока им не перевалит за двадцать пять. Запомни, парень: ты получишь допуск к самостоятельной работе позже остальных, но ты начал учиться на четыре года раньше. Знание остается знанием, а опыт — опытом, и потому, чтобы пройти путь от подмастерья до мастера, тебе потребуется гораздо меньше времени. В конечном счете ты останешься в выигрыше. — Он повернулся на каблуках, словно заново осматривая кузницу:
— И, судя по тому, что я здесь вижу, если ты возьмешься за ум, мы отлично поладим.
В последней фразе было столько открытого дружелюбия и участия, что Эрик забыл о своей ноющей челюсти. Он утвердительно кивнул:
— Да, сэр.
— А теперь покажи мне, где я буду спать.
Без всяких указаний Эрик подхватил дорожный мешок кузнеца и его плащ.
— У Тиндаля не было семьи, поэтому он спал здесь. Сзади есть маленькая комнатка, а я спал на чердаке. — Эрик пожал плечами. — Когда он умер, я даже не подумал о том, чтобы перебраться в его комнату. Наверное, привычка. — Выйдя через заднюю дверь, он подвел Натана к пристройке, которую Тиндаль приспособил под спальню. — Мой бывший мастер редко бывал трезв, и я боюсь, что комната... — Эрик распахнул дверь.
Их встретила такая вонь, что он поперхнулся. Натан чуть помедлил, потом отступил на шаг и сказал:
— В свое время мне приходилось работать с пьянчугами, парень, это запах прокисшей блевотины. Никогда не пытайся утопить свои беды в вине. Это медленная и болезненная смерть. Смело встречай их, а одолев, забывай про них.
Что-то в его голосе подсказало Эрику, что Натан не просто повторяет старую мудрость, а говорит убежденно.
— Я наведу здесь порядок, сэр, а вы пока отдохните в трактире.
— Пожалуй, мне лучше лична познакомиться с трактирщиком, в конце концов он — мой арендатор. И кроме того, я не прочь перекусить.
Внезапно Эрик осознал одну вещь, о которой до сих пор не задумывался. Должность кузнеца предоставлялась гильдией и патент давал исключительное право на работу в городе, но в остальном кузнец, как любой ремесленник или лавочник, должен был сам подыскать и оборудовать себе рабочее место.
— Сэр, у Тиндаля не было семьи. Кому...
Натан положил руку Эрику на плечо.
— Кому я должен заплатить за инструменты?
Эрик кивнул.
— Мои собственные инструменты идут медленной скоростью и прибудут со дня на день. У меня нет ни малейшего желания присваивать то, что не принадлежит мне по праву. — Натан в задумчивости поскреб отросшую за день щетину. — Договоримся так: когда ты соберешься покинуть Равенсбург и начать собственное дело, то заберешь их. Ты был его последним учеником и по традиции именно ты должен выкупить у вдовы все инструменты. Но семьи у него не было, так что и выкупать не у кого, не так ли?
Эрик понимал, что ему сделано невероятно щедрое предложение. Было принято, что ученик подрабатывал во время учебы, чтобы, получив степень подмастерья, мог сам купить полный набор инструментов и наковальню, а также при необходимости оплатить постройку кузницы. Поэтому большинство подмастерьев начинали карьеру с весьма скромным набором орудий труда, а Тиндаль, при всей его лености, был коваль-мастером целых семнадцать лет и имел любой инструмент, какой только существует в кузнечном деле, а некоторых у него было даже по два и по три. При хорошем уходе их хватило бы Эрику на всю жизнь!
— Если хотите, я провожу вас на кухню.
— Я найду дорогу. Только скажи мне, когда комната будет прибрана.
Эрик кивнул. Натан направился к задней двери трактира, а юноша, набрав в грудь побольше воздуха, нырнул в каморку Тиндаля. Первым делом он распахнул настежь окно, но это не помогло. Эрик с трудом сдерживал тошноту, хоть и был привычен к резким и неприятным запахам кузницы или амбара. Как можно быстрее он собрал в кучу все тряпки и выволок их наружу. Глаза у него слезились. Отвернув голову и стараясь дышать через рот, он поспешил к большой железной лохани, которой мать пользовалась для стирки, и швырнул туда постель и одежду Тиндаля. Когда Эрик начал разводить под лоханью огонь, подошла Фрейда.
— Кто этот человек, заявляющий, что он — новый кузнец?
Эрик был не в настроении ругаться с матерью, поэтому он миролюбиво ответил:
— Новый кузнец. Его прислала гильдия.
— А ты сказал ему, что здесь уже есть кузнец?
Эрик закончил разводить огонь и выпрямился.
— Нет, — ответил он как можно спокойнее. — Кузницей распоряжается гильдия. А я в гильдии не состою. — И, думая об инструментах Тиндаля, добавил:
— Натан очень великодушен, он оставляет меня. Он оформит меня в гильдии как своего ученика и...
Эрик был уверен, что мать начнет спорить, но вместо этого она лишь коротко кивнула и молча ушла. Пораженный, Эрик стоял, глядя ей вслед, пока треск огня под лоханью не напомнил ему о деле. Он бросил в лохань лепешку твердого мыла и принялся помешивать воду вальком, чтобы оно разошлось побыстрее. Вода постепенно бурела, а ему все не давало покоя странное поведение матери. Никогда раньше он не чувствовал такой безысходности, исходящей от нее.
Оставив белье кипятиться в лохани, Эрик бегом вернулся в комнатку кузнеца. Он вынес наружу большой сундук и куль с личными вещами, а колченогий шкаф решил пока оставить на случай, если Натан решит держать в нем свою одежду; в конце концов, вытащить его никогда не поздно.
— Не много же он скопил, — пробормотал Эрик, оттаскивая сундук в дальний угол двора. Туда же он отволок и куль. На досуге надо будет разобраться в этих вещах. Есть немало бедняков, разбивающих жалкие огородики на краях виноградников, и обноски им всегда пригодятся.
Потом Эрик вооружился рогожкой и принялся сдирать со стен пласты грязи.

***

Эрик вошел на кухню и увидел Мило. Он сидел за большим столом напротив Натана, который приканчивал большую плошку тушеного мяса. Мило кивал, соглашаясь с тем, что только что сказал Натан, а Фрейда, стоя у раковины, безучастно прислушивалась к беседе мужчин. Заметив Эрика, Розалина, которая помогала ей готовить овощи для ужина, движением головы показала на Фрейду, взглядом выражая сочувствие. Эрик коротко кивнул и, подойдя к матери, сказал, что хочет умыться. Фрейда пустила его к корыту, а сама отошла к печи, где разогревался хлеб, купленный утром у булочника.
Натан продолжал беседу, прерванную на мгновение появлением Эрика.
— Да, у меня есть тяга к железу, и я ловко с ним управляюсь, а вот в лошадях, по правде говоря, не разбираюсь совсем. То есть я могу прибить подкову так, чтобы компенсировать хромоту, или сделать еще что-нибудь в этом роде, но в остальном я такой же простак, как и все.
— Тогда вы поступили мудро, оставив Эрика, — сказал Мило с едва ли не отцовской гордостью. — По части лошадей он у нас прямо волшебник.
— Господин ковальмастер, судя по тому, что вы рассказывали, вы могли бы выбрать любую большую кузницу во владениях барона или даже получить место у герцога. Почему же вы выбрали наш городок? — спросила Розалина.
Натан отодвинул пустую плошку и улыбнулся.
— По правде сказать, я люблю вино, вот и решил сменить обстановку.
— Совсем недавно мы похоронили одного кузнеца, который любил вино, а теперь получаем другого такого же! Должно быть, Равенсбург прогневил богов! — выпалила, обернувшись, Фрейда.
Кузнец поглядел на нее, и когда заговорил, тон его был сдержанным, но было ясно, что он рассердился.
— Добрая женщина, я сказал, что люблю вино, а не пьянство. Я был хорошим отцом и мужем и долгие годы заботился о своих близких. Если я выпивал больше, чем стаканчик в день, это считалось событием. И я был бы благодарен вам, если бы вы не судили о том, о чем ничего не знаете. Кузнецы сделаны из того же материала, что и другие мужчины — и во всем похожи на них.
Фрейда отвернулась. Она слегка покраснела, но не сказала ничего, кроме:
— Огонь слишком сильный. Хлеб засохнет до ужина. — И сделала вид, что разгребает угли, хотя все знали, что это лишнее.
Эрик с минуту смотрел на нее, а потом обратился к Натану:
— Комната готова, сэр.
— И что, вы все собираетесь поместиться в этой крошечной каморке? — необдуманно поинтересовалась Фрейда.
Натан встал, перекинул через левую руку плащ и потянулся за своим дорожным мешком.
— Все? — переспросил он.
— Ну да, дети и ваша жена, о которых вы только что с такой нежностью упомянули.
Натан спокойно ответил, и в голосе его не было дрожи:
— Все умерли. Убиты на Дальнем Береге во время набега пиратов. Я был тогда старшим подмастерьем у ковальмастера барона Толберта в Тьюлане. — Все замолчали, а он продолжал:
— Я спал и проснулся от шума схватки. Я велел моей Марте присмотреть за детьми и побежал в кузницу. Не успел я сделать и двух шагов от дверей людской, как в меня попали две стрелы. — Он показал на плечо, потом — на левое бедро:
— Сюда и сюда. Я потерял сознание. На меня упало еще чье-то тело, и, думаю, только это меня и спасло. Как бы то ни было, когда на следующий день я очнулся, моя жена и дети были мертвы. — Он обвел комнату взглядом. — У нас было четверо детей, три мальчика и девочка. — Он вздохнул. — Маленькая Сара была просто чудо. — Натан замолчал, погрузившись в воспоминания, а потом вдруг воскликнул:
— Проклятие! Это случилось почти двадцать пять лет назад! — Не сказав больше ни слова, он кивнул Мило и пошел к двери.
Фрейда была потрясена. Со слезами на глазах она повернулась к Натану, желая что-то сказать, но кузнец уже вышел из кухни, а она все еще не могла найти слов.
Эрик поглядел ему вслед и перевел взгляд на мать. Впервые в жизни ему стало стыдно за нее, и это было отвратительное ощущение. Розалина смотрела на Фрейду одновременно осуждающе и сочувствующе. Мило, сделав вид, что ничего не замечает, встал из-за стола и направился в погреб.
После долгого молчания Эрик сказал:
— Пожалуй, схожу погляжу, как он устроился. А потом загляну в конюшню. — С этими словами он вышел.
Розалина молчала и старалась не смотреть на Фрейду, чтобы не смущать ее еще больше. Внезапно она услышала, что Фрейда тихонько всхлипывает. В растерянности, не зная, что и подумать, Розалина негромко окликнула ее.
Фрейда обернулась. Щеки ее были мокры от слез, а лицо выражало внутреннюю борьбу, словно она хотела излить какую-то глубоко скрытую боль, но после резкой отповеди уже не могла.
— Что мне еще сделать? — спросила Розалина. Несколько долгих мгновений Фрейда не двигалась, а потом тихо сказала:
— Надо вымыть ягоды. — Голос ее был хриплым. Розалина взялась за рукоять ручного насоса, который Мило с Эриком поставили год назад, чтобы Фрейде больше не надо было таскать воду из колодца. Когда корыто наполнилось, Фрейда неожиданно сказала:
— Всегда оставайся таким милым ребенком, как сейчас, Розалина. В нашем мире и так достаточно горя.
С этими словами она выбежала из кухни, притворившись, что спешит по делам, но Розалина поняла, что ей просто хочется побыть одной. Перепалка с новым кузнецом освободила какие-то чувства, которые Фрейда скрывала, а Розалина не понимала. За свои шестнадцать лет девушка никогда не видела мать Эрика плачущей и, перебирая ягоды, размышляла о том, хорошо это или плохо.

***

Вечер оказался спокойным. Всего несколько горожан заскочили в “Шилохвость” пропустить стаканчик, и только один попросил ужин. Эрик, решив оказать Розалине любезность, почистил котел, повесил его над очагом, угли в котором уже едва тлели, и пошел к двери, на прощание помахав Розалине, которая несла четыре кувшина с элемдля четырех подмастерьев, которые в городе считались самыми завидными женихами. Никто из четверых не испытывал к девушке никаких особенных чувств, но из желания покрасоваться перед остальными каждый пытался с ней заигрывать.
Выйдя на улицу, Эрик увидел мать. Она стояла у двери и смотрела в ночное небо, полное звезд. Все три луны уже зашли — редкий случай, — и вид звездного неба действительно стоил того, чтобы им залюбоваться.
— Мама, — тихо сказал Эрик.
— Побудь со мной, — мягко произнесла она, и это была просьба, а не приказ. — В такую же ночь я встретила твоего отца.
Эрик слыхал эту историю и раньше, но понимал, что его мать по-прежнему борется с чем-то, что нахлынуло на нее во время разговора с кузнецом. И хотя он не знал в точности, что происходит, но чувствовал, что ей надо выговориться. Он сел на ступеньки, а Фрейда продолжала стоять.
— Это был его первый приезд в Равенсбург после того, как он получил титул. Его отец умер за два года до этого. Выпив на приеме, устроенном в его честь в Собрании, Отто вышел прогуляться и освежить голову. Он был дерзок тогда и быстро покончил с этикетом, приказав охране и слугам оставить его одного. — Фрейда глядела в ночь, призывая воспоминания. — Я вместе с другими девушками пришла к фонтану, чтобы пококетничать с парнями. — Вспомнив прошлый приезд барона и компанию у фонтана, Эрик подумал, что это старая традиция. — Барон вошел в свет факелов, и мы вдруг почувствовали себя кучкой робких малышей. — Эрик увидел, как сверкнули глаза матери, и уловил отголосок того огня, который покорял сердца мужчин задолго до его появления на свет. — Я испугалась, как и все, но была слишком горда, чтобы это показать. — Она улыбнулась, хотя и невесело, — и годы упали с нее. А Эрик живо представил себе то потрясение, которое испытал подвыпивший барон, увидев у фонтана прекрасную Фрейду. — У него были изысканные манеры, у него был титул, у него было богатство; а еще в нем была какая-то искренность: мальчишка, который так же боится получить отказ, как и другие парни. Ему было двадцать пять, но выглядел он моложе. И все же он увлек меня нежными словами и озорной, но опасной иронией, скрытой в них. Не прошло и часа, как в саду под яблоней я отдалась ему. — Она вздохнула, и Эрик вновь увидел перед собой юную девушку, а не ту несгибаемую женщину, которую знал всю жизнь. — Обо мне болтали всякое, но на самом деле я никогда не знала другого мужчины. А он знал других женщин, потому что действовал уверенно — но он был ласков и нежен. И он любил. — Фрейда взглянула на сына. — В ночи, под звездами, он говорил о любви, но настал день, и я подумала, что больше никогда его не увижу. Я сказала себе: вот еще одна простушка, которая не смогла справиться с чарами дворянина. Но, вопреки всем моим рассуждениям, он приехал ко мне месяц спустя, вечером, один, и лошадь его была вся в пене от быстрой скачки. Закутавшись в широкий плащ, он проскользнул в трактир — а мы как раз готовились к вечернему наплыву, — нашел меня и заставил выйти. Только тогда я узнала, кто скрывался под этим плащом. К моему удивлению, он признался в любви и попросил моей руки. — Фрейда издала горьковатый смешок. — Я назвала его сумасшедшим и убежала. А когда, уже ближе к ночи, вернулась, то увидела, что он ждет на том же самом месте, как простой горожанин. Он опять заговорил о своей любви, и опять я сказала ему, что он лишился рассудка. — В глазах ее показались слезы. — Он рассмеялся и сказал, что да, похоже на то, а потом взял меня за руку и, глядя в глаза, поцеловал — и этот поцелуй меня убедил. И еще я поняла, почему пошла за ним первый раз — не из-за его титула и не из-за его чар — а потому, что я полюбила его. Он предупредил меня, что никто не должен знать о нашей любви, пока он не съездит в Рилланон и не обратится к королю Лайэму за разрешением на брак, ибо обычай обязывал его получить разрешение своего сеньора. А чтобы скрепить нашу любовь и оградить меня от других претендентов, мы обручились в маленькой церквушке, построенной для сборщиков урожая. Наши обеты принял странствующий монах, который с рассветом покинул город. Монах обещал никому не говорить о церемонии, пока Отто не разрешит, и оставил нас вдвоем, а утром Отто ускакал, чтобы получить аудиенцию у короля. — На мгновение Фрейда умолкла; потом в ее голосе вновь появилась знакомая горечь. — Отто больше не вернулся. Он прислал гонца, твоего приятеля Оуэна Грейлока с известием, что король отказал в разрешении и велел ему взять в жены дочь герцога Райского. “Для блага Королевства”, — сказал Грейлок. Еще он сказал, что король отдал повеление Великому Храму Дэйлы в Рилланоне объявить наше обручение недействительным, а документы опечатать королевской печатью, чтобы не ущемить прав Матильды и ее будущих сыновей. — Слезы катились по ее щекам. — А мне Оуэн посоветовал найти хорошего человека и забыть Отто... Когда я сказала ему, что жду ребенка, добрый мастер Грейлок был потрясен. — Фрейда вздохнула и взяла сына за руку. — Пока не пришло время рожать, все судачили о том, кто твой отец, этот торговец или тот виноградарь. Но когда ты родился, то быстро стал копией своего отца в детстве, и никто не усомнился в том, что ты сын Отто. Даже он никогда не отрицал этого публично. — Эрик слышал этот рассказ дюжину раз, но с такими подробностями — впервые. И он никогда не задумывался о том, что мать когда-то была юной влюбленной девушкой, и о том чувстве горького разочарования, которое она испытала, когда стало известно, что Отто женился на Матильде. Впрочем, после драки кулаками не машут.
— Однако и сыном он меня тоже не признавал, — сказал Эрик вслух.
— Правда, — согласилась мать. — И все же кое-что он тебе оставил: свое имя, фон Даркмур. Ты вправе честно его носить, и если кто-нибудь попробует упрекнуть тебя, ты можешь посмотреть в глаза этому человеку и ответить: “Даже Отто, барон фон Даркмур, не оспаривал моих прав на это имя”.
Эрик неловко взял мать за руку. Она взглянула на него и улыбнулась своей обычной, ненатуральной и неприступной, улыбкой — только сейчас в ней угадывалось немного теплоты.
— Этот Натан — похоже, он неплохой человек. Постарайся побольше перенять у него, ибо своего законного наследства ты никогда не получишь.
— Мама, это был только сон. Я не разбираюсь в политике, но из того, что я слышал за столиками, нетрудно сделать вывод, что если бы той ночью вас обвенчал сам Верховный Жрец Дэйлы, с этим тоже бы не посчитались. По причинам, о которых знает только он сам, король пожелал, чтобы мой отец женился на дочери герцога Ранского. Так было, и иначе быть не могло. — Эрик встал. — Первое время мне надо будет постоянно быть возле Натана, чтобы он узнал, что я умею, а я понял, чего он от меня хочет. Я думаю, ты права: он хороший человек. Он мог бы меня выгнать, но, кажется, старается поступить со мной по справедливости.
Неожиданно для себя самой Фрейда крепко обняла сына.
— Сынок, я люблю тебя, — прошептала она. Эрик застыл в растерянности. Фрейда отпустила его и быстро ушла в кухню, закрыв за собой дверь.
Эрик постоял еще немного, потом медленно повернулся и пошел к амбару.

***

Миновало время, и жизнь в трактире “Шилохвость” вошла в обычную колею. Натан быстро освоился, и через некоторое время уже стало трудно вспомнить, как выглядел трактир, когда кузнецом был Тиндаль. Для Эрика Натан оказался просто кладезем знаний, поскольку Тиндаль был неплохим кузнецом, но звезд с неба не хватал, а Натан знал множество секретов и умел делать необычные вещи, едва ли не шедевры. Кроме того, он в свое время был личным оружейником барона Толберта в Тьюлане, а эта область кузнечного мастерства была Эрику практически неизвестна.
В один прекрасный день, когда они с Натаном ковали новый лемех для местного земледельца, внимание Эрика отвлек цокот копыт по камням, а потом из-за амбара появилась тощая фигура Оуэна Грейлока, мечмастера барона.
Натан снял с наковальни лемех и опустил в воду, а Эрик подошел к лошади и придержал ее за уздечку, пока Грейлок спешивался.
— Мечмастер! — воскликнул Эрик. — Неужели она опять захромала?
— Нет, — ответил Оуэн и жестом предложил Эрику самому в этом убедиться.
Эрик поднял лошади левую переднюю ногу, но тут подошел Натан и отстранил его.
— Это та самая, о которой ты мне говорил?
Эрик кивнул.
— Так ты говоришь, это опорное сухожилие?
Грейлок одобрительно взглянул на Эрика, а тот сказал:
— Да, ковальмастер. Она его слегка потянула.
— Слегка! — хмыкнул Грейлок. Ровно подстриженные короткие волосы и строгая челка добавляли суровости его угловатому лицу, а улыбка, открывающая кривые желтые зубы, делала его еще менее привлекательным. — Я бы сказал, ковальмастер, что нога совсем распухла. Раздулась, как мое бедро, и кобыла просто не могла на нее ступить. Я уж было собрался отправить ее на живодерню. Но у Эрика свои методы, и мне уже случалось видеть чудеса, которые он творит. Я понадеялся на него, и парень не подвел. — Грейлок в притворном изумлении покачал головой:
— Он говорит, слегка. Этот парень слишком скромно оценивает свою работу.
— И как тебе это удалось? — спросил Натан Эрика.
— Сначала я делал на ногу компрессы. Жрец-лекарь из храма Килианы варит отличную мазь, которая разогревает кожу. Потом я начал ее прогуливать и не давал напрягать ногу, хотя она и упрямилась. Она была очень недовольна и пару раз пыталась взбунтоваться, но я обмотал ее нос цепью с распорками и дал понять, что не потерплю этого. — Эрик протянул руку и похлопал кобылу по морде. — Мы с ней подружились.
Натан в изумлении покачал головой:
— Мечмастер, я здесь четыре месяца и много слышал о тех чудесах, что этот парень творит с лошадьми. Но я считал это обычным желанием горожан заиметь свою местную знаменитость. — Повернувшись к Эрику, он улыбнулся и положил руку ему на плечо. — Мне нелегко признать это, парень, но, возможно, тебе следует бросить кузнечное дело и посвятить себя лечению лошадей. Честно говоря, я совершенно не разбираюсь в лошадях, хотя своим умением их подковывать могу поспорить с любым, но даже мне ясно, что эта лошадь абсолютно здорова и никаких следов травмы не видно.
— Полезное умение, что и говорить, да и мне нравится выхаживать лошадей, но такой гильдии нет... — сказал Эрик. Натан был вынужден согласиться.
— Твоя правда. Гильдия — это могучая крепость, и способна укрыть тебя, когда никакое умение не сможет спасти человека от... — внезапно он вспомнил, что рядом стоит меч-мастер барона, — ..уймы неожиданностей.
Эрик улыбнулся. Он знал, что кузнец имеет в виду давнюю вражду между дворянством и гильдиями. Когда гильдии только-только организовывались, их задачей было всего лишь аттестовать представителей тех или иных ремесел, чтобы обеспечить хотя бы минимальный уровень качества работ и профессионализма. Но за сто лет своего существования гильдии превратились в определенную политическую силу и даже имели собственные суды и сами судили своих членов. Все это сильно раздражало короля и прочих нобилей, но дворянство слишком зависело от гарантий качества, предоставляемых гильдиями, и потому позволяло себе лишь утонченное презрение к этим неблагородным организациям. А гильдии неукоснительно вставали на защиту ремесленников, особенно когда где-нибудь находился мелкопоместный эрл или барон, считающий, что благодаря своему титулу он имеет полное право не платить долги.
— Что привело вас в Равенсбург, мечмастер? — отвлек Эрик внимание Грейлока.
Серьезное лицо Грейлока помрачнело.
— Ты, Эрик. Твой отец направляется в Крондор по государственным делам. Он будет здесь вечером. Я приехал раньше, чтобы...
— Чтобы попросить меня убедить мать оставить его в покое?
Грейлок кивнул:
— Он очень плох, Эрик. Ему вообще не следовало бы предпринимать эту поездку, и...
— Я сделаю все, что в моих силах, — перебил Эрик, зная, что если Фрейда вобьет себе в голову повторить свое прошлое выступление, никто и ничто ее не остановит. — В конце концов она свихнется от мысли сделать меня следующим бароном.
Грейлок недовольно поморщился.
— Мне бы не хотелось обсуждать эту тему. — Потом его лицо смягчилось. — Выслушай меня внимательно. Если сможешь, перед закатом будь на повороте дороги к востоку от города, там, где кончается овечье пастбище и начинается первый виноградник.
— Зачем?
— Я не могу сказать тебе, но это важно.
— Оуэн, если мой отец так плох, почему он едет в Крондор?
Грейлок вскочил на лошадь.
— Плохие новости. Принц умер. Королевский глашатай объявит об этом во всеуслышание в конце недели.
— Арута мертв? — переспросил Эрик. Грейлок кивнул:
— Я слышал, что он упал с лошади, сломал бедро и умер от осложнения. Он был стар, почти восемьдесят, если мне не изменяет память.
Принц Арута правил Крондором на памяти не только Эрика, но и его матери. Он был отцом нынешнего короля, Боррика, который наследовал брату Аруты, Лайэму, всего пять лет назад. Люди уважали Аруту, потому что в основном ему Королевство было обязано тем, что живет в мире с соседями. Для Эрика принц был весьма отдаленной фигурой — разумеется, ведь он никогда не видел его, — и все же Эрик почувствовал легкий приступ печали. Что ни говори, Арута был хорошим правителем, а в юности — еще и героем.
Грейлок развернул кобылу, и Эрик сказал ему вслед:
— Передайте отцу, что я буду там, где он просит.
Грейлок кивнул, слегка пришпорил лошадь и рысью выехал со двора.
— Тебе потребуется дополнительное время, чтобы отмыться как следует, — заметил Натан, который за это время уже успел в общих чертах познакомиться с историей Эрика.
— Я об этом не думал. Я хотел уйти после ужина, — ответил Эрик.
В этом случае он успел бы к назначенному месту, только если бы пошел сразу, прямо в рабочей одежде.
Натан шутливо постучал Эрика ладонью по затылку.
— Дурачина. Иди умывайся. Это важные вещи.
Эрик поблагодарил Натана и поспешил на чердак, где за лестницей стоял сундук со всеми его пожитками. Взяв свою единственную приличную рубашку, Эрик направился к умывальнику. Отмывшись дочиста, он бросил в угол грязную рубашку, надел свежую и пошел на кухню, где уже был накрыт стол. Усаживаясь, он перехватил подозрительный взгляд матери.
— С чего это ты нацепил свою лучшую рубашку?
Понимая, что, если рассказать матери о просьбе отца, она пойдет с ним, а это ничем хорошим не кончится, Эрик пробормотал:
— Да вот, хочу кое с кем встретиться после ужина, — и принялся шумно уплетать тушеное мясо.
Мило, сидевший во главе стола, рассмеялся.
— С какой-нибудь из городских девушек, а?
Розалина бросила на Эрика встревоженный взгляд, а когда он ответил: “Что-то вроде этого”, щеки ее слегка покраснели.
Мило и Натан занялись обсуждением событий минувшего дня. Женщины замолчали, и Эрик тоже счел за лучшее помалкивать.
Натан обладал странным чувством юмора, и незнакомому человеку поначалу трудно было понять, насмехается он или просто шутит. Поэтому Мило и Фрейда первое время относились к нему с некоторым холодком, но потом его душевная теплота и способность тонко оценивать разные житейские ситуации покорили даже мать Эрика. Все чаще она безуспешно пыталась прогнать улыбку после шутливых замечаний Натана. Однажды Эрик спросил его, как ему удалось сохранить такую уравновешенность, и был поражен ответом. “Когда ты потерял все, — сказал Натан, — тебе больше нечего терять. И тогда у тебя остаются только две возможности: либо наложить на себя руки, либо начать строить новую жизнь. Оставшись без семьи, я пришел к выводу, что единственное, ради чего стоит жить, — это маленькие радости жизни: хорошо сделанная работа, красивый рассвет, смех играющих детей, стаканчик доброго вина. Они помогают справиться с жестокостью жизни. Короли и маршалы могут оживить в памяти мгновения триумфа, свои великие победы. Но у нас, обычных людей, тоже бывают в жизни маленькие победы, и мы должны уметь находить удовольствие в них.
Эрик ел торопливо, а потом, извинившись перед остальными, чуть ли не выпрыгнул из-за стола и побежал на улицу. Мило проводил его смехом. Вылетая из дверей трактира, Эрик едва не сшиб Ру, который как раз собирался войти.
— Погоди! — закричал Ру, бросаясь за Эриком.
— Не могу! У меня кое с кем важная встреча. Ру схватил Эрика за рукав, и тот буквально протащил его пару шагов, прежде чем остановился.
— Ну? — нетерпеливо спросил он Ру.
— Твой отец послал за тобой?
Эрик давно уже перестал удивляться умению Ру узнавать все городские слухи, но на этот раз он был ошеломлен.
— Почему ты спросил?
— Потому, что со вчерашнего вечера по дороге непрерывно снуют королевские гонцы, иногда даже сразу по несколько человек. Утром по восточной окраине прошли рота баронской кавалерии и две роты пехотинцев, а час назад Собрание Виноградарей и Виноделов занял отряд личной гвардии барона. Вот об этом я и хотел тебе рассказать. А ты, я вижу, нацепил свою лучшую рубашку?
— Умер принц Крондорский, — сказал Эрик. — Вот почему... — Он собирался добавить, что по этой причине его отец едет в Крондор и будет проезжать через Равенсбург, но, опасаясь, что Ру увяжется следом, сказал:
— ..вся эта суета.
— Так, значит, войска перебрасывают к кешийским границам, на случай, если после смерти принца императору придет в голову поживиться за наш счет! — Ру задумался, почувствовав себя специалистом по части военных действий, и отпустил Эрика, который сразу же заторопился дальше. Обнаружив, что остался один, Ру громко заорал: “Эй!”, и пустился вдогонку. Он догнал Эрика, когда тот уже сворачивал на городскую площадь.
— Так куда ты идешь?
Эрик остановился.
— У меня свидание.
— С кем?
— Не твое дело.
— Никакое у тебя не свидание, иначе ты пошел бы на север, к фонтану, а не на восток, к баронской дороге. — Глаза Ру вдруг стали круглыми, как две монеты. — У тебя встреча с отцом! Дьявол, а я сказал это в шутку!
— Мне бы не хотелось, чтобы кто-то что-то болтал по этому поводу, особенно моей матери, — предостерегающе сказал Эрик.
— Я буду нем как рыба.
— Отлично. — Эрик большими сильными руками взял Ру за узкие плечи и развернул его. — Иди-ка займись чем-нибудь, только постарайся не нарушать закон. Поговорим позже, встречаемся в трактире.
Ру насупился, но ушел, сделав вид, что все равно не собирался идти с Эриком, а тот поспешил своей дорогой.
Он прошел мимо торговых рядов, окружавших городскую площадь, мимо двух-и трехэтажных зданий, нависавших над узкими улочками, миновал скромные дома зажиточных ремесленников, потом — развалюхи сезонных рабочих и мелких лавочников и, наконец, оказался на окраинах.
Выйдя из города, Эрик заторопился по восточной дороге мимо маленьких огородиков, где зеленщики и разносчики выращивали овощи, мимо обширных виноградников и, дойдя до пересечения баронской дороги, ведущей в Даркмур, с большим трактом, разрезающим Равенсбург с запада на восток, он остановился.
Стоя в ожидании, он размышлял над причинами, которые заставили его отца назначить встречу в этом достаточно удаленном от города месте. Но разумеется, Эрик исключал самую невероятную из них, а именно то, что мечтам его матери суждено каким-то образом осуществиться, и барон собирается признать его своим сыном.
Его раздумья прервал стук многих копыт, и вскоре из сгущающихся на северо-востоке сумерек возник отряд кавалеристов. Когда они приблизились, Эрик узнал гвардейцев барона и ту самую карету, на которой тот в последний раз приезжал в Равенсбург, а увидев рядом двух своих единокровных братьев, почувствовал легкое стеснение в груди. Первые всадники эскорта прорысили мимо, но Стефан и Манфред придержали коней.
— Что! Опять ты! — воскликнул Стефан. Он сделал угрожающее движение, словно намереваясь выхватить меч, но Манфред крикнул:
— Стефан! Прекрати! Оставь его!
После этого Манфред пришпорил лошадь и помчался догонять авангард, но Стефан задержался и прокричал, стараясь перекрыть грохот копыт:
— Предупреждаю тебя, братец: когда я стану бароном, я не буду так терпелив, как отец. Если вы со своей мамашей попадетесь мне на глаза во время какой-нибудь церемонии, я прикажу схватить вас так быстро, что вашим теням придется вас догонять! — Не дожидаясь ответа, он со злостью вонзил шпоры в бока своего коня, пустив его сразу в галоп, и поскакал вслед за братом.
Почти сразу после этого появилась карета барона и, проезжая мимо Эрика, замедлила ход. Когда она поравнялась с Эриком, занавеска откинулась, и он увидел бледное лицо и пристальные глаза барона фон Даркмура. На мгновение взгляды отца и сына скрестились, и Эрик почувствовал внезапный приступ смятения. И так же внезапно все кончилось; карета прокатила мимо, и кучер прищелкнул вожжами, посылая коней вперед, догонять всадников.
Простучал копытами арьергард, а Эрик все еще стоял, рассерженный и озадаченный. Он надеялся, на худой конец, поговорить с отцом, а не просто обменяться мимолетными взглядами.
Когда Эрик повернулся, чтобы уйти, последний всадник остановился и окликнул его.
Он обернулся и увидел Грейлока. Эрик был до того зол, что забыл о вежливости.
— Я думал, что мы друзья, мастер Грейлок, по крайней мере насколько позволяет разница в положении. Но вы заставили меня тащиться сюда через весь город, чтобы Стефан осыпал меня угрозами и оскорблениями, а барон фон Даркмур полюбовался мной из теплой кареты!
— Эрик, это была просьба твоего отца, — ответил Грейлок.
Эрик расправил плечи:
— Другими словами, он просил меня выслушать, как Стефан прикажет мне убираться из баронии?
Грейлок спешился и, ведя свою драгоценную кобылу в поводу, подошел к Эрику.
— Нет, — сказал он, кладя руку на плечо юноши. — Стефан сделал это экспромтом. Твой отец хотел в последний раз взглянуть на тебя. Он умирает.
На Эрика нахлынули одновременно испуг и печаль, но чувства эти были отдаленными, как будто переживал их кто-то другой.
— Умирает?
— Его лекарь возражал против этой поездки, но в связи со смертью принца барон счел ее необходимой. Боррик назначил преемником Никласа, самого младшего из своих братьев. Но это лишь до тех пор, пока Патрик не достигнет совершеннолетия; тогда он вступит во владение Западным Княжеством. Никлас почти никому неизвестен; все думали, что преемником станет Эрланд. На этой неделе в Крондоре прольются лужи политической крови.
Эрик знал эти имена: Боррик, король, и Эрланд, его младший брат-близнец. Патрик был старшим сыном короля, и по традиции принцем Крондорским должен был стать один из них. Впрочем, придворные интриги мало интересовали Эрика.
— Он просил меня быть здесь, чтобы взглянуть на меня из пролетающей мимо кареты?
Грейлок выразительно сжал плечо Эрика.
— Чтобы взглянуть на тебя в последний раз. — Меч-мастер достал что-то из своей куртки. — И чтобы передать тебе вот это.
Эрик увидел в руках Грейлока сложенное письмо и прежде всего обратил внимание, что оно не запечатано. Он взял его и, развернув, начал читать вслух:
— “Сын мой...” Грейлок его перебил:
— Никто, кроме тебя, не должен знать, что здесь написано, а когда прочитаешь, я должен буду сжечь письмо. Читай, а я постою в стороне.
Он отвел лошадь на десяток шагов, а Эрик принялся за чтение:

***

Сын мой, если я уже не умер, когда ты читаешь мое письмо, то скоро это случится. Я знаю, что у тебя много вопросов, и не сомневаюсь, что твоя мать ответила на некоторые из них. С горечью должен признаться, что не могу многого добавить к тому, что ты уже знаешь.
В юности мы испытали страсть, а когда стали старше, от нее остались лишь слабые воспоминания. Я думаю, что когда-то я очень любил твою мать. Но даже если любовь и была, то потом она, как и память, угасла.
Если я и жалею о чем-то, то лишь о том, что не имел возможности знать тебя. Ты не виноват, что твоя мать и я уступили слабости, но у меня есть обязательства, которые нельзя отбросить только потому, что я раскаиваюсь в юношеском неблагоразумии. Я думаю, ты понимаешь, что любая мысль о нашем существовании в качестве отца и сына являлась иллюзией, и надеюсь, что ты неплохой человек, поскольку горжусь кровью, которая течет в наших жилах. Я уверен, ты не посрамишь ее. Я никогда публично не оспаривал слов твоей матери, и благодаря этому ты по меньшей мере имеешь право носить мое имя. Но кроме этого, я мало что мог для тебя сделать.
Твой брат Стефан чрезвычайно настроен против тебя, а моя супруга видит в тебе угрозу его наследственным правам. Если тебе это доставит удовольствие, то знай, что мне пришлось заплатить высокую цену за возможность молчать в ответ на обвинения твоей матери. Я защищал вас обоих в гораздо большей степени, чем ты, вероятно, считаешь, и с моей смертью эта защита исчезнет. Я настаиваю, чтобы ты увез свою мать из баронии. Пограничные районы вдоль Дальнего Берега и на Закатных островах быстро развиваются, и перед юношей со способностями там открываются определенные возможности.
Найди в Крондоре некоего Себастьяна Линдера, стряпчего и ходатая. Спроси о нем в кофеине Баррета, что на Королевской улице. Он кое-что тебе передаст.
Больше я ничего не могу для тебя сделать. Жизнь часто несправедлива, и как бы мы ни мечтали о справедливости, эти мечты, как правило, остаются мечтами. Мне остается только благословить тебя и пожелать счастья.
Твой отец.

***

Закончив читать, Эрик еще немного подержал письмо в руках, а потом отдал его Грейлоку. Оуэн взял письмо и достал из кармана изящное кремневое кресало с пружинным механизмом — заветную мечту любого курильщика. Он высекал огонь, пока от одной из искр письмо не зажглось. Держа его за край, он дал огню разгореться, а когда пламя начало лизать его пальцы, отпустил письмо, и оно догорело, еще не долетев до земли.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

Эрик был опустошен. Он ждал большего от встречи в этом пустынном месте. Грейлок уже вскочил в седло, но Эрик остановил его вопросом:
— Что-нибудь еще?
— Только одно: он настоятельно просил тебя не пренебрегать этой угрозой и отнестись к его предупреждению со всей серьезностью, — ответил Оуэн.
— Вы знаете, что это может значить?
— Не с его слов, Эрик, но я был бы глупцом, если бы не понимал. Вы поступили бы мудро, Эрик, если бы к нашему возвращению из Крондора уже покинули Равенсбург. У Стефана опасный характер, и он ослеплен яростью.
— Оуэн? — вновь окликнул Эрик мечмастера, когда тот уже отъехал.
— Что?
— Как вы думаете, он когда-нибудь любил мою мать по-настоящему?
Этот вопрос поразил Грейлока, и он ответил не сразу:
— Я не могу говорить об этом. Твой отец был скрытным человеком. Но одно я должен тебе сказать: что бы ты ни прочитал в том письме, верь этому, потому что по природе своей он — честный человек.
Грейлок ускакал, а Эрик, оставшись один, внезапно расхохотался. Честный человек! Вся его, Эрика, жизнь — результат обмана. Либо Грейлок плохо знал своего господина, либо Отто сильно изменился после того, как обманул Фрейду. Впрочем, и то, и другое сейчас не имело значения.
По дороге домой Эрик пытался разобраться в собственных чувствах. Это ему не слишком удалось, но чем больше он думал, тем сильнее склонялся к мысли, что Грейлок не стал бы лишний раз подчеркивать предупреждение отца, если бы угроза не была реальной и смертельно опасной. Впервые в жизни Эрик всерьез подумал о том, чтобы уехать из Равенсбурга. Он вновь горько рассмеялся над насмешкой судьбы: еще не прошло и месяца с того дня, когда из гильдии поступило сообщение о том, что Эрик официально утвержден в качестве ученика Натана.
Сумерки сгущались. Эрик шагал домой, и на сердце у него было тяжело, а во рту свинцовый привкус. Он никогда не требовал от жизни многого, желания его были просты, но судьба отказывала ему и в этой малости.
Не зная, что сказать матери, он брел как старик; каждый шаг, медленный и осторожный, давался ему с трудом, а плечи горбились, словно под тяжким грузом.

Глава 3
УБИЙСТВО

Эрик замер.
Донесшийся издалека грохот множества копыт был необычен для тихого Равенсбурга. Он положил на пол только что увязанный тюк с одеждой и придвинул его к сундуку, где Фрейда хранила свои вещи.
Стук копыт определенно усиливался; отряд всадников, несомненно, направлялся к трактиру. Эрик взглянул туда, где Мило о чем-то негромко беседовал с Фрейдой. Эрик долго набирался храбрости сказать матери, что из Равенсбурга необходимо уехать, но, к его удивлению, она не стала возражать. Казалось, Фрейда вдруг примирилась с тем, что Отто никогда не признает Эрика своим сыном. Зато Натан громче всех убеждал их остаться, а когда понял, что уговоры бесполезны, предложил им поехать на Дальний Берег, едва ли не с благоговением отзываясь о тамошних аристократах — герцоге Маркусе, двоюродном брате короля, и бароне Тьюланском, сделавшем все, чтобы оказать помощь пострадавшим от набега пиратов, во время которого погибла семья Натана. Угрозы Стефана он охарактеризовал как “омерзительные”: у Натана были весьма возвышенные взгляды на ответственность дворянства перед народом. Мило по этому поводу сказал лишь, что дворянство Запада, видимо, сильно отличается от даркмурского.
Эрик и Фрейда собирали пожитки, готовясь утренним дилижансом отправиться на запад, в Крондор. Натан дал ему письмо, адресованное в Собрание Гильдии Кузнецов, где указывал, что причины, вынудившие его ученика покинуть кузницу в Равенсбурге, не имеют ничего общего с мастерством Эрика. В письме содержались кое-какие подробности, в которые Эрику не хотелось бы посвящать посторонних, но Натан заверил его, что гильдия — это все равно что семья. Кроме того, Натан в письме просил гильдию подыскать Эрику место где-нибудь на Дальнем Береге или на Закатных островах.
Грохот копыт раздался уже под окнами, и Фрейда бросила на Эрика встревоженный взгляд. С того вечера, когда Грейлок сжег письмо Отто, прошло только два дня, но она боялась, что Стефан поспешит осуществить свои угрозы.
Выглянув на задний двор, Эрик увидел двадцать солдат в мундирах личной гвардии барона. Их возглавлял Оуэн Грейлок.
— Мастер Грейлок, в чем дело?
Эрик уже готовился услышать от Оуэна, что тот прибыл арестовать его, но вместо этого мечмастер взял Эрика под руку и отвел в сторону.
— Твой отец. У него был еще один удар. Мы повернули назад вчера вечером, а сейчас вынуждены остановиться. Его лекарь сказал, что до Даркмура он не дотянет. Его поместили в “Павлиньем хвосте” — это самый большой постоялый двор в Равенсбурге. В Даркмур уже послан гонец за баронессой. Твоему отцу осталось жить не больше двух дней, Эрик.
К удивлению Эрика, известие о неминуемой смерти его отца не вызвало у него никаких чувств. Письмо разрушило все его детские фантазии об Отто фон Даркмуре, и на смену им пришел отдаленный образ человека, неспособного поступить по справедливости даже со своим собственным сыном, не говоря уж о женщине из простонародья. Впрочем, ему было жаль его — как любого в такой ситуации.
— Не знаю, что и сказать, Оуэн, — после долгой паузы проговорил Эрик.
— Ты подумал о нашем последнем разговоре?
— Мы с матерью уезжаем завтра с утра.
— Очень хорошо. Только вечером держитесь подальше от городской площади, а утром я сам посажу вас в дилижанс. Братья фон Даркмур, как ты понимаешь, скорбят, и нет нужды говорить, что Стефан может натворить сгоряча. Но пока барон жив, он, разумеется, далеко отходить не будет, и если ты не попадешься ему на глаза, вы спокойно уедете. — Поглядев на солдат, он добавил:
— Я останусь здесь с моим отрядом, пока меня не позовут к барону.
Эрик понял, что Грейлок специально решил разместить своих солдат в “Шилохвости” на случай возможных неприятностей.
— Спасибо, Оуэн.
— Я просто делаю то, что хотелось бы моему господину, Эрик. А теперь ступай и скажи Мило, что все его комнаты заняты.
Эрик сказал, и в трактире поднялась суета. Розалина, Мило и Фрейда начали торопливо готовить комнаты, а Эрик с Натаном принялись разносить по стойлам сено для двадцати лошадей. Потом, когда Эрик умывался в кузнице, Натан подошел к нему и, постояв рядом, сказал:
— Я огорчен, услышав о твоем отце, Эрик.
Эрик пожал плечами:
— У меня нет особых чувств по этому поводу. Мило был мне единственным отцом, которого я когда-либо знал, хотя он относился ко мне скорее как дядюшка. А в последние пять месяцев отцом мне были вы, Натан, и куда в большей степени, чем Отто за всю мою жизнь. Я не знаю, что должен чувствовать.
Натан до боли стиснул плечо Эрика.
— Никаких “должен”, парень! Ты чувствуешь то, что чувствуешь, и это не может быть правильно или неправильно. Отто был твоим отцом, но ты его никогда не знал. Быть отцом — значит менять пеленки, когда жена хлопочет возле второго ребенка, который простыл; это значит — после трудного долгого дня слушать детский лепет и наслаждаться им, потому что это лепет твоего сына. Вот что это такое, а сделать девушке ребенка может любой дурак. Отец успокаивает ночью испуганное дитя или подбрасывает его на руках, чтобы развеселить. Отто ничего этого не делал. Я понимаю, почему его смерть не вызывает у тебя никаких чувств.
Эрик повернулся и с уважением посмотрел на кузнеца.
— Мне будет вас не хватать, Натан. Вы понимаете, что я хочу сказать. Вы помогли мне понять, каким должен быть отец.
Они обнялись и некоторое время молчали. Потом Натан сказал:
— А ты дал мне возможность представить, как бы я жил, если бы мои сыновья не погибли. Я ценю это. — Он вдруг засмеялся резким лающим смехом и добавил:
— Следующему моему ученику, парень, ты устроил сущий ад. У тебя есть талант, подкрепленный годами опыта. Мне просто не хватит терпения возиться с каким-нибудь неуклюжим четырнадцатилетним верзилой, который до того к кузнице и близко не подходил.
Эрик покачал головой:
— Что-то я в этом сомневаюсь, Натан. Вы будете справедливы с любым.
— Ладно, хватит прощаться. Пошли-ка лучше наверх, утянем у солдат из-под носа какой-нибудь еды, пока они не слопали все, что попадется им на глаза.
Эрик улыбнулся и вдруг почувствовал голод, несмотря на то что перспектива навсегда покинуть родимый край и ожидаемая с часу на час смерть отца должны были отбить у него аппетит.
На кухне Фрейда, как в самый обычный вечер, хлопотала над стряпней, Розалина разносила тарелки, а Мило таскал из погреба эль и вино. Умывшись, Эрик и Натан поднялись в гостиную. Там было непривычно тихо. Солдаты мирно ели и пили, переговариваясь вполголоса. Грейлок, который в одиночестве сидел за столиком в дальнем углу, жестом пригласил Эрика и Натана присоединиться к нему.
Они сели за его столик, и Мило принес три больших стеклянных кубка с вином.
— Так куда лежит завтра ваш путь? — спросил Оуэн, когда трактирщик отошел.
— В Крондор, — ответил Эрик. — Я должен получить в гильдии новое назначение.
— А потом на запад?
— Да. Дальний Берег или Закатные острова.
— В горах неподалеку от Джонрила были найдены драгоценные камни и золото, и сейчас все устремились туда. Торговцы из Вольных Городов, авантюристы, воры, мошенники — искатели удачи, одним словом. Но вместе с тем там открываются хорошие возможности, и герцог Крайдский то и дело требует прислать новых кузнецов и прочих ремесленников, — сказал Натан.
Оуэн кивнул, соглашаясь.
— Здесь, у нас, кем родился, тем и помрешь. У простого человека мало шансов изменить свою жизнь. Но там, если у него есть честолюбие, ум и немножко удачи, он может запросто разбогатеть или даже получить дворянство.
— Разбогатеть, если повезет — согласен. Но чтобы простолюдин стал дворянином? — недоверчиво сказал Эрик. Оуэн улыбнулся своей кривой улыбкой.
— Вообще-то об этом мало кому известно, но главный советник короля, герцог Рилланон, по рождению был простолюдином.
— Неужели? — спросил Натан.
— Еще почти мальчишкой он оказал какие-то услуги покойному принцу Крондорскому, и за это ему был дарован титул сквайра. Благодаря своему уму и заслугам перед королевством он быстро возвысился и теперь уступает влиянием только членам королевского дома. — Оуэн понизил голос почти до шепота. — Поговаривают, что он был не только простолюдином, но еще и вором.
— Этого не может быть, — сказал Эрик. Оуэн пожал плечами:
— По-моему, ничего по-настоящему невозможного в жизни не существует.
— Может, во времена его юности такое и могло случиться, но с тех пор прошло пятьдесят лет, — возразил Эрик.
— Все меняется, — согласился Оуэн. — Когда-то, сотни лет назад, здесь была граница.
Эрик сдвинул брови, словно не понимая.
— Эрик, я вырос на Дальнем Береге, — пояснил Натан. — И думаю, наш друг Грейлок имел в виду вот что: ты встретишь там людей иного типа, людей, которых больше интересуют твои знания и умения, чем кто был твой отец. Там жизнь слишком сложна, чтобы интересоваться титулом или происхождением; там все зависят друг от друга. Когда тебя повсюду окружают гоблины и черные эльфы, не говоря уже об обычных разбойниках, ты счастлив, если поблизости есть кто-то, кто может помочь, на кого можно положиться, — а волноваться из-за тех мелочей, которым придается столько значения в Королевстве, у тебя просто нет времени.
Грейлок кивнул. Эрик ничего не ответил, но про себя подумал, что, в конце концов, все может обернуться не так уж и плохо. Внезапно дверь распахнулась, и в трактир вбежал Ру. Он огляделся и быстро направился к столику, за которым сидели Эрик, Натан и Грейлок. Подойдя, он почтительно поклонился мечмастеру и сказал:
— Мастер Грейлок, вас требуют в “Павлиний хвост”, сэр.
Оуэн бросил на Эрика короткий взгляд, и лицо его стало обеспокоенным. Учитывая ситуацию, хороших новостей ждать не приходилось. Грейлок встал из-за стола, торопливо попрощался со всеми и вышел. Ру уселся на его место.
— Я смотрю, ты стал важной персоной, Ру? — поддел его Натан.
Ру скривился, как будто съел что-то кислое.
— Я слонялся у фонтана, вышел солдат и попросил нас найти мечмастера и прислать его в “Павлиний хвост”. Я сказал ребятам, что сбегаю сюда.
— Я надеялся, что ты придешь вечером, — улыбнулся Эрик.
— Я и пришел бы, но у фонтана была Гвен, и... Эрик покачал головой:
— Так ты все-таки вернул ее расположение?
— Стараюсь, — ответил Ру.
— Ру, а не пойти ли тебе ко мне в ученики? — спросил Натан.
Это была шутка, и все это понимали, но тем не менее Ру замахал руками:
— Что? Кругом грязь и сажа, руки в мозолях, а ноги в синяках от лошадиных копыт? Нет уж, ни за какие коврижки! У меня другие планы.
Эрик рассмеялся, а Натан спросил:
— Правда? И что же это за планы?
Ру огляделся, словно боялся, что его подслушают.
— Есть способы заработать на жизнь без всяких гильдий и ученичества, друг кузнец.
— По тебе, Ру, тюрьма плачет, — поморщился Натан. Ру вскинул руки в жесте оскорбленной невинности.
— Нет-нет, клянусь, никакого мошенничества! Просто мой отец возит из Крондора много всяких товаров, и я достаточно хорошо разбираюсь в ценах. Я скопил немного денег и хочу вложить их в какой-нибудь груз.
— Грузоперевозки? — изумился Натан.
— Компании в Крондоре и Саладоре страхуют грузы, перевозимые по суше и морем. Они выпускают акции и платят по ним девять процентов дохода.
— Это правда, — согласился Натан, — но это очень рискованно. Если груз опоздает, ты лишишься прибыли, а если разбойники захватят караван или корабль затонет, ты потеряешь все.
Ру пропустил это мимо ушей.
— Я собираюсь начать с малого и за несколько лет нажить состояние.
— А на какие шиши ты будешь жить, пока твои деньги не начнут приносить доход? — спросил Натан.
— Ну, я еще не совсем это обдумал, но...
— Ру, а сколько ты накопил? — перебил его Натан.
— Почти тридцать золотых соверенов, — ответил тот с гордостью.
Натан был поражен.
— Ничего себе! Я полагаю, мне не следует спрашивать, как тебе удалось скопить такие деньги, а? — Он повернулся к Эрику:
— Советую тебе вернуться в кузницу и скрыться с глаз. Утром, когда придет дилижанс, у вас будет достаточно времени попрощаться. Если ты понадобишься мастеру Грейлоку, я скажу ему, где тебя найти.
Эрик согласно кивнул и встал. Ру тоже поднялся и вслед за приятелем вышел из гостиной на кухню, где Фрейда хлопотала над очагом с таким видом, словно это был обычный вечер в трактире, а не ее последняя ночь в родном доме.
Эрик и Ру вышли наружу. Проходя мимо лошадей, Эрик по привычке осмотрел их ноги.
— Завтра Мило придется заказывать сено, — пробормотал он, медленно проходя вдоль ограды. — К тому времени, когда солдаты уедут, на чердаке уже будет пусто.
Ру повернулся лицом к Эрику и пошел спиной вперед, забавно подпрыгивая.
— Возьми меня с собой, Эрик.
— Чего это тебе в голову взбрело? — спросил Эрик.
— А что? Ты — мой единственный настоящий друг в этом городе. Работы у меня тут тоже нет. Я не шутил, когда говорил о страховании грузов. В Крондоре можно будет вложить деньги в прибыльное дело. Да и ты, когда туда попадешь, убедишься, что можно найти занятие получше, чем учиться тому, что ты и так уже умеешь.
Эрик рассмеялся и остановился, чтобы Ру перестал пятиться.
— А твой отец?
— Да ему на меня наплевать, — сказал Ру с горечью. — С тех пор как умерла мама, у этого ублюдка не нашлось для меня ни одного доброго слова. — Внезапно, как по волшебству, в руке Ру возник кинжал и так же быстро снова исчез под просторной рубашкой. — Если что, я сумею за себя постоять. Ну, давай я поеду с вами!
— Ладно, я поговорю с мамой. Только вряд ли она обрадуется, — сказал Эрик.
— Ты ее уговоришь.
— Хорошо, допустим, уговорю. Тебе надо собрать шмотки и взять пару медяков на дорогу.
— Все мое барахло уместилось в один узел. Я сбегаю домой и притащу его, — сказал Ру и исчез в темноте. Глядя ему вслед, Эрик покачал головой и внезапно почувствовал тяжесть на сердце. По любым меркам чердак над амбаром нельзя было назвать уютной квартирой; крыша текла, постоянные сквозняки, зимой холодно, а летом душно, но это был его дом. И он будет скучать по Мило и Розалине.
Забираясь на чердак, Эрик продолжал думать о Розалине, симпатичной, но не такой настойчивой и смелой, как Гвен и некоторые другие девушки. Его влекло к ней, но это влечение частенько умерялось ощущением родства. Она была его сестрой — пусть не по крови, зато по духу, — и хотя Эрик, как любой парень его возраста, интересовался девушками, думая в этом смысле о Розалине, он всегда как-то смущался. Но одно он знал наверняка: больше всего ему будет недоставать именно ее.
Утомленный тяжелым и беспокойным днем, Эрик быстро задремал — но лишь для того, чтобы тут же встрепенуться от внезапного страха. Он сел и оглядел темный чердак. Ощущение, что к тебе подбирается невидимый враг. Бормотание солдат в трактире, ржание лошадей в загоне... Эрик повернулся на другой бок и подложил руку под голову, размышляя над тем, откуда взялось это внезапное чувство опасности.
Он закрыл глаза и опять увидел лицо Розалины. Да, он будет скучать по ней, по Мило и Натану. Вскоре он вновь задремал — и перед тем как глубокий сон одолел Эрика, ему померещилось, что Розалина нежно произнесла его имя.

***

— Эрик!
Эрик проснулся оттого, что кто-то яростно тряс его за плечо. Вырванный из тяжелого сна, эмоционально опустошенный, Эрик не сразу сообразил, где находится.
— Эрик! — Голос Ру разорвал темноту, и Эрик разглядел над собой силуэт своего друга. За спиной у него болтался дорожный мешок.
— В чем дело?
— Быстрее. Там, у фонтана. Розалина. Эрик скатился по лестнице. Ру старался не отставать. Пробегая мимо трактира, Эрик услышал внутри голоса.
— Сколько времени?
— Недавно пробило девять. Около половины десятого. Эрик знал, что раз в городе остановились солдаты, кое-кто из городских девушек непременно придет к фонтану. Но Розалина определенно к ним не относилась...
— Так что случилось?
— Я не знаю, — выдохнул Ру на бегу. — Гвен тебе все расскажет.
У фонтана трое юных гвардейцев пытались поразить девушек байками о своих подвигах. Но по выражению лица Гвен было ясно, что ей совершенно не до того. Вид у нее был крайне встревоженный.
— Что стряслось? — спросил Эрик.
— Розалина приходила, искала тебя.
— Я был на чердаке, — сказал Эрик.
— Она говорила, что звала тебя, но никто не ответил, — объяснила Гвен.
Эрик проклял в душе свой глубокий сон.
— Где она сейчас?
— Говорят, что ее увел Стефан, — ответил Ру.
— Что?! — Услыхав имя сводного брата, Эрик повернулся и схватил Гвен за руку. — Ну-ка, объясни!
Гвен отвела Эрика в сторону, чтобы не услышали солдаты.
— Она уже собралась возвращаться в трактир, как появились эти сыновья барона. Стефан начал говорить ей всякие штучки, и что-то в его манерах ей не понравилось. Она хотела уйти, но не знала, как отказать человеку его положения, и, когда он предложил ее проводить и взял под руку, пошла с ним. Только он не повел ее обратно в трактир; они пошли туда, к старому саду. — Гвен показала рукой. — Эрик, он буквально тащил ее, а не провожал!
Эрик шагнул в указанном направлении, но Гвен его остановила:
— Эрик, когда в тот раз я пошла со Стефаном... Он привел меня в свою комнату в “Павлиньем хвосте”... — Гвен перешла на шепот, ей было стыдно рассказывать. — Он избил меня. Ему нравится бить женщину, прежде чем взять ее, и, когда я кричала, он смеялся.
Ру стоял рядом. Эрик поглядел в сторону яблоневого сада, и при виде его лица Ру стало не по себе. Эрик устремился в темноту, а Ру схватил Гвен за руку:
— Беги в “Шилохвость” и найди Натана. Расскажи ему, что случилось, и пусть он идет в сад! — Потом он подбежал к гвардейцам, которые с любопытством смотрели вслед Эрику:
— Если хотите предотвратить убийство, быстро найдите Оуэна Грейлока и скажите ему, чтобы скорее шел в старый сад!
Выпалив это, Ру сломя голову помчался догонять Эрика. Несмотря на худобу, он бегал едва ли не лучше всех в городе, но Эрик уже был далеко — Ру успел заметить лишь улицу, на которую он свернул.
Ру нырнул в темноту. Его шаги, гулко отдаваясь от мостовой, звучали словно набат, призывающий к ярости и насилию. Ру чувствовал, как в нем закипает кровь, но старался сдерживаться, зная, что предстоит драка, а в драке нужна холодная голова. Только сдержаться было нелегко: Ру и раньше недолюбливал Стефана, а теперь с каждым шагом, звучащим подобно пощечине, неприязнь переходила в настоящую ненависть. В конце улицы он заметил исчезающего в темноте Эрика и помчался за ним, но Эрик несся словно на крыльях. Ру еще никогда не видел, чтобы Эрик бежал так быстро.
Пробежав через выгон, Ру перескочил через изгородь и оказался на краю старого сада, где теплыми ночами обожали встречаться влюбленные. Попав после ярко освещенной площади и света уличных фонарей в плотную темноту между деревьями, Ру вынужден был перейти на шаг. Он ощупью пробирался между стволов и вдруг неожиданно наткнулся на Эрика. Молодой кузнец приложил палец к губам, а потом прошептал, сдерживая дыхание:
— Кажется, здесь.
Ру прислушался и, уловив чуть в стороне слабый шорох, словно ткань шелестела о ткань, молча кивнул.
Эрик двинулся туда, как охотник, подкрадывающийся к добыче. Во всем этом было что-то очень дурное. Розалина никогда и ни с кем не пошла бы сюда; она была еще слишком юна и, Эрик в этом не сомневался, у нее не было парня. В отличие от других девушек Розалина была не просто скромна — она чувствовала себя уверенно только с Эриком или Ру, а в обществе других ребят сразу терялась и даже самые невинные комплименты вгоняли ее в краску. Когда подруги принимались судачить о городских парнях, она смущалась и убегала. Эрик сердцем чувствовал, что ей грозит опасность, и отсутствие громких звуков еще больше его настораживало. Любую парочку в эту тихую ночь было бы слышно за милю...
И внезапно раздался звук — звук, от которого волосы у обоих друзей поднялись дыбом. Девичий крик, вслед за ним — звук удара, а потом опять тишина. Эрик метнулся туда, откуда послышался крик. Ру, помедлив мгновение, кинулся за ним.
Эрик несся стрелой, не думая ни о чем, а потом вдруг увидел Розалину, и мир вокруг на мгновение замер. Она лежала на поваленном дереве, лицо ее было в крови, блузка валялась в стороне, а юбка была разорвана. Эрика словно обожгло изнутри, и в глазах потемнело от гнева.
Он скорее почувствовал, чем заметил какое-то движение в темноте, и отпрыгнул вправо. Это спасло ему жизнь, но кончик меча все же его зацепил. Левое плечо взорвалось обжигающей болью. Эрик вскрикнул и покачнулся: ноги внезапно стали как ватные. В следующее мгновение из темноты вылетел Ру и, словно таран, врезался головой Стефану в живот. Лезвие выскочило из плеча Эрика, и боль стала почти нестерпимой. Перед глазами у него все поплыло, желудок сжался, и лишь громадным усилием воли Эрику удалось не потерять сознание. Он потряс головой, чтобы прояснить зрение, и услышал панический вопль Ру: “На помощь!” Этот крик окончательно привел Эрика в чувство и в тусклом свете средней луны, едва проникающем сквозь толстые ветви, он увидел на земле Ру и Стефана. Внезапной атакой Ру удалось захватить баронета врасплох, но он быстро утратил свое преимущество. Стефан был гораздо сильнее и тяжелее; он прижал Ру к земле и пытался развернуть меч. Только благодаря тому обстоятельству, что в рукопашной схватке длинный клинок — оружие неудобное, Ру был еще жив. Будь Стефан вооружен кинжалом, Ру не прожил бы и минуты.
При виде этой картины Эрик забыл про раненое плечо. Одним прыжком он очутился у Стефана за спиной, обхватил его поперек туловища и со звериным воплем резко рванул вверх. Воздух с шумом вырвался из легких Стефана. В могучих объятиях Эрика он обмяк и выронил меч. Эрик застыл, одержимый духом мщения, и руки его сжимались все крепче, словно хотели выдавить из Стефана жизнь. Розалина лежала недвижно — немое свидетельство жестокости Стефана, — и Эрик не мог отвести от нее глаз. То, что ее грудь обнажена, казалось Эрику неслыханным оскорблением. В детстве они вместе купались, но с тех пор прошло много лет, и сейчас видеть эту девичью грудь, не говоря уж о том, чтобы ее коснуться, имел право только возлюбленный, муж или ребенок. Так думал Эрик, и пламя гнева в его душе разгоралось все ослепительнее и жарче. Его Розалина достойна лучшего, чем быть изнасилованной похотливым и жестоким дворянским сынком!
Ру вскочил на ноги и выхватил из-под рубашки кинжал. В глазах у него горел огонь смертельной ярости. Стефан сопротивлялся отчаянно, Эрик чувствовал, что долго его не удержит. Ру шагнул вперед, и Эрик услыхал далекий голос, приказывающий: “Убей его!”, а когда Ру вонзил клинок, он осознал, что голос, осудивший Стефана на смерть, принадлежал ему самому.
Стефан судорожно дернулся, застыл на мгновение, потом обмяк и больше не шевелился — даже после того, как Ру рывком вытащил лезвие. Содрогнувшись от внезапного отвращения, Эрик разжал руки, и труп Стефана мягко упал на землю.
Ру встал над ним с окровавленным кинжалом в руке и перекошенным от злости лицом.
— Ру? — позвал Эрик.
Ру моргнул, посмотрел на кинжал, перевел взгляд на мертвеца, вытер лезвие о камзол Стефана и спрятал кинжал. Ярость еще бушевала в нем, требуя выхода; он злобно пнул тело Стефана — Эрик услышал хруст треснувших ребер, — а потом с презрением плюнул в лицо мертвеца.
Гнев внезапно покинул Эрика.
— Ру? — снова позвал он, и его друг повернулся к нему. На лице Эрика было написано замешательство; на лице Ру — замешательство пополам с гневом. Эрик в третий раз окликнул его, и Ру наконец отозвался. Его голос был хриплым от страха и возбуждения:
— Что?
— Что мы наделали?
Пустым взглядом Ру посмотрел на Эрика, потом — вниз, на Стефана, и внезапно осознал, что случилось. Он закатил глаза и простонал:
— О боги, Эрик! Нас же повесят!
Эрик огляделся и, увидев Розалину, по-прежнему лежащую без движения, вспомнил, что у него есть дела поважнее, чем забота о собственной судьбе. Он подбежал к ней и опустился на колени. Розалина была жива, но дышала с трудом. Эрик постарался положить ее поудобнее и в растерянности уставился на нее, не зная, что делать дальше. Розалина слабо застонала.
Подошел Ру, держа в руках модный плащ — очевидно, Стефана, — и укрыл Розалину.
— Она в опасности, — сказал Эрик.
— Так же как и мы, — ответил Ру. — Эрик, если мы будем торчать здесь, нас схватят и вздернут.
Эрик наклонился к Розалине, собираясь взять ее на руки, но Ру дернул его за рукав:
— Надо удирать!
— Что ты имеешь в виду? — спросил Эрик.
— Дурак, мы убили баронского сына.
— Но он надругался над Розалиной!
— Это не оправдание, Эрик! И потом, даже если ты присягнешь, что это случилось только из-за Розалины, тебе ни один суд не поверит! Будь это любой другой, кроме твоего проклятущего братца... — Он не закончил свою мысль.
— Мы не можем оставить ее здесь, — упрямо сказал Эрик. Из темноты донеслись голоса.
— Ее все равно скоро найдут. Через несколько минут в этом саду будет больше солдат, чем деревьев... — Словно в подтверждение его слов голоса начали приближаться.
Ру вглядывался в темноту, готовый в любую минуту сорваться с места.
— Эрик, мы не имели права его убивать. Если нас посадят на скамью подсудимых и приведут к присяге, мы не сможем честно сказать, что были вынуждены его убить. — Ру взял Эрика за руку, словно собираясь тащить за собой, если придется бежать. — Я хотел, чтобы он умер, Эрик. И ты тоже. Мы убили его намеренно.
Эрик пытался сообразить. Он помнил, что во время схватки действительно ощущал в душе нечто подобное жажде убийства, но сейчас все события ушли в самые отдаленные уголки памяти и перепутались.
— У меня деньги с собой, — Ру кивнул на свой дорожный мешок. — Мы можем запросто добраться до Крондора и заплатить за проезд на Закатные острова.
— Почему туда?
— Потому что если человек проживет на островах год и один день и не совершит никакого преступления, ему прощается все, что он натворил до приезда туда. Это старый закон, еще с тех времен, когда острова только-только вошли в Королевство.
— Но нас будут искать.
Розалина со слабым стоном пошевелилась. Ру наклонился к ней и спросил:
— Ты меня слышишь? — Девушка не отвечала. Ру выпрямился и сказал Эрику:
— Скорее всего подумают, что мы отправились в Кеш. В Долине Грез можно скрыться и без труда пересечь границу.
Эта долина, ничейная полоса на границе между Великим Кешем и Королевством, была прибежищем и местом встреч контрабандистов и разбойников из обоих государств. Люди приходили и уходили, и никто не задавал лишних вопросов.
Эрик попробовал пошевелить плечом, и от острой боли у него закружилась голова.
— Все это как-то неправильно, — сказал он.. Ру покачал головой.
— Здесь нас точно повесят. Даже найди мы двадцать свидетелей, Манфред сделает все, чтобы нас признали виновными. — Отдаленный крик прорезал ночь, и Ру затравленно огляделся. — Кто-то идет. Надо удирать немедленно!
Эрик кивнул:
— Я должен зайти в трактир...
— Нет, — перебил Ру. — Они этого ожидают. Мы пойдем по старой западной дороге. Будем идти всю ночь, а на рассвете укроемся в зарослях. По нашему следу наверняка пустят собак, так что надо до рассвета убраться подальше, и чем больше ручьев мы при этом пересечем, тем лучше.
— Но мама...
— Ей ничто не грозит, — вновь прервал его Ру. — Манфреду незачем ее теребить. Опасность для них всегда представлял ты, а не мать. — С дальней стороны сада донесся еще один крик, и Ру грязно выругался. — Они уже на той стороне. Мы попались!
— Туда! — крикнул Эрик, указывая на старое дерево. В детстве они обожали на нем играть, потому что у него была очень густая крона.
— Как твое плечо? — спросил Ру, подбегая к дереву.
— Горит, как в огне, но рукой двигать можно. Ру проворно вскарабкался на дерево. Более легкий, чем Эрик, он залез почти на верхушку, оставив толстые нижние ветви для друга. Эрик скрылся в листве как раз в тот момент, когда в темноте замигали приближающиеся факелы и фонари. От испуга Ру потерял равновесие, закачался, но ему удалось удержаться. Эрика мутило от боли, страха и отвращения. Он до сих пор не мог поверить в смерть Стефана; он видел на земле темное пятно его тела и все надеялся, что оно вот-вот встанет, как будто случившееся было лишь пантомимой, разыгранной на празднике.
На поляну выбежал солдат с фонарем и увидел Розалину.
— Мастер Грейлок! Сюда!
Сквозь листву Эрик различил людей, спешивших туда, где рядом друг с другом лежали Розалина и Стефан. Голос Оуэна Грейлока сказал:
— Он мертв.
— А девушка? — спросил другой голос.
— Она в плохом состоянии, мечмастер. Ей нужен лекарь, — послышался третий голос.
Внезапно Эрик услыхал бешеный вопль Манфреда: “Они убили моего брата!”, и вслед за почти неслышным ругательством и всхлипыванием раздалось: “Я убью его своими руками”.
Сквозь листву Эрик разглядел худощавую фигуру Грейлока и услышал, как мечмастер барона сказал:
— Манфред, мы найдем тех, кто это сделал.
Эрик покачал головой. Трое гвардейцев, которые видели, как они с Ру помчались вслед за Стефаном и Розалиной, конечно, расскажут об этом.
— Я так понимаю, была стычка между этим бастардом и вашим братом, но почему они избили девушку? — сказал какой-то солдат, и Эрик понял, что им уже все известно. Он почувствовал, что в нем вновь закипает гнев.
— Эрик и пальцем не тронул бы Розалину, — раздался знакомый голос. Натан!
— Ковальмастер, не хотите ли вы сказать, что это сделал мой брат?
— Молодой сэр, я знаю только, что эта девушка — самая добрая душа из всех, что боги послали в этот мир. Для Эрика она была сестрой, для Ру — одним из немногих настоящих друзей. Ни тот ни другой не могли причинить ей зло. — Натан помолчал и выразительно добавил:
— Зато они могли убить любого, кто это сделал.
Голос Манфреда задрожал от гнева.
— Ковальмастер, я не собираюсь прощать грязное убийство! Никто из членов моей семьи не мог сделать того, о чем вы говорите. — Повелительным тоном он обратился к Грейлоку:
— Мечмастер, пусть ваши люди оседлают лошадей и прочешут окрестности. А когда двух этих подлых псов найдут, пусть их придержат до моего приезда. Я хочу лично увидеть, как их вздернут.
Сквозь шум, поднятый после этих слов солдатами, прорвался голос Натана:
— Молодой господин, об этом не может быть и речи. Существует закон. И поскольку вы являетесь членом семьи потерпевшего, ни вы, ни ваш отец не имеете права вершить правосудие. Эрик и Ру должны предстать перед королевским судом или судом магистрата. — Тут в голосе Натана прозвучала угроза:
— Эрик — гильдейский ученик, и если вы, молодой сэр, действительно хотите неприятностей, можете попробовать сунуть моего ученика в петлю без соответствующего приговора.
— Вы собираетесь втянуть в это дело гильдию? — спросил Манфред.
— Безусловно, — ответил Натан, Эрик едва не расплакался. Натан хотя бы понял, что здесь произошло. — Я бы посоветовал молодому господину вернуться к отцу. Кто-то должен сообщить ему печальную весть, и это должен быть кто-то из тех, кого он любит. — И, ставя точку, добавил:
— Это должны быть вы, молодой сэр.
Розалина пошевелилась и слабо вскрикнула. Натан обратился к Грейлоку:
— Мастер Грейлок, не прикажете ли вы кому-нибудь из ваших людей отнести девушку в трактир?
Грейлок отдал соответствующее распоряжение и приказал остальным солдатам отправляться на поиски.
Эрик и Ру сидели на дереве, пока солдаты не скрылись из виду, а когда все стихло, осторожно спустились на землю и прислушались, готовые сорваться с места при малейшем шуме. Наконец Ру сказал:
— Пока удача на нашей стороне.
— Почему?
— Они не подозревали, что мы над ними. Теперь они разбегутся по всему саду, и у нас появится больше лазеек, через которые можно ускользнуть. Любой местный крестьянин подумал бы о старой западной дороге, но Грейлок скорее всего никогда не слышал о ней; он всегда ездил на запад по королевскому тракту. Так что пока нас должны беспокоить те солдаты, которые впереди нас, а не те, которые позади.
— Я думаю, а не лучше ли нам сдаться, — сказал Эрик.
— Натан и гильдия, быть может, защитят тебя, а за меня некому вступиться. Если меня поймают, то вздернут в тот же день. И не воображай, что Манфред станет излишне беспокоиться о законе, когда сообразит, что теперь ты угрожаешь уже его правам, а не Стефана.
Эрик почувствовал слабость в желудке. Ру прошептал:
— Эрик, ты сделал его наследником, но я не думаю, что он разыскивает тебя, чтобы поблагодарить. Если мы не попадем на Закатные острова, мы покойники.
Эрик кивнул. У него все еще кружилась голова и болело плечо, но он заставил себя встать на подгибающиеся ноги и молча побрел вслед за Ру в темноту.

Глава 4
БЕГЛЕЦЫ

Эрик упал.
Ру вернулся и помог другу подняться. Вдалеке слышался лай собак и топот копыт.
Всю ночь они бежали, останавливаясь отдохнуть не больше чем на несколько минут, и постоянно меняли направление. Рана Эрика болела и продолжала, хотя и слабо, кровоточить. К тому времени, когда они спустились с предгорий, он уже совершенно выбился из сил.
Эти места к западу от Даркмура и к северу от королевского тракта до сих пор были мало населены. Горы — не лучшее место для земледелия, и многочисленные вырубки так и остались нераспаханными. Густые рощи уступили место морю пней — но лишь затем, чтобы превратиться в каменистые кряжи. Здесь была уйма балок, лощин и оврагов, а по низинам расстилались луга. Как и рассчитывал Ру, по пути беглецы пересекли не один ручей, но несмотря на это, ветер по-прежнему доносил до них собачий лай. И по мере того как Эрик слабел, лай приближался.
Когда первые лучи солнца выглянули из-за вершин, Эрик спросил:
— Где мы?
— Не знаю. Но судя по солнцу, по-прежнему движемся на запад, — ответил Ру.
Эрик огляделся, утирая со лба пот:
— Что ж, пошли дальше.
Но, сделав три-четыре неуверенных шага, он рухнул на землю. Ру нагнулся над ним, пытаясь помочь подняться.
— Ну почему ты такой тяжелый?
— Брось меня, — задыхаясь, проговорил Эрик. Эти слова повергли Ру в панику. Найдя в себе силы, о которых он даже не подозревал, Ру рывком поднял Эрика на ноги.
— Ну да, а потом объясняй твоей мамочке, как я тебя потерял? Нет уж, спасибо!
Про себя Ру возносил молитвы, чтобы Эрик продержался достаточно долго, чтобы они успели найти укрытие и сбить со следа собак. Он был просто в ужасе. Выносливость Эрика вошла в Равенсбурге в легенду, так же как и его сила. Способность трудиться от зари до заката, способность ворочать в кузнице тяжеленные заготовки, способность выдерживать вес ломовых лошадей, когда их подковывали, — все это превращало Эрика в глазах горожан едва ли не в сверхчеловека. И видеть, как он ослаб, было для Ру страшнее, чем слышать собачий лай за спиной. Он понимал, что вместе с Эриком он имеет хорошие шансы выжить. Без Эрика — никаких.
Ру понюхал воздух:
— Ты чувствуешь запах?
— Только вонь собственного пота, — ответил Эрик.
— Оттуда, — мотнул подбородком Ру. Эрик оперся на его плечо и тоже принюхался:
— Древесный уголь.
— Точно!
— Должно быть, хижина углежогов.
— Дым может сбить со следа собак, — сказал Ру. — Мы не в состоянии идти дальше. Нам надо отдохнуть, и ты должен восстановить силы.
Эрик только кивнул, и сквозь густые заросли они потащились на запах дыма. Лай собак с каждой минутой становился громче. Хотя Эрик и Ру родились в городе, у них было достаточно лесного опыта, чтобы понять, что преследователи отстают от них меньше чем на пару миль и это расстояние стремительно сокращается.
Заросли постепенно становились гуще, мешая идти. Несколько раз они едва не сбились с пути, но все же запах угля усиливался — и наконец Эрик и Ру вышли к хижине из нетесаных бревен. К этому времени от едкого дыма у них уже слезились глаза.
Невообразимо уродливая старуха суетилась возле углевы-жигательной печи. Она подбрасывала чурбачки и сбивала пламя, добиваясь правильного режима горения; увидев двух юношей, внезапно возникших из мглы, она заорала и, не переставая вопить, скрылась в хижине, откуда продолжали доноситься ее вопли. Ру поморщился:
— Если она поорет так еще немного, им и собаки не понадобятся.
Эрик попытался перекричать старуху:
— Мы не причиним тебе зла!
Старуха как ни в чем не бывало продолжала вопить. Ру присоединился к Эрику в попытках заверить ее в отсутствии у них злых намерений. Никакого эффекта. В конце концов Эрик сдался:
— Лучше уйти.
— Нельзя, — возразил Ру. — Ты еле стоишь на ногах. — Он промолчал о ране, которая продолжала кровоточить, несмотря на приложенную к ней тряпку.
Едва не падая от усталости, они спустились к хижине. Дверью ей служила старая шкура. Опершись на стену, всю в угольной пыли, Эрик отбросил шкуру в сторону. Старуха спряталась за кучей лохмотьев, служивших ей постелью, и завопила еще громче.
— Женщина! Мы не причиним тебе зла! — прокричал Эрик.
Старуха моментально перестала орать.
— Почему, — осведомилась она голосом, напоминающим скрежет проволочной щетки по металлу, — вы сразу мне не сказали?
У Эрика кружилась голова, и все-таки он чуть не рассмеялся.
— Мы пробовали, но ты так кричала... — сказал Ру. Старуха выскочила из-за лохмотьев и на удивление ловко для своего возраста и веса — а весила она не меньше, чем Эрик, хотя тот был на добрых полтора фута выше, — выбралась из хижины.
Ру непроизвольно отпрянул. Настолько безобразного человека он еще не встречал — если, конечно, она была человеком. Судя по виду, старуха вполне могла быть какой-нибудь троллихой — из тех, которые, как поговаривали, еще попадались в лесах Дальнего Берега. Ее нос — комковатый багровый выступ — напоминал клубень с большой бородавкой, поросшей длинными волосками, слезящиеся глаза нельзя было назвать иначе как свинячьими, а вместо зубов у нее во рту торчали почерневшие обломки с зелеными краями. Ее зловонное дыхание наводило на мысль о падали, кожа смахивала на ссохшуюся шкуру — и Ру содрогнулся, представив, как выглядит ее тело, скрытое под грязными лохмотьями.
Старуха заулыбалась, отчего сразу стала еще безобразнее.
— Пришли проведать старушку Герту, да? — Она кокетливо запустила пальцы в свои седые космы, в которых было полно соломы и грязи. — Мой муженек как раз уехал в город, так что мы можем...
— Мой друг ранен, — перебил Ру. Тут послышался лай собак, и поведение старухи вновь переменилось.
— За вами охотятся люди короля?
Ру открыл рот, чтобы соврать, но Эрик его опередил:
— Да.
— Люди барона, — уточнил Ру.
— Никакой разницы. Солдаты. — Она выплюнула последнее слово. — Лучше вам спрятаться. Туда. — Она жестом указала на крошечную хижину. — Там вас не найдут.
Эрик с помощью Ру залез внутрь и от вони чуть не задохнулся.
— Я думал, хуже, чем в каморке Тиндаля, быть просто не может.
— Старайся дышать через рот, — посоветовал Ру. Герта опустилась на колени рядом с Эриком и показала на его окровавленное плечо:
— Дай-ка взгляну.
Эрик оттянул воротник, отодрал тряпку. Тряпка присохла, и он скрипнул зубами от боли. Грязными пальцами Герта ощупала рану и подвела итог:
— Рана от меча. Видела сотню таких. Вокруг все распухло. Внутри жаркая болезнь. Убьет тебя, парень, если ее не выгнать. — Она повернулась к Ру:
— У тебя крепкий желудок?
Ру с трудом сглотнул и кивнул.
— Я здесь сижу, и меня до сих пор не вывернуло, не так ли?
— Ха! — загоготала Герта. — То ли еще будет, Ру Эйвери! — Она выпрямилась, насколько позволял низкий потолок. — У меня как раз есть то, что приведет тебя в порядок. Сейчас вернусь.
Ру опрокинулся на спину, наслаждаясь, несмотря на дикую вонь, возможностью отдохнуть. Когда глаза привыкли к полумраку, он заметил в углу сосуд с длинным горлышком, похожий на кувшин для воды. Он взболтнул его и услышал многообещающий плеск. Он вытащил пробку и понюхал жидкость, но не почувствовал никакого запаха. Тогда он с опаской глотнул — и был вознагражден вкусом свежей воды. Ру жадно припал к кувшину, но, вовремя вспомнив о больном друге, поднес горлышко к губам Эрика. Тот сделал несколько глотков и, снова рухнув на кучу лохмотьев, погрузился в тяжелый сон: усталость возобладала над страхом. Во сне он хрипло дышал, и пот катился по его лицу. Над ухом у Ру зажужжала муха, и он рассеянно отмахнулся, думая, можно ли доверять этой странной старухе. С другой стороны, он понимал, что снова пускаться в путь — верная смерть. Внезапно у самой хижины раздался лай и вслед за ним — крик Герты.
Эрик моментально проснулся и сделал попытку встать.
— Что?.. — начал было он, но Ру схватил его за руку. Собаки захлебывались лаем, а Герта кричала:
— Фу! Убирайтесь прочь! — а потом, когда подскакали всадники:
— Уберите своих проклятых дворняг! Они разорвут старую Герту!
— Ты не видела двух парней, один высокий и светлый, а другой маленький и темный? — спросил кто-то начальственным тоном.

Предыдущая страница 3 Следующая страница


Королева мрака 4

— А если и видела, вам-то что?
— Их разыскивают за убийство.
— Убийство, угу? — Последовало долгое молчание, нарушаемое лишь повизгиванием собак. — А вознаграждение?
Ру весь напрягся при этих словах.
— Тому, кто их поймает, барон обещал сто золотых соверенов.
— Неплохой куш, а? — хихикнула Герта. — Нет, я таких не видала, но если увижу, чур, денежки мне!
— Посмотри в хижине, — услышал Ру приказание.
— Эй, вы! — попыталась возразить Герта.
— Отойди, старуха.
Эрик отпрянул, стараясь вжаться в грязную стену, а Ру с головой заполз под вонючее одеяло.
Чья-то рука резко отдернула шкуру, занавешивающую вход, и от света Эрик чуть не ослеп.
— Ну и вонища! — воскликнул солдат, отскакивая.
— Давай, давай! — торопил его командир. Солдат сунул голову внутрь, прищурился, привыкая к темноте, и посмотрел прямо на Ру и Эрика. Потом обвел взглядом хижину и наконец убрал голову.
— Капитан, ничего, кроме грязных горшков и тряпок.
Ру и Эрик обменялись изумленными взглядами. Что за чудеса?
— А собаки? — спросил капитан.
Еще один голос, должно быть, псаря, ответил:
— Похоже, они потеряли след. От вони этого угля любой пес ошалеет.
— Тогда вернемся туда, где они в последний раз взяли след, и начнем сначала. Барон Манфред нам уши отрежет, если мы их упустим.
Послышался свист псаря, подзывающего собак, потом — удаляющийся топот копыт, и Ру, впервые с того момента, как солдат сунул голову в хижину, осмелился сделать вдох.
— Почему он нас не увидел? — спросил он.
— Не знаю. Наверное, здесь слишком темно, — ответил Эрик.
— Нет, наверняка какое-то заклинание. Эта Герта — что-то вроде колдуньи.
— Капитан сказал “барон Манфред”. Мой отец умер, — произнес Эрик.
Ру не знал, что на это ответить. Он взглянул на Эрика и в полумраке увидел, что тот откинулся на спину и закрыл глаза.
Через несколько минут шкура снова отдернулась. Но вместо Герты в хижину вошла молодая женщина, довольно высокая, ибо ей пришлось нагнуться, чтобы войти. В полутьме ее волосы казались черными, а лица нельзя было различить, потому что свет падал у нее со спины.
— Что... — начал Ру.
— Молчи, — перебила женщина и повернулась к Эрику. — Я хочу осмотреть рану.
Было в ней что-то, от чего Ру почувствовал тревогу. Ее одежда, по крайней мере на первый взгляд, казалась невзрачной: простое платье какого-то неопределенного цвета, может быть, серого, а может быть, зеленого или синего; в темноте было трудно разобрать. Зато, когда шкура снова закрыла вход, стало можно разглядеть женщину лучше. У нее были высокий царственный лоб и тонкие черты лица, которые можно было бы назвать красивыми, не будь они отмечены печатью озабоченности и сосредоточенности.
Женщина коснулась рубашки Эрика.
— Ее надо снять. Помоги мне, — велела она Ру. Ру помог Эрику выпрямиться, а женщина сняла рубашку ему через голову; после этого он вновь рухнул на спину, весь в поту и тяжело дыша, словно после долгих часов нелегкой работы. Женщина коснулась раны, и Эрик, стиснув зубы, застонал от боли.
— Ты глупец, Эрик фон Даркмур. Два, самое большее, три дня, и ты бы умер от заражения крови.
Вблизи Ру смог хорошо рассмотреть женщину и нашел, что она красива, — и тем не менее в ее манере держать себя было нечто обескураживающее, но сказать об этом вслух Ру не решился бы.
— А где Герта? — тихо спросил Ру.
— Я послала ее с поручением, — был ответ.
— Кто вы?
— Я велела тебе молчать, Ру Эйвери. Тебе следует хорошенько уяснить, что есть время говорить и время слушать — и знать, когда наступает одно или другое. Когда настанет время говорить, ты можешь называть меня Мирандой.
И она занялась раной Эрика. Откуда-то из-под хлама она извлекла мешок, из которого вынула флакон. Содержимое она вылила на рану, и Эрик задохнулся от боли. Потом боль отступила. Миранда достала еще один сосуд и, открыв его, протянула Эрику:
— Выпей.
Эрик выпил и сморщился.
— Горько.
— Не так горько, как безвременная смерть, — заметила Миранда.
Потом она приложила к ране компресс и туго перевязала. Она еще не закончила перевязку, а Эрик уже спал. Миранда посмотрела на него, кивнула и, не говоря ни слова, вышла из хижины.
Ру с минуту подождал, глядя на спящего Эрика, а потом осторожно выглянул наружу. Поблизости никого не было, и он вышел из хижины.
— Привет, любимый! — услышал он сзади и вздрогнул от неожиданности. Обернувшись, он увидел Герту с вязанкой дров.
— Где она? — спросил Ру.
— Кто она?
— Миранда.
Герта остановилась и скорчила рожу.
— Миранда? Не могу сказать, что знакома хотя бы с одной Мирандой. Когда солдаты ушли, я пошла за дровами и не видела никакой Миранды.
— Молодая женщина, примерно такого роста, — Ру показал рукой чуть выше своей головы, — темноволосая, очень красивая, пришла в хижину и перевязала Эрика.
— Красивая, говоришь? — Герта почесала подбородок. — Тебе, наверно, приснилось, мальчик. Ру шагнул к хижине и отдернул шкуру.
— А это мне тоже приснилось? — Он указал на свежую повязку у Эрика на плече.
Герта ошарашенно уставилась на нее.
— Дорогуша, вот загадка так загадка, ага? — Она на минуту задумалась. — Похоже на проделки чудного лесного народца. Быть может, она из тех эльфов, о которых ты наверняка слышал, или какой-нибудь призрак?
— Призрак, как бы не так! Она была из самой настоящей плоти и крови. И уж никак не похожа на тех эльфов, о которых я слышал, — сказал Ру.
Он взглянул на Герту и увидел, что та улыбается; но вдруг она помрачнела.
— Ну ладно, есть тайны, которые лучше не трогать. Мне надо жечь уголь, а ты лезь обратно и отдыхай. Потом я сварганю чего-нибудь поесть.
Ру вдруг почувствовал, что неимоверно устал.
— Отдохнуть — это хорошо, — пробормотал он. Разделить с Гертой трапезу — сомнительное удовольствие, а вот поспать — это как раз то, что нужно. Ру вернулся в хижину и удивился отсутствию вони. “Должно быть, принюхался”, — вяло подумал он и повалился на тряпки. Снаружи послышались какие-то странные звуки, но он не обратил на них внимания, потому что почти мгновенно провалился в глубокий сон.

***

Ру проснулся от сердитого щелканья и сел, смахнув с лица листья. Он огляделся и, подняв голову, увидел рыжую белку, крайне недовольную тем, что кто-то разлегся под ее деревом. Только тогда Ру осознал, что находится не в хижине. Он повернулся и увидел рядом Эрика — укрытый чистым одеялом, тот крепко спал, грудь его равномерно поднималась и опускалась, цвет лица был здоровым. Ру посмотрел вниз и обнаружил у себя в ногах такое же плотное одеяло. Он пошарил у себя за спиной, чтобы понять, что было у него под головой — мешок! Но не его старый, а новый, как две капли воды похожий на тот, что лежал под головой у Эрика. Опасаясь за деньги, Ру торопливо его развязал и нашел внутри чистые штаны и рубашку, свежую пару подштанников, новенькие чулки, а на самом дне — свой драгоценный кошель. Он быстро пересчитал деньги и с радостью убедился, что двадцать семь золотых соверенов и шестнадцать серебряных талеров никуда не пропали.
Ру поднялся на ноги. Он чувствовал необычайный прилив сил. От хижины и печи не осталось следа, не было даже золы на земле. Умом Ру понимал, что это должно бы его встревожить, но вместо этого почему-то развеселился. У него было превосходное настроение, он был почти счастлив.
Ру опустился на колени рядом с Эриком и осмотрел повязку. Она была абсолютно чистой и, если уж на то пошло, выглядела так, как будто кто-то только что ее поменял. Ру потрепал Эрика по руке и негромко окликнул его.
Эрик проснулся, на мгновение сощурился, потом сел.
— Что такое?
— Просто хотел проверить, как ты себя чувствуешь.
Эрик осмотрелся.
— Где мы? Последнее, что я помню...
— Хижина и старуха? Эрик кивнул:
— И еще кто-то. Только не могу вспомнить кто.
— Миранда, — сказал Ру. — Она так себя называла, хотя старая Герта сказала, что не знает такой.
Ру встал с колен и протянул Эрику руку. Эрик ухватился за нее, с опаской поднялся — и с удивлением обнаружил, что достаточно твердо стоит на ногах.
— Как плечо? — спросил Ру. Эрик пошевелил рукой.
— Неважно, — ответил он. — Но лучше, чем я думал. Ру обвел взглядом окрестности.
— Погляди, ни хижины, ни печи, ни Герты, все пусто.
— А это что? — спросил Эрик, показывая на дорожные мешки и одеяла.
— Кто-то взял на себя труд позаботиться, чтобы мы не замерзли ночью, и этот же кто-то снабдил нас чистой одеждой.
Эрик взглянул на свою рубаху, потом внезапно снял ее и понюхал.
— От меня должно нести как от взмыленной лошади, но я не чувствую никакого запаха. И рубаха чистая. Ру осмотрел свою одежду.
— Уж не думаешь ли ты, что старая Герта нас вымыла? — По выражению его лица можно было сказать, что Ру считает эту мысль не столько смешной, сколько пугающей.
Эрик покачал головой.
— Даже не знаю, что и подумать. — Он огляделся. — Судя по солнцу, сейчас около девяти, четверть дня уже позади. Пожалуй, пора трогаться; не знаю, почему нас не увидели в хижине, но, я уверен, солдаты еще вернутся.
— Открой свой мешок, — сказал Ру. — Посмотрим, что в нем.
Эрик развязал мешок и нашел там то же, что и Ру: свежую рубашку со штанами, подштанники и чулки. Кроме того, там были краюха черствого хлеба и записка. Он развернул ее и вслух прочитал:
Парни, сейчас вы в безопасности. Эрик, иди прямо в Крондор, в кофейню Баррета. Теперь вы наши должники, Гертины и мои. Миранда.
Ру покачал головой:
— Сбежать от королевского правосудия, чтобы угодить в должники к парочке ведьм.
— Ведьм?
— А кто они еще, по-твоему? — Ру побледнел и испуганно огляделся. Словно боялся, что вот-вот из-под земли выскочат демоны и потащат его прямо в ад. — Смотри! Вот тот самый пригорок, по которому мы спустились к хижине! Здесь стояла она, там — печь, а теперь их и след простыл. — Он подошел к тому месту, где была обжиговая печь. — Ни сажи, ни золы. Даже если кто-то и убрал эту чертову печь, как он умудрился здесь все вычистить? — Ру опустился на одно колено; исчезновение хижины и печи, похоже, привело его в ярость. — Должно же было хоть что-то остаться! Проклятие, Эрик! Кто-то раздел нас, искупал, вычистил нашу одежду, снова одел нас — и при этом мы даже не проснулись! Точно какое-то колдовство! — Он поднялся и, подойдя к Эрику, схватил его за обе руки. — Мы в должниках у двух проклятых черных колдуний! — Его голос срывался, и Эрик понял, что злость Ру вот-вот перейдет в истерику. Он мягко освободился и положил руки ему на плечи:
— Успокойся. — Потом подошел к тому месту, где была печь, и осмотрелся. — Никаких следов того, что мы вообще были здесь. — Он потер подбородок. — Герта, конечно, не красавица, но я что-то не припоминаю в ней ничего злобного.
— Такая уродина не может быть доброй, уж ты мне поверь, — сказал Ру тоном, ясно показывающим, что мнение Эрика его ничуть не утешило.
Эрик рассмеялся.
— В этом есть какая-то тайна, от которой и у меня бегут мурашки, но нам не причинили вреда, и потом, никто, будь он хоть трижды ведьмой, не может заставить нас служить ему без нашего согласия. Я, конечно, в этом мало смыслю, но жрецы утверждают, что поступить на службу к злым силам можно только добровольно. А я не собираюсь этого делать, какие бы услуги мне ни оказали — тем более что я о них не просил.
— Прекрасно! Вот когда демоны потащат тебя в семь подземных кругов ада, ты им все это и выскажи, а я, как только мы войдем в Крондор, сразу побегу в ближайшее святилище!
Эрик успокаивающе похлопал Ру по руке.
— Соберись с духом и давай отчаливать. Даже если ты прав, все равно нам сначала нужно попасть в Крондор. Солдаты, конечно, могли подумать, что мы направимся в Долину Грез, но вчерашний день показал, что нас ищут везде.
Ру наклонился за мешком и внезапно остановился.
— Эрик?
— Да, Ру.
— Видишь этот собачий помет?
Слегка удивленный, Эрик взглянул на кучку:
— И что?
— Я видел его вчера вечером, когда вышел поболтать с Гертой, а посмотри на него сейчас.
Эрик опустился на колени и принялся разглядывать высохший помет.
— Ему уже несколько дней. — Он огляделся и обнаружил неподалеку лошадиный навоз, в котором разбирался лучше. — Дня три или четыре, — сделал он вывод, потыкав навоз носком сапога.
— Мы проспали три или четыре дня?
— Выглядит так, — пожал плечами Эрик.
— Нельзя ли уйти сейчас же?
Эрик улыбнулся, но в его улыбке не было веселья. Он поднял свое одеяло, сложил его и сунул в мешок.
— Ты прав, нам лучше смыться отсюда. Ру подхватил свой мешок, торопливо запихал в него одеяло и закинул мешок. Без лишних слов юноши двинулись на запад.

***

Эрик предостерегающе поднял руку. Уже три дня они пробирались сквозь заросли, держась подальше от королевского тракта, обходя стороной редкие фермы и питаясь дикими ягодами и хлебом, который нашелся в мешке у Эрика. Тягучий и жесткий, он тем не менее оказался на удивление питательным и хорошо поддерживал силы. Да и плечо Эрика заживало быстрее, чем можно было предположить.
Они почти не разговаривали, во-первых, боясь себя выдать. А во-вторых, боясь лишний раз возвращаться к загадке хижины углежогов. Только на второй день они вдруг сообразили, что и Герта, и Миранда знали их имена, хотя ни один из юношей себя не называл.
Ближе к закату они услыхали далекий звук, бессловесный крик боли, и, переглянувшись, быстро свернули с узкой тропинки, по которой шли.
— Что это? — прошептал Ру.
— Кого-то ранили, — тоже шепотом ответил Эрик.
— Что будем делать?
— Не нарываться на неприятности, — сказал Эрик. — Впрочем, кричать могли и за мили отсюда. Звук здесь разносится великолепно. — Эти места, где вот уже много лет велись регулярные лесозаготовки, вряд ли могли считаться дикими, но все же здесь было достаточно безлюдно, а потому — опасно. Кроме Эрика и Ру, в этих лесах могли скрываться и настоящие преступники.
Юноши двигались медленно, со всей осторожностью. На закате они увидели человека, лежащего на спине под деревом. В груди у него торчала арбалетная стрела. Невидящие глаза глядели в вечернее небо, а кожа была холодной.
— Забавно, — сказал Ру.
— Что тут забавного? Ру посмотрел на Эрика.
— Мы с тобой прикончили Стефана, но я так и не разглядел его как следует. Это — первый покойник, которого я вижу так близко.
— Для меня первым был Тиндаль, — сказал Эрик. — Как ты думаешь, кто он?
— Вернее, кем был, — заметил Ру. — Похож на солдата. — Он указал на меч, выпавший из мертвых пальцев, и на маленький круглый щит, все еще висевший на левой руке. Чуть в стороне валялся простой конический шлем с переносьем.
— Может, у него есть чем поживиться? — сказал Ру.
— Мне не по душе раздевать мертвеца, — ответил Эрик. Ру опустился на колени рядом с телом.
— Ему все равно, а меч может нам пригодиться. — В сумке убитого он нашел шесть медных монет и золотое кольцо. — За него можно будет что-нибудь выручить.
— Смахивает на обручальное, — заметил Эрик. Убитый был молод, всего на несколько лет старше его самого. — Наверное, он хотел подарить его своей возлюбленной. И, быть может, попросить ее выйти за него замуж.
Ру спрятал кольцо в карман.
— Этого мы уже никогда не узнаем. Ясно одно — ему оно больше никогда не понадобится. — Он поднял меч и протянул его Эрику.
— Почему мне?
— Потому что у меня есть кинжал, и я никогда в жизни не пользовался мечом.
— Я тоже, — возразил Эрик.
— Ну, если до этого дойдет, просто размахивай им как молотом и все дела. Силы у тебя хватает, так что если ты кого-нибудь зацепишь, ему не поздоровится.
Эрик взял меч, затем снял щит с мертвеца и повесил его себе на руку. Ощущение было странным, но он сразу почувствовал себя увереннее.
Ру надел на голову шлем и, поймав вопросительный взгляд Эрика, пояснил:
— У тебя есть щит.
Эрик кивнул, как будто это имело какое-то значение, и они двинулись дальше, оставив безымянного мертвеца заботам лесных могильщиков. Лопаты у них не было, а убийца вполне еще мог скрываться поблизости, поэтому мысль о том, чтобы похоронить мертвеца, даже и не пришла им в голову.
Чуть позже они уловили какое-то движение впереди. Эрик сделал Ру знак молчать и махнул рукой вправо. Ру кивнул и начал на цыпочках красться в обход. Это было такое забавное зрелище, что Эрик непременно бы расхохотался, не будь он испуган не меньше, чем Ру.
В ту минуту, когда им казалось, что опасное место уже позади, кусты зашелестели. В ответ на это в воздухе свистнула арбалетная стрела и с глухим стуком вонзилась в соседнее дерево.
— Ты, ублюдок! — с фальшивой отвагой закричал чей-то голос. — У меня хватит стрел на целую армию! Убирайся отсюда, покуда цел, иначе я убью тебя так же, как твоего приятеля!
— Бросай повозку, старик, и сматывайся! — откликнулся другой голос, совсем рядом. — Так и быть, тебя я не трону, мне нужен только твой товар. А если нет — ты рано или поздно заснешь, и тогда я перережу тебе глотку за Джейми!
Услышав этот голос едва ли не на расстоянии вытянутой руки, Эрик оцепенел. Ру поглядел на него круглыми от страха глазами и жестом показал — бежим! Эрик приготовился броситься наутек, но тут кусты раздвинулись, и появился мужчина с мечом и щитом. Увидев Эрика с Ру, он бросился на них, размахивая мечом, а в воздухе в это время просвистела другая стрела. Эрик очнулся. Он поднял свой меч и ткнул им наугад, словно хотел оттолкнуть противника. Тот сделал попытку парировать, но он ждал финта, а не слепого удара, и потому промахнулся. Меч Эрика скользнул вдоль клинка незнакомца и вонзился ему в живот.
Какое-то мгновение они изумленно глядели друг на друга; потом, почти неслышно пробормотав “Проклятие!”, мужчина рухнул к ногам Эрика.
Эрик застыл, не в силах пошевелиться, зато Ру проворно отпрыгнул в сторону, чудом избежав очередной стрелы, и завизжал:
— Эй, там!
— Кто это еще? — спросил голос из-за кустов. Этот вопрос привел Эрика в чувство. Набравшись храбрости, он выглянул из-за кустов, с опаской переступив через человека, которого только что убил, и увидел стоящую на небольшой поляне повозку, запряженную двумя лошадьми. За повозкой, согнувшись в три погибели, прятался бородатый мужчина.
— Мы не бандиты! — прокричал Ру. — Мы убили того, в которого вы стреляли.
— Я и вас подстрелю, если попробуете подойти ближе! — крикнул из-за повозки бородач.
— Мы не будем подходить, — с отчаянием в голосе прокричал в ответ Эрик. — Мы вляпались в эту переделку случайно и не хотим никаких неприятностей.
— Кто вы такие?
Ру дернул Эрика за рукав.
— Мы идем в Крондор, хотим найти работу. А вы кто?
— Кто я, никого, кроме меня, не касается.
На лице Ру появилось хорошо знакомое Эрику выражение, означавшее, что он намеревается сделать нечто, грозящее неприятностями для них обоих.
— Если ты торговец и едешь в одиночку, то ты дурак, — прокричал Ру. Он старался говорить спокойно и даже с некоторым пренебрежением, хотя сам весь позеленел от вида убитого. — А если прячешься здесь, то ты, должно быть, контрабандист.
— Я не контрабандист! Я честный торговец!
— Который не хочет платить пошлину на королевском тракте, — заметил Ру.
— Закон этого не запрещает, — крикнул торговец. На мгновение повернувшись к Эрику, Ру усмехнулся:
— Ну да, конечно. Только это не самый простой способ сэкономить пару медяков. Слушай, если мы подойдем медленно, ты не будешь стрелять?
Торговец помолчал, прикидывая.
— Ладно, валяйте. Но помните — вы под прицелом.
Ру и Эрик медленно вышли из зарослей, держа руки на виду. Эрик опустил меч острием к земле, поскольку у него не было ножен, а щит сдвинул так, чтобы было видно — в левой руке у него ничего нет.
— Так это всего лишь двое мальчишек! — воскликнул торговец, выходя из-за повозки со старым, но, очевидно, вполне исправным арбалетом. Торговец выглядел преждевременно постаревшим и вид имел угрюмый. У него были темные волосы до плеч, черные глаза, а борода — совершенно седая. Одежда его, ветхая и многократно чиненная, поражала нелепейшим сочетанием цветов: синяя фетровая шляпа с потускневшей пряжкой, зеленая куртка, коричневые сапоги, красные гамаши, черный поясной ремень и в довершение к этому — ядовито-желтый шарф, как попало обмотанный вокруг шеи.
— Вы храбрый человек, торгмастер, но эта храбрость доведет вас до гибели, — сказал Ру.
— Похоже, вы такие же бандиты, как и та парочка, — ответил тот, беря арбалет на изготовку. — Ради пущей безопасности, пожалуй, стоит всадить в вас по стреле.
После кровопролития у Эрика и без того было мерзко на душе, а такой оборот дел окончательно вывел его из терпения.
— Проклятие! Ну что ж, застрели одного из нас! А другой тебя зарубит!
Торговец отскочил назад, но, увидев, что Эрик воткнул меч в землю, слегка опустил арбалет.
— А кто у вас правит лошадьми? — как ни в чем не бывало поинтересовался Ру.
— Я сам правлю, — буркнул торговец.
— Похоже, вы всерьез решили свести к минимуму накладные расходы.
— Что ты понимаешь в накладных расходах, малец? — огрызнулся торговец.
— Ну, я немного разбираюсь в этих делах, — сказал Ру хорошо знакомым Эрику небрежным тоном: этот тон означал, что Ру не имеет никакого представления о том, о чем говорит.
— Так кто вы такие? — повторил свой вопрос торговец.
— Меня зовут Руперт, — ответил Ру, — а моего большого друга...
— Карл, — перебил его Эрик, и Ру, вздрогнув, осекся — он сам должен был подумать о том, что не стоит называть каждому встречному свое настоящее имя.
— Руперт? Карл? Похоже на адварские имена.
— Мы из Даркмура, — сказал Ру, снова вздрогнув. — В Даркмуре много адварцев. Руперт и Карл — это обычные у нас имена.
— Я сам адварец, — сказал мужчина, вешая арбалет за спину. — Гельмут Гриндаль, купец.
— Вы направляетесь на запад? — спросил Эрик.
— Нет, — фыркнул Гельмут. — Просто эти лошади, к моему удивлению, всегда смотрят на запад. Они обучены идти задом наперед.
Эрик вспыхнул.
— Послушайте, мы идем в Крондор и могли бы составить вам компанию, если вы не против.
— Я против, — отрезал торговец. — Все шло прекрасно, пока эти двое не решили меня ограбить. Я как раз собирался прикончить второго, когда вы убили его.
— Пусть так. — Эрик пожал плечами. — Но если бы мы поехали вместе, это всем пошло бы на пользу.
— Мне не нужна охрана, и я не желаю платить наемникам.
— Ну подождите, — сказал Эрик. — Я вовсе не говорил, что вам надо будет платить нам...
— Мы будем охранять вашу повозку за еду, — вмешался Ру. — И кроме того, я могу править упряжкой.
— Ты возчик?
— Я без труда могу справиться даже с шестеркой лошадей, — солгал Ру. Отец научил его управлять четверней.
Гельмут задумался.
— Ладно. Я буду давать вам жратву, а вы — караулить меня по ночам. — Он ухмыльнулся. — Только я буду спать со своим арбалетом.
Эрик рассмеялся.
— Вам нечего бояться, торгмастер. Может, мы и убийцы, но уж точно не воры.
Горькая ирония этих слов была торговцу неведома. Ворча, Гельмут указал на повозку.
— До темноты еще почти час, так что нечего прохлаждаться. Поехали.
— Трогайтесь, я вас догоню. У этого второго был меч, — сказал Ру.
— Посмотри, нет ли у него золота! — крикнул ему вдогонку Гельмут и, наклонившись к Эрику, добавил:
— Если он что-нибудь найдет, то наверняка соврет, что не нашел ничего. Во всяком случае, я бы сделал именно так. — Не дожидаясь ответа, он взобрался на передок и, прикрикнув на лошадей, дернул вожжи. Усталые и некормленые, лошади нехотя натянули постромки, и повозка, кренясь, покатилась вперед.

Глава 5
КРОНДОР

Повозка остановилась.
— Крондор, — показал рукой Гриндаль. Эрик, сидящий сзади, повернулся и посмотрел вперед поверх голов Гриндаля и Ру. Ру сидел на облучке и, к удивлению Эрика, на сей раз смог делом подтвердить свою похвальбу. Он управлял лошадьми как опытный возчик; похоже, его отец умел не только напиваться и поколачивать сына.
Миновав последнюю таможенную заставу, они повернули на юг и выехали на королевский тракт возле городка, именуемого Хэйверфордом. Дважды им попадались кавалерийские разъезды, но на Ру и Эрика солдаты не обращали ни малейшего внимания.
Ру щелкнул вожжами, и повозка покатила по направлению к городу. Навстречу показались всадники в мундирах городских стражников, и Эрик изо всех сил постарался напустить на себя невозмутимый вид. Ру внешне тоже остался спокоен, но руки его непроизвольно напряглись, и лошади недовольно всхрапнули, пытаясь понять, чего же от них хотят. Ру опомнился, усилием воли расслабил мускулы и принялся бороться с горячим желанием спрятать глаза от приближающихся стражников. Подъехав к повозке, всадники остановили коней.
— Там народу — вся дорога забита, — сказал сержант.
— Что случилось? — спросил Гриндаль.
— Король прибывает в город. Он со свитой проедет через южные ворота, а все прочие обязаны въезжать через северные, — ответил сержант и добавил:
— И кроме того, стража у ворот досматривает все повозки и фургоны.
Когда стражники отъехали, Гриндаль выругался, а Эрик и Ру обменялись взглядами. Ру чуть качнул головой, давая Эрику понять, что не следует обсуждать проблему досмотра и невинным голосом произнес:
— Ну и город.
— Вот такой он и есть, — ответил Гриндаль.
Крондор стоял на берегу широкой бухты. За горизонт уходила сплошная синева — Горькое море. Старый город, обнесенный стеной, по сравнению с разросшимися за годы предместьями казался совсем крошечным. На вершине холма, напротив южного берега бухты, возвышался дворец принца Крондорского. Суда, стоящие на якоре, издали были похожи на полоски белой бумаги.
— Мастер Гриндаль, как вы думаете, что лучше всего вывозить из Крондора? — спросил Ру.
Гельмут принялся обстоятельно отвечать, и Эрик едва не застонал. Всю дорогу Ру приставал к торговцу с расспросами, как лучше сколотить капитал. Сначала Гриндаль отмалчивался, как будто Ру мог стащить его идеи и он бы от этого обеднел. Тогда Ру высказал несколько глупейших предположений, выдав их за свою точку зрения, и Гриндаль завелся. Он назвал Ру дураком и заявил, что тот разорится, не успев достигнуть двадцатилетия. Ру спросил — почему, и Гриндалю волей-неволей пришлось отвечать, причем аргументы его оказались весьма продуманными и здравыми. Правильно ставя вопросы, Ру сумел превратить беседу в полезную лекцию о том, как вести дела.
— Редкости, вот что всегда в цене, — поучал Гриндаль. — Ты можешь узнать, что в Илите спрос на кожу для сапог. Скупишь все кожи в Крондоре. А когда доберешься до Илита, выяснится, что какой-то умник из Вольных Городов уже завез десять фургонов кож. И все, ты разорен. Но редкости! Всегда найдутся богачи, охочие до тонких тканей, драгоценных камней, экзотических специй и тому подобного. — Гриндаль оглянулся, не подслушивает ли кто, и продолжал:
— Ты можешь сколотить состояние на продуктах или сырье. Ты можешь быть крупнейшим поставщиком шерсти на всем западе, но.., эпидемия чумы погубила овец, корабль затонул на пути к Дальнему Берегу, и бац! — Для пущего эффекта он хлопнул в ладоши, и одна из лошадей насторожила уши. — Ты нищ.
— Не знаю... — протянул Ру. — У людей может не быть денег на роскошь, но едят-то они всегда.
— Ба! — возразил Гриндаль. — У толстосумов всегда есть деньги на роскошь, а у бедняков частенько не хватает их на еду. И хотя богатые едят лучше бедных, но человек, как бы богат он ни был, может съесть лишь столько, сколько может.
— А что насчет вина?
Гриндаль вновь пустился в рассуждения, а Эрик, устроившись поудобнее, воскресил в памяти события последних дней. Поначалу всякая болтовня о торговле его раздражала, но потом он обнаружил в этих разговорах немало интересного, особенно если речь шла о риске, связанном с прибылью. Гриндаль утверждал, что он — мелкий торговец, но Эрик подозревал, что тот умышленно преуменьшает свое состояние. Подбор товаров у него был весьма необычный: полдюжины рулонов вышитого шелка, дюжина кувшинчиков, тщательно обвязанных и набитых тряпками для защиты от тряски, несколько деревянных ящиков и еще какие-то странные кули. Ни Ру, ни Эрик никогда не спрашивали Гриндаля, что в этих ящиках и кулях, а сам он, разумеется, помалкивал. Исходя из его теоретических рассуждении, Эрик предположил, что торгует он предметами роскоши, а плохую одежду и ненадежную с виду повозку использует для отвода глаз. Эрик почти не сомневался, что в загадочной таре Гриндаль везет драгоценные камни или иной товар, не занимающий много места, но очень ценный, Уже в первую ночь Эрик обратил внимание, что повозка, снаружи донельзя грязная, внутри поражала чистотой и аккуратностью. Несмотря на внешний вид, она оказалась в полной исправности; колеса недавно меняли и работа была выполнена первоклассно. Лошади, кстати, тоже были гораздо лучше, чем казалось на первый взгляд, и подкованы столь мастерски, что даже Эрик вряд ли сумел бы подковать лучше. И лошади были не просто здоровы, они были ухожены, и каждую ночь Гриндаль подкармливал их отборным зерном из мешка, который хранил под облучком.
Ру прикрикнул на лошадей, пошевелил вожжами, и повозка снова покатилась вперед, пристраиваясь в хвост длинной вереницы повозок, телег и фургонов, растянувшейся вдоль тракта.
— Дьявольщина, столько ждать мне еще не приходилось, — проворчал Гриндаль.
— Да, похоже, застрянем надолго. Пойду взгляну, — сказал Ру, передавая ему поводья.
— Я с тобой. — Эрик спрыгнул с повозки, и они пошли вдоль очереди, пока не встретили какого-то возчика, который, бормоча проклятия, возвращался от северных ворот.
— В чем там дело? — спросил Ру.
Даже не взглянув на них, возчик пробурчал:
— Да они там совсем сдурели, провалиться бы им! Обыскивают повозки еще у предместья. Как будто нельзя это сделать у городских ворот! Нет, надо устроить вторую заставу у моста через ручей. Они просто хотят, чтобы мы тут околели с голоду. Не знаю, когда теперь попаду в город. — Продолжая ворчать, возчик подошел к своей повозке, забрался на козлы и взял поводья у ученика. — Похороны принца — все дворянство запада и половина с востока в городе — да еще и базарный день, а они обнюхивают каждого так, будто ищут убийцу самого короля...
Эрик жестом отозвал Ру в сторону. Они отошли подальше, чтобы их никто не услышал, и Ру спросил:
— Что будем делать?
— Не знаю, — ответил Эрик. — Конечно, может случиться, что ищут кого-то другого, но если нас, мы пропали. — Он с минуту подумал. — Пожалуй, лучше дождаться темноты и попробовать поискать какой-то другой путь в город. Но все равно, ума не приложу, как мы сумеем проникнуть за стены.
— Не все сразу. Главное — попасть в предместье, а там уже будет проще. Для людей, которые не хотят привлекать к себе внимание, всегда найдется лазейка.
— То есть для воров и контрабандистов?
— Да.
— А что, если обойти город и дунуть в другой порт?
— Слишком далеко, — сказал Ру. — К западу есть Лэндз Энд. Не знаю точно, сколько до него отсюда, но помню, что папаша ругался до посинения, когда ему приходилось туда ехать. Он говорил, что он почти в полтора раза дальше Крондора. А какие порты на севере, я даже понятия не имею. — Он помолчал. — Кроме того, без Гриндаля мы будем слишком бросаться в глаза. Эрик кивнул:
— Ладно. Давай вернемся и скажем что-нибудь Гриндалю, чтобы он ничего не заподозрил.
— Гриндаль уже что-то подозревает, но, к счастью, он не слишком любопытен, — ответил Ру и, заразительно улыбнувшись, добавил:
— Я, кажется, ему понравился. Он говорит, что у него есть дочка, с которой мне неплохо бы познакомиться. Бьюсь об заклад, что она так же страшна, как он сам.
Эрик не удержался от смеха:
— Хочешь жениться на деньгах?
Они уже подходили к повозке Гриндаля, когда Ру ответил:
— Если представится случай.
Они рассказали Гриндалю о том, что узнали, и он спросил:
— Вы пойдете вперед?
— Пожалуй, да, — ответил Ру. — Если пешком, то есть надежда пройти через ворота раньше, а вам, торгмастер, здесь ничто не угрожает, так что наша компания вам ни к чему. У нас есть кое-какие дела в порту, и чем скорее мы туда попадем, тем лучше.
— Хорошо, и пусть боги помогут вам. Если вы когда-нибудь вернетесь в Крондор, загляните ко мне. — И лично для Ру Гриндаль добавил:
— Ты, парень, жулик и враль, но у тебя есть задатки хорошего торговца, и ты можешь кое-чего добиться, если перестанешь считать себя самым умным и самым шустрым. А иначе плохо кончишь, помяни мое слово.
Ру рассмеялся, махнул торговцу рукой на прощание, Эрик вскинул на плечо свой дорожный мешок, и они пошли вдоль повозок, а когда Гриндаль скрылся из виду, свернули с королевского тракта и направились к маленькой ферме, стоящей чуть севернее.

***

Эрик прихлопнул надоедливую муху, которая никак не хотела оставить его в покое. — Попалась, подлая!
— Эх, вот если бы тебе удалось покончить со всеми ее братишками и сестренками... — проворчал Ру, отмахиваясь от другой, такой же назойливой.
Ферма оказалась пустой — хозяева, вероятно, уехали в город по делам. Амбар был не заперт, и теперь Эрик и Ру лежали на куче соломы, дожидаясь наступления темноты, чтобы миновать открытые поля и найти путь в предместье. Ру был уверен, что в первом же трактире они без труда отыщут человека, который за небольшую мзду укажет лазейку в город. Эрик в этом весьма сомневался, но, поскольку не мог предложить ничего другого, помалкивал.
— Эрик? — спросил Ру.
— Да?
— Как ты себя чувствуешь?
— Неплохо. Плечо почти как новенькое.
— Нет, я не о том, — сказал Ру, покусывая длинную соломинку. — Я имею в виду Стефана и все остальное. Эрик долго молчал, прежде чем ответить.
— Я считаю, он заслуживал смерти. И в общем-то мало чего почувствовал. Когда он обмяк у меня в руках, мелькнуло какое-то странное ощущение, но, честно говоря, когда тот бандит напоролся на мой меч, мне было куда больше не по себе. Едва не стошнило, честное слово. — Он помолчал. — Странно, правда? Я держал единокровного брата, пока ты убивал его, а потом не почувствовал даже облегчения от того, что отомстил за Розалину. А тут — совершенно незнакомый человек, вор и убийца, и на тебе!
— Ты слишком суров к убийцам. Не забывай, мы тоже к ним относимся, — сказал Ру, позевывая. — Наверное, это потому, что клинок был в твоих руках; меня смерть этого разбойника абсолютно не тронула, но я по сей день помню, как вонзил кинжал в Стефана. Я тогда действительно взбесился.
Эрик протяжно вздохнул.
— Хватит об этом думать! Нас ищут, и тут уж ничего не поделать — кроме как добраться до Закатных островов. В кофейне Баррета меня ждет кое-какое наследство, и я хочу сначала заглянуть туда, а потом сесть на первый же корабль, идущий на запад.
— Что за наследство? — заинтересовался Ру. — Раньше ты об этом не говорил.
— Ну, возможно, “наследство” — громкое слово. Просто мой отец оставил для меня что-то у стряпчего в кофейне Баррета.
Послышался грохот колес, и Эрик с Ру как по команде вскочили. Ру выглянул в дверь.
— Похоже, фермеру надоело торчать в очереди. Он вернулся со всем своим семейством. Как же нам теперь отсюда удрать?
— Двигай сюда, — Эрик уже карабкался на сеновал. Ру полез за ним, и они встали у чердачного люка. — Прижмись к стене и приготовься. Как только они распрягут лошадей и войдут внутрь, прыгаем и бежим к городу. Все равно уже почти время.
В этот момент двери амбара со скрипом распахнулись, и сквозь скрип пробился детский голос:
— Папа! А я так и не посмотрел на принца.
— Если бы ты не колотил сестричку, когда он проезжал мимо нас, то увидел бы, — сказал женский голос. Третий голос, голос подростка, спросил:
— Папа, как ты думаешь, почему король назначил принцем Никласа, а не Эрланда?
— Это дело короля, и нас не касается, — ответил густой бас, и повозка, грохоча и постанывая, вкатилась в амбар. Эрик свесился через край чердака и увидел, что фермер сидит на козлах, а его старший сын правит, умело заставляя пятящихся лошадей загнать повозку в амбар. При этом сын и отец не прекращали беседы.
— Папа, а что будет при новом принце? — спрашивал сын.
— Кто знает? — вздыхал отец. — Я помню только Аруту. Он стал принцем еще до моего рождения. Пятьдесят три года на западном престоле! Правда, говорят, что Никлас похож на отца, так что, наверное, больших перемен не будет. — Повозка остановилась. — Выпряги Дейви и отведи его в стойло, а Притвору прогуляй во дворе, я хочу посмотреть, она взаправду захромала на переднюю левую или, как всегда, ленится.
Старший сын занялся лошадьми, из дома доносились крики младших вперемешку с бранью матери, а сам фермер, спрыгнув на землю, начал снимать с повозки мешки с зерном и складывать их под сеновалом.
Когда отец с сыном, ведя с собой Притвору, вышли из амбара, Эрик сказал:
— Пора сматываться. Через пару минут они будут кормить лошадей, и пацан полезет сюда.
— Еще светло, — посетовал Ру.
— Солнце уже почти село. Между нами и домом будет амбар, а если нас кто-нибудь и увидит, то подумает, что это просто два путника идут через поле в город.
— Уж больно складно у тебя все получается, — недоверчиво покачал головой Ру.
Эрик толчком открыл дверцу, и взглянул вниз.
— Тут не слишком высоко, но будь осторожен и постарайся не вывихнуть ногу. Мне вовсе не улыбается тащить тебя на спине.
— Как-нибудь постараюсь, — ответил Ру с плохо скрытой тревогой. Лично он считал, что расстояние чересчур велико. — А нельзя спуститься по лестнице и выскользнуть через низ?
— Там одна дверь, ты что, забыл? И они гоняют лошадь как раз перед ней.
Скрип амбарной двери сказал им о том, что фермер возвращается.
— Ленивое отродье! С какой стати я должен тебя кормить, если ты прикидываешься хромой, чтобы увильнуть от работы? — нарочито сердито ворчал он.
Эрик повис на краю люка и спрыгнул как раз на словах фермерского сына “Мне понравилось, как она хромала на каждую ногу по очереди, в зависимости от того, как ее вели”. Ру тоже уцепился руками за край и, провисев, как ему показалось, целую вечность, прыгнул, не сомневаясь, что врежется в землю и переломает себе все, что можно переломать. Но сильные руки Эрика его подхватили, и Ру мягко приземлился на обе ноги.
— Смотри-ка, обошлось, — прошептал он.
— Ты слышал там, за амбаром? — донесся голос сына. Эрик жестом призвал Ру к молчанию, и они почти бегом пустились прочь от амбара и перешли на обычный шаг, только удалившись по крайней мере на четверть мили.
Когда солнце село, они спустились по холмистому склону к предместью. Эрик огляделся:
— Не прозевать бы стражников.
С этого места хорошо просматривалась дорога, ведущая в город, а немного южнее — несколько лачуг, окруженных огородиками.
— Гляди, — Ру показал на едва заметный в сумерках промежуток между двумя домами; они перешагнули через низенькую ограду и, стараясь не наступать на грядки, обогнули лачугу. Низко пригнувшись, чтобы их не увидели из единственного окошка, они проскользнули между домишками — и очутились в переулке, заваленном хламом и отбросами; это был, очевидно, один из беднейших районов города. Как можно бесшумнее они прошли переулок, и на перекрестке Ру осторожно выглянул за угол.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

— Чисто.
— Ты думаешь, заставы уже позади?
— Не знаю. Но, во всяком случае, мы в Крондоре. Ру вышел на улицу, Эрик — за ним. Под взглядами прохожих Ру чувствовал себя неуютно и, увидев небольшую таверну, кивком предложил Эрику зайти.
В грязном прокуренном помещении кроме трактирщика, который с подозрением посмотрел на вошедших, было всего двое мужчин.
— Чем могу служить? — спросил трактирщик тоном, ясно говорящим, что он меньше всего склонен оказывать услуги.
— Два эля, — сказал Ру, ставя на пол дорожный мешок. Трактирщик не двинулся с места, в упор глядя на Ру. Ру порылся в своем кошельке и извлек пару медных монет. Трактирщик взял деньги, внимательно их осмотрел, засунул в свой объемистый пояс, потом нырнул под стойку, вытащил две кружки, наполнил их пенистой жидкостью, отдаленно напоминающей эль, и бухнул на стойку.
— Что-нибудь еще?
— Что-нибудь поесть, — попросил Эрик.
Трактирщик кивнул на котел, висящий над очагом.
— Тушенка готова. Два медяка плошка, с хлебом три. Запах варева нельзя было назвать аппетитным, но Эрик и Ру целый день ничего не ели и очень проголодались.
— Возьмем тушенку с хлебом, — сказал Эрик.
Мужчина, как и прежде, не шелохнулся, пока Ру не положил на стойку деньги. Только после этого он наполнил мясом две деревянные плошки и положил рядом два тонких ломтика хлеба. Потом он извлек откуда-то две почти чистые ложки и сунул их в плошки, прежде чем Эрик или Ру успели его остановить.
Впрочем, Ру был слишком голоден, чтобы привередничать, и Эрик, увидев, что его другу еда не повредила, попробовал мясо. Оно, конечно, не имело ничего общего с тем, что готовила его мать, но зато было горячим — да и хлеб, хотя и был чуточку черствоват, оказался вполне приемлем.
— С чего бы вся эта суета? — по возможности равнодушнее спросил Ру.
— Какая суета? — насторожился трактирщик.
— Там, у ворот, — пояснил Ру.
— Не знаю ни о какой суете.
— Мы пришли в Крондор с утра, а у ворот такое столпотворение, что мы только сейчас смогли перекусить, — сказал Эрик.
Трактирщик молчал до тех пор, пока Ру не положил на стойку монеты, жестом попросив еще два эля, хотя первые две кружки были еще не выпиты. Доставая еще две кружки, трактирщик сказал:
— Умер принц Крондорский.
— Мы об этом слышали, — осторожно заметил Ру.
— Ну вот, завтра его сын будет возведен на престол. Все его братья уже здесь.
— Как, король в Крондоре? — спросил Эрик, разыгрывая изумление, хотя уже знал об этом.
— Вот почему у ворот столько стражи, — продолжал трактирщик. — Ищут пару убийц, которые, по слухам, пристукнули какого-то нобиля на востоке. И конечно, каждая собака ринулась в город на торжества. Сегодня было траурное шествие, и никто не работал, чтобы успеть поглазеть на короля. Завтра будет еще одна церемония, потом — очередное шествие, так что те, кто пропустил что-то сегодня, завтра это наверстают. Потом король увезет тело отца в Рилланон, чтобы похоронить в королевской усыпальнице, а когда Никлас вернется — уже в качестве нового принца Крондорского, опять будет праздник, все перепьются, и никто не захочет работать. А потом все дворяне, которых понаехало сюда полным-полно, наконец разъедутся по домам.
— Похоже, вас это не слишком-то впечатляет, — заметил Эрик.
Дверь таверны распахнулась, вошли двое мужчин — с виду чистые головорезы — и подсели к столу, занятому первыми двумя.
Трактирщик пожал плечами:
— С какой стати? Старый принц, новый принц, а налоги все те же.
Ру продолжал прощупывать почву:
— Ну, вот мы и подкрепились. И теперь нам не остается ничего, только торчать в этой очереди, как и всем прочим.
— А я думаю иначе, — сказал трактирщик.
— Вы знаете другую дорогу в Крондор? — спросил Ру, делая вид, что не слишком заинтересовался. Что касается трактирщика, то при этих словах на лице его появилось выражение глубочайшего удивления.
— Да нет, просто через час ворота закроют, и сегодня в город вы уже не попадете.
— Закроют ворота?
— Ну да, ведь здесь же король, — пояснил трактирщик. — А что, вы спешите?
Эрик хотел ответить отрицательно, но Ру торопливо выпалил:
— Нам надо найти корабль и на рассвете отплыть.
— Ничего не выйдет, — сказал трактирщик. — Те, кто ждет у ворот, просто будут там спать, так что даже если вы займете очередь сейчас, то завтра в лучшем случае попадете в город к полудню. И так будет всю неделю, пока король со своим семейством не покинет Крондор.
Ру прищурился.
— Не сомневаюсь, что вам известен другой путь во внутренний город. Скажем, такой, о котором знают только местные и предпочитают помалкивать.
Трактирщик огляделся, словно боялся, что его подслушают.
— Известен. Но это будет вам стоить.
— Сколько?
— А сколько у вас есть?
Прежде чем Эрик успел посетовать на бедность, Ру заявил:
— Мы с другом можем заплатить десять золотых.
Трактирщик был явно удивлен; впрочем, вслух он сказал только:
— Покажите золото.
Ру начал развязывать дорожный мешок, но Эрик его остановил.
— Десять золотых, — сказал он трактирщику, — это все, что у нас есть. Мы копили их целую вечность, чтобы заплатить за проезд.
— Вы, ребята, молоды и сильны. Вы можете отработать дорогу. Отсюда идут корабли в Квег, Вольные Города, Кеш — куда вам заблагорассудится. И на любом из них всегда требуются матросы.
Сказав это, трактирщик как-то странно качнул головой, и когда Эрик обернулся, услышав за спиной грохот опрокинутых стульев, те двое мужчин, что недавно вошли, были уже совсем рядом, и каждый держал в руке увесистую дубинку. Ру попытался поднырнуть под руку первому, но добился лишь того, что удар пришелся по плечу, а не по голове. Потеряв от боли сознание, он упал; Эрик, понимая, что выхватить меч уже не успеет, ударил нападающего кулаком и сбил его с ног, отшвырнув на второго. Оба упали, а Эрик схватился за меч — но был оглушен страшным ударом в затылок. Ноги его подогнулись, в глазах потемнело — а когда он пришел в себя, то был уже связан. Его приподняли; подошел трактирщик с дубинкой, залитой на конце свинцом — это он ударил Эрика сзади, — и сказал:
— Маленький, наверное, ничего не стоит, а вот большого можно продать за хорошие деньги на галеры или даже на арену. Надо успеть отвезти их к этому квегийцу до полуночи. Галеры посла уходят завтра с вечерним отливом.
Эрик хотел что-то сказать, но, получив еще один удар по голове, рухнул на пол, потеряв сознание.

***

Эрик открыл глаза. Медленно сел. В голове шумело, в глазах двоилось, в желудке стоял ком. Через силу сглотнув, он попробовал закрыть глаза — но тошнота усилилась, и он опять их открыл. На руках у него были тяжелые железные наручники, на ногах — колодки. Он огляделся, думая увидеть трюм корабля, идущего в Квег, но вместо этого обнаружил, что находится в тюремной камере.
Рядом застонал Ру, и Эрик помог ему сесть.
— Похоже, у вас неважный денек, а? — сказал кто-то сзади.
Эрик повернулся. Возле окошка, забранного решеткой, стоял человек; его силуэт отчетливо вырисовывался на фоне этого единственного здесь источника света. Человек отошел от окна и присел на корточки рядом с Эриком. Это был широкоплечий мужчина средних лет, с бычьей шеей, коротко остриженными редеющими волосами и темно-синими глазами. В его повадках и выражении лица чувствовалось что-то странное, но что именно, Эрик не смог бы сказать. Мужчина был небрит, одет в куртку и штаны простого покроя. Высокие сапоги, начищенные до блеска, но старые и поношенные, а также широкий пояс дополняли его наряд.
— Где мы? Я... — Голова у Эрика вновь закружилась, и он на мгновение прикрыл глаза. — На нас напали сзади.
— Кое-кто из местных хотел продать вас квегийским работорговцам, — сказал мужчина. У него был слегка скрипучий голос с едва заметным акцентом, напомнившим Эрику речь Натана. Он предположил, что этот человек тоже родом с Дальнего Берега.
Мужчина улыбнулся, но в его улыбке было что-то зловещее.
— Вы чуть было не отправились в весьма неприятное путешествие через океан. Но, поскольку в городе был квегийский посол, а в порту стояли их галеры, герцог Крондорский ожидал чего-нибудь в этом роде.
— Так вы не из них?
— Ха! Я скорее поцелую гоблина, чем оставлю в живых квегийского работорговца! — Мужчина бросил взгляд на Ру, который тряс головой, пытаясь прийти в себя. — Люди герцога перехватили работорговцев по пути к гавани. Узнав, что среди прочих обнаружены вы, герцог был и удивлен, и обрадован. Вас, друзья мои, усиленно искали.
— Значит, вы знаете, кто мы? — с безнадежностью в голосе сказал Эрик. — А кто же вы?
— Вы слыхали о человеке, которого называют Крондорским Орлом?
Эрик кивнул. Немногим было известно, кто именно этот человек и почему его так называют, но о его существовании знали почти все.
— Так это вы?
— Ха! — Мужчина издал короткий лающий смешок. — Куда уж мне. Но я у него на службе. Меня, скорее, можно назвать Крондорским Бульдогом. Я кусаюсь, так что постарайтесь меня не сердить. — Он зарычал и завыл, умело имитируя собаку. — Мое имя — Робер де Лонгвиль. Друзья называют меня Бобби. Вы должны называть меня “сэр”.
— Что вы собираетесь с нами делать? — спросил Ру.
— Я просто хотел узнать, нет ли у вас опасных ран.
— Зачем? — спросил Ру. — Не можете вздернуть раненого человека?
Робер рассмеялся.
— Это не мое дело. Принцу нужны отчаянные парни, а по всем рассказам вы отчаянны почти настолько, как требуется. Впрочем, теперь я вижу, что больше вам похвастаться нечем. Жаль, но принцу придется поискать отчаянных парней в другом месте.
— Нас просто повесят? — спросил Эрик.
— Ну нет, — ответил де Лонгвиль, с театральным стоном поднимаясь с корточек. — Колени уже не те, что раньше, — пояснил он и, подойдя к двери, жестом приказал тюремщику открыть камеру. — Новый принц Крондорский, как и его отец, весьма щепетилен во всем, что касается закона. Сначала будет суд; только потом вас повесят. — Он вышел, и тюремщик запер за ним дверь.
Спустя некоторое время камера вновь открылась, и вошел пожилой мужчина. Он был одет в дорогую, но простого покроя одежду, как человек, ведущий, несмотря на возраст и занимаемое положение, активную деловую жизнь. У него были седые волосы, короткая, аккуратно подстриженная бородка и темные проницательные глаза. Как и Лонгвиль, он присел на корточки перед Эриком.
— Назови свое имя.
— Эрик фон Даркмур.., сэр.
Мужчина повернулся к Ру:
— Значит, ты — Руперт Эйвери?
— Да. А ты кто такой? — грубо сказал Ру, рассудив, что уж если его все равно повесят, то можно сорвать злость на человеке любого положения.
Мужчина улыбнулся. Резкость Ру его явно позабавила.
— Вы можете называть меня лорд Джеймс. Ру приподнялся, насколько позволяла цепь, идущая от кандалов к стене, и выглянул через маленькое окошко.
— Отлично, лорд Джеймс! И сколько же мы будем гнить в этой крондорской тюрьме, прежде чем нас осудят и повесят?
— Ты не в крондорской тюрьме, мой юный наглец, — отвечал лорд Джеймс. — Ты во дворце принца, а суд состоится послезавтра, как только Никлас займет свой пост. Конечно, если ты очень торопишься, я могу попросить короля председательствовать в суде и сегодня.
— Вот как! — огрызнулся Ру. — Разумеется, мы все хотим побыстрее покончить с этим делом, и его величество бросит все только потому, что вы его попросите.
Джеймс опять улыбнулся, но на сей раз в его улыбке таилась угроза.
— Ну, мне-то он не откажет; я, собственно, прихожусь королю дядей, — сказал он и добавил:
— Кроме того, я — новый герцог Крондорский. — Он поднялся на ноги и спросил:
— Есть кто-нибудь, кто может выступить в вашу защиту?
— В кофейне Баррета есть человек, которого зовут Себастьян Лендер. Он мог бы выступить от моего имени, — сказал Эрик.
Герцог кивнул.
— Наслышан о нем. Ловкий мерзавец. Он может вытащить вас из петли. Я пошлю за ним и разрешу ему увидеться с вами. — Уже на пути к двери он добавил специально для Ру:
— Я выясню, свободен ли король завтра; будь я на вашем месте, я бы подождал, пока Никлас не сядет на западный трон. Характер у него более ровный, чем у брата, а его величество беспощаден к тем, кто убивает нобилей.
— Нобилей? — переспросил Ру. — Может, у Стефана благородный отец, но сам он был свинья свиньей.
Улыбка лорда Джеймса была невеселой.
— Возможно, но поскольку его отец умер меньше чем за час до него, он, пусть и очень недолго, был бароном Даркмурским.
Лязгнули засовы, и герцог ушел. Эрик поглядел на Ру:
— Прощай Закатные острова.
Ру отвернулся от окошка и уселся обратно.
— Да, прощай Закатные острова.

***

На следующее утро солдаты в мундирах лейб-гвардии принца Крондорского сняли цепи, приковывавшие Эрика и Ру к стене, оставив при этом им наручники и колодки, а потом отвели их в большую камеру с длинной решеткой вместо одной стены. Сквозь решетку были видны другие камеры с тяжелыми дубовыми дверями. Вдоль всей камеры на уровне головы тянулось длинное окно высотой около фута, и в это окно отлично просматривалась длинная — на полдюжины петель — виселица в глубине большого двора.
Эрик внимательно ее изучил; казнь, судя по всему, производилась достаточно просто. Осужденных заводили на эшафот по маленькой лестнице, ставили на трехфутовые деревянные ящики, накидывали на шеи петли, а потом выбивали ящики из-под ног.
Эрик и Ру молча уселись у решетки. В камере кроме них было еще семеро узников, тоже закованных и ожидающих своей участи. Все они, в той или иной степени, производили впечатление сильных и опасных людей. Эрик привык в Равенсбурге быть самым крупным и сильным из ровесников, но в этой камере по крайней мере двое не уступали ему в росте, а может быть, и в силе.
В середине дня общество увеличилось еще на двоих человек, сильно избитых — видимо, при аресте они оказали серьезное сопротивление. Один из них, здоровый как бык — его тащили трое стражников, — был почти без сознания, зато другой осыпал стражников непрерывным потоком брани. Стражники грубо втолкнули его в камеру и ушли, а он орал им вслед:
— Когда я отсюда выйду, мы еще посчитаемся, суки! Я вас всех знаю! Каждого из вас! — Манера речи выдавала в нем простолюдина, хотя он старался правильно выговаривать слова. Когда дверь закрылась, он уселся на пол напротив Эрика и пробормотал себе под нос:
— Вот ублюдки. — И, посмотрев сначала на Эрика, потом — на своего товарища, добавил:
— Пожалуй, старина Бигго сегодня малость не в форме, а?
— Если он так и останется, ему же лучше, — сказал кто-то из угла камеры. — Не почувствует, как растягивается его шея.
— Ну, мы-то с Бигго на виселицу не попадем! — воскликнул новенький со страхом в голосе. — У нас хорошие связи, да-да. Мы — друзья самого Проницательного!
— А кто этот Проницательный? — спросил Ру. — Главарь мошенников. А этот врун такой же ему друг, как я — королевской мамаше, — ответил тот же голос.
— Сами увидите! — сказал новенький. — Мы долго здесь не задержимся!
Дверь в конце коридора отворилась, и к камере, сопровождаемый двумя стражниками, подошел какой-то мужчина в мантии. На голове у него была смешная шляпа: поля вокруг круглой высокой тульи, отделанной розовым фетром. Шляпа держалась на голове с помощью витого шнура, завязанного под подбородком. У мужчины было лицо ученого или жреца: худое и бледное, слегка отрешенное, с длинным носом и квадратной челюстью. Но живые глаза на этом лице, казалось, не пропускали ни малейшей детали.
Стражники не стали открывать камеру, но сами отошли в сторону. Мужчина спросил:
— Кто из вас Эрик?
Эрик поднялся и оказался лицом к лицу с незнакомцем. Ру встал рядом.
— Я Эрик.
— А твоя фамилия?
— Фон Даркмур.
Мужчина кивнул.
— Я — Себастьян Лендер из кофейни Баррета. — Он помолчал, внимательно разглядывая Эрика и Ру, и наконец сказал:
— Вы оба вляпались в крупные неприятности.
— Вот и нам так почему-то кажется, — вставил Ру.
— Я постараюсь спасти вам жизнь, — сказал Лендер. — Но вы должны абсолютно точно рассказать мне, что произошло. Ничего не пропускайте и говорите только правду.
Эрик рассказал все, что запомнил, а Ру дополнил его рассказ. Помолчав немного, Лендер сказал:
— Из показаний барона Манфреда и этой девушки, Розалины, ясно вытекает, что Стефан хотел заманить тебя в ловушку, чтобы убить.
— Когда будет суд? — спросил Эрик.
— Через два дня. Поскольку ваше преступление карается смертной казнью, а жертва — аристократ, вас будет судить Королевский Суд, здесь, во дворце. — Лендер задумался. — Принц, похоже, суров, но справедлив. В гражданском суде правосудие куда циничнее. Каждый, предстающий перед этими судьями, невиновен.
— Мой отец велел мне найти вас, — сказал Эрик.
— Да. Я должен тебе кое-что передать.
— Наследство?
— Да, но, боюсь, странноватое. Немного золота, которого, мне стыдно признать, вряд ли хватит, чтобы оплатить мои услуги. Пара сапог; Отто говорил мне, что это сапоги твоего деда, а так как ты такого же роста, он подумал, что они тебе подойдут. Еще был хороший кинжал, но его, очевидно, я не смогу передать тебе здесь.
— Кинжал? — спросил Ру.
Лендер поднял руку.
— Мне довелось распоряжаться не одним необычным наследством. В любом случае сейчас говорить о нем рано. Оставим все это до суда. Если дела пойдут так, как нам хотелось бы, у нас будет время решить эти вопросы.
— У нас есть надежда? — спросил Эрик.
— Мало, — честно ответил Лендер. — Если бы вы не ударились в бегство, можно было бы строить убедительную защиту, основанную на том, что убийство было совершено в пределах необходимой самообороны. Манфред показал, что отец хотел через него передать Стефану приказ, запрещающий предпринимать против тебя любые враждебные действия. Он не уточнил, какие именно, но заявил, что Стефан сам искал ссоры.
— Он подтвердит это под присягой?
— Он уже дал показания перед королевским судьей, — сказал Лендер. — И у меня есть их копия. Местами они весьма уклончивы, и знай я, что мне придется выступать в вашу защиту, я был бы более дотошным, чем королевский судья.
— А вы не могли бы допросить его еще раз? — спросил Ру.
— Нет, если только его не обяжут королевским приказом, — ответил Лендер, — и я не думаю, что король согласится на это.
— Почему? — спросил Ру, не совсем понимая смысла сказанного. — Разве король не хочет справедливости?
Лендер улыбнулся снисходительной улыбкой, словно учитель, которому одаренный, но мало знающий ученик задал вопрос с очевидным ответом.
— Наш король больше, чем другие, хочет справедливости; полагаю, это как-то связано с тем, что в молодости он некоторое время жил в Великом Кеше. Но кроме того, он заинтересован еще и в том, чтобы нельзя было запросто убивать его дворян и при этом не попадать на виселицу. Справедливость справедливости рознь.
Эрик вздохнул.
— И мы убили Стефана.
Понизив голос, Лендер спросил:
— Ты искал его с убийством в душе?
Эрик долго молчал.
— Да, я думаю, да. Я знал, что должен защитить Розалину — но не могу сказать, что я шел туда, только чтобы ее защитить.
Лендер взглянул на Ру. Тот согласно кивнул, и стряпчий тяжело вздохнул.
— Если это так, то я сомневаюсь, что есть на свете сила, способная спасти вас от этого, — он указал через окно на виселицу.
Эрик кивнул, и Лендер ушел, не сказав более ничего.

Глава 6
ОТКРЫТИЕ

Существо зашевелилось.
Женщина терпеливо ждала, пока те, кто ухаживал за спящим чудовищем, не отойдут в сторону — туда, где у темных стен огромного зала их ждали другие, уже выполнившие свою работу. Впрочем, она не обращала на них внимания, она разглядывала пробуждающееся существо. Смертные назвали бы его прародительницей всех драконов; даже в столь просторном зале создание это выглядело ошеломляюще огромным. Масляные лампы вдоль стен едва мерцали, но ни дракониха, ни женщина, ждущая ее пробуждения, не нуждались в освещении, чтобы передвигаться во мраке. В воздухе ощущался слабый пряный аромат: возможно, особенность самого масла, а может, специальная добавка — женщина не знала точно.
Наконец дракониха открыла глаза величиной с окна дворца, моргнула, потянулась и, опустив голову, зевнула, обнажив зубы размером с флашеры, огромные двуручные ятаганы, какие издавна были в ходу в Великом Кеше. А что касается шкуры — именно из-за нее зал был освещен так слабо, потому что состояла она из драгоценных камней, вплавленных в чешую некогда золотистого цвета. Яркое освещение приводило к буйству ослепительных зайчиков по всему залу и, хотя дракониха обладала могуществом, далеко выходящим за пределы человеческого понимания, она обнаружила, что непрерывная пляска цветных отражений вызывает у нее сильнейшую головную боль.
Женщине и раньше доводилось встречать драконов, хотя и не вполне таких, как это существо, — но тем не менее она вынуждена была признать, что это существо выглядит весьма впечатляюще. До сих пор они "разговаривали" друг с другом, используя магию, и это была их первая встреча во плоти. И все же, несмотря на все попытки в течение полувека скрывать существование этого создания, в разных местах королевства уже возникли легенды о "гигантском бриллиантовом драконе".
Впрочем, женщине было хорошо известно, что это не настоящий дракон. Душа его погибла во время великой битвы, завершившейся в этом зале почти пятьдесят лет назад, и тело, в котором некогда заключался разум Райаты, дочери Руага — возможно, величайшего из всех золотых драконов, — теперь занимало сознание столь же чуждое, сколь и древнее: Аальский Оракул.
Существо заговорило — и от его голоса содрогнулись стены:
— Приветствую тебя, Миранда. Как поживаешь?
— Неплохо, — ответила Миранда. — Дорога от статуи в Малакз Кросс сбивает с толку.
— Так было задумано. Лишь обладающие даром способны пройти ее, и я пожелала, чтобы даже им, каким бы даром они ни обладали, не было известно точное местоположение этого зала.
Миранда кивком выразила согласие:
— Я понимаю. А как поживаешь ты?
— Время подходит. Жар утомляет меня, и с каждым днем я сплю все больше и больше. Скоро я усну долгим сном, предшествующим рождению, а потом закончу этот период существования.
— Да, время подходит. Долго ли еще сможем мы пользоваться твоими советами?
— Уже сейчас будущее для меня неясно и туманно, а моя дочь будет лишена дара в течение первых двадцати лет своей жизни. Так что скоро на пять лет моего предродового сна и двадцать лет ее младенчества вы вновь станете такими, какими были до того, как я пришла в этот мир. Но это не все.
— Что еще?
— Я не вижу многого из того, что я должна была бы видеть; это означает, что грядущие события затрагивают мое собственное будущее, а никому из сущих, даже мне, не дано знать своей собственной судьбы.
Аальский Оракул считался старейшим существом во вселенной; он был древним уже в то время, когда валхеру, восстав, бросили вызов богам, и разразилась Война Хаоса. Подумав об этом, Миранда взглянула на помост позади оракула и, вызвав особое зрение, увидела жизнь, пульсирующую в камне зеленоватым мерцанием. Полюбовавшись им, она спросила:
— Они снова шевелятся?
— Они всегда шевелятся, — сказал Оракул. — Сейчас — больше, чем обычно. И каким-то образом они все еще влияют на тех снаружи, кто восприимчив к их призывам.
"Они" были валхеру, древние существа, известные большинству обитателей этого мира как Повелители Драконов. Связанные силой, превышающей их собственные возможности, они были заточены в камне. Из камня торчал золотой меч с рукояткой слоновой кости. Та, которую звали Мирандой, знала, что когда полвека назад в верхнем городе, Сетаноне, бушевала великая битва, в этом зале происходило не менее гибельное сражение. Удивительное существо, получеловек-полувалхеру, по имени Томас, наследник мантии и силы Ашен-Шугара, Правителя Орлиных Пределов, сражался с бестелесной тварью, принявшей облик его родственника Даркен-Карена, Предводителя Тигров. Одновременно с этим Пуг из Стардока, чародей двух миров, а с ним — Черный Маркое, непревзойденный кудесник, с помощью двух Великих цуранцев, магов из мира, именуемого Келеваном, прилагали все силы, чтобы закрыть разрыв между двумя вселенными. А Райата сражалась с Господином Ужаса, существом из чужого мира, способным выпить жизнь одним прикосновением.
Битва кончилась тем, что валхеру были заключены в камень, Господин Ужаса уничтожен ценой жизни Райаты, а войско лжепророка Мурмандамуса разбито. Ни один воин — ни в королевской армии, ни в войске моредхельских вождей — не знал, за что велась эта война. Ни один из верховных вождей Народов Севера — так назывались черные эльфы и гоблины — не имел понятия о том, что Мурмандамус на самом деле был пантатианским змеиным жрецом, принявшим с помощью магии облик их легендарного предводителя. И только членам королевской фамилии и нескольким самым близким их людям было известно о Камне Жизни и о существовании Оракула.
И вот теперь главный защитник этого Камня, тот, кто составлял магическую и духовную сущность драконихи-прорицательницы, умирал.
— Как это будет происходить? — спросила Миранда.
Дракониха повела головой вправо, где шестеро закутанных в мантии мужчин негромко переговаривались между собой.
— Вот мои супруги-прислужники. Они уже изменяются. — Мужчины откинули капюшоны, и Миранда увидела, какие у них юные, почти детские лица. Дракониха продолжала:
— Когда жар начнет усиливаться, я позову, и окрестные юноши, те, у кого есть дар, откликнутся. Они покинут свои дома и направятся в Малакз Кросс, туда, где стоит статуя, а оттуда я проведу их сюда. Тех, чей дар недостаточен, отошлют обратно, и они подумают, что видели странный сон. Оставшихся подвергнут испытаниям, и те, кто не выдержит их, также будут отосланы. У них не останется воспоминаний о времени, проведенном здесь. А эти шестеро — первые из тех, кто достоин остаться с моей дочерью. — Подошли шесть мужчин постарше и встали рядом с шестью юношами. — А это их учителя. Они соединятся со мной, чтобы создать ту, которая станет моей дочерью. Потом тела их умрут, а души и знания перейдут тем, кто достоин. — Дракониха жестом подозвала еще шестерых мужчин, стоявших на другой стороне зала. — Я надеюсь, что среди призванных мной окажется нужное количество достойных, ибо, когда придет время, те, у кого не будет наследника.., их знание будет потеряно навсегда.
— Вас только двенадцать? — спросила Миранда.
— Если бы Пуг не вытащил нас из нашего гибнущего мира, не осталось бы вообще никого. И если до родов к нам придет тринадцатый достойный ребенок, он тоже станет одним из нас. Если это будет девочка, тогда появится вторая дочь, чтобы прислуживать первой. У нас, аальцев, еще есть надежда на возрождение.
Миранда постаралась скрыть нетерпение. В настоящее время ее заботило совсем другое.
— И потом ты родишь свою дочь?
— Потом мой дух соединится с душами моих супругов-прислужников, мы сольемся в одно сознание — вся память и чувства, все боли и радости, — а потом оно вновь разделится, эти юноши станут нашими сыновьями, и появится моя дочь.
— Новый Оракул?
— Она им будет.
— А чье тело она займет? Я не вижу здесь девочки.
— Мое нынешнее тело обладает волшебными свойствами; оно крепче любого, которое служило Оракулу на моей долгой памяти. Оно будет использовано снова.
— Именно поэтому мы лишимся тебя на двадцать пять лет?
— Да. Моя дочь будет ребенком, хотя впоследствии она обретет все мои способности.
Миранда шумно вздохнула.
— В конце концов, этот ребенок будет достаточно велик, чтобы остановить любого, кто ворвется сюда. — Она ненадолго задумалась. — Ты не знаешь, где Пуг?
Дракониха прикрыла глаза и сосредоточилась.
— На острове его нет. Мои чувства говорят, что он где-то там, — она неопределенно мотнула головой, — среди миров.
— Проклятие! — выругалась Миранда. — Он нужен здесь — пока твоя дочь не окрепнет настолько, чтобы суметь защищать этот зал. — Она помолчала, что-то обдумывая. — Сколько времени осталось до того, как жар начнет усиливаться?
— Миранда, мы сольемся меньше чем через год. Потом я исчезну, поскольку при преобразовании что-то всегда теряется. Вот почему мы, те, кто был стар, когда звезды были еще молодыми, мало что помним о собственном начале. Но каждое возрождение увеличивает силу и знание, и та, что придет после меня, сравняется со мной, а потом и превзойдет.
— Если мы столько протянем, — пробормотала Миранда.
— Поднимаются черные волны. Сейчас они лижут далекие берега, но впоследствии докатятся даже сюда.
— Мне надо идти. Времени мало, а сделать предстоит много. Боюсь, что уже принята уйма дурацких решений — ведь мы так зависим от всяких авгуров и предсказателей!
— Ты выбрала неподходящую аудиторию для подобных высказываний, — заметила дракониха.
— Ты полезна, спору нет, — сказала Миранда. — Но я не считаю, что судьба неизменна. Я думаю, если приложить все усилия, можно ухватить ее за хвост.
— Того же мнения придерживаются и те, кто тебе противостоит, — сказала дракониха. — В этом и заключается самая большая сложность.
— Они — обманутые фанатики, живущие безумной мечтой, лишенной реальных основ. Они сеют бессмысленную смерть и страдание.
— Это верно, но их решимость ничуть не меньше твоей.
— На этом, — сказала Миранда сухо, — я с тобой попрощаюсь. Ваша защита надежна?
— Нашего искусства достаточно, чтобы остановить всех, кроме самых могущественных.
— Тогда я ухожу. Мы увидимся снова?
— Я не знаю, — ответила дракониха. — Много возможных развилок проходят передо мной, но ни об одной я не могу сказать, что она сбудется с большей вероятностью.
— Что ж, желаю тебе счастливого пути в бессмертие — и помолись за нас, низших существ, чтобы мы прожили достаточно долго и сумели приветствовать твою дочь, когда она обретет себя.
— Да пребудут с тобой мои пожелания успеха, — сказала дракониха — и Миранда исчезла, растаяла в воздухе, оставив вместо себя лишь слабый порыв ветра.
Усмехнувшись, дракониха склонила огромную голову к самому старшему из своих супругов-прислужников:
— Не находишь ли ты, что она очень похожа на своего отца? Эта капля цинизма в ее характере может стать ее уязвимым местом. Надеюсь, судьба будет к ней милостива.
— Да, очень похожа на своего отца, — согласился старейший из супругов-прислужников.

***

Ветры обвевали Миранду, стоявшую на вершине холма, превращая ее плащ и одежды в трепещущие крылья. Дым далеких пожаров щипал ей глаза, но магия позволяла Миранде разглядеть все подробности резни, Происходящей внизу. Всадники, не утолившие жажды крови в бою, охотились за уцелевшими, убивая для развлечения, неся смерть и страдания беспомощным людям. Миранда в бессильной ярости стискивала кулаки, понимая, что стоит ей лишь обнаружить свое присутствие, как солдаты начнут охоту за ней. Впрочем, не страх руководил ею — она знала, что не имеет права подвергать себя риску, ибо то, что ей предстоит сделать до того, как начнется настоящая битва, важнее жизни этих несчастных. От этого зависит судьба целого мира, а может быть, и всего мироздания.
Отвернувшись от криков, полных страдания, Миранда спустилась по склону холма, впервые в жизни жалея, что у нее не каменное сердце. Она страстно желала помочь уцелевшим, но гораздо более важные вещи требовали ее внимания.
Услышав цокот копыт, она нырнула за низкие скалы, дожидаясь, пока отряд пьяных воинов с нашивками изумрудного цвета проедет мимо. Поперек седла одного из всадников была перекинута женщина, и Миранда почувствовала на своих щеках краску гнева. Усилием воли она заставила себя успокоиться; нельзя терять головы, это никому не поможет.
Воздержавшись от вмешательства, она вошла в разрушенный поселок. Не уцелел ни один дом — тут торчала одинокая стена, там — обгоревший дверной проем, но не осталось ничего, где можно было бы укрыться. Проскакали еще несколько всадников — менее бдительных, чем им следовало бы быть, но не пьяных, как те, которых Миранда видела раньше. Опытные воины, определила она. И не просто наемники, они явно принадлежат к основной армии. Теперь Миранда смогла оценить скорость передвижения захватчиков и, тихо выругавшись, поскольку они двигались быстрее, чем она предполагала, побрела по поселку в поисках мало-мальски подходящего укрытия. Необходимость скрывать от врагов свое присутствие требовала дополнительных сил, и прежде, чем исчезнуть отсюда, ей нужно было хотя бы немного отдохнуть.
Миранда прокралась сквозь обгоревший дверной проем — и перед нею открылось зрелище, против которого оказалось бессильно даже ее железное самообладание. Задыхаясь, она ухватилась за косяк двери, ибо колени ее подогнулись при виде мертвых детей. В горле родился низкий животный вой страдания и гнева, и лишь колоссальным усилием воли она не дала ему вырваться наружу. Попадись ей сейчас на глаза одно из чудовищ, сотворивших этот ужас, она не задумываясь уничтожила бы его, невзирая на любые последствия.
Справившись с собой, Миранда сделала два глубоких вдоха и сглотнула слезы. Малыши с разбитыми головами и дети постарше, пронзенные стрелами. По крайней мере, подумала Миранда, детей убили до того, как подожгли дом. Но действительно ли смерть от клинка или стрелы менее страшна, чем гибель в огне? Пожелав покоя душам этих истерзанных крошечных тел, она вышла из дома и через развалины пробралась на окраину. Она заглянула за угол здания, которое некогда было трактиром, но ничего не увидела. Перебравшись через речушку, стекающую с холмов, она углубилась в ближайшую рощу. И здесь она едва не погибла.
Женщина была сильно испугана, и потому удар вышел неточным, но все равно нож скользнул по левому предплечью Миранды. Подавив вскрик боли, она правой рукой схватила женщину за запястье. Резкий поворот, и клинок упал на траву.
— Молчи, дура! — от боли и злости голос Миранды был больше похож на шипение. — Я не трону тебя. — Тут она заметила за спиной у женщины две съежившиеся фигурки и добавила мягче:
— И твоих детей. — Она отпустила женщину и осмотрела свою рану. Порез оказался неглубоким, и Миранда зажала его ладонью.
— Кто ты? — спросила женщина.
— Меня зовут Миранда.
Глаза женщины наполнились слезами.
— Они.., они убивают детей, — прошептала она. Миранда кивнула, на мгновение прикрыв глаза. Женщинами солдаты могли, перед тем как убить, некоторое время попользоваться, но дети были им бесполезны. Работорговцам, идущим за основной армией. — может быть, но здесь, на переднем крае, они могли только рассказать противнику о том, что видели.
Захлебываясь слезами, женщина продолжала:
— Они хватали их за ноги, размахивались, и...
— Хватит, — твердо сказала Миранда, но за этой твердостью скрывалось страдание. — Хватит, — повторила она, стараясь не обращать внимания на слезы, грозящие брызнуть из глаз у нее самой. Она видела разбитые крошечные головки. — Я знаю.
Только сейчас Миранда разглядела, кто стоит перед ней. Глаза женщины были расширены в ужасе, но и в спокойном состоянии считались бы очень большими. А уши торчали под светлыми локонами и были без мочек.
Миранда взглянула на детей: близнецы! Ее собственные глаза стали круглыми от изумления, и она потрясение спросила:
— Вы из тех, кого называют долгоживущими?
Женщина кивнула:
— Да.
Миранда закрыла глаза и покачала головой. Неудивительно, что эта женщина была как безумная. У существ, известных людям как эльфы, дети рождались чрезвычайно редко и взрослели обычно на десятилетия позже своих человеческих сверстников. Появление двойни было среди эледхелей, как они сами себя называли, событием почти невероятным, и потеря этих двух малышей явилась бы для эльфа трагедией, которую не в силах представить себе человеческое воображение.
— Я понимаю, почему ты напала на меня, — тихо сказала Миранда.
— Они всех убили в поселке, — сказала эльфийка. — Я с детьми была в лесу, потому что хотела запасти еды и уйти вечером. Я надеялась отыскать джешандийцев и попросить у них убежища. — Миранда кивнула. Среди джешандийцев насчитывалось много долгоживущих, и они охотно бы взяли к себе эту женщину и ее детей. — Никто не думал, что эти придут так быстро. — Глаза женщины вновь наполнились слезами. — Мой муж...
Миранда убрала ладонь с раны и осмотрела ее. На месте пореза остался только розовый шрам.
— Если он был в поселке, то мертв. Печально, — сказала она, понимая, как пусто звучат эти слова. Зато к эльфийской женщине внезапно вернулось самообладание.
— Тогда я должна защищать детей, — решительно сказала она.
— Проклятие! — Миранда огляделась. — Если мы оторвемся от этой банды убийц, я вам помогу. — Она посмотрела на мальчиков и встретила взгляд двух пар огромных глаз на крошечных личиках. Им было не больше четырех или пяти лет, среди эльфов они считались бы детьми еще лет тридцать, а зрелости достигли бы к ста. Но по любым меркам, человеческим или эльфийским, они были прекрасными детьми. Миранда вздохнула, покоряясь судьбе:
— Я спасу твоих детей.
— Как?
— Иди за мной и молчи.
Все четверо тронулись в путь. Легендарное чувство леса, свойственное эльфам, весьма бы сейчас пригодилось, но эти трое были все-таки горожанами и отчасти утратили его, хотя шли по густому подлеску гораздо увереннее и, уж конечно, не так шумно, как трое людей на их месте. Примерно через час Миранда спросила:
— Есть тут поблизости место, где я могла бы отдохнуть?
— Чуть впереди полянка, а на другой стороне — вход в пещеру, — ответила женщина.
Миранда кивнула, сосредоточив свои чувства и внимание на окружающем лесе. Солдаты вполне могли прочесывать окрестности в поисках уцелевших — ради развлечения или просто потому, что женщин, захваченных в поселке, на всех не хватило.
Заметив, что дети устали, Миранда, чуть помедлив, взяла одного из мальчиков. Эльфийка подхватила второго. Миранда не опасалась, что плач детей может их выдать: любой ребенок, если он сильно испуган, будет молчать, а не плакать, а эти дети были напуганы очень сильно. Миранда поцеловала ребенка в висок, погладила его по голове, и они пошли дальше. Вдалеке послышался топот копыт, и они остановились. Потом топот затих, они снова двинулись в путь и вскоре вышли на поляну, на другой стороне которой находилась пещера.
— Здесь безопасно, — сказала эльфийка.
— Подожди, — сказала Миранда и, опустив ребенка на землю, вошла в пещеру. Магическое зрение позволяло ей видеть сквозь мрак. Пещера была пуста, и многочисленные следы присутствия человека служили надежной гарантией, что никакой зверь не устроил здесь логова. Миранда вышла наружу и сказала:
— Идем...
Закончить фразу она не успела. Сквозь заросли с треском проломился мужчина, крича на ходу:
— Я же говорил тебе, что видел следы! — Он выхватил из-за пояса длинный нож. — Пара маленьких ублюдков! Но девки в самом соку!
Второй голос что-то ответил из зарослей, но был заглушен криком Миранды:
— Беги внутрь!
Эльфийка, подхватив детей, кинулась в пещеру, а Миранда, у которой в руке неожиданно возник длинный кинжал, осталась снаружи. Второй мужчина выбежал на поляну следом за первым.
У обоих был вид типичных наемников. У первого под плащом виднелась ржавая кольчуга, неясный рисунок которой был незнаком Миранде. Второй, высокий и крепкий, был одет в плотную кожаную куртку с обрезанными рукавами. Очевидно, она была ему мала и иначе стесняла бы движения.
Миранда ждала, когда они подойдут.
— И что ты собираешься с этим делать? — прорычал высокий, указывая на ее кинжал.
— Брось эту штуку, девка, — сказал первый наемник с нервной ухмылкой. — Мы тебя не обидим, если не будешь выпендриваться. А разозлишь нас, тебе придется несладко.
Миранда не шелохнулась. Но когда первый наемник протянул руку, чтобы схватить ее, быстро шагнула вперед и со стремительностью, которой они не могли ожидать от нее, вонзила кинжал ему в горло.
— Эй! — закричал второй, и проворство, с которым он выхватил из ножен меч, говорило, что, несмотря на свой неказистый вид, он будет опасным противником. Миранда, уже готовая его атаковать, отступила, и в это время за деревьями снова послышался стук копыт.
— Сюда! Здесь! — закричал наемник. Раздались ответные крики, и Миранда, выругавшись, провела сложный финт. Поймавшись на удочку, противник на мгновение открылся. Миранда не замедлила этим воспользоваться, но ее клинок только скользнул по кольчужному наплечью.
Наемник рассмеялся и обратным движением нанес сильный удар, метя ей в шею, но Миранда просто присела и с силой послала кинжал вверх, ударив противника в пах.
С криком боли наемник сложился пополам, а Миранда рывком извлекла клинок. Фонтан крови ясно свидетельствовал, что она перерезала паховую артерию и наемник обречен на быструю смерть.
Но и Миранде грозила гибель, если не действовать быстро: заросли уже хрустели под тяжестью лошадей. Она метнулась в пещеру и опустилась на колени перед эльфийкой:
— Как твое имя?
— Эллия, — ответила она, закрывая детей своим телом.
— Я могу спасти вас, но придется обходиться без джешандийцев. Ты пойдешь со мной?
Всадники были уже на поляне, и эльфийка их слышала.
— А у меня есть выбор?
— Нет, — ответила Миранда. Она нагнулась над Эллией, как бы обнимая ее, положила руки на головы детям, и внезапно все окружающее исчезло во мраке.
Мгновением позже обстановка вновь изменилась; вокруг была теплая ночь.
— Что?.. — спросила Эллия, с трудом переводя дыхание.
— Мы... — начала Миранда, но тут же, потеряв равновесие, опрокинулась на сырую землю и замолчала, пытаясь справиться со смятением — неизбежным спутником переноса. Эллия тем временем огляделась. Они находились на большой поляне, окруженной густым лесом. Через поляну протекал широкий ручей, и плеск воды о камни разительно контрастировал с хрипами умирающих и ужасным хрустом кустов под копытами лошадей, которые Эллия слышала за минуту до этого.
Она встала и протянула Миранде руку, чтобы помочь ей подняться. В этот момент послышалось странное далекое шипение, и обе женщины задрали головы и начали озираться в поисках его источника. В ночном небе возникло слабое зеленоватое свечение; затем оно превратилось в яркую точку.
— Быстро в воду! — скомандовала Миранда, и Эллия не раздумывая подчинилась. Опять подхватив под мышки детей, она прыгнула в ручей. Он оказался неглубоким, но быстрым, и ей пришлось проявить чудеса ловкости, чтобы устоять на скользких камнях. — Не оглядывайся! — крикнула ей Миранда, и Эллия молча отвернулась и побрела вдоль ручья, ища место поглубже. Мальчики прильнули к матери и тоже молчали, несмотря на пугающий свет и холод воды.
Свет разгорался, сопровождаемый нарастающим звуком. Он напоминал вой, и вскоре достиг такой громкости, что трудно было терпеть. Дети зарылись лицом матери в грудь, словно бы пытаясь спрятаться от этого звука. У Эллии мелькнула мысль, что она сейчас оглохнет, а дети не смогут больше выдерживать этот ужас и разревутся.
Оглушительный взрыв опрокинул ее, и на одно страшное мгновение ей показалось, что она потеряла детей. Вода сомкнулась над головой, но ей удалось повернуться на бок и встать на колени. Дети никуда не делись: сама того не сознавая, она все время крепко прижимала их к себе. Они кашляли и отфыркивались, но в общем-то не пострадали.
Но, падая, Эллия развернулась и теперь вопреки приказу смотрела именно туда, где стояла Миранда. Яркое оранжевое пламя струилось с небес, и Миранда подняла руки, как бы отталкивая его. Внезапный порыв горячего воздуха докатился до Эллии, в мгновение ока высушив ей голову и плечи, торчащие из воды. Миранда сделала ладонями странный жест, и в воздухе возникла багрово-белая решетка — возникла и устремилась вдоль столба оранжевого пламени к его источнику. В недосягаемой высоте сверкнула ослепительно белая вспышка, и Эллия, зажмурившись, торопливо нырнула в воду, чтобы хоть немного защитить детей от нестерпимого жара.
Добравшись до противоположного берега, она наполовину подняла, наполовину вытолкнула детей на траву, а потом попыталась выбраться из воды сама. Неожиданно чьи-то сильные руки подхватили ее и вытащили на берег. Она подняла голову и увидела перед собой троих мужчин в зеленых кожаных куртках. Двое с азартом наблюдали за схваткой на другом берегу, а третий, самый старший, который опирался на большой тисовый лук, заговорил с Эллией на незнакомом языке. Она успокаивающе обняла сыновей и сказала:
— Не понимаю.
Удивленно приподняв бровь, лучник взглянул на своих спутников и вновь перевел взгляд на Эллию.
— Почему ты говоришь по-кешийски, а не на родном языке?
Его акцент был ужасен, но речь разборчива.
— Я говорю на том языке, которому меня научили родители, — ответила Эллия.
Ослепительный свет внезапно погас, и поляна погрузилась в непроглядную черноту. Качнувшись как пьяная, Миранда собралась с силами и повернулась. На противоположном берегу речушки она увидела Эллию и мальчиков, стоящих перед тремя эльфийскими воинами.
— Могу я пересечь границу? — слабым голосом спросила она на языке, принятом в Королевстве. Лучник повернулся к Миранде:

Предыдущая страница 5 Следующая страница


Королева мрака 6

— Кто ищет пути в Эльвандар?
— Тот, кому нужен совет лорда Томаса.
— Переходи, если сможешь.
— Думаю, справлюсь, — сухо ответила Миранда и пошла через ручей. Когда она оказалась на другом берегу, Эллия спросила ее:
— Что за чудеса здесь творятся?
— Это твой народ, Эллия. Они — эледхели, а ручей — это граница Эльвандара.
— Эльвандара? — Она выглядела озадаченной. — Но это же легенда, сказка, которую рассказывают малышам.
Старший из воинов сказал:
— Уверен, у тебя немало вопросов, но сейчас не место и не время для ответов. Идем, до дворца королевы два дня пути.
— Малыши устали, — сказала Миранда, — и напуганы. Эльф посмотрел вниз и только теперь как следует разглядел мальчиков. Его глаза слегка расширились; обычный человек вряд ли бы это заметил, но от Миранды не ускользнуло его изумление.
— Близнецы?!
Эллия взглянула на Миранду, и та ответила просто:
— Да.
— Я должен немедленно сообщить об этом двору, — сказал другой воин и, стремительно повернувшись, исчез в зарослях. Старший эльф сделал какой-то жест, и третий воин, коротко кивнув, последовал за вторым. Лучник вновь обратился к Миранде:
— Меня зовут Галаин. Альталь пошел в наш лагерь приготовить для вас еду, а другой, Лалиаль, передаст сообщение королеве и ее супругу.
Закинув лук за плечо, он, не спрашивая разрешения, опустился на колено и подхватил ребят с такой легкостью, словно это были два котенка. Малыши посмотрели на мать, но ни один не заплакал. Миранда коснулась плеча Эллии, кивком велела ей идти за эльфом и сама побрела следом, стараясь не потерять их из виду. Сейчас она была не в состоянии воспользоваться даже магическим зрением — все ее силы были истощены схваткой на берегу реки. Это была короткая, но яростная схватка, и Миранда чувствовала жестокое удовлетворение, зная, что на другом конце света пантатианский маг, который выследил и пытался уничтожить ее, не ожидал противодействующего заклинания и теперь превратился в обугленный труп.

***

Они дошли до лагеря в молчании; увидев их, Альталь подбросил дров в костер, и дразнящий запах дыма и жареной дичи коснулся ноздрей Миранды.
Мальчики по дороге уснули, и Галаин осторожно положил их на траву.
— Через несколько часов рассвет. Они поедят, когда проснутся, — тихо сказал он.
Эллия тяжело опустилась на землю. Миранда понимала, что и ее силы, как душевные, так и физические, почти на исходе. Лишившись дома и мужа, она внезапно оказалась в чужом месте, среди незнакомых людей, не имея даже самых необходимых вещей, которые могла бы назвать своими личными. Эллия спросила у Галаина на своем родном языке:
— Кто вы?
Перейдя на йабонезский — язык, родственный с древне-кешийским, от которого происходил тот, на котором говорила Эллия, Галаин ответил:
— Моя имя — Галаин. Мы — эледхели, так же как ты.
— Я не знаю такого слова — эледхели, — сказала Эллия с напускным спокойствием, хотя Миранда знала, что она ужасно испугана.
— На нашем языке это означает "светлый народ". Тебе предстоит научиться многому, но для начала знай, что много столетий назад народ эльфов разделился на четыре племени. Старейшие из нас, эльдары, являются хранителями мудрости. Тех, кто живет здесь, в Эльвандаре, и служит королеве Агларане, называют эледхелями, а кроме того, существуют еще гламредхели, дикий народ, и моредхели, темный народ. Недавно мы узнали и о племени, к которому принадлежишь ты. Мы называем его окедхели, заморский народ, потому что пока неизвестно, кто вы, собственно, такие — гламредхели или эледхели, утратившие знания о собственном происхождении. Но в любом случае добро пожаловать в Эльвандар. Мы живем здесь. — Он улыбнулся. — И мы такие же, как и ты. Здесь вы в безопасности.
Эллия взглянула ему в глаза, и, словно прочитав ее мысли, Галаин откинул назад длинные волосы и показал ей свои островерхие, лишенные мочек уши — отличительную черту эльфов. Эллия облегченно вздохнула.
— В безопасности... — повторила она, и по тону ее было видно, что она все еще в это не верит.
— Скоро вы узнаете, что здесь вы в такой же безопасности, как и в любом месте этого мира, — сказала Миранда.
Эллия кивнула и, закрыв глаза, спрятала подбородок в коленях. Через мгновение по ее щеке скатилась слеза, и она вздохнула. Оставив ее наедине с воспоминаниями, Галаин обратился к Миранде:
— Должен заметить, твое появление было весьма впечатляющим.
— Змеи, — с отвращением пояснила Миранда.
Галаин сузил глаза:
— Змеиные люди? — Миранда кивнула. — Как только дети проснутся и поедят, мы двинемся в путь, — сказал Галаин. — И ты тоже постарайся поспать.
Стараться Миранде не требовалось. Она улеглась на сырую землю прямо там, где сидела, и мгновенно заснула.

***

Мальчики ехали на плечах у Галаина и Альталя. Эльфы шли так быстро, что Миранда с Эллией едва успевали за ними — и при этом Миранда знала, что налегке они бы двигались еще быстрее. Выйдя в дорогу с утра, когда дети проснулись и поели, они шли весь день — и только в полдень ненадолго остановились, чтобы перекусить вяленым мясом и плодами. За час до темноты был объявлен привал. Галаин отправился на охоту, а Альталь начал разводить костер. Через час Галаин вернулся с добычей — двумя кроликами. Для четырех взрослых человек и двух детей это, конечно, был далеко не роскошный ужин, но его было достаточно, чтобы все легли спать без голодного урчания в животах.
Для изнуренных детей и усталых женщин ночь пролетела слишком быстро. С рассветом они вновь тронулись в путь. В полдень им повстречались охотники, с которыми Галаин долго о чем-то говорил. Эллия не поняла ни слова, да и Миранда особенно не прислушивалась к их разговору.
К вечеру они достигли огромной поляны. Эллия остановилась, потрясенная, приоткрыв рот от благоговейного восхищения, и даже Миранда была поражена.
На противоположной стороне поляны возвышался громадный город из деревьев. Затмевая небо, ввысь уносились стволы, рядом с которыми даже самые могучие дубы показались бы карликами. Листья и ветви сплетались в тяжелую крышу, уходящую за горизонт. В этот гигантский шатер вплетались деревья необычного цвета: одни — золотистые, другие — белые, а некоторые мерцали изумрудным или лазурным светом, и от этого казалось, будто лес окутан волшебным туманом.
— Эльвандар, — сказал Галаин, Внизу, под деревьями, кипела работа. Еще с середины поляны Миранда увидела эльфов: одни дубили кожи, другие ковали оружие и инструменты, третьи делали стрелы, четвертые готовили еду... Но шум, неизбежный при таком столпотворении, здесь ничуть не раздражал слух: лес смягчал звуки, а голоса у эльфов от природы не резкие, а музыкальные.
Дойдя до первого дерева, Миранда увидела ступени, вырубленные в живой древесине необъятного ствола.
— Ты не боишься высоты, Миранда?
Повернувшись, Миранда встретила вопросительный взгляд Галаина. Она отрицательно качнула головой, и эльф повел их с Эллией вверх. Поднимаясь, Миранда обратила внимание, что наиболее толстые ветви стесаны так, что получились как бы узенькие мостки. По этим воздушным тропинкам эльфы переходили с дерева на дерево. Кстати, многие деревья оказались пустыми внутри, и в них были устроены маленькие жилища.
Эльфы, встречавшиеся им, приветливо улыбались при виде близнецов, а кое-кто восхищался открыто. Население Эльвандара носило одежды из кожи, коричневого или зеленого цвета, хотя некоторые были одеты в просторные одеяния, напоминающие мантии, расшитые бисером и драгоценными камнями. Все были одинаково высокими, но одни — белокурые, а другие — такие же темноволосые, как Миранда.
Попадались и эльфы, одетые в меха, вооруженные мечами с массивными эфесами. У каждого было ожерелье — золотое или из драгоценных камней, — и они глядели на женщин с любопытством, а на Галаина — чуточку недружелюбно. Альталь пояснил:
— Гламредхели еще не совсем освоились. Они живут здесь очень недолго.
— Сколько? — спросила Миранда.
— Те, которых мы только что видели, — меньше тридцати лет.
— Да уж, действительно только вчера, — не удержалась от шутки Миранда. Галаин улыбнулся, а Альталь промолчал — видимо, считал, что эльфийское отношение к времени царит повсеместно.
Очередная тропинка-ветвь переходила в широкий помост, откуда вверх вел висячий мостик, сплетенный из толстых канатов. С помощью своих провожатых пройдя по нему, Миранда и Эллия попали в настоящий лабиринт мостков и помостов — улиц и площадей этого странного города — ив конце концов вышли к центру: самому большому помосту. Галаин вывел их на середину и повернулся лицом к возвышению, на котором сидели двое. Они с Альталем осторожно опустили мальчиков вниз и поклонились.
— Моя королева, — сказал Галаин, — и Томас.
Королева была поразительной красоты эльфийка, с золотисто-рыжеватыми волосами и глазами цвета глубокого старого льда. Имея за плечами несколько столетий, она выглядела, как выглядел бы человек в расцвете молодости. Кожа ее была гладкой, осанка — прямой. Черты лица были тонкими и мягкими, но за этой мягкостью угадывались сила духа и умение повелевать.
Мужчина, сидящий рядом, производил еще более сильное впечатление — двухметрового роста, широкоплечий и широкий в груди, он не казался громоздким или неуклюжим. Его голубые глаза были еще бледнее, чем у королевы, а цвет волос напоминал выгоревшую на солнце солому. Гладкий лоб, прямой нос, жесткая линия губ. Его лицо было бы вполне человеческим, если бы не какая-то неуловимая чуждость, сквозящая во всем его облике. Он выглядел слишком по-королевски, чтобы вызывать симпатию, но когда он улыбнулся, улыбка на мгновение придала ему мальчишеское обаяние.
Королева поднялась, и Миранда ей поклонилась. Смущенная Эллия тоже отвесила неловкий поклон, а мальчики теснее прижались к матери.
Отбросив формальности, королева подошла к Эллии и нежно обняла ее. Потом она опустилась на колени перед ребятишками, погладила каждого по щеке и что-то тихо проговорила.
— Я не понимаю, — сказала Эллия.
— Наша королева говорит с твоей спутницей, — пояснил Галаин.
— Я сказала: вы принесли нам сокровище. Твои сыновья прекрасны. С вашим приходом мы стали гораздо богаче, — повторила королева Агларана на кешийском диалекте, наиболее близком к языку Эллии.
— Они похожи на своего отца, — когда Эллия говорила это, в глазах у нее блеснули слезы.
Томас встал и, подойдя к ней, сказал:
— Народ моей супруги использует иные выражения, говоря о тех, кто ушел на Острова Блаженства. Твой муж продолжает жить в своих сыновьях. Мы более чем рады приветствовать вас здесь. — Он повернулся к Альталю:
— Проводи наших новых соплеменников и подыщи им жилище. Позаботься, чтобы они ни в чем не нуждались. — И вновь заговорил с Эллией:
— Здесь вы в безопасности и под моим покровительством. В Эльвандаре тебе и твоим сыновьям будет хорошо. Сначала наш путь покажется тебе странным, но скоро ты поймешь, что это воистину и твой путь тоже. Добро пожаловать в свой настоящий дом, Эллия.
Альталь увел ослабевшую от радости Эллию и детей, крепко держащихся за руки матери, а Томас обратился к Миранде:
— Ну, и кто же вы?
— Друг вашего сына, — ответила Миранда.
— То-то имя мне показалось знакомым, — сказал Галаин и оперся о лук.
На лице Томаса ничего не отразилось. Он жестом предложил Миранде пройти туда, где несколько эльфов накрывали на стол. К ним присоединились королева и несколько членов Королевского Совета. Когда все расселись, Томас спросил:
— Как поживает Кэлис?
— Обеспокоен, — сказала Миранда. — Он говорил вам о своем безумном плане?
По испугу на лице Аглараны она поняла, что говорил. Томас кивнул.
— Не знаю, хорошо это или плохо, но я ему помогаю. — Миранда тряхнула головой. — Хотя сколько пользы я приношу... — Она взяла грушу, с наслаждением впилась в нее зубами и, прожевав, добавила:
— Змеям известно, что кто-то, обладающий кое-каким даром, крутился возле их войска. — Она вкратце рассказала о последних событиях: разведка, встреча с Эллией, перенос и, наконец, бой на берегу ручья.
— Вряд ли они полагали, что их поход не привлечет внимания тех, кто умеет дальнодействовать. И на твоем месте мог оказаться любой маг или жрец, — сказала Агларана, выслушав ее до конца.
Миранда кивнула:
— Но у них нет средства узнать, где я сейчас. Тот, кто меня нашел, уже не сможет ничего сообщить. Другие могут подозревать, что я здесь, но напасть они не осмелятся.., пока.
— Не лучше ли обсудить все это с утра и поподробнее? — предложил Томас. — Тебе надо отдохнуть. Уже почти ночь, и у тебя усталый вид.
— О, и не только вид, — призналась Миранда. — Но к утру мне уже нужно быть далеко отсюда. Предстоит многое сделать, а времени мало. Я должна найти вашего сына и кое-что обсудить с ним, а затем мне еще предстоит убедить вполне благоразумных людей согласиться на дурацкое и опасное предприятие. Только тогда у меня появится время, и я смогу заняться другими делами. Вообще-то я не собиралась в Эльвандар, но раз уж так получилось, не могли бы вы ответить мне на один вопрос?
— Какой?
— Где можно найти Пуга?
Томас взглянул на жену и сказал:
— Мы не видели его уже очень давно. Последнее сообщение от него было семь лет назад. Там говорилось, что сведения, которые мой сын привез с Новиндуса, его встревожили. Он просил совета у Аальского Оракула, и...
— И что? — нетерпеливо поторопила Миранда. Голубые глаза Томаса на мгновение остановились на ней, как бы оценивая.
— Теперь он боится, что его собственных сил недостаточно для предстоящей борьбы, и намерен искать союзников. Миранда улыбнулась, но в улыбке ее не было веселья.
— Его сил недостаточно! — Она покачала головой. — Кто же еще в этом мире может сравниться с ним, кроме вас?
— Даже мои умения — ничто в сравнении с тем, на что способен Пуг при необходимости, — ответил Томас. — Свое искусство я унаследовал, и оно осталось таким же, каким было в конце Войны Провала, пятьдесят лет назад. Но Пуг, он постоянно учится и ставит опыты, он ежегодно узнает что-то новое, и потому могуществом своим превосходит всех, кроме, быть может, Черного Маркоса.
При упоминании о Маркосе Миранда скривила губы.
— По-моему, многое из того, что болтают о его подвигах, основывается на легковерии слушателей.
Томас отрицательно покачал головой:
— Женщина, я бывал в таких местах, какие ты себе и представить не можешь. Я стоял рядом с Маркосом в Садах Вечного Города и видел, как создавалась эта вселенная. Да, он любит порой прихвастнуть, но не очень сильно, должен признать. Могуществом он близок богам, и в предстоящем сражении его искусство очень бы пригодилось.
— В любом случае по всем сообщениям Черный Маг уже полсотни лет не появлялся в своих владениях. Так кого же еще может искать Пуг? — сказала Миранда.
— Реши где — и это может подсказать тебе кого, — ответила Агларана.
— Если его нет в этом мире, значит, тебе придется идти в иные, — сказал Томас. — Достанет ли для этого твоего искусства?
— Если нет, я сумею найти тех, кто мне поможет, кто это умеет. Но где начать поиски? — Миранда взглянула на Томаса. — Всем известно, что вы с Пугом почти как братья. Вы должны знать, с какого места начать.
— Могу представить себе лишь одно такое место, — ответил Томас. — Но это все равно что посоветовать найти в море одну конкретную рыбу. Место, в котором нужно искать, столь же обширно, сколь обширны мириады возможных вселенных.
— Зал Миров, — кивнула Миранда.
— Зал Миров, — подтвердил Томас.

Глава 7
СУД

Ру вздрогнул.
Почувствовав у себя на ноге чью-то руку, он, полусонный, слабо погладил ее. Рука стала требовательнее, и тут он проснулся полностью.
Над ним маячила отвратительная физиономия, мерзкая рожа, с ухмылкой глядящая на него.
— Ты, петушок, не красавец, конечно, зато молоденький.
Этого нервного парня с жеманной речью поместили в камеру вчера днем, и именно он сейчас поглаживал Ру ногу.
— Эй! — заорал Ру. — Отвали от меня!
Парень расхохотался.
— Ладно-ладно, петушок, я пошутил. — Он поежился. — В этой чертовой камере можно замерзнуть до смерти. Так что заткнись и спи дальше — будет теплее и мне, и тебе. — Он улегся спиной к спине Ру и закрыл глаза.
— Не приставай к парнишке. Ловчила Том, — сказал здоровяк Бигго. — Это камера смертников. У него голова занята другим, ему не до романов. — В его речи чувствовалась напевность корначей Дальнего Таунтона, которую редко можно услышать на западе.
— Утро-то холодное, Бигго, — пояснил Ловчила Том, не обращая внимания на шутку и вызванный ею смех.
— Для мошенника и убийцы он вовсе не плохой парень, этот Ловчила Том, — сказал Бигго Эрику, увидев, что тот проснулся. — Он просто боится.
Ру вытаращил глаза.
— А кто не боится? — выкрикнул он с безумием в голосе и крепко зажмурился, словно надеялся, что ужасная действительность от этого пропадет.
Эрик сел, привалившись спиной к неподатливой каменной стене. Всю ночь Ру вскрикивал во сне, будто его одолевали демоны, и несколько раз просыпался. Эрик обвел взглядом камеру. Заключенные спали или молча сидели, погруженные в свои мысли, а время медленно тянулось. Эрик знал, что бравада, которую Ру вчера усиленно демонстрировал, была сродни безумию: как и любой человек, он просто не мог смириться с неизбежностью собственной смерти.
— В тюрьмах молоденьких частенько петушат, но Ловчила просто хотел согреться, — сказал Бигго. Ру открыл глаза.
— От него несет так, будто кто-то сдох в его шкуре неделю назад.
— Ты, малыш, тоже не похож на цветочек. А теперь замолкни и спи, — огрызнулся Том.
Бигго ухмыльнулся, и его медвежья физиономия с кривыми зубами напомнила Эрику лицо ребенка-переростка. Разноцветные синяки и кровоподтеки — следы вчерашнего избиения — делали его еще страшнее.
— Я тоже люблю спать, прижавшись к кому-нибудь тепленькому, вроде моей Элсми. Она у меня милашка. — Бигго вздохнул и закрыл глаза. — Жаль, что больше я ее никогда не увижу.
— Ты говоришь так, будто нас всех повесят, — сказал Ру.
— Парнишка, это же камера смертников. До нас тут сидели сотни, и ни один не прожил и двух дней после суда. Ты думаешь, дружок, что тебе удастся одолеть королевское правосудие? — Бигго рассмеялся. — Ну, если тебе повезет, твое счастье. Но мы тут не дети, и каждый из нас понимал, на что идет, вступая на эту дорожку: поймают — повесят. Такие дела. — Он закрыл глаза и замолчал, оставив Эрика и Ру размышлять над его словами.
Эрик тоже большую часть ночи не спал. Он никогда не был особенно религиозным, в храм заходил только по праздникам да во время ежегодной церемонии благословения виноградников, и ни разу всерьез не задумывался о встрече с Лимс-Крагмой в ее зале. Он знал, разумеется, что каждый человек должен предстать перед богиней и держать ответ за свои земные поступки, но всегда считал это своего рода сказкой, придуманной жрецами, попыткой назвать что-то другим именем. Грейлок, кажется, именовал это "метафорой". И вот теперь Эрик терзался мыслью: неужели все просто кончится? Когда из-под его ног выбьют ящик и петля сломает ему шею или задушит — неужели после этого наступят мрак и бесчувственность? Или, как уверяют жрецы, он очнется в Зале Смерти, в длинной очереди мертвецов, ждущих суда Лимс-Крагмы? Говорили, что тем, кого она сочтет достойными, богиня подарит жизнь в лучшем мире, а тех, кого не сочтет, отправит обратно, чтобы они усвоили те уроки, которые пропустили на земле. Еще говорили, что в какой-то момент те, кто прожил чистую жизнь, полную гармонии и милосердия, будут вознесены на какую-то высшую ступень существования, которая лежит за пределами человеческого понимания.
В конце концов Эрик заставил себя перестать думать об этом: он знал, что не получит ответа до тех пор, пока не встретится со смертью лицом к лицу. В любом случае, с каким-то внутренним безразличием подумал он, ожидается что-то любопытное и, похоже, я вовсе не против. С этой мыслью он прикрыл глаза и заснул, ощущая в себе странную умиротворенность.

***

Дверь в дальнем конце коридора лязгнула, и два стражника с обнаженными мечами ввели в коридор нового заключенного. Еще четверо стражников шли впереди и сзади, держа деревянные шесты, прикрепленные к колодке у него на шее: это лишало его возможности дотянуться до любого из них. В узком коридоре стражникам самим было неудобно, но все же они довели новенького таким образом до самых дверей камеры смертников.
В остальном этот заключенный ничем не выделялся. На вид он казался чуть старше Эрика или Ру, но точно определить его возраст ни тот, ни другой не решились бы, поскольку он был кешийцем, из провинции, именуемой Изалани. Все его незатейливое одеяние состояло из простой просторной рясы и фуросики — большого нашейного платка, используемого в качестве дорожного мешка. Сейчас, впрочем, он был пуст. Кешиец был бос, у него были густые темные волосы, длинные сзади и коротко, но неровно подрезанные спереди, и черные глаза, лишенные, казалось, всякого выражения.
Первый стражник отпер дверь камеры и приказал всем заключенным отойти в дальний угол. Потом он открыл дверь, и кешийца подвели к проему. С привычной ловкостью первый стражник разомкнул колодку и, когда остальные убрали шесты, сильным пинком втолкнул заключенного в камеру.
Кешиец чуть не упал, но устоял на ногах и застыл неподвижно. Остальные заключенные с изумлением смотрели на происходящее.
— Чего это они? — спросил кто-то. Новичок пожал плечами:
— Я обезоружил нескольких стражников, когда меня арестовывали. Им это не понравилось.
— Обезоружил? — переспросил другой заключенный. — Как же ты это сделал?
— Отнял у них оружие, — пояснил новенький, усаживаясь на свободное место у стены. — А ты знаешь другой способ?
Бигго спросил у новичка, как его зовут, но разговора не получилось: кешиец молча закрыл глаза, выпрямил спину, скрестил ноги, положил руки на колени ладонями вверх и застыл в этой позе, как статуя. Остальные несколько минут глазели на него, а потом вернулись к прежнему занятию — ожиданию того, что уготовила им судьба.
Часом позже дверь в конце коридора вновь отворилась, и в сопровождении отряда солдат вошел человек, которого Эрик уже видел раньше, — лорд Джеймс. Следом за ним вошла женщина, в свою очередь сопровождаемая парой стражников, и в камере возникло некоторое оживление. Женщина была пожилой — по крайней мере так показалось Эрику — ив любом случае старше его матери. Волосы ее отличались поразительной белизной, а светлые брови наводили на мысль, что они всегда были такого цвета. Несмотря на обилие морщин, Эрик подумал, что на нее приятно смотреть и что в молодости она, вероятно, была очень красива. Глаза ее, странного синего цвета, в полумраке камеры казались почти фиолетовыми. Лицо женщины было печально, но во всем ее облике и манерах чувствовалось благородство.
Эрика заинтересовала эта печаль: он готов был поклясться, что она сочувствует людям, которых сегодня должны были судить в палатах принца, и жалеет их. Женщина остановилась перед решеткой, и почему-то все сразу же замолчали. В камере наступила мрачная тишина. Неожиданно для самого себя Эрик встал, ощущая неодолимое стремление дотронуться до вихра на лбу, как делал всегда, когда мимо проезжала в карете почтенная дама. Ру последовал его примеру, и вслед за ними встали все заключенные.
Словно не замечая грязи, женщина стиснула прутья решетки. Она стояла и молчала, а глаза ее изучали лицо за лицом, и когда их пристальный взгляд остановился на Эрике, тот неожиданно испугался. Он подумал о матери, о Розалине — мысли о ней заставили его вспомнить Стефана, и вдруг ему стало стыдно за себя самого. Не в силах больше выдерживать взгляд дамы, он опустил глаза.
Женщина стояла, держась за решетку, не замечая, что ржавчина оставляет пятна на ее дорогом платье. Когда Эрик осмелился поднять глаза, то увидел, что она разглядывает человека за человеком, и только новый заключенный смог выдержать ее взгляд и в какой-то момент даже слегка улыбнулся. А для некоторых это было настолько невыносимо, что они начали всхлипывать. Глаза женщины тоже наполнились слезами, и она прошептала:
— Хватит.
Лорд Джеймс коротко кивнул и приказал стражникам проводить даму. Когда они вышли, он сказал заключенным:
— Сегодня вы предстанете перед судом. В Королевстве правосудие быстрое; тех, кого признают виновными в преступлениях, караемых смертной казнью, вернут в эту камеру и утром повесят. Вас в последний раз накормят и дадут возможность исповедаться. К вашим услугам будут жрецы двенадцати богов, а тот, кто не захочет беседовать со жрецом, — что ж, он может поразмыслить о своих прегрешениях наедине с собой. Если у кого-нибудь есть адвокат, ему будет позволено выступить в вашу защиту; тем, у кого нет адвоката, придется защищаться самим, иначе их признают виновными по определению. Приговор будет окончательным и не подлежащим обжалованию, поэтому постарайтесь защищаться убедительно. Единственный, кто вправе отменить решение принца, — это король, а он очень занят.
С этими словами герцог Крондорский повернулся и вышел. Стражники заперли за ним дверь.
Долгое время заключенные стояли молча, и наконец Ловчила Том сказал:
— От взгляда этой ведьмы у меня внутри все замерзло.
— Как будто мамаша застукала меня в праздник с конфетами брата, — поддержал его другой заключенный.
Все медленно расселись по местам, а Ру повернулся к Эрику и спросил:
— Что все это значило?
— Я знаю столько же, сколько ты, — пожал тот плечами.
— Она читала наши мысли, — сказал новичок, уже успевший снова принять свою странную позу.
— Как? — посыпалось отовсюду. — Читала наши мысли? Не открывая глаз, кешиец чуть улыбнулся:
— Она искала каких-то людей. — Он внезапно открыл глаза и по очереди оглядел заключенных. — Я думаю, она могла найти этих людей. — Новичок задержался взглядом на Эрике и добавил:
— Да, я думаю, она их нашла.

***

Обед был простым, но сытным. Стражники внесли огромное блюдо с нарезанным хлебом, круг жесткого сыра и ведро с тушеными овощами. Каждому дали деревянную плошку, но никаких ножей или вилок — одним словом, чего-то, что в принципе могло послужить оружием, не было. Эрик неожиданно ощутил сильный голод и протолкался к решетке, которую уже облепили его соседи по камере.
— Эй, не толкайтесь! — кричал стражник. — Тут хватит на всех, хотя уму непостижимо, какой может быть аппетит у того, кого завтра повесят.
Эрик получил плошку с овощами, схватил ломоть хлеба, отломил толстый кусок сыра и вернулся к Ру.
— А ты не хочешь есть?
— Если стражник не врет, там еще останется, — сказал Ру и, дождавшись, когда прекратится давка, медленно поднялся и подошел к решетке. Вернулся он с тем же набором, что и Эрик.
— Жратва здесь получше, чем у моей мамаши! — сказал один из заключенных.
Двое невесело рассмеялись на его замечание, а остальные промолчали.

***

Вскоре после обеда пришли стражники, чтобы отвести заключенных в суд. У каждого тщательно проверили цепи, кандалы и наручники, а на изаланца опять надели колодку.
— Я не доставлю вам беспокойства, — сказал он во время этой процедуры и с загадочной улыбкой добавил:
— Мне интересно, что произойдет дальше.
Сержант недоверчиво покачал головой, услышав эти слова, но изаланец спокойно вышел из камеры и встал рядом с человеком, которого вывели перед ним. Сержант коротко кивнул, показывая, что все в порядке, и можно выводить остальных.
— Если кто-то попытается бежать, мы застрелим его без разговоров. Поэтому если вы предпочитаете арбалетную стрелу веревке, не упустите шанс. Но знайте, что если стрела не убивает сразу, то это не самый быстрый и приятный способ умереть. Я видел человека, у которого стрелой вырвало легкое, — не скажу, что это было веселое зрелище. А теперь — марш! — Отряд арбалетчиков выстроился вдоль коридора, и заключенных, которых теперь было двенадцать человек, повели через весь дворец в зал суда.
Второму по влиятельности человеку Королевства, Никласу, принцу Западных Княжеств, брату короля Боррика, прямому наследнику короны, было сорок с небольшим лет, и седина почти не коснулась его черных волос. Глаза у него были темно-карие, под ними лежали глубокие тени, а лицо было изборождено морщинами; очевидно, он еще не совсем оправился после похорон отца.
Принц был одет в черные траурные одежды и единственным символом его ранга был королевский перстень. Никлас восседал в большом кресле, стоящем на возвышении в конце зала. Соседнее кресло пустовало: вдовствующая принцесса Анита уединилась в своих покоях.
По правую руку от принца стоял лорд Джеймс, герцог Крондорский, а рядом с ним — таинственная дама, о которой изаланец сказал, что она читает мысли.
После того как заключенные по приказу сержанта неуклюже поклонились принцу, заседание суда было объявлено открытым.
Зрителей было немного, но среди них Эрик заметил Себастьяна Лендера и впервые за последние несколько дней почувствовал себя несколько увереннее.
Первым вызвали подсудимого по имени Томас Рид, и, к удивлению Эрика, перед Никласом предстал Ловчила Том. Принц взглянул на него:
— В чем его обвиняют, Джеймс?
Герцог Крондорский кивнул писцу, и тот зачитал:
— Томас Рид обвиняется в воровстве, подстрекательстве к убийству и соучастии в убийстве некоего торговца пряностями по имени Джон Корвин, проживавшего в Крондоре.
— Признаешь себя виновным? — спросил Джеймс. Ловчила Том огляделся и постарался произвести на Никласа как можно более приятное впечатление.
— Вы величествейший... — начал он.
— Высочество, — прервал его Джеймс. — Не "вы величествейший", а "ваше высочество".
Том ухмыльнулся так, словно эта ошибка была худшим из его преступлений:
— Вы высочество, дело было так...
— Признаешь себя виновным? — вновь перебил Тома герцог.
Том смерил его злобным взглядом:
— Я как раз хотел объяснить это его высочеству, сэр.
— Сначала "да" или "нет", объяснения потом, — сказал Никлас.
Казалось, Том озадачен.
— Да, — наконец проичнес он, — строго говоря, я думаю, мне следовало бы сказать, что я виновен, но только в буквальном смысле.
— Запишите, — бросил писцу Джеймс. — Кто-нибудь может выступить в твою защиту?
— Только Бигто, — ответил Том.
— Бигго? — поинтересовался Никлас.
— Следующий обвиняемый, — пояснил Джеймс.
— Ладно, тогда рассказывай свою версию.
Том закрутил совершенно неправдоподобную историю о том, как двое бедных рабочих пытались получить причитающиеся им деньги с вероломного торговца пряностями, который обманул этих двух, по природе своей честных, рабочих. Обвиненный в вероломстве, торговец выхватил нож и в драке, случившейся вслед за тем, напоролся на свой же собственный клинок. Двое обманутых, сожалея о смерти злодея, взяли у него только те деньги, которые он им задолжал; по странному совпадению это оказалось все золото, что было при нем.
— И за ним еще немного осталось, — закончил свое повествование Том.
Никлас взглянул на герцога:
— Корвин?
— Честен, как правило, — ответил Джеймс. — Иногда не платил пошлину, но это не редкость.
— За что Джон Корвин был должен вам деньги? — спросил Никлас.
С мрачным блеском в глазах Том сказал:
— Ну, по правде говоря, вы высочайший, мы доставили этому торговцу немного кешийского перцу, не решившись побеспокоить таможенников в управлении порта, как вы понимаете. Но мы сделали это, только чтобы прокормить наши семьи.
Никлас взглянул на стоящую молча женщину, и Эрик, проследив за его взглядом, увидел, как она мгновение помедлила, а потом отрицательно качнула головой.
— Чего требует обвинение? — спросил Никлас.
— Томас Рид — закоренелый преступник, состоящий в Гильдии Воров... — начал Джеймс.
— Минуточку, господин! — закричал Том. — Это было всего лишь пустое бахвальство, попытка завоевать уважение стражников...
— Обвинение требует смертной казни, — закончил Джеймс, не обращая на него внимания.
— Согласен.
Этим единственным словом Ловчила Том был осужден умереть следующим утром.
Эрик взглянул на Ру и подумал, виден ли в его глазах такой же ужас, который он увидел в глазах друга.

***

Один за другим подсудимые представали перед судом, и каждый раз, перед тем как звучал приговор, принц бросал взгляд на женщину. И каждый раз она отрицательно качала головой — каждый раз, за исключением одного: когда судили Бигго. Тогда она кивнула утвердительно. Но, похоже, это не имело никакого значения, поскольку Бигго, как и все остальные, был приговорен к повешению.
Когда половина списка была уже позади, писец вызвал:
— Шо Пи.
Перед принцем предстал изаланец, и писец зачитал обвинение:
— Шо Пи, подданный Кеша. Арестован за драку. Во время ареста убил стражника.
— У тебя есть возражения? — спросил принц. Изаланец улыбнулся:
— Возражения? Никаких, ваше высочество. Факты именно таковы.
— Занесите в протокол, что подсудимый признал себя виновным, — сказал Никлас. — Ты хочешь что-нибудь добавить перед вынесением приговора?
Изаланец улыбнулся еще шире:
— Только то, что факты и истина — это не одно и то же. Я — всего лишь бедный послушник монастыря Дэйлы. Я был отправлен на поиски моего учителя.
— Твоего учителя? — спросил Никлас; принца, без сомнения, заинтересовал такой поворот темы, разительно отличавшийся от всех заурядных оправданий, которые ему пришлось сегодня выслушивать. — И кто же он?
— Этого я не знаю. В монастыре я пренебрегал службой и занятиями, делая исключение лишь для боевых искусств. Меня сочли недостойным посвящения, и настоятель послал меня в мир, сказав, что если мне нужен учитель, то он явно не принадлежит служителям Дэйлы, и я должен искать его в городе, где ежедневно дерутся. — Кешиец пожал плечами. — Часто за шуткой скрывается истина, и я долго размышлял над словами моего бывшего настоятеля. Обострив голодом интуицию, я принял решение искать учителя в вашем городе, хотя он очень далек от моей родины. И вот я направился сюда, подрабатывая по дороге, и прибыл в Крондор меньше недели назад.
— За это время его трижды задерживали, — вставил лорд Джеймс.
Человек по имени Шо Пи пожал плечами:
— К несчастью, это правда. У меня множество недостатков, и главный среди них — вспыльчивость. Меня обманули в карты, и, когда я выразил возмущение, завязалась драка, а когда я пытался доказать свою невиновность городским стражникам, меня избили. Я просто защищался.
— И убил стражника, — сказал герцог.
— Это тоже правда? — спросил Никлас.
— Прискорбная, и в свою защиту я могу сказать лишь, что никогда не имел намерений убивать этого человека. Я просто пытался его обезоружить. Но когда я отнял у него меч, он внезапно отскочил, врезался в своего товарища, тот толкнул его опять в мою сторону, и он напоролся на меч, который я держал. Очень печально, но это было именно так. — Он говорил равнодушно, как будто повторял урок, а не боролся за свою жизнь.
Принц взглянул на женщину, и та утвердительно кивнула. Никлас спросил:
— Чего требует обвинение?
— Тридцать лет каторжных работ.
— Согласен, — сказал Никлас.
Шо Пи, казалось, этот приговор позабавил, и Эрик терялся в догадках — почему?
Еще двоих осудили на смерть; наконец остались только Эрик и Ру. Когда прозвучали их имена, Себастьян Лендер выступил вперед одновременно с Эриком, а герцог сказал:
— Ваше высочество, это случай особый. Эрик фон Даркмур и Руперт Эйвери обвиняются в убийстве Стефана, барона фон Даркмура.
— Вы признаете свою вину? — спросил Никлас, но прежде чем кто-нибудь из них успел ответить, вмешался Лендер:
— Если вашему высочеству будет угодно, я хотел бы попросить занести в протокол, что двое стоящих перед вами юношей невиновны.
Рассмеявшись, Никлас откинулся на спинку трона.
— Лендер, не так ли? Вы попортили немало крови моему отцу, и теперь я вижу, каким образом. Ну что ж, — он посмотрел на Эрика и Ру. — Хотите что-нибудь сказать?
И опять Лендер опередил их:
— Ваше высочество, вот у меня показания, полученные по поручению этих юношей. Они заверены начальником городской стражи Даркмура и двумя жрецами из местных храмов. — Он открыл вместительную кожаную сумку и вытащил оттуда внушительную связку бумаг. — Здесь не только данные под присягой показания некой Розалины, дочери Мило, владельца и содержателя трактира и постоялого двора "Шилохвость"; я передаю вам также показания нескольких гвардейцев барона, бывших свидетелями событий, приведших к конфликту, а кроме того — показания барона Манфреда фон Даркмура относительно умонастроений его брата Стефана непосредственно перед инцидентом. — Лендер передал бумаги Джеймсу, и герцог был явно не слишком обрадован необходимостью внимательно изучить такое количество сведений за короткое время.
— Мастер Лендер, пока герцог Крондорский ознакомится с документами, мне было бы угодно послушать рассказ этих молодых людей.
Эрик взглянул на Ру и кивком предложил начать ему первому.
— Все началось у фонтана, ваше высочество, у фонтана перед Собранием Виноградарей и Виноделов в Равенсбурге. Я был там вместе с друзьями... Потом пришла Розалина, она искала Эрика. Пока я разговаривал с ней, подошли Стефан и Манфред, сыновья барона. Манфред все время говорил Стефану, что надо вернуться к отцу, Отто, который в это время был при смерти, но Стефан все твердил о "девчонке Эрика", и что она слишком хороша, чтобы достаться ублюдку кузнецу, и все такое прочее.
Никлас чуть наклонился вперед и, казалось, чрезвычайно внимательно слушал, а Ру в подробностях излагал все, что смог вспомнить, вплоть до того момента, когда Эрик побежал вслед за Стефаном, и последующей схватки. Потом он закончил, и настала очередь Эрика. Эрик рассказывал свою историю спокойно и без малейшей попытки избежать ответственности за то, что отнял жизнь у своего единокровного брата.
Никлас так же внимательно выслушал его рассказ и спросил:
— Почему вы убежали?
Эрик пожал плечами.
— Не знаю. Казалось... — Он на мгновение опустил голову, но тут же снова поднял ее, и его взгляд скрестился со взглядом принца. — Мне представлялось, что невозможно убить эту свинью без того, чтобы меня потом не повесили.
— Ты его так ненавидел?
— Больше, чем я думал, ваше высочество, — ответил Эрик и, кивнув на Ру, добавил:
— Ру заметил это задолго до меня самого. Однажды он сказал, что когда-нибудь мне придется убить Стефана. До той ночи я встречался со Стефаном только три раза, и все три раза он сам находил меня, чтобы затеять ссору, обзывал меня, оскорблял мою мать, заявлял, что я хочу отнять у него его наследство...
— А у него были для этого основания?
Эрик пожал плечами.
— Думаю, что нет. Я никогда не мечтал стать дворянином или получить титул. Я кузнец, и лучше всех в Даркмуре лечу лошадей; если вы мне не верите, спросите у Оуэна Грейлока, мечмастера барона. Мне нужны были только гильдейский значок и своя кузница, а больше ничего. Моя мать хотела лишь, чтобы я имел надлежащую фамилию. И это ее желание заставляло Стефана бояться. Но даже если она и мечтала, что в один прекрасный день я стану аристократом, сам я никогда об этом не думал. А фамилия у меня уже есть. — Эрик понизил голос, и его тон стал почти вызывающим. — В конце концов, это единственное, что мой отец мне оставил. Он никогда публично не отрицал моего права на имя фон Даркмур, и я унесу его с собой в могилу.
При этих словах Ру заметно вздрогнул, а Никлас вздохнул.
— Все это очень запутано. Лорд Джеймс, ваше мнение?
Герцог все еще был погружен в бумаги, переданные ему Лендером.
— Ваше высочество, я советую отложить рассмотрение этого дела, а после обеда я подготовлю рекомендации обвинения.
— Согласен, — сказал Никлас. — Суд откладывается. Стражники начали строить заключенных, и Эрика с Ру повели к остальным. К ним подошел Лендер.
— Что случилось? — спросил Эрик.
— Вы все узнаете после обеда, — сказал Лендер, и вид у него был не слишком обнадеживающий. Принц поднялся с трона и вышел из зала. Глядя ему вслед, Лендер добавил:
— В любом случае к утру все решится.
Стражники поставили ребят в строй позади Шо Пи.
— А вы как думаете, что будет? — спросил у Лендера Ру.
— Если бы вы не убежали и сразу бы рассказали эту историю, я думаю, что Никлас был бы склонен поверить вам, но вы пустились в бега, и это говорит против вас. Если все кончится плохо — виселица. Если удастся убедить принца — тридцать лет каторги. Самое лучшее, что я могу предположить, — десять лет службы на королевском флоте.
Когда их уводили, Шо Пи неожиданно обернулся и взглянул через плечо на Эрика.
— Или что-то иное. — При этом он загадочно улыбнулся, а Эрик подумал, что для человека, приговоренного к тридцати годам каторги, кешиец ведет себя довольно странно.
Заключенных вывели из зала и отвели обратно в камеру смертников.
Осужденные на смерть впадали то в полнейшее безразличие, то в неистовую ярость. Страх, овладевший Ловчилой Томом, не поддавался описанию; он метался из конца в конец камеры, состряпывая план за планом, как одолеть стражу и выбраться из дворца. Он был уверен, что мошенники ждут любых признаков заварушки, чтобы напасть на дворец и освободить своих собратьев.
Через час Бигго встал и сказал:
— Ну хватит, парень. Тебя все равно повесят.
Ловчила выпучил глаза и с диким воплем набросился на своего друга, схватив его за горло. Бигго с легкостью оторвал от себя его руки, развел их в стороны и неожиданно боднул Тома в лицо головой; Ловчила закатил глаза и потерял сознание. Бигго положил его на солому в углу и сказал:
— На некоторое время это его успокоит.
— Так ты хочешь покоя, Бигго? Ну, завтра утром ты получишь весь свой покой с избытком, и даже еще останется. Может, Том прав, и нам лучше умереть, сражаясь со стражниками, — сказал другой заключенный.
— Сражаясь чем? Деревянными плошками? — расхохотался Бигго.
— А тебе наплевать, что ты умрешь? — со злостью спросил тот.
Бигго потер подбородок.
— Все умирают, приятель, вопрос только когда. Как только ты ступил на эту дорожку, ты обречен на виселицу, нравится тебе это или нет. — Он задумчиво вздохнул. — По-моему, несправедливо убивать стражников за то, что они выполняют свою работу. Мы так или иначе умрем, так зачем же заставлять страдать других? У них есть жены и дети. — Он уселся на каменную скамью и откинулся на стену. — Веревка — это еще ничего. Либо твоя шея ломается, — он щелкнул пальцами, — и все кончено, либо петля тебя душит. Удушье, кстати, не так уж и плохо. Меня однажды едва не задушили в драке. Голова становится легкой и кружится, и все пропадает перед глазами, а потом эта яркая вспышка... Нет, ребята, все кончится очень быстро.
— Бигго, прекрати. Кроме тебя, тут верующих нету, — сказал кто-то в углу.
— Так ведь от этого я богов и зауважал, Эрон. Если бы Трясун Джейки не двинул Билли Проныру стулом по башке, я бы там прямо и отошел. Тогда-то я и решил, что самое время наладить с богами отношения. И двинул прямиком в храм Лимс-Крагмы, и поговорил со жрецом, и принес жертву, и не пропускал праздников, если только не болел так, что встать не мог. — Он выпрямился и скрестил руки. — Завтра, когда я окажусь в зале Богини Смерти, она скажет мне: "Бигго, ты мошенник, вор и убийца, даже если и не хотел быть таким, но, сукин ты сын, ты хотя бы набожен", а я улыбнусь ей и отвечу: "Вы совершенно правы, Ваша Божественность". — Он хихикнул. — Я думаю, мне это зачтется.
Эрику трудно было найти что-то забавное в сложившихся обстоятельствах, а Ру был близок к тому, чтобы разрыдаться от страха, что их тоже приговорят к виселице. Только три человека в камере не были отмечены печатью смерти — Шо Пи, Эрик и Ру. Шо Пи должны были отправить на каторгу после казни — ему предстояло посмотреть на нее в качестве урока. Но его, казалось, ничуть не беспокоила перспектива провести следующие тридцать лет, добывая камень в королевских каменоломнях или углубляя королевские гавани. Поговаривали, что кое-кому из особенно молодых и крепких удавалось пережить весь срок, так что, возможно, в один прекрасный день он выйдет на свободу — сломленный человек на пятом десятке, которому надо как-то устраивать жизнь. Но для большинства людей каторга была только отсрочкой смерти.
Лязгнула дверь в коридоре, и Эрик дернулся, одновременно боясь и надеясь, что это Лендер. Однако это оказались стражники с ужином. Опять хлеб и сыр — но на сей раз овощи были с мясом, и каждому заключенному полагался стакан вина.
Несмотря на печальные мысли, Эрик поел с удовольствием, а Ру просто не заметил еды: он свернулся калачиком и впал в состояние полного эмоционального опустошения. Все ели молча, кроме изаланца: он подошел к Эрику и сел рядом.
— Ты думаешь выйти на свободу?
Эрик перестал есть и уставился в пространство.
— Нет, — сказал он наконец. — Если бы мы остались тогда... Лицом к лицу с обвинителями... Если бы они увидели рану, нанесенную мечом Стефана... Быть может, тогда — да. А теперь, я думаю, нас либо повесят, либо мы проведем остаток жизни на каторге, бок о бок с тобой.
— А мне так не кажется, — сказал изаланец.
— Почему?
— Та женщина. Отчего-то было важно, чтобы она видела наши мысли, когда мы стояли перед принцем.
— Если она читает мысли, как ты утверждаешь, то это было всего лишь для того, чтобы увидеть, говорим ли мы правду.
— Нет, ее интересовало нечто иное.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

— Что?
— Я не совсем уверен. Возможно, что мы за люди.
Эрик доел свою порцию и, с согласия Ру, выпил его вино. Вечер тянулся, и вдруг дверь снова открылась.
Эрик обернулся и, к своему удивлению, увидел Манфреда в сопровождении двух солдат, носящих цвета Даркмура, и еще двух в мундирах гвардии принца.
Барон кивком показал Эрику на дальний конец камеры, где их не могли бы услышать.
Эрик не торопясь подошел туда; солдаты остались у двери, со стороны наблюдая за встречей двух братьев. Эрик молчал, ожидая, чтобы Манфред заговорил первым.
Тот долго его разглядывал, а потом сказал:
— Ну что ж, я думаю, тебе интересно, почему я здесь.
— Я бы сказал, что это очевидная вещь, — ответил Эрик.
— Честно говоря, я сам не вполне понимаю, зачем сюда заявился. Может быть, потому, что я потерял одного брата и скоро потеряю другого, которого совсем не знаю.
— Ты можешь и не потерять меня, брат, — сказал Эрик сухо. — У принца есть показания свидетелей, и меня защищает весьма толковый адвокат.
— Я слышал. — Манфред осмотрел Эрика с ног до головы. — А знаешь, ты очень похож на отца. Зато характер, я думаю, достался тебе от матери. Железный.
— Почему ты в этом уверен?
— Ты никогда не знал нашего отца; во многих отношениях он был человеком слабым, — пояснил Манфред. — Я, конечно же, любил его, но восхищаться им было трудно. Он избегал ссор — в основном с мамой — и ненавидел бывать перед публикой. — Манфред насмешливо улыбнулся:
— А вот я, с другой стороны, нахожу, что мне это нравится. — Стряхнув с рукава воображаемую соринку, он продолжал:
— Не знаю, должен ли я ненавидеть тебя за то, что ты убил Стефана, или благодарить за то, что сделал меня бароном. Но в любом случае мама в данный момент убеждает принца отправить тебя на виселицу.
— Почему она меня так ненавидит? — спросил Эрик.
— Вряд ли она тебя ненавидит. Боится — более верное слово. Вот кого она действительно ненавидела, так это нашего отца.
— Но почему? — удивленно спросил Эрик.
— Отец любил женщин, а мама с самого начала знала, что его заставили на ней жениться. Насколько мне известно, после того, как родился я, они лишь формально оставались мужем и женой. Именно мама настояла, чтобы в замке служили только мужчины или уродливые женщины; но что ему стоило найти хорошенькую девицу в дне езды от замка? В этом отношении Стефан — полная его копия. И он был уверен, что причинит тебе боль, если возьмет твою девушку, да еще так, как он это любит.
— Розалина не была моей девушкой, — сказал Эрик. — Скорее сестрой.
— Еще лучше, — заметил Манфред. — Если бы Стефан об этом узнал, он получил бы двойное удовольствие. А если бы смог взять твою мать у тебя на глазах — тройное. — Манфред понизил голос. — Стефан был порочным подонком, подлой свиньей, ему доставляло удовольствие мучить людей. Уж я-то знаю, поскольку был его братом, и в основном от него доставалось мне. Только когда я сравнялся с ним в силе и смог защищаться, он оставил меня в покое. — И барон фон Даркмур почти шепотом закончил:
— Увидев его труп, я впал в такой гнев, что в ту минуту убил бы тебя на месте своими руками. Но когда ярость прошла, я осознал, что испытываю облегчение от его смерти. Убив его, ты оказал миру услугу, только мир, боюсь, этого не оценит. Маме не терпится увидеть тебя на виселице, а я... Я думаю, что пришел сюда, чтобы сказать тебе, что по крайней мере один из твоих братьев не питает к тебе вражды.
— Братьев?
— Э, Эрик, ты не единственный незаконный сын нашего папеньки. В Королевстве у тебя, может быть, десятка два братьев и сестер. Но ты — самый старший, и твоя мать постаралась, чтобы все узнали об этом. Мне кажется, что это и есть та настоящая причина, по которой тебя завтра повесят.
Эрику пришлось собрать все свое мужество.
— Еще посмотрим, что скажет принц.
— Ну, разумеется, — ответил Манфред. — И если тебе каким-то чудом удастся избежать виселицы, когда отбудешь свой срок, напиши мне. — Он повернулся и пошел к двери, но по пути обернулся:
— Но если хочешь остаться в живых, не появляйся в Даркмуре.
После его ухода Эрик постоял с минуту в раздумье, а потом вернулся на свое место рядом со спящим Ру.

***

Время тянулось медленно, а Эрик не мог заснуть. Кое-кто из осужденных дремал, но сон их был неспокойным, и только Бигго и Шо Пи, казалось, спали по-настоящему крепко. Двое смертников беспрерывно шевелили губами — молились.
В полночь дверь отворилась, и стражники впустили в камеру жрецов разных богов. Они подошли к тем, кто пожелал исповедаться. Это продолжалось около часа; потом жрецы ушли, а от Лендера по-прежнему не было никаких известий.
Эрик наконец впал в полудрему, хотя то и дело просыпался в панике, с бешено бьющимся сердцем, задыхаясь от подступающего страха.
Вдруг тишину разорвал громкий лязг. Эрик вскочил на ноги и увидел Лендера. Он толчком разбудил Ру, и оба юноши бросились в дальний конец камеры.
Увидев, что Лендер принес с собой, Эрик похолодел. В руках у стряпчего была пара сапог из мягкой кожи с высокими голенищами, свисающими вбок. Это были сапоги для верховой езды, отлично сшитые и искусно украшенные. Эрик понял, почему Лендер принес их сюда.
— Мы должны умереть? — спросил Эрик.
— Да. Час назад принц принял решение, — сказал Лендер, протягивая сапоги сквозь решетку. — Сожалею. Я надеялся, что мне удалось построить убедительную защиту, но мать человека, которого вы убили, — дочь герцога Ранского и пользуется большим влиянием при королевском дворе. Сам король рассматривал ваше дело, и в конце концов вас осудили на смерть. Ничего нельзя было сделать. — Он указал на сапоги, которые отдал Эрику. — Это — последний дар твоего отца; я думал, что тебе захочется носить их хотя бы те несколько часов, что...
— Нас повесят... — прошептал Ру. Эрик протянул сапоги обратно.
— Продайте их, мастер Лендер. Вы говорили, что денег, которые он мне оставил, не хватит на ваш гонорар. Лендер сделал отрицательный жест.
— Нет, я проиграл — и передам твои деньги тому, кого ты назовешь. Мне не за что платить, Эрик.
— Тогда отправьте это золото моей матери в Равенсбург. Она живет в трактире "Шилохвость", и о ней больше некому позаботиться. Скажите ей, чтобы тратила деньги разумно, поскольку я уже никогда не смогу ничем ей помочь, — сказал Эрик.
Лендер кивнул:
— Я помолюсь, чтобы боги были милостивы к тебе, Эрик, и к тебе, Руперт. В ваших сердцах нет зла, хотя вы и совершили ужасное дело. — Уходя, он был близок к тому, чтобы разрыдаться.
Эрик поглядел на друга своего детства и ничего не сказал. Да и говорить было нечего. Он сел, стащил свои простые сапоги и натянул новые. Они пришлись ему впору, как будто были пошиты специально на него. Высокие, почти до колен, они облегали ногу как мягкий бархат, а не грубая кожа. Эрик знал, что он за всю жизнь не заработал бы столько, чтобы позволить себе купить или сшить такие.
Он вздохнул. По крайней мере он будет носить их часть дня и успеет пройти в них до виселицы. Ему было жаль только, что не удастся испробовать их на лошади.
Ру безвольно опустился на пол, прижавшись спиной к решетке, и взглянул на Эрика круглыми от страха глазами.
— Что же нам делать? — прошептал он. Эрик попытался ободряюще улыбнуться, но у него вышла лишь кривая гримаса.
— Ждать.
Больше ничего не было сказано.

Глава 8
ВЫБОР

Дверь распахнулась.
Эрик заморгал, удивленный тем, что он все же заснул, провалился в глубокий, почти обморочный сон без сновидений. Вошли стражники, вооруженные до зубов на случай попытки сопротивления, а за ними — тот странный человек, Робер де Лонгвиль, — Эй, собаки! — заорал он, и его голос, похожий на грохот булыжников, хлестнул заключенных словно удар кнута. — Те, кого я назову, выходите и умрите как мужчины! — Он ухмыльнулся и выкрикнул шесть имен, последним из них было имя Ловчилы Тома. Он отпрянул назад, будто хотел спрятаться среди тех, кого должны были повесить во вторую очередь. — Томас Рид! Марш сюда! — скомандовал де Лонгвиль.
Но Ловчила Том притаился за Бигго. Де Лонгвиль кивнул — и двое стражников с обнаженными мечами двинулись вперед. Заключенные расступились, последовала коротая схватка, и стражники выволокли Тома из камеры. Он плакал, умолял о пощаде и вопил всю дорогу до виселицы.
Оставшиеся в камере молчали. Крики Ловчилы затихли, пока обреченных вели по коридорам, затем опять стали громче. Все как один уставились в окно. Осужденных строем вывели во двор — кроме Тома, которого приходилось тащить. Он выл от ужаса, словно пес. Стражники не могли избить его до потери сознания, а по-иному заставить его замолчать было невозможно. Стражники, впрочем, сохраняли невозмутимость: судя по всему, они давно привыкли к таким сценам; ничего, вероятно, думали они, скоро он замолчит навсегда.
Со странной смесью отвращения и умиления Эрик смотрел сквозь решетку, как пять человек медленно поднялись по шести деревянным ступенькам, ведущим на эшафот. Каким-то дальним закоулком своего сознания он понимал, что скоро сам повторит этот путь, но не мог заставить себя поверить в реальность происходящего. Все это происходило не с ним, а с кем-то другим.
Осужденные встали на высокие ящики под петлями, а Тома втащили на то место, где ему предстояло умереть. Он лягался, плевался, норовил ударить стражников, но те держали его крепко. Еще один стражник вскочил на ящик рядом с ним и быстро накинул ему на шею петлю.
Эрик ждал, что сейчас что-нибудь объявят или еще раз зачитают приговор, но Робер де Лонгвиль просто встал перед осужденными, спиной к тем, кто еще оставался в камере, и по двору разнесся его голос:
— Вздернуть их!
Стражники выбили ящики из-под ног осужденных; один из них осел в обмороке, услышав команду де Лонгвиля, и по его ящику пришлось ударить дважды. Вой Ловчилы Тома резко оборвался.
Зрелище, развернувшееся перед глазами Эрика, заставило сжаться его желудок: трое повешенных сразу обмякли — верный признак, что веревки сломали им шеи, — но двое умирали мучительно долго, медленно задыхаясь в петлях. Одним из них был Ловчила Том. Он извивался в петле и дергался, ударил стражника пяткой, и Бигго сказал:
— Должны были бы догадаться связать ему ноги. Нельзя лишать человека достоинства.
Ру стоял рядом с Эриком, и по его щекам катились слезы ужаса.
— Достоинства? — переспросил он.
— А что еще остается сейчас человеку, парень? Человек приходит в мир голым и таким же уходит. Одежда на теле ничего не значит. Он наг в душе. Но храбрость и достоинство чего-нибудь да стоят, я думаю. Может быть, для кого-то эти слова — пустой звук, но однажды, как знать, один из этих стражников вдруг скажет своей жене: "Помню, как-то раз вешали мы одного здоровяка; он знал, как умирать".
Эрик не отрывал глаз от Ловчилы. Том дергался и брыкался, потом по его телу прошла судорога, и он повис неподвижно. Казалось, прошла вечность, прежде чем Робер де Лонгвиль махнул рукой и скомандовал:
— Снять их!
Солдаты обрезали веревки и снесли трупы вниз; другие солдаты тем временем торопливо прикрепили новые петли.
Внезапно Эрик осознал, что сейчас они придут за ним; у него подогнулись колени. Чтобы устоять на ногах, он оперся о стену. Я в последний раз касаюсь рукой камня, мелькнуло у него в голове. Робер де Лонгвиль выстроил стражников и повел их назад. Отряд пропал из поля зрения заключенных, но шаги его были слышны. Они приближались — сначала по двору, потом по коридору, — и Эрик то страстно желал, чтобы все поскорее кончилось, то мечтал, чтобы стражники никогда бы не приходили. Он изо всех сил вдавил ладонь в шершавую стену, словно надеясь, что ощущение надежного камня может отсрочить смерть.
Отворилась дверь, ведущая в коридор, потом — в камеру, и де Лонгвиль начал выкликать имена. Ру вызвали четвертым, Эрика — пятым, а Шо Пи, единственный, кто не был приговорен к повешению, оказался шестым.
Ру встал в строй; лицо его было бледным от ужаса.
— Подождите, нельзя ли.., это не...
Один из стражников крепкой рукой взял его за плечо.
— Стой спокойно, парень. Вот хороший мальчик.
Ру застыл неподвижно. Глаза у него были круглые, по лицу катились слезы, губы шевелились в неслышной молитве.
Эрик оглянулся, чувствуя в животе болезненное онемение, как при отравлении, и испугался, что наложит в штаны, очутившись на виселице. У него перехватило дыхание, он буквально силой заставил себя дышать. Эрик был весь в поту, ему казалось, что одежда промокла насквозь. Он скоро умрет.
— Я не хотел... — бормотал Ру, взывая о помощи к людям, которые были не властны его спасти.
Сержант отдал команду. Заключенных вывели из камеры, и Эрик удивился, что еще в состоянии идти: у него дрожали колени, а ступни были словно налиты свинцом. Ру всего била крупная дрожь; Эрик хотел коснуться плеча друга, но кандалы не дали ему это сделать.
Осужденных провели по длинному коридору, потом по другому, ведущему к лестнице. Они поднялись по ступенькам, завернули за угол и вышли наружу. Солнце еще не поднялось над стенами, но чистое небо над головой обещало чудесный день. Сердце Эрика едва не разорвалось, когда он подумал, что уже не увидит этого дня.
Ру плакал открыто; его рыдания прерывались лишь единственным словом "пожалуйста", которое он без конца повторял. Во дворе уже стояла телега для перевозки трупов. Эрик посмотрел на мертвецов — и оцепенел. Он уже встречался со смертью, но такого еще не видел. Искаженные, посиневшие лица, глаза, вылезшие из орбит, неестественно вывернутые шеи... По трупам уже ползали мухи, и никто не удосужился их отогнать.
Эрик не испытывал потребности облегчиться, но, когда его подвели к эшафоту, почувствовал непреодолимое желание попросить разрешения это сделать. Из неясных глубин памяти поднялась волна детского стыда, и Эрик едва не заплакал. Когда он был маленьким и ночью писал в постель, мать бранила его — и сейчас, по причинам, лежащим за пределами его понимания, мысль о том, что это произойдет на эшафоте, причиняла ему страшные муки. Это было самое ужасное, что можно вообразить. Он словно вернулся в детство и отчаянно боялся огорчить свою мать.
Эрик хотел оглянуться на Ру, но не успел. Его подняли и поставили на ящик; стражник встал рядом, опытной рукой накинул ему на шею петлю и мягко спрыгнул, так что ящик даже не покачнулся. Эрик огляделся, но Ру не увидел.
Эрика била дрожь, и со зрением творилось что-то странное. Чистое небо над головой и темные тени под стеной дробились, словно мозаика. Он слышал, как кто-то невнятно бормочет молитвы и как монотонно упрашивает, сам не зная кого, Ру:
"Нет.., пожалуйста.., нет.., пожалуйста.., нет...".
Он хотел крикнуть что-нибудь на прощание другу, но в это время перед осужденными встал Робер де Лонгвиль. Эрик внезапно обрел изумительную ясность зрения. Он видел своего палача в малейших подробностях. Легкая щетина отливала синевой на его щеках, а над правым глазом у него был небольшой шрам, которого Эрик до сих пор не замечал. На алой куртке у де Лонгвиля была нашивка, и Эрик различал герб Крондора — орла, парящего над окруженной морем горной вершиной, — с необыкновенной отчетливостью. Он увидел синие глаза де Лонгвиля, его темные брови; он успел различить каждый волос на его нестриженой голове. Какой-то частью сознания Эрик поразился тому, как много он смог разглядеть, — и в этот момент его желудок взбунтовался. Эрика едва не стошнило от страха, и четкость зрения пропала так же неожиданно, как и возникла.
К Лонгвилю подвели Шо Пи; Крондорский Пес повернулся к нему и сказал:
— Смотри, кешиец, и пусть это будет для тебя уроком. Потом он коротко кивнул стражникам на эшафоте и приказал:
— Вздернуть их!
Сильный удар выбил из-под ног Эрика ящик. Эрик со свистом втянул в себя воздух — как можно больше, до боли в ребрах — и, услышав полный ужаса вопль Ру, полетел вниз.
Небо завертелось над головой. Единственная мысль Эрика была об этой синеве наверху, а когда веревка натянулась, он услышал собственный крик: "Мама!" Внезапный рывок, и петля обожгла кожу, потом второй.., и он полетел дальше. Не было ни треска ломающихся позвонков, ни удушья — только тупой удар, который чуть не вышиб из Эрика дух, когда он со всего маху врезался в неструганые доски эшафота.
— Поставьте их на ноги! — резко скомандовал Робер де Лонгвиль.
Грубые руки подняли Эрика. Ошеломленный, он огляделся, не понимая, куда попал — и увидел остальных, таких же живых, изумленных и ошарашенных, как и он сам. Ру хватал ртом воздух, как выброшенная на берег рыба; на лице у него расплывался синяк от удара о доски. Глаза его распухли и покраснели, по лицу текли слезы.
Бигго озирался по сторонам, словно разочарованный тем, что чья-то злая шутка лишила его встречи с Богиней Смерти. Падая, он рассек лоб, и лицо его было залито кровью. Рядом с ним стоял Билли Гудвин. Он закрыл глаза и хрипел так, будто все еще задыхался. Последний приговоренный, имени которого Эрик не знал, стоял у дальнего края эшафота и молчал, исподлобья глядя перед собой.
— Слушайте, свиньи! — прокричал Робер де Лонгвиль. — Вы — мертвецы! — Глаза его переходили с лица на лицо. — Вы меня понимаете? — заорал он еще громче. Все дружно кивнули, хотя никто ничего не понимал. — Официально вы покойники. И любого, кто сомневается, я могу вздернуть снова, но на этот раз веревка будет привязана прочно. Или, если это вам больше нравится, я перережу ему глотку. — Он обернулся к кешийцу:
— Марш к остальным!
Закованных в кандалы людей грубо столкнули вниз и выстроили рядом с телами повешенных. Солдаты обрезали веревки, оставив у каждого на шее петлю, и надели такую же петлю на Шо Пи.
— Они будут на вас, пока я не скажу вам их снять! — прокричал де Лонгвиль и медленно прошелся вдоль строя, глядя в глаза то одному, то другому. — Вы принадлежите мне! Вы даже не рабы! У рабов есть права! У вас нет никаких прав. С этой минуты вы дышите, пока я этого хочу. Если я решу, что вы зря тратите мой воздух, то прикажу затянуть эти петли, и вы прекратите дышать. Вам понятно?
Несколько человек кивнули, а Эрик тихо сказал:
— Да.
— Когда я задаю вопрос, вы должны отвечать громко, чтобы мне было слышно! Понятно? — проревел де Лонгвиль. На этот раз все шестеро ответили:
— Да.
Де Лонгвиль повернулся и снова начал прохаживаться вдоль строя.
— Я жду!
И тогда именно Эрик сказал:
— Да, сэр!
Де Лонгвиль остановился и наклонился вплотную к нему.
— Сэр! Жабы, я для вас больше чем сэр! Для любого из вас я больше, чем мать, жена, отец или брат! С сегодняшнего дня я — ваш бог! Если я щелкну пальцами, вы тут же станете настоящими мертвецами. Итак, когда я задаю вопрос, вы должны отвечать: "Да, сержант де Лонгвиль!" Ясно?
— Да, сержант де Лонгвиль! — ответил нестройный хор.
— А теперь, свиньи, закиньте эту падаль в телегу, — приказал де Лонгвиль. — Каждому по мертвецу.
Бигго шагнул вперед, поднял тело Ловчилы Тома, как поднял бы ребенка, и положил на телегу. Двое могильщиков оттащили тело от края, освобождая место для следующего.
Поднимая покойника, Эрик старался вспомнить его имя или хотя бы преступление — и не смог. Он отнес труп к телеге и, отходя, все смотрел в лицо мертвецу. Они провели в одной камере два дня и даже, возможно, беседовали, но он никак не мог узнать этого человека.
Ру посмотрел на труп у своих ног, потом сделал попытку его поднять. Он застонал от натуги, и слезы фонтаном брызнули из его глаз. Чуть помедлив, Эрик шагнул к нему, чтобы помочь.
— Фон Даркмур, назад, — приказал де Лонгвиль.
— Он не сможет, — хрипло сказал Эрик хриплым голосом, коснувшись рукой обожженной веревкой шеи. Глаза де Лонгвиля угрожающе сузились, и Эрик быстро добавил:
— Сержант де Лонгвиль.
— Ничего, постарается, — сказал де Лонгвиль. — А нет — так будет первым из вас, кто снова попадет туда. — Кинжалом, неизвестно как оказавшимся в его руке, он показал на эшафот.
Эрик смотрел, как Ру, выбиваясь из сил, пытается дотащить труп до телеги, но не может даже сдвинуть его с места. Эти десять футов, наверное, казались ему милей. Он никогда не был сильным, а сейчас и подавно. Руки его были словно тряпичные, ноги подкашивались.
Наконец он сдвинул мертвое тело сначала на фут, затем на два, на мгновение замер, потом протащил его еще на фут. С кряхтением, словно волок в гору доспехи, Ру тянул, пока не дотащил труп до повозки, — и там упал на колени.
Де Лонгвиль наклонился над ним и, когда их лица оказались на одном уровне, заорал:
— Что? Да ты никак ждешь, что эти честные трудяги спустятся и доделают за тебя твою работу? — Ру взглянул на него, молча моля о смерти. Де Лонгвиль схватил его за волосы и, рывком поставив на ноги, прижал к его горлу кинжал. — И не надейся, свинья! — рявкнул он, словно прочитав его мысли. — Ты принадлежишь мне и подохнешь только тогда, когда я скажу, что это доставит мне удовольствие. И не раньше, понял, ты, тощий ублюдок? А если ты вздумаешь сдохнуть раньше, я ворвусь в палаты Богини Смерти и выдерну тебя обратно — чтобы самому прикончить тебя здесь. Я взрежу тебе живот и пообедаю твоей печенью, если не будешь делать то, что я прикажу. А теперь — грузи эту падаль в телегу!
Ру отшатнулся и, ударившись о колесо, едва не упал снова. Он наклонился, подсунул руки под труп и напряг мускулы.
— Нет, парень, ты мне не подходишь! — взревел де Лонгвиль. — Если не закинешь его, когда я досчитаю до десяти, я, слизняк, вырежу тебе сердце у всех на глазах! Раз!
С застывшим от ужаса лицом Ру сделал еще одно усилие. "Два!" Он упал на колени и, прижав к себе труп, стал медленно подниматься. "Три!"
Ру распрямил ноги, развернулся всем телом и труп повис на краю телеги. "Четыре!" Ру сделал глубокий вдох, снова напрягся, и верхняя часть трупа перевесилась через борт. "Пять!" Ру быстро нагнулся и обхватил труп за бедра. Последним усилием он пихнул его вверх и рухнул, привалившись к задку телеги.
— Шесть! — проорал де Лонгвиль, наклоняясь над ним.
Ру поднял голову и увидел, что ноги мертвеца еще перевешиваются через борт. При счете "Семь!" он заставил себя встать и всем телом навалился на них.
Ру полувтолкнул, полувкатил мертвеца в телегу, когда де Лонгвиль досчитал до восьми.
После этого он потерял сознание.
Эрик шагнул вперед. Де Лонгвиль обернулся, сделал короткий шаг ему навстречу — и резкий удар бросил Эрика на колени. Нагнув голову, Робер де Лонгвиль поглядел ему в глаза:
— Запомни, падаль: что бы ни случилось с твоими друзьями, ты будешь делать то, что тебе прикажут, и тогда, когда тебе прикажут, — и ничего больше. Это твой первый урок, и если ты его не усвоишь, то еще до заката будешь кормить ворон. — Он выпрямился и скомандовал:
— Увести их в камеру!
Все нестройной шеренгой поплелись обратно, по-прежнему не понимая, что же произошло. У Эрика звенело в ушах от удара. Он с трудом повернул голову и увидел, что два стражника подняли Ру и тащат за остальными.
Заключенных снова втолкнули в камеру, следом за ними бросили Ру, и дверь со стуком захлопнулась.
Шо Пи подошел к Ру и, осмотрев его, сказал:
— Он придет в себя. Это от страха и потрясения. — Кешиец повернулся к Эрику и улыбнулся. В его глазах плясал странный огонек:
— Не говорил ли я тебе, что все может обернуться иначе?
— Но как? — спросил Бигто. — И к чему было ломать эту комедию?
Кешиец уселся, скрестив ноги перед собой.
— Я бы назвал это наглядным уроком. Этот человек, де Лонгвиль, который, как мне представляется, выполняет поручение принца, хочет, чтобы мы кое-что твердо усвоили.
— Усвоили что? — спросил Билли Гудвин — долговязый парень с вьющимися каштановыми волосами.
— Ну как же — он сам об этом сказал. Он хочет, чтобы мы крепко запомнили, что он без колебаний убьет любого, если мы откажемся делать то, что ему нужно.
— Но что ему нужно? — спросил тощий рыжеволосый мужчина со светлой бородкой, имени которого Эрик не знал. Шо Пи закрыл глаза, словно собрался спать:
— Не знаю, но думаю, что нам будет интересно.
Вдруг Эрик сел и захихикал.
— Ты чего? — спросил Бигго. Смущенным голосом Эрик сказал;
— Я наложил в штаны, — и зашелся истерическим смехом.
— И я тоже, — признался Билли.
Эрик кивнул и внезапно осознал, что не смеется, а плачет. Мать сильно рассердилась бы на него, если б узнала об этом.

***

Ру очнулся, когда принесли еду. К общему удивлению, ее было не только много — она была еще и хорошей. До казни их кормили овощами, тушенными в крепком мясном бульоне, а теперь принесли еще сыр и мясо, а хлеб был густо намазан маслом. Вместо обычного ведра с водой каждому выдали оловянную кружку и на всех большой кувшин с белым вином: достаточно, чтобы утолить жажду и прийти в себя, но явно мало, чтобы кто-нибудь захмелел.
За едой они обсуждали свою судьбу.
— По-вашему, эту милую шутку придумал принц? — спросил мужчина со светлой бородкой — родезанец по имени Луи де Савона.
Бигго покачал головой:
— Я неплохо разбираюсь в людях. Этот Робер де Лонгвиль способен на жестокость, если это нужно для его целей, но принц, мне кажется, не такой человек. Нет, как сказал наш кешийский друг...
— Изаланский, — поправил его Шо Пи. — Мы живем в Империи, но мы не кешийцы.
— Не важно, — отмахнулся Бигго. — Так вот, он был совершенно прав: это урок. И теперь мы с вами носим эти штуки, — он помахал куском веревки, свисающей с шеи, — в знак того, что официально мы мертвецы. Что бы ни случилось, мы не должны забывать, что жизнь нам оставлена из милости.
— Не хотелось бы, чтобы им пришлось нам об этом напоминать, — сказал Билли Гудвин и покачал головой. — Боже, не могу даже выразить, о чем я думал, когда выбили ящик у меня из-под ног. Будто я вновь стал ребенком и хочу, чтобы мама спасла меня от чего-то. Просто нет слов, чтобы это описать.
Остальные согласно закивали. Эрик вспомнил, что сам чувствовал в этот момент, и едва не расплакался, но сдержался и, сглотнув слезы, спросил Ру:
— Как ты?
Он ничего не ответил, только мотнул головой, не переставая жевать, и Эрик понял внезапно, что Ру стал другим и теперь сильно отличается от того рубахи-парня, которого Эрик знал в Равенсбурге. И, осознав это, он подумал, изменился ли сам в той же степени, как и его друг.
Позже пришли стражники и молча унесли кувшин и подносы. Скоро камера погрузилась в темноту, но единственный факел за решеткой снаружи оставался незажженным.
— Я думаю, таким способом де Лонгвиль приказывает нам заснуть так быстро, как это возможно, — сказал Бигго.
Шо Пи кивнул:
— Не знаю, что нам предстоит, но утром нас рано поднимут.
Он вытянулся на каменной скамье и закрыл глаза.
— Я не могу спать в собственном дерьме, — сказал Эрик. Он снял сапоги и штаны, отнес их к отхожему месту и отчистил, как мог, не пожалев для этого даже немного воды для питья.
Когда он опять натянул штаны, они были по-прежнему грязными, да теперь еще и мокрыми — но он почувствовал себя лучше уже потому, что постарался это сделать.
Билли Гудвин последовал его примеру, а Ру забился в угол и обхватил себя руками, хотя ночь была достаточно теплой. Эрик понимал, что его друг охвачен таким внутренним холодом, который не в силах был бы отогнать никакой огонь.
Эрик улегся на спину, чувствуя, к собственному удивлению, как его охватывает теплая усталость, словно после хорошего рабочего дня; но он не успел задуматься над тем, откуда взялось это неуместное ощущение, потому что сразу уснул.

***

— Подъем, засранцы! — заорал де Лонгвиль, и заключенные зашевелились. Камера внезапно взорвалась грохотом — стражники принялись стучать щитами по решеткам и кричать:
— Подъем!
— Живо!
Эрик вскочил, даже не успев проснуться. Ру уже был на ногах и стоял, моргая и щурясь, словно сова, попавшая в луч лампы.
Дверь камеры открылась, и заключенным было приказано выходить. Они выстроились в коридоре в том же порядке, в котором вчера шли на эшафот, и молча ждали, что будет дальше.
— Когда я скомандую "направо", вы как один повернетесь лицом к этой двери. Ясно? — Последнее слово прозвучало уже как команда.
— Напра.., во!
Заключенные повернулись, шаркая, как старики: кандалы не позволяли им высоко поднимать ноги. Дверь в конце коридора открылась, и де Лонгвиль сказал:
— Когда я скомандую "марш", начнете движение с левой ноги. — Он указал на стражника с нашивкой капрала на шлеме. — Вы пойдете за ним, сохраняя строй, и любой, кто потеряет место в строю, через минуту окажется на виселице. Вам ясно?
— Да, сержант де Лонгвиль! — прокричали заключенные.
— Шагом.., марш!
Билли Гудвин, который возглавлял колонну, сделал первый шаг, и стало ясно, что Бигго и Луи не отличают левую ногу от правой; строй моментально превратился в волнистую линию. Так они дошли до капрала, и тот повел их по длинному коридору, ведущему в противоположную сторону от двора, где вчера совершалась казнь. Звеня кандалами, они поднялись по высокой лестнице и оказались непосредственно во дворце. Чиновники и слуги провожали их долгими взглядами, и Эрик смутился, потому что, как и остальные пятеро, был неимоверно грязен и распространял вокруг себя ужасную вонь, от которой его самого мутило.
— Сюда, — показал де Лонгвиль, и Эрик вдруг сообразил, что впервые за два дня он говорит нормальным голосом.
Они вошли в большую комнату, где стояли шесть чанов с горячей водой, каждый в рост человека. Дверь за ними закрылась, и Эрик услышал, как снаружи лязгнул засов. Стражники разомкнули кандалы, и капрал приказал:
— Снимайте ваше тряпье!
Бигго начал было стаскивать с шеи веревку, но де Лонгвиль заорал:
— Свинья, не смей ее трогать! Вы — покойники, и веревки не дадут вам об этом забыть. Снимайте все остальное!
Заключенные разделись, и мальчик-слуга собрал их одежду.
— На вас желают взглянуть важные персоны, — сказал де Лонгвиль, — и я не могу позволить, чтобы вы провоняли им весь дворец. Мне-то наплевать, я низкорожденный, как и вы, свиньи, и не привык нежничать, но другие к этому непривычны. — Он махнул рукой, и мальчики в ливреях, похватав ведра, без предупреждения окатили горячей мыльной водой Бигго и Билли, а потом побежали к чанам за новой порцией. — Мойтесь! — скомандовал де Лонгвиль. — Я хочу, чтобы вы были чистыми, как младенцы!
После того как заключенные соскребли с себя недельный слой грязи, им смазали волосы мазью от вшей, такой едкой, что Эрику показалось, что он прямо сейчас облысеет. Но этого не случилось, и когда с мытьем было покончено, Эрик почувствовал себя так, словно и вправду заново родился. Таким чистым он не был с того вечера накануне убийства Стефана.
Он взглянул на Ру, и тот в ответ кивнул ему и даже выдавил из себя жалкое подобие своей прежней улыбки. Вода капала с мокрой петли у него на шее, он дрожал и обхватил себя руками, чтобы согреться. На теле у Ру почти не было волос, и Эрик поразился, до чего он похож на ребенка.
Заключенным принесли одежду — простые серые рубашки и такие же штаны, а Эрику, как и остальным, у кого была обувь, ее вернули. Бигго и Билли ходили босыми.
Они построились, и де Лонгвиль придирчиво осмотрел каждого.
— Вам разрешается на некоторое время снять кандалы: у тех, кому вас покажут, тонкая натура, им будет не по себе от звона и вида цепей. Но сначала у меня есть к вам кое-какое дело, — сказал он.
Капрал отвел их в маленький дворик. По верху стены стояли арбалетчики, а между ними, через пять человек, — лучники с большими луками.
— Эти ребята там, наверху, — застрельщики, — сказал де Лонгвиль. — За сотню ярдов могут попасть в воробья. Они приглядят, чтобы во время предстоящего вам небольшого урока вы вели себя как полагается. — Он подал знак, и стражник протянул ему меч. — Ну что, подонки, кто-нибудь из вас знает, как этим пользоваться?
Заключенные молча переглянулись.
— Ну-ка, давай ты! — рявкнул де Лонгвиль в лицо Луи де Савоне.
— Я умею обращаться с мечом, сержант, — тихо предупредил тот.
Де Лонгвиль взял меч за лезвие и протянул его Савоне рукояткой вперед.
— Тогда договоримся так. Достань меня клинком — и выйдешь из дворца свободным человеком.
Де Савона помедлил, огляделся, и, отрицательно покачав головой, бросил меч на землю.
— Поднять! — взревел де Лонгвиль. — Когда надо будет что-нибудь положить, я тебе прикажу! Бери этот меч и нападай на меня, иначе я прикажу этому парню, — он указал на одного из застрельщиков, — насадить твой череп на метровую спицу. Понял?
— В любом случае я мертвец, — пожал плечами де Савона.
Де Лонгвиль подошел вплотную к высокому родезанцу:
— Ты что, мне не веришь? — заорал он. — Я сказал, что если убьешь меня, станешь свободным человеком! — Де Савона ничего не ответил, и де Лонгвиль отвесил ему пощечину:
— Ты называешь меня лжецом?
Луи стремительно нагнулся, схватил меч, и, выпрямляясь, сделал выпад. Но де Лонгвиль с легкостью парировал, и внезапно Савона оказался на коленях, а де Лонгвиль — у него за спиной, туго затянув на шее у родезанца петлю. Луи хрипел, стараясь набрать побольше воздуха, а де Лонгвиль тем временем говорил:
— Я хочу, чтобы вы твердо усвоили: любой человек, которого вы встретите с этого момента, лучше вас. Каждый может обезоружить вас, словно детишек. Каждый побывал во многих боях, и каждый имеет право любому из вас перерезать глотку, задушить, затоптать до смерти и вообще убить любым понравившимся ему способом, если вы вздумаете хотя бы пукнуть без моего разрешения. Ясно?
Заключенные что-то невнятно забормотали, и он проорал:
— Не слышу! — Де Савона начал багроветь. — Если он сдохнет до того, как я вас услышу, вас всех повесят.
— Да, сержант де Лонгвиль! — крикнули заключенные, и де Лонгвиль ослабил петлю. Родезанец рухнул в песок и с минуту лежал, жадно глотая воздух. Потом он встал и, пошатываясь, занял свое место в строю.
— Помните, каждый человек, которого вы встретите с этой минуты, — ваш командир.
Де Лонгвиль отдал приказ, и капрал повел заключенных обратно во дворец, во внутренние покои. Их привели в небольшую комнату, и там они увидели принца Крондорского, герцога Джеймса, а еще — ту странную женщину, которая приходила в тюрьму, и нескольких придворных.
У женщины была напряженная поза, словно ей было неприятно здесь находиться; она поочередно вгляделась в лица заключенных и чуть заметно вздрогнула, когда смотрела на Шо Пи. Казалось, между ними возникла немая связь. Наконец она повернулась к лорду Джеймсу и сказала:
— Думаю, эти люди сделают то, что вам нужно, сир. Я могу быть свободна?
— Я понимаю, как это для вас тяжело, миледи, и я вам очень признателен, — сказал принц Крондорский. — Вы можете удалиться.
Герцог быстро прошептал что-то женщине, она кивнула и вышла.
— Сир, мертвецы доставлены, — сказал де Лонгвиль.
— Бобби, вы затеяли это с согласия моего отца, но что до меня, то я до сих пор сомневаюсь... — сказал принц.
— Ники, ты просто не видел, на что способны эти змеи, — сказал лорд Джеймс. — Ты был в море, когда Кэлис и Бобби предложили свой план, и Арута с ним согласился. И ты бы до сих пор плавал, если бы не умер твой отец. Ни на миг не сомневайся, это действительно необходимо.
Принц сел и, вертя в руках браслет — символ власти, — принялся внимательно разглядывать заключенных. Они молча ждали. Принц изучал их довольно долго и наконец спросил:
— Неужели это действительно было необходимо?
— Да, — ответил лорд Джеймс. — Каждый из них с легкостью солгал бы, что готов служить верой и правдой. Когда у тебя из-под ног выбивают ящик, ты родную мать продашь. Но из всех осужденных на смерть этим шестерым можно больше всего доверять.
Никлас еще раз вгляделся в лица заключенных:
— Я по-прежнему не вижу необходимости в этом спектакле на эшафоте. Это было излишне жестоко.
— Прошу прощения, сир, но теперь эти люди официально мертвы. И я достаточно хорошо вбил им это в головы. Они знают, что мы можем привести приговор в исполнение в любую минуту, и отчаянно хотят остаться в живых, — сказал де Лонгвиль.
— А что насчет кешийца? — спросил принц.
— Это несколько особый случай, но моя жена чувствует, что кешиец понадобится, — ответил Джеймс.
Принц откинулся назад и шумно вздохнул.
— Меня с трудом уговорили сесть на престол, пока принц Патрик не подрастет и не займет его. Еще три года, и я с облегчением вернусь в море. Я моряк, черт побери. За двадцать лет я не провел в порту и месяца. Это правление...
Глаза лорда Джеймса весело блеснули, и на мгновение он показался моложе, чем был.
— Ты говоришь совсем как Амос, — улыбнулся он.
Принц покачал головой, и легкая улыбка тронула его губы.
— Еще бы. Амос научил меня всему, что должен уметь моряк. — Он поглядел на заключенных. — Им уже сказали?
— Сир, для этого их сюда привели, — ответил Робер де Лонгвиль.
Принц кивнул лорду Джеймсу, и тот начал:
— Каждому из вас дается маленький шанс. Слушайте внимательно, чтобы уяснить себе ставку. По милости и великодушию его высочества вы получили отсрочку. Вы не помилованы, и наказание вам не смягчено. Это понятно? — вставил де Лонгвиль.
Заключенные, переглянувшись, кивнули.
— Вы все умрете. Вопрос только, как и когда, — сказал Джеймс.
— В интересах Королевства требуется кое-что сделать. Для этого нам нужны отчаянные люди, и с этой целью мы поставили вас на край смерти, а теперь предлагаем вам этот шанс, — опять заговорил Робер де Лонгвиль. — Любой, кто в душе готов предстать перед Богиней Смерти, может сказать об этом прямо сейчас, и его немедленно отведут на виселицу и повесят. Если кто-то хочет избавиться от забот — прошу. — Он оглядел заключенных, но ни один из них, даже набожный Бигго, ничего не сказал. — Отлично. После того как вы пройдете необходимую подготовку, мы с вами обогнем полсвета и попадем в такие места, где бывали немногие, а вернуться посчастливилось вообще единицам. И там, и по пути туда у вас будет немало поводов чертовски пожалеть, что сегодня вы не выбрали виселицу. Но если нам каким-то образом удастся пройти через все, что нас ожидает, и вернуться в Крондор...
— Ваши приговоры пересмотрят, и вы будете либо помилованы, либо условно освобождены, в зависимости от того, какие рекомендации представит мне лорд Джеймс, — сказал Никлас.
— А это, в свою очередь, будет зависеть от рекомендаций, данных вашими начальниками, — добавил лорд Джеймс. — Поэтому если вы питаете надежды в один прекрасный день вновь обрести свободу, делайте то, что вам прикажут.
Принц кивнул, подтверждая его слова, и де Лонгвиль скомандовал:
— Кругом!
Заключенные повернулись, и де Лонгвиль повел их из комнаты. Но вместо камеры их привели во дворик, где уже стояла крытая повозка. Из небольших ворот выехал кавалерийский отряд, и де Лонгвиль приказал заключенным:
— Залезайте!
Они подчинились, и стражники быстро приковали каждого к железным кольцам под сиденьями. Де Лонгвиль вскочил на лошадь и дал приказ отправляться. Повозка в сопровождении конвоя выехала за пределы дворца и покатила по городу. Подковы звонко били по мостовой, лошади весело фыркали. Эрик поглядел на солнце; было уже далеко за полдень, а казалось, совсем недавно он смотрел в рассветное небо. Как много событий случилось за эти часы!
Солнце разогнало утренний туман, и погожий осенний день был в полном разгаре. Теплые лучи ласкали Эрику щеки; свежий бриз, пахнущий солью, доносил до него крики чаек.
Внезапно к Эрику вернулся тот панический ужас, который охватил его, когда грубые руки поставили его под петлю; он почувствовал, что задыхается, и неожиданно, потеряв контроль над собой, зарыдал.
Ру взглянул на него и кивнул; по его лицу тоже текли слезы, но ни один человек в повозке — ни солдаты, ни заключенные — не проронил ни слова. Через несколько минут Эрик взял себя в руки и, подставив мокрое лицо океанскому ветру, дал себе клятву никогда больше так не пугаться.

Глава 9
ЗАКАЛКА

Эрик охнул.
Скользя и оступаясь, он волок вверх по склону мешок со щебнем. Шестеро заключенных уже насыпали целый курган щебенки, но конца этой работе не было видно.
Дойдя до вершины, Эрик тяжело перевел дыхание, сбросил мешок с плеча и отер пот, струящийся по лицу. Нагнувшись, он перевернул мешок, и снизу раздался взрыв ругани: щебень посыпался на тех, кто шел за ним, заставляя их уворачиваться.
На вершине заключенным позволялось немного передохнуть, и Эрик оглядел окрестности. Насыпь возвышалась в центре военного лагеря. Эрик никогда раньше их не видел, но догадывался, что этот лагерь отличается от других. Лагерь был обнесен деревянными стенами, на которых стояли часовые; с внешней стороны стен по всему периметру было вырублено сотни три ярдов леса, чтобы никто не мог приблизиться к лагерю незамеченным. Посередине лагеря стояли три больших бревенчатых барака, а вдоль северной стены — десять больших палаток, каждая на шесть человек. До Эрика донеслись знакомые звуки, и он взглянул в направлении южной стены, где находились арсенал, шорная мастерская и кухня.
— Фон Даркмур! — окрикнул его стражник, и Эрик понял, что замечтался. Окрик был первым предупреждением; в качестве второго использовалась стрела для битья птиц — с круглым свинцовым наконечником, обтянутым кожей. Попав в руку, такая стрела запросто могла сломать кость. Но обычно она просто сбивала человека с насыпи, и он, обдирая кожу, скатывался вниз, где на него выливал ушат брани сержант де Лонгвиль.
Сейчас де Лонгвиль стоял неподалеку, негромко беседуя о чем-то с капралом по фамилии Фостер. Они то и дело тыкали пальцами в заключенных, тащивших по склону камни.
— Осталось еще две или три ходки, — сказал Ру, проходя мимо Эрика.
В Даркмуре Ру никогда не слыл хорошим работником, но, находясь в лагере неделю, он каким-то образом умудрялся не отставать от остальных. Эрик понимал, что немалую роль в этом играет пища: такой сытной и обильной еды никто из шестерых заключенных никогда в жизни не видел. И если их поднимали с зарей, то и спать они ложились достаточно рано, чтобы успеть хорошо отдохнуть.
Эрик чувствовал, что прежняя сила вернулась к нему — и даже, пожалуй, за последнюю неделю он окреп еще больше. Они с Бигто, как самые сильные, старались брать на себя основную тяжесть работы, но стражники и де Лонгвиль бдительно следили, чтобы каждый заключенный втащил наверх свою долю камней.
Возвращаясь туда, куда щебень вываливали из телег, Эрик увидел, что Робер де Лонгвиль машет рукой, подзывая к себе заключенных. Когда все шестеро выстроились перед ним неровной шеренгой, сержант с дружеской улыбкой на лице поинтересовался:
— Устали?
Заключенные забормотали, что да, они устали, и де Лонгвиль понимающе покивал.
— Готов спорить, — сказал он, — что вы ни разу в жизни так не уставали.
Ответом ему опять было согласное бормотание. Де Лонгвиль покачался с каблуков на носки и вдруг заорал:
— А что вы будете делать, если враг нападет на вас, усталых?
Кто-то внезапно навалился на Эрика сзади, и он упал, а, перекатившись на спину, увидел над собой какого-то человека в черном. Остальные заключенные тоже валялись на земле — кроме Шо Пи, который ловко отпрыгнул в сторону, и вместо него в грязь упал человек, одетый в черное.
— Ого! Как это тебе удалось? — сказал де Лонгвиль.
— Просто я ни на миг не допускаю, что мне ничто не угрожает, сержант, — ответил Шо Пи.
Де Лонгвиль кивнул, вскинув бровь, и с ноткой уважения в голосе сказал:
— Вот такой подход мне по душе. — Он не спеша подошел к Шо Пи. — Вы мудро поступите, — сказал он, обращаясь к остальным, — если будете брать с него пример. — И тут же, без всякого предупреждения, резко ударил Шо Пи по колену.
Но изаланец искусно уклонился и, внезапно взорвавшись серией быстрых движений, покрыл грудь и лицо де Лонгвиля градом ударов; потом он присел и, крутанувшись на месте, подсек ему ноги.
Де Лонгвиль упал; заключенные, уже успевшие подняться, захохотали, но их смех оборвался, когда подбежали стражники с арбалетами и оттеснили Шо Пи от сержанта.
Де Лонгвиль сел, потряс головой, потом вскочил на ноги.
— Вы думаете, это было смешно?
Заключенные молчали.
— Я спросил — вы думаете, что это было смешно?
— Нет, сержант! — дружно прокричали заключенные.
Де Лонгвиль внимательно осмотрел каждого и тихо сказал:
— Сейчас я покажу вам кое-что действительно смешное. — И неожиданно рявкнул:
— Эту кучу камней вы сыпали не туда! — Эрик едва подавил стон, понимая, что за этим последует. — Вы разберете ее и перенесете сюда! — Де Лонгвиль указал на новое место. — А если я потом передумаю, вы перетащите их опять. Ясно?
— Да, сэр! — не задумываясь крикнул Эрик.
— За работу!
Не оглядываясь на остальных, Эрик закинул на плечо мешок и побрел к куче. Но едва он наклонился, чтобы поднять первый камень, его остановил голос де Лонгвиля:
— Сверху вниз, фон Даркмур! Вы должны разобрать ее сверху!
Эрик вздрогнул, но промолчал и начал подниматься по щебню. У него за спиной Билли Гудвин пробормотал:
— Дорого бы я дал, чтобы хоть раз хорошенько врезать этому ублюдку.
Бигго, который шел чуть ниже, на это заметил:
— Ты у нас такой везунчик, что наверняка угодишь ему прямо в сердце и сломаешь ногу, потому что оно у него каменное.
Эрик не смог удержаться от смеха и внезапно осознал, что после смерти Стефана смеется первый раз. В этот момент он поскользнулся и, поднимаясь, проклял тот день, когда неделю назад впервые попал в этот лагерь.

Предыдущая страница 7 Следующая страница


Королева мрака 8

В пяти милях к востоку от Крондора повозка, в которой везли заключенных, свернула с широкого тракта между Крондором и Даркмуром и покатила к югу — но не к Долине Грез и кешийской границе. Заброшенный проселок уперся в маленькое озерцо, на берегу которого, как подумал Эрик, раньше была крестьянская деревенька. Теперь эти места, очевидно, принадлежали короне, поскольку по дороге они миновали несколько застав; повозку трижды останавливали, и Робер де Лонгвиль предъявлял документы. Учитывая, что конвой был в мундирах личной гвардии принца, такая бдительность показалась Эрику странной.
Удивление его возросло еще больше, когда он увидел солдат, охранявших лагерь. Все как один — побывавшие во многих боях, покрытые шрамами ветераны. И у всех была разная форма: на одних — черные с золотым орлом мундиры Бас-Тайры, на других — коричневые с золотой чайкой, герцогства Крайдского.
Сержант, начальник караула, знал де Лонгвиля в лицо, несколько раз назвал его по имени, но тем не менее внимательно проверил его документы Когда повозка вкатилась в ворота, Эрик увидал двенадцать мужчин в черных рубашках и таких же штанах — они стреляли из луков по деревянным мишеням, а когда ворота закрылись, он заметил еще шестерых, которые упражнялись в верховой езде. Рассмотреть их получше Эрику не удалось: ему и остальным приказали вылезать из повозки и строиться у главного барака. Там их расковали, и де Лонгвиль ушел в барак.
Вернулся он только через час с лишним в сопровождении человека, похожего на лекаря, который осмотрел заключенных и сделал несколько непонятных замечаний относительно их состояния. Эрик чувствовал себя лошадью, выставленной на продажу, особенно когда заключенным приказали проделать несколько странных упражнений и промаршировать по кругу, а люди в черном, столпившись вокруг, смеялись и отпускали грубые шуточки.
Потом их отвели во второй деревянный барак, который оказался столовой. Вместе с ними обедали и люди в черном, но свободного места за столами все равно оставалось изрядно. Юноши, одетые в ливреи слуг принца Крондорского, метались между столами, и еды было в таком изобилии, о котором Эрик не мог и мечтать. Горячие хлебцы, истекающие маслом, кувшины холодного молока, подносы с сыром и фруктами, горы мяса — цыплята, говядина и свинина — с гарниром из разнообразных овощей.
Оголодавший Эрик набросился на еду, переел и всю ночь мучился животом, а утром начались тренировки, и им приказали соорудить эту насыпь.
Мысли Эрика прервал голос Шо Пи:
— Прошу простить меня.
Эрик опустился на колени и, начав наполнять мешок, спросил:
— За что?
— Я позволил гневу взять верх надо мной. Если бы я дал де Лонгвилю сбить меня с ног, мы бы уже закончили насыпать холм и отдыхали.
Эрик взвалил на плечи тяжелый мешок.
— Он все равно нашел бы другой повод.
Шо Пи принялся наполнять свой мешок, а Эрик, перед тем как начать осторожный спуск, добавил:
— Это стоит того, чтобы полюбоваться, как он шлепнулся на задницу.
— Я надеюсь, друг Эрик, что и завтра ты будешь думать так же.
Несмотря на ноющие плечи и синяки на всем теле, Эрик в этом не сомневался.

***

— Подъем, падаль!
Еще не проснувшись как следует, заключенные вскочили со своих деревянных топчанов и замерли по стойке смирно. Капрал Фостер придирчиво оглядел их. Билли Гудвин, Бигго и Луи располагались на одной стороне палатки, а Эрик, Ру и Шо Пи занимали другую сторону.
Начинался третий день, считая от того, когда де Лонгвиль приказал им перетащить кучу камней на новое место, и если это утро будет таким же, как всегда, до завтрака им предстоит час работы. В столовой шестерым заключенным отвели отдельный стол и запретили разговаривать с остальными живущими в лагере. Впрочем, одетые в черное солдаты сами не проявляли склонности беседовать с новичками.
В том, что это были солдаты, Эрик абсолютно не сомневался, поскольку с утра до вечера эти люди тренировались взбираться на отвесные стены, штурмовать баррикады, ездить верхом и владеть всеми видами оружия.
Но сегодняшний день начался необычно. Вместо того чтобы отвести их к холму из щебня, капрал Фостер выстроил шестерых заключенных перед офицерским бараком, и через несколько минут оттуда вышел Робер де Лонгвиль в сопровождении мужчины, которого Эрик в лагере еще не видел. В облике его было что-то странное, нечеловеческое — хотя Эрик не смог бы точно сказать, что именно. Он был высок, светловолос и молод — не больше двадцати или двадцати пяти лет на вид, но в разговоре с ним де Лонгвиль проявлял явное почтение.
— Это последние шестеро, — сказал он, и светловолосый мужчина молча кивнул. — Мне это не нравится, — продолжал де Лонгвиль. — Мы планировали набрать шестьдесят человек, а не тридцать шесть.
Незнакомый мужчина наконец заговорил, и речь его тоже звучала необычно: голос его был спокойным, произношение — правильным, но все же в нем угадывался странный акцент, которого Эрику не приходилось слышать ни в Даркмуре, ни в Равенсбурге, хотя, навидавшись торговцев, он был уверен, что знает, как говорят в любом уголке Королевства.
— Согласен, но обстановка заставляет нас обходиться тем, что есть. Как они?
— Подают надежды, Кэлис, но нужны еще месяцы подготовки.
— Назови их, — велел мужчина, которого звали Кэлисом.
Робер де Лонгвиль подошел к Бигго.
— Вот это — Бигго. Силен как бык и примерно так же умен. Однако шустрее, чем кажется. Владеет собой, и его не легко испугать.
Он сделал шаг к следующему.
— Луи де Савона. Родезанский головорез. Мастерски обращается с ножом. Полезен там, куда мы собираемся.
Де Лонгвиль шел вдоль строя:
— Билли Гудвин. На вид — простой паренек, но перережет тебе глотку просто ради забавы. Когда выходит из себя, труден для обработки, но его можно сломать.
Он остановился перед Эриком:
— Незаконный сын фон Даркмура. Возможно, слишком глуп, чтобы выжить, зато почти так же силен, как Бигго, и будет делать то, что прикажут.
Де Лонгвиль перешел к Ру.
— Руперт Эйвери. Трусливый крысенок, но перспективен. — Он рванул Ру за петлю на шее и, вытащив из строя, заорал ему прямо в лицо:
— Если только раньше я не убью его за то, что он чертовски уродлив!
Он резко отпустил петлю, и Ру едва не упал назад, потеряв равновесие, а де Лонгвиль подошел к Шо Пи.
— Это — тот самый кешиец, о котором я тебе говорил. Может быть очень полезен нам, если научится сдерживать свой характер. Он опаснее Гудвина: когда заводится, то не подает виду.
Де Лонгвиль отступил на шаг и повернулся лицом к строю.
— Вы видите этого человека?
— Да, сержант! — хором ответили заключенные.
— Бойтесь его. Очень бойтесь, — сказал де Лонгвиль, переводя взгляд с лица на лицо. — Он не таков, каким кажется. Это — Крондорский Орел, и умные люди прячутся в норы, когда он взлетает.
Кэлис позволил себе слегка улыбнуться над этой лестью и сказал:
— Вы будете жить или умрете, как того потребует Королевство. И я лично убью любого, кто поставит под угрозу наше задание. Вам это ясно?
Заключенные дружно кивнули. Они не имели ни малейшего представления о том, какое задание им предстоит выполнять, но ежедневно слышали, что оно жизненно важно для интересов Королевства, и любого из них убьют не задумываясь, если хотя бы на миг покажется, что он каким-то образом угрожает успеху операции. Эрик был убежден в этом, как ни в одном факте собственной жизни.
Кэлис внимательно вгляделся в лицо каждому заключенному и повернулся к де Лонгвилю:
— Бобби, в твоем распоряжении две недели.
— Две недели! Я думал, что у меня есть еще три месяца! С оттенком горечи Кэлис сказал:
— Арута мертв. Никлас узнал про наш план только на следующий день после его смерти и был потрясен. Он до сих пор сомневается, что это разумно. — Кэлис помолчал и добавил:
— Две недели, и вздерни любого, кто покажется тебе ненадежным.
С этими словами он вернулся в барак, а де Лонгвиль, вновь оглядев заключенных, повторил:
— Очень бойтесь.

***

На следующее утро гора щебня исчезла. Солдатам было приказано ее разобрать, и тридцать человек из них быстро покончили с этой работой. Эрика же и остальных пятерых заключенных капрал Фостер отвел в другую часть лагеря.
— Эй вы, чертовы ублюдки, кто из вас знает, как обращаться с мечом? — спросил он, стоя перед ними.
Заключенные переглянулись, но никто ничего не ответил. Они с первого дня усвоили, что если Фостер или де Лонгвиль задают вопрос, то, прежде чем открыть рот, надо быть абсолютно уверенным в правильности ответа.
— Так я и думал, — сказал Фостер. — Гораздо легче в темном переулке оглушить человека сзади дубинкой, а, Бигго? — Он ухмыльнулся без тени юмора и прошелся вдоль строя. — Или всадить кинжал пьяному в спину, не так ли, Луи?
Он остановился перед Эриком:
— А то можно просто схватить человека сзади и держать, чтобы твой маленький любовничек с крысиной мордой без помех всадил ему в брюхо кинжал.
Эрик промолчал. Де Лонгвиль обладал крутым характером и был жесток, но его работа, похоже, не доставляла ему особого удовольствия. Капрал Фостер, наоборот, наслаждался, унижая людей. На второй день Билли Гудвин вышел из себя и набросился на него, но опытный вояка без труда вздул Билли на глазах у всех, а одетые в черное люди смеялись над взбучкой.
Двое солдат принесли шесть мечей.
— Ну ладно, — сказал Фостер. — Эти парни и я попытаемся показать вам пару-другую приемов, чтобы вы не зарезали сами себя, если в один прекрасный день клинок попадет к вам в руки. — Он вытащил собственный меч и добавил:
— Впрочем, и более ловкие люди, чем вы, умудрялись оттяпать себе ногу.
Солдаты раздали заключенным мечи. Эрик неловко обхватил рукоятку. Он был тяжелее, чем быстрая рапира, и значительно короче, чем палаш или двуручный меч, которыми пользовались опытные бойцы. Еще в детстве Эрик слышал, что это оружие — самое распространенное в королевской армии, и оно лучше всего подходит для обучения.
— Отнеситесь к этому очень серьезно, — сказал де Лонгвиль. — Поскольку от умения фехтовать будет зависеть ваша жизнь.
Так началась неделя интенсивного обучения. До полудня они фехтовали друг с другом учебными деревянными мечами, пока не покрылись черными и фиолетовыми синяками, а потом, после обеда, их привели к конюшне.
— Кто умеет ездить верхом? — спросил де Лонгвиль. Эрик и Луи подняли руки. Им подвели двух лошадей, и де Лонгвиль скомандовал:
— В седло, и посмотрим, что вы умеете.
Луи быстро вскочил на коня, а Эрик обошел своего жеребца, осматривая его.
— Фон Даркмур, ты ждешь, чтобы он тебя пригласил? — рявкнул де Лонгвиль.
Не обращая внимания на насмешку, Эрик сказал:
— Этот конь нездоров.
— Что? — спросил де Лонгвиль. — Для меня он вполне здоров.
— У него не в порядке левая задняя. — Эрик наклонился, провел рукой по левой задней ноге, и конь услужливо поднял копыто. Оно было забито толстой лепешкой из грязи, навоза и сена. Эрик потянулся за свайкой, которой не было у него на поясе вот уже месяц, и грустно усмехнулся.
— Старые привычки, — пробормотал он и оглянулся. Конюх молча протянул ему свайку, и когда Эрик очистил копыто, даже де Лонгвиль, стоявший в нескольких футах от них, почувствовал вонь.
Эрик продолжил осмотр.
— Стрелка гниет, — сказал он. — Но от этого конь не захромал бы, пока копыто не отвалилось. Тут наверняка что-то еще. — Эрик поковырял в стрелке, и конь, протестующе заржав, принялся вырываться. — Стоять! — крикнул Эрик и крепко шлепнул коня по крупу, но не наказывая, а успокаивая. Поняв, что он находится в опытных руках и человек знает, что он делает, конь перестал вырываться и только фырканьем выражал недовольство. — Ага, камень, — пробормотал Эрик. — Маленький, но хорошо засел. — Он ковырнул сильнее, камешек выскочил, и из копыта потекла кровь с гноем. — Один-два раза в день держать копыто в горячей соленой воде, и через пару дней все пройдет. Только надо еще ставить припарки, чтобы не допустить нагноения. — Эрик отпустил ногу коня. — Кто-то плохо следит за вашими лошадьми, сержант.
— Если в конюшне к вечеру будет еще хоть одна хромая лошадь, кое-кто завтра отправится в гарнизон Шаматы! — рявкнул де Лонгвиль конюхам и приказал:
— Привести другую!
Когда хромого коня увели, де Лонгвиль спросил:
— Как ты это узнал?
Эрик пожал плечами.
— Это моя работа. Я же кузнец. Я вижу то, что другие не замечают.
Де Лонгвиль в раздумье потер подбородок и неожиданно мягко сказал:
— Ладно, встань пока в строй.
Эрик вернулся в строй, а де Лонгвиль повернулся к Савоне:
— Ну-ка, Луи, я хочу посмотреть, как ты пройдешь по двору рысью.
Луи легко послал лошадь вперед, и Эрик одобрительно кивнул. Родезанец имел неплохую посадку и не рвал уздечку. Он слегка перевешивался и ноги держал слегка на отлете, но в целом был неплохим наездником.
Всю вторую половину дня они занимались верховой ездой. Ру, несмотря на недостаток опыта, держался в седле достаточно хорошо, а Шо Пи, казалось, от природы обладал чувством равновесия и свободной посадкой. Бигго и Билли же свалились, не проскакав и полкруга, а к концу дня все, кроме Эрика и Луи, жаловались на боль и судороги в мышцах ног.

***

В течение следующих трех дней Эрик и пятеро его товарищей усиленно овладевали оружием и проводили в седле по меньшей мере по два часа. Эрик научился вполне прилично обращаться с мечом, а Ру, с успехом используя врожденную скорость движений, весьма преуспел в этом искусстве.
Без лишних объяснений им было ясно, что их готовят для боя, и от того, как они будут учиться, зависит их жизнь. Об указаниях, данных Кэлисом де Лонгвилю — повесить любого, кого сочтут ненадежным, — никто из них даже не вспоминал, поскольку трудно было представить, как за две недели можно определить степень надежности человека.
К концу первой недели стали видны сильные и слабые стороны каждого. Бигго был хорош, пока следовал точным инструкциям, но в неожиданной ситуации проявлял нерешительность. Ру был дерзок и часто действовал на авось, получая в награду синяки и шишки столь же часто, сколь пироги и пышки.
Билли Гудвин, когда им овладевала слепая ярость, становился неуправляем в отличие от Шо Пи, который в такие моменты напряженно сосредоточивался, — и эта его особенность заставляла Эрика считать изаланца самым опасным из всей компании.
Луи де Савона оказался великолепным фехтовальщиком — а сам он уверял, что с кинжалом ему вообще нет равных, — и хорошим наездником, но его слабым местом было тщеславие. Он был просто не в состоянии сказать "нет" любому вызову.
Шо Пи, одаренный от природы, схватывал все на лету. Уже через пару часов после первого урока он свободно держался в седле и легко обращался с мечом.
Еще через пять дней Кэлис устроил им смотр, и после этого характер их подготовки изменился. К шестерым заключенным добавили столько же солдат в черном и всех послали в дальний конец лагеря, где их ждали двое военных, капитан и сержант, носивших черные с золотом цвета герцогства Крайдского. На земле перед ними были разложены странного вида предметы; некоторые из них напоминали оружие, назначение же других было совершенно непонятно.
И тем не менее все эти предметы оказались чужеземным оружием. Капитан и сержант коротко рассказали о нем и продемонстрировали его возможности. После этого Эрика и остальных отвели на противоположный конец двора, и там человек, похожий на жреца Дэйлы, объяснил им, как оказывать первую помощь и обрабатывать раны.
Из всего этого Эрик сделал единственно верный вывод: отправка близка, и, судя по той спешке, в которой проводились занятия, им предстояло идти на войну, не завершив подготовки.
Эрика разбудило негромкое ржание. Скатившись с топчана, он высунулся наружу и, оглядевшись вокруг, увидел, что через ближайшие ворота в лагерь въезжает эскадрон королевских копейщиков. Небо на востоке уже посветлело. Подъем должны были скомандовать через час.
Эрик хотел уже вернуться в свою койку, но что-то привлекло его внимание. Несколько мгновений он вглядывался в лица всадников — и вдруг понял, в чем дело. Он вгляделся еще раз, чтобы не осталось сомнений, а потом бросился будить Ру, предусмотрительно зажав ему рот, чтобы тот не заорал спросонья. Когда Ру проснулся, Эрик жестом поманил его за собой.
Выбравшись наружу, Ру тихо спросил:
— В чем дело?
— Миранда. Она только что въехала в лагерь с эскадроном королевских копейщиков.

***

— Ты уверен? — спросил Ру.
— Нет — потому и хочу поглядеть поближе. Присев на корточки, Эрик начал красться вдоль стены. Ру — за ним. Часовые охраняли не столько заключенных, сколько лагерь, и поэтому почти не смотрели на двор. Юноши прокрались к офицерскому бараку, стараясь не попасться на глаза копейщикам, которые, не спешиваясь, развернули лошадей и направились в сторону ворот. Впрочем, покидать лагерь они не собирались — просто отъехали подальше. В голове у Эрика забрезжили смутные подозрения, но он не стал делиться ими с Ру.
Выбрав момент, они метнулись за угол барака и подползли под окно, из которого слышались тихие голоса. Эрик жестом велел Ру не шуметь и пополз к другому окну. Там, хотя и с трудом, можно было разобрать обрывки разговора.
— ..Должна уехать до того, как лагерь проснется. Здесь каждый, по крайней мере однажды, видел меня. Не нужно, чтобы меня узнали. Слишком много вопросов.
— Согласен. Но просто так ты бы сюда не приехала. В чем дело? — ответил мужской голос, принадлежащий, как показалось Эрику, Кэлису.
— Никлас получил предупреждение от Оракула. Этим летом будет зачат новый.
Кэлис с минуту помолчал, а потом сказал:
— Миранда, я знаю о Камне Жизни ровно столько же, сколько любой смертный, кроме тех, кто видел его в Сетаноне. Не уверен, что могу понять важность того, что ты мне сказала.
Миранда рассмеялась, и смех ее прозвучал невесело.
— Видишь ли, именно сейчас, когда мы пускаемся в этот опасный поход, у Аальского Оракула начинается брачный период, цикл перехода от смерти к рождению. Он займет почти пять лет, и кроме того, ее дочь должна будет вырасти. Иными словами, как раз тогда, когда Камень Жизни в опасности. Оракул собирается лишить нас своей защиты и своих советов на двадцать пять лет — необходимый срок, в течение которого ее дочь достигнет зрелости.
— О Древних Аальцах я знаю исключительно по легендам, — сказал Кэлис. — Но, судя по всему, ее желание продолжить себя явилось и для тебя сюрпризом?
Миранда пробормотала что-то себе под нос, потом заговорила отчетливее:
— ..Невозможность увидеть собственное будущее, думаю я. Перерождение, которое ограничивает возможности Оракула на двадцатипятилетний срок раз в тысячу лет, для него не более чем незначительное неудобство, но для нас это случилось чертовски не вовремя.
— Хочет ли Никлас отменить наши планы?
— Не знаю. Я не могу читать его, как читала его отца. Во многом он очень похож на него, но в других отношениях сильно от него отличается. Мы встречались всего два раза, и я нисколько не сомневаюсь, что он не стал бы мне доверять, если бы вы с Джеймсом не поручились за меня, — сказала Миранда.
— Ты убедила нас в своей искренности, хотя по-прежнему упорно не желаешь ничего говорить о себе. — Кэлис немного помолчал. — И какие же из всего этого выводы?
— Выводы? Такие, что мы выйдем в поход раньше, чем предполагали. А это значит, что тебе придется уже сегодня начать сворачивать лагерь, а корабли должны быть готовы к отплытию на следующей неделе.
Кэлис задумался, а потом сказал:
— Шестеро моих людей еще не обучены, и вообще мы набрали чуть больше половины того количества, которое намечали. Я не могу полагаться на наемников. Из-за того, что я в прошлый раз допустил эту ошибку, погибло слишком много хороших людей. Я... — Он перебил сам себя:
— Впрочем, ты и так знаешь все мои доводы. Мы с Бобби приводили их Аруте три года назад. И все же мне нужны еще девять дней, чтобы оценить последнюю шестерку. Я готов повесить их собственноручно, нежели допустить, чтобы они стали слабым звеном в выковываемой нами цепи, но по крайней мере я должен дать им немного времени, чтобы они могли проявить себя. Голос Миранды стал громче:
— Кэлис, я сама отбирала тех, о ком ты говоришь, и думаю, что не выдержать могут только двое из них, Гудвин и де Савона. Остальные сделают то, что нам нужно.
— Могут не выдержать, — повторил Кэлис. — В том-то и дело. Ты думаешь. Если бы я знал наверняка, что они сломаются, я бы избавился от них еще до вечера. Если бы знал, что они выдержат, пустился бы в путь завтра. Но если мы ошибемся, если один из них сломается в неподходящее время...
— Ни в чем нельзя быть уверенным.
— Боюсь, что сотрудничество с Оракулом выработало у нас привычку к иллюзии определенности. Если мы, как раньше, начнем полагать, что до тех пор, пока что-то в действительности не произошло, случиться может все, что угодно, тогда, возможно, вернемся оттуда живыми, — с сухим смешком сказал Кэлис.
— Я уезжаю. Если ты настаиваешь на том, чтобы задержаться здесь еще на девять дней, так и быть, но Никлас требует, чтобы мы отправились как можно скорее. Удалось захватить двух лазутчиков, и выяснилось, что змеям известно о наших планах.
— Они мертвы?
— Теперь — да. Но перед этим Гамина их прочитала. Она нашла мало из того, чего бы мы уже не знали, но ясно, что змеи нащупывают это место. Последний год ты хорошо заметал следы, но теперь им известно, что в окрестностях Крондора что-то происходит. И следующая группа шпионов уже не станет крутиться возле дворца, нет, они будут рыскать в этих лесах в поисках этого лагеря. А как только они его обнаружат...
— Мы принимаем все меры.
— Мясник, который отгружает вам мясо, сболтнет что-то в трактире. Кто-нибудь во дворце оставит на виду список заключенных. Конечно, это не день и не два, но не пройдет и года, как змеи будут знать не только о том, что ты возвращаешься, но и имена всех твоих людей.
Кэлис помолчал, затем сказал что-то, чего Эрик не разобрал. Потом раздался звук открывающейся двери, и Эрик с Ру поспешили убраться. Тем же путем они вернулись в палатку и растолкали Бигго.
— Тихо. Разбуди остальных.
Когда все проснулись, Эрик спросил:
— Не встречались ли вы с женщиной по имени Миранда незадолго до того, как вас схватили?
Четверо заключенных переглянулись, и первым заговорил ШоПи:
— Темноволосая, с ярко-зелеными глазами? — Эрик кивнул. — Я встретил ее в пригороде Шаматы, и она заговорила со мной. В ней было что-то, и я это сразу заметил. Она обладала силой.
— О чем вы с ней говорили?
Шо Пи пожал плечами:
— О пустяках. Мне она показалась привлекательной, и я был польщен тем, что она обратила на меня внимание. Только ее больше интересовали абстрактные вопросы, чем плотские удовольствия. И еще, помню, я удивился, почему у меня возникло ощущение, что она не такая, какой кажется.
— В разговоре вы не касались ничего такого, что могло привести тебя в тюрьму?
— Насколько я помню, ничего, — сказал Шо Пи. Билли и Луи утверждали, что она пользовалась другим именем, но по описанию было ясно, что каждый из шестерых встретил Миранду меньше чем за месяц до ареста.
— Выходит, эта дамочка вездесуща, если она умудрилась поговорить с тобой, — Бигго указал на Шо Пи, — в Шамате за неделю до встречи с Эриком и Ру под Даркмуром.
— Откуда она нас знает? — недоумевал Луи.
— Она как-то связана с Оракулом, который предсказывает будущее. А для нас главное — пережить следующие девять дней. Я не знаю, почему нас спасли от виселицы и какую ценность мы представляем для этих людей, но я ничуть не сомневаюсь в одном: если Кэлис решит, что мы способны поставить его план под угрозу, он повесит нас всех, перед тем как сняться с лагеря, — а это произойдет через десять дней. Если же он сочтет, что мы заслуживаем доверия, то оставит нас в живых. Вот так, — сказал Эрик.
— Значит, придется поднапрячься, — заметил Билли.
— Мы надорвемся. Я и так уже почти нажил горб, — пожаловался Луи.
— Я имел в виду — поднапрячься, чтобы стать такими, какими нас хотят видеть.
— Билли прав; мне и ему надо сдерживать свой темперамент, — сказал Шо Пи. Он вернулся к своему топчану и сел, откинувшись назад и опершись на локти. — Бигго должен доказать, что умеет думать самостоятельно.
— Ну а я? — спросил Луи, очевидно, напуганный перспективой, что через девять дней его сочтут не заслуживающим доверия.
— Ты должен отбросить свою гордость и перестать вести себя так, словно каждый приказ является оскорблением и любая работа ниже твоего достоинства. Твое высокомерие приведет тебя на виселицу.
— Я вовсе не высокомерен! — возразил Луи. Он явно был готов затеять ссору, и, чтобы предотвратить ее, Эрик поспешно сказал:
— Но это еще не все!
— Что еще? — спросил Бигго.
— Если они сочтут не заслуживающим доверия одного из нас, то повесят всех шестерых.
Ру бросил на Эрика быстрый взгляд и кивнул:
— Мы — команда. Мы выживем или умрем как один человек.
Луи огляделся и увидел, что все смотрят на него.
— Я.., стану покорным. Если эта маленькая свинья прикажет мне жрать дерьмо, я радостно скажу — сколько прикажете, господин сержант? — Последние слова он произнес на родном языке.
Бигго ухмыльнулся.
— Если и есть более твердолобые парни, чем вы, чертовы родезанцы, так это цуранцы из Ла-Мута, но и то ненамного. — И, поглядев на Шо Пи, добавил:
— Я столько лет прикидывался дураком, чтобы от меня не ждали подвоха, что, боюсь, это вошло у меня в привычку. Но я постараюсь выглядеть чуточку умнее.
— Теперь ты, Руперт. Ты должен перестать вести себя так, словно ты умнее всех. Это выйдет тебе же боком. Ты не так умен, как думаешь, да и другие не такие уж дураки, — сказал Шо Пи.
— Ну а я? — спросил Эрик.
— Не знаю, Эрик фон Даркмур. Вроде бы ты не делаешь неверных поступков. Но.., есть что-то. Я точно не знаю. Возможно, нерешительность. Тебе следует стать более твердым, — ответил Шо Пи.
Разговор был прерван появлением капрала Фостера, который скомандовал подъем. Заключенные вскочили и вытянулись по стойке смирно. Капрал подозрительно оглядел их, осмотрел палатку, видя, что непосредственно перед его приходом что-то произошло, но, ничего не обнаружив, через минуту гаркнул:
— Ладно! Выходи строиться, собаки! Времени мало!

***

Фостер навис над Билли, извергая на него поток брани. Видно было, что Билли едва сдерживается, чтобы не броситься на капрала. Человек в черном стоял рядом, тяжело отдуваясь после учебной схватки. Они боролись, и Билли одерживал верх, когда Фостер внезапно подставил ему ножку, а теперь ругал на чем свет стоит, как будто Билли был виноват.
Под конец Фостер выкрикнул:
— И мать твоя была шлюхой!
Когда он повернулся, Билли вскочил на ноги. Но прежде чем он успел достать Фостера, Эрик ударом в грудь вновь опрокинул его. Они покатились по земле, и Эрик, используя свою силу и вес, подмял Билли под себя.
Подбежавшие солдаты растащили их, а Фостер заорал:
— Эй, вы! Что такое?
Эрик поднялся и, утирая разбитый нос, сказал:
— Просто я не даю ему наделать глупостей, капрал.
С минуту Фостер разглядывал Эрика, потом буркнул:
"Ладно", и повернулся к Билли:
— Так ты, свинья, хотел напасть на меня сзади? А как тебе понравится сделать это, когда я стою к тебе лицом? — Он выхватил меч. — Отпустите его.
Солдаты подчинились, и Билли, пригнувшись, тоже достал меч, но тут между ними встал Бигго.
— Эй, капрал, ведь Билли не поздоровится, да, не поздоровится, если эти парни на стене всадят в него парочку стрел, так?
Билли поднял голову и увидел, что двое лучников, натянув луки, внимательно наблюдают за ними.
— Бигго, жирная куча навоза, отойди, — приказал Фостер. — Я хочу слегка обстругать эту падаль.
Луи подошел и встал рядом с Бигго; Шо Пи отстал от него только на шаг. Ру подскочил с другой стороны, и Эрик, стряхнув с себя руки солдат, присоединился к остальным.
— Это что — бунт? — зарычал Фостер.
— Нет, — ответил Шо Пи. — Просто пытаемся не допустить чересчур опасного развития событий.
— Я его вздерну! — заорал Фостер, и в это время подошел де Лонгвиль.
— Тогда, я думаю, вам придется повесить всех нас, — сказал Бигго.
— Что здесь происходит? Хотите опять на виселицу? — сказал де Лонгвиль.
— Сержант, если одного из нас хотят вздернуть, считая, что он хотел убить этого добрейшего капрала, тогда лучше повесить всех шестерых, потому что мы мечтаем об этом раз двадцать на дню, не меньше. И лучше сделать это прямо сейчас, а не мучить еще неделю муштрой, которая у нас уже в печенках сидит. При всем к вам уважении, сержант, — сказал Бигго, приветливо улыбаясь.
Де Лонгвиль удивленно поднял брови.
— Он говорит за вас всех?
Заключенные переглянулись, а потом Эрик сказал:
— Я думаю, да, сэр.
Де Лонгвиль шагнул вперед и заорал прямо в лицо Бигго — причем для этого ему пришлось встать на цыпочки:
— Я не приказывал вам думать! С чего это вам взбрело в голову, что меня интересует, о чем вы думаете? Если вы думаете, значит, у вас слишком много свободного времени. Я это исправлю! — И, повернувшись к солдатам, которые за минуту до этого держали Эрика, он сказал:
— Надо чистить конюшню. Отведите туда этих собак, и пусть они ее вылижут! И нечего пачкать новенькие метлы и вилы! Пусть убирают руками! Увести!
Солдаты построили заключенных и быстро повели прочь, а Фостер, взглянув на де Лонгвиля, сказал:
— Бобби, похоже, начинает действовать. Де Лонгвиль задумчиво потер подбородок.
— Не знаю. Посмотрим. Но они стали лучше. Мы и так недобрали людей, и мне не хотелось бы вешать эту шестерку за день до отплытия.
— Если Билли Гудвин не перерезал мне глотку, когда я назвал его мать шлюхой — она и была шлюхой, но он такой обидчивый, — значит, он кое-чему научился. И они за него вступились, — сказал Фостер.
Де Лонгвиль кивнул:
— Может быть, ты и прав. А может, они умнеют. Увидим, не так ли?
Не дожидаясь ответа, он повернулся и пошел в офицерский барак.

Глава 10
ПЕРЕДИСЛОКАЦИЯ

Пробили тревогу.
Барабаны гремели, и весь лагерь был на ногах. Это случилось через три дня после того, как Эрик подслушал разговор Миранды и Кэлиса. Все эти дни шестеро заключенных усиленно тренировались, все внимание сосредоточив на том, чтобы остаться в живых; Фостер стал еще грубее, оскорблял их на каждом шагу, а де Лонгвиль внимательно приглядывался к ним, выискивая малейшее несоответствие своим требованиям.
Но сегодняшний день начался с неожиданного поворота. Подъем скомандовали на полчаса раньше обычного, и заключенные, выбежав из палатки, увидели, что все солдаты бегут к офицерскому бараку. Они бросились туда же, но их остановил стражник по имени Перри:
— Построиться за мной и без команды не расходиться. Разговоры отставить!
Они выстроились в обычном порядке — Бигго впереди, Шо Пи замыкающим, — и Перри повел их к офицерскому бараку. Когда они подошли туда, дверь открылась и появились де Лонгвиль и Кэлис.
Де Лонгвиль поднял руку, призывая к тишине:
— Внимание!
— Мы обнаружены. Ночью убиты двое часовых, — сказал Кэлис.
Люди в черном начали перешептываться, и де Лонгвиль снова призвал к тишине.
— Все знают, что надо делать; мы сворачиваем лагерь немедленно, — закончил Кэлис.
Тридцать человек в черном бросились к своим палаткам, стражники — по постам; Фостер отдал Перри какой-то приказ, и тот велел заключенным:
— Эй вы, марш за мной!
Вокруг кипела лихорадочная, но слаженная работа. Перри провел их через весь лагерь к большой палатке, стоящей рядом с кузницей.
— Подберите себе одежду, — сказал он, — и переоденьтесь.
В палатке высилась целая гора одежды. Эрик снял сапоги, швырнул свою серую рубаху в угол и вместе с остальными принялся рыться в куче. Луи, Билли и Шо Пи, люди среднего роста и телосложения, довольно быстро подобрали себе подходящую одежду, а Бигго, Эрику и худощавому Ру пришлось повозиться. Наконец экипировались все. Эрик подобрал себе темно-синюю рубаху с открытым воротом, а единственными штанами, которые на него налезли, оказались расклешенные матросские брюки, заправить которые в сапоги Эрику не удалось, как он ни старался.
Услышав дружный взрыв смеха, Эрик обернулся и увидел обиженную физиономию Ру.
— Все остальное мне велико! — кричал тот в ответ на грубые шутки Билли и де Савоны. На Ру красовались огненно-красного цвета рубаха с открытой грудью и ярко-малиновые лосины.
— Уж лучше пусть будет велико, — сказал Эрик, сам с трудом удерживаясь от смеха.
Ру опять нырнул в кучу и после долгих поисков отыскал простую белую рубашку, которая была ему лишь чуть-чуть велика, но достаточно узких и коротких штанов не нашел, как ни старался.
— Другое дело, — сказал Эрик. — Теперь ты выглядишь просто забавно, а до этого был вылитый шут.
Заправляя рубашку в лосины, Ру скорчил гримасу, но потом улыбнулся.
— Красный цвет всегда приносил мне удачу.
— Эй, вы там! — крикнул снаружи Перри. — Давайте быстрее! — Заключенные вышли из палатки, и он приказал:
— Идите к кузне и залезайте в последний фургон. Вас будут сопровождать двое арбалетчиков, так что не думайте, что под шумок вам удастся удрать.
Уходя, Перри обернулся и добавил:
— Да, и спрячьте ваши петли под одежду, чтобы их не было видно.
Шестеро заключенных уже привыкли носить петли поверх рубашек, поэтому, переодеваясь, не стали их прятать. Чтобы выполнить приказание, Бигго пришлось снять рубашку и снова надеть, поскольку у нее был твердый прилегающий воротничок.
— Для высокой моды немного морщит, друг мой, но в целом неплохо, — сказал Луи, взглянув на него.
Эрик давно заметил, что Луи не только надменен и вспыльчив, но еще и очень тщеславен — впрочем, несмотря на это, родезанский головорез вызывал у него симпатию. Он сбрил свою светлую бородку, но отрастил усы, которые регулярно подравнивал — как и свои длинные до плеч волосы. И вообще у него были повадки светского щеголя, и даже сейчас он постарался подобрать себе как можно более модную одежду. Эрик не сомневался, что Луи сказал о высокой моде не просто ради красного словца — он действительно разбирался в этом и до того, как скатился до своего нынешнего положения, наверняка вращался при дворе. Правда, он ничего не рассказывал о своем прошлом, но как-то раз упомянул вскользь, что был дружен с сыном герцога Родезского.
По пути к кузнице Эрик с некоторым страхом обратил внимание на то, с какой скоростью люди уничтожают все следы своего пребывания здесь. Рабочие, очевидно, только что прибывшие из Крондора, уже начали разбирать бараки.
Фостер ждал их возле кузницы и сразу приказал им залезать в повозку. Двое охранников забрались на крышу, двое сели у борта, двое на лошадях пристроились сзади повозки, и повозка тронулась.
Эрик взглянул на товарищей. Ру был одновременно испуган и взбудоражен, Луи и Бигто напряженно осматривались, Билли, казалось, происходящее забавляло, а Шо Пи отрешенно вглядывался вдаль.
Солдаты, прежде носившие черное, теперь, как и заключенные, были одеты в самые разнообразные одежды, от крестьянских лохмотьев до дворянских камзолов. Одни из них ехали верхом, другие — в фургонах, а некоторые — их было около дюжины — покидали лагерь пешком. Еще два всадника подскакали к повозке, и Эрик узнал в них де Лонгвиля и Фостера.
Де Лонгвиль придержал коня и крикнул заключенным:
— Эй, вы, внимание! Утром я говорил с Кэлисом, что неплохо было бы вздернуть вас всех, но у нас просто нет времени. Терпеть не могу вешать впопыхах — это портит мне аппетит. Кэлис тоже согласен, что это можно сделать и позже, когда мы будем посвободнее и сумеем организовать все надлежащим образом. Так что вам разрешается пожить еще пару дней. Но не воображайте, что вас полюбили; арбалетчики пристрелят любого, кто будет настолько глуп, что попытается бежать. Понятно?
— Да, сержант! — дружно крикнули заключенные.
— И еще: пока я снова не прикажу, прекратите орать "Да, сержант". Это привлекает к вам внимание. А внимание нам сейчас меньше всего нужно. Так что, пока мы не доберемся до места назначения, держите рты на замке и делайте то, что вам говорят. — Он пришпорил лошадь и ускакал в сопровождении Фостера.
Оглядев своих спутников, Эрик заметил, что никто не горит желанием комментировать приказ де Лонгвиля, поэтому он тоже промолчал и, устроившись поудобнее, решил воспользоваться неожиданной возможностью отдохнуть.

***

По дороге в Крондор им то и дело попадались группки людей, одетых как простые наемники, крестьяне или рабочие. Одни шли пешком, другие ехали на телегах; проскакал отряд верховых. И те, и другие, и третьи передвигались в молчании; казалось, даже идущие рядом не знакомы друг с другом.
По мере приближения к столице Западного Княжества начали появляться и другие путники; загромыхали крестьянские телеги, везущие последние дары лета и первые — осени, иногда проносилась дворянская карета.
Наконец повозка, в которой везли Эрика и его товарищей, подъехала к южным воротам, и стража пропустила их без проволочек. В полуденном солнце возвышающийся над гаванью дворец выглядел изумительно. На башнях вокруг древнего холма, где первый принц Крондорский возвел свою первую крепость, играли разноцветные флаги.
Проделав длинный путь по запутанным улочкам, повозка остановилась у гавани, и сразу же откуда-то появился Фостер. Не повышая голоса, он сказал:
— Эй, вы, вылезайте и садитесь вон в ту лодку, — капрал указал на баркас, покачивающийся на приливной волне. С причала к нему вела гранитная лестница. Заключенные повиновались, и вслед за ними в баркас прыгнул Фостер. Матросы оттолкнулись веслами и направили баркас к одному из стоящих на якоре кораблей.
Эрик совершенно не разбирался в судах и отметил лишь, что этот корабль значительно больше любого другого в гавани. Три его мачты вздымались в небо подобно стволам гигантских деревьев; он был выкрашен в угрожающий черный цвет и от этого казался еще массивнее. Баркас подошел к кораблю, и Фостер, указав на висящую вдоль борта сеть, сказал:
— Полезайте наверх.
Эрик вскарабкался первым; матросы помогли ему перевалить через леер, и человек в странном мундире — синяя куртка по пояс и белые брюки — велел Эрику встать в стороне. Когда остальные пятеро оказались на борту, Фостер крикнул:
— Мистер Коллинз, этих надо устроить вместе!
Человек в странном мундире перегнулся через леер и спросил:
— Там же, где и остальных?
— Да, — крикнул Фостер с отходящего баркаса. — Но в углу, мистер Коллинз, в углу!
— Да, капрал Фостер.
Коллинз повернулся к заключенным и приказал:
— Идите за мной.
Через квадратный люк перед грот-мачтой они спустились в грузовой трюм, переоборудованный под казарму. Когда глаза привыкли к темноте, Эрик увидел двадцать трехъярусных коек, прикрепленных к переборкам — по десять вдоль каждого борта.
Между блоками коек к палубе были привинчены большие рундуки, и люди деловито раскладывали по ним свое имущество. Коллинз подвел шестерых новичков к койкам у правого борта, наиболее удаленным от остальных.
— Здесь вы будете спать, — сказал он. — Есть вы будете на палубе, а в плохую погоду — в трюме. Свои вещи вы можете разместить в этих двух рундуках. — Он указал на рундук у переборки в самом конце трюма, а потом на другой — между отведенными для них койками.
— У нас нет вещей, — сказал Ру.
— Обращаясь ко мне, вы должны называть меня "мистер Коллинз" или "сэр". Я — второй помощник на корабле "Месть Тренчарда". Первого помощника зовут мистер Роупер, а капитана... Его вы будете называть капитаном. Ясно?
— Да, мистер Коллинз. Но нам не выдали никаких вещей, сэр.
— Это не мое дело. Я уверен, ваш офицер выдаст вам все необходимое. Переход предстоит долгий, и у вас будет достаточно времени, чтобы все организовать. Устраивайтесь и сидите здесь до тех пор, пока за вами не пришлют. — И он ушел.
Бигго занял одну из нижних коек, Шо Пи и Билли Гудвин устроились над ним, а Ру, Эрик и Луи, снизу вверх, напротив.
— Что будем делать? — спросил Ру.
Бигго усмехнулся.
— Ничего. Лично я собираюсь вздремнуть! — добавил он весело.
Эрик тоже чувствовал усталость, но вместе с тем ему не давала покоя мысль о том, что еще преподнесет им судьба. Впрочем, мерное покачивание корабля действовало успокаивающе, и вскоре он тоже заснул.

***

Топот ног наверху и ощущение движения разбудили Эрика. Он вскочил, больно ударившись головой о верхнюю койку, и, чертыхнувшись от боли, спрыгнул вниз, чуть не наступив на Ру.
Резкие команды, скрип снастей и хлопанье парусов, а также ставший иным характер качки не оставляли никаких сомнений — они вышли в море. Шестеро заключенных застыли, не зная, что делать, а тридцать человек в другом конце трюма потешались над их растерянностью.
Один из них, крупный мужчина ростом почти с Бигго, сказал:
— Почему бы вам не сбегать наверх и не сказать Бобби де Лонгвилю, что он был не прав, забыв предупредить вас, что мы отплываем так скоро!
Новый взрыв смеха.
— А почему бы тебе не спросить у него, не знает ли он, кто был твоим отцом? Твоей матери это наверняка неизвестно, — парировал де Савона.
Мужчина вскочил со своей койки и шагнул к нему, но его остановил Шо Пи:
— Минуточку, друг мой.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

— Тоже мне друг нашелся, — огрызнулся здоровяк. Он упер ладонь в грудь Шо Пи, собираясь его оттолкнуть, но тут же упал на колени с искаженным от боли лицом: неуловимым движением Шо Пи ухватил его за большой палец и вывернул ему запястье ладонью вверх, — Осмелюсь предположить, — сказал изаланец, — что, поскольку путешествие обещает быть долгим и утомительным, в наших общих интересах сохранять мир и стараться уважать чувства друг друга. Я уверен, что мой друг горит желанием извиниться за то, что позволил себе усомниться в праведности вашей матери, а вы, конечно же, милостиво даруете ему прощение.
Луи решил позабавиться; сняв воображаемую шляпу, он отвесил церемонный поклон:
— Сэр, я был груб и действовал поспешно и необдуманно. Мое поведение позорит меня. Нижайше прошу вашего прощения.
Мужчина, по лицу которого текли слезы, задыхаясь от боли, простонал:
— Дарую!
Шо Пи отпустил его, и он, обессиленный, рухнул на пол. Билли помог ему подняться и проводил к товарищам, стараясь при этом не расхохотаться. Мужчина ощупывал руку, боясь, что изаланец сломал ему кость, но все было цело. Для проверки он несколько раз тряхнул кистью, а Билли тем временем вернулся в свою часть трюма.
Люк наверху открылся, и в трюм спустились двое — Фостер и де Лонгвиль.
— Внимание! — крикнул Фостер.
Де Лонгвиль остановился на трапе, чтобы видеть всех сразу.
— Не сомневаюсь, вы уже поняли — если только вы не лишены чувств или еще глупее, чем я думаю, — что мы вышли в море. Наше плавание продлится, в зависимости от погоды, от девяноста до ста дней. На судне много работы, и я не позволю вам жиреть от безделья только потому, что вы не моряки. Кроме того, может случиться, что мы будем возвращаться, имея на борту нехватку матросов. — Он на мгновение посмотрел вдаль, словно раздумывал, договаривать или нет. — Так что умение выполнять моряцкую работу пригодится. Позже мистер Коллинз отдаст вам соответствующие распоряжения, и вы будете делать все, что он говорит, не задавая вопросов. И еще: его звание соответствует званию рыцарь-капитана королевской армии, так что не забывайте об этом, хоть он и выглядит как простой матрос.
Спустившись по трапу, де Лонгвиль прошел туда, где стояли Эрик и его товарищи.
— Говорю вам об этом в последний раз. Рутия, должно быть, к вам благосклонна, поскольку Госпожа Удача решила дать вам пожить еще немного. Мне было дано две недели, чтобы определить, стоит ли оставлять вас в живых, и, судя по тому, как шли дела, вас всех следовало бы повесить. — Он посмотрел на их лица. — Но я убедил Кэлиса, что вздернуть вас на нок-рее можно с такой же легкостью, как на виселице в Крондоре. Так что вы всего лишь получили отсрочку. Следующие три месяца будут тяжелыми. Вы, как и все на борту, будете нести полную вахту. И кроме того, вам предстоит пройти обучение, которое эти парни, — де Лонгвиль через плечо указал большим пальцем на людей в другом конце трюма, — получили, а вы — нет.
Тут, к всеобщему удивлению, заговорил Бигго:
— Позволено ли нам будет узнать зачем?
— Что зачем? — спросил де Лонгвиль.
— Зачем вся эта поспешность и эти загадки, Робер де Лонгвиль, сержант, уважаемый сэр. Вряд ли вы тратите золото принца и стягиваете солдат со всего Королевства только для того, чтобы спасти убийц и воров от справедливого возмездия. Вам что-то нужно от нас, и в обмен на это вы готовы вернуть нам наши жизни. Это вполне очевидно, и тут не может быть никаких вопросов, но даже более глупый, чем я, человек сообразил бы, что нам лучше точно знать, что нас ждет впереди, чем позволить воображению пробудить в нас страх, который может толкнуть нас на поспешные и необдуманные поступки. Если мы, взвинченные неизвестностью, перебьем друг друга, вас это вряд ли обрадует.
Де Лонгвиль пристально посмотрел в глаза Бигго и внезапно расплылся в улыбке.
— Знаешь, Бигго, пожалуй, мне больше нравилось, когда ты прикидывался дураком. — Он повернулся и, уходя, сказал:
— Если вы проживете достаточно долго, клянусь, вы узнаете куда больше, чем вам хотелось бы. — Дойдя до трапа, он вновь обернулся и добавил:
— Но на сегодняшний день весь фокус именно в том, чтобы выжить.
Он взбежал по трапу, Фостер — за ним, и когда люк захлопнулся, Бигго сказал:
— Ну, это не совсем то, что я хотел бы услышать.
— И что вы думаете? Он пытался нас напугать? — спросил Луи.
— Нет-нет, я думаю, что дело как раз в том, что он изо всех сил старается нас не напугать, — ответил Шо Пи.
Эрик улегся на койку, ощущая в груди холодок — он знал, что Шо Пи прав.

***

Шли дни. Когда заключенным впервые разрешили подняться на палубу, Эрик увидел невдалеке еще один корабль. Матрос сказал ему, что это "Вольный Охотник", которым тоже командует Кэлис. Эрику всегда представлялось, что все королевские корабли называются "Ройял..." то-то или то-то, но когда он сказал об этом, матрос только молча кивнул и не поддержал разговора.
Труд моряка оставлял Эрика равнодушным, но он радовался уже тому, что это был труд на свежем воздухе, а погода, несмотря на начало осени, была на удивление мягкой. Ру, которому был присущ легкий страх высоты, к обязанностям матроса относился с неудовольствием, но он обладал проворством, которого не хватало Бигго или Эрику, и потому легко передвигался по вантам и реям. Луи и Билли оказались достаточно опытными моряками, а Шо Пи, как всегда, без напряжения осваивал новые навыки.
Через две недели Эрик приобрел походку бывалого моряка и мозоли на ногах: в сапогах для верховой езды лазить на мачты было опасно, и к тому же от соленой воды они быстро бы прохудились. На корабле только офицеры носили обувь, а все матросы предпочитали ходить босиком.
Постепенно овладевая морским делом, Эрик уже не смущался, слыша такие команды, как "травить шкоты" или "крепить рей". Работа была нелегкой, зато и питание, как и в лагере, было отличным — вещь на флоте неслыханная. Эрик шутил, что их холят, как призовых лошадей перед скачкой, а про себя думал, что скачки часто кончаются тем, что лошадь падает и ломает ногу, а седок разбивается насмерть или становится калекой.
Физический труд в сочетании со строгим режимом и хорошей пищей оказали влияние даже на Ру, который с детства избегал любой тяжелой работы. Его худые кости обросли крепкими мышцами, а в походке появилась ранее не виданная Эриком самоуверенность. Ру всегда готов был повеселиться, но в нем было что-то порочное и опасное, и его шутки часто бывали жестокими. Теперь, казалось, его отношение к жизни переменилось и, кроме того, он начал постепенно оправляться от страха смерти, надолго завладевшего им на эшафоте. Эрик чувствовал, что в Ру происходят и еще какие-то изменения, хотя и не мог с точностью определить, в чем они заключаются.
Шо Пи как-то заметил: "Вне зависимости от того, что нас ждет, де Лонгвиль хочет, чтобы мы к этому были готовы". Каждый день они не только напряженно работали, но и тренировались в обращении с оружием.
На второй день плавания Шо Пи, сменившись с вахты, вышел на палубу и начал производить необычные упражнения, которые больше всего напомнили Эрику какой-то диковинный танец. Изящные и плавные, эти движения таили в себе угрозу, и было ясно, что если повторить их в быстром темпе, они превратятся в смертельные удары. Когда Шо Пи вернулся в трюм, Луи спросил у него:
— Чем это ты там занимался, кешиец?
— Изаланец, — поправил Шо Пи, запрыгивая на свою койку. — Это называется ката и является основой тех искусств, которые я изучал в монастыре. Ката развивает чувство движения и, концентрируя вокруг тебя энергию, придает тебе ощущение легкости и спокойствия в тот момент, когда требуется прибегнуть к этой энергии.
Эрик сел на койке.
— Не этот ли трюк ты использовал, чтобы обезоружить того солдата?
— Да, как ни печально, именно так, но это не трюк. Это древнее искусство и служит для того, чтобы обрести гармонию с окружающим миром, а также для самозащиты.
— Если с его помощью можно врезать де Лонгвилю так, как это сделал ты, я взял бы у тебя пару уроков, — сказал Луи.
— Это неверный подход к искусству ката, — ответил Шо Пи. — Но если вы хотите заняться им вместе со мной, я буду рад. Ката сделает вас спокойнее и обновит вас.
— Не сомневаюсь, — сказал Билли. — Ты был само спокойствие, когда дрался с Лонгвилем.
— Но это и впрямь нас обновило, — усмехнулся Луи. Все дружно расхохотались, и Эрик вдруг почувствовал странную привязанность к этим людям. Убийцы, отбросы общества — и тем не менее в каждом он ощущал нечто такое, что роднило его с ними. Раньше у него никогда не возникало подобного ощущения, и больше всего его обеспокоило то, что оно было вполне естественным. Он вновь улегся на койку, размышляя, откуда взялось это новое чувство.

***

К концу недели не только Луи, но и все остальные стали брать у Шо Пи уроки ката. Поначалу Эрику казалось несусветной глупостью во время упражнений представлять себе пятно света или легкий ветерок, но через некоторое время он обнаружил, что, когда он делает так, на него нисходит спокойствие. Несмотря на долгие часы тяжелой работы, эта дополнительная нагрузка не утомляла, наоборот, она освежала, и Эрик никогда в жизни не спал так хорошо.
Матрос из Ла-Мута, чей отец был воином, тоже изъявил желание к ним присоединиться, говоря, что многое из того, чему учит Шо Пи, сходно с частью того, что является традиционным цуранским "путем воина".
Еще через неделю тот здоровяк, которого усмирил Шо Пи, подошел взглянуть, чем они занимаются, и через несколько минут спросил:
— А ты можешь научить меня, как делать тот фокус с большим пальцем?
— Это лишь часть всего остального, — ответил Шо Пи. — Тебе придется многое изучить.
Не говоря ни слова, мужчина встал рядом с Эриком. Шо Пи кивнул Эрику, и тот сказал:
— Расставь ноги, как я, и займи положение, при котором вес равномерно распределяется на обе ноги. Мужчина скопировал стойку Эрика.
— Меня зовут Джером Хэнди, — представился он.
— Эрик фон Даркмур.
Шо Пи по одному показал четыре движения, которые им предстояло сегодня освоить, а потом медленно повторил их все вместе. Стоя на шканцах, Фостер и де Лонгвиль наблюдали за тренировкой.
— Что ты об этом думаешь? — спросил Фостер.
Де Лонгвиль пожал плечами.
— Трудно сказать, Чарли. Возможно, это пустая трата времени. Но, быть может, то, чем они сейчас занимаются, однажды спасет кому-то из них жизнь. Этот кешиец мог бы убить меня так же легко, как сбил с ног этим градом ударов. Но он сдержался, хотя и был на меня очень зол. — Де Лонгвиль помолчал и добавил:
— Дай понять остальным, что я не буду против, если они последуют примеру Хэнди. Самое время присоединить последних шестерых ко всей стае.
С каждым днем к ним присоединялись новые желающие, и к концу третьей недели все тридцать шесть человек изучали ката под руководством Шо Пи.

***

— Как, вы все осужденные? — с недоверием воскликнул Луи.
— Да, парень, — ответил ему чернокожий уроженец Долины Грез по имени Джедоу Шати. — Каждый здесь принял участие в маленьком спектакле Бобби де Лонгвиля, каждый взглянул в глаза Богине Смерти или по крайней мере решил, что уже близок к этому. — Он усмехнулся, и Эрик непроизвольно улыбнулся в ответ. Когда этот человек улыбался, весь свет и все счастье мира отражались в этой улыбке, которая казалась еще ослепительнее по контрасту с его кожей, чернее которой Эрик никогда не видел. Джедоу обладал способностью находить смешное почти в любой ситуации и, кроме того, умел сделать так, что в конце концов и те, кто был рядом с ним, тоже смеялись.
Ру всплеснул руками:
— Так почему же вы вели себя как последние сволочи, когда нас привезли в лагерь?
Этот разговор происходил в трюме. За последние несколько дней благодаря занятиям ката барьер между товарищами Эрика, о которых он привык думать "мы", и остальными тридцатью, которые в его сознании назывались "они", стал постепенно исчезать.
— Парень, ну как ты не понимаешь! — воскликнул Джедоу с мягким акцентом, характерным для жителей Долины, нейтральной земли, на которую в разное время претендовали и Империя Великого Кеша, и Королевство, где смешались языки, кровь и верность. — Это же был приказ! Каждый раз, когда прибывала новая группа, мы должны были устраивать новичкам ад! Так решил Бобби. Разве ты не видишь, что пока он не решит, вешать нас или нет, он обращается с нами хуже, чем с грязью на подметках своих сапог? Только когда нам разрешили снять эти чертовы петли, мы начали надеяться, что сумеем протянуть чуточку дольше.
Джером Хэнди, который ростом почти не уступал Бигго, а в плечах был даже шире, сидел напротив Эрика.
— Мы с Джедоу были в первой шестерке. Четверо других погибли. Двое попытались перелезть через стену, и эти застрельщики со своими огромными луками подстрелили их как куропаток. — Хэнди сложил руки, изображая птицу, а губами издал смешной хлопающий звук. Эрик с удовольствием обнаружил, что Хэнди, у которого был такой угрожающий вид, совершенно преображался, получая аудиторию, и становился весьма обаятельным. — Один потерял голову на тренировке и напоролся на меч. А последний... — Он поглядел на Джедоу.
— Да, плохая история, — сказал тот. — Роджером его звали.
— Верно. Роджер. Он пытался бежать и убил стражника. За это его повесили.
— И давно это было? — спросил Эрик.
— Больше года назад, приятель. — Джедоу провел ладонью по голове. Он был почти полностью лыс, а остатки волос за ушами каждое утро брил насухую, и Эрик всякий раз вздрагивал, глядя на эту процедуру.
— Год! — воскликнул Билли. — Вы проторчали целый год в этом лагере?
Джедоу усмехнулся.
— Можно подумать, парень, что у нас был выбор, — он загугукал, изображая счастливого младенца. — Кормили от пуза, компания была, — он метнул на Хэнди притворно злобный взгляд, — забавной, не сказать бы иначе. Ну, и чем дольше мы там торчали...
— Тем что? — спросил Ру.
— Тем дольше де Лонгвиль и Орел тянули с отправкой туда, куда они сейчас нас везут, — ответил вместо Джедоу Бигго.
— Точно.
— Так вы целый год играли в солдатиков? — спросил Луи.
— Больше года, и я не назвал бы это игрой, потому что люди гибли взаправду, — сказал человек по имени Петер Блай. Хэнди кивнул:
— Из семидесяти восьми человек, которых за это время привезли в лагерь, остались мы тридцать.
— Тогда понятно, почему капрал Фостер и.., каково настоящее звание де Лонгвиля, кто-нибудь знает? Когда я в первый раз увидел его, то принял за аристократа, — сказал Шо Пи.
Джером покачал головой:
— Сержант — это все, что я о нем слышал. Зато своими глазами видел, как он отдавал приказы рыцарь-капитану королевской гвардии. Здесь он второй после эльфа.
— Эльфа? — переспросил Эрик.
— Так кое-кто из ветеранов называет Орла. И это не шутка. И не признак неуважения. Я слышал, они говорили, что он не человек, — сказал Луи.
— То-то он выглядит несколько странно, — сказал Ру.
Джером рассмеялся, а Джедоу сказал:
— Вы только подумайте, и это он говорит о странном виде! Все расхохотались, а Ру, покраснев от смущения, отмахнулся:
— Я хотел сказать, что он не похож на остальных.
— Ни один из нас не похож на остальных, — заметил ШоПи.
— Ладно, мы поняли, что ты имел в виду, — сказал еще один мужчина, имени которого Эрик не знал.
— Я никогда не был на западе, хотя во время Войны Провала мой отец сражался в этих краях с цуранцами. Парни, слышали бы вы, о чем он рассказывал! Он видел эльфов в битве у Серых Башен, когда эльфы и гномы нарушили договор, и говорил, что эльфы высокие и красивые, хотя волосы и глаза у них почти как у нас. И еще он говорил, что в них чувствуется что-то необычное и двигаются они, как будто танцуют, вот как, — сказал Джедоу.
— Тот, кого называют Орлом, соответствует этому описанию. Но вообще-то мне бы не хотелось с ним сталкиваться, — сказал Шо Пи.
— Это тебе-то? — сказал Эрик. — Тому, кто способен вырвать меч у солдата? Я думал, что ты никого не боишься.
— Я действительно отнял меч у солдата, Эрик, но я никогда не говорил, что при этом не испытывал страха. — Шо Пи задумался. — В этом Кэлисе есть что-то очень опасное.
— Он сильнее, чем кажется, — сказал Хэнди, почему-то смутившись. — В самом начале, еще до того как он поставил главным Бобби, я решил с ним подраться на тренировке, и он двинул меня так, что я до сих пор удивляюсь, как у меня не раскололся череп.
— Очень толстая кость, парень, даже слишком, — заметил Джедоу, и все засмеялись.
— Да нет, я серьезно. И, честное слово, горжусь, что выдержал этот удар. Я просто был поражен. — Он взглянул на Шо Пи. — Так же, как тогда, когда ты вывернул мне палец. То же самое. Я двинуться не успел, вдруг бац.., уже лежу на спине, и голова у меня гудит, как храмовый гонг.
— Он даже не увидел удара. Честно говоря, я тоже. Кэлис действует очень быстро, — заметил Джедоу.
— Он не человек, — сказал еще кто-то, и это было исчерпывающее объяснение.
Скрип трапа заставил всех мгновенно разбежаться по койкам еще до того, как капрал Фостер открыл люк.
— Дамочки, тушите свет! — крикнул он сверху. — Прощайтесь со своими милыми и спать. Завтра тяжелый день.
Не успел Эрик завернуться в одеяло, как трюм погрузился в темноту. Лежа на спине, Эрик думал, каково было жить в этом лагере целый год, видя, как появляются и умирают здесь люди. Внезапно он вспомнил, что Шо Пи хотел что-то сказать. Но не договорил.
— Шо Пи? — шепнул Эрик.
— Да?
— Что ты хотел сказать перед тем, как спросил, не знает ли кто настоящего звания де Лонгвиля?
— Только то, что, если так много людей потерпели неудачу, даже после того как та женщина прочла их мысли, то понятно, почему они так возились с нами.
— Что ты имеешь в виду?
— Половина из тех, кто попал в этот лагерь до нас, не выдержали проверки. По справедливости, трех или даже четырех из нас шестерых не должно было быть на этом корабле. Им суждено было умереть. Де Лонгвилю и нам повезло. Но тем не менее нам по-прежнему грозит опасность потерпеть неудачу.
— Ага, понятно, — сказал Эрик. Он закрыл глаза, но сон долго не шел к нему. Одна мысль не давала ему покоя: "Неудачу в чем?"

Глава 11
ПЕРЕХОД

Эрик зевнул.
На борту корабля "Месть Тренчарда" не было времени скучать, но иногда выпадали свободные минутки, и сейчас была как раз одна из них. Отборная команда "головорезов" Робера де Лонгвиля закончила учения, и после ужина Эрику захотелось подышать свежим воздухом. Остальные развалились на койках, а Эрик, поднявшись на палубу, встал у носового леера, глядя на бушприт и вслушиваясь в плеск волн, разрезаемых форштевнем корабля.
Вахтенный офицер выкрикивал направления, а впередсмотрящий в "вороньем гнезде" отвечал, что все чисто. Эрик усмехнулся. Как впередсмотрящий может это определить, если только у него нет волшебного инструмента, позволяющего взору смертного проницать темноту? Вероятно, подумал Эрик, он имеет в виду, что ничего не видит.
Впрочем, это было не совсем так. Средняя и большая луны должны были появиться только к рассвету, зато малая луна уже взошла на востоке, серебряными бликами отражаясь в воде. "Вольный Охотник", идущий в полумиле справа по борту параллельным курсом, обнаруживал свое присутствие носовым, кормовым и клотиковым огнями. Любой другой корабль тоже должен был нести бортовые огни, которые впередсмотрящий, безусловно, заметил бы.
— Чарующий вид, не правда ли?
Эрик обернулся, вздрогнув от неожиданности: он не слышал ничьих шагов. В нескольких футах от него, глядя в звездное небо, стоял Кэлис.
— Я часто бываю в море, и каждый раз, когда лун нет и звезды предстают во всем великолепии, любуюсь этим зрелищем.
Эрик не знал, что ответить. Этот человек редко заговаривал с кем-нибудь из команды, и де Лонгвиль приложил все усилия, чтобы внушить своим подопечным страх перед Кэлисом. А рассказ Джерома только способствовал этому страху.
— Я только... — начал Эрик.
— Останься, — сказал Кэлис. Он подошел к лееру и встал рядом с Эриком. — Бобби и Чарли играют в карты, а мне захотелось глотнуть свежего воздуха. Впрочем, я вижу, что не у меня одного возникло такое желание.
— Там, внизу, порой душно, — пожал плечами Эрик.
— И порой хочется побыть наедине со своими мыслями, не так ли, Эрик?
— Иногда, — сказал Эрик и, сам удивляясь своей разговорчивости, добавил:
— Но долго я не раздумываю. Это мне не присуще. Вот Ру — другое дело, у него столько забот, что хватит на целую семью, а...
— Что "а"?
— Может быть, это из-за мамы, — ответил Эрик, внезапно поняв, что очень соскучился по ней. — Она всегда беспокоилась то об одном, то о другом, ну а я, как правило, ни о чем не тревожился.
— И никаких желаний?
— Только одно — когда-нибудь заработать на собственную кузницу.
Кэлис кивнул, но в тусклом свете соседнего фонаря его жест был почти не виден.
— Заслуживает уважения.
— А вы? — Эрик вдруг устыдился собственной дерзости, но Кэлис лишь улыбнулся.
— Мои желания? — Он повернулся и, облокотившись на фальшборт, уставился в темноту. — Пожалуй, их нелегко объяснить.
— Я вовсе не пытаюсь совать нос.., сэр, — пробормотал Эрик.
— Привыкай называть меня капитаном, Эрик. Бобби — наш сержант, Чарли — капрал, а вместе мы — Кровавые Орлы, самая ужасная банда наемников в нашей стране.
— Сэр? — удивился Эрик. — Я не понимаю...
— Ничего, скоро поймешь, — ответил Кэлис. Он вгляделся в темноту и добавил:
— Скоро мы будем там.
— Где, сэр.., капитан?
— На Острове Мага. Мне надо побеседовать с одним старым другом.
Эрик молчал, не зная о чем еще говорить, но Кэлис ему помог.
— Почему бы тебе не спуститься вниз, к своим товарищам? — предложил он.
— Слушаюсь, капитан, — ответил Эрик и повернулся, но тут же остановился. — Капитан, мне следует отдавать вам честь или салютовать иначе?
Со странной улыбкой, которую, как подумал Эрик, Оуэн Грейлок назвал бы ироничной, Кэлис сказал:
— Мы наемники, Эрик, а не чертова армия. Эрик кивнул и пошел вниз. Джедоу угощал остальных невероятными рассказами о своих подвигах на ложе любви и на полях сражений, но Эрик слушал его вполуха. Лежа на койке, он размышлял над тем, что сказал ему Кэлис.

***

— Капитан!
Эрик вздрогнул и чуть не выронил канат, В голосе впередсмотрящего явно слышалась тревога.
— Что там? — спросил капитан.
— Прямо по курсу, сэр. Какие-то вспышки или молнии. Не могу разобрать точно.
Эрик проворно закрепил канат и, повернувшись, посмотрел вперед. Заходящее солнце бросало на море слепящие блики, и, только прищурившись, он смог разглядеть это: слабую серебристую вспышку.
К Эрику подошел Ру.
— Что это?
— Молния, наверное, — предположил Эрик.
— Отлично. Только шторма нам не хватало, — сказал Ру. До сих пор плавание проходило спокойно, но они плыли уже целый месяц, то и дело меняя курс, и матросы уже начинали ворчать, что если бы капитан выбрал другой маршрут, им потребовалось бы втрое меньше времени, чтобы добраться до места назначения.
— Эй, парни, вам что, нечего делать? — раздался сзади знакомый голос. Эрик и Ру мгновенно взлетели по вантам, не дожидаясь, пока капрал Фостер скажет мистеру Коллинзу, что им нужно дать дополнительную работу.
Усевшись на верхних реях, Эрик и Ру сделали вид, что вяжут узлы, но на самом деле им просто хотелось поглядеть на приближающийся шторм.
Солнце скрылось за горизонтом, и вдали отчетливо стали видны невообразимо яркие арки света.
— Что это? — спросил Ру.
— Вряд ли что-то хорошее, — буркнул Эрик и начал спускаться на палубу.
— Куда ты?
— Доложить мистеру Коллинзу, что я закончил работу, и получить новый приказ. Какой смысл гадать, что там такое? Скоро мы все увидим вблизи.
Наблюдая за пляшущими в темнеющем небе яркими дугами и серебристыми молниями, которые, изгибаясь, стремились в небеса, Ру представил себе оглушающие раскаты грома, которыми должно сопровождаться это явление, и невольно поежился, несмотря на теплый вечер. Посмотрев вниз, он увидел, что на носу столпилось уже полкоманды. Ру покачал головой и начал спускаться следом за Эриком.

***

На рассвете корабль подошел ближе к Острову Мага, и треск гигантских разрядов разбудил всех, кто был на борту. К тому времени, когда боцманская дудка просвистела дневную вахту, на корабле уже никто не спал.
Среди экипажа давно ходили слухи о том, куда они направляются, хотя Эрик никому не говорил о словах Кэлиса. Остров Мага был родиной легендарного Черного Мага. Одни называли его Маркосом, другие говорили, что у него цуранское имя, а третьи утверждали, что этот волшебник является Королем Серной Магии. Никто ничего не знал наверняка, но каждый, как оказалось, был знаком с кем-то, кто знал кого-то, который, в свою очередь, что-то слышал от тех, кто чудом остался в живых, высадившись на этот остров.
С самого утра наслушавшись историй о пытках и ужасах, таких кошмарных, что сама смерть бледнела перед ними, Эрик и его спутники поднялись на палубу, и при виде открывшегося перед ними зрелища Эрик с трудом удержался от изумленного восклицания. На правом траверсе вставал из воды остров, окруженный высокой стеной утесов. Он был велик — чтобы обогнуть его, потребовалось бы несколько часов, — а в самом высоком месте скалистого берега вырисовывался на фоне неба черный как смоль замок: четыре зловещие башни, соединенные зубчатыми стенами. Замок стоял на вершине кратера, отделенного от остальной части острова глубокой расселиной. Чтобы перебраться через нее, требовалось опустить подъемный мост, который сейчас был поднят.
Именно замок являлся источником наводящих страх ослепительных дуг и серебристых молний. Они устремлялись в небо, сопровождаемые шипящим воем, от которого болели уши, и исчезали в облаках.
В высоком окне смотрящей на океан башни мелькали голубые всполохи, и Эрику показалось, что он видит на стенах какие-то тени.
— Фон Даркмур! — Голос Робера де Лонгвиля вернул его к действительности.
— Да, сержант?
— Ты, Бигго, Джедоу и Джером поедете с Кэлисом и со мной. Готовьте баркас.
Эрик и остальные, кого назвал де Лонгвиль, с помощью четырех матросов быстро вывалили шлюпбалки. На палубе появился Кэлис и, не говоря никому ни слова, быстро сбежал по трапу в баркас. За ним в шлюпку сели де Лонгвиль и двое матросов, а Эрику и его товарищам, перед тем как они спустились по трапу, капрал Фостер выдал мечи и щиты. Впервые Эрик получил оружие не для того, чтобы тренироваться, и по спине у него пробежал холодок.
Эрик, Бигго и матросы сели на весла; баркас быстро достиг небольшой отмели чуть в стороне от остроконечной скалистой вершины, но прежде чем высадиться на берег, Кэлис предупредил:
— Будьте начеку. Здесь никогда не знаешь, чего ждать.
— Как это верно! — с кривой ухмылкой согласился Робер де Лонгвиль.
Внезапно из зарослей вдоль тропинки, ведущей от отмели, выросла трехметровая фигура, одетая в черное одеяние с просторными рукавами. Из глубины огромного капюшона, скрывавшего ее лицо, раздался замогильный голос:
— Безумцы! Любой, кто ступает на землю острова Черного Мага, обречен! Спасайтесь бегством, иначе погибнете в страшных мучениях!
Эрик почувствовал, как шевелятся волосы у него на голове и даже на руках. Бигго сложил пальцы, отгоняя нечистую силу, а Джедоу и Хэнди, пригнувшись, выхватили мечи.
Кэлис не шевельнулся, зато де Лонгвиль ухмыльнулся и, призывно махнув рукой, заорал:
— Спускайся сюда, дорогуша, я тебя расцелую! Брови Эрика взлетели вверх, а Кэлис расхохотался. Гигантская фигура накренилась, словно потеряв от возмущения равновесие, зашаталась и, к несказанному изумлению Эрика, рухнула наземь, превратившись в кучу черной одежды.
Потом в этой куче возникло какое-то шевеление и из-под складок мантии выбрался небольшого роста кривоногий человек; с виду явно изаланец, он был одет в потрепанную оранжевую рясу с разрезами на коленях и рукавах.
— Бобби? — воскликнул он и расплылся в улыбке:
— Кэлис!
По щиколотку утопая в песке, изаланец бросился вниз по склону и почти прыгнул в объятия де Лонгвиля. Они с такой силой стали колотить друг друга по спине, что Эрик подумал — оба рехнулись.
Кэлис обнял коротышку.
— Что за представление ты здесь устроил, Накор?
Маленький изаланец заулыбался, а Эрик внезапно осознал, что стоит с обнаженным мечом, и сердце его бешено бьется. Он оглянулся: остальные тоже держали оружие наготове.
Человек, которого звали Накор, пояснил:
— Пару лет назад нам начали докучать квегийские флибустьеры. Синий свет в окне их не отпугнул, вот и пришлось придумывать молнии. По-моему, впечатляет, — добавил он с ноткой самодовольства. — Любой, кто видит их на горизонте, предпочитает не рисковать. Но, поскольку вы не свернули, я подумал, что лучше спуститься и самому отпугнуть вас. — Он ткнул большим пальцем в гору одежды, из-под которой торчали шесты.
— Черный Маг? — уточнил Робер де Лонгвиль.
— В настоящее время — да, — с улыбкой ответил Накор и, взглянув на сопровождающих Кэлиса, поморщился. — Скажи своим людям, что я не причиню им вреда.
Кэлис повернулся к ним и махнул рукой:
— Уберите оружие. Это мой старый друг.
— Где Пуг? — спросил де Лонгвиль.
— Отбыл, — пожал плечами Накор. — Отбыл почти три года назад, сказав, что на днях вернется.
— Не знаешь ли ты, куда он направился? — спросил Кэлис. — Это очень важно. Накор опять пожал плечами:
— Все, что касается Пуга, важно. По-моему, я могу сказать, почему он уехал. Эта заварушка на юге...
— Ты знаешь? — спросил Кэлис.
Накор скорчил гримасу.
— Кое-что. А остальное ты мне расскажешь. Небось, хотите поесть чего-нибудь горяченького?
Кэлис кивнул, и Накор сделал приглашающий жест в сторону тропинки. Кэлис велел матросам возвращаться на корабль и передать капитану, чтобы тот действовал согласно полученным ранее указаниям, а потом повернулся к Эрику и его товарищам:
— Идите за мной и не пугайтесь, что бы вы ни увидели. Здесь встречаются весьма необычные существа, но все они безвредны.
Маленький изаланец по имени Накор повел всех вверх по тропинке, но на вершине скалистого кряжа, вместо того чтобы свернуть в сторону замка, остановился. Закрыв глаза, он повел рукой в воздухе, и молнии внезапно исчезли. Накор приложил руку ко лбу:
— Ох, вечно, когда я это делаю, у меня начинается мигрень. — Он повернулся и повел своих гостей к небольшой долине, заросшей густым лесом.
Неожиданно лес растаял, и Эрик едва не споткнулся от изумления. Там, где только что были густые заросли, расстилался великолепный луг, а посередине его раскинулось большое поместье — низкий белый дом с красной черепичной крышей и несколько надворных построек, окруженные невысокой оградой из камня.
Вдалеке на пастбище Эрик разглядел лошадей, коров и еще то ли оленя, то ли лося. За оградой двигались какие-то существа, непохожие на людей. Увидев их, Эрик непроизвольно вздрогнул, но, вспомнив слова Кэлиса, немного успокоился.
Они спустились к ограде, и Накор открыл калитку. Навстречу им из дома вышло странное существо; взглянув на своих товарищей, Эрик по выражению их лиц понял, что они поражены не меньше, чем он сам.
Оно было ростом с человека и имело непомерно большие уши, костистый тяжелый лоб и синеватую кожу. Существо улыбнулось, продемонстрировав устрашающие клыки; глаза его были черными в золотистую крапинку. Одним словом, оно полностью соответствовало тем описаниям гоблина, которые Эрику когда-либо доводилось слышать.
Зато одето оно было по последней моде: голубая короткая куртка в обтяжку поверх свободной белой сорочки с раздувающимися рукавами, заправленной под широкий пояс из черного шелка. Обтягивающие серые лосины и туфли по щиколотку довершали наряд, в результате чего это существо больше всего напоминало придворного щеголя при дворе принца Никласа.
— Закуски поданы, — сказал "гоблин".
— Старина Гатис! — приветствовал его Кэлис.
— Мастер Кэлис, — ответил Гатис. — Как приятно снова встретиться с вами. Вы так давно у нас не бывали. И мастер Робер. Рад вас видеть.
— Накор, Пуг оставил все на тебя? — спросил Кэлис.
— Ну нет, всем заправляет Гатис. Я по-прежнему только гость, — ответил коротышка, прищурив смеющиеся глаза.
Кэлис покачал головой:
— Гость? Сколько ты уже гостишь здесь, лет двадцать?
Накор пожал плечами.
— Есть о чем поговорить. Есть чему поучиться. Пускай дураки в Стардоке наживают себе геморрой и носятся со всеми своими правилами и обетами хранить тайну. — Он рубанул воздух ладонью. — Нет, выучиться по-настоящему можно лишь здесь.
— Нисколько не сомневаюсь, — ответил Кэлис.
— Я позабочусь о ваших солдатах, сэр, — сказал Гатис и, когда Кэлис и Робер вслед за Накором вошли в дом, повернулся к Эрику и остальным:
— Идите за мной, ребята.
Он повел их вокруг дома, и Эрик с удивлением обнаружил, что здание больше, чем кажется издали. Оно было квадратным, и в каждой из четырех стен имелась дверь. Одна оказалась открытой, и за ней Эрик увидел пышный сад с большим фонтаном посередине.
За углом им встретилась пара тварей, черных как сажа и красноглазых. Когда все четверо обернулись, глазея на них, Гатис вежливо, но твердо сказал:
— Пожалуйста, пойдемте дальше. — У дверей большой хозяйственной постройки он остановился и жестом пригласил их войти. — Вы увидите здесь много созданий, которые могут показаться вам странными или даже ужасными, но ни одно из них не причинит вам вреда.
Это предупреждение было весьма своевременным, поскольку внутри они увидели существо, которое, по разумению Эрика, могло быть лишь демоном. Джедоу даже потянул из ножен меч, но существо проворно обернулось и длинной деревянной ложкой стукнуло его по пальцам.
— Убери это, — сказало оно с глубоким раскатистым рычанием.
Взвизгнув, Джедоу отпустил рукоятку меча, и клинок скользнул в ножны.
— Больно! — воскликнул он, посасывая ободранные костяшки.
— Не говори с полным ртом, — посоветовало существо и жестом пригласило их за стол.
Эрик огляделся и понял, что они находятся в кухне. У "демона", который выглядел таким же могучим, как Хэнди, была красноватая кожа, толстая и жесткая, словно дубленая шкура; она крупными складками свисала с его тела, словно была велика на пару размеров. На крупной голове "демона", лишенной волос, торчали веерообразные уши, а на висках, загибаясь к затылку, росли витые рога.
На существе, казалось, не было никакой одежды, кроме большого белого фартука. Оно сняло с полки большое блюдо с фруктами и, поставив его на стол, пророкотало:
— Суп будет через минуту.
— Алика позаботится о вас и покажет, где вы будете ночевать. — Когда "демон" отошел от стола, Гатис добавил, понизив голос:
— Она очень чувствительна, так что не забудьте похвалить ее умение готовить. — Сказав это, он быстро вышел.
— Она? — тихо переспросил Бигго, а Джедоу лишь ухмыльнулся, пожал плечами и, взяв с блюда большую грушу, впился в нее зубами.
Вернулась Алика с большим подносом, на котором лежали хлеб и сыр. Она поставила его на стол, а когда уходила, Эрик сказал ей вслед:
— Большое спасибо.
Повариха остановилась и прогремела:
— Приятного аппетита.
Постепенно стол заполнялся. Густой овощной суп со сметаной и специями, жареные цыплята, гора зелени, обильно приправленной и политой маслом, — все было отлично приготовлено и чрезвычайно вкусно. Каждому была подана оловянная кружка с холодным пенистым элем. Эрику никогда еще не приходилось пить напитка, который бы столь хорошо утолял жажду.
— Сомневаюсь, чтобы я поверил тому, кто рассказал бы мне о том, что увидел здесь, — сказал Бигго с набитым ртом.
— Да уж, куда легче поверить в злых духов и черную магию, чем в это, — ответил Джедоу. — Так ты говоришь, это существо умело готовить?
— Да, приятель, и оно готовило лучше, чем моя мамуля!
Все рассмеялись.
— Хотел бы я знать, зачем мы сюда приплыли, — сказал Хэнди.
— Любопытство вредно для здоровья, — ответил Джедоу.
— В лагере мы хорошо усвоили одно: выполняй приказы и останешься в живых. Главное — не высовываться. Прожил день и не попал на виселицу — уже хорошо.
Эрик кивнул. Он до сих пор не мог без дрожи вспоминать тот полет с петлей на шее. И ему не хотелось вновь ощутить кислый привкус страха во рту.
Повариха принесла еще хлеба, и, когда уходила, Бигто окликнул ее:
— Алика?
Она остановилась.
— Да?
— Кто ты?
Алика смерила Бигго пристальным взглядом, словно желая понять, что кроется за этим вопросом, а потом ответила:
— Ученица. Я отрабатываю свое обучение.
— Нет, я имел в виду, откуда ты?
— Таргари.
— Никогда не слыхал о Таргари, — заметил Джедоу.
— Это очень далеко отсюда, — сказала она и ушла.
После этого все ели молча.
Когда они закончили есть, девочка, с виду не старше десяти или одиннадцати лет, но с седыми волосами и темно-бордовыми глазами, отвела их в большую комнату на втором этаже. Голосом, в котором слышался чуждый акцент, она сказала:
— Спать здесь. Вода там. — Она указала на таз и кувшин. — Облегчать себя снаружи. — Она повела ладонью вниз и налево, показав выход во двор. — Вы нуждать себя. Вы звать. Я приходить.
Она поклонилась и вышла.
— Клянусь, ноги этой девчонки не касались пола, — сказал Бигго.
Эрик снял перевязь с мечом и, усевшись на ближайшую кровать, ощупал туго набитый перьями тюфяк, подушку и стеганое одеяло.
— Я уже перестал удивляться. — Он лег и с удовольствием вытянулся во весь рост. — Это первая постель, в которой я сплю... — Он усмехнулся. — Первая постель!
Бигго рассмеялся:
— Неужели ты никогда не спал в постели?
— Ну, может быть, с мамой, когда был совсем маленьким. А так, сколько я себя помню, на сеновале. Потом тюрьма, лагерь и корабль.
— Ну что же, Эрик фон Даркмур, наслаждайся, — сказал Хэнди, укладываясь на другую кровать. — Что до меня, то я собираюсь дрыхнуть, пока кто-нибудь меня не разбудит и не найдет мне работу. — С этими словами он закрыл глаза и прикрылся рукой от света.
— Мудрое решение, парень, — сказал Джедоу. Вскоре комната погрузилась в тишину, нарушаемую только размеренным дыханием спящих и храпом.

***

Эрика разбудили голоса. Спросонья он растерялся, увидев вокруг незнакомую обстановку, но потом вспомнил, где находится. Голоса доносились из сада через окно, и Эрик узнал де Лонгвиля.
— ..Никогда раньше не видел его таким.
— Он озабочен, — сказал его собеседник — это был голос Накора.
— Он тяжело переживает нашу последнюю неудачу. Конечно, нам и до этого везло не всегда, но такого провала... Если бы он не вытащил меня на себе, я бы погиб на берегах Ведры. Нас было две тысячи, а вернулись лишь шестьдесят.
— Да, я слышал, там было жарко.
— Что бы ты ни слышал, там было гораздо хуже. На мгновение Эрик почувствовал себя неловко: его с детства учили, что подслушивать нехорошо. Но эта комната была отведена им, а де Лонгвиль и Накор, похоже, ничуть не тревожились, услышит их кто-то или нет.
— Я слышал разное, — осторожно заметил Накор.
Эрик понял, что они остановились.
— Это была самая крупная из всех битв, — сказал де Лонгвиль. — Кэлис привел нас вместе с Красными Ястребами Хаджи и полудюжиной других отрядов, которые обычно ошивались в Истланде. С остальными защитниками мы соединились в Кисмахале, это городок между Хамсой и Килбаром. Сначала мы столкнулись с авангардом вестландской армии, а потом на нас обрушились их главные силы и отбросили к городским воротам. Мы отбили три штурма, несколько раз делали вылазки, сожгли их обоз, и вообще нанесли им большой урон. Затем к ним подошли резервы, и нас окружили. — Де Лонгвиль помолчал. — Двести шестьдесят пять дней осады, Накор! И еще эти проклятые маги. Конечно, не было ничего такого, что, по слухам, творили цуранцы во время Войны Провала, но все же достаточно, чтобы возненавидеть любую магию. Маги правителя Хамсы едва успевали бороться с самым ужасным — молниями, пожарами и сковывающими заклинаниями. Со всем остальным нам пришлось справляться самим, а это был тоже не сахар: из ниоткуда появлялись тучи мошек и москитов. Каждый бочонок вина в городе скис. Через сто пятьдесят дней осады мы ели один черствый хлеб и пили гнилую воду, но все-таки выжили. На двухсотый день мы жрали гусениц и насекомых, когда удавалось их поймать, и еще говорили спасибо. Мы были на грани того, чтобы начать есть своих мертвецов. Когда город пал, Кэлис отказался присоединиться к захватчикам. — В голосе де Лонгвиля Эрик услышал печаль. — Половина из нас были ранены или больны. Я имею в виду, половина из уцелевших. Нам удалось выиграть день, а потом по нашим следам бросили кавалерию. Если бы мы направились вдоль реки на юг, нас бы точно догнали. Но мы повернули на восток и оторвались, — по голосу де Лонгвиля Эрик понял, как тяжело ему говорить об этом. — Мы не бросили наших раненых, но нам пришлось их добить. Выжившие с трудом добрались до степей. Дальше наше отступление прикрыли джешандийцы, а змеи были достаточно умны, чтобы не ввязываться в бои с ними на их территории. Джешандийцы нас выходили, и в конце концов мы добрались до Города на Змеиной Реке.
— Я помню нашу первую встречу, двадцать четыре года назад, — сказал Накор. Он помолчал немного. — Кэлис тогда был очень молод. Да он и сейчас молод, по меркам его народа. Но теперь на нем лежит большая ответственность, и рядом нет Аруты или Никласа, которые могли бы дать ему совет. А вы собираетесь пуститься в это опасное предприятие.
— Опасное и отчаянное, — сказал Робер де Лонгвиль. — На подготовку ушло много времени, а найти подходящих людей оказалось труднее, чем мы полагали.
— Эти твои люди, эти "головорезы" — смогут ли они сделать то, что не удалось целой армии опытных воинов?
Наступило долгое молчание. Наконец де Лонгвиль сказал:
— Не знаю, Накор. Не знаю.
До Эрика донеслись звуки удаляющихся шагов, и когда де Лонгвиль с Накором снова заговорили, он уже не мог разобрать слов.

Предыдущая страница 9 Следующая страница


Королева мрака 10

Эрик долго лежал без сна, пытаясь разобраться в услышанном. Названия "Хамса" или "Килбар" были ему незнакомы, и он понятия не имел ни о каких джешандийцах, но в голосе де Лонгвиля ясно звучали нотки, которых Эрик никогда раньше не слышал, — нотки скрытой тревоги, может быть, даже страха. Заснул он нескоро, и спалось ему плохо.

***

Наутро Робер де Лонгвиль разбудил Эрика и его товарищей и велел поторапливаться. Кэлис и Накор с дорожной сумкой через плечо уже ждали их. Без лишних слов четверо бывших осужденных встали позади Кэлиса, и отряд двинулся к морю.
По дороге Накор непрерывно болтал обо всем, что произошло со времени последнего приезда Кэлиса и де Лонгвиля. Из того, что Эрик услыхал ночью, выходило, что Накор и Кэлис знакомы уже очень давно. Его смущало только, что Накор упомянул о двадцати четырех годах, а Кэлис и сейчас выглядел немногим старше двадцати пяти — двадцати семи лет. Но потом Эрик припомнил, что Накор говорил о "его народе", имея в виду Кэлиса, и рассказы о том, что Кэлис не человек, перестали казаться ему досужими выдумками.
За этими размышлениями Эрик даже не заметил, как они вышли из долины, и был поражен, увидев на берегу уйму людей. Здесь были не только его товарищи по кораблю, но и отряд с "Вольного Охотника". Среди них Эрик узнал нескольких стражников из лагеря — но теперь они были одеты так же пестро, как и бывшие заключенные.
Де Лонгвиль жестом велел четверым сопровождающим присоединиться к остальным, а сам вскочил на высокий валун, торчащий из земли, и крикнул:
— Внимание!
Рядом с ним на валун вспрыгнул Кэлис.
— Кто-то из вас знал меня раньше, другим никогда не доводилось встречаться со мной, но сейчас почти всем вам известно, кто я такой, — во всяком случае, вам кажется, что известно. — Он переводил взгляд с лица на лицо. — Меня зовут Кэлис. Я состою на службе у принца Никласа, а раньше состоял на службе у его отца. Кое-кто называет меня Крондорским Орлом или Ловчей Птицей Принца. — Он усмехнулся, как будто эти прозвища его забавляли. — Двадцать четыре года назад на Дальний Берег был совершен набег. Вероятно, среди вас есть люди, которые помнят разорение Крайди, Карса и Тьюлана.
Несколько ветеранов с "Охотника" кивнули.
— В поисках источника этих бед я обогнул полсвета и высадился на земле, называемой "Новиндус".
Люди с "Охотника" молчали, а спутники Эрика начали переглядываться и перешептываться.
— Отставить разговоры! — выкрикнул де Лонгвиль.
— И там я обнаружил некий заговор, имеющий целью уничтожение Королевства.
Среди людей с "Мести Тренчарда" возникло легкое движение, но никто не проронил ни слова.
— С тех пор я дважды посещал эту далекую землю — в последний раз вместе с некоторыми из вас, — продолжал Кэлис.
Люди с "Мести Тренчарда", как один человек, повернулись в сторону тех, кто приплыл на "Охотнике", а те не сводили глаз с Кэлиса, несомненно, хорошо понимая, о чем идет речь.
— Для тех же, кто не был с нами, я кое-что расскажу. Десять лет назад принцу Аруте стало известно, что в той части Новиндуса, которая называется Вестланд — Западная Область, — сосредоточилась большая армия. Она пришла из неведомых нам краев и устремилась вдоль берега океана, который они называют Зеленым Морем. Первым пал город Пойнт Пюнт. В Новиндусе не принято, как в Королевстве, содержать регулярную армию. В городах есть ополчение, но для масштабных военных действий, как правило, используются наемники. В Новиндусе существует обычай, согласно которому побежденные либо переходят на сторону победителя, либо получают отсрочку на один день, после чего за ними начинается охота. Этот выбор был предоставлен и защитникам Пойнт Пюнта, но с одной, весьма необычной оговоркой: если кто-то из воинов откажется перейти на сторону победителя, его близкие будут казнены у него на глазах. После первых казней все мужское население города вступило в армию захватчиков. — Кэлис помолчал. — Потом они атаковали город Ирабек, и после жестокого сражения он пал. После него сдался Порт Сульт, а за ним — все города, расположенные вдоль реки Манстры.
Эрик никогда не слышал об этих местах и внимал словно зачарованный.
— Из Пойнт Пюнта армия двинулась вдоль реки Ди, ища путь в Мидланд, Срединную Область, и не встречала сопротивления до тех пор, пока не достигла предгорий Ратн'гари. Гномы — очень похожие на тех, что живут на западе Королевства, — в течение трех лет успешно отражали атаки, и в конце концов захватчики, укрепив границы своих новых владений, были вынуждены искать другой путь через Новиндус — сквозь Ирабекский Лес, который еще ужаснее и мрачнее, чем наш Грин Харт — Зеленое Сердце. На этом пути они гибли сотнями, но все же прошли и обрушились на город Хамса. Правитель Хамсы сражался с ними целых пять лет; у него были наемники из Города на Змеиной Реке, а мы поддерживаем отношения с этим городом — так мы и узнали о том, что происходит. У принца Аруты были свои предположения относительно того, кто стоит за этим вторжением, и он послал разведчиков, чтобы проверить свои подозрения. Из тридцати человек вернулся только один, чудом уцелевший, и подтвердил наши худшие опасения. Шесть лет назад я принял командование над двумя тысячами человек и отправился с ними в Хамсу, чтобы оказать поддержку защитникам города.
Все слушали Кэлиса затаив дыхание. Тишину нарушали только плеск разбивающихся о скалы волн да крики морских птиц.
— В Новиндусе обитает народ, о котором вы, может быть, слышали, как о существах из легенд. Их называют пантатианами.
Краем глаза Эрик увидел, что Джедоу сотворил знамение, отгоняющее нечистую силу. О пантатианах, которых называли еще Змеи, Что Ходят Как Люди, говорили древние сказания; ими пугали непослушных детей. Но в отличие от троллей и гоблинов, которые, по слухам, встречались в далеких пограничных лесах, змеелюди были сродни драконам или кентаврам, и никто не верил в их существование.
Словно прочитав мысли Эрика, Кэлис сказал:
— Это не сказки. Я видел их своими глазами, и эти парни тоже. — Он показал на людей с "Вольного Охотника". — Тем, кто приплыл на "Мести Тренчарда", советую поговорить с вашими бывшими стражниками и воспользоваться их знаниями. Они на своем горьком опыте убедились, насколько реальны эти пантатиане. Нас было две тысячи человек на десяти кораблях — и лишь шестьдесят вернулись домой. Если вы хотите узнать, как это было, здесь есть кому рассказать вам. Из этих шестидесяти пятьдесят восемь еще живы, и все они здесь. — Несколько мгновений Кэлис смотрел прямо на Эрика, потом отвел взгляд и продолжал:
— И вот теперь, пять лет спустя, мы вновь направляемся туда, чтобы встретиться с захватчиками — только за это время силы их возросли, и они знают о нас гораздо больше, чем тогда. Эта армия намеревается завоевать весь Новиндус, а потом отправиться сюда, в Королевство, и покорить нас. — Кэлис помолчал. — Кому-то из вас может показаться, что его единственный шанс на спасение — бегство. — Эрик украдкой огляделся и увидел на лице у некоторых выражение, подтверждающее замечание Кэлиса. — Того, кто попытается улизнуть, когда мы приплывем в Новиндус, и будет пойман, Робер де Лонгвиль и я лично повесим на ближайшем дереве. Ну а тот, кому удастся сбежать, пусть знает, что дни его все равно сочтены, ибо эта армия рано или поздно оккупирует весь Новиндус, и где бы он ни скрывался, ему придется либо служить захватчикам, либо умереть. Впрочем, вы можете спросить — почему же лучше умереть сейчас, чем потом? — Кэлис умолк, чтобы дать людям время подумать. — А потому, — ответил он на свой же вопрос, — что эти существа, эти змеелюди, намерены не только завоевать новые земли. Их настоящая цель — уничтожить всех и каждого в нашем мире.
Люди начали перешептываться, и тут, к удивлению Эрика, вмешался Накор.
— Дурачье! Послушайте меня! — закричал кривоногий коротышка. — Я видел, что творят эти существа. Еще двадцать пять лет назад они пытались наслать на Королевство чуму!
— Но разве живое существо способно на такие ужасные вещи? — осмелился заговорить Джером. Накор пожал плечами:
— Да, и я мог бы объяснить тебе почему, но только ты вряд ли поймешь.
Джером, не менее вспыльчивый, чем Луи, взглянул на изаланца исподлобья.
— Коротышка, я готов сносить оскорбления от своих офицеров, но я не так глуп, как ты думаешь. Если ты будешь говорить достаточно медленно, я пойму.
Накор быстро взглянул на Кэлиса, и тот кивнул.
— Ну хорошо. Эти пантатиане — существа не естественного происхождения. — Джером недоуменно уставился на него, и Накор насмешливо сказал:
— Я говорю медленно, даже нараспев.
Кое-кто засмеялся, но это был нервный смех.
— Продолжай, — сказал Накору Кэлис.
— Давным-давно в нашем мире существовал народ, называемый Повелителями Драконов.
Послышались недоверчивые возгласы.
— Сказки! — выкрикнул кто-то.
— Да, — сказал Кэлис. — Но сказки, основанные на фактах. В незапамятные времена эти существа правили нашим миром. Среди них, как и среди нас, были мужчины и женщины, и одна из их женщин, обладая большим могуществом, искусственным путем вывела этих пантатиан из змей, живущих в болотах Новиндуса, чтобы они ей служили. Ее имя было Альма-Лодака. Потом Повелители Драконов покинули этот мир, а пантатиане уверовали, что должны дождаться возвращения своей госпожи. Каким-то образом, даже мне неизвестно каким, они нашли способ вызвать ее оттуда, где она пребывала. Если они это сделают, следствием этого будет гибель всего живого в этом мире.
— Такого не может быть! — закричали одни.
— Это невозможно! — вторили им другие.
— Невозможно? — вновь вмешался Накор. — А что такое возможно или невозможно?
Он сунул руку в свою наплечную сумку, вытащил оттуда апельсин и бросил его Джерому. Потом достал другой апельсин и бросил его Эрику, потом третий и бросил еще кому-то. За пару минут он извлек из сумки не меньше двух десятков апельсинов.
— Я, признаться, надеялся на яблоки, — сказал Кэлис.
— Пару лет назад я вернулся к старым привычкам, — ответил Накор. Он поднял сумку, показал всем, что она пуста, даже вывернул ее наизнанку, а потом снова принялся вытаскивать из нее апельсины и бросать их солдатам. На пяти дюжинах, по подсчетам Эрика, Накор остановился. — По-вашему, это возможно? — Он подошел к Джерому Хэнди и, глядя на него снизу вверх, спросил:
— Как ты думаешь, возможно ли, что я поставлю тебя на колени одной рукой?
Глаза Джерома сузились, лицо побагровело:
— Ну уж дудки!
Эрик многозначительно кашлянул, и когда Джером обернулся к нему, коротко мотнул головой в сторону стоящего сзади Шо Пи. Джером повернулся к Накору и некоторое время в упор разглядывал его, а потом, понизив голос, сказал:
— Впрочем, возможно, ты смог бы это сделать двумя руками.
Накор тоже взглянул на Шо Пи.
— Хватит и одной, — усмехнулся он, отходя, и, обращаясь ко всем, сказал:
— Вы, головорезы, должны принять на веру то, что вам говорят. В нашем мире не станет той жизни, которую мы с вами знаем. Не станет птиц, пением встречающих рассвет, не станет пчел, летающих с цветка на цветок, не станет семян, дающих ростки. Не будет младенцев, просящих грудь матери; не уцелеет ни одно ползающее, ходящее или летающее существо.
Юноша по имени Дэвид Геффлин, которого Эрик еще не успел узнать получше, спросил:
— Но зачем пантатианам это нужно?
— Затем, что они полагают, будто эта Повелительница Драконов, эта Альма-Лодака — богиня. Она располагала большим могуществом, это так, но все же она не богиня. Но эти свихнувшиеся существа, которых она создала из болотных змей, видят в ней божество. Матерь-Богиня, так они ее называют. И верят, что если вернуть ее в безжизненный мир, она возлюбит их пуще прежнего и даст им власть над теми, кого создаст здесь взамен уничтоженных ими. Поэтому их первоначальная цель — расчистить место.
— И как же они хотят это сделать? — спросил Билли Гудвин.
— Не будем говорить об этом, — ответил за Накора Кэлис. — Достаточно только сказать, что король и еще несколько человек знают этот секрет. Остальным знать его не обязательно. Все, что вам требуется уяснить, так это то, что наше задание — остановить их.
— Как? — требовательно спросил Бигго. — Вы потеряли почти две тысячи человек, а сейчас, насколько я понимаю, их армия стала чуть ли не вдвое больше той, с которой вы дрались.
Кэлис оглядел своих людей:
— Мы плывем на Новиндус не для того, чтобы сражаться с этой победоносной армией, Бигго. Мы плывем туда для того, чтобы к ней присоединиться.

Глава 12
ПРИБЫТИЕ

Эрик охнул.
Удар, на который Накор подловил его, был болезненным, хотя он бил всего лишь вполсилы.
— Ты опять атакуешь, как разъяренный бык, — выругал Эрика изаланец. Его лицо напоминало кусок старой сморщенной кожи, но глаза светились юношеским задором. Он неожиданно развернулся, но Эрик успел увернуться как раз вовремя, чтобы избежать нового удара в грудь, сам выбросил вперед ногу и, быстро отпрыгнув, принял защитную стойку.
— Ну вот! — сварливо крикнул Накор. — Ты зачем отскочил?
Взмокший от пота Эрик, тяжело дыша, проговорил:
— Потому что.., я бы потерял.., равновесие. Этот удар.., он только чтобы избежать нападения.., я и не собирался бить. Если бы я продолжил атаку, ты сломал бы мне шею.
Накор усмехнулся, и, глядя на него, Эрик вновь поразился, как быстро, всего лишь за месяц, этот странный человек завоевал всеобщую любовь. Он рассказывал невероятные истории, наверняка сплошные враки, а его привычка постоянно выигрывать в карты не оставляла сомнений, что он к тому же и жульничает. Но если на свете бывают жулики и врали, которым можно доверять, то именно таким человеком и был Накор.
Шо Пи, который, стоя в сторонке, внимательно наблюдал за ними, подошел к Накору.
— Умение вовремя отступить не менее важно, чем умение вовремя атаковать. — Он поклонился, и Эрик поклонился в ответ. Поначалу он, как и остальные, считал эти ритуальные действия никчемными и пренебрегал ими, но со временем стал выполнять их автоматически, признавая, что они и в самом деле помогают сосредоточиться.
— Учитель... — начал Шо Пи.
— Сколько раз тебе говорить, парень, перестань называть меня учителем!
Все засмеялись. Уже в первые дни знакомства Шо Пи решил, что Накор и есть тот самый учитель, на поиски которого он был послан. И вот уже третью неделю Накор усиленно отказывался от этой роли. В любом разговоре Шо Пи по крайней мере один раз называл Накора учителем, а Накор требовал, чтобы тот перестал это делать. Это тоже превратилось в своего рода ритуал.
— По-моему, пора показать им ши-то-ку, — сказал Шо Пи.
Накор покачал головой:
— Вот ты и покажи. Я устал. Пойду-ка лучше съем апельсин.
Эрик подвигал левым плечом, и Шо Пи, заметив это, спросил:
— Болит?
Эрик кивнул.
— Удар пришелся сюда, — он показал на правую сторону груди, — но отдается до самой шеи. И плечо онемело.
— Сейчас поправим, — сказал Шо Пи.
Он велел Эрику встать на колени, а Накор, наблюдая за ним, одобрительно кивал. Проведя правой рукой в воздухе, Шо Пи положил ладони Эрику на плечо, и Эрик с изумлением почувствовал, что из них струится тепло. Онемение стало быстро проходить. Стоя на коленях перед Шо Пи, Эрик спросил:
— Как ты это делаешь?
— У меня на родине это называется рейки — целительная энергия организма. Она помогает быстрее оправиться от ран и болезней, — ответил Шо Пи.
— А ты можешь научить этому и меня?
— Для этого потребуется немало времени... — начал Шо Пи, но его перебил Накор.
— Чушь! — воскликнул он и, выбросив за борт недоеденный апельсин, подошел ближе. — Монастырская чепуха! В рейки нет ничего мистического, и молитвы и заклинания тут ни при чем. Это сила, присущая человеку от природы, и использовать ее может каждый!
Шо Пи слегка улыбнулся, а Накор отстранил его и, стоя над Эриком, сказал:
— Так ты хочешь этому научиться?
— Да, — ответил Эрик.
— Дай мне правую руку, — сказал Накор. Эрик протянул ему руку. Накор развернул ее ладонью вверх, закрыл глаза и, проделав несколько странных пассов, сильно шлепнул Эрика по ладони. От неожиданного удара у Эрика выступили слезы.
— Это еще зачем? — возмутился он.
— Пробуждает энергию. Теперь положи руку себе на плечо. — Эрик накрыл плечо ладонью и почувствовал, что из нее струится такое же тепло, как и из ладоней Шо Пи. — И никаких молитв и медитаций, — нравоучительно заметил Накор. — Это всегда с тобой, и теперь, чего бы ты ни коснулся, ты будешь лечить. Только сначала я покажу тебе, чего нужно касаться. — Он повернулся к Шо Пи:
— Мальчик, я за пару дней могу научить всех наших людей использовать рейки без всякой твоей мистической чепухи. В храмах твердят, что это магия, но это даже не хороший фокус. Просто люди в большинстве своем слишком глупы и просто не знают, что они обладают рейки.
Шо Пи с серьезным видом поглядел на Накора, но глаза его смеялись:
— Да, учитель.
— И хватит называть меня учителем! — закричал Накор. Потом он подозвал остальных и начал рассказывать о целительной энергии, которой обладает человеческое тело. Эрик был поражен. Он вспомнил лошадей, которых ему приходилось лечить, о тех, которые должны были поправиться, но не поправились, и о тех, которые выздоровели против всех ожидании. Теперь Эрик понимал, какую роль в этом сыграл их дух.
— Эта энергия происходит из материи жизни, — говорил тем временем Накор. — Я не считаю вас глупцами, но вы никогда особенно не интересовались теми вещами, которые я нахожу столь увлекательными, поэтому я даже не буду пытаться объяснить вам, чем, по моему разумению, является эта материя жизни. Достаточно сказать, что эта энергия свойственна всем живым существам.
На палубу поднялся Кэлис. Его глаза встретились с глазами Накора, и Эрику показалось, что на мгновение между ними установилась незримая связь, и тут как раз Накор сказал:
— Все живое связано между собой. — Эрик оглянулся туда, где сидел Ру, и заметил, что от его друга тоже не укрылся этот обмен взглядами.
Объяснив, что организм может исцелять сам себя, но большинство людей не знают, как применять эту способность, Накор продемонстрировал несколько приемов, которые помогают наиболее полно использовать рейки, показал, как лучше всего накладывать руки и определять различные виды травм и болезней, а потом перешел к "пробуждению силы" у конкретных людей.
К полудню каждый получил свой шлепок по руке и попрактиковался на своих товарищах в использовании целительной энергии. Накор и Шо Пи преподали несколько уроков по определению наиболее часто встречающихся недомоганий и распознаванию потока энергии в другом организме. За обедом сыпались шуточки насчет "исцеления наложением рук", но вместе с тем все были поражены и восхищены возможностью так просто снимать боль и улучшать самочувствие.
После обеда Эрика и Ру послали на мачты, поскольку ветер свежел. Подвязывая парус, Ру спросил у товарища:
— И что ты об этом думаешь?
— Как сказал Накор, рейки — полезное средство. И мне наплевать на всякие рассуждения Шо Пи о том, что это какая-то мистика. Оно действует, значит, надо им пользоваться, — ответил Эрик и с сожалением в голосе добавил:
— Если бы я знал о нем, когда лечил кобылу Грейлока, она бы выздоровела быстрее.
— Все, что помогает сохранить здоровье, нам пригодится, — заметил Ру.
Эрик кивнул. На корабле существовал негласный уговор не обсуждать возможный исход экспедиции. После того как Кэлис объявил, что собирается включить их в состав армии вторжения, он коротко обрисовал своим людям задачу.
Их небольшой отряд высадится в небольшой скалистой бухточке, куда обычно не заходят корабли. Тридцать шесть заключенных и пятьдесят восемь уцелевших ветеранов предыдущей экспедиции, ведомые Фостером, де Лонгвилем, Накором и Кэлисом, взберутся по скалам и, достигнув плато, совершат марш-бросок до условленного места, где у Кэлиса назначена встреча с какими-то его союзниками. Оттуда они двинутся к городу Хай-пур, чтобы там предложить свои услуги армии захватчиков. Их задача состоит в том, чтобы обнаружить слабые места этой армии, если таковые существуют, но определить это способны только Кэлис или Накор. После этого их задачей становится выжить, вернуться в Город на Змеиной Реке, где будет ждать корабль, и доставить эти сведения принцу Никласу.
Возможно, им даже удастся предотвратить нападение на Королевство, но Кэлис снова и снова убеждал своих людей, что опасность угрожает всем. Эрик вспомнил его последние слова по этому поводу: "Никто не спасется. Новиндус — не что иное, как первая часть плана всеобщего уничтожения. Рано или поздно в ход будет пущена такая магия, которую вы даже представить себе не можете, и, даже если вы спрячетесь в глубочайших пещерах самых далеких Северных гор или на безлюдном острове, затерянном в океане, вы все равно умрете. Мы все умрем, если не остановим эту армию. У нас нет выбора, мы либо победим, либо погибнем".
Для Эрика это было все равно что вновь подняться на эшафот. Он невольно потрогал петлю, которая все еще висела на его шее.
— Ну вот! — восклицание Ру вернуло Эрика к действительности.
— Что?
— Помянешь демона, и он тут как тут! Не серебряную ли башку Оуэна Грейлока вижу я на баке "Охотника"?
Эрик вгляделся в крошечную фигурку на соседнем корабле.
— Возможно. Фигура похожа, да и эти седые пряди...
— Тогда почему же мы не видели его на берегу?
Эрик закончил вязать узел.
— Может быть, он вообще не сходил на берег. Не исключено, что он и до того уже знал о нашем задании.
Ру кивнул.
— Есть еще кое-что, чего я не понимаю. Ну, например, кто такая эта Миранда? Каждый из нас — а я не поленился спросить у всех — встречал ее, хотя иногда и под другим именем. И Грейлок. Тебе он, может, и друг — но не приложил ли он руку к тому, что нас поймали и приговорили к веревке?
Эрик пожал плечами:
— Грейлок там или нет — мы узнаем это, только прибыв на место. А что касается остального — не все ли равно? Мы здесь, и у нас есть задание. И сколько ни думай, как мы тут оказались, все равно ничего не изменишь.
Ру рассердился:
— Ты довольствуешься тем, что у тебя есть. А я, между прочим, когда все это кончится, если мы останемся в живых, собираюсь разбогатеть. Помнишь того купца, что вез нас в Крондор? У него есть дочь-уродина, и он мечтает выдать ее замуж. Я могу оказаться подходящим женихом.
Эрик рассмеялся:
— Ничего, Ру, у тебя хватит честолюбия на нас двоих. Ру отвернулся. Эрик взялся за очередной узел, а когда он вновь взглянул на "Охотника", человека, который мог быть Оуэном, уже не было на палубе.

***

Проходили недели. Проливы Мрака корабли миновали без происшествий, хотя с погодой им не повезло. Болтаясь на вантах, Эрик впервые подумал, что морская служба — дело опасное. Старые морские волки говорили, что для этого времени года в Проливах еще на редкость спокойно, и утверждали, что собственными глазами видели смерчи высотой в милю и волны величиной с замок.
Они шли через Проливы три дня, а когда наконец вышли в открытое море, Эрик, как и его товарищи, рухнул в койку и мгновенно уснул. Опытные матросы могли спать как убитые в любой шторм, но для бывших заключенных это было недостижимо.
На корабле, разумеется, частенько говорили о целях их экспедиции; нередко разговоры эти перерастали в жаркие споры, но заканчивались они, как правило, тем, что каждый, пусть и на свой лад, молча признавал, что боится.
Ветераны предыдущей кампании, которые перешли с "Охотника" на "Месть Тренчарда", чтобы обучать новобранцев, столь же охотно пускались в длинные рассказы о прошлых сражениях, как и отмалчивались. Все зависело от человека и его настроения, но из того, что Эрику удалось услышать, он сделал один вывод: если верить старым солдатам, Кэлис действительно не был человеком. Бывший капрал из Карса сказал как-то, что в первый раз он увидел Кэлиса двадцать четыре года назад, и с тех пор Кэлис ни капельки не постарел.
Ру постепенно учился обуздывать свой темперамент. Правда, он не отказал себе в удовольствии затеять несколько ссор, но только одна из них кончилась дракой, да и ту быстро прекратил Джером Хэнди. Он схватил Ру в охапку, выволок его на палубу и, подняв за ноги, пригрозил выбросить за борт. Ру болтался вниз головой, и вся команда потешалась над ним, но, как ни странно, он не обиделся, а только смутился. Когда Эрик, уже потом, заговорил с ним об этом, Ру посмотрел ему в глаза и сказал слова, которые Эрик запомнил надолго:
— Что бы со мной ни случилось, Эрик, я свое уже отбоялся. Когда нас вели на виселицу, я плакал как ребенок и обмочил штаны. После этого что еще может меня испугать?
Эрик как-то раз поймал себя на том, что, пожалуй, полюбил море — но о том, чтобы стать моряком, он никогда всерьез не задумывался. Он скучал по кузнечному делу, по лошадям, которых надо лечить, и надеялся, если, конечно, уцелеет в предстоящих боях, получить свою кузницу и, быть может, когда-нибудь обзавестись семьей.
Эрик часто вспоминал свою мать, Розалину, Мило и вообще Равенсбург. Ему хотелось знать, как им живется сейчас, но когда он думал о Розалине, то сам удивлялся, насколько отстраненными были его мысли. Эрику она была симпатична, но когда он представлял себе будущую семью, в ней не было Розалины. Впрочем, там вообще не было никого конкретного.
Что касается Ру, то он все больше укреплялся в решении, вернувшись в Крондор, жениться на некрасивой дочери Гельмута Гриндаля. Он часто рассуждал вслух о выгодах этой женитьбы, чем несказанно веселил Эрика.
День ото дня новобранцы совершенствовали свои навыки в обращении с оружием, а в безветренные дни даже тренировались в стрельбе из коротких луков, которые были в ходу у кочевников истландских степей, джешандийцев. Руководил этими тренировками Кэлис. В каюте у него хранился его собственный большой лук, но он отлично стрелял и из такого оружия. Тридцати лучшим стрелкам предстояло стать лучниками , в отряде Кэлиса, но от тренировок не освобождался никто, даже те, у кого не было никаких шансов попасть в первую тридцатку. Стрелять без промаха должны были уметь все.
Принцип универсальности вообще лежал в основе всей подготовки. Бывшие заключенные учились владеть любым оружием, известным капралу Фостеру или де Лонгвилю, от длинных чеканов до коротких кинжалов. Разумеется, слабые и сильные стороны бойцов тщательно учитывались и даже заносились в специальный журнал, но все равно каждый был обязан провести немало часов, обучаясь владению тем оружием, к которому у него не было склонности или способностей. Целыми днями Эрик учился действовать мечом, копьем, луком, ножом, молотом или просто голыми кулаками, и раз от раза от него требовалось совершенствовать свое мастерство.
Но больше всего Эрик любил занятия, проводимые Шо Пи и Накором. За прошедшие три месяца он перестал скептически относиться к понятию медитации и стал ревностным приверженцем "боя руками", как он называл для себя тот странный изаланский танец, которому обучал их Шо Пи. Какими бы необычными ни казались на первый взгляд эти движения, они сплетались в отточенный арсенал приемов и контрприемов, и Эрик получал огромное удовольствие, когда на тренировке ему удавалось найти неожиданный ответ на действия противника. Однажды, фехтуя на ножах, он чуть было не проткнул Луи, признанного мастера клинка. Пристально поглядев на своего бывшего сокамерника, де Савона пробормотал что-то по-родезански, а потом рассмеялся и сказал:
— Я вижу, танец журавля превращается в когти тигра. — Это были названия движений, которым научил Эрика Шо Пи, и он впервые применил их совершенно автоматически, не задумываясь о них.
Он сам чувствовал, что превращается в кого-то другого — вот только в кого?

***

— Земля! — крикнул впередсмотрящий.
За последние два дня общее напряжение достигло предела. Плавание подходило к концу, и внезапно все начали осознавать, что оно им порядком поднадоело. Эти трехмачтовые военные корабли могли взять на борт достаточный запас провизии, но за четыре месяца многое испортилось, а остальное просто приелось. Только неизменные апельсины Накора всегда были свежими.
Капитан вел корабль через коварный рифовый барьер, и Эрик был на мачте, готовый по команде начать вязать парус. Взглянув вниз, он увидел под десятифутовым слоем обломки какого-то судна.
— Это "Рэптор", парнишка, — пояснил Марстин, старый матрос, сидящий на рее рядом. — Корабль старика Тренчарда, нашего прежнего капитана. Бывший "Королевский Орел". Мы, матросы короля, временно стали пиратами. — Он махнул рукой в сторону скалистого берега. — Двадцать четыре года назад как раз там высадились несколько наших, а с ними — молодой Кэлис, принц Крондорский — Никлас, а не его отец, — и герцог Маркус Крайдский.
— И ты там был? — спросил Ру, сидевший верхом на рее с другой стороны мачты.
— Ну да. Кое-кто из нас до сих пор жив. Это было мое первое плавание. Я был тогда юнгой, зато служил на лучшем корабле под командованием лучшего капитана.
На корабле только и говорили, что о первой экспедиции Кэлиса на южный континент, и у каждого имелся свой вариант этой истории.
— Куда вы пойдете после того, как высадите нас? — спросил Эрик.
— В Город на Змеиной Реке. "Месть" останется ждать вас, а "Охотник" подремонтируется и пойдет, чтобы передать сведения, — ответил Марстин. — Во всяком случае, я так слышал.
Об этом слышал и Эрик. Такие слухи на флоте называются "баковый вестник", и Эрик хотел уточнить подробности, но дальнейший разговор был прерван командой брать рифы, и все принялись за работу.
Когда выпала минутка отдышаться и оглядеться по сторонам, Эрик увидел, что корабль бросил якорь недалеко от песчаной косы, над которой вздымалась стена огромных скал — футов сто в высоту, не меньше. Судя по многочисленным бурунам и водоворотам, здесь была уйма подводных камней, и Эрик был поражен той легкостью, с какой капитан провел корабль в эту относительно безопасную бухту.
Прозвучала команда "Собраться на палубе!", и все, кто был на мачтах, торопливо скатились вниз. Де Лонгвиль нетерпеливо расхаживал вдоль фальшборта.
— Девочки, мы отправляемся, — сказал он, когда все собрались. — У вас есть десять минут, чтобы сбегать вниз, взять свои шмотки и снова построиться здесь. Сейчас спустят шлюпки. Мешкать мы не станем, но если кто-то желает спрятаться в канатной бухте в надежде, что его забудут, пусть выбросит из головы сию хитроумную мысль.
Эрик не сомневался, что это последнее предупреждение излишне. Любой в их отряде понимал, что отвертеться от этого задания вряд ли удастся, и на самом деле не слишком к этому и стремился. Кэлису кое-кто мог и не поверить, но Накор вбил в головы всем, что дело обстоит именно так, и вся эта банда головорезов была готова принять вызов.

***

Со скал была сброшена веревочная лестница, а на вершине утеса их ждали всадники. Закаленный за четыре месяца тренировками, Эрик без труда взобрался по лестнице, таща на себе тяжелый вьюк и оружие.
Поднявшись, он оказался на границе радующего глаз оазиса. И перед ним раскинулось голубое озеро, окруженное финиковыми пальмами. А потом он увидел пустыню.
— О боги! — воскликнул Эрик. К нему подошел Ру:
— Что такое?
Эрик показал рукой; Ру и другие посмотрели туда.
— Я видел Джал-Пур, — сказал Билли Гудвин. — Так то благодать божья по сравнению с этим.
Повсюду, куда достигал взор, были только песок и скалы. Везде, кроме синей в бурунах поверхности океана, господствовал только один цвет — синевато-серый цвет сланца с рассыпанными по нему темными пятнами скал. Даже сейчас, в конце дня, раскаленный воздух дрожал, словно белье на веревке, и у Эрика вдруг пересохло в горле.
Послышался голос Фостера:
— Эй, красавцы! Еще успеете налюбоваться. Становись!
Они побежали туда, где стояли де Лонгвиль и остальные "головорезы". Де Лонгвиль показал на шестерых человек, включая Джерома Хэнди и Джедоу Шати.
— Это наиболее обученная шестерка. Их учили три года. Не сводите с них глаз, — сказал он Эрику и его товарищам. — Делайте то же, что и они. Если вы попадете в беду, они вам помогут. Если наделаете ошибок — тоже. А если вы попытаетесь сбежать, они вас убьют. — Он окликнул Фостера и приказал ему готовить людей к маршу.
Кавалеристы закончили совещаться о чем-то с Кэлисом и ускакали. Неподалеку под походным навесом лежали большие тюки. Фостер велел их распаковать, и Эрик увидел оружие и доспехи.
Кэлис поднял руку.
— Теперь вы — наемники, поэтому одни из вас будут одеты как мусорщики, а другие — как принцы, и не вздумайте ссориться по этому поводу. Оружие важнее нарядов. Но то, которое сделано в Королевстве, здесь не годится. Оставьте его и подберите себе другое...
— И надо было переть эти железки наверх, — шепнул Ру.
— И помните: это — маскарад и ничего больше. Добыча — не наша цель, — Кэлис сделал знак всем подойти ближе. — Кое-что вам уже известно, а теперь вы узнаете остальное. В незапамятные времена была создана эта раса, змеелюди Пантатии. — На сей раз обступившие его люди не перешептывались, а внимательно слушали. Каждый понимал, что чем больше они узнают, тем больше у них надежды выжить. — У них есть легенды и знания, восходящие еще к временам Войн Хаоса, и они убеждены, что им предначертано править этим миром, уничтожив всех остальных его обитателей. — Кэлис оглядел стоящих вокруг людей, словно хотел запомнить их лица. — Я думаю, они обладают соответствующими средствами. Но наша задача — выяснить это наверняка. Двенадцать лет назад мы уже побывали здесь. — Он кивком указал на стоящих чуть в стороне ветеранов последней кампании. — Тогда мы думали проще: бросим все силы на весы войны и перетянем чащу победы. Теперь мы знаем врагов лучше. — Ветераны согласно закивали. — Что бы они ни замышляли, это не просто завоевательный поход или грабительский набег. Двадцать лет назад они подошли к небольшому городу на другом конце этого континента, Ирабеку, и с тех пор все земли, по которым они проходят, исчезают в огне и смерти. Из захваченных ими городов до нас не дошло ни слова. Тем, кто сражался с ними на стенах Хамсы, хорошо известно, как это происходит. Впереди идут отряды наемников, таких же, какими прикинемся мы, а за ними — солдаты-фанатики. В основном эти отряды состоят из людей, но есть среди них и змеи, которые сидят на лошадях высотой в двадцать пять ладоней.
Услышав такое, Эрик даже зажмурился. Самый большой боевой конь, которого он видел в кавалерии барона Отто, имел девятнадцать ладоней в холке. Говорили, что в Крондорской тяжелой латной кавалерии попадаются гиганты высотой в двадцать ладоней, но чтобы двадцать пять? Ведь это больше восьми с половиной футов! Даже самым крупным шайрам-тяжеловозам, которых Эрику приходилось видеть, было до этого далеко.

***

— Мы сами не видели этих существ, — продолжал Кэлис, — но у нас есть достоверные свидетельства. А за ними идут уже непосредственно жрецы. — Он сделал паузу. — В знак особой милости змеи вознаграждают своих добровольных слуг, доверяя им высокие посты в рядах отборных бойцов. Перед нами стоит довольно простая задача. Мы должны подобраться к ядру этой армии как можно ближе, разузнать о ней как можно больше, а потом ускользнуть и добраться до Города на Змеиной Реке. Главное — доставить сведения принцу Никласу, чтобы он мог подготовиться к отражению нашествия.
На мгновение наступила тишина, а потом Бигго спросил:
— И это все — а потом можно и по домам?
Кто-то хихикнул. Эрик обнаружил, что тоже не в силах сдержать смех. Рядом безуспешно боролся с нервным весельем Ру. Не прошло и минуты, как хохотали все.
Кэлис подождал пару минут и поднял руки, призывая к тишине.
— Многие не вернутся. Но те, кто вернется, заслужат свободу и милость своего короля. Если мы одолеем этих проклятых змей, вы получите возможность жить той жизнью, которая вам по душе. А теперь экипируйтесь. Нам предстоит длинный и трудный марш через пустыню.
Люди бросились к навесу, как дети к елке на Празднике Зимы, и вскоре везде слышались дружеские насмешки и шутки.
Эрик нашел линялую, но вполне пригодную синюю куртку, а поверх нее нацепил чужеземный нагрудник с полустершейся мордой льва. Простой круглый щит, кинжал на поясе и длинный меч хорошей работы дополнили экипировку. Потом к его ногам, отброшенный чьей-то нетерпеливой рукой, подкатился конический шлем с переносьем. Эрик поднял его, и из него выпал кольчужный ошейник. Эрик примерил шлем, примерил ошейник и, подумав, решил оставить и то и другое.
Хорошее настроение, вызванное шуткой Бигго, быстро улетучивалось, и когда груда была разобрана, лица у всех вновь стали мрачными. Кэлис поднял руку, требуя внимания.
— Теперь вы — Кровавые Орлы Кэлиса. Если кому-то это название окажется знакомым, вы — люди с Закатных островов. Те, кто служил у меня раньше, расскажут остальным все, что нужно знать об Орлах, и как отвечать на расспросы. Мы — самые свирепые воины Королевства, и не боимся ни человека, ни демона. В прошлый раз, правда, мы получили пинок под зад, но это было двенадцать лет назад, и я сомневаюсь, что хоть один из тех, кто это помнит здесь, остался в живых. Сформируйте роты — мы наемники, но не сброд — и пополните запасы. Каждый понесет по три меха с водой.
К закату Фостер и де Лонгвиль разбили людей на роты. Кэлис посмотрел на запад и повел людей навстречу багровому солнцу.

***

Никогда в жизни Эрик не был настолько измучен жарой, жаждой и невероятной усталостью. Чесалась шея, но не было лишних сил, чтобы дотянуться и почесаться. Первая ночь показалась относительно легкой. Воздух быстро остыл, а к рассвету стало просто холодно. Но это был сухой холод, и начались муки жажды, а пить было можно только с разрешения Фостера и де Лонгвиля — по глотку в час.
Перед рассветом был дан приказ разбить лагерь; поставив палатки, каждая на шестерых человек, все быстро забрались в них и моментально уснули.
Через несколько часов Эрик внезапно проснулся от того, что начал задыхаться. Он попытался вдохнуть всей грудью, но только обжег легкие. Открыв глаза, Эрик увидел потоки горячего воздуха, поднимающиеся от сланцев. Его товарищам тоже было не до сна. Несколько человек вылезли из-под раскаленных тентов, надеясь, что жара снаружи каким-то образом будет меньше, но тут же вернулись назад. Как бы читая их мысли, Фостер крикнул, что каждого, кто будет пить без приказа, ждет публичная порка.
Вторая ночь была трудной, а день — просто ужасным. В этой жаре они не отдыхали — только расходовали меньше энергии. Ночь тоже не принесла облегчения: холодный и очень сухой воздух высасывал влагу из организма с такой же жадностью, что и дневная жара.
На марше Фостер и де Лонгвиль бдительно следили, чтобы никто не запнулся и не отстал. Эрик подумал, что они следят еще и за тем, чтобы никто не бросил оружие — а это могло быть, учитывая, как все устали.
На третий день Эрик отчаялся опять увидеть воду и тень. В довершение ко всему местность пошла в гору, и подъем, сначала довольно плавный, становился все круче и круче.
Кэлис, который шел впереди, остановился и жестом поторопил остальных. Поднявшись к нему, Эрик увидел внизу покрытые зеленью холмы, перемежаемые небольшими рощицами: они достигли степей. Вдалеке виднелась извилистая полоса деревьев — туда и показывал Кэлис.
— Змеиная река. Можно допить остатки воды. Эрик поднес к губам последний мех и обнаружил, что он почти пуст. Поражаясь, как при такой строгой экономии можно было за это время выпить три меха, он допил остатки. Кэлис посмотрел на де Лонгвиля:
— Пока все слишком легко.
Эрик бросил взгляд на Ру. Ру покачал головой. По линии был передан приказ начать движение, и отряд двинулся в направлении далекой реки.

***

Лошади топтались и фыркали в загонах, а Кэлис беседовал с двумя барышниками, которые бывали в этой фактории, Шингадзи Лэндинг, и раньше. Один из ветеранов сказал, что двадцать четыре года назад, когда Кэлис впервые был в этих местах, факторию сожгли до основания, но с тех пор снова отстроили, и теперь она процветала. Хотя сам Шингадзи умер пять лет назад, новые владельцы сохранили название. Так что теперь Кэлис пользовался в Шингадзи Лэндинг гостеприимством Брека.
Еда, которую им предложили, была простой, но после того, что они ели последние три дня, казалась великолепной, а больше всего радовало обилие вина и эля. Эрик думал, что в фактории будут ждать всадники, которых он видел у побережья, но встречали их совсем другие люди. Те всадники, как сказали Эрику, были джешандийцами, а эти люди — горожанами, жителями Города на Змеиной Реке.
С ними пришла рота городской стражи, и Кэлис был знаком с их капитаном. Они зашли поболтать в таверну, а мнимые наемники остались на улице. Они искупались в реке, вволю напились, и теперь отдыхали, перед тем как, уже верхом, пуститься в дальнейший путь.
Эрик с интересом разглядывал лошадей — уж в этом-то он разбирался. На каждой лошади была полная сбруя — удила, кавалерийское седло с подпругой и переметными сумами, за задней лукой оставлено место для скатки или свернутой палатки.
Но кое-что Эрика насторожило. Мимо как раз проходил Фостер.
— Капрал, — позвал Эрик.
Фостер остановился.
— В чем дело?
— Эта лошадь больна.
— Что?
Эрик пролез между жердями и растолкал соседних лошадей. Погонщик что-то крикнул ему; за время плавания Эрик достаточно выучил язык этой страны, чтобы понять, чего ему надо: "Убирайся!" Впрочем, Эрик не собирался пускаться в долгие объяснения; прикинувшись, что не понимает, он просто помахал погонщику рукой, словно в ответ на приветствие.
Дойдя до лошади, он провел рукой по ее левой передней ноге и поднял ее.
— Треснувшее копыто.
— Будь прокляты эти алчные души! — выругался Фостер.
Погонщик подбежал к ним, крича, чтобы они убирались.
— Вы еще не заплатили! Они не ваши!
Тут Фостер проявил свой легендарный гнев. Схватив погонщика за рубаху, он поднял его на цыпочки и зарычал:
— Я вырежу тебе потроха! Беги к своему хозяину и передай ему, что если он не появится здесь, пока у меня окончательно не испортится настроение, я убью его и всех лживых ублюдков из города, которые попадутся мне под руку! — Он отбросил погонщика, и тот врезался в лошадь. Лошадь возмущенно всхрапнула, а погонщик кинулся звать хозяина.
Стражники услышали шум, и загон окружили вооруженные люди.
— Капрал, разумно ли то, что вы делаете? — спросил Эрик.
Фостер только усмехнулся.
Появился барышник, требуя объяснить, почему они оскорбили его работника.
— Оскорбили? Да я насажу ваши головы на копья! Ты только взгляни на эту лошадь!
Барышник бросил взгляд на лошадь:
— Что с ней?
Фостер посмотрел на Эрика:
— Что с ней?
Эрик внезапно оказался в центре внимания. Оглядевшись, он увидел Кэлиса и капитана стражи, выходящих из таверны. Кто-то, очевидно, предупредил их, что намечается стычка.
— У нее больное копыто. Оно треснуло и гноится, а чтобы выглядело здоровым, его покрасили, — сказал Эрик.
Барышник разразился потоком ругательств, но Кэлис его перебил.
— Ты не ошибаешься? — спросил он у Эрика.
— Это старый трюк, — покачал головой Эрик и, задрав лошади морду, осмотрел ей глаза и пасть. — Ее чем-то опоили. Не знаю чем точно, снадобий, которые убивают боль, немало. Поэтому она не хромает. Но, что бы ей ни дали, действие этого снадобья уже кончается. Я заметил, как она подергивает ногой.
Кэлис подошел к барышнику.
— Эту сделку устроил тебе наш друг Реджин из клана Льва, не так ли?
Барышник кивнул, пытаясь сделать хорошую мину при плохой игре:
— Да. Мое слово крепко от Города на Змеиной Реке до Вестланда. Я выясню, кто из моих работников дал себя обмануть, и накажу его — но сам я никогда не ввожу в заблуждение добрых друзей!
Кэлис покачал головой:
— Прекрасно. Мы осмотрим всех лошадей, и за каждую, которую забракуем, ты будешь оштрафован на стоимость здоровой лошади. Это — первая, а значит, что мы получим еще одну здоровую лошадь бесплатно.
Барышник посмотрел на капитана городской стражи, но тот только улыбнулся:
— Мугаар, по-моему, это вполне справедливо.
Не найдя поддержки, барышник приложил руку к сердцу.
— Я повинуюсь.
Он ушел, причитая под нос, а Кэлис сказал капитану:
— Хатонис, этого парня зовут Эрик фон Даркмур. Он будет осматривать лошадей. Я был бы признателен тебе, если бы ты позаботился, чтобы ему не мешали.
Эрик протянул стражнику руку. Рукопожатие Хатониса было уверенным и крепким. Чувствовалось, что это сильный и опытный воин.
— Мой отец восстал бы из гроба и прикончил бы того, кто, как этот обманщик, бросил на наш клан пятно позора, — сказал капитан.
Повернувшись к Эрику, Кэлис спросил:
— Сможешь ли ты к утру осмотреть всех лошадей?
Эрик прикинул: лошадей было больше сотни.
— Если нужно... — пожал он плечами.
— Нужно... — уходя, сказал Кэлис.
Фостер пошел за ним, бросив Эрику:
— Ладно, нечего прохлаждаться. Принимайся за дело!
Эрик покорно вздохнул и, оглядевшись вокруг, попросил нескольких человек из его роты помочь. Он не был волшебником, чтобы мановением руки превратить их в таких же, как он, знатоков, но ему нужен был кто-то, кто отбирал бы новых и уводил уже осмотренных лошадей.
Потом он сделал глубокий вдох и принялся за дело.

Глава 13
ПОИСКИ

Трактирщик поднял голову.
Трактир был переполнен, и в обычных обстоятельствах еще один посетитель вряд ли привлек бы внимание трактирщика. Но вошедший не был обычным клиентом — как и сам трактирщик не был обычным трактирщиком.
На пороге стояла высокая женщина; в ее фигуре угадывалась подвижность. На ней была глухая накидка из плотной ткани, достаточно дорогая, никто не принял ее за простолюдинку, но явно не дворянского покроя. Трактирщик ждал, что следом за ней появится ее кавалер, но она была одна, и трактирщик окончательно уверился в том, что это необычная женщина. Она огляделась, словно искала кого-то; потом ее взгляд скрестился со взглядом хозяина.
Женщина откинула капюшон, и стало видно, что она молода — хотя трактирщик прекрасно знал, насколько бывает обманчива внешность, — темноволоса и зеленоглаза. Ее лицо с четко очерченным ртом и высокими скулами нельзя было назвать красивым, но оно притягивало. У нее были опасные глаза. Большинство мужчин назвали бы ее симпатичной, но большинство мужчин и не представляли себе, насколько она опасна.
Юный наемник вскочил и загородил ей дорогу. В нем бурлила кровь, подогретая элем. Он был могуч, почти двухметрового роста, стальные наплечники делали еще шире его литые плечи, а шрамы на лице говорили, что не все из его истории были пустой похвальбой.
— Ого! — воскликнул он с пьяным смехом и сдвинул на затылок шлем с гребнем, чтобы лучше ее видеть. — Что такая красотка делает без меня?
Двое его товарищей громко расхохотались, а шлюха, которая рассчитывала на прибыльную ночь, бросила на него неприветливый взгляд. Женщина остановилась и, медленно оглядев наемника с головы до ног, мягко сказала:
— Позвольте.
Мальчик-мужчина ухмыльнулся и собрался что-то сказать, но вдруг лицо его приняло озадаченное выражение, а ухмылка исчезла.
— Прошу прощения, — тихо вымолвил он и отступил в сторону.
Его друзья изумленно уставились на эту сцену. Один из них вскочил, но трактирщик быстро достал из-под стойки легкий арбалет и выразительным жестом положил его перед собой.
— Почему бы, приятель, тебе не сесть и не заняться выпивкой?
— Не дури, Тэйберт! Мы потратили у тебя кучу золота! Не угрожай нам!
— Роко, ты наливаешься на рынке дешевым вином, а потом вламываешься сюда тискать моих служанок, но я ни разу не видел, чтобы ты им платил!
Проститутка, которая сидела за их столом, встала:
— А если и платит, то не за то, о чем ты думаешь, Тэйберт. Это дешевое вино превращает сталь в их мечах в солому, и если они что-то могут, так только бахвалиться.
Защитники общества ответили на это взрывом хохота, и третий воин, который обнимал девицу, пока она не встала, сказал:
— Арлетта! Я-то думал, что ты нас любишь!
— Покажи свое золото, и я полюблю тебя, дорогуша, — ответила та с усмешкой, в которой не было ни капли симпатии.
— Почему бы вам, парни, всем троим не двинуть к Кинджики и не заняться его девочками? Он на четверть цуранец и посмотрит сквозь пальцы на вашу невежливость, — сказал Тэйберт.
Приятелям юного наемника эта мысль не пришлась по душе, но сам он лишь вяло кивнул, снова надвинул шлем на лоб и, забрасывая за спину щит, сказал:
— Пошли. Повеселимся в другом месте. — Его товарищи хотели возразить, но он вдруг рявкнул, рассвирепев:
— Пошли, я сказал! — и они решили, что лучше не спорить.
Когда они ушли, женщина подошла к стойке. Трактирщик ответил на ее первый вопрос до того, как она успела его задать.
— Я его не видел, — сказал он.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

Женщина изумленно вскинула бровь.
— Кого бы вы ни искали, я его не видел.
— А кого, по-вашему, я ищу?
Трактирщик, плотный мужчина с лысинкой и курчавыми бачками, слегка улыбнулся:
— Есть только один сорт мужчин, которых такая женщина, как вы, может искать, а такие в последнее время сюда не заглядывали.
— И за какую женщину вы меня принимаете? — спросила она.
— За ту, которая видит то, чего не видят другие.
— Для трактирщика вы слишком наблюдательны, — заметила она.
— Трактирщики почти все таковы, хотя умеют не показывать этого. Впрочем, с другой стороны, я не совсем трактирщик.
— Как вас зовут?
— Тэйберт.
Женщина понизила голос:
— Я обшарила все захудалые трактиры и грязные пивнушки Ла-Мута в поисках того, что, как мне известно из авторитетных источников, должно находиться здесь. Но до сих пор я не встречала ничего, кроме пустых взглядов и смущенного мычания. — И еще тише она сказала:
— Мне нужно попасть в Зал.
— Прошу за мной, — с улыбкой ответил трактирщик. Тэйберт провел ее в маленькую заднюю комнату, а оттуда — в подвал.
— Он соединяется с другими. Под городом целая сеть, — пояснил он, открывая дверь у подножия лестницы. В дальнем конце узкого помещения, открывшегося за ней, имелась ниша, занавешенная простым куском ткани, свисающим с металлического стержня. Женщина направилась к нише, а Тэйберт сказал:
— Вы понимаете, что когда вы окажетесь там, я не смогу помочь вам. В моих силах только показать вам вход.
Миранда кивнула и, сделав шаг, почувствовала исходящую от металлического стержня энергию. На мгновение она увидела крошечную кладовку, заставленную пустыми бочонками, а в следующую секунду, подхваченная потоком энергии, оказалась уже совсем в ином месте.

***

Зал был бесконечен. Или во всяком случае, никто из обладающих разумом никогда не достигал того места, где он кончается. Миранда увидела и другие входы сюда — прямоугольники света, — а между ними маячило серое ничто. Странно было, что она вообще могла видеть: здесь не было явного источника света. Миранда попробовала магически изменить свое зрение — и сразу пожалела об этом. Мрак, возникший перед глазами, был столь глубок, что мгновенно вызывал чувство отчаяния. Она вернулась к прежнему способу восприятия и вновь обрела способность видеть. Ей вспомнились слова трактирщика: "В моих силах только показать вам вход". Он знал о магическом портале, ведущем в Зал, но не в его власти было позволить или не позволить кому-то пройти сквозь него. Только имеющие дар, подобный тому, которым обладала Миранда да еще кое-какие из обитателей Мидкемии, могли войти в Зал и выжить после этого перехода.
Она обернулась на вход, через который только что прошла, и попыталась запомнить его на случай, если придется возвращаться тем же путем. На первый взгляд он ничем не отличался от остальных, но, присмотревшись, Миранда заметила руны, парящие в серой пустоте над прямоугольником света. Она отметила в уме их форму и расположение надписи и мысленно перевела ее — "Мидкемия". Напротив была лишь бесформенная пустота: входы располагались со смещением, и ни один не находился напротив другого. Миранда запомнила руны и над соседними входами: лишние ориентиры не помешают.
После этого, решив, что без подробной информации любое направление одинаково хорошо, она пошла вдоль стены.

***

Фигура вдалеке по форме была похожа на человеческую, но с тем же успехом могла принадлежать представителю любого народа. Остановившись, Миранда внимательно наблюдала за приближающимся существом. Разумеется, у нее были средства защитить себя, но она решила, что лучше избегать неприятностей, если вообще возможно их избежать. В случае чего можно было нырнуть во вход справа — хотя Миранда не имела ни малейшего представления о том, что находится по другую ее сторону.
Словно прочитав ее мысли, существо пронзительно закричало и подняло руку в перчатке, демонстрируя отсутствие в ней оружия. Жест этот ничуть не успокаивал, поскольку существо было обвешано таким количеством оружия, что Миранда поразилась, как ему удается сохранять способность к прямохождению. На голове у существа был шлем с опущенным забралом, а тело покрыто материалом, на вид таким же прочным, как сталь, но гораздо более гибким и тусклым в отличие от сверкающих полированных доспехов. За спиной у существа висел круглый щит, отчего оно сильно смахивало на черепаху. Над одним плечом торчала рукоять двуручного меча, а из-за другого выглядывало что-то похожее на ложу арбалета. На правом бедре — короткий меч, на поясе — набор метательных звезд и ножей, а также свернутый бич. В левой руке у существа был здоровенный мешок.
Миранда обратилась к нему на языке, принятом в Королевстве:
— Я вижу, что у вас в руке ничего нет.., в данный момент.
Существо, осторожно продвигаясь в ее направлении, сказало что-то на языке, отличном от того, которым оно воспользовалось в первый раз. Миранда ответила по-кешийски, а медленно идущий ходячий арсенал попробовал заговорить на еще одном языке.
Наконец Миранда заговорила на диалекте языка Королевства Ролдем, и существо возликовало:
— Так вы с Мидкемии! Мне показалось, что я узнаю делкианина, но я, оказывается, просто немного забыл мидкемийцев. — Голос существа звучал как обычный мужской. — Я пытался сказать вам, что, прежде чем бежать от меня в эту дверь, надо научиться дышать метаном.
— Я в состоянии защитить себя от смертоносного газа, — ответила Миранда.
Существо сняло шлем, открыв вполне человеческое лицо, которое выглядело совсем мальчишеским: веснушчатое, с зелеными глазами, увенчанное шапкой взмокших и всклокоченных рыжих волос. Лицо дружески заулыбалось:
— Редко кто из вступающих в Зал на это не способен, но вы испытали бы огромное потрясение. На Тедиссио — так жители этого мира его называют — вы весили бы в две сотни раз больше обычного веса, и это сильно замедлило бы движение.
— Спасибо, — наконец сказала Миранда.
— Вы первый раз в Зале?
— А почему вы спрашиваете?
— Нам всем известно, что, если только вы не гораздо более могущественна, чем выглядите — а я первый готов признать, что внешность почти всегда обманчива, — только те, кто попал сюда в первый раз, странствуют по Залу без сопровождения.
— Нам?
— Тем из нас, кто живет здесь.
— Вы живете в Зале?
— Ну конечно, вы здесь впервые. — Юноша поставил на пол мешок. — Меня зовут Болдар Кровавый.
— Интересное имя, — сказала Миранда, которую оно немало позабавило.
— Ну конечно, это не то имя, которое дали мне мои родители, но я — наемник, и должен выглядеть устрашающе. А разве, — он показал на свою веснушчатую физиономию, — это лицо внушает страх?
Миранда покачала головой и улыбнулась:
— Пожалуй, действительно нет. А вы можете называть меня Мирандой. Да, я в Зале впервые.
— Вы сможете вернуться назад, на Мидкемию?
— Если покручусь и пройду через две сотни и еще два десятка входов, то, думаю, отыщу нужный. Болдар покачал головой:
— Это слишком долгий путь. Недалеко отсюда есть вход, который приведет вас в город Итли в мире Иль-Джабон. Главное — пройти два квартала до другого входа так, чтобы к вам не пристали местные жители, а там вы найдете вход, который ведет обратно в Зал, как раз рядом с дверью, ведущей в... Проклятие, забыл, какая дверь ведет в Мидкемию, но это одна из них. — Нагнувшись, он развязал мешок и вытащил пузатую бутылку и пару металлических кубков. — Позвольте предложить вам бокал вина?
— Спасибо, — ответила Миранда. — Не откажусь.
— Когда я впервые попал в Зал — а это было лет этак сто пятьдесят назад, — я блуждал по нему, пока чуть не умер с голода. Очень приятный вор спас мне жизнь в обмен на бесконечные напоминания о том, что теперь я у него в долгу. Но тогда он избавил меня от многих трудностей. Уметь ориентироваться в Зале — весьма полезное умение. И я с удовольствием поделюсь этим умением с вами.
— В обмен на...
— Вы быстро схватываете, — сказал Болдар с улыбкой. — В Зале не существует бесплатных услуг. Если вам посчастливится, вы сделаете кого-то своим должником, но вы никогда ничего не получите, не дав что-то взамен. Здесь вам могут встретиться три типа существ: те, которые будут вас избегать, те, которые пожелают заключить с вами сделку, и те, которые постараются вас обмануть. Причем вторые и третьи — это не обязательно одно и то же.
— Я в состоянии о себе позаботиться, — с вызовом в голосе сказала Миранда.
— Разумеется, вы не смогли бы попасть сюда, не обладая определенными способностями. Но не забывайте, что это справедливо и в отношении любого, кого можно здесь встретить. Иногда, правда, сюда по ошибке, непрошеными гостями, попадают бедняки, не имеющие силы, дара или способностей. Никто точно не знает, каким образом, но попадают. Впрочем, они быстро нарываются на искателей легкой добычи или просто шагают в пустоту.
— А что происходит с тем, кто шагнул в пустоту?
— Если шагнуть правильно, вы попадете в бар большой гостиницы, которая известна под многими названиями, а принадлежит человеку по имени Джон. Гостиницу обычно называют просто "Гостиница", а Джона именуют по-разному — "Джон, Держащий Слово", "Джон Без Обмана", "Добросовестный Джон", "Джон Этичный" и еще с полдюжины подобных почетных прозвищ. Бар обычно называют "У Честного Джона". Согласно последнему подсчету, в этот бар ведут тысяча сто семнадцать входов. Ну а если шагнуть неправильно, тогда... Вообще-то этого никто не знает, так как никто еще не возвращался оттуда. Это просто пустота.
Миранда почувствовала себя спокойнее. Этот наемник обладал приятными манерами, и трудно было поверить, что он попытается обмануть ее.
— А вы не проводили бы меня к одному из этих входов?
— Разумеется, но за плату.
— А именно? — спросила Миранда, приподняв бровь.
— В Зале существует множество средств обмена. Обычные: золото и иные благородные металлы, драгоценные камни, права на владение собственностью, рабы и договорные обязательства и, конечно же, прежде всего информация. Необычные: артефакты, личные услуги, манипулирование реальностью, души тех, кто не был рожден, и все такое прочее.
Миранда кивнула:
— И что вы хотите?
— А что у вас есть?
И начался торг.

***

Меньше чем за день Болдар дважды доказал свою ценность. Миранде весьма повезло, что первым она встретила его, а не вереницу рабов, с которыми они столкнулись несколько часов спустя. Миранда испытывала к рабству личное отвращение, и оно стало еще сильнее после неудачной попытки хозяина обратить в собственность и их с Болдаром.
Договориться не получилось, и Болдар зарубил четырех охранников и работорговца. Миранда смогла бы справиться и одна, но ее поразило, как точно Болдар уловил момент, когда переговоры зашли в тупик и пришла пора действовать. С двумя охранниками он разделался еще до того, как Миранда начала сосредоточиваться на защите, а к тому времени, когда она окружила себя защитной оболочкой, все было кончено.
Рабам была возвращена свобода — для чего Миранде пришлось компенсировать Болдару ту прибыль, которую он рассчитывал получить, продав их. Она долго его уговаривала, ссылалась на то, что в настоящее время он у нее на службе, и как поступить с рабами, решать ей, а не ему. Болдар счел такой аргумент сомнительным, но, прикинув сложности, связанные с кормежкой рабов и присмотром за ними, согласился, что получить премию от Миранды в конечном счете выгоднее.
Несколько наемников, которые встретились им позже, обошли стороной Болдара и Миранду, но она ничуть не сомневалась, что не будь с ней Болдара, все было бы совершенно иначе.
По пути Миранда училась.
— Значит, если знать расположение входов, можно ускорить путешествие по Залу?
— Конечно, — ответил Болдар. — Их количество и расположение относительно друг друга зависят от мира, в который они ведут. Вот Тандероспейс, например, — он указал на светлый прямоугольник, мимо которого они проходили, — имеет только один вход, да и тот, к несчастью, открывается в жертвенный зал священного храма — а местное население там сплошь каннибалы. Они готовы сожрать любого, кто вступит в их святая святых, поэтому этот мир посещается редко. С другой стороны Мерлин. — Он махнул рукой в сторону другого прямоугольника, чуть впереди. — Это торговый мир, в него ведут по крайней мере шесть входов. Торговые пути многих миров пересекаются там. Ваш мир, Мидкемия, имеет не меньше трех входов — во всяком случае, мне известны три. Каким из них вы воспользовались?
— Под трактиром в Ла-Муте.
— А, у Тэйберта. Славная жратва, славный эль и дурные женщины. Мне нравятся такие места. — Миранде показалось, что Болдар улыбнулся под шлемом — что-то такое проскользнуло в его жестах и в голосе.
— А как узнать об этих входах? Есть карта?
— Да, одна есть, — ответил Болдар. — У Честного Джона. Висит на стене в общей зале. На ней очерчены известные границы Зала. Когда я в последний раз видел ее, там было обозначено около тридцати шести с лишним тысяч входов. Каждый, кто находит новый, ставит об этом в известность Честного Джона — а есть даже один легендарный псих, чье имя вылетело у меня из памяти, который исследует границы Зала, и его сообщения доходят до Джона спустя десятилетия. Он забрался уже так далеко, что превратился в миф.
Миранда задумалась.
— И давно ли все это существует? Я имею в виду Зал. Болдар пожал плечами:
— Подозреваю, что с начала времен. Люди и иные существа живут здесь веками. Для этого, разумеется, требуется определенный дар, но жизнь здесь весьма привлекательна для тех, кто ищет.., жизни по большому счету.
— Ну а вы? — спросила Миранда. — Учитывая, сколько вы содрали с меня, вы могли бы прекрасно жить в большинстве из известных миров.
Болдар снова пожал плечами:
— Я занимаюсь этим скорее для остроты ощущений, чем ради наживы. Должен признаться, что мне все быстро надоедает. Есть миры, где я мог бы стать полновластным правителем, но они меня не привлекают. Честно говоря, лучше всего я чувствую себя в ситуациях, которые способны свести с ума нормального человека. Война, убийства, интриги — вот моя стихия, и в этом здесь мало кто может сравниться со мной. Я говорю это не затем, чтобы набить себе цену, а просто чтобы вы поняли: когда привыкаешь жить в Зале, другой жизни уже не существует.
Миранда кивнула: это место являлось в буквальном смысле суммой всех известных и неизвестных миров, и она не уставала поражаться тому, как это вообще может быть.
— Как мне ни приятно ваше общество, Миранда, и как бы я ни был доволен обещанным вознаграждением, но я утомился; хотя время здесь не имеет значения, усталость и голод реальны во всех измерениях — по крайней мере иных я еще не встречал. И вы до сих пор не сказали мне, куда мы направляемся, — сказал Болдар.
— Честно говоря, я и сама не знаю, куда направляюсь. Я кое-кого ищу, — ответила Миранда.
— Позволено ли мне будет спросить кого?
— Некоего практикующего мага по имени Пут из Стардока.
Болдар пожал плечами:
— Никогда не слышал о нем. Ну что ж, если здесь есть место, где можно удовлетворить мои и ваши текущие потребности, так это Гостиница.
Миранда была в этом не так уж уверена, сама удивляясь своему нежеланию признать очевидное. Если Пут проходил через Зал, то в Гостинице об этом, конечно, известно. Но она опасалась, что другие тоже могут им интересоваться, и думала, что скорее всего он постарается скрыть свое местонахождение. Но в любом случае лучше было посетить Гостиницу, чем бесцельно шляться по бесконечности.
— А мы далеко оттуда?
— Да нет, не очень, — ответил Болдар. — Правда, два входа мы уже миновали, но здесь неподалеку есть еще один.
Они прошли еще два прямоугольника, и перед следующим Болдар остановился:
— Видите этот знак?
Миранда кивнула.
— Халлиали. Прекрасное место для тех, кто любит горы. Один из входов к Честному Джону находится как раз напротив. С непривычки это довольно трудно, но вы просто шагайте и будьте готовы встретить ступеньку примерно футом ниже края пустоты. — С этими словами он шагнул в серое и исчез.
Миранда сделала глубокий вдох, зажмурилась и шагнула за ним, подумав: "Ступенька вверх или ступенька вниз?"

***

Ступенька вела вниз, а Миранда приготовилась к подъему и поэтому едва не упала. Сильные руки подхватили ее, и, открыв глаза, она с трудом сохранила спокойствие, увидев перед собой почти трехметровое существо, с ног до головы покрытое белоснежным мехом с редкими черными пятнышками. На косматой голове можно было различить только два огромных синих глаза и рот. Существо что-то жалобно прохрюкало, и Болдар пояснил:
— Если у вас есть оружие, его надо сдать. Сам он тем временем ловко освобождался от своего арсенала, включая и те несколько безобидных на вид предметов, что прятал на теле. У Миранды было только два кинжала, один в поясе, а другой — у лодыжки. Она быстро сняла их, а Болдар объяснял:
— Честный Джон давным-давно понял, что его заведение будет процветать, только если станет нейтральной территорией для всех. Квад гарантирует, что любой нарушитель порядка не останется в баре дольше, чем нужно времени, чтобы его выставить.
— Квад?
— Это наш большой мохнатый друг, — ответил Болдар. — Он коропабанин; коропабане сильнее любого известного на сегодняшний день существа, практически неуязвимы для любой магии, и самому быстрому яду потребуется неделя, чтобы его убить. Квады — идеальные телохранители, если вы уговорите их покинуть родной мир.
Они вошли, и Миранда остановилась, пораженная. Бар был огромен, не менее двухсот ярдов в ширину и вдвое длиннее. Вдоль всей правой стены тянулась единственная стойка, за которой металась, обслуживая клиентов, дюжина барменов. Две галереи, одна над другой, шли вдоль остальных трех стен, и там, за столиками, сидели посетители этого грандиозного заведения, наблюдая за тем, что делается внизу.
Здесь играли во все игры, основанные на случайности, которые только можно себе представить, и существа самого невероятного облика непринужденно двигались сквозь толпу, здороваясь со старыми знакомыми. Гуманоиды преобладали, но попадались и существа, смахивающие на насекомых или собак, а при виде нескольких ящероподобных посетителей бара Миранда почувствовала себя неуютно.
— Добро пожаловать к Честному Джону, — сказал Болдар.
— А где сам Джон? — спросила Миранда.
— А вот, — Болдар показал на ближний конец стойки. Там стоял человек, одетый в странный костюм из блестящей ткани. Брюки без отворотов, начищенные до блеска узкие и непривычно вытянутые черные туфли. Под распахнутой длинной курткой — белоснежная сорочка с жемчужными запонками и стоячим остроконечным воротничком. Ярко-желтый галстук и широкополая белая шляпа с лентой из переливающегося красного шелка. Джон был занят беседой с каким-то существом, похожим на человека, но с дополнительной парой глаз на лбу.
Подходя к нему, Болдар приветливо помахал рукой. Джон сказал что-то четырехглазому человеку, и тот, кивнув, отошел.
Широко улыбаясь, Джон воскликнул:
— Болдар! Сколько мы не виделись? Год?
— Ну, не совсем, Джон, не совсем. Но около того.
— А как вы определяете время в Зале? — спросила Миранда.
Джон взглянул на Болдара, и тот пояснил:
— Мой нынешний наниматель, Миранда.
Джон театральным жестом сорвал с головы шляпу, повел ею перед грудью и, слегка согнувшись в поклоне, почти нежно взял руку Миранды, сделав вид, что целует, хотя его губы не прикоснулись к коже.
Миранда испытала неловкость и отдернула руку.
— Милости прошу в мое скромное заведение.
Глаза Миранды расширились.
— На каком языке вы — мы...
— Я вижу, вы здесь впервые. Полагаю, я должен лично принять столь очаровательную гостью, — сказал Джон. Он показал им на стол рядом со стойкой и отодвинул стул. Миранда непонимающе прищурилась, но тут сообразила, что он ждет, чтобы она села. Это было ей странно, но, зная, что в разных мирах существуют разные обычаи, Миранда постаралась не показать виду, что смущена.
— Одно из небольших заклинаний, — говорил тем временем Джон, отвечая на столь сбивчиво высказанный вопрос Миранды. — Это не только полезно, это необходимо. Только, боюсь, оно не вполне совершенно, поскольку порой здесь бывают посетители, чья личная система понятий настолько отлична от общепринятой, что общение возможно лишь на самом простейшем уровне — если вообще возможно, а мы тем не менее обязаны понимать такого случайного дурака.
— Что мы сейчас и делаем, — с усмешкой вставил Болдар.
Джон отмахнулся.
— Что же касается вашего первого вопроса, то измерение времени — достаточно простая вещь. Вне Зала время течет везде одинаково, по крайней мере в известной мне вселенной. Если хотите точности, то здесь мы измеряем его в единицах, принятых в моем родном мире. Конечно, это своего рода тщеславие, но я хозяин этого заведения и имею право устанавливать свои правила. Могу ли я полюбопытствовать, из какого мира прибыли вы?
— С Мидкемии.
— А, ну тогда наша система очень близка к той, которой пользуетесь вы, только разное количество часов в году; этой разницы достаточно, чтобы у летописцев и философов болела голова, но в масштабе обычной продолжительности жизни дата вашего рождения по двум календарям разойдется всего на несколько дней.
— Впервые услышав о Зале, я решила, что это магический портал, через который можно попасть в другие миры. Но я совершенно не понимаю... — сказала Миранда.
Джон кивнул:
— Понимают немногие. Но люди, а вы, насколько я понимаю, человек, как и другие разумные существа, легко приспосабливаются. Встречая что-то полезное, они это используют. Вот и мы, кому посчастливилось попасть в Зал, тоже приспособились. Существует немало причин, чтобы здесь оставаться, и выгоды, которые получает тот, кто нашел сюда дорогу, слишком велики, чтобы ими поступиться. Поэтому большинство из нас становятся жителями Зала, забывая о прежних связях или, в лучшем случае, постыдно пренебрегая ими.
— Выгоды?
Джон и Болдар переглянулись.
— Чтобы не утомлять вас излишне, моя дорогая, не лучше ли вам рассказать мне, что вы уже узнали о Зале? — предложил Джон.
— За время моих странствий я несколько раз слышала о Зале Миров. Мне пришлось потратить немало времени на поиски входа. Я думаю, что Зал — это средство для путешествия сквозь пространство к самым далеким мирам, — сказала Миранда.
— И сквозь время, — заметил Болдар.
— Время? — удивилась Миранда.
— Чтобы достигнуть далеких миров с помощью обычных средств, не хватит человеческой жизни; Зал сокращает это время до нескольких дней, а иногда и до нескольких часов.
— Самое главное, — сказал Джон, — это то, что Зал существует независимо от объективной реальности, как мы определяем ее из своего родного мира. Он связывает миры, которые могут находиться в разных вселенных, в разном пространстве-времени, за неимением лучшего термина. Для нас это непостижимо. Но суть в том, что Зал способен связать миры разного времени. Мой родной мир, не очень заметный шарик, вращающийся вокруг ничем не примечательного солнца, мог умереть задолго до того, как появился ваш мир, Миранда. Откуда нам знать? Если мы перемещаемся сквозь объективное пространство, почему бы нам не двигаться и сквозь объективное время? — Джон помолчал. — Ив силу этого здесь, в Зале, у нас есть все. Ну, если не все, то настолько к этому близко, насколько способен пожелать смертный. В Зале идет торговля чудесами и обыденными вещами, любыми товарами любого вида, любыми услугами и обязательствами. Вообразите себе любую, только не в принципе невозможную вещь — и вы здесь найдете ее или по крайней мере найдете кого-то, кто доставит вас к предмету вашей мечты.
— А еще какие выгоды?
— Ну, например, в Зале вы не стареете.
— Бессмертие?
— Или нечто настолько близкое, что разницы практически нет, — сказал Джон. — Возможно, тот, кто может попасть в Зал, уже обладает этим даром, но не исключено, что мы избегаем ледяной хватки Смерти, только пока живем в Зале, а такой выигрыш во времени — не пустяк, и мало кто добровольно откажется от него. — Он указал на верхнюю галерею. — Среди моих постояльцев большинство просто боятся снова покинуть Зал и снимают у меня помещения, чтобы вести дела. Другие находят здесь единственное надежное убежище от грозящих им бед, а многие часть времени проводят в других мирах, а часть времени — здесь. Но никто из живущих в Зале не покинет его, осознав, насколько выгодна такая жизнь.
— А как же Черный Маркое?
Казалось, упоминание этого имени не обрадовало ни Джона, ни Болдара.
— Маркое — особый случай, — ответил Джон, чуть помедлив. — Быть может, он представляет некую высшую силу или сам является таковой; во всяком случае, он выходит за рамки того, что мы в Зале называем "смертным существом". Только немногие знают, что в многочисленных рассказах о нем правда, а что — легенда. А вы? Что вы о нем знаете?
— Только то, что слышала на Мидкемии.
— Это не родной его мир, — сказал Джон. — В этом я почти уверен. Но почему мы о нем говорим?
— Только потому, что, по вашим же словам, он — особый случай. Но ведь могут быть и другие.
— Наверное.
— Например, Пуг из Стардока?
И вновь Джон явно почувствовал себя неуютно, хотя Болдар при упоминании Пуга и глазом не моргнул.
— Если вы ищете Пуга, боюсь, я не могу вас обнадежить.
— Почему?
— Он был здесь несколько месяцев назад, очевидно, направляясь в какой-то странный мир, название которого я не могу припомнить. Говорил, что собирается заняться исследованиями, но, боюсь, это просто уловка.
— Почему вы так думаете?
— Да потому, что он нанял кое-кого из приятелей Болдара, чтобы те пресекли любое излишнее любопытство к его персоне.
— Кто? — спросил Болдар, оглядываясь вокруг.
— Уильям-Хватун, Рыжий Джеремия и Эланд Алый, которого еще называют Серым Убийцей.
Болдар покачал головой.
— Эти трое способны причинить нам серьезные неприятности. — Он наклонился к Миранде. — С Джеремией я бы, пожалуй, справился; его репутация держится в основном на слухах. Но Уильям и Эланд обладают смертельным прикосновением, и если они будут работать на пару, я не поручусь за исход.
— Неужели я похожа на пантатианина? — спросила Миранда.
— Моя дорогая, после стольких жизней, что я провел в Зале, внешность — последняя вещь, на которую я стал бы полагаться, — сказал Джон. — Вы, например, при всей вашей очаровательной женственности вполне могли бы оказаться моим собственным дедушкой, и это вряд ли бы удивило меня — хотя я горячо верю, что старик помер, когда мне было четырнадцать лет. — Он встал. — Пуг из Стардока — это еще один, кто, подобно Маркосу, не живет в Зале, а лишь использует его время от времени. Но слово Пуга крепко, а золото не хуже, чем у других. Он заплатил за защиту, и он ее получит. Мой совет: постарайтесь, чтобы никто из присутствующих в этом помещении не узнал, что вы его ищете, и придумайте другой способ выяснить его местонахождение. Иначе, выйдя отсюда, вы не позже чем через минуту будете иметь дело с двумя из лучших в Зале наемников и одним из наиболее опасных убийц. — Джон поклонился. — А теперь разрешите мне угостить вас. — Он жестом подозвал бармена и что-то сказал ему, видимо, велев подать новую порцию напитков. — Если вам потребуется комната, вы найдете наши цены приемлемыми. А если решите покинуть нас, надеюсь, что вскоре вернетесь. — Он вновь поклонился, коснулся шляпы и вернулся к стойке, где его ждал четырехглазый, очевидно, успевший выполнить какое-то поручение.
Болдар Кровавый театрально вздохнул.
— Так что вы решили?
— Продолжать поиски. Я не представляю для Пуга опасности.
— А он тоже так думает?
— Мы никогда не встречались. Я знаю о нем понаслышке. Но я уверена, он не увидит во мне угрозы.
— Я тоже никогда не встречался с ним, но Джон сразу узнал его имя. Это значит, что Пуг достаточно широко известен, а для того, чтобы пользоваться известностью в Зале, необходимо обладать недюжинным талантом. И если такой человек беспокоится, что за ним проследят... — Он пожал плечами.
У Миранды не было причин подозревать Болдара, наоборот, он все больше внушал ей доверие, но ставка была слишком высока, чтобы полагаться на случай.
— Если он так не хочет, чтобы его выследили, то как все-таки можно это сделать? — спросила она. Болдар надул щеки.
— Есть предсказатели и ясновидцы...
— Я спрашивала у Аальского Оракула.
— Ну, уж если она не знает, то никто не знает, — заметил Болдар. — Правда, есть еще Кукловод.
— А это кто?
— Создатель разных устройств, и кое-какие можно использовать, чтобы выследить тех, кто хочет быть незамеченным. Правда, он малость со сдвигом и потому ненадежен.
— Кто еще?
Подошел официант и поставил перед Болдаром запотевшую кружку с чем-то, напоминающим эль, а перед Мирандой — большой хрустальный бокал. Достав хрустящие салфетки, он положил одну на колени Миранде, а другую — Болдару и со словами: "Примите наилучшие пожелания от хозяина", удалился.
Вино было великолепным, и Миранда, сделав большой глоток, обнаружила, что хочет пить и проголодалась.
— Еще — Курчавый Дагат, — сказал Болдар. — Он торгует информацией; и чем она невероятнее, тем выше он ее ценит.., пока она соответствует действительности. Поэтому он на голову выше остальных здешних сплетников.
Миранда взяла салфетку, чтобы промокнуть губы, и на пол упал свернутый листок бумаги. Она взглянула вниз, Болдар наклонился, поднял его и, не разворачивая, протянул Миранде.
Развернув листок, она увидела только одно слово.
— А кто такой Мустафа? — спросила она.
Болдар хлопнул ладонью по столу.
— Отличный парень, с которым нам и надо встретиться. — Он огляделся и указал на нижнюю галерею:
— Туда.
Он встал, за ним — Миранда; лавируя между столами, они дошли до лестницы и поднялись на галерею, которая, к удивлению Миранды, оказалась не чем иным, как одной из сторон широкого, словно бульвар, коридора, разветвляющегося на другие коридоры, поменьше.
— Так это — часть Гостиницы?
— Конечно, — ответил Болдар.
— И насколько она велика?
— Точно знает только Честный Джон. — Болдар вел ее мимо лавчонок, где предлагались всевозможные виды товаров и услуг: некоторые — непристойные, другие — запрещенные везде, где приходилось бывать Миранде, а многие — непонятные. — Ходят слухи, что этот Джон у себя на родине тоже был содержателем трактира, но ему пришлось бежать из города по причине какой-то ссоры. Его преследовала шайка аборигенов, и он случайно наткнулся на вход в Зал. Судьбе было угодно, чтобы он появился здесь в самый разгар битвы. Говорят, что с испугу он прыгнул в пустоту напротив входа, через который вошел, и очутился в этом стабильном месте, где сейчас находится Гостиница. — Болдар свернул в боковой коридор. — Он блуждал в странной тьме, потом каким-то образом нашел дорогу обратно в Зал. Он переместился в родной мир и, убедившись, что преследователи исчезли, вернулся в свой город. В течение нескольких лет он то и дело наведывался в Зал, исследуя и торгуя, а когда наконец приобрел представление о здешнем обществе, то решил, что постоялый двор сделает его богатым. Он заключил ряд сделок, нанял рабочих и, вернувшись сюда, основал небольшую гостиницу. С годами она расширялась и теперь превратилась в небольшой поселок. Выяснилось, что он может безгранично расширять свои владения — по крайней мере так было до сих пор.
— Ну и как?
— Что — как?
— Джон разбогател?
Болдар расхохотался, и Миранда в очередной раз поразилась, насколько по-детски он выглядит.
— Подозреваю, что по любым разумным меркам Джон — богатейший человек в мироздании. Он мог бы торговать мирами, если бы захотел. Но, как и большинство из нас, он через некоторое время понял, что богатство — это всего лишь средство доставлять себе удовольствия и поддерживать свою репутацию, играя в игры и заключая сделки здесь, в Зале. — У дверного проема, завешенного портьерой, Болдар остановился:
— Эй, Мустафа, ты дома?
— А кто меня спрашивает?
Болдар рассмеялся и, отодвинув портьеру, жестом предложил Миранде войти. Она вошла и оказалась внутри маленькой комнатки, где не было ничего кроме стола, на котором горела единственная свеча. В остальном комнатка была лишена какой-либо индивидуальности — ни ковров, ни полок, вообще никакой обстановки, только еще одна дверь в стене напротив той, через которую они вошли.
За столом стоял мужчина с темным, почти черным лицом, похожим на кусок старой кожи. Белая борода украшала его щеки и подбородок, но усов у него не было; на голове красовался зеленый тюрбан.
— Мир да пребудет с вами, — поклонившись, сказал он на языке Джал-Пура.
— Да пребудешь ты в мире, — ответила Миранда.
— Вы ищете Пуга из Стардока? Миранда кивнула и бросила на Болдара вопросительный взгляд.
— Мустафа — прорицатель и предсказатель будущего, — пояснил Болдар.
— Позолоти-ка ручку, — сказал Мустафа, протягивая ладонь. Миранда вынула из пояса монету и отдала ему. Даже не взглянув на нее, он спрятал ее в поясной кошель.
— Кого ты ищешь?
— Я только что сказала!
— Ты должна повторить это громко! Не сомневаясь, что это спектакль, рассчитанный на доверчивых простаков, Миранда раздраженно сказала:
— Мне нужен Пут из Стардока.
— Зачем?
— Это мое дело, но мне крайне необходимо его найти, — ответила Миранда.
— Многие его ищут. Он принял меры, чтобы те, с кем он не хочет встречаться, его не выследили. Как мне узнать, что ты — не одна из них?
— Кое-кто может за меня поручиться, только не здесь, а в мире, именуемом Мидкемия. Это Томас, он друг Пуга.
— Оседлавший Дракона, — кивнул Мустафа. — Мало кто из желающих Пугу зла знает это имя.
— Так где сейчас Пут?
— Он ищет союзников и отправился поговорить с богами. Найдешь его в Небесном Граде, в Палатах Ждущих Богов.
— Как мне туда попасть? — спросила Миранда.
— Возвращайся в Мидкемию, — ответил Мустафа, — на земли Новиндуса. В великих горах. Звездных Колоннах, отыщешь Некрополис, пристанище Мертвых Богов. Там пребывают боги в ожидании возрождения. Отправляйся туда.
Без лишних слов Миранда повернулась и вышла. Оставшись наедине с Мустафой, Болдар спросил: "Это правда? Или один из твоих шутовских трюков?"
Мустафа пожал плечами:
— Я не знаю, правда это или нет. Мне заплатили за то, чтобы я сказал именно это.
— Кто?
— Пуг из Стардока. — Мустафа снял тюрбан, обнажив почти абсолютно лысую голову. — Очередной ложный след, как мне представляется. Этот Пуг произвел на меня впечатление человека, который очень не хочет, чтобы его нашли.
— Дело становится интересным. Пожалуй, я отправлюсь за ней и посмотрю, не нуждается ли она в помощи, — сказал Болдар.
Мустафа покачал головой:
— Найдет она его или нет, но, до того как все кончится, ей потребуется не просто помощь, а помощь и помощь. Какой-то дурень оставил открытыми критические ворота в царство демонов, и в результате пара реальностей запросто может исчезнуть... — Он зевнул.
Болдар хотел уточнить, что все это значит, но, подумав, что Миранда уйдет слишком далеко, не стал ни о чем спрашивать, а молча вышел.
Через мгновение после его ухода вторая дверь в стене отворилась, и оттуда вышел мужчина. Небольшого роста, но примечательной внешности, он был темноволос и темноглаз, носил тщательно подстриженную бородку, а на плечах у него была простая черная мантия. Порывшись в поясном кошельке, он достал несколько золотых монет и, отдавая их Мустафе, сказал:
— Благодарю. Ты все сделал как надо.
— Всегда к вашим услугам. Что вы собираетесь делать теперь?
— Пожалуй, устрою маленькое испытание.
— Ну что ж, развлекайтесь. И дайте мне знать, как там обернется с этим царством демонов; если они вырвутся на свободу, здесь может произойти немало занятного.
— Хорошо. Прощай, Мустафа, — сказал мужчина и принялся делать руками пассы.
— Прощайте, Пуг, — ответил Мустафа, но Пуг из Стардока уже исчез.

Глава 14
ПОХОД

Эрик спешился.
Ру подхватил поводья и отвел его лошадь и лошадь Билли Гудвина в сторону. Эрик и Билли с оружием на изготовку побежали вперед. Этот маневр был повторен по всей линии.
Две недели назад они выехали из Шингадзи Лэндинг, и с тех пор Кэлис непрерывно муштровал людей, обучая их новой тактике. Отряд был разбит на тройки, и при первых признаках атаки один человек отводил лошадей за линию, а двое других занимали оборонительные позиции. Многие ворчали, что нет смысла бросать здоровую лошадь и вступать в бой пешим, но командир оставался глух к их недовольству, а Накор смеялся, говоря, что всадник и лошадь представляют гораздо более удобную мишень, чем пеший человек, прячущийся за скалой.
Эрик с любопытством ждал, что будет дальше. Иногда учения на этом заканчивались, а иногда их "атаковал" отряд воинов из клана Хатониса, и тогда результаты могли быть печальными. На учениях приказано было использовать деревянные мечи, залитые свинцом; они были вдвое тяжелее обычных и могли переломать все кости. К тому же воинам из Города на Змеиной Реке, казалось, нравилось унижать людей Кэлиса, и Эрик никак не мог взять в толк почему, пока кто-то из ветеранов не объяснил ему, что кланы считают зазорным прибегать к услугам наемников и потому считают их людьми второго сорта. Из этого Эрик сделал вывод, что лишь несколько вождей вроде Хатониса, занимающих высокое положение, знают истинную цель их визита сюда.
За спиной Эрик услышал лязганье металла: это Ру принес кипу дротиков, которыми они обзавелись у Брека. Кочевники называли их пилумами. Сделанные из незакаленного железа, пилумы легко гнулись, и если отскакивали от щита, то противник уже не мог их использовать — зато при удачном попадании они намертво застревали в щите, и его приходилось бросать. Человеку такой дротик мог нанести тяжелую рану.
С вершины ближайшего холма раздался крик, и на отряд Кэлиса обрушился град стрел. Билли рядом пробормотал ругательство: ему повезло меньше, и учебная стрела с тупым наконечником ощутимо ударила его по загривку.
Другой крик был сигналом к атаке, и Эрик, выпрямившись, взял в руки дротик.
— Приготовиться! — прокричал де Лонгвиль. Атакующие были уже рядом. Эрик напрягся, и, как бы прочитав его мысли, де Лонгвиль крикнул:
— Подпустите их ближе!
Эрик ждал. Наконец де Лонгвиль скомандовал: "Бросай!", и он, изобразив бросок, положил дротик на землю и взялся за деревянный меч: учебных пилумов у них не было, а метать боевое оружие они, разумеется, не могли.
Противником Эрика оказался угрюмый здоровяк по имени Патаки. Эрик дал ему нанести первый удар и, легко приняв его на щит, с размаху нанес ответный. Меч скользнул по краю щита Патаки, и угодил тому в голову. Патаки рухнул, а Эрик непроизвольно вздрогнул, зная, что, несмотря на шлем, удар был очень болезненным.
Оглядевшись, он увидел, что атака отбита, и воины клана уже бросают мечи и снимают шлемы в знак поражения. Товарищи Эрика отдыхали, опершись на мечи: за время бесконечных учений и тренировок каждый приучился использовать любую возможность для отдыха, пусть даже минутного.
— Отлично, — закричал Фостер. — Собирайте все!
Эрик взял под мышку учебный меч и, нагибаясь за пилумами, услышал за спиной голос Билли:
— А этот не шевелится!
Обернувшись, Эрик увидел, что Патаки все еще лежит лицом в пыли. Ру подбежал к нему и через мгновение крикнул:
— Он дышит, но без сознания!
Подошел де Лонгвиль:
— Что случилось?
Эрик подобрал пилумы.
— Я попал ему по затылку и, кажется, ударил сильнее, чем хотел.
— Ему кажется! — сказал де Лонгвиль и прищурил глаза, явно собираясь разразиться очередным потоком брани. — Моя школа! — внезапно усмехнулся он и повернулся к Ру:
— Окати его водой и собирай свою амуницию.
Ру побежал к лошадям, схватил мех с водой и вылил на неподвижное тело. Патаки очнулся, встал, сплевывая воду, и, пошатываясь, поплелся к своим.
Когда Эрик приторачивал к седлу пилумы, щит и учебный меч, к нему подошел Ру.
— Ты действительно здорово его огрел.
— Ты видел?
— Билли взял на себя парня, который хотел напасть на меня, так что я пялился по сторонам.
— Мог бы и мне помочь, — сказал Эрик.
— Да сдалась тебе эта помощь, — ответил Ру. — С этим учебным мечом ты просто ужасен. Может, тебе пользоваться им в настоящем бою? Ты дубасишь им лучше, чем другие рубят.
Эрик усмехнулся и покачал головой;
— Подожду, пока мне не посчастливится найти один из боевых молотов гномов. Тогда я смогу еще и дробить скалы.
— По коням! — скомандовал Фостер, и все со стонами и оханьем полезли в седла.
Эрик и Ру заняли свое место в строю рядом с Шо Пи, Бигго, Луи и Билли. Отряд двинулся. До темноты оставался час, а предстояло еще разбить лагерь. Эрик взглянул на солнце, сердитый красный шар, опускающийся на западе:
— Для этого времени года дьявольски жарко.
— Здесь другие времена года, Эрик, — раздался у него за спиной голос Кэлиса. — В Королевстве сейчас зима, а в Новиндусе — начало лета. Дни становятся длиннее и жарче.
— Изумительно, — пробормотал Эрик, у которого не осталось сил даже удивляться.
— Когда мы тренируемся с воинами Хатониса, — сказал Кэлис с легкой улыбкой, — постарайся быть аккуратнее. Патаки — племянник Реджина, вождя клана Льва. Если бы ты проломил ему голову, это могло бы несколько осложнить наши отношения.
— Постараюсь, капитан, — ответил Эрик без всякого юмора.
Кэлис пришпорил лошадь и ускакал в авангард.
— Он шутит? — недоуменно спросил Ру.
— Кто знает? — ответил Билли Гудвин. — Слишком жарко, и я слишком устал, чтобы об этом думать.
— Странно, — заметил Бигго, ехавший рядом с Билли.
— Что? — спросил Ру.
— Солнце уж больно красное, а до заката еще целый час. Все поглядели на запад и согласно кивнули.
— Интересно, почему? — спросил Луи, который ехал позади Бигго.
— Дым, — ответил проезжающий мимо воин Хатониса. — Прошлой ночью пришла весть, что Хайпур пал. Это, наверное, он горит.
— Но Хайпур в сотнях миль отсюда! По крайней мере так говорил капитан! — воскликнул Ру.
— Очень большой пожар, — тихо промолвил Шо Пи, и это было все, что он сказал.

***

Учения продолжались, и никто уже не задумывался, что делать; они просто делали, и Эрик давно перестал удивляться, что семьдесят пять человек способны выполнить такое количество работы.
Но после того как установился определенный порядок, Кэлис и де Лонгвиль начали всячески его нарушать, чтобы держать людей в постоянной готовности. Эрик, честно признаться, считал это лишним.
Шпионы, которых за эти годы исправно засылал сюда Кэлис, то и дело присылали гонцов с сообщениями. Пантатиане не желали тратить время и устанавливать контроль над уже завоеванными землями; армия Изумрудной Королевы двигалась на город Ланада.
Краем уха Эрик услышал разговор между Кэлисом, Хатонисом и гонцом, который привез это известие:
— От падения Сульта до осады Хамсы прошло семь лет.

Предыдущая страница 11 Следующая страница


Королева мрака 12

— Тогда им пришлось пробиваться через Ирабекский Лес, — сказал Хатонис.
— Три года между Хамсой и Килбаром, год между Килбаром и Хайпуром.
Кэлис кивнул:
— Похоже, они решили наращивать темпы.
— Может быть, армия чересчур разрослась, они стараются занять солдат военными действиями, чтобы не потерять дисциплины? — предположил де Лонгвиль.
Кэлис пожал плечами:
— Придется и нам изменить направление. — Он обратился к гонцу:
— Переночуешь с нами, а завтра возвращайся на север. Передашь джешандийцам, что мы не пойдем к ним. Мы оставим Змеиную реку и направимся прямо на запад. Попробуем перехватить захватчиков между Хайпуром и Ланадой. Если мы кому-то понадобимся, пусть ищет нас в Рандеву Наемников.
Эрик оглянулся на Змеиную реку. Вдалеке виднелась широкая долина, поросшая лесом, а за ней — небольшой горный хребет. Им предстояло переправиться через реку, миновать долину и лес, пересечь горы и спуститься к пойме реки Ведры.
— Будем возвращаться к переправе у Брека? — спросил де Лонгвиль.
— Нет, это слишком долго. Вышли вперед разведчиков, пусть ищут место для переправы, — ответил Кэлис.
Через два дня разведчики вывели отряд к широкому участку реки, где течение замедлялось достаточно, чтобы переправиться на плотах. Кэлис лично осмотрел это место и согласился, что стоит попробовать. Из чахлых деревьев, что росли вдоль реки, был связан плот, и двенадцать человек, включая Эрика и Бигго, переправились на другой берег, чтобы обвешить путь и натянуть канаты. Тем временем еще дюжина человек рубила деревья подальше от берега, чтобы связать четыре плота, способных поднять лошадей и оружие. Переправа прошла удачно, за исключением того, что во время предпоследнего рейса один из плотов рассыпался — лопнул канат. Людей благополучно вытащили из воды ниже по течению, но из четырех лошадей только одна добралась до берега.
В отряде было достаточно запасных лошадей, но мысль об утонувших животных не давала Эрику покоя. Он с тревогой ловил себя на том, что возможная гибель людей волнует его меньше, чем воспоминание об испуганных лошадях, которых течение уносит вниз по реке.
Долина поднималась от реки на запад, заканчиваясь пологими лугами, над которыми нависали горы. На десятый день разведчик вернулся и сообщил, что встретил охотников.
На переговоры был отправлен Фостер, а Эрика, Ру и еще четверых дали ему в сопровождение. Эрик был рад возможности отвлечься от монотонности марша и однообразной работы. Он любил лошадей, любил за ними ухаживать, но нельзя сказать, чтобы он так же любил верховую езду. После двенадцати часов, проведенных в седле с короткими перерывами на устройство лагеря, учебные бои и обед всухомятку, он уставал больше, чем от самой тяжелой работы в кузнице.
Покатые холмы перешли в острые каменистые гребни. Горы Новиндуса отличались от тех, к которым Эрик привык в Королевстве. По сути, из возвышений, окружающих Даркмур, горами можно было назвать лишь три основных пика — остальные были в основном плоскогорья и холмы. Здешние же горы, хотя и невысокие, но крутые, скалистые, изобиловали отвесными стенами и утесами, глухими ущельями и каньонами; твердый гранит был изрезан ручьями и ручейками. Поросшие густым лесом, они выглядели мрачно и угрожающе.
Охотники ждали в условленном месте. Фостер спешился, снял пояс с мечом и пошел к ним, держа на виду пустые руки. Конвой остался в седлах, и Эрик успел внимательно рассмотреть охотников.
Обитатели холмов были одеты в куртки без рукавов мехом наружу и в длинные шерстяные штаны. Несомненно, помимо охоты они разводили коз и овец. Каждый был вооружен луком — не таким внушительным, как принятые в королевской армии длинные луки, но достаточно мощным, чтобы свалить человека, оленя и даже медведя.
Их предводитель, седобородый мужчина, выступил вперед и заговорил с Фостером. Остальные не двигались и молчали. Эрик огляделся, но не заметил никаких признаков лошадей; эти люди охотились пешими. Эрик подумал, что в местных условиях это разумно; а если их деревня выше в горах, то передвигаться верхом не просто неудобно — это опасно.
Охотников было четверо, и двое были очень похожи на предводителя. Эрик подумал, что они его сыновья, а оставшийся скорее всего зять.
Тем временем Фостер и седобородый охотник о чем-то договорились. Фостер вытащил из куртки тяжелый кошель, отсчитал вожаку несколько золотых монет и, вернувшись к сопровождающим, вспрыгнул на лошадь.
— Останетесь здесь, — он кивком дал понять, что нужно проследить за охотниками, чтобы те не удрали с золотом, — а я приведу отряд. Эти парни знают тропу, где могут пройти лошади.
Эрик бросил взгляд на крутой каменистый склон и хмыкнул:
— Надеюсь.
Фостер ускакал; охотники о чем-то посовещались, и вдруг тот, кого Эрик определил как зятя, быстро пошел в сторону леса.
— Куда это он собрался?! — крикнул один из солдат, Грили. Все люди Кэлиса учили на корабле местные языки, но у Грили был такой жуткий акцент, что в первое мгновение охотники даже не поняли вопроса. Вожак бросил на Грили негодующий взгляд:
— Ты думаешь, мы обманем?
Ответить утвердительно значило бы нанести оскорбление. Охотники уже были готовы взяться за луки. Эрик быстро взглянул на Ру, и тот вдруг сказал:
— Он посылает зятя домой, сказать дочери и жене, что они не вернутся сегодня. Я правильно понял?
Вожак коротко кивнул, но взгляд его оставался настороженным.
— Ладно... — пробормотал Грили. — Все в порядке. Пусть идет.
Седобородый махнул рукой, и четвертый охотник скрылся в лесу. Обращаясь к солдатам, старший сказал:
— И завтра тоже. Два дня до перевала и день, чтобы спуститься. Но, попав на тропу, вы уже не собьетесь, и наша помощь вам не понадобится.
Воцарилось молчание. Наконец нарастающий топот копыт возвестил о приближении основного отряда. Кэлис скакал впереди. Спешившись возле охотников, он заговорил с вожаком, но говорил очень быстро, и Эрик не успевал разбирать слова.
Потом Кэлис повернулся к остальным:
— Это Кирзон и его сыновья. Они знают тропу, но говорят, что она узкая и трудная. Будьте внимательны.
Охотники пошли вперед, а отряд медленно двинулся за ними. Через пару часов они достигли небольшого лужка, и проводники остановились. Старший что-то сказал Кэлису. Тот кивнул и перевел остальным:
— Сделаем привал и продолжим путь с рассветом.
Де Лонгвиль и Фостер начали выкрикивать команды. Эрик и Ру, как всегда, занялись лошадьми. На то, чтобы их расседлать, стреножить и отправить пастись, ушло больше времени, чем если бы просто устроить загон и поднести фураж.
Пока они возились с лошадьми, остальные вырыли ров и начали собирать подъемный мост, одновременно служивший воротами. Его везли на вьючных лошадях в разобранном виде и при случае использовали в качестве моста через небольшие речушки. Часть людей тем временем устанавливали по периметру рва частокол из окованных железом кольев и утрамбовывали вал. Потом каждая шестерка поставила свою палатку, и все, обессиленные, поплелись к походной кухне.
На марше они ели сухари и сушеные фрукты, а по вечерам — суп из овощей. Сначала Эрик, как и многие другие, жаловался на отсутствие мяса, но скоро понял, что старые вояки правы, говоря, что тяжелая пища утомляет на марше. Хотя при мысли о сочном жарком, бараньей ноге или пирогах с мясом, которые так вкусно пекла его мать, у Эрика текли слюнки, он не мог не признать, что сейчас чувствует себя гораздо сильнее и выносливее, чем раньше.
Раздали деревянные плошки, и каждый получил порцию горячего супа, заправленного жиром и крупой — но лишь настолько, чтобы придать ему некое подобие густоты. Опускаясь возле костра, Ру проворчал:
— Я бы не отказался от куска горячего хлеба, чтобы макать в это пойло.
Проходивший мимо Фостер заметил:
— Парень, грешники в нижних кругах ада не отказались бы от глотка холодной воды. Радуйся тому, что имеешь. С завтрашнего дня переходим на походный паек.
Вокруг послышались стоны. Сушеные фрукты и сухари хорошо подкрепляли силы, но были почти безвкусными, а чтобы проглотить, их надо было жевать часами. Но чего Эрику не хватало больше всего, так это вина. В Даркмуре еду запивали только вином, и даже самое дешевое, которое пили за обедом простолюдины, было в десятки раз лучше отборных вин, производимых в других местах Королевства. Пока Эрик не оказался в Крондоре, он даже не представлял, что за вино, которое в Даркмуре почти ничего не стоило, можно выручить приличные деньги в столичных тавернах.
Он поделился этим соображением с Ру, и тот моментально оживился:
— Ты знаешь, может быть, это как раз то, что нужно для предприимчивого парня вроде меня!
Эрик расхохотался, а Бигго, который сидел напротив, сказал:
— Что? Ты собираешься возить бутылки с вашим пойлом в Крондор и разориться на этом? Ру прищурил глаза.
— Когда мой тесть, Гельмут Гриндаль, даст мне достаточно золота, чтобы я мог развернуться, я осуществлю этот план и доставлю хорошее вино на каждый стол в Западном Княжестве.
Эрик опять рассмеялся.
— Ты даже не видел девушку! Когда ты вернешься, она может уже выйти замуж и обзавестись парой детишек!
— Если вообще вернешься, — фыркнул Джером Хэнди.
Они замолчали.

***

Лошади — существа противоречивые, думал Эрик, протирая запорошенные пылью глаза. Ему было поручено перегнать через перевал запасных лошадей, и он отобрал в помощники шестерых лучших наездников. Как ни странно, к ним добровольно присоединился Накор — ему было "любопытно" — и, к облегчению Эрика, оказалось, что он достаточно опытный наездник.
Дважды лошади норовили свернуть с кручи и забиться в тупик, откуда выбраться они смогли бы, только пятясь — а лошади, как правило, очень не любят этого делать — или научившись летать, что Эрик считал весьма маловероятным. Особенно много хлопот причиняла одна беспокойная кобылица, которая то и дело жалась к обрыву, и Эрику приходилось отгонять ее камнями.
— Тупое создание! — выругался он. — Воронам на корм захотелось?
Накор ехал в такой близости от края пропасти, что другой на его месте давно бы сорвался, но изаланец, казалось, мог каким-то образом бросить свою лошадь в полет и всегда умудрялся втиснуться между пропастью и лошадью, которую к ней понесло. На советы Эрика немного отъехать от края коротышка лишь усмехался и отвечал, что все нормально.
— Течка, вот она и дуреет, — заметил он.
— Она и раньше не отличалась особым умом. Хорошо, что у нас нет жеребцов. Это сделало бы жизнь чересчур интересной.
— У меня когда-то был жеребец, — сказал Накор. — Великолепный черный конь, подарок императрицы Великого Кеша. Эрик взглянул на него:
— Любопытно... — Как и остальные, получше узнав Накора, он не стал бы называть его вруном. Хотя его рассказы частенько звучали неправдоподобно, но свои обещания он всегда выполнял и если хвастался, то готов был тут же подтвердить похвальбу делом. Поэтому со временем все начали принимать почти все, что он говорил, за чистую монету.
— Подох, — пожал плечами Накор. — Хороший был конь. Жалко было смотреть, как он умирал. Съел какую-то дрянь. Начались колики...
Впереди послышались ругань и крики: табун сбился в кучу, и Билли Гудвин отчаянно, но безуспешно пытался помочь лошадям преодолеть узкий скальный проход. Это была последняя сложность: дальше уже начинался относительно спокойный спуск к долине реки Ведры.
Эрик крикнул Билли, чтобы тот возвращался в хвост табуна, а сам поехал вперед. Оказалось, что лошадь, испугавшись чего-то, заартачилась, не желая идти в проход, и загородила дорогу другим. Эрик направил свою лошадь прямо на нее и толкнул вперед. Она со ржанием помчалась между скал, и за ней устремились и остальные. Эрик остановился, дожидаясь, пока не пройдет весь табун в тридцать голов, а потом присоединился к Билли и Накору.
— Теперь спуск пойдет легче, — сказал Билли. Внезапно кобыла Накора укусила его лошадь, и та взвилась на дыбы.
— Берегись! — закричал Накор.
Билли потерял поводья и вылетел из седла. Спрыгнув с лошади, Эрик подбежал к нему, а лошадь Билли поскакала вслед за табуном.
Остекленевшие глаза Билли неподвижно смотрели в небо. Он ударился затылком о большой камень, и на землю уже натекла лужица крови.
— Что с ним? — крикнул Накор.
— Мертв, — сказал Эрик.
На мгновение воцарилось молчание. Потом Накор сказал:
— Я поеду за табуном. А ты отвези его туда, где его можно будет похоронить.
Эрик нагнулся и, поднимая Билли, вспомнил, как точно так же поднимал тело Тиндаля.
— Проклятие! — выпрямившись, пробормотал он, и на глаза его сами собой навернулись слезы. Внезапно Эрик осознал, что из тех, кто стоял на эшафоте в тот памятный день. Билли погиб первым, и задрожал. — Проклятие! — повторял он, сжимая и разжимая кулаки. — Почему? — вопрошал он судьбу.
Только что Билли гарцевал на лошади — и вот уже лежит мертвый. И все из-за того, что ему попалась плохо обученная лошадь, которая понесла от укуса другой кобылы.
Эрик не мог понять, почему смерть Билли так его испугала, но он буквально дрожал от страха. Взяв себя в руки, он набрал в грудь побольше воздуха, зажмурился, наклонился и поднял Билли. Тело оказалось удивительно легким. Эрик пошел к своей лошади, и та попятилась при его приближении.
— Стоять! — почти взвизгнул Эрик и, перекинув труп через холку, забрался в седло. — Проклятие, — прошептал он опять, стараясь загнать на задворки души обиду и ужас.

***

На место Билли перевели некоего Натомби; он говорил с сильным кешийским акцентом. Пятеро остальных встретили его доброжелательно, но сдержанно: он был для них посторонним. Впрочем, свои обязанности Натомби выполнял четко и без напоминаний — Кэлис готовил людей с расчетом на полную взаимозаменяемость.
После того как отряд миновал перевал, Кирзон вывел их на тропу, ведущую вниз, и вместе с сыновьями вернулся к своей охоте. Кэлис заплатил им золотом и пожелал счастливого пути.
Времени на психологические раздумья почти не оставалось, и Эрик постепенно похоронил в себе переживания, вызванные гибелью Билли.
Через пять дней отряд наткнулся на крутой подъем. Кэлис взял с собой Эрика и лично отправился на разведку. Нужно было найти дорогу, по которой мог бы пройти весь отряд. Разворачиваться на узкой тропе и возвращаться на перевал было бы чистым безумием.
На гребне скалы они остановились, и, посмотрев вниз, Эрик ужаснулся.
На севере расползался огромный столб дыма, сквозь который просвечивало красное солнце.
— Далеко это отсюда? — с содроганием спросил Эрик.
— Еще больше сотни миль, — ответил Кэлис. — Судя по всему, они жгут все деревни поблизости от Хайпура. Ветер сносит дым к востоку, иначе мы бы давно почувствовали запах гари.
У Эрика вдруг слегка защипало глаза.
— По-моему, я уже чувствую.
Кэлис улыбнулся своей странной полуулыбкой.
— Когда подъедем ближе, будет еще хуже.
Дорогу они, к счастью, нашли, и на обратном пути Эрик спросил:
— Капитан, каковы наши шансы вернуться домой?
Кэлис рассмеялся, и Эрик недоуменно взглянул на него.
— Ты первый, кто набрался мужества прямо об этом спросить; а я все гадал, кто же это будет.
Эрик промолчал.
— Отвечу так: наши шансы вернуться домой таковы, какими мы сами их сделаем. Только богам известно, насколько безумен наш план, — сказал Кэлис.
— А почему нельзя было заслать одного человека, чтобы он все разнюхал, а потом вытащить его оттуда?
— Хороший вопрос, — ответил Кэлис. — Мы пробовали. И не раз. — Он все время оглядывался, словно боялся преследования. — В этих краях не принято держать регулярную армию, как у нас в Королевстве или в Кеше. Человек здесь сражается за свою семью или племя, служит в дворцовой гвардии или продает свой меч. В крупных битвах дерутся наемники.
— Тем более. Если с обеих сторон дерутся наемники, одному человеку легче было бы проскользнуть.
Кэлис кивнул, словно бы соглашаясь.
— Справедливо. Казалось бы. Но один человек привлекает внимание, особенно если он не знаком с местными обычаями. Зато отряд наемников из далеких краев в этих местах обычное явление. И репутация много значит. Итак, я — Кэлис, мы — Кровавые Орлы, и никто дважды не взглянет на эльфа, живущего среди людей. "Долгоживущий" во главе отряда наемников — редкость, но такое уже бывало. Если бы ты, Эрик, пришел сюда в одиночку, тебя бы быстро обнаружили с помощью магии или обычного вероломства. Но на солдата моего отряда никто не обратит никакого внимания. — Он помолчал, вглядываясь в сопки, спускающиеся вниз, к реке. — Не правда ли, красивое место?
— Да, мне тоже здесь нравится, — сказал Эрик.
Кэлис еще помолчал, а потом сказал:
— Эрик, в первый раз я попал в эту страну двадцать четыре года назад. С тех пор я побывал здесь еще дважды и оставил здесь столько могил, что ты и представить не в состоянии.
— Там, на Острове Мага, я случайно услышал разговор де Лонгвиля с Накором, — признался Эрик, сворачивая лошадь от края тропы. — Даже слушать об этом было ужасно.
— Да, это был настоящий кошмар. В этом походе погибли лучшие люди Королевства. Отборные воины. Фостер, де Лонгвиль и горстка других спаслись вместе со мной, да и то потому лишь, что нам повезло: мы пошли не в том направлении, где враги ожидали нас встретить. — Кэлис снова замолк ненадолго. — Вот почему я принял план Бобби и убедил Аруту, что для этого нужны люди, которые отчаялись остаться в живых. Готовность умереть за честь знамени у солдата в крови, а мы должны сделать все, чтобы остаться в живых — разумеется, исключая предательство.
Эрик кивнул:
— И солдаты не смогли бы убедительно изобразить наемников.
— И это тоже. Боюсь, ты встретишься с людьми, Эрик, которые отнюдь не сделают тебя лучше. — Кэлис оценивающе поглядел на Эрика. — Ты попал в довольно необычную компанию. Мы искали людей вполне определенного склада: способных на безудержный гнев, лишенных любых идеалов, таких же жестоких, как те, с кем им придется сражаться, — и в то же время нам нужны были люди, а не отбросы, которые буря войны обычно выносит на берег. Нам нужны были люди, которые, когда придет время, выполнят свой долг, а не побегут. — Кэлис улыбнулся, и на сей раз по-настоящему весело. — Или, на худой конец, побегут в правильном направлении, не теряя при этом разума. — И вдруг, словно эта мысль только что пришла ему в голову, он сказал:
— Пожалуй, мне лучше держать тебя и твою шестерку поближе к себе. Большинство из тех, кого мы отобрали, — настоящие головорезы, способные за грош зарезать собственного папашу, но в твою группу попали странные, я бы сказал, преступники. Если твой приятель Бигто начнет разглагольствовать о Богине Смерти — а в эти краях ее называют Халиши и поклоняются ей исключительно тайно — или Шо Пи вздумает затеять философский диспут с кем-нибудь из тех кровопийц, к которым мы направляемся, нам придется несладко. Вечером я скажу де Лонгвилю, чтобы вашу палатку разместили рядом с моей.
Еще через несколько дней отряд достиг наконец холмистых низин, а на пятый день вышел к деревне у тракта между Ланадой и Хайпуром. Дома оказались брошенными — в этих местах приближение вооруженных людей обычно означало набег. Кэлис приказал всем разместиться на маленькой площади, напоить лошадей из колодца, но в дома не заходить и ничего не трогать.
Приблизительно через час из-за деревьев появился юноша лет двадцати.
— Кто вы? — крикнул он, готовый при малейших признаках опасности снова нырнуть в спасительную рощу.
— Кровавые Орлы Кэлиса. Что это за деревня?
— Винэт.
— Кто ваш господин?
Парень подозрительно поглядел на Кэлиса:
— А кому служите вы?
— Мы — свободный отряд.
Такой ответ, видимо, не понравился селянину. Он вернулся под прикрытие деревьев, чтобы, судя по всему, с кем-то посовещаться. Наконец он вышел опять и сказал:
— Мы платим подати верховному жрецу-правителю Ланады.
— А далеко отсюда Ланада?
— В дне пути по дороге на юг, — был ответ. Кэлис повернулся к де Лонгвилю:
— Мы забрались южнее, чем мне хотелось бы, но эта армия нагонит нас, рано или поздно.
— Или сотрет в порошок, — ответил де Лонгвиль.
— Разбейте лагерь на лугу к востоку, — приказал Кэлис и, повернувшись к юноше, сказал:
— Мы хотели бы кое-что купить у вас. Мне нужна провизия: зерно лошадям, цыплята, фрукты, овощи и вино.
— Мы бедный народ. Нам нечего вам продать, — пробормотал тот, отступая в тень деревьев.
Бигго, который слышал весь разговор, шепнул Эрику:
— Они такие же бедняки, как я — монах Дэйлы. Земля здесь богатая, и будь я проклят, если эти проходимцы не затырили свое имущество где-то в этих лесах.
Луи, склонившись с седла, добавил:
— И скорее всего на нас сейчас смотрят не меньше полудюжины стрел.
— Мы заплатим вам золотом, — крикнул Кэлис и, достав из-под куртки маленький кошелек, высыпал на землю с дюжину золотых монет.
Как по сигналу из-за деревьев высыпали десятка два мужчин; все они были вооружены. Эрик внимательно разглядывал их, сравнивая с горожанами, среди которых вырос. Хоть и крестьяне, но с оружием они обращаться умели. Этим людям не раз приходилось сражаться, чтобы отстоять свое добро, и Эрик порадовался, что Кэлис готов заплатить за то, что нужно его отряду, а не брать это силой.
Староста, хромой старик с большущим мечом за спиной, опустился на колени и подобрал золото.
— Вы обязуетесь хранить мир? — спросил он у Кэлиса.
— Договорились! — Кэлис бросил поводья своего коня Фостеру и протянул руку. Они со старостой ухватили друг друга за запястья и дважды тряхнули руками. Договор был заключен.
Из-за деревьев вышли другие крестьяне, за ними — женщины и дети. Буквально в мгновение ока на маленькой площади села возник пестрый базар.
— Интересно, где они все это прятали? — сказал Ру, показывая на горшки с медом, кувшины с вином и корзины с фруктами, возникшие словно по волшебству.
— Если на тебя, дружочек, будут налетать достаточно часто, ты, я думаю, тоже научишься быстро прятать свое барахло, — заметил Бигго. — Подполы с тайниками, двойные стены — в этом весь фокус.
— Они похожи на воинов, эти крестьяне, — заметил Шо Пи, и Эрик с ним согласился:
— Сдается мне, мы попали в красивую, но очень суровую страну.
Они оставили лошадей у коновязи и отправились разбивать укрепленный лагерь.

***

Шли дни; все терялись в догадках, чего ждет Кэлис, но он никого не посвящал в свои планы. Крестьяне по-прежнему относились к наемникам настороженно, но торговали охотно; в деревне не было трактира, зато один предприимчивый житель деревни быстро соорудил навес, под которым подавал желающим вино среднего качества и эль. Фостер неодобрительно косился на это заведение, но ограничился лишь тем, что пообещал лично высечь любого, кто на следующее утро встанет с больной головой.
Де Лонгвиль придумал новый вид тренировок. Три дня они носили с места на место тяжести, держа при этом щиты над головами, а Фостер и де Лонгвиль бросали на них камни с вершины холма, напоминая о том, что опускать щиты запрещается.
Так миновала неделя. На восьмой день дозорный на северной стороне лагеря прокричал:
— Всадники!
Фостер пролаял приказ, и люди сменили учебные мечи на стальные. Под командой капрала лучники поспешили занять позицию на холме, а остальных Кэлис и де Лонгвиль рассыпали цепью вокруг частокола.
После того разговора на скалах Кэлис держал Эрика и его пятерых товарищей рядом с собой.
— Они приближаются быстро, — заметил он. Прищурившись, Эрик разглядел на дороге с полдюжины всадников. Внезапно они остановились, заметив, вероятно, блеск металла или чье-то движение.
— Чего-то они уже не торопятся, похоже, поняли, что мы здесь, — сказал Бигто.
Эрик кивнул, но его внимание отвлек Ру:
— Взгляни-ка туда.
Эрик повернулся к деревне: дома опять опустели.
— Они знают, как стать невидимками, а?
Всадники пустили коней рысью и вновь поскакали к деревне. Когда они подъехали достаточно близко, чтобы можно было разглядеть лица, Кэлис воскликнул:
— Праджи!
Всадник, что скакал впереди, замахал рукой и пришпорил коня; его спутники тоже. Все шестеро были наемниками или по крайней мере неплохо под них маскировались. Их возглавлял самый уродливый человек, которого Эрик когда-либо видел. На морщинистом лице выделялся невероятно большой нос и очень густые брови. Его длинные почти совершенно седые волосы были собраны в пучок на затылке. Наездник он был никудышный: то и дело дергал поводья, чем еще больше злил свою лошадь.
Спешившись, он пошел к линии обороны:
— Кэлис?
Кэлис шагнул ему навстречу, и они обнялись, крепко хлопая друг друга по спинам. Потом мужчина оттолкнул Кэлиса:
— Ты дьявольски молодо выглядишь, провалиться бы вам, долгоживущим сукиным детям — сначала уводите всех хорошеньких женщин, а потом возвращаетесь за их дочерьми.
— Я думал встретить тебя на рандеву, — сказал Кэлис.
— Похоже, рандеву не будет, — ответил тот, кого Кэлис назвал Праджи. — По крайней мере не там, где ты его ждал. Хайпур пал.
— Я слышал.
— Так вот почему вы здесь, а не идете вдоль Змеиной реки!
Фостер велел Эрику и еще пяти солдатам позаботиться о лошадях вновьприбывших. Спутники Праджи спешились. Все они, несомненно, были крепкими, сильными воинами, но сейчас выглядели побитыми и усталыми.
— Нам подпалили хвост, это точно! — с досадой воскликнул Праджи. — Я с трудом удрал с горсткой своих людей. Мы подобрались к позициям зеленокожих, но тут появился разъезд, и началось! Я не успел даже сказать, что мы ищем работу. Никаких переговоров. Либо вы с ними, либо вас атакуют! — Он ткнул пальцем на своих спутников. — Едва оторвавшись, мы разделились. Ваджа повел половину отряда к джешандийцам, ведь вы тоже туда собирались, но на случай, если вы пойдете к Махарте, я направился этой дорогой. Все равно, думаю, если и ошибусь, ты, так или иначе, дашь мне знать, где вы находитесь. У тебя есть, что-нибудь выпить? Похоже, ко мне в глотку набилась вся пыль с хайпурской дороги.
— Пойдем выпьем, и ты все мне расскажешь, — сказал Кэлис.
Он повел Праджи к навесу; словно из пустоты начали появляться селяне. Отведя взмыленных лошадей Праджи к загону, Эрик тщательно их осмотрел, расседлал и обтер, но поить не стал: им следовало остыть, иначе у них начались бы колики.
Вернувшись в палатку, Эрик увидел, что его товарищи лежат на одеялах: приезд Праджи нарушил обычный распорядок дня, и появилась возможность отдохнуть. Эрик тоже улегся и, зная, что в любую минуту может прозвучать приказ строиться, расслабил мышцы, едва только принял горизонтальное положение.
— Легионеры всегда используют любую возможность для отдыха, секунда в секунду, — заметил Натомби.
— Кто-кто? — переспросил Луи.
— Вы называете их Псами Войны, — сказал кешиец. — В древние времена им запрещалось входить в города, их держали взаперти, как собак, и так же натаскивали, чтобы потом спустить на врагов империи. — Как и Джедоу, Натомби брил голову, и его темная гладкая кожа поблескивала в полумраке. В черных зрачках Натомби, казалось, живет какая-то глубокая тайна.
— Так, значит, ты пес? — невинно спросил Бигго.
Все рассмеялись, а Натомби фыркнул:
— Нет, глупая твоя башка. Я был легионером. — Он сел на одеяле, почти касаясь головой верхнего полотнища, и стукнул себя кулаком в грудь. — Я служил в Девятом легионе, на Оверн Дип.
— Я слышал о них, — сказал Луи и покачал ладонью в знак того, что это не произвело на него особого впечатления. Шо Пи перевернулся и приподнялся на локтях.
— В моей стране Кеш — центр Империи. Я изаланец, но нами правит Кеш. Те, о ком он говорит, — ядро армии. Как же один из них умудрился попасть сюда?
Натомби пожал плечами:
— Связался с плохой компанией.
— Ну, готов спорить, эта не лучше, — рассмеялся Бигго.
— Нашему отряду было поручено сопровождать одного человека, очень важную персону, одного из Истинных. Мы прибыли в Дарбин, и там я попал в немилость.
— Женщины, азартные игры или еще что-нибудь? — спросил Бигго, заинтересовавшись по-настоящему. Натомби жил с ними в одной палатке уже больше недели, но до сих пор оставался для всех в какой-то степени загадкой.
— Я позволил ему пасть от руки убийцы. Потом мне пришлось бежать.
— Ты допустил? — спросил Ру. — Ты что, был там главным?
— В легионе я был капитаном.
— А я — королевой на Празднике Лета, — со смехом сказал Бигго.
— Это правда. Но теперь я такой же, как и вы, — преступник, которому из милости оставлена жизнь. Моя собственная жизнь кончена, и теперь я живу жизнью другого человека.
— Ну, тут нет ничего особенного, — заметил Бигто.
— А как устроена жизнь в легионе? — спросил Ру. Натомби рассмеялся.
— Да ты и сам знаешь. Вы живете как легионеры.
— Что ты имеешь в виду? — Ру явно был озадачен.
— Это же лагерь легиона, — сказал Натомби.
— Он прав, — согласился Шо Пи. — Боевой строй, походный строй, учения — все это как в легионе.
— Этот Кэлис, наш капитан, я думаю, он очень умен, — сказал Натомби и слегка хлопнул себя по голове, чтобы привлечь внимание. — Он учит нас побеждать, ибо при равных силах в этом мире нет армии, способной противостоять легиону Оверна. Кроме того, здесь ни разу не сталкивались с легионами Кеша, а в сражении всегда хорошо использовать тактику, с которой враг незнаком. Больше шансов выжить.
Луи чистил ногти кинжалом. Он поставил его острием на кончик пальца, немного покачал им, дал ему упасть, поймал за рукоятку и с силой вонзил острием в землю. Глядя на качающийся кинжал, он сказал:
— А это — самое главное, друзья мои, не так ли? Выжить.

Глава 15
ДЕРЕВНЯ

Часовой поднял тревогу:
— Всадники!
Все бросились к оружию. Праджи предупредил Кэлиса, что те, кто уцелел после падения Хайпура, будут отступать к югу. Дозорные уже дважды замечали чужие отряды — но, увидев укрепления, которые, посовещавшись с жителями деревни, приказал возвести Кэлис, отступающие проходили мимо. Неизвестно, собирался ли капитан действительно оборонять деревню, или просто хотел обучить своих людей еще и фортификации, но деревушку он укрепил по всем правилам. Вокруг деревни был вырыт глубокий ров, а земля из него пошла на насыпь, которую трамбовали полдня. Деревню обнесли частоколом с двумя мощными воротами с северной и южной сторон. Их створки, окованные железом, были сделаны из стволов дуба, срубленных на другом берегу реки. Эрик вспомнил кузнечное ремесло и руководил ковкой петель, шкворней и хомутов. Деревенская кузница была давно заброшена, последний кузнец в деревне умер лет десять назад, но горн хорошо сохранился. Инструментов, разумеется, не осталось, но Эрик неплохо обходился и теми, что были в обозе: их везли с собой, чтобы перековывать лошадей. Будь у него побольше времени, он мог бы изготовить полный комплект и вообще полностью восстановить кузницу. Глядя на ворота, Эрик всякий раз испытывал чувство гордости: для того чтобы их сбить, понадобился бы осадный таран. Сам он, на месте нападающих, постарался бы пробить брешь в стене или попытался ее поджечь, а не стал бы посылать людей атаковать ворота прямо под стрелы защитников.
В центре деревни была сооружена наблюдательная вышка, и, бросив взгляд через плечо, Эрик увидел, что с нее, догоняя Кэлиса, спускаются Фостер и де Лонгвиль. Не дожидаясь напоминаний, он подхватил оружие и поспешил на отведенную ему позицию. Рядом бежал Ру с кипой тяжелых дротиков, и Эрик в очередной раз подивился той силе и выносливости, которую его друг обрел со времени их бегства из Равенсбурга.
Подумав о Равенсбурге, он с неожиданной болью вспомнил мать и Розалину, но всадники приближались, и некогда было предаваться чувствам.
Их было человек тридцать; судя по виду, все — опытные вояки. Во главе отряда скакал тучный мужчина средних лет, с длинной, почти до пояса, седой бородой. Эрик видел, как он приказал двоим осмотреть крепость со всех сторон, и они, не сбавляя скорости, поскакали вдоль стен, а остальные чуть придержали коней. Подъехав поближе, он закричал:
— Эй, в крепости!
— Кто вы? — крикнул в ответ со стены Кэлис.
— Воины Билбари, только что из Хайпура. — Он огляделся вокруг и добавил:
— Вернее, то, что от нас осталось.
Вернулись его разведчики, и Эрик подумал, что сейчас они докладывают толстяку, что перед ними не обычная баррикада, а настоящее укрепление.
— Кто вами командует? Я знаю Билбари, и ты на него не похож, — снова крикнул Кэлис. Бородач опять огляделся.
— Ну да. Билбари погиб на стенах, — он сплюнул и сотворил знамение, — а мы воспользовались отсрочкой на сутки. Меня зовут Зила.
Праджи подошел к Кэлису, и Эрик услышал, как он сказал:
— Я их знаю. Обычная банда убийц, и, честно говоря, мне не хотелось бы делить кров ни с одним из них. Но они будут уважать мир лагеря, более или менее.
— Я могу предоставить вам мир лагеря, — крикнул всадникам Кэлис.
— На сколько?
— На два дня, — ответил Кэлис.
— Справедливо. — Зила рассмеялся. — Даже более чем справедливо. Кто ваш командир?
— Я, Кэлис.
— Кровавые Орлы Кэлиса? — спросил Зила, спешиваясь.
— Они самые.
— Я слышал, вы все погибли в Хамсе, — сказал Зила, а Кэлис тем временем отдавал приказ открыть ворота.
На стену взобрался Фостер:
— Спускайтесь, но будьте начеку. Они не первые, кто обещает уважать мир лагеря, но забывает об этом, едва оказавшись внутри.
Однако, когда отряд Зилы вошел в деревню, стало ясно, что о вероломстве не может быть и речи. Это были в буквальном смысле разбитые люди, а при взгляде на их лошадей Эрик ужаснулся. На них нельзя было садиться неделю, а не то что два дня.
Зила закашлялся.
— Будь проклята эта пыль, — он снова сплюнул. — Но дым был еще хуже. Пожары от горизонта до горизонта. — Он посмотрел на людей Кэлиса. — Вы правильно сделали, что не полезли в это дерьмо. Кстати, нет ли у вас кузнеца в отряде?
Кэлис кивнул, и Эрик, не дожидаясь приказа, протянул свой меч и щит Ру:
— Будь добр, прихвати и это.
Ру выругался, но оружие взял и направился к палатке, а Эрик подошел к Зиле. Толстяк ткнул пальцем в свою лошадь:
— Где-то по дороге потеряла подкову. Еще не хромает, но скоро начнет.
Эрику хнатило одного взгляда, чтобы убедиться в его правоте. Подняв лошади ногу, он увидел, что стрелка копыта кровоточит.
— Я прочищу его и обработаю. Новую подкову поставлю на прокладке, и лошадь не будет хромать, если вы не станете гнать ее слишком сильно.
— Ха! — воскликнул Зила и повернулся к Кэлису:
— В этом направлении движется армия в тридцать тысяч, а может, и больше. Они только что расколошматили нас. Если кто-нибудь не организует рандеву где-нибудь к северу, скоро здесь будут сотни, если не больше, парней, которым совсем неохота, чтобы их убили какие-то ящерицы...
— Ящерицы? — переспросил Кэлис.
Зила кивнул:
— За выпивку я расскажу, как все было.
Кэлис приказал своим людям позаботиться о лошадях Зилы, но некоторые воины Билбари предпочли проследить за этим сами. Разумеется, их лошади были в лучшем состоянии, чем остальные, но лишь относительно, и Эрик подумал, что скоро не только лошадь самого Зилы будет не в состоянии ходить под седлом.
Эрик осмотрел каждую лошадь, мысленно составляя список тех, которых стоило выхаживать, и тех, которых лучше было бы прикончить сегодня же. Он посоветовался с наиболее опытными наездниками из своего отряда, и они согласились с ним.
Когда он выходил из загона, к нему подошел один из воинов Зилы.
— Подожди. Тебя как зовут?
— Эрик.
Воин понизил голос:
— А меня — Риан. Ты разбираешься в лошадях. — Это был крупный мужчина с плоским лицом, красным от солнца и покрытым дорожной пылью. У него были черные глаза и рыжеватые волосы, а в бороде пробивалась седина. Он держался свободно, но рука его лежала на рукоятке меча. Эрик кивнул, но ничего не сказал. — Мне нужна другая лошадь. На моей неделю лучше не ездить. Как ты думаешь, ваш капитан не продаст мне лошадь?
— Я спрошу у него, — сказал Эрик и хотел уйти, но Риан остановил его, мягко коснувшись руки.
— Зила хорош в драке, — прошептал он, — но командир из него никудышный. Мы собирались в Махарту, чтобы наняться на службу к тамошнему раджу. Эта орда будет еще год идти мимо Ланады. — Он оглянулся, проверяя, не слышит ли его кто-нибудь еще. — Ваш капитан, похоже, разбирается в фортификации, да и вы больше похожи на гарнизонных солдат, чем на наемников.
Каждый человек в отряде Кэлиса был не раз предупрежден о шпионах, поэтому Эрик ответил не задумываясь:
— Я просто выполняю приказы. Капитан Кэлис не однажды спасал жизнь многих из нас, поэтому я не задаю ему вопросов.
— Как ты думаешь, у него не найдется места для еще одного меча?
— Я спрошу. Но ты сказал, что вы собирались в Махарту?
— После взбучки, что мы получили в Хайпуре, неплохо, конечно, и отдохнуть, но, честно говоря, в Махарте добычи нет, и я быстро заскучаю.
— Я передам ему и это, — сказал Эрик и ушел.
По дороге он встречал приветливые улыбки крестьян. В деревне уже не боялись людей Кэлиса и радовались его защите, хотя кое-кто был недоволен укреплением, построенным вокруг деревни, считая, что оно может привлечь нежелательное внимание. Деревня постоянно подвергалась набегам, и у жителей был давно отработанный способ укрываться в соседних холмах. Они наловчились проделывать это с такой скоростью, что убитых почти не бывало. Но эта новая крепость — она была и защитой, и ловушкой одновременно.
Кто-то окликнул Эрика по имени; он оглянулся и увидел Эмбрису, девочку лет четырнадцати, которая не скрывала своей симпатии к нему. Она была довольно хорошенькая, особенно ее большие светло-голубые глаза; но Эрик знал, что, выйдя замуж, родив троих или четверых детей и работая от зари до зари, она уже к тридцати годам превратится в старуху. Эрик рос в городе и, пока не попал в эту деревню, даже не представлял себе, до чего могут довести человека настоящая нищета и тяжелый труд.
Он торопливо поздоровался с Эмбрисой и, извинившись, поспешил к навесу, который служил трактиром. Впрочем, это был уже не навес: предприимчивый крестьянин, чье имя, кстати, было Шейбо, на прибыль, полученную за плохое вино и отвратительный эль, соорудил решетчатые стены и поставил столы и скамейки. Эрик подумал, что если отряд останется в деревне достаточно долго, нынешняя хибара превратится в настоящий трактир, поскольку Шейбо с похвальной последовательностью продолжал вкладывать весь доход в расширение своего заведения. Последним его нововведением стали вторая дверь и длинная стойка во всю длину стены.
Кэлис, Зила и еще несколько человек сидели отдельно от остальных. Люди Зилы много пили и смахивали на побитых собак. Входя, Эрик услышал, как Зила воскликнул:
— За тридцать лет я побывал во всяких переделках, но такого еще не видел! — Он залпом осушил свою кружку и вытер рот тыльной стороной ладони.
Кэлис вопросительно посмотрел на Эрика, и тот сказал:
— Половину лошадей надо или месяц откармливать, или пустить на мясо. На остальных нельзя садиться по меньшей мере неделю.
Кэлис кивнул, а Зила сказал:
— Проигравшим мало платят, но все же у нас кое-что есть. Мы бы могли купить у вас несколько лошадей, если вы согласитесь продать.
— Что вы намерены делать? — спросил Кэлис.
— Добраться до Махарты. Радж посылает своих Королевских Бессмертных на помощь верховному жрецу-правителю Ланады. Теперь его боевые слоны до лучших времен будут заодно с этими одурманенными всяким зельем фанатиками.
— Дела, должно быть, очень плохи, чтобы два таких заклятых врага объединились, — заметил Праджи.
Зила взмахом руки потребовал еще выпивки. Шейбо проворно принес полную кружку и убрал пустую.
— Да. Но вместе с тем кто-то должен не допускать беспорядков в столице, а это значит, что работа для нас найдется. Пару лет буду щучить крестьян, а потом просто смоюсь. — Зила взглянул на Праджи, потом — на Кэлиса. — Так вы говорите, что были в Хамсе?
— Да, — ответили оба.
— В Хайпуре было в десять раз хуже. До того как началась эта война, мы были такими же наемниками, как и вы, — болтались между Хайпуром и Местом Встречи. — Он имел в виду ежегодные переговоры джешандийцев и других племен, что приходили с востока, чтобы торговать с кочевниками. — Работали мы в основном вдоль среднего течения Ведры. Однажды даже сопровождали караван через Равнину Джэмс до города Паламдс на реке Сатпуре. — Он покачал головой. — Но эта война — она ни на что не похожа. Мы нанялись на службу после того, как пал Килбар. Из рассказов тех, кому удалось спастись, я понял, что там было плохо, но даже представить себе не мог, что произойдет в Хайпуре. — Он помолчал, как бы собираясь с мыслями. — Билбари заключил договор о несении патрульной службы. У раджа Хайпура была армия, одна из тех красивых игрушечных армий, которые так хорошо выглядят на парадах, но он понимал, что ему нужны опытные бойцы, которые задержат захватчиков, пока опытные головорезы не обучат его солдат и не сделают из них настоящих бойцов. Мои товарищи и я — не джешандийцы, но мы владеем конем и мечом достаточно хорошо для этой работы. Через месяц мы впервые столкнулись с врагом. Небольшой отряд, около полусотни мечей, налетел на наш передовой пост и сразу же скрылся. Больших потерь не было ни с той, ни с другой стороны. Мы сообщили о стычке и стали ждать следующей, но в один прекрасный день проснулись и увидели, что небо на северо-востоке затянуто пылью. Это надвигалась армия в десять тысяч всадников. — Зила с горечью усмехнулся. — Старина Билбари наложил в штаны, и, скажу вам, не только ему в этот день понадобились новые портки. В том фортике, не таком даже крепком, как ваш, нас было около двух сотен, и всем потребовалось меньше минуты, чтобы прийти к выводу: нужно уносить ноги. Эта мысль посетила не только нас: к городу уже стекались другие заставы. По существу, все бои развернулись лишь у городских стен, и с этого дня у нас не было ни минуты передышки. — Теперь взгляды всех собравшихся под навесом были прикованы к нему, и каждый внимательно слушал его рассказ. — Люди себя не жалели, и на третий месяц осады игрушечные солдатики раджа превратились в таких же закаленных бойцов, как и наемники — и даже лучше, потому что они дрались за свои семьи, а мы — всего лишь за деньги.
Он замолчал. Кэлис тоже какое-то время ничего не говорил, а потом тихо спросил:
— Когда они потребовали сдачи?
Зила смутился.
— Из-за этого, собственно, все и рухнуло. Эрик уже успел узнать, что наемники строго придерживаются соглашения и традиции. Чтобы нарушить их, должно было произойти нечто невероятное.
— Что случилось? — наконец спросил Кэлис.
— Они не стали требовать сдачи. Просто остановились на расстоянии полета стрелы и принялись готовить осадные орудия. С неделю было затишье, мы лишь изредка постреливали со стен для очистки совести, а потом начался штурм. Для человека, который в жизни не держал в руках иного оружия кроме церемониального меча, радж оказался на редкость отважен и встал во главе своей армии... — Зила прикрыл глаза ладонью, и на мгновение Эрик подумал, что тот плачет, но когда он убрал руку, в его глазах были не слезы, а с трудом сдерживаемое бешенство.
— Этот глупый ублюдок вышел на стену в этой трижды проклятой золотой короне и с веером из павлиньих перьев в руках, а ящерицы разъезжали внизу. Он приказал им убираться.
— Что еще? — сказал Кэлис.
— Он никак не мог взять в толк, что это не обычная стычка за контроль над торговыми путями с раджем Махарты или жрецом-правителем Ланады. Он не понял этого, когда они ворвались в его дворец и начали резать его жен и детей у него на глазах... — Зила закрыл глаза и прошептал:
— И кажется, даже тогда, когда они посадили его на кол перед его же собственным дворцом.
— Посадили на кол? — выпалил Эрик.
Кэлис бросил на него короткий взгляд и вновь повернулся к Зиле:
— Ты что-то утаиваешь.
— Дьявол, это грязная история, — пробормотал Зила. — Она не делает чести мертвым. Да и мне, говоря откровенно.
— Вы под защитой мира лагеря, — напомнил Праджи, но темное подозрение сделало его некрасивое лицо еще уродливее. — Вы переметнулись?
Зила кивнул.
— Мой капитан и другие... — Казалось, он запутался в собственной выдумке. — Вы знаете, умелый человек, да к тому же с деньгами, всегда найдет способ проникнуть в осажденный город или выбраться из него. Эти ящерицы не требовали капитуляции. Они просто наседали на нас снова и снова, словно хотели всех уничтожить. На их стороне сражались и люди — подонки, которые мне и не снились, а на своем веку я навидался немало жестоких убийц. А ящерицы... — Он сделал большой глоток. — Ростом под десять футов, а в плечах — как два человека! От одного их удара может отняться рука и расколоться щит. Страх им неведом. Атака не началась, пока не пробили брешь. — Зила покачал головой. — Вернее, пока мы не ушли со стен и не дали им дорогу. — Он помолчал. — Они заслали агента — его цель была кое-что передать наемникам. И он передал, что однодневной отсрочки никому не предложат, и после боя все оставшиеся в живых будут преданы мечу. И еще он сказал, что тот, кто уйдет со стен и останется в стороне во время штурма, может рассчитывать на долю в трофеях.
Праджи медленно встал. Казалось, он сейчас ударит Зилу, но он сдержался. Окинув его долгим взглядом, он плюнул ему под ноги и вышел. Кэлиса же, похоже, больше интересовали факты, а не моральная сторона дела.
— Что еще?
— Капитан сказал нам об этом предложении. Мы знали, что обречены. Каждый день по реке к ним прибывали резервы и продовольствие, а наши запасы таяли. Кто-то поджег зернохранилище... — Эрик вздрогнул: он знал, что смесь зерновой пыли и муки может взорваться от малейшей искры; поэтому в Равенсбурге было запрещено разводить огонь возле мельниц или зернохранилищ. — Взрыв уничтожил почти все зерно и начисто смел целый квартал. Потом было отравлено вино в погребах, и два десятка людей умерли в страшных муках... — Зила закрыл глаза, и на этот раз на щеке его блеснула слеза — слеза ярости, обиды и горькой печали. — Их волшебники, чтоб им провалиться! У раджа были свои, и некоторые довольно умелые, а жрецы лечили раненых и больных, но магия ящериц оказалась сильнее. Во время боя вдруг начинали раздаваться странные звуки, и человека внезапно охватывал ужас, от которого опускались руки. Среди бела дня из сточных труб выбегали полчища крыс, которые карабкались на людей и вгрызались им в лица. Откуда ни возьмись, появлялись тучи комаров, и, делая вдох, люди глотали их вместо воздуха. Свежий хлеб плесневел, едва его вынимали из печи, а молоко скисало в ведре под коровой. И с каждым днем ящерицы рыли траншеи все ближе, придвигали свои осадные машины и продолжали нас молотить. — Зила обвел взглядом всех, кто был в трактире. — Не знаю, поступили бы вы иначе на моем месте, но я в этом сомневаюсь, — сказал он вызывающе. — Наш капитан доходчиво изложил нам, чем все это кончится, и мы поняли, что он не врет. Мы знали, что он не трус. — Зила повернулся к Кэлису:
— Ведь вы тоже знали его?

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

Кэлис кивнул:
— Он не был трусом.
— Эти ящерицы, им было плевать на обычаи. Они играли по своим правилам. Нам было не из чего выбирать.
— Как же вы ускользнули? — раздался сзади знакомый голос, и Эрик, обернувшись, увидел де Лонгвиля.
— Что-то из того, что сказал шпион этих ящериц, насторожило моего капитана. Не знаю что именно. Знаю только, что, когда они посадили раджа на кол на глазах у его подданных, всем оставшимся в живых было предложено либо разделить его участь, либо перейти на их сторону.
— То есть вам не было предоставлено дня перемирия? — спросил Фостер из-за спины де Лонгвиля, и Эрик посторонился, чтобы им было лучше видно Зилу.
— Я уже говорил — нам не дали времени даже собрать свои шмотки! Но Билбари понял, что они готовят ловушку. Он собрал нас у маленьких ворот на южной стороне, и мы пробились наружу, а ящерицы были слишком заняты казнями, чтобы посылать за нами погоню. В этой стычке и погиб наш капитан, погиб, стремясь вывести нас из города, который мы предали.
— Ваш капитан сам сделал свой выбор, — сказал Кэлис.
— Я был бы лжецом, согласившись с тобой. Мы же постоянные воины, и у каждого из нас был договор с Билбари. Мы голосовали, как положено постоянным воинам.
— И как же ты голосовал? — потребовал ответа де Лонгвиль.
— Разве это имеет значение?
— Ты чертовски прав, имеет! — с застывшим от гнева лицом выкрикнул де Лонгвиль. — Последнее, что может сделать человек, — это предательство.
— Мы все голосовали за то, чтобы уйти, — сказал Зила.
— Вам был обещан мир лагеря на двое суток. Если послезавтра после восхода солнца вы еще будете здесь — пеняйте на себя, — сказал Кэлис.
Он поднялся и пошел к двери. Эрик догнал его:
— Капитан!
Кэлис обернулся, и Эрик был потрясен яростью, написанной на его лице.
— Что?
— И лошадям нужен отдых. Иначе они просто падут через пару дней.
— Пусть об этом тревожится Зила.
— Капитан, я и пальцем не пошевельну для Зилы и его людей. Я думаю о лошадях.
Кэлис внимательно посмотрел на Эрика.
— Ухаживай за ними прилежно, — сказал он, — но из кожи вон не вылезай. Корм и вода — больше мы ничего не обещали. Если Зила будет что-то покупать у крестьян — это его дело.
— Капитан, тут есть человек по имени Риан. Он спрашивал, не возьмем ли мы его. Говорит, что не хочет болтаться вокруг Махарты.
Кэлис помолчал с минуту.
— Если я увижу одного из этих перебежчиков послезавтра после восхода солнца, он будет убит.
Эрик кивнул и вернулся к загону. Риан терпеливо ждал.
— Мой капитан говорит, что у нас нет места, — сказал ему Эрик.
На мгновение Эрику показалось, что Риан начнет упрашивать, но он только сказал:
— Понятно. А лошадей вы не продадите?
— Не думаю, что мой капитан поблагодарит меня за то, что я вообще разрешаю тебе болтаться возле загона, — ответил Эрик и, понизив голос, добавил:
— Сохрани остатки золота, что у тебя есть. Возьми вон ту, в яблоках. — Он указал на лошадь. — Она как раз перестала приволакивать ногу — а как умудрилась подвернуть ее, просто непостижимо — и у нее камни вместо мозгов. Но она вполне в состоянии через два дня увезти тебя отсюда.
— Не знаю, стану ли я ждать так долго. Мой капитан погиб, воинов Билбари больше нет. Отправлюсь на юг — может, удастся подыскать работу до того, как туда доползут слухи. Если на человеке клеймо перебежчика, ему уже никто не станет доверять, — сказал Риан.
Эрик кивнул:
— Зила говорил, что у вас не было выбора.
Риан сплюнул.
— У человека всегда есть выбор. Иногда приходится выбирать — погибнуть с честью или жить без нее, но выбор есть всегда. Этот красавчик радж вел себя как мужчина. Быть может, он даже издали не видел настоящей войны, но когда от него потребовали сложить оружие, он плевал со стены. Он кричал и плакал как ребенок, когда его сажали на кол, и выл как собака, которой перебили хребет, когда кол вошел ему в кишки, но даже тогда он ни разу не попросил пощады, и если Халиши — Риан назвал Богиню Смерти так, как называли ее в этих краях, — которая взвешивает жизнь человека, добра и справедлива, она даст ему еще один шанс на Колесе Жизни.
— Зила говорил, что вам не предлагали капитуляции, — сказал Эрик.
— Зила — жирный боров, набитый дерьмом. Он был нашим капралом, и когда погибли капитан и сержант, он вообразил себя командиром. Никто не убил его только потому, что все чертовски устали.
— Пойдем-ка со мной, — сказал Эрик.
Он повел Риана к домику, в котором квартировал Кэлис, и попросил вызвать капитана. Выйдя, Кэлис взглянул сначала на Риана, потом на Эрика.
— В чем дело?
— Мне кажется, вам стоит послушать, что говорит этот человек, — сказал Эрик и, повернувшись к Риану, добавил:
— Так что случилось, когда ему предложили сдаться?
Риан пожал плечами:
— Радж ответил ящерицам, что скорее сгорит в аду, чем откроет им городские ворота. Но он предоставил любому отряду право разорвать договор и покинуть город — разумеется, не получив денег, которые полагались за службу. — Риан вздохнул. — Если вы знали Билбари, то представляете, до чего он жадный осел. Он взял премию за то, что остался, а потом заключил сделку с ящерицами, чтобы получить долю в трофеях. — Риан покачал головой. — Но не тут-то было. В этом и заключалась самая страшная гнусность: как только вспыхнули пожары и начался грабеж, ящерицы набросились на отряды наемников. Те, кто сопротивлялся, погибли, а тем, кто сдался, предложили выбор — либо принести им клятву верности, либо сесть на кол. Никакой однодневной отсрочки, ни слова о том, чтобы разоружить пленных и отпустить безоружных. Служи им или умри. Мало кому удалось оттуда вырваться.
Кэлис покачал головой:
— Как же ты мог изменить слову?
— Я не изменял! — горячо крикнул Риан и, глядя Кэлису прямо в глаза, повторил:
— Я не изменял. Мы были постоянным отрядом, на пожизненной службе, и принесли друг другу клятву побратимства. Мы голосовали, и те, кто хотел остаться и сражаться до конца, оказались в меньшинстве. Но мы поклялись в верности друг другу задолго до того, как взяли золото раджа, и будь я проклят, если брошу брата за то, что он сглупил.
— Тогда почему же ты хочешь служить у нас?
— Билбари мертв, и наше братство распалось. — Видно было, что Риан в неподдельном отчаянии. — Вы должны знать, что у Билбари был свой подход к людям и он умел заботиться о своих воинах. Капитан, многие из нас служили под его началом по десять, по пятнадцать лет. Отцом родным его никто не назвал бы, но старшим братом он был для каждого. За своих людей он готов был перегрызть глотку любому. Я торгую мечом с пятнадцати лет, и это — единственная семья, которую я знаю. А теперь этой семьи нет. После Хайпура никто не возьмет нас на службу, а это значит либо стать бандитом, либо подохнуть от голода.
— И что же ты собираешься делать? — спросил Кэлис.
— Я собирался уехать сегодня вечером. Направлюсь на юг — может, удастся обогнать слухи. Если не выйдет найти службу в Махарте, постараюсь сесть на корабль, идущий в Город на Змеиной Реке или вниз, в Чатистан, — одним словом, туда, где меня никто не знает. Найду другой отряд или наймусь в телохранители к какому-нибудь купцу. — На мгновение он задумчиво посмотрел на север. — Но судя по тому, что творится там... Я думаю, что не будет мирной жизни нигде. Я никогда раньше не видел такой войны. Капитан, видите этот дым?
Кэлис кивнул.
— Заняв город, они его подожгли. Нет, не отдельные пожары, они подожгли весь город. Мы видели это с холма, когда пытались бегством спасти свои шкуры, да, мы это видели. — Риан понизил голос, словно боялся, что его могут подслушать. — Пожар охватил весь город, из конца в конец, и дым поднимался так высоко, что пробивался сквозь облака. Целый день с неба падала сажа. Двадцать, тридцать тысяч солдат стояли у ворот плечом к плечу, восхваляли богов и пели, убивая тех, кто отказывался служить их делу. И я видел ее.
— Кого? — спросил Кэлис с неожиданным интересом.
— Изумрудную Королеву, так они ее называют. Лица, правда, не разглядел ее, но видел отряд ящериц на этих их чертовски больших лошадях, и огромную повозку, совершенно немыслимого размера. На повозке стоял большой золотой трон, а на нем восседала эта женщина в длинной мантии. Я видел мерцание у нее на шее и на запястьях, и корону, тоже усыпанную изумрудами. А ящерицы, они неистовствали, шипели и молились, и даже некоторые люди, те, кто служит им достаточно долго, тоже кланялись, когда она проезжала мимо.
— Ты сообщил полезные сведения, — сказал Кэлис. — Возьми свежую лошадь, еды, сколько нужно, и уезжай на закате, когда сменится караул.
Риан отсалютовал ему и ушел. Эрик тоже повернулся, чтобы уйти, но Кэлис остановил его:
— Помалкивай о том, что услышал.
Эрик кивнул и спросил:
— Капитан, а лошади?
Кэлис покачал головой:
— Ладно. Делай все, что можешь, только не в ущерб нашим. Никаких лекарств, запасы которых ты не можешь пополнить.., вернее, легко пополнить.
Он повернулся и вошел в домик, а Эрик заторопился к загону; если ему не удастся сотворить чудо, кое-кому из спутников Зилы придется через два дня уходить отсюда пешком.

***

— Эрик!
Эрик поднял голову и увидел Эмбрису, стоявшую у изгороди.
— Привет! — ответил он.
— Ты не поужинаешь сегодня с нами? — застенчиво спросила она.
Эрик улыбнулся. Эмбриса уже дважды приглашала его к себе, чтобы познакомить со своими родителями. На самом деле он не раз встречался с ними на рынке и знал их в лицо, но девушка хотела, чтобы все было как полагается. Несомненно, она решила, что Эрик ею интересуется, и он был польщен этим и обеспокоен одновременно.
В Равенсбурге она достигла бы того возраста, когда девушки выходят замуж, еще только лишь через пару лет, но то в Равенсбурге. Здесь, где дети начинали трудиться с трехлетнего возраста, подбирая в поле колоски и зерна во время жатвы, мальчик становился мужчиной в двенадцать лет, а отцом — в пятнадцать.
Эрик перелез через изгородь и позвал:
— Иди сюда, — а когда Эмбриса подошла, положил руку ей на плечо и негромко сказал:
— Ты очень мне нравишься. Ты — самая милая девушка, которую я встречал, но ведь скоро я должен буду уехать отсюда.
— Ты мог бы остаться, — возразила она торопливо. — Ты же только наемник, и можешь уйти из отряда. Кузнеца все бы уважали, и скоро ты стал бы старостой.
Эрик усмехнулся: Эмбриса была столь же расчетлива, сколь и симпатична. Из всего отряда она выбрала именно того, кто быстрее всего бы разбогател — по крайней мере по деревенским меркам, — оставшись здесь и занявшись ремеслом.
— Неужели в деревне нет парня... — начал он.
— Нет, — перебила она полусердито, полусмущенно. — Почти у всех уже есть жены, а другие еще не выросли. Во время войны девушек всегда больше...
Эрик кивнул. Их отряд состоял из преступников, но многие в прошлом были крестьянами. Они вступили на эту дорожку, чтобы хоть как-то себя прокормить.
Внезапно рядом возник Ру, и Эрик понял, что тот слышал весь разговор, хотя и делал вид, что это не так.
— Эмбриса! — как ни в чем не бывало воскликнул он. — Я тебя не заметил. Как дела?
— Хорошо, — недовольным тоном сказала она, опуская глаза, а Ру, словно не замечая этого, продолжал, обращаясь к Эрику:
— Только что говорил с Хенриком. Ты его сегодня не видел?
Хенрик, который был родом из-под Равенсбурга, служил в другом отделении, и за время похода Эрик не перекинулся с ним и дюжиной слов. Хенрик был туповат, и говорить с ним было особенно не о чем.
— Нет, сегодня нет, — ответил Эрик, не понимая, к чему он клонит.
Ру заговорщицки понизил голос:
— Он заявил, что собирается вернуться сюда после того, как истечет его договор. Говорит, ему тут понравилось, и он хочет, — Ру взглянул на Эмбрису, — обосноваться здесь навсегда. Найду, говорит, жену, выстрою мельницу...
Глаза Эмбрисы округлились.
— А разве он мельник?
— Папаша его был мельником, это уж точно.
— Ну ладно, мне надо идти, — вдруг заторопилась Эмбриса. — Жалко, что ты не придешь сегодня, Эрик.
Подождав, пока она отойдет подальше, Эрик сказал:
— Спасибо. Ты меня выручил.
— Я случайно услышал вашу беседу, — усмехнулся Ру, — и подумал, что должен подсунуть твоей маленькой подружке другую мишень. Ну а кто в деревне может зарабатывать больше, чем кузнец? Только мельник.
— А что, Хенрик действительно думает остаться, или ты просто решил ему насолить?
— Ну, не знаю, как насчет насолить, но эта бойкая девчонка с большими сиськами и аппетитной задницей — лакомый кусочек. Кто знает? Может, он влюбится по-настоящему, и завтра впрямь будет думать, как бы остаться.
— Или как спрятаться от ее отца, — покачал головой Эрик.
— Все ее родственники уехали сегодня вниз по реке, — назидательно сказал Ру. — Малышка просто готовила тебе ловушку. Хотя, — он посмотрел в том направлении, куда ушла Эмбриса, — провести с ней ночку я бы не отказался.
— Ру, ей еще и пятнадцати нет, — сказал Эрик.
— В этих краях в ее возрасте уже рожают, — пожал плечами Ру. — Впрочем, в любом случае у нее ничего не выгорит, поскольку капитан никого из нас не отпустит.
— Это уж точно, — согласился Эрик.
— Кстати — через два дня выступаем.
— Как?
— Только что с юга прискакали гонцы. Через два дня к нам присоединится еще один отряд, и мы двинемся на север.
— Тогда мне лучше поторопиться, — заметил Эрик. — Похоже, Зиле и его людям придется оставить здесь не меньше десятка лошадей.
— Крестьяне будут в восторге, — сказал Ру с ухмылкой. — А тех, на которых нельзя пахать, они съедят.
Эрик кивнул, понимая, что в этой шутке немалая доля правды.
— Пойдем, поможешь мне.
Ру заворчал, но пошел вслед за Эриком в загон, отгонять хромых лошадей.

***

У ворот царило оживление. Зила со своими людьми ушел прошлой ночью, а новый отряд с юга прибыл раньше, чем ожидалось. Де Лонгвиль заранее отдал распоряжение: если они появятся до полудня, в этот же день выступить в поход, оставив в крепости дюжину человек на случай, если придется отступать в южном направлении. Только сейчас Эрик осознал, зачем строились эти укрепления: двенадцать хорошо вооруженных солдат могли дать отпор бандитам, втрое превосходящим их численностью, а если бы к защитникам присоединились крестьяне, чтобы взять деревню, потребовалась бы небольшая армия.
Не дожидаясь приказа, люди поспешно готовились к походу. Внезапно среди вновь прибывших Эрик заметил знакомую фигуру.
— Грейлок! — воскликнул он, спеша к пожилому меч-мастеру.
Оуэн Грейлок обернулся, шагнул навстречу Эрику и сгреб его в охапку, приветственно похлопывая по спине. Потом он отпустил юношу и сказал:
— Ты выглядишь молодцом, Эрик.
— Нам с Ру показалось однажды, что мы видели вас на палубе "Охотника", но на берегу вас не было...
Развязывая платок, защищавший лицо от дорожной пыли, Грейлок сказал:
— А я не сходил на берег. Кое с кем я отплыл в Город на Змеиной Реке, кое-что подготовить, потом — в Махарту, присмотреть кое за чем. Когда "Охотник" ушел в Крондор, я неделю скакал без остановки, чтобы скорее добраться до Ланады. А потом сломя голову помчался сюда. Задница стала как каменная.
В южные ворота продолжали въезжать солдаты, на вид — сущие оборванцы.
— Кто это? — подозрительно спросил Эрик.
— Пусть тебя не обманывает их внешность. Наш приятель Праджи лично отбирал этих людей. Они — лучшие из воинов этой земли. — Понизив голос, он добавил:
— Следует немного разбавить наши ряды.
— А вы-то как здесь очутились? — спросил Эрик. — В последний раз я видел вас перед тем, как меня схватили.
— Длинная история. Сейчас я доложусь Кэлису, а после того как мы утолим жажду и голод, за стаканчиком вина я расскажу тебе все.
— Тогда это будет только вечером, на биваке, — ответил Эрик. — Через час мы выступаем. У вас будет время только сменить лошадей и быстро перекусить.
Грейлок застонал:
— Значит, этот сукин сын так и не даст моей заднице отдохнуть?
— Боюсь, что не даст. Пойдемте со мной: у нас есть несколько неплохих лошадей, и я подберу специально для вас одну помягче.
Грейлок рассмеялся:
— Ну что же, веди.

Глава 16
РАНДЕВУ

Кэлис подал сигнал к остановке.
Эрик и его товарищи, которые ехали сразу за Кэлисом и де Лонгвилем, придержали лошадей и передали приказ по цепочке. Оуэн Грейлок скакал рядом с Кэлисом, и Эрик еще не успел с ним поговорить.
Двое разведчиков, высланных вперед на рассвете, галопом вернулись к отряду. Один из них — воин из клана Хатониса, имени которого Эрик не знал, — доложил:
— В часе езды — разграбленный купеческий караван. Они пытались сопротивляться, но на шесть повозок у них было не больше шести воинов.
— Купец двигался налегке, — сказал де Лонгвиль.
Второй разведчик, которого звали Дьюрэни, добавил:
— Они даже не успели остановить повозки. Бандиты устроили засаду и утыкали их стрелами, прежде чем те сообразили, что происходит. Убийцы раздели всех догола, забрали доспехи, оружие и все, что смогли унести.
— Сколько, по-вашему, было бандитов? — спросил Кэлис.
— Человек двадцать, может быть, больше, — ответил воин из клана Хатониса.
— Где они теперь? — вставил Эрик. Не обращая внимания на нарушение субординации, Кэлис кивком велел разведчикам отвечать, и Дьюрэни сказал:
— Они скрылись в зарослях. Мы шли по следу около часа, до того места, где они повернули на юг. — Он огляделся. — Нам их никогда не догнать. Они давно могли проскочить позади нас.
— Как быть с деревней? — встревожился де Лонгвиль.
— Наш гарнизон способен ее удержать, если будет прямая атака. Но, судя по всему, это был отряд наемников, а не обычных грабителей. Если они подберутся к деревне незаметно или обманом заставят открыть им ворота... — Кэлис мгновение помолчал, а потом приказал:
— Бобби, возьми шесть человек и скачи туда, предупредить наших. Это все, что мы можем сделать. Потом как можно быстрее догоняй нас.
Де Лонгвиль кивнул.
— Поедешь со мной, — сказал он Эрику. — И вы тоже, — бросил он остальным пятерым, поворачивая лошадь. Они пришпорили лошадей и поскакали назад, к деревне.

***

Густой дым сказал Эрику, что они опоздали, а с холма он увидел обугленные остатки внешней стены и горящую наблюдательную вышку.
Не дожидаясь приказа, Эрик погнал лошадь к пожарищу, громко выкрикивая имена тех крестьян, которых он знал. Через минуту из зарослей выглянул человек.
— Тармил! — закричал Эрик. — Что случилось?
Тармил, весь измазанный в саже, печально вздохнул:
— Те люди, что уехали вчера ночью, утром вернулись, но не одни, еще с какой-то шайкой, и попросили продать им еды. Ваши солдаты отказались, они принялись их уговаривать, клялись, что сразу уедут, обещали хорошо заплатить... — Крестьянин махнул рукой в сторону дороги. — Пока они препирались у южных ворот, вторая шайка перелезла через северную стену и открыла ворота там. Ваши люди пытались драться, но на них набросились с двух сторон и перерезали вмиг. Мы попрятались кто куда, а потом вспыхнул пожар, и бандитам стало не до нас: они были слишком заняты, пытаясь спасти от огня все мало-мальски ценное.
— Потом они ушли? Все?
Тармил отрицательно покачал головой:
— Нет. Кажется, нет. Несколько человек где-то здесь, на холмах. Они взяли двух наших женщин, Финию и Эмбрису, и увели с собой.
— Может, они забрали их и уехали? — спросил подъехавший де Лонгвиль.
— Они увели женщин в холмы.
Де Лонгвиль выругался.
— Я же говорил Кэлису... — Он оборвал себя на полуслове. — Давно они ушли и сколько их?
— Меньше часа назад, пять или шесть человек, — ответил Тармил.
— Рассыпаться, — приказал де Лонгвиль. — Может быть, нам удастся наткнуться на след.
Натомби нашел следы большого отряда, уходящие к югу, а Шо Пи — другого, поменьше, ведущие к холмам. Де Лонгвиль приказал бывшему кешийскому легионеру запомнить место и повел людей по второму следу.
Проехав совсем немного, они услышали пронзительные крики. Де Лонгвиль отдал приказ спешиться и растянуться цепью.
Торопливо стреножив коня, Эрик снял со спины щит и обнажил меч. Справа от него был Ру, слева — Луи де Савона. Они проползли через заросли и от зрелища, открывшегося впереди, Эрика бросило в дрожь.
Двое мужчин навалились на двух женщин. Одна пыталась сопротивляться, другая не двигалась. Еще трое мужчин смотрели на это, передавая друг другу вымазанный землей кувшин. Послышался крик боли, и женщина затихла; мужчина поднялся с нее, застегивая штаны. Один из тех, что пили, отставил кувшин и принялся развязывать пояс, но вдруг остановился и, глядя на неподвижное тело, воскликнул:
— Боги и демоны, Кулли, болван, ты же ее убил!
— Она кусалась, и мне пришлось зажать ей рот.
— Дурак, ты ее задушил!
— Саджер, она только что сдохла. Валяй, она еще теплая.
Эрик разглядел лицо мертвой, и сердце у него остановилось. Это была Эмбриса. На мгновение картина показалась ему до боли знакомой, он словно наяву увидел перед собой Розалину в разодранном платье. Ослепленный яростью, он вскочил и бросился на бандитов. Двое были поглощены спором, но третий начал подниматься. Но он не успел даже встать: одним ударом Эрик снес ему голову.
Товарищи Эрика с криками выскочили из зарослей, и четверо оставшихся бандитов схватились за оружие. Эрик метнулся к бандиту по имени Саджер. Тот был вооружен только кинжалом, и когда Эрик налетел на него как посланец смерти в человеческом облике, лицо Саджера исказил страх. Впрочем, он не собирался сдаваться. Он сделал ложный выпад, но Эрик, не обращая внимания на блеск стали, шагнул вперед и ударил его щитом так, что сбил с ног. Свистнул меч. Саджер непроизвольно вскинул руку, пытаясь защититься, но меч Эрика отсек ее и разрубил Саджера от плеча до пояса.
Упершись ногой убитому в грудь, Эрик освободил лезвие и обернулся, но все было уже кончено. Оставшиеся бандиты побросали мечи и сняли шлемы в знак того, что сдаются. Взгляд Эрика остановился на Кулли; не помня себя от ярости, он дико взревел и устремился к нему.
Де Лонгвиль бросился Эрику наперерез:
— Фон Даркмур, возьми себя в руки!
Услышав свое имя, Эрик остановился и посмотрел туда, где лежали женщины. Финия, совершенно нагая, не двигалась, и только слабое дрожание губ говорило, что она жива. Тело Эмбрисы от живота до колен было залито кровью. Эрик вновь повернулся к Кулли:
— Он умрет. Сейчас. Медленно.
— Ты ее знал? — спросил де Лонгвиль.
— Да, — ответил Эрик, частью сознания удивляясь, что де Лонгвиль об этом не знает. — Ей было всего четырнадцать.
— Они же крестьяне! Мы понятия не имели, что они кому-то принадлежат, — сказал один из пленных.
Эрик слепо двинулся на него, но де Лонгвиль его оттолкнул:
— Стоять, я приказываю! — И, повернувшись к бандитам, спросил:
— Из какого отряда?
— Ну, капитан, последнее время мы вроде как сами по себе, — ответил тот, кого звали Кулли.
— Это вы ограбили караван в полудне езды к северу?
Кулли обнажил в ухмылке черные сломанные зубы:
— К чему все валить на нас, капитан? Это неправильно. Там было еще шесть или семь человек. Они были заодно с теми людьми, что хотели напасть на этот форт. Жирный мужик повел их, у него еще такой большой чалый конь.
— Зила, — сказал де Лонгвиль. — Однажды я с ним еще посчитаюсь.
— А мы смотрели из зарослей, и когда они ушли, решили подобрать, что осталось, — продолжал Кулли. — Из горящего дома выскочили эти две бабы, и мы подумали, что не грех немного и позабавиться. — Он кивнул в сторону лежащей без чувств Финии и мертвой Эмбрисы. — Мы не хотели жестокости, но нашли только этих двух, а нас было пятеро. Капитан, если эти девчонки ваши, мы заплатим вам золотом, и покончим на этом. Мы согласны даже забыть о тех двух парнях, которых вы зарубили. Одна баба подохла, но двое за одну — более чем справедливо. А этой дайте пару часов отдохнуть, и она обслужит и вас всех, и нас троих в придачу.
— На колени! — приказал де Лонгвиль. Бигто, Натомби и Луи схватили бандитов и бросили их на колени.
— Дайте мне этого, — сказал Эрик, мечом показывая на Кулли. — Я подвешу его над муравейником мордой вниз и буду смотреть, как он подыхает.
Де Лонгвиль развернулся и изо всех сил ударил Эрика по лицу. Он неожиданности Эрик пошатнулся и едва не упал, а когда в глазах у него прояснилось, он увидел, что де Лонгвиль зашел за спину первому бандиту. Экономным движением он вытащил кинжал, схватил мужчину за волосы, задрал ему голову и одним взмахом перерезал горло.
Остальные двое попытались подняться, но Бигто и Луи держали их крепко. Они умерли прежде, чем Эрик успел открыть рот. Подойдя к телу Кулли, он поглядел на де Лонгвиля, и тот приказал:
— Позаботься о женщинах. — И, видя, что Эрик колеблется, властно прикрикнул:
— Быстро!
Эрик и Ру подошли к Финии. Ее глаза невидяще смотрели в небо. Когда они склонились над ней, в них впервые появилось осмысленное выражение, и она прошептала:
— Неужели все это кончилось?
Эрик молча кивнул, а Ру снял свой плащ, прикрыл ее и помог ей подняться. Ее всю трясло; посмотрев на Эмбрису, она сказала:
— Я говорила ей, чтобы она делала все, что они скажут. Но она царапалась и кусалась. Она кричала и плакала, и нос у нее был забит. Когда ей зажали рот, она задохнулась.
Кивком головы Эрик велел Ру отвести Финию к лошадям, а сам, сняв с себя плащ, обернул им Эмбрису и, подняв ее на руки, покачал, словно она спала.
— Теперь ты никогда не найдешь себе богатого мужа, — тихо сказал он.
Вернувшись к лошадям, Эрик увидел, что его лошадь держит под уздцы де Лонгвиль. Он передал ему тело Эмбрисы, вскочил в седло и снова взял труп у де Лонгвиля. Когда сержант садился на свою лошадь, Эрик сказал:
— Они слишком легко отделались.
— Знаю, — ответил де Лонгвиль.
— Они должны были умереть на медленном огне.
— Согласен, но я не хочу никого заставлять страдать.
— Почему? Неужели вас волнует, что случится с таким дерьмом?
Де Лонгвиль подъехал вплотную к Эрику:
— Меня не волнует, что случится с таким дерьмом. Ты мог бы отрезать у них по кусочку в неделю, и мне было бы плевать на их вопли. Но вот то, что произошло бы потом с тобой, Эрик, меня очень волнует. — Не дожидаясь ответа, он отъехал и приказал:
— В галоп! Мы должны догнать капитана.
Всю дорогу Эрик размышлял над тем, что сказал ему де Лонгвиль. Он так и не понял, что тот имел в виду, но был очень встревожен его словами.

***

До лагеря они добрались уже в темноте, и, заслышав стук копыт, часовой громко окликнул их:
— Кто идет?
— Молодец, — похвалил его усталый де Лонгвиль. — А теперь быстро опускай мост, иначе я оторву тебе уши.
Не узнать его голос было невозможно, и часовые без лишних слов перекинули мост через ров, окружающий лагерь. Подковы прогремели по дереву и железу, а навстречу отряду уже шел Кэлис.
— Зила объединился с бандитами, — скупо доложил де Лонгвиль. — Они спалили деревню. Потом они ушли, но не все. — Он взглянул на Эрика. — Пять человек задержались. Они убили девушку, а мы — их.
Кэлис кивнул и жестом пригласил де Лонгвиля в командирскую палатку. Эрик взял поводья его лошади и повел вместе с остальными к загону. Больше часа у него ушло на то, чтобы вычистить и остудить лошадей, сменить подстилки и задать свежего корму. Каждое движение давалось с трудом, ныла каждая косточка, и Эрик знал, что это не простая усталость. Чтобы убить человека, нужно не так уж много усилий.
По пути к палатке он вспоминал сегодняшний день. Первый человек, которого он убил, был всего лишь препятствием на дороге. Он вовсе не старался его обезглавить, просто хотел смахнуть в сторону. Луи потом говорил что-то насчет того, какой это был страшный удар, так же как и удар, которым он рассек Саджера, но Эрик думал об этом как-то отстраненно, как будто сражался кто-то другой. Еще он мог отчетливо вспомнить запахи: чад горящей деревни, дым костра на поляне, вонь пота, железный привкус крови во рту и запах страха. Он чувствовал, как отдается в руке каждый удар, и слышал грохот собственной крови в висках, но все это казалось каким-то далеким, почти исчезающим, и Эрик никак не мог собрать воедино все, что произошло.
Он знал, что хотел замучить убийцу Эмбрисы. Он хотел, чтобы тот испытал боль в тысячу раз сильнее ее боли, но теперь он умер, отделавшись минутным страданием. Если верить Бигто, его будет судить Богиня Смерти, но что бы там ни было, в этой жизни он уже не испытает боли.
Возможно, де Лонгвиль был прав. Эрик подумал, что сейчас страдает только он сам, и мысль об этом была одновременно печальной и раздражающей. Эрик подошел к палатке и увидел, что Ру заканчивает укреплять ту секцию, которую должен был поставить он, Эрик.
— Спасибо, — сказал Эрик, исподлобья глядя на Ру.
— Просто я подумал, что ты и так тратишь слишком много времени, ухаживая за моей лошадью, — сказал Ру.
— И за моей, — добавил Бигго.
— И вообще за всеми лошадьми, — подвел итог Луи. — Послушайте, вам не кажется, что мы должны платить этому парню за то, что он берет на себя наши обязанности?
Эрик посмотрел на Луи и с удивлением встретил теплый открытый взгляд обычно вспыльчивого и высокомерного родезанца.
— Это уж точно, — согласился Бигто. — Хотя проще, мне представляется, взять на себя его часть работы по разворачиванию лагеря, как сегодня.
— Я сам в состоянии справиться со своими обязанностями, — ответил Эрик. — Мне не нужны няньки, и никто не должен делать мою работу вместо меня. — Он сам поразился, как раздраженно звучит его голос, и внезапно понял, что очень рассержен.
Бигго протянул руку через узкий проход, разделяющий три спальных места с каждой стороны палатки, и сказал:
— Дружище, не кипятись. Дело в том, что ты и так делаешь больше, чем должен. Все молчат и никто не признается, что для нашей кучки головорезов ты стал конюхмастером.
При слове "головорез" перед глазами Эрика возник де Лонгвиль, перерезающий горло бандитам, и он неожиданно ощутил тошноту и жар, словно при лихорадке. На мгновение прикрыв глаза, Эрик пробормотал:
— Спасибо вам. Я знаю, вы хотели как лучше... — Он чуть помолчал, потом выпрямился настолько, насколько позволял низкий потолок палатки, и вышел. — Я скоро вернусь. Мне надо отдышаться.
— Через два часа заступаем в караул, — крикнул вслед ему Ру.
Шагая по лагерю, Эрик старался унять тошноту. Он чувствовал себя так, будто бы отравился, и еле успел добежать до отхожего места.
В желудке жгло как огнем. Эрик склонился над сточной канавой, и его вырвало. Потом еще раз. И еще. Ему казалось, что из него вылетает пламя. Когда наконец его немного отпустило, он чувствовал себя совсем обессиленным. У ближайшего ручья он умылся, а потом поплелся туда, где у костра сидел Оуэн Грейлок с большой плошкой тушеных овощей и краюхой хлеба в руках.
Хотя его только что вырвало, едва учуяв запах еды, Эрик почувствовал страшный голод. Он схватил деревянную плошку и зачерпнул ею прямо из котла, погрузив туда, к ужасу Грейлока, руки.
— Осторожно! — крикнул Оуэн. — Боги, ты же обваришься.
Эрик поднес плошку к губам, сделал шумный глоток и, утирая губы, сказал:
— Жар мне не вредит. У кузнечного меха я к нему привык. Наоборот, мне вредит холод. Оуэн рассмеялся.
— Проголодался?
Вместо ответа Эрик отломил себе большой кусок хлеба.
— Не могли бы мы немного поболтать?
Оуэн жестом предложил Эрику сесть рядом. Поблизости никого не было, если не считать двух дежурных по кухне, которые были заняты уборкой и подготовкой к приготовлению завтрака.
— С чего прикажешь начать? — сказал Оуэн.
— Мне хотелось послушать, как вы сюда попали, но сначала можно у вас кое-что спросить?
— Валяй.
— Когда вы убивали людей, то что потом чувствовали? Оуэн надул щеки и с шумом выпустил воздух.
— Непростой вопрос. — С минуту он помолчал, затем сказал:
— Эрик, мне приходилось убивать людей, как правило, в двух ситуациях. Как мечмастер своего лорда, я приводил в исполнение смертные приговоры, и мне пришлось повесить не одного человека. Каждый раз это бывало по-разному, но легко — никогда. И еще многое зависело от того, кто это был. Убийцы, насильники, разбойники, они... Я, пожалуй, не чувствовал ничего особенного, может быть, лишь облегчение, когда все кончалось. Но когда случай был сомнительный, вроде того, как вышло с тобой, тогда это было весьма неприятное занятие. Я чувствовал себя как после долгой-долгой горячей бани. Впрочем, это бывало редко. Ну а в бою все происходит очень стремительно, тем более что ты обычно чересчур занят тем, как уцелеть самому, и тебе некогда задумываться о переживаниях. Такой ответ тебя устраивает?
Эрик кивнул, чавкая овощами.
— Отчасти. А вам никогда не хотелось видеть, как человек мучается?
Оуэн задумчиво почесал затылок.
— Пожалуй, нет. Кое-кого я действительно хотел видеть мертвым, но его мучения? Нет.
— Сегодня со мной случилось именно это. — Эрик рассказал Оуэну про Эмбрису и про то, как он хотел предать ее убийцу долгой, медленной, страшной смерти. Закончив рассказ, он добавил:
— А потом меня так прошибло, едва добежал. Пронесло, да еще и вырвало. А теперь я сижу здесь, и ем как ни в чем не бывало.
— Ярость творит с человеком странные вещи, — сказал Оуэн. — Боюсь, тебе будет неприятно это услышать, но я знал только двух человек, которые испытывали те ощущения, о которых ты мне рассказал, — это твой отец и... Стефан.
Эрик покачал головой и невесело рассмеялся.
— Вы правы, мне было неприятно это услышать.
— Твой отец бывал таким в гневе. В приступе ярости он желал видеть своего врага униженным и страдающим от боли, а не мертвым. Но это случалось редко, и только если он очень злился. — Голос упал почти до шепота. — Стефан был гораздо хуже. Он действительно наслаждался, глядя, как люди страдают. Он.., его это возбуждало. Твоему отцу пришлось раздать немало денег тем, чьих дочерей он.., избил.
— А Манфред?
Оуэн пожал плечами.
— Учитывая, кто его родители, он достаточно приличный малый. Он бы тебе понравился, познакомься вы ближе, но это вряд ли произойдет. — Оуэн внимательно посмотрел на Эрика и добавил:
— Я знаю тебя, Эрик, очень давно, еще с твоего детства. В тебе есть многое от отца, но в твоих жилах течет не только его кровь. Твоя мать бывала жестокой, но никогда — подлой. Она не стала бы мучить людей ради удовольствия. А в Стефане смешалось самое худшее и от отца, и от матери. — Он помолчал. — Мне кажется, я понимаю, почему тебе хотелось поступить жестоко с тем, кто убил эту девушку. Она ведь нравилась тебе, не так ли?
— Немного, — улыбнулся Эрик. — Она пыталась заманить меня к себе в постель, чтобы стать женой деревенского кузнеца. — Он с сожалением покачал головой. — Это было так очевидно, и ее уловки были такими наивными, но отчасти...
— Тебе это льстило?
— Да.
Оуэн понимающе кивнул:
— Мы все немного тщеславны, а внимание хорошенькой девушки редко кого оставит равнодушным.
— Но это не объясняет, почему я так страстно желал видеть, как этот человек мучается. Оуэн, меня до сих пор преследует это желание. Если бы я мог оживить его и заставить кричать от боли, то, наверное, сделал бы это.
— Может быть, все дело в чувстве справедливости? Девушка умерла в муках, а он отделался легкой смертью.
— Под маской справедливости иногда скрывается месть, — раздался голос из темноты.
Обернувшись, Оуэн и Эрик увидели Накора.
— Я проходил мимо и услышал ваш разговор. Вы говорили о любопытных вещах, — сказал Накор и, не спрашивая разрешения, сел рядом.
— Я рассказывал Оуэну о том, что сегодня случилось. Ты уже знаешь? — сказал Эрик.
Накор кивнул:
— Шо Пи мне все рассказал. Тобой овладела ярость. Ты хотел заставить убийцу испытать боль, но Бобби не дал тебе насладиться его страданиями.
Эрик кивнул.
— Некоторые одержимы страстью заставить других людей страдать, так же как иной испытывает страсть к вину или дурману. Если ты, Эрик, вовремя распознаешь в себе такую страсть и научишься ее контролировать, то станешь на голову выше многих, — сказал Накор.
— Я сам не до конца понимаю, чего, собственно, я желал, — признался Эрик. — Не знаю, действительно ли я хотел отомстить, или просто смотреть ему в глаза, когда он корчится в муках, и видеть там что-то.
— После первого боя солдаты бывают потрясены видом смерти. То, что тебя вырвало... — начал Грейлок, но его перебил Накор:
— Тебя вырвало?
— Как будто наелся незрелых яблок, — признался Эрик. Накор усмехнулся.
— Тогда ты не тот человек, который проглотит отраву, и она придется ему по вкусу. Если бы тебя не стошнило, значит, яд ненависти прижился у тебя внутри. — Он ткнул Эрика пальцем в бок. — Ты съел свою ненависть, но твое тело отвергло ее, как те незрелые яблоки, — он рассмеялся, очевидно довольный объяснением. — Занимайся каждый день рейки и ты справишься со всеми ужасами, которые тебе встретятся.
Оуэн и Эрик обменялись взглядами, ясно говорившими, что никто из них не понял, о чем говорил Накор.
— А теперь расскажите мне, как вы здесь оказались? — сказал Эрик.
— Благодаря тебе.
— Мне?
— Когда тебя схватили, миледи Матильда и твой единокровный брат помчались в Крондор, чтобы убедить принца повесить тебя без лишних разговоров, — начал Оуэн. — Когда мы приехали, я попросил одного из своих друзей при дворе устроить мне аудиенцию у принца, и рассказал тому всю твою историю, начиная с детства, не забыв упомянуть о характере Стефана. — Он дернул плечом. — Очевидно, это оказалось бесполезно, поскольку тебя все же приговорили к веревке. А вдовствующая баронесса узнала, что я пытался вмешаться в твою пользу. — Он посмотрел на Эрика и улыбнулся. — Меня вежливо попросили подать в отставку. Манфред сказал, что делает это с большим сожалением, но, в конце концов, это его мать.
— Я никогда не встречался с ней, но по всему видно, что эта женщина убеждать умеет, — заметил Накор.
— Всегда найдет способ настоять на своем, — согласился Оуэн. — Ну да ладно. Отставные мечмастеры никому не нужны, и я попытался получить должность в гвардии принца. Я был готов, если потребуется, служить рядовым или согласиться получить назначение на границу. Но я потерпел неудачу и тогда решил податься в наемники, что сопровождают купеческие караваны в Долину Грез или Великий Кеш. Но этот чертов Бобби де Лонгвиль нашел меня в таверне, напоил, а, проснувшись на следующее утро, я обнаружил, что отныне должен носиться как сумасшедший от Дороги Доблести до Крайних Земель, выполняя поручения принца Никласа и Кэлиса. — Оуэн помолчал. — Между прочим, он чертовски странный тип, наш капитан. А знаешь ли ты, что при дворе ему оказывают почести, положенные герцогу?

Предыдущая страница 13 Следующая страница


Королева мрака 14

— Я знаю его только как... — сказал Эрик.
— Крондорского Орла, — закончил за него Оуэн. — Ну да. А я знаю лишь, что он — весьма важное и влиятельное лицо. В общем, когда пыль осела, я оказался на борту "Вольного Охотника" со списком очередных поручений, которые мне предстояло выполнить в Махарте за какой-то там месяц.
Эрик отставил плошку.
— Оуэн, мне очень жаль, что я впутал вас в это. Грейлок рассмеялся:
— Как говорят игроки, так легли карты. И, честно говоря, в Даркмуре мне все надоело. Конечно, там лучшее в мире вино, и женщины не хуже, чем в любом другом месте, но больше ничего интересного для настоящего мужчины там нет. Я устал вешать бандитов и провожать господ от одного безопасного места до другого. Я подумал, что настало время для великих свершений.
Накор покачал головой.
— Впереди у нас их немало. — Он встал и зевнул. — Пойду-ка я спать. Нам еще три дня скакать без передышки.
— А что случилось? — спросил Эрик.
— Пока вы там убивали бандитов, пришло известие о рандеву.
— Рандеву? — переспросил Эрик. — Я уже слышал это слово, но не знаю, что оно значит.
— Встреча, — сказал Оуэн.
— Большой лагерь, — в свою очередь, пояснил Накор и, усмехнувшись, добавил:
— Место, где противники, участвующие в нынешней войне, смогут нанять на службу такие отряды, как наш. Мы примкнем к армии Изумрудной Королевы, и тогда-то настанет время великих свершений для нашего друга Грейлока.
Кешиец исчез в темноте, а Грейлок заметил:
— Ты знаешь, он — самый странный человек из тех, кого я встречал. Я разговаривал с ним всего пару раз, но уже услышал столько необычных суждений, сколько не слышал за всю свою жизнь. Но в одном он прав: завтра — тяжелый день, и нам обоим необходимо выспаться.
Эрик кивнул и взял его плошку.
— Я вымою. Все равно буду мыть свою.
— Спасибо.
— И вам спасибо, — ответил Эрик.
— За что?
— За разговор.
Оуэн положил руку Эрику на плечо.
— Всегда к твоим услугам, Эрик. Спокойной ночи. — И он ушел вслед за Накором.
Помыв посуду, Эрик вернулся в палатку. Все, кроме Ру, уже спали.
— Ну, как ты? — шепотом спросил Ру.
— Не знаю. Вроде получше, — ответил Эрик, вздохнув. Ру хотел что-то сказать, но передумал и, отвернувшись, заснул. Эрик закрыл глаза, собираясь, как советовал Накор, заняться рейки, но тут на него слетел сон, и не позже чем через минуту он уже спал.

***

Лагерь был необъятным. В низкой долине, протянувшейся от холмов на востоке до реки на западе, собралось не меньше десяти тысяч вооруженных людей. Долину прорезала небольшая речка, приток Ведры, и вдоль этой речки стояли палатки.
Вербовщики, которые должны были заключать контракты, разместились под большим навесом цвета охры в центре долины. Эрик со своими товарищами, как обычно, ехал в авангарде и поэтому слышал, о чем говорят командиры.
Праджи показывал по сторонам и говорил:
— Некоторые из знамен мне совсем не знакомы. А я-то воображал, что знаю в этом богами забытом краю каждый мало-мальски стоящий отряд. — Он огляделся. — А кое-кто, я вижу, забрался неблизко от родных мест.
— А как происходит вербовка? — поинтересовался де Лонгвиль.
— До вербовки еще далеко. Хайпур пал меньше месяца назад. Будет удивительно, если представители Изумрудной Королевы приедут хотя бы на следующей неделе. Но я готов поставить все, что угодно, против кубышки шлюхи, что жрец-правитель Ланады сорит деньгами как матрос в портовом кабаке. — Он опять огляделся. — Нам бы лучше подняться выше по течению. — Он с шумом втянул носом воздух. — Столько народу — вся река, должно быть, загажена.
— Лучшие места, похоже, уже заняты, — рассмеялся де Лонгвиль.
— Найдем, — успокоил его Праджи. — И это только начало. Уже лет пять ходят слухи, что будет большая война, которая положит конец войнам, и тот, кто сейчас упустит свой шанс, останется без добычи. — Он покачал головой. — Ерунда, не так ли? Любой, у кого есть глаза, мог бы увидеть...
Кэлис прервал его, подняв руку.
— Не здесь. Слишком много ушей.
Праджи кивнул:
— Ищите знамя с красным орлом, такое же, как ваше. Это должен быть Ваджа, если, конечно, он добрался сюда.
Проезжая мимо палаток, Эрик чувствовал себя неуютно. Никогда еще столько глаз не разглядывало его с таким подозрением. Рандеву считалось нейтральной территорией, где будущие противники могли вербовать себе наемников открыто, и традиция обязывала каждого, вступающего в эту зону, не обнажать меча. Но традиция и право сильного — разные вещи, и на рандеву порой вспыхивали стычки. Каждый хорошо понимал, что доверять можно только солдатам из его же отряда, а во всех остальных видел потенциальных врагов.
Отряд Кэлиса проехал большую желтую палатку на другой стороне притока и направился вверх по течению, к небольшой плоской возвышенности, обеспечивающей хороший обзор.
— Укреплений не строить, — распорядился Кэлис, — это против правил. Но выставить двойной караул. Когда явятся шлюхи, дайте людям развлечься, но торговцев гоните. Я не хочу, чтобы какой-нибудь болван, перебрав лишнего, выхватил меч, если ему померещится призрак врага, и начал войну.
Де Лонгвиль кивнул и принялся отдавать приказы. Когда отделение Эрика заканчивало устанавливать свою палатку, подошел Фостер с расписанием караулов, и Эрик с досадой увидел, что он назначен во вторую стражу — с полуночи до четырех. Разбитый сон — все равно что не спать совсем.
И все же после трех дней в седле было счастьем прилечь хоть ненадолго. И если сегодня он идет в полночную стражу, значит, завтра заступает в караул на рассвете, а послезавтра совсем свободен от караула. Эрик подумал, что это неплохо, и порадовался тому, что, несмотря ни на что, ему удается находить в жизни повод для маленькой радости.

***

На пятый день Эрика разбудил рев труб. Он выкатился из палатки и увидел, что все смотрят вниз, в долину.
— Как разворошенный муравейник, — подходя к нему, рассмеялся Ру.
Эрик улыбнулся, ибо сравнение было на удивление верным. Люди внизу метались, как потревоженные муравьи. В этот момент мимо пробежал Фостер, крича:
— По коням! Приготовиться к смотру!
Эрик и Ру бросились назад в палатку, взяли оружие и кинулись седлать лошадей. Когда они заняли свое место в колонне, подъехал Фостер:
— Вольно, ребята. Начинается торговля, и сегодня у вас будет мало работы. Единственная ваша задача — когда явятся вербовщики, принять свирепый вид.
Все засмеялись, и откуда-то сзади раздался бас Джедоу Шати:
— Поставьте вперед Джерома. Его вид испугает кого угодно!
Новый взрыв смеха — но тут вмешался де Лонгвиль:
— Следующий, кто пожелает отворить пасть, пусть попробует рассмешить меня, а если не рассмешит, то пожалеет, что его мать не дала обет безбрачия до рождения сыночка!
Все замолчали.
Час спустя со стороны долины послышался топот копыт, и на возвышенность въехал отряд из двенадцати всадников, предводительствуемый высоким мужчиной, седоволосым, но с молодым лицом. Его одежда запылилась, но все равно было видно, что одевается он щегольски и весьма заботится о своей внешности. Всадник с ним рядом нес знамя с алым орлом.
— Ваджа! — закричал Праджи, увидев отряд. — Эй, старый глупый павлин! Я уж подумал, что кто-то убил тебя из милосердия! Почему вы так долго?
Тот, кого звали Ваджа, со смехом сказал:
— Поражаюсь, как ты их нашел. Если бы я не услышал о рандеву, то так и домчался бы до Города на Змеиной Реке в поисках нашего дорогого капитана и его банды.
Он спешился, и к нему подъехал Кэлис.
— Вы как раз вовремя. Сегодня начался смотр. Ваджа огляделся:
— Ну, значит, еще полно времени. Не меньше трех-четырех дней. Здесь уже обе стороны?
— От Изумрудной Королевы — никого. Только представители жреца-правителя, — ответил Кэлис.
— Отлично. Значит, мне некуда торопиться. Вы же собираетесь принять только одно предложение, — сказал Ваджа.
— Ты знаешь это, я знаю это, но если мы не хотим, чтобы нас раскусили, они, — Кэлис ткнул пальцем через плечо в направлении шатра вербовщиков, — не должны этого знать. Придется прикинуться, что мы заинтересованы в любых предложениях.
— Ясно, — ответил Ваджа. — Но в любом случае у меня есть время умыться. Я вернусь через час. — Он ушел, и с ним его люди.
— Я сражаюсь бок о бок с ним вот уже двадцать пять лет и готов поклясться, что в этом мире нет другого такого франта. Он вырядится в пух и прах даже на собственную казнь, — сказал Праджи.
Кэлис улыбнулся, и это был один из тех редких случаев, когда Эрик видел улыбку своего капитана.

***

Несколько дней они только и делали, что строились по команде, чтобы показаться вербовщикам. Учитывая людей Ваджи и клан Хатониса, отряд Кровавых Орлов Кэлиса насчитывал больше сотни мечей — достаточно сильный, чтобы воспринимать его всерьез, но не такой большой, чтобы привлекать особое внимание.
На третий такой день начали поступать предложения. Кэлис вежливо выслушивал их, обсуждал и так же вежливо отклонял.
Через неделю Эрик стал замечать, что то один, то другой отряд покидает лагерь. За ужином он спросил об этом Праджи, и старый наемник ответил:
— Значит, они поступили на службу к жрецу-правителю. Вероятно, у капитанов кончалось золото, и скоро им было бы нечем платить своим людям. Вот им и пришлось побыстрее искать нанимателя, иначе их воины просто разбежались бы по другим отрядам. Но большинство, как и мы, хотят услышать, что предложит другая сторона.
Прошло еще несколько дней, но другая сторона не появлялась.
Через две недели Эрик попросил разрешения перевести лошадей вверх по течению, поскольку они съели всю траву подчистую, а купцы заломили за сено и зерно неслыханные цены.
Кэлис согласился, но приказал выставить возле пастбища хорошо вооруженный караул. Прошла еще неделя.

***

Миновал месяц с тех пор, как отряд Кэлиса прибыл на рандеву. Эрик, осмотрев лошадей — что он теперь регулярно проделывал трижды в день, — возвращался в лагерь. Внезапно запела труба. Было жарко, но скоро, как говорили воины из клана Хатониса, лето должно было пойти на убыль. В Но-виндусе времена года менялись как бы в обратную сторону. Эрик не сомневался, что Накор смог бы объяснить ему эту странность, но не был уверен, что поймет его объяснения.
Трубы продолжали надрываться, и Эрик побежал бегом, торопясь узнать, что происходит, но навстречу ему выскочил Фостер:
— Быстро! Веди сюда лошадей! Трубят повестку! Быть может, придется драться!
Эрик развернулся и побежал назад, на ходу крича караульным:
— Берите столько лошадей, сколько можете увести! Сам он ухватил поводья сразу четырех лошадей. Общими усилиями они привели весь табун к лагерю, а там уже сворачивали палатки, рыли окопы и насыпали бруствер. Лучники держали под прицелом все подступы к холму.
Впрочем, несмотря на непрекращающееся пение труб, снизу пока не доносилось звуков сражения — только ропот толпы, похожий на жужжание растревоженного улья. Наконец Кэлис не выдержал:
— Бобби, возьми несколько человек и узнай, что происходит.
— Бигго, фон Даркмур, Джедоу и Джером, ко мне! — выкрикнул де Лонгвиль.
— Он выбрал самых больших парней, чтобы за ними спрятаться, — рассмеялся Ру.
Де Лонгвиль обернулся и взглянул на него:
— И ты, малыш, — он зловеще ухмыльнулся. — Будешь стоять слева, чтобы удобнее было тебя схватить и швырнуть в первого, кто на меня полезет!
Ру выразительно закатил глаза и встал рядом с Эриком.
— Это научит меня держать язык за зубами.
— Сомневаюсь, — сказал Эрик.
Маленький отряд пешим порядком спустился с холма, стараясь не привлекать к себе излишнего внимания. Проходя мимо стоянки ближайших соседей, они услышали споры.
— Да мне плевать, это же оскорбление! Я говорю — дунем на юг и примем любое предложение жреца-правителя. Другой голос сказал:
— Ты хочешь с боем вырваться отсюда, а потом вернуться и драться опять?
Эрик замедлил шаг, прислушиваясь, но де Лонгвиль скомандовал:
— За мной!
Почти на каждой стоянке люди быстро сворачивались и седлали коней. Эрик услышал:
— Если прорваться на восток, вверх по реке, потом проскочить через холмы к югу, может, удастся ускользнуть.
Ответом на это был смех:
— Что? Да ты, никак, заделался пророком?
У палатки вербовщиков толпились ее испуганные обитатели. Растолкав их, де Лонгвиль вошел внутрь.
За низким деревянным столом сидел крупный мужчина в отличных доспехах, начищенных и исправных, но, очевидно, побывавших не в одной схватке. Ноги он положил на стол, перемазав глиной бумаги вербовщиков. Внешне он мало чем отличался от обычного солдата, за исключением того, что был много старше других — даже, пожалуй, старше Праджи и Ваджи. Но внимание привлекал не его возраст, а то, как уверенно он держался. Он спокойно взглянул на де Лонгвиля и кивнул другому солдату, который стоял позади него. Ни у того, ни у другого не было никаких знаков различия, кроме изумрудно-зеленых повязок на рукавах.
Де Лонгвиль остановился перед столом; его спутники выстроились за сержантом.
— Хотел бы я знать, какой болван протрубил повестку?
— Понятия не имею, — ответил пожилой воин. — В мои планы не входило вызывать панику.
— Вы — вербовщик, присланный Изумрудной Королевой?
— Я — генерал Гэйпи. И я не собираюсь никого вербовать. Я прибыл сюда, чтобы проинформировать вас о том, какие у вас перспективы, — сказал воин.
В нем ощущалось то, с чем Эрику уже приходилось сталкиваться — это было в принце Крондорском, в герцоге Джеймсе, порой проявлялось у Кэлиса. Привычка повелевать и уверенность, что приказы будут исполнены без обсуждения. Не было сомнений, что его звание не являлось данью тщеславию. Этот человек действительно командовал армией.
Де Лонгвиль подбоченился:
— Вот как? И какие же у нас перспективы?
— Служба Изумрудной Королеве или смерть.
Легким движением головы де Лонгвиль приказал своим людям быть готовыми к бою.
— Обычно я прошу деньги за то, что сражаюсь. Но ваш тон наводит меня на мысль, что на сей раз я могу сделать исключение и подраться бесплатно.
Гэйпи вздохнул.
— Рискованно нарушать мир лагеря, капитан.
— Я не капитан, — сказал де Лонгвиль. — Я сержант. Мой капитан послал меня узнать, из-за чего суматоха.
— Эта суматоха, как вы изволили выразиться, — ответил Гэйпи, — не что иное, как страх глупцов, неспособных понять, что у них нет выбора. Чтобы вы не основывались на неверных слухах о том, что было здесь сказано час назад, я повторю, а вы передадите мои слова своему капитану. Все отряды наемников, собравшиеся в этой долине, должны принести клятву верности Изумрудной Королеве. Цель похода, который начнется в течение этого месяца, — Ланада. Если вы попытаетесь ускользнуть и поступить на службу к врагам нашей повелительницы, вас догонят и убьют.
— И кто же это нас догонит и убьет? — спросил де Лонгвиль.
— Те тридцать тысяч солдат, которые в настоящее время берут в кольцо эту маленькую прекрасную долину, — с легкой улыбкой ответил Гэйпи.
Де Лонгвиль повернулся и, выглянув из палатки, обвел взглядом холмы. Отблески солнца на металле и легкое движение теней ясно говорили, что долина действительно окружена достаточно крупными силами. С раздражением в голосе он сказал:
— А мы-то гадали, почему вас так долго нет. Кто бы мог подумать, что вы явитесь с армией.
— Передайте мои слова своему капитану. У вас нет выбора.
Исподлобья взглянув на генерала, де Лонгвиль хотел что-то сказать, но передумал и вышел, жестом приказав своим людям следовать за ним.
Когда они отошли достаточно далеко, Эрик спросил:
— Что вас так беспокоит, сержант? Я думал, что наша задача — присоединиться к этой армии.
— Мне не нравится, когда кто-то меняет правила по своему усмотрению, — сказал де Лонгвиль. — В этих краях испокон веков принято платить солдатам за то, что они сражаются. Боюсь, мы можем вляпаться глубже, чем думали. — Он помолчал и добавил:
— Кроме того, я люблю, чтобы меня вежливо попросили, прежде чем поиметь. И очень злюсь, если не просят.

Глава 17
ОТКРЫТИЕ

— Смотрите! — крикнул Ру.
Огонь вдалеке указывал место схватки: верный своему слову, генерал Гэйпи атаковал любой отряд, пытающийся прорваться на юг. Со стратегической точки зрения долина была весьма неудобна. Она была узкой, а с севера и юга ее окружали отвесные горы. Единственный путь для бегства лежал через восточную оконечность — именно им пришел Ваджа со своими людьми. И он говорил, что за ущельем начинаются коварные тропы, где один неверный шаг может стоить жизни. Тем не менее небольшим отрядам удавалось ими пройти.
Но в основном капитаны решали остаться — одни в расчете на будущее вознаграждение, другие — в надежде улизнуть при первой благоприятной возможности. Но повсюду Эрик видел недовольные лица. Де Лонгвиль был не единственным, кто чувствовал, что его имеют, не спросивши.
Отряды, поступившие на службу Изумрудной Королеве, строились в колонны в нижнем течении речки, непосредственно перед тем местом, где она впадала в Ведру. Возле бывшего моста, сожженного давным-давно, во время одной из забытых войн, были устроены переправы.
Поскольку лагерь Кэлиса был на отшибе, свой отряд капитан Кровавых Орлов привел едва ли не в последнюю очередь. У переправы к ним подскакал человек с зеленой повязкой на рукаве:
— Что за люди?
Де Лонгвиль, который ехал справа от Кэлиса, указал на своего командира:
— Кровавые Орлы Кэлиса из Города на Змеиной Реке.
Воин поглядел на Кэлиса и нахмурился:
— Были в Хамсе?
Кэлис кивнул.
Воин злобно ухмыльнулся:
— Я почти сцапал тебя, ловкий ублюдок. Но ты свернул на восток, к джешандийцам, и к тому времени, когда мой отряд вернулся, уже был в степях. — Взгляд его стал тяжелым. — Знай я, что ты из долгоживущих, я бы сразу пошел на восток. Среди джешандийцев много вашего брата. — Он достал пергамент и угольный карандаш, сделал какие-то пометки и сказал:
— Тебе повезло, что наша повелительница принимает всех, кто приходит к ней. Теперь мы на одной стороне. — Он махнул рукой в сторону юга. — Проедете с милю вниз по течению, найдете генерал-квартирмейстера и доложитесь ему. Через пару дней получите назначение. До этого правила в лагере простые: любая драка, и вы покойники. Отныне все мы братья под знаменем Изумрудной Королевы, и любой, кто будет виновен в беспорядках, отправится на кол. Не советую рисковать; мне приходилось видеть, как некоторые дергались с час и даже дольше.
Он даже не спросил, все ли понятно, — просто пришпорил лошадь и поскакал к следующему отряду.
— Надо же, как все оказалось просто, — сказал Праджи, глядя ему вслед.
— Ну что ж, поищем этого генерал-квартирмейстера и доложимся. Не стоит мешкать с размещением, — подвел итог Кэлис. Он кивнул Праджи и Вадже, и те без лишних слов отделились от отряда.
— Куда это они? — тихо спросил Эрик.
— Заткнись, — рявкнул ехавший рядом с ним Фостер.
Но Накор рассмеялся:
— В этой суматохе легко отбиться от своего отряда. Боюсь, им придется искать нас несколько дней. За это время можно услышать и увидеть много интересного.
Кэлис неодобрительно глянул на него через плечо — мол, держи язык за зубами, — но изаланец только хихикнул:
— Пожалуй, я тоже потеряюсь. — Он спрыгнул с лошади и бросил поводья Луи. — Пешком удобнее.
Прежде чем Кэлис успел возразить, изаланец устремился туда, где друг другу навстречу ехали два кавалерийских отряда. Спустя минуту они смешались, и Накор исчез в толпе.
— Ему не впервой, — сказал Кэлис.
Фостер проводил Накора убийственным взглядом, но Кэлис и де Лонгвиль только покачали головами.

***

У генерал-квартирмейстера было узкое лицо и черные пронзительные глаза. Выслушав Кэлиса, он сделал в документах отметку и указал рукой по направлению к берегу:
— Найдите место между рекой и дорогой, но не дальше, чем в двух милях отсюда. Севернее вас будет отряд Джегари, через дорогу — отряд под командованием капитана Дэбрайна. Если вы выйдете за их позиции, будет считаться, что вы дезертировали, и за вами вышлют погоню. Тех, кого не убьют на месте, приведут сюда и публично казнят. И даже не пробуйте пересечь реку. — Он сделал неопределенный жест в сторону противоположного берега, где можно было различить силуэты всадников.
Что-то в этой картине резало глаз. Эрик присмотрелся и понял, что силуэты чересчур велики. На таком расстоянии всадники и лошади должны были казаться меньше. Осознав это, он осознал и то, что скачут они с совершенно невероятной для своих размеров скоростью. Слишком велики для этого расстояния и скорости их движения.
— Ящерицы! — непроизвольно воскликнул он.
— Союзники нашей повелительницы называются сааурами. Не вздумайте называть их "ящерицами" или "змеями", иначе навлечете на себя их гнев, — сказал генерал-квартирмейстер и взмахом руки велел Кэлису уводить отряд, так как сзади уже приближался другой.
Прищурившись против заходящего солнца, Эрик разглядывал диковинных лошадей.
— В холке ладоней двадцать, — прикинул Шо Пи, проследив его взгляд.
— Ближе к двадцати двум или даже двадцати четырем, — сказал Эрик. — Они крупнее любого тяжеловоза, но бегут с быстротой скаковых. — Лошади двигались плавно, а саауры легко покачивались в седлах, хотя казалось, что у всадников центр тяжести смещен вверх: у них были узкая талия и очень широкие плечи, которые выглядели еще шире из-за массивных наплечников. — Хотелось бы мне поближе взглянуть на такую лошадь, — сказал Эрик.
— А мне — нет, — фыркнул де Лонгвиль. — По крайней мере не тогда, когда на ней всадник.
Эрик не ответил. Он смотрел вслед сааурам и в изумлении качал головой.

***

Отыскав место для лагеря, Кэлис, в сопровождении вооруженной охраны, нанес визиты вежливости капитанам соседних отрядов. Впрочем, никто из них не был расположен к откровенным разговорам и не мог сказать, кто из других капитанов является добровольным сторонником Изумрудной Королевы, а кого заставили ей служить.
При всем своем невежестве в политике и военных вопросах Эрик догадывался, что держать в любой армии, особенно в наемной, нелояльных, но вооруженных людей — не самая разумная вещь. Впрочем, поскольку о мятежах или волнениях никто не упоминал, он решил, что те, кто командует армией Изумрудной Королевы, знают что-то, чего не знает он, и перестал ломать себе голову над этим.
Кэлис приказал своим людям устраиваться на ночлег, не разбивая палаток. Не было также приказано рыть ров или насыпать бруствер. Всякому без объяснений было понятно, что капитан хочет, чтобы в случае необходимости люди оказались в седлах в кратчайшее время.
Через день между соседними отрядами начали устанавливаться дружеские отношения. Люди ходили друг к другу в гости, менялись, играли, болтали о пустяках — словом, старались, как могли, развеять скуку. Уровень взаимного доверия, хотя и медленно, возрастал, поскольку те, кого заставили служить, постепенно примирялись с судьбой. В конце концов, для наемника воюющие стороны, как правило, ничем не хуже одна другой, а добыча — всегда добыча.
На второй вечер к Эрику и товарищам, которые сидели возле костра, глядя, как дневальные Бигго и Натомби готовят ужин для отделения, подошел Фостер и отсчитал каждому по две золотые и пять серебряных монет. Тихим голосом он сказал:
— Наемникам платят, и если вы не будете торговаться с маркитантами и покупать шлюх, вами начнут интересоваться. Но первому, кто напьется и скажет не то слово не в то ухо, я вырву печень!
Эрик взвесил монеты, ощущая в руке их холод, и внезапно подумал, что не держал в руках денег с тех пор, как покинул Даркмур. Впрочем, возможность что-то купить придавала уверенности. Он подбросил монеты на ладони и аккуратно спрятал их в потайной карман.
Шлюхи явились ближе к ночи и занялись своим ремеслом. В отсутствие палаток ни о каком уединении речи быть не могло, но это мало кого тревожило. Женщин просто затаскивали под одеяло, и всем было плевать на публику.
Две шлюхи подошли к Эрику и Ру:
— Мальчики, не хотите развлечься?
Ру усмехнулся, а Эрик густо покраснел. Во время прошлого визита дам, еще на старом месте, он был на пастбище, а когда вернулся, они уже ушли. Эрик не сомневался, что единственный человек в лагере, который никогда не был с женщиной, это он. "У меня может больше не быть этой возможности", — подумал Эрик. Он взглянул на Ру, который уже улыбался от уха до уха, и ухмыльнулся в ответ:
— Почему бы и нет?
— Деньги вперед? — спросила одна из женщин.
— И свиньи начнут летать, — засмеялся Ру. — Мы-то никуда не денемся, а вот о вас этого не скажешь, верно?
Шлюхи кисло переглянулись, но кивнули.
— Бьюсь об заклад, ты не так молод, как выглядишь, — сказала та, что заговорила с ними первой.
Ру встал.
— Я старше, чем когда-нибудь был.
Женщина с опаской на него покосилась, но, когда он жестом поманил ее за собой, пошла с ним.
Оставшись один на один с ее подругой, Эрик тоже поднялся. Вторая женщина казалась моложе первой, но с уверенностью сказать было трудно из-за жесткого выражения ее лица и слишком слабого освещения.
— Здесь? — спросила она.
— Что?
— Мы будем заниматься этим здесь, или ты меня куда-нибудь отведешь?
Чувствуя сильнейшее смущение, Эрик сказал:
— Пойдем к реке.
Неловким движением он взял ее за руку. У нее были сильные пальцы и сухая ладонь. Эрик смутился еще больше: его ладонь была влажной, а пальцы дрожали.
Женщина негромко засмеялась, Эрик спросил:
— Ты чего?
— В первый раз, да?
— Почему... Нет, просто.., давно не было... Поход и... — забормотал он.
— Точно, — кивнула она, и Эрик не понял, была ли в ее улыбке теплота или сожаление. Они прошли вниз к реке, едва не наступив на пару, сплетенную в страстном объятии. Дойдя до относительно темного места, Эрик остановился в нерешительности Женщина быстро сбросила одежду, и тело Эрика откликнулось на ее наготу. Он неловко стащил с себя рубашку и взялся за сапоги. Глядя на него, женщина неожиданно сказала:
— А ты крупный парень.
Эрик взглянул на себя словно со стороны. Походная жизнь закалила его, и он стал гораздо сильнее, чем был в Равенсбурге. Его грудь и плечи бугрились мышцами, словно высеченными резцом скульптора.
— Я всегда был большим для своего возраста, — сказал он.
Когда он снял сапоги, женщина подошла к нему вплотную.
— Сейчас посмотрим, какой ты большой, — сказала она с хрипотцой в голосе и, расстегнув ему пояс, со смехом добавила:
— И вправду большой!
Для своей профессии она была очень нежна. Она не спешила, не смеялась над неловкой и неумелой возней Эрика, когда было нужно, успокаивала его, и даже подарила ему немного ласки. Потом она быстро оделась, но, получив деньги, ушла не сразу, а спросила:
— Как твое имя?
— Эрик, — ответил он, не уверенный, что ему стоит с ней откровенничать.
— Ты, Эрик, дикий мальчишка в теле мужчины. Ты еще встретишь женщину, которая полюбит тебя и твои ласки, но ты всегда должен помнить, как силен ты и как нежна ее плоть.
Эрику стало неловко:
— Тебе было больно?
Она рассмеялась.
— Не то чтобы очень. Но ты был таким.., горячим, что у меня вся спина в синяках. Но это совсем не то, что делали со мной парни, которым нравится бить шлюху.
— Почему ты этим занимаешься? — спросил Эрик.
Женщина пожала плечами, и в темноте этот жест был почти незаметен.
— Мой муж, как и ты, был солдатом. Он погиб пять лет назад. У меня нет ни семьи, ни ремесла. Что еще мне остается?
В ее голосе не было ни вины, ни сожаления. Она повернулась и ушла на поиски следующего клиента. Эрик чувствовал и радость, и опустошенность одновременно. Он понимал, что это продажная любовь, но первый опыт пришелся ему по душе.

***

Через шесть дней вернулись Праджи и Ваджа. Они сразу направились к Кэлису, который сидел у костра.
— Что вы разузнали? — спросил Кэлис.
— Ничего особенно интересного, — сказал Праджи. — Мы зажаты между рекой, грядой холмов на востоке, и двадцатью или двадцатью пятью тысячами мечей на севере — а примерно в пятидесяти милях к югу сосредоточиваются армии Ланады и Махарты.
— Радж Махарты послал свою армию так далеко на север?
— Так говорят, — пожал плечами Праджи, а Ваджа добавил:
— Эта война тянется вот уже десяток с лишним лет. Рано или поздно радж должен был сообразить, что нужно объединяться. Города вдоль реки пали один за другим, потому что каждый надеялся, что его северный сосед будет последней жертвой.
— Что еще? — спросил Кэлис.
— Судя по всему, мы выступим через несколько дней, самое большее, через неделю.
— Вы слышали что-то конкретное? — спросил Кэлис.
К костру тем временем подошли де Лонгвиль и Фостер.
— Конкретного — ничего, — ответил Праджи. — Только слухи и наблюдения.
Ваджа показал рукой на север.
— Там, где сейчас переправа, строится большой мост. Не меньше шести рот саперов и пары сотен рабов трудятся день и ночь.
— Ни один человек с этой стороны не может пройти на север без пропуска, — сказал Праджи.
— И ни один отряд не может покинуть лагерь без письменного приказа, — добавил Ваджа.
— На северной стороне реки, — продолжал Праджи, — сосредоточились те, кто участвует в этой кампании с самого начала, и сааурские ящерицы.
Кэлис с минуту помолчал.
— Выходит, нас скормят стене?
— Похоже, — сказал Праджи.
Эрик повернулся к своим товарищам, которые тоже прислушивались к этому разговору, и прошептал:
— Скормят стене?
Понизив голос, чтобы не услышали офицеры, Бигго пояснил:
— Так говорят о тех, кто начинает штурм, сынок. Тебя "подадут" стене на обед, вот так-то.
Луи сделал жест, как бы перерезая клинком себе горло.
— Из тех, кто первым идет на стену, редко кто выживает, — тихо добавил он, а Кэлис тем временем говорил:
— Придется быть начеку. Но мы должны любой ценой подобраться к этой Изумрудной Королеве и выяснить то, что требуется узнать. И если для того, чтобы доказать свою ценность, нам нужно будет первыми прорваться в ворота или взойти на стену, мы это сделаем. И только получив сведения, ради которых все это затеяно, мы имеем право думать о том, как унести ноги.
Эрик улегся на своем тюфяке, подложив руки под голову, и смотрел на облака, подгоняемые вечерним бризом. Сегодня он заступал в ночной караул, и перед этим следовало бы отдохнуть.
Но при мысли о том, что им предстоит быть на острие атаки при штурме городских стен, мороз пробегал у него по коже, и ни о каком сне не могло быть и речи. Хотя Эрику уже пришлось убить четверых, но он ни разу не был в настоящем бою. И боялся, что первый бой станет для него последним.
От горестных размышлений его оторвал Фостер, который постучал по его сапогу и сказал, что пора заступать на пост. Погруженный в переживания, Эрик не заметил, как село солнце. Он встал, взял меч и щит и со вздохом направился вниз к реке.
Ему казалось смешным стоять в карауле посреди армии, которая мгновенно раздавила бы Кровавых Орлов Кэлиса, если бы ее командованию стало известно об их истинных целях. Но ему приказали идти в караул, и он выполнял приказ.

***

Накор стоял у края толпы и смотрел, как жрец поднимает вверх мертвую овцу. Сааурские воины, те, что были ближе к огню, издали одобрительный вопль — глубокое горловое шипение, которое разнеслось в ночи подобно хору разъяренных драконов. Этот ритуал был знаком только им, а люди потрясенно взирали на происходящее, и многие сотворили знамения, отпугивающие нечистую силу.
Великое празднование продолжалось, и Накор торопился успеть повсюду. Он многое уже увидел и был одновременно обрадован и испуган: обрадован тем, что обнаружил несколько ключевых элементов той тайны, которые помогли бы Кэлису разработать план дальнейших действий, а испуган тем, что никогда еще не встречал такого количества служителей зла сразу.
Ядром армии были саауры и большой отряд людей, которые называли себя Избранной Стражей. Они носили не только обычные нарукавные повязки изумрудного цвета, но еще и зеленые ленты на голове. От них веяло жестокостью, которую они даже не старались скрывать, наоборот, выставляли ее напоказ: например, Накору встретился один, у кого на шее болталась связка человеческих ушей. В лагере говорили, что Избранные Стражи — самые свирепые, самые опасные и самые отвратительные люди в этой дьявольской армии. Только тот, кто самыми черными делами отличился во многих кампаниях, имел право вступить в их ряды, и ходили слухи, что заключительной процедурой приема служило поедание человеческой плоти.
Накор в этом не сомневался — но, имев удовольствие сталкиваться с каннибалами Сашаканских островов, не сомневался также и в том, что жестокость Избранной Стражи вызвала бы у них отвращение.
Заметив по соседству сплошь татуированного человека, крепко прижимавшего к себе маленького мальчика, Накор приветливо кивнул ему и улыбнулся. На шее у мальчика болтался железный ошейник, а глаза были пустыми. Человек зарычал на Накора, и тот просто улыбнулся еще шире и отошел.
Выбравшись из толпы, Накор постарался обогнуть ее и занять такую позицию, с которой был бы хорошо виден шатер Изумрудной Королевы. Ночной воздух был насыщен странной энергией, а в звуках песнопений звучал отголосок далекой магии, и Накор постепенно начинал догадываться, что именно и кого именно он здесь найдет.
Но ему не хватало фактов, а без фактов возвращаться к Кэлису не имело смысла. Нужны были доказательства, которые убедили бы принца Никласа в том, что здесь, под небом Новиндуса, вырвались на свободу силы, куда более страшные, чем предполагалось. Их едва уловимый запах ощущался за разлитой в воздухе древней магией пантатиан.
Одним из лучших "фокусов" Накора было умение продвигаться в толпе, не привлекая лишнего внимания, но он не всегда срабатывал, и сейчас случилось именно это.
Сааурский воин посмотрел вниз и рявкнул:
— Человек, ты куда лезешь? — у него был низкий голос и режущий ухо акцент.
Задрав голову, Накор взглянул в скрытые под капюшоном глаза с темно-красными зрачками.
— Я низкого роста, о могучий. Мне плохо видно, и я ищу место, откуда мог бы получше разглядеть эту удивительную церемонию.
Саауры давно вызывали любопытство Накора, но до сих пор оставались для него загадкой. Они были очень похожи на пантатиан — но, как и люди на эльфов, только на первый взгляд. Присмотревшись внимательнее, любой сделал бы вывод, что они абсолютно разные. Накор был почти уверен, что они — выходцы из иного мира, не из Пантатии, и в отличие от пантатиан являются теплокровными существами.
Он бы с удовольствием воспользовался возможностью обсудить свои теории с образованным саауром, но встречались ему исключительно воины, которые относились к людям с презрением, если не сказать хуже. Накор не сомневался, что, если бы люди в лагере не были союзниками Изумрудной Королевы, саауры с удовольствием перерезали бы их всех до единого. Они ненавидели людей и не считали нужным это скрывать.
Рост среднего сааура составлял два с половиной — три метра. У них были широкие плечи и мощная грудная клетка, но шеи на удивление тонкие, а ноги — чересчур слабые, учитывая их рост. Для того, чтобы управлять лошадью, их силы хватало, но в пешем строю умелые воины вполне могли сражаться с ними на равных.
Сааур издал какое-то хрюканье, и Накор, поразмыслив, решил считать его разрешением идти своей дорогой.
Он не ошибся. Сааурский воин отвернулся и не сделал попытки остановить Накора, когда тот прошмыгнул мимо него и засеменил дальше.
Шатер Изумрудной Королевы стоял то ли на сваях, то ли на насыпи — Накор не мог разобрать — и был футов на шесть выше любой палатки в этой части лагеря. Его окружала толпа саауров и пантатианских жрецов, которых Накор увидел впервые. Более того — он увидел и пантатианских воинов, что было особенно интересно, поскольку Накор уже начал подозревать, что таковых вообще не существует.
Тем временем жрец возложил убитую овцу на жертвенник и плеснул в огонь какого-то масла. Взметнулся дым — густой и очень пахучий. Жрец и саауры внимательно наблюдали за тем, какую форму он принимает. Потом жрец простер руки и заговорил на непонятном языке, но тон его был довольным, и Накор понял, что он говорит, что духи благосклонно приняли жертву или что знамение было добрым, или несет похожую ахинею, которую так обожают жрецы.
Из глубины шатра появилась фигура: человек в зеленых доспехах. Накор прищурился. За первым воином вышел еще один, который, в свою очередь, проложил дорогу третьему, чьи зеленые доспехи были отделаны золотом. Это был генерал Фэйдава, главнокомандующий всей армией. От него, как дым от костра, исходило зло. Накор почувствовал это и отметил еще, что для солдата от генерала чересчур сильно пахнет магией.
Затем появилась женщина в зеленом одеянии с глубоким вырезом на груди. Ее запястья и шею украшали изумруды, а на волосах цвета воронова крыла покачивалась изумрудная корона.
— Изумрудов, пожалуй, многовато даже для тебя, — пробормотал Накор себе под нос.
Ее походка насторожила Накора, а когда она вышла вперед, чтобы приветствовать свое войско, он встревожился еще больше. Что-то здесь было явно не так!
Она заговорила, и он внимательно прислушивался к ее голосу.
— Мои верные слуги! Я, ваша Повелительница, та, кто лишь вместилище еще более величайшей, благодарю вас за ваши дары. Небесный Орид и Изумрудная Королева обещают вам победу в этой жизни и вечное блаженство в следующей. Наши разведчики сообщают, что неверные всего в трех днях к югу. Скоро мы двинемся в поход и сокрушим их, а потом обрушимся на их города. Каждая победа достигается легче, и наши ряды растут. — Шагнув вперед, к самому краю возвышения, она вгляделась в лица стоящих внизу, а потом указала рукой на одного из воинов-людей:
— Этой ночью ты станешь моим посланцем к богам!
Воин победно вскинул над головой кулак, легко взбежал на возвышение и простерся ниц перед своей госпожой. Она поставила ногу ему на голову, потом убрала ее и, повернувшись, ушла в шатер. Воин вскочил, улыбаясь, подмигнул товарищам, которые разразились приветственными возгласами, и побежал в шатер вслед за королевой.
— О, все это очень плохо, — прошептал Накор и огляделся. Празднество набирало силу. Теперь ему предстояло проложить дорогу через толпу пьяных убийц и найти способ перебраться на ту сторону реки, к Кэлису — если, конечно, он сможет найти его лагерь.
Накор не относился к числу людей, легко впадающих в панику, да и сейчас был не тот случай, чтобы паниковать. Но он понимал, что обязан целым и невредимым вернуться к своему капитану, ибо теперь ему стало окончательно ясно, что стоит за этой войной, которая бушует здесь вот уже двенадцать лет. Более того, Накор отдавал себе отчет в том, что он, быть может, единственный человек в мире, который это понимает и в состоянии объяснить все, чему он только что стал свидетелем.
"Какая все же запутанная это штука — жизнь", — подумал Накор и, покачав головой, пустился в обратный путь сквозь толпу людей и саауров.

***

— Вы капитан Кэлис? — спросил, подъезжая, гонец.
— Да, это я, — ответил Кэлис.
— Вам назначение. Возьмете свой отряд, пересечете вброд реку, — он рукой указал куда-то на север, — и произведете поиск вдоль Дальнего Берега на десять миль вниз по течению. Нашими разведчиками были замечены джилане. Генерал требует, чтобы вы очистили противоположный берег от этих насекомых.

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

Он повернулся и ускакал.
— Насекомых? — переспросил Праджи и, глядя вслед удаляющемуся гонцу, с сомнением покачал головой. — Похоже, этот парень никогда не сталкивался с джиланами.
— Я тоже, — сказал Кэлис. — Кто это?
— Варвары, — коротко пояснил Праджи и, помолчав, добавил:
— Точнее, просто дикари. Дикие племена. Никто не знает, кто они и откуда взялись. Их языком способны овладеть лишь немногие, и они редко дают чужаку возможность его выучить. Они упрямы и сражаются как одержимые. Их территория — Равнина Джэмс и предгорья Ратн'гари. Они кочуют по ней, охотясь на бизонов, лосей и оленей.
Ваджа поднялся и, потянувшись, нагнулся за скаткой.
— Неприятности с ними происходят в основном из-за лошадей. Джилане — лучшие конокрады в мире. Авторитет мужчины у них определяется тем, сколько врагов он убил и сколько коней украл. Но они не ездят на лошадях, они их едят. Так я слышал.
— Мы с ними справимся, как по-вашему? — спросил Кэлис.
— Проклятие, да вряд ли мы вообще увидим хоть одного, — ответил Праджи. — Подержи-ка, — сказал он, бросая свою скатку Эрику, и нагнулся за переметной сумой. — Джилане — крепкие, но очень маленькие парни, чуть выше гномов. — Он ухмыльнулся и показал на Ру:
— Ну точно, как он.
Все засмеялись. Праджи забрал у Эрика скатку и вместе со всеми пошел к коновязи, на ходу продолжая рассказывать:
— Они способны исчезнуть в высокой траве в мгновение ока. Джилане живут в низеньких шалашах, сплетенных из травы. Можно стоять в десяти шагах от такого шалаша и не заметить его. Тяжелый народ.
— Но драться умеют, — сказал Ваджа. Они начали седлать лошадей.
— Да, драться они, безусловно, умеют, — согласился Праджи. — Ну вот, капитан, теперь вы знаете о джиланах ровно столько, сколько любой, кто здесь родился.
— Надеюсь, они не станут искать неприятностей: мы должны вернуться до захода солнца. — Кэлис озабоченно оглянулся по сторонам. — Оставь одно отделение нести караул, — велел он де Лонгвилю и, понизив голос, добавил:
— Главное — не прозевать Накора. Куда он мог подеваться?

***

Накор, кряхтя, взвалил на плечо свой конец бревна и тихо выругался. Его напарник, казалось, не имел ни малейшего представления о существовании так называемых "совместных действий". Имени его Накор не знал, но мысленно называл не иначе как "тот идиот". "Тот идиот" поднимал и сбрасывал с плеча бревна, когда ему это было удобно, и ни разу еще не позаботился предупредить Накора, в результате чего за последние два дня у изаланца образовалась богатая коллекция синяков, заноз и царапин.
Возвращаясь к отряду Кэлиса, Накор столкнулся с непредвиденными трудностями. Основные силы армии наконец закончили сосредоточиваться к северу от притока Ведры, и теперь пересекать его разрешалось лишь по пропускам, подписанным высшими чинами. Правда, в заплечном мешке у Накора имелись три таких пропуска, украденные по пути, но использовать их без предварительного изучения он опасался, а найти подходящее для этого укромное место не мог.
Зато было приказано восстановить мост через приток, и Накор решил, что прикинется рабочим, а на завершающем этапе просто исчезнет в толпе на том берегу.
К несчастью, строительство продвигалось медленнее, чем он рассчитывал, поскольку для этого использовались рабы, которым, как известно, торопиться некуда. Накору оставалось только терпеливо ждать: на появление лишнего раба охранники могли не обратить внимания, но исчезновение одного наверняка вызвало бы переполох и начались бы облавы.
"Тот идиот", как всегда, без предупреждения, бросил бревно, и Накор едва успел отскочить, получив парочку новых заноз в плече. Возвращаясь за следующим бревном, Накор решил в отместку показать "тому идиоту" один из своих "фокусов" под названием "жало в задницу". Прикидывая, как половчее это сделать, он украдкой обернулся в сторону напарника — и похолодел.
Футах в десяти стоял пантатианский жрец и, наблюдая за ходом строительства, о чем-то негромко переговаривался с офицером-человеком. Накор опустил глаза и непроизвольно ускорил шаг. Нагибаясь за бревном, он увидел, что "тот идиот" споткнулся о камень, потерял равновесие и сделал полшага в сторону пантатианина. Не прерывая беседы, жрец слегка развернулся и взмахнул когтистой лапой-рукой. Раздался треск рвущейся ткани, и на груди у раба появились глубокие кровоточащие порезы. Он упал на колени, ткнулся лицом в землю и забился в предсмертных судорогах.
Офицер, сопровождавший пантатианина, жестом подозвал Накора и еще одного раба:
— Уберите эту падаль.
К бараку для заключенных они принесли уже труп. Накор осмотрел его и через несколько минут мог точно сказать, какой яд был на когтях пантатианина. Как ни странно, это оказался не змеиный яд, а искусственная смесь ядов растительного происхождения, причем явно сделанная здесь, в Новиндусе.
Но зачем пантатианину понадобилось демонстрировать перед офицером-человеком свою способность убивать прикосновением? Ответ напрашивался сам собой: очевидно, в армии Изумрудной Королевы шла скрытая борьба за власть, и Накор пожалел, что у него нет времени узнать об этом побольше. Знать о разногласиях в стане врага всегда полезно, но Накор не имел права рисковать. Прежде всего нужно было передать Кэлису то, что он уже выяснил: это было неизмеримо важнее.
— Бросьте его туда, — велел, подходя, стражник, показывая на кучу мусора, которую в конце дня должны были вывезти за пределы лагеря. Выполнив приказ, они вернулись к мосту, но пантатианин и офицер уже ушли. Накор огорчился, что не удалось рассмотреть жреца получше, но еще больше ему было жаль "того идиота". Этот растяпа заслуживал "жала в задницу", но никак не мучительной смерти от яда ради того, чтобы змеиный жрец мог показать свое могущество.
Когда был объявлен обед, Накор, получив миску жидкой баланды и кусок черствого хлеба, уселся на недостроенном мосту и принялся думать о том, что сейчас делает Кэлис и как до него добраться.

***

Рассыпавшись цепью с дистанцией между людьми в полмили, отряд Кэлиса с полудня прочесывал берег, но джилане как сквозь землю провалились. Вероятно, они уже ушли отсюда — а может, как говорил Праджи, очень умело маскировались.
— Если в ближайшие полчаса никого не обнаружим, будем возвращаться, — сказал Кэлис. — Солнце уже садится.
В этот момент раздался крик одного из воинов. Он остановил свою лошадь у подножия большого кургана и яростно размахивал руками, подзывая к себе остальных.
Кэлис передал по цепи команду, и все поскакали туда.
Неправдоподобно круглый холм, поросший высокой травой, стоял чуть в стороне от прочих, ничем не примечательных холмов, ведущих к далеким горам.
— Что тут? — спросил Кэлис.
— Следы и пещера, капитан, — ответил всадник, который подал сигнал.
Праджи и Ваджа обменялись вопросительными взглядами и торопливо спешились. Держа коней в поводу, они подошли к пещере и тщательно осмотрели низкое отверстие, уходящее в темноту.
Склонившись с седла, Кэлис изучил землю у входа.
— Следы старые, — он провел ладонью по каменному краю пещеры. — Это создано не природой.
— Или, — добавил Праджи, тоже проводя рукой по стене, — кто-то здорово потрудился, чтобы укрепить стену. — Он смахнул грязь, и под ней оказались плотно пригнанные друг к другу камни. — Кладка.
— Саракан, — сказал Ваджа.
— Возможно, — осторожно согласился Праджи.
— Саракан? — переспросил Кэлис. Забираясь в седло, Праджи пояснил:
— Заброшенный город гномов в горах Ратн'гари. Полностью под землей. Несколько столетий назад там поселилась какая-то безумная секта, но все они умерли. Теперь Саракан пуст.
— У залива то и дело находят новые выходы, — сказал Ваджа. — И еще — в холмах у Великого Южного Леса.
— Поправьте меня, если я ошибаюсь, но эти места в сотнях миль отсюда, — сказал Кэлис.
— Да, — ответил Праджи. — Но эти чертовы тоннели буквально повсюду. Этот может вести куда-нибудь туда, — он указал на далекие горы, — или кончаться в нескольких сотнях футов. Все зависит от того, кто его строил, но, похоже, это один из входов в Саракан.
— Может быть, его строили те же гномы, но это другой город? — рискнул предположить Ру.
— Может быть, — согласился Праджи. — Кто знает? С тех пор, как гномы жили не только в горах, прошло много столетий, а городские жители не задерживаются на Равнине Джэмс.
— Можем ли мы использовать эту пещеру в качестве склада? — спросил Кэлис. — Оставить здесь немного оружия и припасов на случай, если придется действовать на этой стороне реки?
— Не знаю, капитан, — пожал плечами Праджи. — Если джилане крутятся где-то поблизости, им самим могла прийти в голову такая мысль.
Кэлис задумался, а потом заговорил громко, чтобы его услышали все:
— Пусть каждый запомнит ориентиры, чтобы легко найти это место. Если нам придется рассредоточиться или прорываться с боем, если мы не сумеем сразу направиться в Ланаду — все собираются здесь, у этого холма. Цель тех, кто выживет и доберется сюда, — Город на Змеиной Реке. Там будет ждать один из наших кораблей.
Эрик осмотрелся, запоминая две скалы вдалеке, одна из которых была похожа на сломанный клык, а другая — на виноградную гроздь. Если встать лицом к ним, так, чтобы за спиной у него оказалась река, слева — еще одна далекая скала, отыскать пещеру будет легко.
После того как каждый выбрал себе подходящий ориентир, Кэлис подал сигнал к возвращению, и отряд Кровавых Орлов поскакал назад к броду.

Глава 18
ПОБЕГ

Накор взмахнул рукой, бросая офицеру свою скатку и заплечный мешок.
Он давным-давно усвоил, что человек, который не хочет, чтобы к нему приставали мелкие чиновники, должен прежде всего держаться как можно увереннее. Офицер на дальнем конце причала, разумеется, не узнал Накора: рабы не люди, и никто не обращает на них внимания.
Но сейчас Накор уже не был похож на раба. Прошлой ночью он улизнул из барака до вечерней проверки, чтобы утром подсчет сошелся, и всю ночь как ни в чем не бывало ходил по лагерю от костра к костру, смеясь и болтая. Ближе к рассвету, достав из укромного места свои пожитки, Накор переоделся и вернулся к бараку. Вслед за рабами он вышел на мост. Охранник не успел раскрыть рта, как Накор дружески хлопнул его по плечу: "Доброе утро!" и швырнул офицеру на том берегу свои вещи: "Эй, лови!"
Офицер машинально поймал их и тут же брезгливо отбросил в сторону, словно они были заразными, а Накор тем временем перепрыгнул с недостроенного моста на северный берег и сразу заговорил:
— Не хотел рисковать этим узлом, приятель. В нем важные бумаги.
— Важные?.. — недоуменно спросил офицер, пока Накор подбирал мешок и скатку.
— Ну да. Тут назначение моему капитану.
Офицер заколебался, и это было его ошибкой, ибо Накор скользнул за проезжающих мимо кавалеристов, а когда они проехали, исчез, как сквозь землю провалился.
Офицер закрутил головой, но не обратил внимания, что в нескольких футах от него у потухшего костра, где спали шестеро наемников, появился седьмой.
Накор лежал, замотавшись в плащ, и даже, кажется, немного вздремнул. Приблизительно через час он услышал голоса и открыл глаза. Один из солдат проснулся и сидел рядом, позевывая. Убедившись, что одураченный офицер смотрит в другую сторону, Накор вскочил на ноги, бросил полусонному наемнику: "С добрым утром", и поспешил туда, где, по его расчетам, должен был быть лагерь Кэлиса.

***

Эрик сидел в нескольких футах от Кэлиса, де Лонгвиля и Фостера и чистил меч. Кэлис только что вернулся из офицерской палатки возле моста, но понять, доволен он разговором с командованием или нет, было нельзя: выражение его лица, как всегда, оставалось невозмутимым.
Но внезапно оно переменилось; вскочив, он в напряженном ожидании уставился куда-то и, проследив за его взглядом, Эрик увидел Накора.
Коротышка едва передвигал ноги, но на его губах играла обычная и, казалось, неистребимая ухмылка.
— Уф! — сказал он, тяжело опускаясь на землю рядом с Фостером. — Нелегко же вас отыскать! Уйма флагов с птичками, навалом палаток, и никто, — он махнул рукой в сторону соседних отрядов, — совершенно ничего не знает. Всем наплевать, кто с ними рядом.
Праджи, который лежал на спине и ковырял в зубах длинной щепкой, сказал:
— Им платят не за то, чтобы думать.
— Это уж точно.
— Что ты узнал? — нетерпеливо спросил Кэлис.
Накор наклонился вперед и понизил голос. Эрик напряг слух, как и его товарищи, бывшие рядом, — хотя все как один изо всех сил делали вид, что их это не интересует.
— Не думаю, что здесь подходящее место для таких разговоров, — сказал Накор. — И учтите — когда я расскажу вам о том, что увидел, вы пожалеете, что это узнали.
— Понятно, — сказал Кэлис.
Накор покачал головой:
— Мне-то понятно, но вы поймете, только когда услышите. Пока скажу лишь, что, если у вас есть план, как отсюда выбраться, сегодняшний вечер — самое подходящее время, чтобы его осуществить. У нас больше нет причин оставаться.
— Теперь мы знаем, где брод, и можем попробовать проскользнуть на ту сторону, сказав, что нас опять отправляют в патруль, — предложил Кэлис.
Накор снял с плеча мешок и вытащил украденные пропуски:
— Может быть, это поможет?
У Фостера и де Лонгвиля вытянулись лица, и Эрик едва удержался от смеха. Документы пошли по кругу, и наконец де Лонгвиль сказал:
— Не очень-то разбираюсь в этой тарабарщине, но выглядят они как настоящие.
— Они и есть настоящие, — сказал Накор. — Я свистнул их из шатра лорда Фэйдавы.
— Лорда-главнокомандующего? — недоверчиво уточнил де Лонгвиль.
— Ну да. Он был занят, и никто не обратил на меня внимания, так как я играл роль раба. В этом генерале, кстати, есть что-то странное. Он не тот, кем кажется, и если бы я не так торопился, то остался бы там подольше и выяснил, что на деле представляет собой этот генерал.
Кэлис еще раз просмотрел бумаги.
— Может сработать. Пропуск на предъявителя, и хотя в нем не говорится об отряде в сотню мечей, но, если мы будем держаться уверенно, нас не остановят.
Праджи встал.
— Хорошо. Но уже за полдень, и если мы не хотим вызвать лишних сомнений у патруля, лучше выступить прямо сейчас. Или вы хотите подождать до завтра?
Кэлис взглянул на Накора, и тот отрицательно качнул головой.
— Выступаем сейчас, — сказал Кэлис.
Был дан приказ не мешкать, но не проявлять подозрительной торопливости. В соседних отрядах все были полностью поглощены своими делами, и их сборы не привлекали внимания. Меньше чем через час люди были построены. Отделению Эрика было приказано идти в авангарде, а арьергард возглавлял Фостер, взявший с собой самых опытных солдат, в том числе Джедоу Шати и Джерома Хэнди.
Они двинулись на север, вдоль тропы, ведущей к большому тракту, потом — вдоль реки, пока не увидели мост.
— Быстро его закончили, — заметил Праджи.
— Согнали уйму народу, — пояснил Накор. — Мне тоже пришлось повкалывать там пару дней.
— Здесь везде куча бродов. Зачем им мост? — сказал Ваджа.
— Их королева боится промочить ноги, — ответил Накор. Эрик взглянул на изаланца и не увидел на его лице обычной улыбки.
Отряд подъехал к посту, и навстречу им вышел толстяк сержант:
— Куда это вы?
— Приветствую вас, сержант, — сказал Кэлис. — Мы вчера ходили в патруль, разве вы не помните?
Сержант недоверчиво посмотрел на него:
— И что, сегодня опять?
— Да. Командование не удовлетворено моим рапортом. Генерал считает, что мы недостаточно далеко отошли к югу. У нас приказ забраться подальше, так что вернемся мы послезавтра к утру.
— Капитан, никто не предупреждал меня, что ваш отряд будет переходить через реку, — с подозрительным видом сказал сержант. — Не говоря уж о том, что он покинет лагерь на сутки.
Кэлис спокойно протянул пропуск.
— Решение было принято только что, а поскольку мы были готовы выступить, генерал не стал посылать гонца, а предоставил мне проинформировать вас.
— Проклятое офицерье! — взорвался сержант. — У нас есть свои приказы, а каждый из этих расшитых павлинов воображает, что стоит ему нацарапать свое имя... — Голос его оборвался, а глаза стали круглыми, когда он увидел подпись и печать внизу пропуска.
— Сержант, если вы хотите послать рассыльного к генералу Фэйдаве и потребовать подтверждения, мы подождем, — сказал де Лонгвиль. — Я лично не спешу встречаться с джиланами. Дьявольщина, сержант, генерал похвалит вас за служебное рвение.
Сержант быстро сложил пропуск и вернул его Кэлису.
— Можете ехать, — сказал он и махнул рукой солдатам на отмели:
— Пропустите их на ту сторону!
Солдаты лениво взяли на караул, и Кэлис осторожно направил лошадь к воде.
У Эрика засвербило в затылке. Ему казалось, что сзади вот-вот раздастся крик "Это предательство, остановите их!", и когда на другой стороне Кэлис приказал перейти на рысь, он почувствовал сильнейшее желание перевести лошадь в галоп, не сомневаясь, что едва ли не всем в отряде в эту минуту хочется того же самого.
Застава скрылась из виду.
— Не хотите ли теперь услышать, что я узнал? — крикнул Накор.
— Да, пока ты не свалился и не сломал себе шею, — ответил Кэлис.
Накор усмехнулся.
— Дела неважные. Помнишь нашу старую знакомую, леди Кловис?
Кэлис кивнул. Эрик понятия не имел, о ком идет речь, но мрачное выражение на лице ничего хорошего не сулило. Удивительно было, что де Лонгвиль никак не отреагировал на слова изаланца, зато Праджи нахмурился:
— Это не та ли сучка, которая вертела Дааконом и сюзереном Валгаша там, в Городе на Змеиной Реке, когда мы в первый раз встретились?
— Она самая, — сказал Накор.
— Так, значит, она — Изумрудная Королева? — спросил Кэлис.
Накор покачал головой:
— Хотелось бы, чтобы это было так. Ее настоящее имя — Джорна, по крайней мере ее звали так в те времена, когда мы были женаты...
— Что? — воскликнул Кэлис, и Эрик впервые увидел, как он потерял невозмутимость.
— Это долгая история, и я расскажу ее как-нибудь в другой раз. Джорна всегда была непомерно тщеславна и всю жизнь искала секрет вечной молодости.
— Если мы выживем, ты расскажешь мне все, — сказал де Лонгвиль, пораженный не меньше, чем Кэлис.
— Во всяком случае, — продолжал Накор, жестом попросив не перебивать, — у девушки был талант к тому, что вы называете магией, и она меня бросила, поскольку я не мог научить ее не стареть. Впрочем, став леди Кловис, она использовала другое тело.
— Другое тело? — Праджи недоверчиво покачал головой. — Как же ты ее узнал?
— Когда хорошо знаешь кого-то, тело значения не имеет, — ответил Накор.
— Еще бы, — вставил Ваджа, которого этот разговор явно забавлял.
— Заткнись, — рявкнул Накор. — Дело слишком серьезно. Видимо, она заключила с пантатианами сделку в обмен на вечную молодость. Но она не знает, чем это грозит. А я ведь ее предупреждал. Я говорил: "Им нужно больше, чем ты при всем своем желании способна им дать". И я был прав. Теперь она в их власти.
— Что ты имеешь в виду? — спросил Кэлис. Накор помрачнел.
— Ты не забыл, что случилось с твоим отцом? Доспехи из Белого и Золотого?
— Не может быть, — прошептал Кэлис, и краска сбежала с его лица.
— Все повторяется. Джорна, или Кловис, или как там ее сейчас, носит изумрудную корону, и корона воздействует на нее. Она изменяется, так же как твой отец.
Некоторое время Кэлис молчал. Потом он повернулся к де Лонгвилю:
— Передай Фостеру, чтобы задержал арьергард на пятнадцать минут. Если они обнаружат погоню, пусть их лучший наездник догоняет нас, а остальные уводят ее в сторону. Мы будем ждать их сутки в пещере, что отыскали вчера, а потом поскачем в Ланаду.
— А если змеи не клюнут на приманку? — спросил де Лонгвиль.
— Пусть заставит их клюнуть, — сказал Кэлис. Де Лонгвиль резко кивнул, повернул коня и поскакал в хвост отряда. Оглянувшись, Эрик увидел, что Фостер и шестеро его человек придержали лошадей, а потом медленно двинулись в противоположном направлении.

***

На следующее утро в хвосте колонны раздался крик:
— Всадник!
Эрик обернулся — это был Джедоу Шати. Лошадь его была вся в мыле, и это могло означать только одно — погоню. Эрик развязал тесьму, крепящую меч к ножнам, и приготовился к схватке.
За спиной Джедоу, меньше чем в миле, возникло облако пыли. Эрик всмотрелся и, едва разглядев всадников, закричал:
— Саауры!
— С чего ты взял? — спросил де Лонгвиль.
— Для этого расстояния лошади слишком большие — сравните с лошадью Джедоу.
В это время Джедоу подскакал ближе:
— Капитан! Ящерицы! Они гонятся за нами!
Кэлис повернулся к де Лонгвилю:
— Будем драться в конном строю. Развернуться в две линии!
Де Лонгвиль не стал медлить:
— Первые пятьдесят человек — на левый фланг!
Отряд разделился, и Эрик оказался ближайшим в строю к де Лонгвилю.
Лошадь Джедоу остановилась и зашаталась. Он едва успел выпрыгнуть из седла.
— Где Фостер? — крикнул Кэлис.
Джедоу опустил голову.
— Капитан, они не купились. Как только я поскакал к вам, они сразу все поняли, и помчались за мной. Капрал атаковал их с фланга, чтобы дать мне возможность оторваться, но... — Остальное было понятно без слов.
Эрик подумал о здоровяке Джероме Хэнди, с которым за это время успел подружиться. Он бросил взгляд на Шо Пи, и тот, словно прочитав его мысли, кивнул.
— Отомстим ящерицам, пустим им кровь, — сказал Луи себе под нос, но достаточно громко.
Эрик вытащил меч и снял со спины щит. Он умел управлять лошадью только с помощью ног, но взял поводья в зубы — на случай, если понадобится воспользоваться ими.
Увидев, что отряд готовится к обороне, зеленокожие всадники даже не остановились. Их огромные кони после стремительной погони выглядели всего лишь немного усталыми.
— Похоже, они нас не боятся, — заметил за спиной Эрика Накор.
— По моему приказу лучники дают залп, затем первая линия атакует. Вторая линия остается на месте и ждет команды, — распорядился Кэлис.
Лучники, сосредоточенные в центре второй линии, натянули тетивы, и де Лонгвиль негромко скомандовал:
— Подпустите их ближе!
Саауры стремительно приближались, и Эрик смотрел на них не отрываясь. У одних шлемы были украшены перьями, у других на щитах были изображены диковинные существа. Лошади в основном были гнедыми или каштановыми, а крапчатых среди них не было ни одной. Эрик сам поразился, почему его так удивляет отсутствие лошадей смешанной масти и с трудом подавил приступ нервного смеха.
Кэлис скомандовал: "Стреляйте!", и сорок стрел взвились в воздух. Несколько чужих всадников упали, несколько их лошадей были ранены, но саауры не останавливались, и Кэлис прокричал:
— В атаку.., марш!
Эрик дал шпоры лошади, посылая ее в галоп, и устремился на сааура с ярко-алым султаном на шлеме.
Кони столкнулись. Сааур был вооружен боевым топором — оружием мощным, но слишком тяжелым даже для такого гиганта. Эрик уклонился от удара в шею как раз в тот момент, когда его лошадь, как мячик, отскочила от огромного коня сааура. Эрик едва не свалился, но удержался в седле и, выпрямляясь, полоснул мечом противника по ноге. Лошадь со ржанием поскакала дальше, и Эрик даже не стал оглядываться: рядом зеленокожий выбил из седла одного из людей Хатониса, и он бросился на подмогу. Сааур не успел развернуться, и меч Эрика, пройдя под его щитом, распорол ему бок. Сааур взревел и опрокинулся на спину, сползая с коня.
Лишившийся всадника конь ударил копытами, и Эрик едва успел увести свою лошадь из-под удара.
— Берегитесь лошадей! — заорал он во всю глотку. — Они тоже обучены нападать!
Эрик перевел дух и осмотрелся. Ру и Луи пытались достать одного сааура, но тот их теснил. Подскакав сзади, Эрик нанес ему смертельный удар в основание шлема. Сааур упал, и шлем скатился с него, открыв чужое лицо — зеленое и чешуйчатое, но покрытое алой кровью.
— Ну, хоть кровь-то у них не зеленая! — крикнул Бигго, проносясь мимо. — И умирают они неплохо.
— Наши тоже, — горько сказал Ру и, оглянувшись, Бигго и Эрик увидели, что на каждого убитого сааура приходится один из людей Кэлиса.
Бигго сдвинул шлем на затылок:
— Проклятие, нас было втрое больше, чем их!
— Стреляйте, — крикнул Кэлис, и лучники начали засыпать пятерых оставшихся в живых саауров стрелами.
— Смотрите! — крикнул Джедоу.
Там, куда он указывал, вырос огромный столб пыли. Это была подмога. Не дожидаясь приказа, Эрик пришпорил лошадь и обрушился на единственного оставшегося сааура. Бигго с гиканьем пустился за ним, и в мгновение ока все было кончено.
— Быстрее к пещере! Укроемся там! — крикнул Кэлис. Стиснув зубы, Эрик пришпорил усталую лошадь. Выбирать не приходилось. Было ясно, что им не уйти от погони, а о второй схватке в открытом поле не могло быть и речи.
Не сохраняя строя, бросив запасных лошадей. Кровавые Орлы Кэлиса, измотанные короткой, но отчаянной схваткой, понеслись к далекому холму.
Накор первым подскакал к пещере, и наполовину спрыгнул, наполовину свалился с лошади. Подхватив мех с водой и мешок с провизией, он с пронзительным криком хлопнул лошадь по крупу, прогоняя ее, и, согнувшись, нырнул в темноту. Остальные еще не успели спешиться, а он уже кричал:
— Скорее сюда! Здесь дверь!
— Огня! — приказал Кэлис. Они успели прихватить из обоза связку факелов, но почти все вещи и продовольствие пришлось бросить.
Де Лонгвиль брызнул маслом на факел и высек искру. Факел загорелся, и вслед за сержантом все полезли в пещеру.
Первые десять ярдов пришлось проползти, но потом потолок начал подниматься, тоннель стал шире, и внезапно Эрик вывалился в подземную пещеру.
Оглянувшись, Эрик увидел, что тоннель запирается: дверью служила большая плита в форме круга, вставленная в массивную раму из дерева, окованного железом. Рядом стояли крепкие ваги, с помощью которых ее можно было подкатить к отверстию — в то время как преследователям с той стороны в узком коридоре было бы крайне затруднительно использовать рычаги, не говоря уже о том, чтобы сдвинуть плиту вручную.
Едва последний человек оказался внутри пещеры, Эрик, Бигго и Джедоу схватили ваги и навалились на "дверь". Медленно, неохотно плита сдвинулась и поползла к отверстию, из которого уже доносились разъяренные гневные крики на чужом языке.
Внезапно Эрик почувствовал сопротивление и понял, что сааур по другую сторону пытается помешать им закрыть вход. "Толкайте!" — крикнул он, и все дружно навалились на камень, но в это время Накор вынул что-то из своего мешка.
— Зажмурьтесь!
Эрик зажмуриться не успел и, когда Накор, запалив непонятный предмет от факела, метнул его в щель между стеной и почти вставшей на место плитой, временно ослеп от внезапной вспышки.
С той стороны плиты раздался вопль, давление на нее ослабло, и дверь с глухим ударом закрылась. Эрик по инерции врезался в противоположную стену с такой силой, что едва не потерял сознание.
Бигго рассмеялся:
— Это было чересчур близко!
Эрик потряс головой и тоже рассмеялся, а потом поднял взгляд на Джедоу:
— Фостер и Джером?
Джедоу отвел глаза.
— Они умерли как мужчины.
— Бобби, зажги еще один факел, — сказал Кэлис. — Мы пойдем на разведку, а остальные пусть вытрясут свои мешки. Нам почти все пришлось бросить снаружи, и я хочу знать, что осталось. — Он огляделся. — Хотя если отсюда нет другого выхода, это в общем-то не важно.
Не дожидаясь ответа, он направился в темноту, а де Лонгвиль зажег второй факел, отдал его Луи и пошел вслед за капитаном.
Накор подобрал несколько камней и заклинил ими плиту.
— Даже если им удастся за нее ухватиться, откатить ее будет непросто, — сказал он с ухмылкой.
— Ну что, дорогуши, — рассмеялся Бигго, — вы слышали капитана? Ну-ка выворачивайте мешки и говорите, что вы, чертовы ворюги, успели прихватить, когда драпали.
Эрик тоже улыбнулся, хотя понимал, что веселиться рано. Пока им удалось уцелеть, но из ста с лишним людей тридцать остались на поле боя. А ведь это всего лишь первая стычка — сколько их будет еще впереди на этом опасном и длинном пути?
Он постарался отогнать эту мысль и сосредоточиться на учете оставшихся у них запасов. Со стороны тоннеля доносился приглушенный шум: саауры не оставляли попыток открыть дверь, и Эрик больше всего боялся, что им удастся это сделать с помощью магии.
Когда Кэлис и де Лонгвиль возвратились, Бигто доложил:
— Капитан, пищи у нас на четыре или пять дней. Оружие — только то, что на руках, зато уйма золота и драгоценных камней — сержант умудрился прихватить мешки с кассой. Много перевязочного материала и трав, но хуже всего с водой. Проще говоря, воды у нас нет. Кэлис кивнул.
— Теперь о том, что увидели мы. Тоннель постепенно понижается и, похоже, ведет в сторону гор. Судя по следам, кто-то совсем недавно, может быть, с месяц назад, шел этим путем.
— Дикари? — спросил Ру.
— Не важно, — сказал Праджи, вставая. — Если у нас нет желания встречаться с разъяренными ящерицами там, — он указал на дверь, — значит, надо идти туда, — он махнул рукой в темноту.
— Все готовы? — спросил Кэлис и, посчитав общее молчание утвердительным ответом, повернулся к де Лонгвилю:
— Построй людей в каком-нибудь порядке, и посмотрим, куда ведет этот проход.
Де Лонгвиль кивнул и отдал команду. Занимая свое место в строю, Эрик почувствовал себя увереннее, словно выполнение приказов могло сделать терпимее мрак и тесноту тоннеля.
Прозвучала команда, и отряд двинулся в темноту.

Глава 19
ВСТРЕЧА

Прозвенел гонг.
Звук отразился от высоких резных потолков и эхом прокатился по огромному залу. Страж повернулся, с безмятежным выражением разглядывая Миранду. Она шагнула вперед, и он не сделал попытки ее остановить.
Из Гостиницы Миранда вернулась, следуя указаниям, которые дал ей предсказатель, на Мидкемию, пробралась на Новиндус, а оттуда — в Некрополис, Город Мертвых Богов. Покинув его, она пронеслась над горами и, забыв об усталости, приступила к поискам таинственного места, именуемого Палатами Богов.
Чем выше она забиралась, тем труднее ей было сохранять вокруг себя воздушную оболочку, но в конце концов Миранда нашла то, что искала, — роскошное сооружение на облаках, бесконечную череду залов и галерей, созданных словно из льда или хрусталя, а не из обычного камня.
Оно возвышалось над вершиной самой высокой горы, и вела в него широкая арка, запечатанная заклинанием, удерживающим внутри пригодный для дыхания воздух.
Миранда пролетела сквозь окружающие Небесный Град облака и, проходя заклинание, она ощутила покалывание. Фигура на другом конце огромного зала поплыла к ней, а Миранда тем временем осмотрелась. Потолок парил на высоте почти семидесяти лестничных маршей, поддерживаемый двенадцатью мощными колоннами, каждая неописуемой красоты. Больше всего ей понравилась колонна из малахита — она могла бы часами любоваться его замысловатым рисунком. Розовый кварц был тоже красив, но зеленый камень чем-то особенно привлекал Миранду.
На полу мерцали слабые линии какой-то энергии, деля его на участки. Прислушавшись к ним, Миранда решила, что эти линии являются не барьерами или ловушками, а, скорее, надписями, заметными только тому, кто обладает даром. Существа, размещенные на этих участках, напоминали людей, но были одеты в самые странные одеяния, которые Миранде когда-либо приходилось встречать.
Большие хрустальные окна заливали зал розовыми и золотистыми отблесками заходящего солнца, но основным освещением здесь было мягкое матовое мерцание, источник которого, несомненно, был не естественным, а сверхъестественным.
Страж плавно подплыл к Миранде и опустился перед ней в то же мгновение, когда она ступила на мрамор пола.
— Кто вступает в Небесный Град?
— Ничего себе боги, которые не знают, кто к ним явился, — задумчиво произнесла девушка. — Мое имя Миранда.
— Никто не смеет вступать в пределы богов без приглашения, — сказал Страж.
Миранда усмехнулась:
— Странно. Но я же здесь?
— Никто не может вступить сюда без разрешения и уйти живым, — поправился Страж.
— Считайте меня незваным гостем, а не нарушителем.
— Что привело тебя в Палаты Богов?
Не отвечая, Миранда внимательно рассматривала стоящую перед ней фигуру. Как и все остальные обитатели этого странного места, Страж был одет в мантию необычного кроя — тесно облегающую плечи, но широкую книзу, с высоким жестким воротником и длинными, тоже расширяющимися рукавами. Горное солнце сделало оливковым лицо Стража, но его борода была бела, словно снег на окрестных вершинах. Бледно-голубые глаза под седыми бровями смотрели на Миранду благожелательно и вместе с тем равнодушно. Все вместе создавало у Миранды впечатление, что она говорит с двухметровой куклой, сделанной из вставленных друг в друга бумажных конусов, увенчанных комком раскрашенной глины. Что за диковинный персонаж, подумала она, жалея, что нет времени получше изучить это место. От великолепия Небесного Града захватывало дух, но оно было чужим и таким же холодным, как и ветер снаружи, способный в мгновение ока заморозить любого, кто не обладал магическим даром.
Фигуры, заключенные в паутину мерцающих линий, задвигались и повернулись к Миранде, но, присмотревшись, она убедилась, что каждый из обитателей зала заперт в своем участке и не может его покинуть и перейти в другой.
— Это ты ограничиваешь богов? — спросила Миранда.
— Они сами ставят себе ограничения, как было от века, — ответил Страж. — Но я вновь вынужден спросить — что привело тебя сюда?
— Я пришла потому, что в мире появились ужасные силы, и само его существование поставлено под угрозу. Я говорила с Аальским Оракулом, но она готовится к перерождению. Ее способность к предвидению будет утрачена. То, что грядет, положит конец всему известному миру, включая и это место, — Миранда обвела зал рукой.
Страж на мгновение прикрыл глаза, и Миранда поняла, что он с кем-то советуется; затем он сказал:
— Говори еще.
— О чем?
— О том, что ты надеешься найти здесь.
— В каком-то смысле я надеялась, что боги Мидкемии готовы ответить на угрозу их собственному существованию! — ответила она, не стараясь скрыть раздражения.
— Здесь, в зале, ты видишь лишь их воплощения, — ответил Страж. — Эти мужчины и женщины по причинам, выходящим за пределы понимания смертных, были избраны олицетворять ушедшие божества, стать их глазами и ушами в этом мире и дать им его ощущение.
Миранда кивнула:
— В таком случае, если ты не против, я хотела бы поговорить с одним из этих божественных воплощений.
— Мне нечего сказать по этому поводу, — последовал ответ. — Я всего лишь Страж Небесного Града. Моя задача — обеспечить покой пребывающих здесь. — Он закрыл глаза. — Ты вольна говорить с любым, кто ответит.
Пройдя мимо Стража, Миранда направилась туда, где в окружении нескольких человек восседала высокая женщина. Все они были в абсолютно белых одеждах, а у женщины в центре даже волосы и кожа были лишены цвета. Остановившись на почтительном расстоянии, Миранда склонила голову и произнесла:
— Воспетая, я взываю о помощи.
Богиня посмотрела на нее сверху вниз. В ее глазах крылась тайна, о которой Миранда могла лишь догадываться, но выражение лица было вполне дружелюбным. Не дождавшись ответа, Миранда продолжала:
— В мир пришло великое зло, и если его не остановить, оно выпустит на свободу силы, не уступающие даже вашему могуществу. Мне нужна помощь!
Сдержанным жестом богиня дала Миранде понять, что ей следует перейти на другой участок.
— Ищи того, кого пока нет среди нас.
Миранда поспешила туда, где мерцала пустая ячейка. Изменяя свои чувства всеми известными ей способами, используя все доступные ей ощущения, Миранда искала любой намек на то, что ее интересовало, и наконец увидела знак.
Он лежал за пределами обычного человеческого зрения, но для Миранды это не являлось помехой. Она обернулась: Страж плыл за ней по пятам на высоте полуфута над каменным полом.
— Кто оставил здесь эту метку?
— Тот, кто приходил недавно, как и ты.
— Что она означает?
— Это знак Водан-Хоспура, одного из Пропавших Богов, которого мы ожидаем.
— Вы ждете, что возвратятся боги, пропавшие во время Войн Хаоса? — удивленно переспросила Миранда.
— В Палатах Богов нет ничего невозможного.
— Как звали этого человека?
— Мне нельзя говорить.
— Я ищу Пуга из Стардока, — сказала Миранда. — В Гостинице в Зале Миров мне сказали, что его можно найти здесь.
Страж пожал плечами:
— Такие вещи не являются предметом моих забот.
— Он был здесь?
— Мне нельзя говорить.
Миранда задумалась, а потом вдруг сказала:
— Если тебе нечего больше сказать, куда же мне дальше направиться в своих поисках?
Страж заколебался.
— Возможно, тебе следует вернуться туда, где тебя навели на ложный след.
— Я тоже так думаю, — кивнула Миранда. Она взмахнула рукой и исчезла со слабым хлопком.
Один из прислужников богини с бесцветными волосами откинул капюшон. Он был невысок ростом; глаза у него были цвета темного грецкого ореха, изъеденного временем, но борода — черная, без признака седины. Несмотря на рост, в его движениях угадывалась сила; он излучал могущество.
— Вы больше не нужны, — громко сказал он. Взмах руки — и все фигуры исчезли, осталось лишь пустое пространство, заполненное скалами и льдом. Холодный воздух ворвался в незащищенное отверстие, и человек плотнее закутался в плащ.
Убедившись, что никаких следов иллюзии не осталось, он воздел руки, готовясь перенестись в другое место, но в это время за спиной у него раздался голос:
— Боги, без этой иллюзии здесь зверский мороз.
Мужчина обернулся. В нескольких шагах от него стояла женщина.
— Пуг из Стардока?
Мужчина кивнул:
— Отлично сработано, милая. Немногие умеют видеть сквозь иллюзию.
Женщина улыбнулась, и в этой улыбке ему почудилось что-то до удивления знакомое — и тут же исчезло.
— А я и не умею, — призналась она. — Но я чувствовала какую-то фальшь и подумала, что если притвориться, будто я покинула это место, возможно, удастся что-то узнать.

Предыдущая страница 15 Следующая страница


Королева мрака 16

Мужчина рассмеялся.
— То есть вы попросту стали невидимой, но произвели надлежащий эффект.
Миранда кивнула:
— Так вы — Пуг?
— Да, я Пуг из Стардока, — сказал мужчина.
Лицо Миранды сразу стало озабоченным, и в этом выражении опять было что-то неуловимо знакомое.
— Наконец-то! Но нам надо спешить. Предстоит многое сделать.
— О чем вы говорите? — спросил Пуг.
— Хайпур пал, а Ланада предательски сдана.
Пуг кивнул:
— Я знаю об этом. Но мои преждевременные или поспешные действия...
— Пантатиане, я уверена, противопоставят вашей магии свою, — перебила Миранда. — Но дело гораздо серьезнее, чем просто столкновение магов. — Облачко ее дыхания повисло в морозном воздухе. Миранда ждала.
— Прежде чем осмелиться заметить, что здесь действуют силы, лежащие за пределами вашего понимания, полагаю, я должен выяснить, что вы знаете, — сказал Пуг.
И неожиданно исчез.
— Проклятие, — выругалась Миранда. — Ненавижу, когда мужчины так делают.

***

Когда раздался хлопок и появилась Миранда, Пуг уже успел наполнить вином два кубка.
— Что за манеры?
— Если бы вы не сумели за мной последовать, говорить с вами о чем-либо было бы бессмысленно. — Пуг протянул ей кубок. — Вы мне кого-то смутно напоминаете, — заметил он.
Миранда взяла кубок и уселась на диванчик напротив письменного стола; Пуг отодвинул от стола стул и тоже сел.
— Где мы? В Стардоке? — Миранда огляделась. Маленькая комната, освещенная двумя светильниками, судя по всему, служила библиотекой. Все стены, кроме той, где было окно, были заставлены книгами, а мебель ограничивалась диванчиком, креслом и столом. Пуг кивнул:
— Мои личные апартаменты. Никто, кроме меня, не может ни войти сюда, ни выйти отсюда, и никто не станет ждать меня здесь, поскольку никто не видел меня тут вот уже двадцать пять лет.
Миранда вновь обвела взглядом комнату.
— В самом деле?
— После смерти моей жены я сделал вид, что навсегда покинул эти места. — Пуг говорил спокойным, почти равнодушным тоном, но Миранда заметила, что при упоминании о жене в уголках его глаз собрались крошечные морщинки. — Обычно меня пытаются найти на Острове Мага. Я оставил там много людей, практикующих магию, и любое заклинание, предназначенное для ее обнаружения, звенит в его окрестностях как обеденный гонг.
— А поскольку здесь магией занимаются едва ли не ежедневно, ваши опыты растворяются в общем фоне. Ловко придумано, — Миранда пригубила кубок. — А вино очень хорошее.
— Да? — спросил Пуг и сам сделал глоток. — Да. Интересно, что... — Он поднял бутылку. — Когда буду на Острове, надо спросить у Гатиса, не осталось ли в подвалах еще такого вина.
— Зачем вы всех направляете по ложному пути? — спросила Миранда.
— Зачем вы искали меня?
— Я первая спросила.
Пуг кивнул:
— Справедливо. Пантатиане боятся меня и моего искусства. Но они нашли способ его нейтрализовать, поэтому я вынужден был принять меры, чтобы сбить их шпионов со следа.
— Нейтрализовать вас? — Глаза Миранды сузились. — Я не раз прорывалась сквозь змеиную магию, отмечая свой путь дымящимися телами. Если вы так могущественны, как о вас говорят...
— Существует много способов отразить нападение помимо того, чтобы противопоставить одной силе другую. Представьте, что я захватил ребенка, которого вы любите, и держу кинжал у его горла?
— И если никто не знает, где вы, бессмысленно угрожать кому-то, кто вам дорог, — кивнула Миранда.
— Да. Ну а теперь ответьте, зачем вы искали меня?
— Аальский Оракул готовится к перерождению и не сможет нам помогать. Меня попросили...
— Кто? — перебил ее Пут.
— Люди, которым не хотелось бы в ближайшее время стать свидетелями конца этого мира, — отрезала Миранда. — Меня попросили помочь сохранить Камень Жизни...
Пут резко поднялся.
— Как вы узнали о Камне Жизни?
— Я родом из Кеша. Вы помните того, кто был союзником короля? — сказала Миранда.
— Лорд Абдур Рахмад Мемо Хазра-Хан, — ответил Пут. Миранда кивнула:
— Годы ушли на то, чтобы разобраться в иллюзиях и ложных следах, но в конце концов те немногие, кто беседовал с Оракулом, поняли правду.
— Значит, вы защищаете интересы императора?
— А вы — короля?
— Мы с Борриком что-то вроде двоюродных братьев, — сказал Пут, поднося к губам кубок.
— Это голословное утверждение.
— Это правда. — Он поставил кубок на стол. — Но, скажем так, теперь моя лояльность меньше ограничивает меня, нежели прежде. Что, впрочем, не относится к делу. Если вы знаете о Камне Жизни, значит, вам известно, в чем его важность. Если валхеру пробудятся, мы все исчезнем.
— Следовательно, вы должны мне помочь, — сказала Миранда. — Если те несчастные парни, которых я помогла завербовать принцу, выживут, мы узнаем, кто и что противостоит нам.
Пуг вздохнул — Вы, кешийка, вербовали людей для принца?
— Мне представлялось, что это послужит интересам моего хозяина.
Пуг лишь приподнял бровь.
— И что же это за несчастные парни?
— Их ведет Кэлис.
— Сын Томаса, — кивнул Пуг. — Я не видел его со времен его юности, то есть уже лет двадцать.
— Он по-прежнему молод. А еще — смущен и рассержен.
— Кэлис уникален. Во вселенной нет подобного ему существа. Он — результат союза, который не должен был принести плодов, и когда-нибудь он умрет, единственный в своем роде.
— И одинокий.
Пуг снова кивнул:
— Кто еще?
— Люди, осужденные на смерть. Вы их не знаете. И Накор Изаланец.
Пуг улыбнулся:
— Мне порой не хватает его хаотичного блеска. И его чувства юмора.
— Боюсь, сейчас ему не до смеха. После смерти Аруты вся надежда на Никласа. Он согласился с планом отца, но весьма неохотно.
— Что это за план?
Миранда поведала Пугу о предыдущих путешествиях на Новиндус, о сокрушительном поражении, которое в тот раз потерпел Кэлис, и о людях, которые теперь должны были присоединиться к армии захватчиков и вернуться с достоверными сведениями о том, с чем они там столкнулись.
— Так, значит, вы полагаете, — задумчиво сказал Пуг, после того как Миранда закончила свой рассказ, — что это — не что иное, как полномасштабное объединение всех военных ресурсов Новиндуса с целью нанести удар через море и захватить Камень Жизни?
— Пантатианам недостает тонкости, — кивнула Миранда. — Но возможно, кто-то манипулирует ими так же, как они манипулировали моредхелями во времена Великого Мятежа.
Пуг согласился, что такое возможно.
— Но в любом случае, — продолжала Миранда, — все указывает на то, что они хотят подчинить себе весь Новиндус и создать величайшую армию, которая когда-либо существовала в этом мире. Отсюда логически следует вывод, что они собираются бросить эту армию на Королевство. Возможно, они предполагают высадиться прямо в гавани Крондора и оттуда двинуться на Сетанон.
Пуг помолчал, а потом заметил:
— Не думаю, что кто-то использует их — в том смысле, какой вы вкладываете в это слово. Судя по тому, что мне известно, пантатиане слишком чужды всем живым существам.
— Их представление о вселенной настолько искажено, что противоречит логике, но оно так глубоко укоренилось в их извращенном сознании, что даже двухтысячелетнее наблюдение за реальным ходом событий не смогло его поколебать.
Миранда улыбнулась.
— Простите, Пуг, но для меня такие рассуждения слишком абстрактны. Мне приходилось встречать и других фанатиков — реальность для всех них мало что значит. — Пуг хотел что-то возразить, но взмахом руки она остановила его. — Впрочем, ваш подход мне понятен. Если ими движут их собственные темные цели, то они, очевидно, поставят все на одну карту.
Пуг отрицательно покачал головой и вздохнул:
— Не совсем так. Самое ужасное, что мы можем разбить их армию, уничтожить ее до последнего человека, до последнего существа, которое они пошлют через море, но спасет ли нас это от разрушений на нашем собственном побережье?
— Мы до сих пор не знаем, где они обитают, — сказала Миранда.
Пуг кивнул:
— У нас есть только смутные слухи. Где-то на севере, где-то у истоков Змеиной реки, где-то у Змеиного озера, где-то в Великом Южном Лесу, где-то в глухой чаще Ирабекского Леса. Никто не знает.
— Вы пробовали искать?
Пуг снова кивнул:
— Я использовал все заклинания, какие только сумел найти или придумать. Я обшарил практически весь Новиндус. Но горькая правда заключается в том, что либо они невероятно умело скрываются, с помощью как магических, так и обычных средств, или делают что-то настолько очевидное, что я этого просто не увидел.
Миранда сделала глоток вина и проговорила:
— Но в любом случае мы должны нанести этой армии поражение.
— Боюсь, этого мало.
— Что же еще?
— Я уверен, что Кэлис обнаружит в ядре этого войска нечто гораздо более могущественное, хотя не могу точно сказать, почему и что. — Пуг подошел к книжным полкам. — У меня есть несколько книг, в которых говорится о дверях, коридорах и путях между различными уровнями реальности.
— Как в Зале Миров?
Пуг отрицательно покачал головой:
— Зал Миров существует в объективной вселенной как мы ее понимаем, хотя в какой-то степени выходит за ее пределы, позволяя тем, кто перемещается там, существовать в обход некоторых ограничений, присущих этой самой объективной вселенной. Вы помните, насколько реально выглядели Палаты Богов?
— О да. Это была самая убедительная иллюзия, которую я встречала.
— Больше чем простая иллюзия. Это был более высокий уровень реальности — за неимением лучшего назовем его более высокоэнергетическим состоянием. Когда-то давным-давно я попал в Город Мертвых Богов и вошел через.., шов, вошел в Палаты Богини Смерти. Я говорил с Лимс-Крагмой.
— Интересно, — сказала Миранда. Пуг подозрительно взглянул на нее и увидел, что она не шутит. — Та, с кем вы говорили, действительно была Богиня Смерти?
— Вот в этом-то я до сих пор не могу разобраться. Богини Смерти не существует, и в то же время она есть. Природе присуща созидательная сила, сила творения — и в то же время в ней есть сила, направленная на разрушение, уничтожение. Некогда живое существо, распадаясь, дает пищу для новой жизни. Мы так мало об этом знаем, — сказал он с огорчением в голосе. — Но эти персонификации, эти богини и боги — они способны воплощаться тем способом или путем, которым и мы, живущие в одном состоянии реальности, можем взаимодействовать с силами, существами или энергией из другой.
— Любопытная теория, — заметила Миранда.
— На самом деле большая ее часть принадлежит Накору.
— Но какое это имеет отношение к тому кровопролитию, которое вот-вот разразится?
— Существа из этих других состояний существуют реально. Мне пришлось столкнуться с Ужасами — по крайней мере я назвал бы их именно так.
— В самом деле? — сказала Миранда. Она была поражена. — По всем сведениям, с выпивающими жизнь шутки плохи.
— В то время я тоже располагал только этой информацией. — Пут слегка оживился. — Но, сражаясь с Ужасом, я ощутил иной ритм, иное состояние энергии. Победив его, я кое-что узнал, а с течением времени открыл остальное. Прожив немало лет на Келеване, родном мире цуранцев, я обрел такие способности проникновения в сущность вещей, какие мне и не снились здесь, на Мидкемии. В частности, я обнаружил, что Ужасы вовсе не "пьют" жизнь живых существ нашего мира. Они просто изменяют их энергию до того состояния, которое могут использовать. К несчастью, побочным эффектом этого изменения является смерть существа, которого они касаются.
— Боюсь, что подобные академические рассуждения не представляют интереса для тех, кто умирает в результате этого.
— Вы правы, но вы увидите, что это важно. Если они в состоянии это делать, то почему силы, не доступные нашей системе ощущений, не могут дотянуться до нас и манипулировать энергией в нашем собственном мире?
— И к чему это приводит? — нетерпеливо спросила Миранда.
— Когда вы в последний раз говорили с Оракулом, на что был похож Камень Жизни? — спросил Пуг.
— Что вы имеете в виду?
— Он выглядел так же, как всегда?
— Не знаю. — Миранда смутилась. — Я видела его всего только раз...
— Но вам что-то показалось в нем странным, не так ли?
Миранда пожала плечами:
— У меня возникло ощущение...
— Что заключенные в нем валхеру что-то делают.
Взгляд Миранды стал отсутствующим.
— Шевелятся. Я думаю, это самое подходящее слово. Они шевелились сильнее, чем обычно.
— Боюсь, что они смогли найти способ напрямую сообщаться или взаимодействовать с кем-то или с какой-то группой в среде пантатиан. Возможно, с этой так называемой Изумрудной Королевой, которая сейчас их возглавляет.
— От таких предположений бросает в дрожь.
— Существует еще кое-что, известное плохо и очень немногим. Вам приходилось слышать о Черном Маркосе? — сказал Пуг.
— Только слухи, — ответила Миранда сухо, и Пуг понял, что она не слишком верит восторженным сплетням о Черном Чародее.
— Безусловно, он излишне любит эффекты, но многое в его магии недоступно даже моему пониманию. Например, то, что он способен делать со временем.
Миранда прищурилась.
— Путешествия в прошлое?
— Не только. Действительно, Черный Маркос провел нас с Томасом к началу времен и вернул обратно. Но он может использовать свой разум и волю, чтобы манипулировать вечностью.
— Что вы имеете в виду?
— Именно он установил связь между Томасом, моим другом детства, и Ашен-Шугаром...
— Валхеру, чьи доспехи он носит! — закончила за Пуга Миранда.
— Это не просто случай, когда древняя магия сосредоточивается в некоем атрибуте, — сказал Пуг. — Маркос использовал эти доспехи как средство изменить сущность самого Томаса — поэтому он и смог действовать так, как действовал во время Войны Провала.
— Ловкий мерзавец, — пробормотала Миранда, а Пуг негромко сказал:
— Теперь представьте, что доспехи Томаса являются не единственным таким средством?
Глаза Миранды стали круглыми.
— Разве такое возможно?
— Конечно, возможно, — сказал Пуг. — Чем старше я становлюсь, тем больше уверен, что невозможных вещей почти не бывает.
Миранда вскочила и принялась расхаживать по библиотеке.
— Но как же нам узнать?
— Когда я в последний раз видел Накора, я специально попросил его присоединиться к Кэлису, если будет такая возможность. Накор идеально подходит для разнюхивания такого рода вещей. Я предположил возможность того, о чем только что рассказал вам, еще более трех лет назад. Теперь остается лишь ждать возвращения Кэлиса, а до тех пор скрыться из виду, чтобы не представлять мишени для пантатиан. Разумеется, я могу защитить себя — так же, как и вы, я уверен. Но необходимость постоянно защищаться утомляет и отвлекает меня от некоторых исследований.
Миранда кивнула:
— А все же эта затея с Залом Миров и Небесным Градом — зачем?
— Я хотел уединиться, но оставить тому, кому я необходим, возможность найти меня, если у него есть ум и дар. Если бы вы продолжали бродить по Залу, задавая в бесчисленных мирах бесчисленные вопросы, у вас возникли бы серьезные неприятности.
— Меня предупредили о ваших убийцах, — возразила она.
— Кто?
— "У Честного Джона" только об этом и говорили.
— В следующий раз я буду нанимать человека для тайных дел где угодно, но не в Гостинице, — хмыкнул Пуг и спросил:
— А кто направил вас к Мустафе?
— Болдар Кровавый.
— Я был там, а когда вы ушли, помчался в горы поджидать вас. Совет отправиться куда-нибудь еще был моим последним испытанием. — Он улыбнулся. — Не окажись вы столь приятной гостьей, я обрушил бы на вас окрестные пики и постарался бы оказаться как можно дальше от Стардока, когда пантатиане заметят это зрелище.
Миранда наградила его кислым взглядом.
— Это было бы грубо.
— Согласен, но времени мало, а до возвращения Кэлиса и Накора мне еще предстоит многое сделать.
— Могу ли я чем-то помочь? Болдар Кровавый ждет меня в трактире в Ла-Муте — быть может, он тоже пригодится?
— Пока передайте ему, чтобы ждал; пусть наслаждается у Тэйберта женщинами и элем, — поразмыслив, сказал Пуг. — Что же касается вас, то вы действительно могли бы помочь мне — если, конечно, не станете возражать против той работы, которую я вам предложу.
— Готовить я не согласна, — фыркнула Миранда. — Или штопать ваше белье. Пуг от души рассмеялся.
— О боги, впервые за долгие годы меня по-настоящему развеселили. — Он покачал головой. — Что вы! Я могу получать пищу и все, что мне нужно, с Острова Мага. Я сообщаю Гатису, он все готовит, а потом я переношу еду сюда, а грязное белье отсюда. Нет, я хочу, чтобы вы перерыли всю эту очень древнюю библиотеку в поисках ключей.
— Ключей к чему? — спросила Миранда, явно заинтригованная.
— К тому, куда нам, если возникнет такая необходимость, придется направиться, чтобы кое-кого найти.
Миранда по-птичьему склонила на плечо голову:
— Кого? — спросила таким тоном, словно заранее знала ответ.
— Если Кэлис сообщит мне то, чего я больше всего опасаюсь, нам придется найти единственное известное мне существо, способное бороться с той магией, с которой мы столкнемся. Черного Маркоса.

Глава 20
ПЕРЕХОД

Кэлис подал сигнал.
Отряд молча остановился. Второй день они шли по подземным коридорам, стараясь двигаться бесшумно и осторожно. Люди Кэлиса были обучены передавать сигналы и сообщения жестами, а воинам Хатониса и наемникам Праджи пришлось учиться этому на ходу, но они быстро освоили систему сигналов.
Из ста одиннадцати человек, вышедших с рандеву — шестьдесят шесть под командованием Кэлиса и сорок пять, которых привели с собой Грейлок, Хатонис и Праджи, — после схватки с сааурами наверху остался в живых семьдесят один.
"Наверху" — так они теперь называли Равнину Джэмс. Тоннель постепенно уходил вниз, и Накор утверждал, что над ними уже не меньше четверти мили грунта. Прошлой ночью на стоянке он шепнул Эрику, что, видно, кому-то очень не хотелось болтаться по равнинам, а может, вздумалось устроить входную дверь подальше от дома, чтобы избавиться от незваных гостей.
Размеры тоннеля по всей длине оставались неизменными — только иногда кое-где выступал камень, который было легче обойти, чем пробить, — и составляли семь футов в высоту и десять в ширину. Длина же его казалась бесконечной.
По пути им несколько раз встречались большие ниши в стенах, служившие, вероятно, для отдыха или хранения припасов тем, кто их делал: те, кто сейчас шел по этому тоннелю, могли только догадываться об их назначении.
Кэлис обернулся и знаком вызвал из строя Луи. Эрик удивился, что он выбрал именно родезанца, но, увидев, что Кэлис вытащил из ножен кинжал, все понял.
Капитан стоял перед еще одним ходом, и у Эрика создалось впечатление, что это не просто очередной поворот. Оттуда тянуло воздухом, и он подумал, не начинается ли за ним тот самый покинутый город, о котором говорил Праджи.
Кэлис и Луи исчезли во мраке. Эрик поражался, как капитану удается ориентироваться в темноте; он должен был обладать нечеловеческим зрением, поскольку единственный факел находился в хвосте колонны, и его слабый свет почти не достигал ее головы. В тоннеле было холодно, и, стоя на месте, Эрик моментально замерз. Он обхватил себя руками и начал приплясывать, чтобы согреться. Впрочем, здесь, под землей, мерзли все, но никто не жаловался.
После гибели Фостера де Лонгвиль распределил обязанности капрала между Бигго и Эриком. Эрик так и не понял, сделал ли он так потому, что признавал за ними некие способности, или просто по привычке: именно их двоих сержант почти всегда обнаруживал у себя за спиной, когда поворачивался, чтобы отдать приказание.
Через несколько минут Кэлис и Луи вернулись. Родезанец занял свое место в строю, а Кэлис тихо зашептал де Лонгвилю:
— Впереди — большая галерея, и тоннель выходит на уступ, достаточно широкий для троих человек. Но обрыв высокий, а перил там нет — так что передай по цепочке, чтобы все были как можно внимательнее. Я пойду на разведку. Ждите меня полчаса, и если я к этому времени не вернусь, поднимайтесь за мной.
Де Лонгвиль кивнул и подал сигнал отдыхать. Команду молча передали по цепочке, и люди уселись, стараясь устроиться поудобнее, насколько это возможно на холодных камнях.
Эрик услыхал тихое шуршание и понял, что де Лонгвиль считает узелки на ремешке. Это был старый прием — повторять про себя определенную песенку или стишок, переходя с узла на узел. При достаточной тренировке этот прием позволял измерять время почти так же точно, как с помощью песочных часов.
Эрик закрыл глаза. О том, чтобы заснуть, не могло быть и речи, но это помогало как можно больше расслабиться. Привычным движением он положил руки на свои ноющие ноги и почувствовал, как рейки согревает усталые мышцы и вливает в них новые силы.
Эрик вспомнил крестьян, оставшихся в Винэте, и подумал, что с ними станет, когда армия Изумрудной Королевы достигнет тех мест. Учитывая ее численность, нечего было надеяться, что им удастся отсидеться в лесу, пока они не уйдут. Единственной надеждой на спасение для них было бы уйти в горы. Возможно, Кирзон и его люди помогли бы им, хотя Эрик сомневался в этом; им самим едва хватало еды на зиму.
Потом в его памяти всплыл образ матери. Сейчас в Равенсбурге скорее всего полночь, и она спит в своей маленькой комнатушке в трактире. Знает ли она, что он еще жив? Вряд ли — ведь последнее известие, которое она получила о сыне, было о том, что он осужден на смерть. Обо всем, что случилось потом, ей, разумеется, не стали бы сообщать.
Эрик тихо вздохнул, вспоминая Мило, Розалину и прочих своих знакомых. Теперь та жизнь представлялась ему настолько чужой, что он уже с трудом мог припомнить даже свою кузницу и ежедневный труд у кузнечного горна.
Внезапно чья-то рука коснулась его запястья. Эрик открыл глаза — над ним стоял де Лонгвиль. Полчаса истекли. Эрик легонько толкнул локтем дремлющего Бигго, тот встрепенулся, понимающе кивнул и разбудил следующего солдата.
Вслед за сержантом отряд прошел на галерею и повернул, направо, на дорожку, ведущую вверх. В кромешной тьме Эрик не мог даже приблизительно представить себе размеров пещеры. Только когда замыкающий с факелом появился из-за поворота, он разглядел окружающее — и сразу же пожалел об этом. Дорожка была очень узкой, а отвесные стены уходили вверх и вниз, теряясь в темноте, которую не мог рассеять свет факела.
У каждого разветвления де Лонгвиль останавливался и внимательно изучал стены в поисках меток, быть может, оставленных Кэлисом, но таковых не находилось, и он продолжал вести людей вперед, никуда не сворачивая.
Узкие участки чередовались с широкими, прямые коридоры — с изгибами и поворотами. Они поднимались все выше, Эрик уже потерял счет времени, и чувствовал, что ноги его гудят. Неожиданно из темноты впереди вышел Кэлис.
— Здесь нет ни души.
При этом известии все испытали немалое облегчение, а де Лонгвиль повернулся к Праджи:
— Слушай, это не тот город гномов, о котором ты говорил?
— Вроде бы нет, — ответил старый наемник. Его одолевала одышка, и он явно был рад остановиться хотя бы на пару минут. — Мне доводилось слышать людей, которые там побывали, и хотя это всего лишь слухи, они говорили совсем о другом. — Он огляделся. — Это место... Не знаю, что это может быть.
— У меня на родине есть шахты гномов, и мне приходилось туда спускаться, — сказал Кэлис. — Там тоже есть галереи, но не такие, как здесь. Это место создали явно не гномы.
Откуда-то сзади раздался голос Ру:
— Капитан, это все-таки город.
— Почему? — спросил Кэлис.
— Ну, во всяком случае, что-то вроде того. Эти тоннели наверняка ведут к складам или к жилищам, а широкие участки, которые, если вы заметили, встречаются регулярно и все одного размера, по-моему, были когда-то рынками.
— Тогда этот уступ — центральная улица, только идет вверх и вниз, а не на север и юг, — заметил Бигго.
— Но кто же это построил? — спросил Эрик.
— Не знаю, — сказал Кэлис и сменил тему:
— Мы находимся почти на уровне поверхности, и, я думаю, пора искать выход наружу. Я осмотрю следующий коридор, который нам встретится, а вы на ближайшем "рынке" устраивайтесь на ночевку.
— А что, наверху уже закат? — спросил де Лонгвиль.
— Думаю, солнце уже час как зашло, — сказал сзади Накор.
— Два часа, — уточнил Кэлис.
— Откуда вы знаете? — брякнул Ру.
В тусклом свете факела было видно, как Кэлис улыбнулся.
— Я вернусь до рассвета.
С этими словами он пошел вперед, и колонна усталых людей потащилась за ним до следующей широкой площадки, где они с радостью начали устраиваться на ночлег.

***

В этих пещерах Эрик окончательно потерял чувство времени, и хотя слышал, как Кэлис говорил де Лонгвилю, что они идут два с половиной дня, прошли двадцать миль от холма до подножия гор, и теперь постепенно поднимаются внутри вершины, готов был поклясться, что эти цифры занижены раза в два. Впрочем, он понимал, что это сказывается усталость.
Больше его беспокоило другое: когда Кэлис накануне заявил, что здесь никого нет, что-то в его голосе подсказало Эрику, что капитан о чем-то умалчивает. Несмотря на то что Эрик давно дал себе клятву не искать неприятностей, он не переставал думать, что же могло скрываться за словами капитана.
Единственное, что обнадеживало, были слова Кэлиса о том, что поверхность близко и пора искать выход. Правда, в одном месте он некоторое время колебался, в какой из двух тоннелей свернуть — в тот, который уходил вниз, в недра горы, или в тот, что отклонялся вверх. Эрик чувствовал, что Кэлису хочется выбрать первый, но капитан все же повел людей вверх, и Эрик терялся в догадках, что привлекло Кэлиса в этом первом тоннеле.
Ближе к концу третьего дня солдат, который нес факелы, передал, что они кончаются. Кэлис кивнул в знак того, что все понял, но вслух ничего не сказал — зато Эрик обмер от страха при мысли о том, что они останутся в этих шахтах без света. На время сна факел, естественно, гасили, и в первую ночь, проснувшись в кромешной тьме, Эрик едва удержался, чтобы не завопить во весь голос от ужаса. Он лежал, вслушиваясь в темноту, и внезапно понял, что не ему одному не спится. Кто-то даже всхлипывал приглушенно — вероятно, беднягу терзал такой неописуемый страх, который и представить себе трудно.

***

На пятый день после привала, когда все уже готовы были пуститься в путь, по тоннелю прокатился отдаленный грохот. Казалось, какой-то великан двигает скалы. Кэлис знаком приказал всем сохранять тишину. Де Лонгвиль одними губами прошептал:
— Обвал?
— Возможно, — так же почти неслышно ответил ему капитан. — Но я должен быть уверен. — Он указал вверх и налево. — Если я не ошибся, впереди есть либо отверстие, либо короткий тоннель, ведущий наружу. Держитесь левее и высматривайте любой, самый слабый свет. На повороты, ведущие вниз или вправо, не обращайте внимания. — Он слегка улыбнулся. — К тому времени, когда я вас догоню, вы уже будете наверху, а пока мне надо убедиться, что позади нас никого нет.
— Факел возьмешь? — спросил де Лонгвиль.
— Я могу найти дорогу и без него. Если нас преследуют саауры, свет только выдаст меня, когда я подойду ближе.
Проходя вдоль колонны, Кэлис ободряюще кивал каждому, а иных похлопывал по плечу. Эрик с ужасом смотрел ему вслед, не в силах поверить, чтобы человек в этом лабиринте тьмы добровольно отказался от света. Когда капитан пропал в темноте, де Лонгвиль повел отряд за собой.

***

Слабые звуки шагов отражались от стен тоннеля, факел почти догорел, и де Лонгвиль подумал, что прошло уже много часов, люди устали, и самое время устраиваться на ночлег.
Подав сигнал к остановке, де Лонгвиль прошептал:
— Сколько осталось факелов?
— Еще два, не считая этого, — пришел ответ по цепочке.
Де Лонгвиль тихо выругался.
— Капитану лучше поторопиться, иначе завтра мы окончательно заблудимся в этой темнотище, а дыры наверх пока не видать. Гасите факел, но будьте готовы зажечь его в любую минуту. Отдых в две смены, по четыре часа каждая; потом начнем выбираться из этой забытой богами дыры.
Порядок смен был давным-давно установлен, и Эрик знал, что должен спать в первую. Он улегся, постаравшись устроиться по возможности удобнее, закрыл глаза и погрузился в мысли о приятном. Он думал, как в этом году прошел сбор урожая и хорошо ли уродился виноград. Виноградари неизменно хвастались огромными урожаями, но по их тону всегда можно было сказать, правда это или нет. Чем больше было воодушевление, с которым они расписывали свой урожай, тем меньше им верили, и наоборот: если об урожае говорилось обыденным, почти безразличным тоном, значит, он действительно был выдающимся.
Затем его мысли переключились на юношей и девушек городка. Он вспомнил Гвен и пожалел, что не ходил с ней в сад, когда у него была такая возможность. Он подумал о Розалине, вспомнил ее грудь под разорванным платьем, и это воспоминание было одновременно пленительным и тревожным. Эрик заворочался: ему стало стыдно, что его плоть отзывается на воспоминание о картине насилия. Возможно, подумал он, следует поговорить с Накором. Этот странный человек, казалось, знал все на свете и, быть может, объяснил бы ему эту странность.
Вспоминая о той ночи, Эрик почти не ощутил былого гнева, словно убийство Стефана совершил кто-то другой. Но эта девичья грудь...
Эрик скрипнул зубами и сел, злясь на себя самого, и в этот момент увидел такое, что сразу забыл о воспоминаниях. Свет. Он был слаб и еле заметен — неудивительно, что, пока горел факел, никто не обратил внимания на этот отблеск.
Солдат, который должен был стоять на часах, видимо, задремал: нелегко сохранять бдительность, когда вообще ничего не видно. Даже фигуру спящего де Лонгвиля Эрик скорее чувствовал, нежели различал. Ровное дыхание, доносящееся отовсюду, подсказывало Эрику, что, возможно, он — единственный бодрствующий человек, который оказался достаточно близко к голове колонны, чтобы увидеть свет.
Он осторожно перегнулся через де Лонгвиля и толкнул часового. Тот мгновенно проснулся и пробормотал:
— Что?
Де Лонгвиль проснулся мгновением позже и тоже прошептал:
— Что случилось?
Прежде чем часовой успел что-нибудь ответить, Эрик сказал:
— Сержант, Марку показалось, что он видит свет. Он разбудил меня, чтобы удостовериться. — Эрик повернулся к часовому:
— Да, Марк, там впереди свет.
— Буди остальных. Тихо. Факел не зажигать. Первые шесть человек — со мной, — сказал де Лонгвиль.
Они прокрались вперед, и через несколько шагов стало ясно, что свет движется, приближаясь из бокового тоннеля, примерно в пятидесяти футах впереди. Де Лонгвиль жестом приказал всем прижаться к стене.
Послышались звуки шагов, и на пересечении коридоров показалась фигура. Эрик крепко сжал рукоятку меча, но существо прошло мимо, не глядя по сторонам.
Это был змеечеловек, одетый в тунику и гамаши. Его короткий хвост свободно болтался снаружи.
За ним показались еще двое — они были крупнее и одеты в доспехи. Эрику довелось близко видеть саауров — гораздо ближе, чем ему бы хотелось, — но эти существа были иного рода. Самый высокий из них был на голову ниже человека, и тела их при ходьбе извивались. Эрик заметил, что движения их замедленны, и вспомнил слова Накора, что у этих существ холодная кровь.
За первой парой стражей появилась вторая, и один взглянул в направлении людей. Эрик напрягся, но существо прошло мимо, не подняв тревоги. Вероятно, его ночному зрению мешал факел, который нес первый змеечеловек.
Пара за парой перекресток пересекла целая дюжина пантатиан.
Де Лонгвиль выждал немного, а потом, приказав своим людям оставаться на месте, бесшумно двинулся за исчезающим пятном света. Скоро он вернулся и прошептал:
— Ушли.
Когда тоннель вновь погрузился в темноту, сержант дал приказ возвращаться. В голове колонны их ждал Накор:
— Змеелюди, я прав?
— Как ты узнал?
— Я их почувствовал, — ответил Накор. — Я чувствую здесь много странных вещей. Это плохое место.
— Кто бы спорил, — проворчал де Лонгвиль. — Надо поскорее выбираться отсюда.
В кромешной тьме его голос прозвучал почти безнадежно, особенно когда он спросил Накора:
— Как по-твоему, в какую сторону идти?
— Мы шли примерно на юго-восток. Пожалуй, стоит пойти туда, откуда пришли змеелюди, а не наоборот. Я полагаю, что они пришли с поверхности и направляются куда-то в недра гор. Кстати, мы сейчас высоко в горах, и снаружи ненамного теплее, чем здесь. Змеи не любят холод, поэтому я сомневаюсь, что они там живут, — прошептал Накор.
— Ты думаешь, они живут внизу, под горами?
— Возможно, — ответил Накор. — Но как бы то ни было, они здесь, а до того, как снова начать сражаться, нам надо многое сделать. Если мы погибнем как герои, никто не узнает, что здесь творится на самом деле, а это плохо.
Де Лонгвиль замолчал. Он молчал так долго, что Эрик встревожился:
— Сержант?
— Заткнись, — последовал резкий ответ. — Я думаю. Эрик заткнулся; остальные тоже молчали. Наконец голос де Лонгвиля нарушил тишину.
— Грейлок! — позвал он тихо, но требовательно. Грейлок медленно прошел из хвоста колонны вперед, стараясь не наступать никому на ноги в темноте. Наконец где-то рядом с Эриком прозвучал его голос:
— Да?
— Примешь командование. Надеюсь, тебе удастся сохранить в живых побольше этих парней.
— Постараюсь, сержант. Я попросил бы вас назначить мне в помощники Эрика.
Де Лонгвиль ни секунды не колебался.
— Фон Даркмур, временно ты будешь сержантом. Джедоу — капрал. Но все вы должны прислушиваться к тому, что скажут Накор и Хатонис. Я останусь здесь и буду ждать Кэлиса. Я не хочу отмечать поворот, которым мы воспользуемся, — пантатиане могут вернуться. Оставьте мне один факел и я буду ждать здесь до тех пор, пока не решу, что капитан не вернется.
В голосе де Лонгвиля прозвучали нотки тревоги и безысходности, которых Эрик никогда раньше не слышал. Он подумал: смог бы заметить это, если бы видел лицо де Лонгвиля?
— Теперь о том, что должны делать вы, — продолжал де Лонгвиль. — Когда выберетесь на поверхность, постарайтесь по возможности незаметно пересечь луга и выйти к побережью. Достаньте лошадей, украдите лодку, но любым способом доберитесь до Города на Змеиной Реке. Если "Охотник" не утонул, он будет там. Хатонис и его люди покажут вам лучший маршрут.
Хатонис прошептал из середины колонны достаточно громко, чтобы его услышали:
— Есть старый караванный путь от Испара до Города на Змеиной Реке, через Махарту. Сейчас им редко пользуются, но лошади там пройдут.
Де Лонгвиль глубоко вздохнул:
— Отлично. Зажигайте факел и валите отсюда.
Солдат, который нес факелы, высек искру, и огонь осветил лицо де Лонгвиля, как всегда, решительное и невозмутимое. Эрик молча сжал ему руку и тут же отпустил — единственный жест, который он мог себе позволить.
Сержант взглянул на него, коротко кивнул в ответ, и Эрик пошел вперед. На пересечении тоннелей Грейлок осмотрелся и жестом приказал повернуть налево. Уходя за поворот, Эрик с трудом подавил в себе желание обернуться и посмотреть туда, где остался ждать де Лонгвиль.
"Если бы капитан был здесь, — мысленно сказал он себе. — Куда же он мог пропасть?"

***

Кэлис прижимался к стене, настороженно оглядываясь по сторонам, и вспоминал разговоры с отцом об их необычном наследии — древней магии, умением Черного Маркоса превратившей смертного человека в воплощение силы легендарного валхеру.
Томас посватался к Агларане, Королеве эльфов, и получил согласие. От этого уникального в истории союза появился невозможный плод — Кэлис. По меркам эльфов Кэлис был юн — чуть старше полувека; по человеческим — мужчиной средних лет. Но по любым меркам его опыта и встреч со злом хватило бы на дюжину жизней.
Но даже этого опыта оказалось недостаточно, чтобы подготовить его к последствиям своего открытия.
Эльфы обладали способностью ориентироваться при самом слабом свете, но даже подземные гномы были не в состоянии ничего различить в кромешной черноте подземных тоннелей. Но им помогали другие чувства, а Кэлису, в отличие от его эльфийских сородичей, в юности довелось часто путешествовать в обществе гномов, и он научился кое-каким приемам. Он умел ориентироваться по дуновению воздуха и слабому эху, считать повороты и запоминать расстояние. Недаром говорится, что гном никогда не заблудится и всегда вернется обратно. Кэлис обладал этим умением.
Оставив отряд, он вернулся на галерею, центральную улицу этого города внутри горы. Предположение Ру было верным — в этом Кэлис не сомневался, — но юноша из Равенсбурга не имел ни малейшего представления, какой именно это был город.
Знания, полученные Кэлисом от Татхара и других ткачей заклинаний из Эльвандара, позволили ему с самого начала предположить, что он был построен эльфами, а не гномами. Но эльфы, которые строили этот город, так же отличались от соплеменников Кэлиса, как и от любого другого смертного народа. Это были рабы валхеру, и они выполняли приказ своих древних хозяев.
Выходя на галерею, Кэлис уже не сомневался, что звук, который они слышали, действительно был лишь далеким обвалом. Никаких признаков погони он не заметил, однако возвращаться не стал, а направился вниз, к тому разветвлению, которое так загадочно манило его. В глубине тоннеля, ведущего вниз, он еще в прошлый раз ощутил что-то невыразимо древнее и зовущее.
Это был глупый риск, но Кэлис не мог противиться искушению. Он понимал, что его обязанность — прежде всего вывести остальных наружу, но верил в ловкость де Лонгвиля и сноровку Накора.
Теперь он понял, что так манило его. В центре огромного зала находилось нечто действительно очень древнее. И он глядел на это со страхом и изумлением.
Тоннель привел Кэлиса на другую галерею — она была меньше той, по которой они поднимались, но достаточно большой, чтобы вместить еще один городок. Откуда-то сверху падал неясный свет, и это отверстие в вершине какой-то высокой горы сказало Кэлису, что инстинкт его не подвел.
Это место некогда было домом какого-то валхеру, подобно тому как большая пещера под Мак Мордэйн Кэйдал, древними шахтами гномов в горах Серые Башни, служила домом Ашен-Шугару, Властителю Орлиных Пределов, тому самому валхеру, чей древний дух сошел на его отца и столь глубоко изменил его существо.
Перейдя через узкий каменный мостик, он вышел к деревянным воротам, достаточно большим, чтобы сквозь них мог пройти огромный дракон, и Кэлис знал, что некогда так и было, ибо Повелители Драконов любили держать своих могучих "скакунов" рядом с собой. В воротах были маленькие калитки, через которые в далеком прошлом ходили слуги.
Кэлис сдвинул массивную железную рукоятку, и, к его удивлению, засов открылся легко и без шума. Дверь распахнулась на хорошо смазанных петлях, и Кэлис зажмурился, едва не ослепленный внезапным светом.
На выступе, нависающем над просторной пещерой, жарко пылали многочисленные факелы; внизу в беспорядке теснились грязные хибары, построенные грубо и явно на скорую руку. Из трещин в земле вырывались струйки горячего пара, и, шагнув вперед, Кэлис моментально вспотел от жары. Одним словом, все говорило о том, что валхеру когда-то устроил себе жилище в жерле потухшего вулкана.
Воздух был насыщен острым запахом гниения и едким привкусом серы. От этих испарений у Кэлиса сразу защипало глаза.
В пещере толпились пантатиане, а у дальней стены на высоком постаменте возвышался гигантский трон. На этом троне, где некогда восседал Повелитель Драконов, теперь сидело чешуйчатое когтистое существо — но глаза его безжизненно смотрели в пространство, ибо оно умерло много столетий назад. Пантатиане, что стояли у самого трона, были одеты в зеленое с черным и напоминали жрецов, поклоняющихся мумии какого-то древнего владыки рептилий.
Кэлис не был ткачом заклинаний, но сразу почувствовал в воздухе привкус магии, а потом увидел у подножия трона талисманы из далеких эпох, Именно эти талисманы причиняли ему страдания. Он жаждал ворваться в зал, устилая телами пантатиан большие ступени, сбросить с трона этот высохший труп и овладеть тем, что лежит у его подножия.
Никогда еще его кровь не кипела так сильно — если не считать того единственного раза, когда отец позволил ему подержать в руках свой щит из Белого и Золотого.
Усилием воли Кэлис справился с безрассудным желанием и попытался разобраться в происходящем. Было бы ошибкой считать это обычным поселением пантатиан, поскольку здесь творилось чересчур много странного, — и Кэлис пожалел, что рядом с ним нет Накора.
Как бы то ни было, Кэлис постарался запомнить каждую деталь, запечатлеть в памяти все противоречивые образы, но не оценивать их, чтобы потом не упустить или не преувеличить чего-нибудь в пересказе.
Пока он смотрел, в пещеру ввели пленных людей. Глаза у всех были пустыми, и двигались они вяло — за исключением одной женщины, которая неистово билась, пытаясь разорвать оковы. Жрецы выстроились на нижней ступеньке, и тот, кто стоял в центре, поднял над головой жезл, украшенный изумрудом.

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

Он заговорил на языке, состоящем, казалось, из одних шипящих звуков. За время своих странствий Кэлис слышал немало наречий, но этот язык был непохож ни на одно из них. Закончив речь, пантатианин жестом велел стражникам привести пленных. Кэлис пожалел, что с ним нет его лука, чтобы убить этого жреца, — и сам удивился, откуда в нем взялась такая ярость.
Тем временем к трону подвели первого пленника. Два стражника держали его, а жрец с горловым кваканьем проделал какие-то пассы, и изумруд в верхушке жезла ослепительно засиял.
Один стражник задрал голову пленнику, а другой быстро взмахнул большим ножом. Кэлис с трудом заставил себя стоять неподвижно — внутри у него все горело от гнева. Отрубленную голову пантатианин швырнул в угол, где скопилась уже целая куча полусгнивших голов и черепов. Потом стражники подхватили обезглавленное тело и бросили его в яму посередине пещеры, откуда тотчас донеслось голодное чавканье, услышав которое Кэлис непроизвольно вздрогнул.
Женщина, на которую наркотик не действовал, заголосила, и Кэлис до боли в пальцах стиснул рукоятку меча, борясь с желанием наброситься на это логово монстров. Тем временем одурманенных пленников одного за другим убивали и скармливали тела пантатианскому молодняку.
Оставшись одна, женщина стала кричать непрерывно — ужас придавал ей сил. Жрец с жезлом жестом велел стражникам поднять ее и раздеть, а потом, не обращая внимания на липкую лужу крови под ногами, двинулся к ней.
Когда он подошел, стражники опрокинули женщину на спину и крепко прижали к полу. Жрец проделал жезлом несколько движений и воткнул ей между ног его тупой конец, не переставая бормотать что-то на своем непонятном языке.
У Кэлиса перехватило дыхание. Он знал, что змеелюди способны вселить в человека дух пантатианина, и думал, не эту ли процедуру он сейчас наблюдает, но то, что сделал жрец в следующую минуту, уже не поддавалось разумному объяснению. Когда он извлек из-под мантии длинный кинжал и надвинулся на женщину, Кэлис отвел глаза и решил, что слишком долго находится в такой близости от средоточия черной магии. Он медленно отодвинулся назад, в темноту, осторожно закрыл дверь и поспешил вверх по тоннелю, задержавшись лишь на мгновение, чтобы глаза привыкли к темноте.
По пути он пытался осмыслить увиденное, но ему трудно было представить, что могут приобрести пантатиане от медленных истязаний, которым их жрец подверг женщину. Он не сомневался, что в конце концов жрец убьет ее и швырнет голову в кучу, а тело — в дыру.
Он вновь пожалел, что нет рядом Накора — этот странный коротышка, который при каждом удобном случае заявлял, что не верит в магию, казалось, знал о ней больше, чем иной практикующий маг. Он смог бы разобраться в том, как эти ритуальные истязания и убийства связаны с Изумрудной Королевой и талисманами валхеру.
Кэлис спешил сквозь темноту, машинально считая шаги и измеряя на слух расстояния, и надеялся, что найдет свой отряд там, где он оставил его.

***

Де Лонгвиль едва не подпрыгнул, когда что-то коснулось его руки.
Он резко повернулся и услышал знакомый голос:
— А где остальные?
— Капитан! Я чуть не помер со страху, — выдохнул де Лонгвиль. — Я как раз собирался вознести краткую молитву Рутии, попросить Лимс-Крагму позаботиться о тебе, а потом убираться отсюда.
— Прости, что тебя испугал, но в темноте я не мог быть уверен, что это ты, хотя пахло, несомненно, тобой.
— Пахло мной?..
— Ну, Бобби, ты же давненько не мылся.
— Знаешь, Кэлис, ты тоже не розами пахнешь.
— У тебя есть факел?
Вместо ответа де Лонгвиль достал огниво, высек искру и, когда факел разгорелся, поднял его над головой.
— Провалиться мне на этом месте, но у тебя испуганный вид, — сказал де Лонгвиль. — Что ты там обнаружил?
— Я расскажу тебе, когда мы отойдем подальше. Так где же отряд?
— Мы нашли коридор, которым пользуются змеелюди. Я назначил Грейлока старшим, а сам остался дожидаться тебя.
— Хорошо, значит, они уже должны быть на поверхности. Если поторопиться, мы можем догнать их на склоне. Дело в том, Бобби, что сейчас мы находимся гораздо выше, чем тогда, когда только вошли в этот тоннель.
— И гораздо дальше от того места, куда хотим попасть, чем были вначале, — сказал де Лонгвиль.
— Поспешим. Нам предстоит долгий путь. И, — добавил Кэлис себе под нос, — боюсь, что у нас осталось не так уж много времени.

Глава 21
ИСТОЩЕНИЕ

Эрик пригнулся, и несколько дротиков, просвистев в воздухе, отскочили от его щита. Едва отряд вышел из пещеры и начал спускаться по склону, Накор и Шо Пи чуть ли не одновременно сообщили, что за ними следят, а достигнув россыпи отдельных скал — известняковых, сланцевых и гранитных островов в море высокой травы, — они столкнулись с джиланами. Во время первой атаки, которая была с трудом отбита героическими усилиями первых рядов, погибли шесть человек.
Грейлок быстро организовал оборону, и сражение продолжалось почти полдня, но в конце концов Кровавым Орлам пришлось отступить вверх по склону. Во время этого отступления они потеряли еще двоих. Потом наступило затишье, и командиры собрались на военный совет. Эрик подошел к Грейлоку.
— Оуэн, я постарался разместить всех получше. Нам всыпали здорово.
— Я знаю, — спокойно ответил Грейлок и повернулся к Праджи:
— Интересно, почему они напали на нас?
Праджи пожал плечами:
— Мы здесь, а это джилане. Они не любят, когда кто-то вступает на их территорию, и намекают, что нам следовало бы убраться.
— Почему в это время года здесь такая чертовски высокая трава? — с досадой спросил Грейлок.
— Одни травы растут зимой, другие — летом, а здесь, по-моему, смешались и та и другая, — сказал Ваджа.
— А нет ли другого пути из этих гор?
Праджи снова пожал плечами.
— Я знаю не больше, чем ты. Я никогда не бывал в этих местах. — Он огляделся. — Но думаю, если перевалить через этот хребет, — он указал на самые высокие пики, — то можно оттуда спуститься к реке Сатпуре. По реке на плотах мы могли бы доплыть до побережья у Чатистана. А еще можно попробовать вернуться в предгорья, повернуть на юг, поискать дорогу к реке Ди и вдоль нее спуститься к Испару, но я бы не советовал этого делать.
— Почему?
— Этот путь ведет через Большой Южный Лес. Немногие выбирались оттуда живыми. Ходят слухи, что именно там зимуют ваши пантатиане, и живут тигры, которые разговаривают, как люди... — Грейлок недоверчиво поглядел на него, и он быстро добавил:
— Это же только слухи.
Раздался свист, и они плюхнулись на землю за считанные секунды до того, как на них обрушился очередной дождь дротиков. Эрик съежился под щитом, бормоча ругательства, и сдавленный вскрик сказал ему, что кто-то оказался недостаточно расторопным.
— Есть раненые? — спросил Грейлок.
— Могло быть и хуже, — ответил Эрик. — Один получил дротик в бедро, но идти сможет. Пара сломанных рук, а Грегори из Тэйберна вывихнул плечо.
Грейлок выругался.
— Нет, хватит сидеть здесь и ждать, пока у них кончатся дротики! Проклятие, мы даже не знаем, сколько здесь джилан, — добавил он раздраженно. Низкорослые воины, скрываясь в траве, подбирались почти вплотную, забрасывали отряд дротиками и моментально исчезали. Это была уже третья их вылазка.
Грейлок огляделся по сторонам и сказал:
— Эрик, постарайся пробраться в арьергард и начинай отводить людей назад, к пещере. Попробуем поискать другой путь, в обход этого осиного гнезда.
Пригнувшись, Эрик побежал вдоль колонны, и дважды ему пришлось бросаться на землю, чтобы увернуться от дротиков. Основное оружие джилан было сделано с умом, хотя и незамысловато. Длинные тростинки связывались в тугие пучки и снабжались наконечниками из заостренного обсидиана или камня. Эти связки были на удивление прочными, а метали их, по словам Праджи, с помощью устройства, называемого у джилан "атлатл". Эрик на собственной шкуре убедился в эффективности этого оружия.
Он добрался до конца строя и приказал людям опять отходить. Колонна двинулась вверх, а Эрик обшаривал глазами местность в поисках признаков погони, но таковых не обнаружил. Дождавшись Грейлока, Праджи и Ваджа, замыкающих строй, он сказал:
— Похоже, они не горят желанием преследовать нас.
— Джилане не дураки, — ответил Ваджа. — Они низкорослы и слабы. В открытом бою мы перемелем их быстрее, чем потом будем об этом рассказывать. Но нападать из высокой и густой травы — в этом им равных не сыщешь.
Спорить с этим не приходилось.
— Но почему они так враждебно настроены?
Ваджа оглянулся назад.
— Как правило, они просто не любят чужих; но могут напасть и просто так. Возможно, саауры отбросили их на юг, вот они и взбесились.
— Интересно, как саауры собираются очищать степи от этих кузнечиков? Ведь для этого им потребуется такая же армия, как та, что собралась на Ведре.
Внезапно Ваджа хлопнул Эрика по плечу и показал наверх. Навстречу отряду быстро спускались Кэлис и де Лонгвиль.
При виде капитана не один Эрик вздохнул с облегчением. Забирая свой лук у солдата, который нес его, Кэлис спросил:
— Почему вы опять поднимаетесь?
Грейлок в двух словах рассказал ему о джиланах, но Кэлис покачал головой:
— Через горы нам не пройти, мы не можем рисковать и возвращаться в пещеру, чтобы искать другой выход. — Об увиденном Кэлис решил помалкивать, пока не обсудит это с Накором, и, повернувшись к де Лонгвилю, сказал:
— Пошли на разведку Шо Пи и Джедоу. Пусть ищут тропу, ведущую на юг. Попробуем пройти вдоль гор и спуститься, обогнув территорию джилан, а потом свернуть на Махарту.
Де Лонгвиль кивнул и пошел отдавать приказ, а Кэлис спросил у Грейлока:
— Как у нас с водой?
— На пару дней еще хватит, — ответил тот. — Теперь у нас на восемь человек меньше, чем было два часа назад.
Кэлис кивнул:
— Праджи, есть здесь вода?
— Почти столько же, сколько в пустыне, — последовал ответ. — На Равнине Джэмс есть несколько ручьев и колодцев, но если не знать, где они точно, можно их не заметить и умереть от жажды в двух шагах от воды.
— А здесь водятся птицы, которые могут вывести к воде?
— Наверное, но будь я проклят, если их знаю, — признался старый наемник. — Но если мы пройдем достаточно далеко на юг, в предгорьях у побережья с водой получше. Много ключей, озер и ручьев, по крайней мере так мне говорили.
— Ну что ж, значит, идем на юг, — сказал Кэлис и, пройдя вдоль строя, занял свою обычную позицию во главе колонны.

***

Эрик с трудом переставлял ноги и, когда Кэлис наконец скомандовал сделать привал, был поистине счастлив.
По кругу пустили мех с водой, и Эрик, дождавшись своей очереди, жадно к нему присосался. По дороге они миновали озерцо, и поэтому пока не было причин экономить воду.
Передавая мех следующему, Эрик взглянул на далекую равнину, и что-то привлекло его внимание.
— Интересно, что это за шевеление там вдалеке? — пробормотал он себе под нос, ни к кому конкретно не обращаясь, но Праджи услышал и, прищурившись, тоже задрал голову.
— Эх, мои глаза уже не те, что были раньше, — посетовал он и позвал:
— Капитан! Взгляните-ка туда!
Кэлис долго вглядывался в горизонт, а потом прошептал:
— О боги! Да это же саауры.
— Не может быть, — откликнулся де Лонгвиль. — Так далеко на юг...
— Это, должно быть, вторая армия, — перебил его Праджи.
— Неудивительно, что эти ублюдки так старались не пускать никого в эти горы, — сказал Ваджа.
— Они, должно быть, используют нижние части пещеры для размещения солдат, — заметил Кэлис. — Так вот почему наши маленькие травяные дружки так взбесились — да и кто не взбесится, когда по твоим родным местам шастает целая армия.
— Они собираются ударить по Ланаде с тыла! — воскликнул де Лонгвиль.
Горячему обмену мнениями положил конец Кэлис, который примерно с минуту всматривался в даль, а потом сказал:
— Нет, они движутся на юго-восток. На Махарту.
— Если радж послал своих боевых слонов на помощь Ланаде, значит, Махарту защищают только дворцовая гвардия и наемники, — сказал Праджи.
Де Лонгвиль выругался.
— Этим ублюдкам мы были ничуть не нужны! Они просто хотели не дать нам присоединиться к другой стороне!
— Когда они будут там? — спросил Кэлис. Праджи задумался.
— Хоть я и не знаю точно, где мы находимся, но, должно быть, через неделю, самое большее, дней через десять. Если не будут гнать лошадей, через две недели.
— Мы можем их опередить?
— Нет, — сразу ответил Праджи. — Если бы мы умели летать, тогда, конечно, — или если бы прорвались сквозь этих джилан, а там нас ждали бы свежие лошади. А так мы достигнем Махарты в лучшем случае через неделю после того, как туда придут ящерицы.
— Город сможет продержаться неделю?
— Может быть, — ответил Праджи откровенно. — Все зависит от того, как повернутся дела. Не удивлюсь, если осада Махарты уже началась.
— А мы не можем обойти эту армию? — сказал Эрик.
— Только если добраться до Чатистана и найти корабль, который доставил бы нас в Город на Змеиной Реке, — сказал Ваджа.
— Слишком много "если", — сказал Кэлис. — Доберемся до побережья, а оттуда попробуем вернуться в Город на Змеиной Реке. — Он повернулся к Хатонису:
— Вы пойдете с нами на Чатистан или вернетесь домой по суше?
Хатонис пожал плечами и усмехнулся; несмотря на седину в волосах, он выглядел молодо.
— Один бой ничем не лучше и не хуже другого, и, если мы не будем сражаться со змеями у Махарты, нам все равно придется сразиться с ними у наших дверей.
Кэлис кивнул:
— В путь.
Колонна двинулась, и когда Ру проходил мимо, Эрик хлопнул его по плечу. Ру ответил ему кривой улыбкой, говорившей о том, что он не видит причин веселиться, и Эрик кивнул, соглашаясь. Он подождал, пока мимо пройдет последний человек, и встал замыкающим. Внезапно Эрик осознал, что это обычное место Фостера. На мгновение ему стало неловко, но, поскольку де Лонгвиль это видел и не возразил, он перестал об этом тревожиться и задумался о делах насущных — другими словами, о том, как остаться в живых.

***

Судьба улыбнулась им, поскольку дорога на юг все-таки отыскалась — судя по всему, ей пользовались шахтеры, потому что она была широкой, плотно укатанной, а на голых скалах были выбиты имена тех, кто прорубил ее сквозь камень, чтобы облегчить доставку породы.
Теперь эта дорога облегчила задачу Кровавым Орлам Кэ-лиса. Отряд сразу взял такой темп, чтобы за день покрывать максимальное расстояние. Раненые могли поддерживать его, даже тот, кому дротик угодил в бедро. Накор и Шо Пи вдвоем лечили его, и рана затягивалась на глазах.
Они нашли воду и быстро приближались к вершине, но когда отряд вышел на гребень, дорогу им преградило ущелье.
Де Лонгвиль выругался. В сотне футов за ним гремел большой водопад, низвергаясь в маленькое озеро, из которого, извиваясь, вытекала на юго-восток, к океану, небольшая речушка.
Два замшелых камня отмечали то место, где некогда начинался подвесной мостик через пропасть. Вторая пара каменных якорей виднелась на противоположной стороне ущелья.
— Река Сатпура, — сказал Праджи. — Теперь я точно знаю, где мы.
— И где же? — спросил Кэлис.
— Прямо на восток, через Равнину Джэмс, лежит Махарта. — Праджи повернулся к Кэлису:
— Не знаю, что за магия была в этом тоннеле, но мы каким-то образом оказались намного дальше от тех лугов, где стоял лагерь.
— О чем это ты? — засмеялся де Лонгвиль. — Мы в пятидесяти, ну в шестидесяти милях от того места, где вошли в тот большой грот.
— Скажи лучше, в трех сотнях, — ответил Ваджа. — До того холма отсюда месяц скачки на добром коне — если, конечно, удастся проскочить мимо джилан.
Накор хихикнул:
— Это был очень хороший трюк, потому что я ничего не почувствовал. Готов спорить, это случилось сразу, как только мы вошли в холм. Да и вообще, по-моему, там нет никакого тоннеля. Это была иллюзия. — Он покачал головой. — Клянусь, мне хочется прямо сейчас вернуться туда и посмотреть.
— В другой раз. Как далеко отсюда Махарта? — сказал Кэлис.
Праджи пожал плечами:
— Караван от Паламдса до Порт Гриф идет туда месяц. Никто не путешествует отсюда в Махарту по суше — все плывут на кораблях. Но здесь должна быть старая дорога вдоль берега, если, конечно, вам наплевать на разбойников и прочих низких созданий, которые ее облюбовали.
— И как нам лучше идти? — нетерпеливо спросил Кэлис. Праджи задумчиво почесал подбородок.
— Я думаю, надо послать Шо Пи и Джедоу туда, — он указал рукой вниз по склону. — Я слышал, что там когда-то была тропа. Если они ее отыщут, пойдем по ней. Если нет — двинемся вдоль реки и будем в Паламдсе меньше чем через неделю. Там можно присоединиться к каравану или купить лошадей, доехать до Порт Гриф и сесть на корабль.
— Я должен вернуться в Крондор, — сказал Кэлис, и те, кто стоял рядом, обрадовались, услышав эти слова.
— Нет, сначала Махарта, а потом уже Крондор, — возразил Накор.
— Почему? — спросил Кэлис.
— Мы не перестаем удивляться, зачем Изумрудной Королеве захватывать все города вдоль реки.
— Хороший вопрос, — заметил Ваджа.
— Хатонис, Праджи, как вы считаете? — спросил Кэлис.
— В этих краях обычно воюют ради добычи, — сказал Хатонис, — или, на худой конец, ради чести, но чтобы просто так захватывать все подряд... — он недоуменно пожал плечами.
— Если мне что-то нужно в Махарте, и я не хочу оставлять никого у себя в тылу... — начал Праджи.
— Может быть, она хочет поставить весь Новиндус под свое знамя? — вмешался Эрик.
Кэлис некоторое время изучающе смотрел на него, потом кивнул:
— Они хотят бросить на Королевство величайшую в истории армию.
— А как они собираются это сделать? — неожиданно спросил Ру.
Накор одобрительно ухмыльнулся, а Кэлис воскликнул:
— Что?
Ру смутился, но повторил:
— Как они собираются это сделать? Чтобы доставить сюда нас, потребовалось два корабля. А сколько у них солдат? И еще лошади, снаряжение. Где они возьмут корабли?
— Кораблестроители Махарты — лучшие на Новиндусе. С ними могут соперничать только судостроители с островов Паджкамака. Наш клан издавна покупает суда в Махарте. Только на тамошних верфях возможно построить нужное количество кораблей за достаточно короткое время — года за два или чуть больше, — сказал Хатонис.
— Значит, мы действительно должны заглянуть туда, — сказал Кэлис.
— Да. Мы должны сжечь верфи, — кивнул Накор. Глаза Хатониса стали круглыми.
— Сжечь... Но город будет уже в осаде. Радж заблокирует гавань, чтобы не дать войти кораблям Изумрудной Королевы, а ее патрули не подпустят нас ближе чем на двадцать миль.
— Сколько времени потребуется, чтобы восстановить верфи, если они будут уничтожены? — спросил Кэлис. Хатонис пожал плечами:
— Они строились столетиями, и это огромные верфи. На их восстановления уйдут годы. Понадобится заготовить древесину в верховьях или в горах Соту и Суману, потом сплавить ее вниз по реке или перевезти на телегах... Только чтобы вырубить и привезти новые кили для больших кораблей, требуется больше года.
Накор едва не подпрыгивал от возбуждения:
— Если мы сожжем верфи, то выиграем пять, шесть, может быть, даже десять лет. За это время может случиться многое. Эта Изумрудная Королева, сможет ли она так долго сохранять единство своей армии? Мне кажется, это маловероятно.
Глаза Кэлиса загорелись, но он быстро отбросил пустые восторги:
— Не следует ее недооценивать, Накор.
Накор кивнул. Они много говорили о том, что видели, и знали, что имеют дело с самым опасным врагом после цуранского вторжения, закончившегося Войной Провала.
— Я знаю, но люди есть люди. И если пантатианские маги не столь могущественны, чтобы изменить их природу, многие покинут ее, если им не платить.
— В любом случае, — сказал Хатонис, — лишить ее верфей — огромное дело. Мой отец возглавляет самую крупную торговую гильдию в Городе на Змеиной Реке. Мы пошлем гонцов на острова Паджкамака и добьемся, чтобы они не продавали ей корабли. И я даю слово, что ни один кораблестроитель нашего города не будет работать на Изумрудную Королеву.
— Вы понимаете, что после Махарты она двинется на вас? — спросил Кэлис.
— Так или иначе, нам придется с ней воевать. Но в конце концов мы всегда можем оставить город и вернуться к кочевой жизни. Мы, люди кланов, не всегда были горожанами. — Хатонис улыбнулся мрачной и зловещей улыбкой. — Но прежде чем настанет тот день, многим зеленокожим придется проститься с жизнью.
— Ладно, но сначала главное — выбраться отсюда. Джедоу, Шо Пи, вперед. Ищите путь вниз, — сказал Кэлис.
— Пока мы ждем, — сказал Накор, открывая свой мешок, — никто не хочет съесть апельсин? — Усмехнувшись, он вытащил большой апельсин и сдавил его, брызгая соком на Праджи и де Лонгвиля.

***

Дорога вниз, узкая и каменистая, оказалась настолько же опасной, насколько прежняя была удобной. Трое разбились насмерть, когда кромка обрыва обрушилась у них под ногами. Потом внезапно ударил холод, и оставшиеся шестьдесят человек сгрудились в узком горном проходе у двух костров, тщетно пытаясь согреться.
Кэлис и еще трое солдат отправились на охоту, но вернулись с пустыми руками. Мы распугали всю дичь, сказал Кэлис и пообещал до рассвета отойти подальше по тропе и попытаться все-таки подстрелить оленя.
Праджи заметил, что на равнинах полно бизонов и они встречаются также в лесах в предгорьях. Кэлис ответил, что учтет это.
Все жались друг к другу в надежде согреться, и только Кэлис, казалось, не чувствовал холода.
— Капитан? — позвал Ру.
— Да? — ответил Кэлис.
— Почему бы вам не рассказать нам, что происходит?
— Эйвери, попридержи язык! — крикнул де Лонгвиль от соседнего костра.
Но Ру не послушался и, перемежая свою речь клацанием зубов, заявил:
— Повесьте меня сейчас, и покончим на этом, мне уже все равно. Сэр, после вашего возвращения вы с Накором суетитесь и трещите, как вши на бродяге. Но уж если нам суждено погибнуть, перед тем как навеки закрыть глаза, мне хотелось бы знать за что.
Послышалось одобрительное бормотание, и де Лонгвиль зарычал:
— Следующему, кто раскроет пасть, я заткну ее сапогом! Понятно?
— Подожди, — сказал Кэлис. — В том, что он сказал, есть доля истины. — Он помолчал, поочередно оглядывая своих замерзших людей. — Многие из вас не вернутся домой. Одни взамен получили отсрочку своих приговоров. Другие оказались здесь потому, что преданы клану Льва, или потому, что они — старые друзья Праджи. Ну а некоторые — просто по ошибке. — Кэлис взглянул на Грейлока, и тот слегка улыбнулся. — Я уже говорил кое-кому из вас, с чем мы столкнемся, и предупреждал, что если эта Изумрудная Королева победит, то мир, который мы знаем, перестанет существовать.
Воины клана и наемники Праджи, которые этого еще не слыхали, недоверчиво заворчали, но Праджи закричал:
— Он говорит правду. Заткнитесь и слушайте.
— Давным-давно этим миром правили Повелители Драконов. Вы, наверное, слышали легенды о них, но это совсем не легенды. Они действительно существовали, — сказал Кэлис. — Когда полвека назад произошла битва с цуранцами, была открыта дверь, дверь между мирами. Повелители Драконов, которые покинули этот мир много столетий назад, попытались вернуться через нее. Некоторые очень отважные и очень находчивые люди их остановили, но они все еще там, — Кэлис показал в ночное небо. — И все еще не оставляют попыток вернуться обратно.
Внезапно в разговор вступил Накор:
— Эта женщина, эта Изумрудная Королева — много лет назад я ее знал. Она из тех, кого вы называете волшебниками, чародеями. Она заключила союз с пантатианами в обмен на вечную молодость. Но ей было невдомек, что в результате она потеряет душу и превратится в иное существо. — Накор помолчал. — Под этими горами сосредоточена очень черная магия.
— Ты же не веришь в магию, — сказал Кэлис.
Накор улыбнулся, но улыбка была невеселой.
— Называйте это фокусами, духовной силой или как вам будет угодно, но пантатиане обладают этой способностью и используют ее весьма извращенным способом. Они творят такие злодейства, которые здоровому человеку даже в голову не придут, — творят потому, что они ненормальные. Пантатиане — не сказка, которой мать пугает ребенка, чтобы он слушался. Это очень дурные существа, которые уверены, что одна из Повелителей Драконов, которую звали Альма-Лодака, является богиней. Более того, они считают ее матерью всего сущего и лично их Зеленой Матерью, Изумрудной Матерью Змей. Она создала их в качестве слуг, всего лишь как живые украшения и не больше, но им кажется, что они "избраны" ею, что они — ее любимые дети, и если они откроют ей дорогу обратно, она возвысит их до положения полубогов. И их ни за что не убедить, что если они совершат это ужасное деяние, Альма-Лодака сметет их вместе со всеми прочими. Кэлис ничего не выдумывает и не преувеличивает. Если мои предположения насчет этой женщины, их Изумрудной Королевы, верны, то дела очень плохи. Кэлис, расскажи им о своем отце.
Кэлис кивнул.
— Моего отца зовут Томас. Раньше он был человеком, как и все вы, пока не завладел несколькими талисманами силы, древними доспехами и золотым мечом, которые некогда принадлежали валхеру по имени Ашен-Шугар. Мой отец носил эти доспехи и сражался этим мечом во время Войны Провала против цуранцев, и с течением времени он изменился. Теперь он больше не человек, его тело изменил дух давно умершего Повелителя Драконов, который в свое время владел этими доспехами и мечом. Другого такого.., существа, как мой отец, нет в этом мире.
— Пока нет, — поправил Накор. — Изумрудная Королева может стать второй такой же, как он.
Люди начали перешептываться, а Кэлис продолжал:
— По причинам, которые я не вполне понимаю, сущность и душа моего отца остались человеческими...
Накор опять перебил его:
— Об этом — в другой раз. Я знаю причины, но этим людям их знать не обязательно. — Он повернулся к солдатам:
— Просто примите это на веру. Томас — человек; несмотря на свое могущество, он сохранил душу и сердце человека Но эта женщина, та, которая в давно минувшие времена называла себя леди Кловис...
— Изумрудная Королева — это леди Кловис?! — воскликнул Хатонис. — С тех пор как она бежала с сюзереном Валгаша и Дааконом, прошло без малого двадцать пять лет!
— Это ее тело, — пожал плечами Накор.
— Суть в том, — продолжал Кэлис, — что если пантатиане используют свою магию для того, чтобы сделать с этой женщиной то, что другие сделали с моим отцом...
И Кэлис вкратце поведал свою историю, рассказав о том, как его отцу пришлось носить древние доспехи, которые наделили его памятью и могуществом одного из древних Повелителей Драконов.
— Накор убежден, — сказал он под конец, — что эта Изумрудная Королева, пока еще подобная вам, подвергается такой же трансформации, и...
— И среди нас скоро появится еще один Повелитель Драконов, — закончил за него Накор.
— Так почему же ваш отец не разделается с ней раз и навсегда — тогда бы мы могли спокойно отправляться домой? — спросил Бигто.
— Это не просто соперничество двух Повелителей Драконов, — сказал Кэлис. — Больше мне не хотелось бы говорить. — Он взглянул на Накора.
— Она еще не валхеру, — сказал тот. — Будь она валхеру, она бы перелетела через океан на драконе. И армия была бы ей ни к чему.
— Ты все сказал? — поинтересовался Кэлис.
Накор усмехнулся, ничуть не смутившись.
— Может, и нет.
— В любом случае кто-то должен вернуться в Крондор и сообщить принцу Никласу о том, что здесь происходит, — сказал Кэлис.
— А что, если вернется только один? — спросил Луи. — Что именно он должен сообщить?
Кэлис с минуту помолчал:
— Он должен сказать следующее: пантатиане ведут армию, чтобы силой завладеть тем, что раньше им не удалось получить коварством. Их возглавляет некто в покровах Повелителя Драконов, и он в состоянии получить это. Необходимо предупредить Томаса и Пуга. — Он взглянул в серьезные лица своих людей. — Только эти три фразы. Их будет достаточно. Теперь повторяйте: пантатиане ведут армию, чтобы силой завладеть тем, что им не удалось получить коварством... — Все хором повторили эту фразу как школьники на уроке, а за ней и две другие. — Вам будут задавать много других вопросов; отвечайте правдиво и не пытайтесь приукрасить свои заслуги. Правда — наш единственный союзник в этой войне. Но как бы там ни было, эти три фразы вы должны передать слово в слово.
— А я постараюсь помочь вам понять, что означает каждая из них, — добавил Накор, — чтобы даже тот, кто не может запомнить больше этих трех фраз, мог верно ответить на любые вопросы.
Несколько человек рассмеялись, но большинство промолчали.
Кэлис повернулся и пошел вниз по склону — охотиться, думая про себя: сумел бы он сам объяснить правду этим людям?

***

Рассвет застал их на обледеневшей тропе. Под сапогами похрустывал иней. Многих лихорадило, и почти все шатались от голода. Запасы провизии кончились; Кэлис уже два дня рыскал впереди, но до сих пор не нашел никакой дичи.
Немного выручал, казалось, неисчерпаемый запас апельсинов Накора, но в такой холод их было недостаточно для поддержания сил, а некоторые от них еще и страдали желудком.
Эрик никогда не видел Ру таким бледным и понимал, что сам выглядит не лучше. Лес становился все гуще, и землю устилали ломкие осенние листья.
Де Лонгвиль повернулся, чтобы скомандовать привал, но тут раздался пронзительный крик, и на них посыпались стрелы.
— Построиться в каре! — скомандовал де Лонгвиль. Эрик перекинул щит на грудь и опустился на колени, стараясь прикрыть весь корпус; остальные солдаты сделали то же самое, образовав большой квадрат со стороной в пятнадцать человек.
Из кустов и из-за деревьев выскочили люди с зелеными повязками на рукавах. Увидев их, Эрик закричал:
— Это приспешники змей! — и обрушился на человека в шлеме с закрытым забралом.
Лязгнула сталь. Эрик вложил в удар всю свою силу. Щит раскололся, и меч Эрика глубоко вошел в левую руку противника. Ру докончил дело, всадив лезвие своего меча ему в правый бок, и развернулся, чтобы встретить другого. Тот прыгнул вперед, загремели столкнувшиеся щиты, и маленький Ру был отброшен назад.
В центре каре де Лонгвиль, Грейлок и еще трое образовали летучий отряд, готовый закрыть любую брешь. Когда Ру упал, де Лонгвиль шагнул вперед, зарубил его противника и рванул Ру за шиворот с криком:
— Эйвери, марш в строй! Пытаешься отлынивать от работы?
Ру вскочил на ноги, потряс головой и вернулся на свое место рядом с Эриком. Пока отряд Кэлиса успешно оборонялся, но Эрик сомневался, что им, ослабевшим от голода, удастся отбить нападение.
Внезапно среди нападающих раздался вскрик, за ним — другой, и двое наемников с зелеными повязками на рукавах упали, пораженные стрелами. Это был Кэлис: он стоял у них в тылу, посылая стрелу за стрелой, и, прежде чем враги успели сообразить, что происходит, четверо из них уже лежали на земле.
Не давая врагу опомниться, де Лонгвиль крикнул: "В атаку!" — и летучий отряд обрушился на самых умелых воинов противника.
Контратака и внезапное нападение сзади лишили мужества приспешников пантатиан, и мгновением позже они обратились в бегство.
Эрик погнался сразу за двумя противниками, догнал одного и свалил его мощным ударом. Другой развернулся ему навстречу и, легко уклонившись от лезвия, ударил его щитом в лицо. У Эрика потемнело в глазах. Он отшатнулся, автоматически подняв щит — сказались долгие часы тренировок, — и это спасло ему жизнь, ибо мгновением позже об него зазвенел меч. Эрик вслепую махнул клинком и тоже угодил в щит противника. В глазах у него прояснилось как раз вовремя для того, чтобы избежать второго удара, и после этого оба сделали по шагу назад, признавая, что нашли друг в друге опасных соперников. Сквозь заросли донесся голос де Лонгвиля:
— Взять пленного!
Эрик хотел закричать, но губы не слушались. Он сплюнул, чувствуя, как шатаются зубы и кровь заливает правый глаз. Собрав все силы, он закричал:
— Сюда!
Его противник, крупный мужчина, заколебавшись на мгновение, сделал еще один шаг назад.
— Сюда! — опять закричал Эрик и бросился на него. Тот остановился, чтобы отбить атаку, но Эрик не стал использовать меч. Вместо этого он пригнулся и, нырнув под чужой щит, ударил противника плечом, надеясь сбить его с ног.
Но вражеский воин лишь пошатнулся. Эрик поспешно отпрыгнул назад, уходя от удара, и снова заорал во всю глотку:
"Сюда!" — а потом кинулся вправо, чтобы отрезать противнику путь к бегству.
Внезапно тот выпустил меч, бросил на землю щит и снял шлем в знак того, что сдается.
Эрик обернулся назад и, увидев Кэлиса, натянувшего тетиву, с трудом перевел дыхание.
— Долго же вас не было.
Кэлис посмотрел на Эрика и чуть улыбнулся.
— Это просто кажется, что долго.

***

Пленник оказался словоохотлив и достаточно вежлив. Его звали Давар, он был родом из города Хамсы, но последние семь лет служил наемником в отряде, называвшемся Великий Отряд Нахута.
Пока Кэлис, де Лонгвиль и Грейлок допрашивали его, Накор и Шо Пи занимались ранеными. Эрик пострадал не так уж сильно: небольшая царапина на лбу, разбитая губа, несколько шатающихся зубов и множество синяков. Шо Пи дал ему какой-то отвар и велел сесть, приложить руки к лицу и заниматься рейки в течение по меньшей мере получаса — тогда, сказал он, зубы, быть может, удастся сохранить.
Эрик уселся на камень, а рядом стонали раненые; тот, кто был в состоянии, тоже занялся рейки, остальных лечили товарищи.
В бою погибли семнадцать человек; противник потерял двадцать четыре. Когда Кэлис начал обстреливать их с тыла, они подумали, что окружены, и потеряли боевой дух — если бы не это, все могло обернуться значительно хуже.
Давар рассказал, что в отряде Нахута сотня солдат. Их разведчик еще накануне заметил Кэлиса, вернулся по его следам и обнаружил отряд. У их капитана было достаточно времени, чтобы устроить засаду.
— Ничего личного, — добавил Давар. — У нас был приказ. Приказ оседлать эту тропу и убивать каждого, кто захочет по ней пройти. Все очень просто.
— Кто отдавал вам приказы? — услышал Эрик голос Кэлиса.
— Кто-то из генералов. Может быть, сам Фэйдава. Я точно не знаю. Понимаете, Нахут ничего нам не объяснял. Он просто приказывал, и мы выполняли приказ.
— Значит, они решили прикрыть фланги, — сказал Кэлис.
— Наверное. В армии полный бардак, все мечутся как цыплята в грозу. Мы даже не знаем, кто придет нам на смену.
— Когда вас должны сменить? — спросил де Лонгвиль. Не отнимая рук от лица, Эрик прислушался.
— Кто знает? — пожал плечами Давар. — Может, через два дня, а может, через неделю. Мы здесь торчим почти месяц — впору уже начать жевать седла.
— Уведите его, — велел Кэлис.
— Постойте, капитан, позвольте спросить — вы дадите мне день или предложите службу?
— Почему ты хочешь перейти к нам? — холодно бросил Кэлис.
— Ну, дело в том, что это такая дыра. Мой конь внизу, в конце этой тропы, но, как вы могли заметить, стоит зверский холод. Очень неприятно в такую погоду убегать от ваших людей.
— Мы можем ему доверять? — спросил Кэлис кого-то. Ему ответил Праджи:
— Не больше, чем любому из этих ублюдков. Я слышал о Нахуте. Он не из худших, хотя, безусловно, далеко не из лучших.
— Ты будешь драться против своих товарищей? — вновь спросил Кэлис Давара.
— Любой из вас сделал бы то же самое на моем месте. Таковы правила. Если я вернусь к своим, меня просто убьют. — Его голос упал почти до бормотания. — Будь я проклят, капитан, но нам не платят уже больше месяца, и здесь некого грабить — разве что красть орехи у белок.
Кэлис помолчал, размышляя, а потом сказал:
— Проводишь нас к месту расположения твоего бывшего отряда, и мы вернем тебе коня и отпустим. Если направишься в сторону Паламдса, тебя не будут преследовать.
— Это более чем справедливо, капитан.
Пленного увели, и Эрик услышал голос де Лонгвиля; тот говорил тихо, но Эрик смог разобрать слова:
— Ты в своем уме?
Там, внизу, еще мечей семьдесят.
— Но им и в голову не придет, что мы на них нападем, — сказал Кэлис.
— Преимущество внезапности? — с сомнением пробормотал де Лонгвиль.
— Бобби, это наше единственное преимущество, — возразил Кэлис. — Мы валимся с ног. Нам необходимы еда и отдых. У Нахута есть лошади. Если мы сумеем захватить этот лагерь, то, возможно, нам удастся беспрепятственно попасть в Махарту.
— Что вы задумали? — спросил Грейлок.
— Если на этом фланге и впрямь такой кавардак, как говорит этот Давар, то смена может и не знать Нахута в лицо.
И если мы встретим их в условленном месте, нацепив эти зеленые повязки... — сказал Кэлис.
Де Лонгвиль издал стон, и Эрик порадовался, что сидит, закрывая лицо, и никто не видит гримасу, которую он скорчил.

***

Эрик ждал. Кэлис, Шо Пи, Луи и Джедоу должны были снять часовых. Кэлис показал вправо, передал свой лук Джедоу, хлопнул Шо Пи по плечу и вытащил кинжал. Шо Пи положил меч со щитом на землю и тоже достал кинжал. Взмахом руки Кэлис велел Луи заходить слева, а Джедоу приказал оставаться на месте.
Потом все трое растворились в вечерних сумерках. Средняя луна уже была высоко, большая и маленькая только всходили. Эрик знал, что со временем будет становиться только светлее, и сейчас больше всего шансов подкрасться незаметно.
До него донесся слабый шорох, сдавленный стон, и все стихло. Эрик напрягся, но тревогу не подняли.
Вернулся Кэлис, забрал у Джедоу свой лук и жестом приказал остальным следовать за ним. Эрик передал сигнал по цепочке и пошел по тропе, стараясь ступать как можно бесшумнее.
В нескольких ярдах он увидал мертвого часового — глаза его пусто смотрели в небо. Бросив на тело короткий взгляд, Эрик вернулся к мыслям о предстоящей схватке.
Губы его распухли, и нос все еще болел. Когда он касался зубов языком, они шатались, и он никак не мог заставить себя их не трогать. Кэлис не дал своему отряду и часа передохнуть. Оставив двух легкораненых нести караул, он повел людей вслед за Даваром к лагерю его бывшего отряда.
Впереди замелькали огни, и Эрик не поверил своим глазам. Неужели они так беспечны, хотя только что проиграли бой? Но тут он уловил движение в темноте и понял, что ошибался: вокруг лагеря несли караул не меньше десяти человек.
Но больше всего Эрика поразило отсутствие укреплений. Двадцать четырехместных палаток кольцом, большой костер в центре — и все. Откуда-то донеслось ржание лошадей, и Эрик решил, что коновязь на той стороне лагеря.
Кэлис знаками подозвал Эрика и, когда тот подошел, прошептал:
— Возьми десять человек, обойди лагерь и будь готов ударить по ним с фланга. Пока они начеку, но скоро решат, что мы либо ушли другой дорогой, либо зализываем раны. — Он взглянул в небо. — До полуночи еще примерно четыре часа. Раньше этого времени я не собираюсь атаковать. Когда выйдете на позицию, можете отдохнуть, но не слишком расслабляйтесь, и как только я подам сигнал, решительно нападайте. Главное — действовать быстро, не давать им опомниться и бить изо всех сил. Тогда их численный перевес не будет иметь никакого значения.
Эрик кивнул и вернулся к отряду. Он отсчитал десять человек, в том числе Ру, и повел их за собой. Натомби, бывший кешийский легионер, ухмыльнулся, когда они углубились в лес.
Обогнув лагерь, Эрик остановил людей. За деревьями маячили едва различимые фигуры двух часовых, но Эрик надеялся, что Кэлис был прав и скоро они потеряют бдительность.
Жестом он разрешил всем отдыхать, подал Ру сигнал стать на часы и уселся на камень, положив на лицо руки. Эрику совсем не хотелось лишиться зубов.

Предыдущая страница 17 Следующая страница


Королева мрака 18

***

В назначенное время Кэлис криком подал сигнал к атаке. Почти все в лагере спали и опомнились с опозданием.
Когда же они бросились отражать нападение с одного фланга, Эрик и его десятка обрушились на них с другого.
Из палатки выскочил человек в одних подштанниках, и Эрик убил его прежде, чем тот успел поднять меч. Второй едва не столкнулся с ним и в ужасе заорал:
— Нас обошли!
Эрик ударил мечом, и крик перешел в стон. Натомби издал кешийский боевой клич, а Бигго заревел так, что кровь стыла в жилах.
Эрик успел оглушить еще двоих, но тут битва закончилась, потому что оставшиеся наемники Нахута побросали оружие, а те, кто успел надеть шлемы, их сняли.
Де Лонгвиль, который был тут как тут, приказал согнать пленных к костру. Полуодетые и ошеломленные, они разразились проклятиями, увидев, как невелика численность победителей. Только тридцать семь из сорока трех оставшихся у Кэлиса людей приняли участие в этом бою и почти без потерь взяли в плен почти вдвое больше врагов.
Внезапно Эрика одолел смех. Он попытался подавить его, но не смог. Сначала он тихо хихикнул, затем захохотал во весь голос. Остальные присоединились к нему, и вскоре ругательства пленных утонули в дружном хохоте Кровавых Орлов Кэлиса, впервые за долгое время одержавших победу.
К пленным подошел Кэлис:
— Кто из вас Нахут?
Один из них ответил:
— Он мертв. Вы убили его вчера на тропе.
— Почему Давар не сказал нам об этом? — спросил де Лонгвиль.
— Не знал, сукин сын. Мы принесли Нахута сюда, и к ужину он отдал концы. Рана в живот. Заражение.
— Кто командует?
— Наверное, я, — сказал мужчина, делая шаг вперед. — Мое имя — Келка.
— Ты сержант? — спросил де Лонгвиль.
— Нет, только капрал. Сержанту раскроили череп.
— Ну что ж, это отчасти объясняет отсутствие обороны, — сказал де Лонгвиль.
— Прошу прощения, капитан, — сказал Келка. — Вы собираетесь предложить нам службу у вас?
— С чего бы?
— Ну, нам долго не платили, а теперь у нас нет ни капитана, ни сержанта... Черт, капитан, вы взяли нас с горсткой людей. Я думаю, такого командира мы больше не встретим, если вы дадите нам день.
— Я об этом подумаю.
— А как насчет наших палаток, капитан? Вы собираетесь их занять?
Кэлис покачал головой:
— Можете забираться обратно. Когда я решу, что с вами делать, я вам об этом скажу. — Он подозвал де Лонгвиля:
— Накорми людей и пошли кого-нибудь наверх, пусть приведет раненых и Давара. Я хочу, чтобы завтра к полудню все были здесь. А что делать с пленными, решим утром.
Эрик сел, чувствуя, что ноги его дрожат. День был длинный и очень тяжелый, он был совершенно измучен и знал, что остальные чувствуют себя не лучше.
Внезапно у него над ухом раздался рев де Лонгвиля:
— Что я вижу? Кто приказывал вам отдыхать? Быстро привести лагерь в порядок!
Со всех сторон послышалось оханье, а де Лонгвиль как ни в чем не бывало командовал:
— Вырыть траншею, насыпать бруствер, обтесать колья! Сделать загон, привести лошадей, составить полный список запасов! Мне надо знать, кто ранен. Потом, когда вы закончите, я, так и быть, подумаю, не дать ли вам немного поспать.
Эрик заставил себя встать и пробормотал себе под нос:
— Где же мы возьмем лопаты?
— Если понадобится, фон Даркмур, будешь рыть руками! — рявкнул де Лонгвиль, услышав его.

Глава 22
ПРОСАЧИВАНИЕ

Кэлис говорил шепотом.
Эрик не мог разобрать слов, но видел, что Праджи и Грейлок согласно кивают.
Пленных перевели в маленькую балку и выставили охрану. Де Лонгвиль уехал допрашивать их, но Кэлис по-прежнему еще не решил, что с ними делать. Эрик строил всяческие предположения на этот счет, когда к нему подошел Ру.
— Как лошади?
— Слегка отощали, а в общем, в порядке. Холод и бескормица им не на пользу. Ничего — пару раз отведем на выпас, найдем место, защищенное от ветра, и они быстро оправятся, — ответил Эрик.
— Как по-твоему, что задумал наш капитан?
— Откуда мне знать? Но странно, что он во всеуслышание твердит, что мы пойдем в Порт Гриф.
Ру ухмыльнулся:
— Ничего странного, если он хочет, чтобы армия королевы искала нас именно там. А какие планы у тебя?
— У нас еще уйма работы, — сказал Эрик. — И лучше закончить ее до того, как вернется де Лонгвиль. Если он увидит, что мы бездельничаем, он задаст нам взбучку.
Ру заохал:
— Я подыхаю с голода.
Эрик подумал, что и он ничего не ел, не считая каких-то крошек вчерашней ночью.
— Пойдем перехватим чего-нибудь, — смазал он, и лицо Ру прояснилось. — А потом примемся за работу, — добавил Эрик, и Ру опять помрачнел.
Хотя людям Нахута, как они утверждали, долго не платили, продуктов в лагере было достаточно. Эрик и Ру подошли к палатке, которую делили с Луи и Бигго — Шо Пи и Натомби перешли в другую, к Накору и Джедоу, — и увидели, что их товарищи спят как убитые. У входа на тряпочке лежала краюха хлеба и стояла плошка с крупой и орехами. Эрик со вздохом сел, взял хлеб, отломил себе половину, зачерпнул горсть крупы и принялся за еду.
В воздухе еще чувствовалась прохлада, но солнце пригревало, и после еды Эрика потянуло в сон. Поглядев на Луи и Бигго, он подумал, не последовать ли их примеру, но усилием воли справился с этим соблазном. Работы действительно было еще немало, и он знал, что, если де Лонгвиль застанет их спящими, он устроит им ад.
Эрик встал и разбудил Луи и Бигго. Бигго сонно приоткрыл глаза и, посмотрев на Эрика, пробормотал:
— Хорошо, когда хорошо.
— Да, — сказал Эрик. — Вставайте, пошли.
Луи поднял голову. Темные круги под глазами придавали ему еще более опасный вид. Когда он встал, Эрик тихо спросил:
— Ножи с тобой?
— Всегда, — так же тихо ответил Луи и, молниеносным движением выхватив кинжал, со свистом рассек им воздух. — Что, появились глотки, которые надо перерезать?
— Идите за мной, — сказал Эрик.
Он быстро повел их мимо палаток, то и дело оглядываясь, словно хотел убедиться, что за ними никто не следит. У рва, который только что закончили углублять, Эрик остановился и показал на кучу свежесрубленных кольев:
— Быстрее, пока не засохли! Их надо заострить и вкопать на валу.
Ру и Бигго, улыбнувшись, взяли по колу и вытащили ножи, но Луи вспыхнул:
— Ты разбудил меня только за этим?
— Лучше я, чем де Лонгвиль, не так ли?
Луи смерил Эрика жестким взглядом. На мгновение острие его кинжала уставилось в грудь Эрика. Потом родезанец хмыкнул и наклонился за колом.
Ру и Бигго рассмеялись, а Эрик сказал:
— Вот и ладненько. А я пойду посмотрю, не привели ли лошадей.
Он перебрался через ров, но задержался у солдат, мастеривших подъемные ворота. Отсутствие инструмента сильно осложняло работу: в лагере Нахута отыскался лишь один топор, и доски приходилось выстругивать ножами и кинжалами. Эрик с радостью отдал бы те несколько золотых, что лежали в его кошеле, за обычный рубанок и долото.
Он немного разбирался в плотницком ремесле и посоветовал вырезать пазы, соединить доски "ласточкиным хвостом", а затем обвязать готовые ворота веревкой — получилось бы достаточно прочно, но, к сожалению, эти ворота нельзя было бы разобрать и увезти с собой, как те, которые пришлось вместе с остальным снаряжением бросить у холма на северной оконечности Равнины Джэмс.
Вспомнив о равнине, Эрик задумался о том, как они ее пересекут, учитывая вездесущих джилан. Но потом он решил, что об этом пусть болит голова у Кэлиса и де Лонгвиля, а он будет заниматься той работой, которую надлежит делать ему.
Ворота закончили только к полудню. Эрик приказал развести пару костров, а сам пошел проверять караулы и обнаружил, что часовых никто не сменил. Вернувшись к палаткам, Эрик пинками разбудил нескольких солдат и, не обращая внимания на протесты, сказал, что теперь их очередь идти в караул.
В котлах уже кипела похлебка для обеда, когда вернулся де Лонгвиль. Он спрыгнул с коня и подозвал к себе Эрика:
— Вал закончили?
— Два часа назад, — сказал Эрик.
— Колья?
— Заострены и вкопаны.
— Ворота?
— На месте.
— Мост через ров?
— Его заканчивают — хотя я сомневаюсь, что от него будет много толку: держится на честном слове, и лошадей по нему можно проводить только поодиночке.
— Кто-нибудь сменил часовых?
— Я только что позаботился об этом.
— Где капитан?
— Беседует с Грейлоком, Праджи, Ваджей и Хатонисом.
— Осваиваешь обязанности офицера? — спросил де Лонгвиль и, взяв у ближайшего костра чашку, зачерпнул себе горячего супа.
— Вам виднее, сержант. Я в этих делах новичок.
Де Лонгвиль удивил его широкой улыбкой, потом глотнул супа и скорчил гримасу:
— Соли маловато. — Он бросил чашку на землю и, уходя, сказал:
— Если я тебе зачем-нибудь понадоблюсь, ищи меня у капитана.
Ни к кому не обращаясь, Эрик пробормотал:
— Интересно, к чему это он...
Кашевар по имени Самюэль услышал его слова. Самюэль входил в первую группу "висельников" и хорошо изучил де Лонгвиля.
— Сержант ничего не делает просто так, — сказал он и, помолчав, добавил:
— Но после гибели Фостера это его первая настоящая улыбка, капрал.
Эрик хотел поправить его, но только пожал плечами. Обед был почти готов, и надо было накормить людей — посменно, чтобы не прерывать работы, — и позаботиться о том, чтобы часовые на постах тоже получили горячую пищу. Официально его никто не назначал капралом, но если такая ошибка способствует организованности, нет смысла ее исправлять.

***

Эрик отбирал лошадей для тех наемников, которым был предоставлен день. Кэлис сделал им необычное предложение: если они направятся к реке Ди, а затем поедут вдоль нее на юг и повернут на Чатистан или Испар, он не пошлет за ними погоню. Кроме того, он дал им немного золота. Но вместе с тем капитан предупредил их, что, если они попытаются ехать за его отрядом в направлении Порт Гриф, пусть пеняют на себя.
Чему удивлялся Эрик, так это тому, что двадцати наемникам Нахута была предложена служба. Их отдали под команду Грейлока и, разумеется, держали под строгим присмотром, но все равно, чужие люди в отряде — большой риск, и будь на то воля Эрика, он ни за что бы на него не пошел. Но, поразмыслив, он решил, что именно поэтому Кэлис был Крондорским Орлом принца, а он сам — всего лишь временным капралом.
Подошел де Лонгвиль и остановился в сторонке, наблюдая за отъездом наемников. Им дали самых плохих лошадей, но по крайней мере ни одна из них не хромала. Им было позволено взять недельный запас продовольствия, немного золота и даже свое оружие. Двенадцать человек из отряда Кэлиса должны были сопровождать их полдня, а потом предоставить самим себе.
Отряд уехал. Проводив всадников взглядом, Эрик подошел к де Лонгвилю:
— Сержант, почему мы не отпустили их всех?
— У капитана были свои соображения. Пусть их присутствие тебя не беспокоит. Только приглядывай за ними и следи, чтобы они выполняли приказы. Да, и еще: передай всем, чтобы никто не проговорился новичкам о нашей схватке с сааурами, — сказал де Лонгвиль.
Эрик кивнул и пошел передавать людям приказ де Лонгвиля. В центре лагеря он увидал Грейлока, раздающего зеленые повязки. Эрик взял одну и спросил:
— А это зачем?
— С этой минуты мы — Великий Отряд Нахута. — Грейлок показал туда, где стоял де Лонгвиль. — Он — Нахут. По крайней мере бывшие солдаты Нахута утверждают, что из всех нас Бобби больше всего похож на него.
— И кроме того, для саауров все люди на одно лицо, — сказал Эрик.
Грейлок улыбнулся.
— Никогда не считал тебя дураком. Рад, что не ошибся. — Он положил руку Эрику на плечо и отвел его в сторону:
— Через несколько дней Нахута должны сменить. Так по крайней мере они говорят. Поэтому, если нам удастся выдать себя за них, мы могли бы вернуться в лагерь королевы, не вызывая ничьих подозрений. Если верить этим парням, беспорядок здесь еще хуже, чем там, к северу от Ланады. Конечно, есть шанс, что мы можем наткнуться на кого-то, кто знает нас по прежнему лагерю, но он очень невелик. — Грейлок огляделся и, убедившись, что их никто не слышит, продолжал:
— Похоже, людей Нахута отправили специально за нами.
— Это факт или предположение? — спросил Эрик.
— Предположение, но весьма вероятное. У них был приказ оседлать эту дорогу и ждать отряд, который спустится с гор, не имея повязок и не зная пароля.
— Вы правы. Не приходится спорить, что мы отлично подходим под это описание, — сказал Эрик.
Грейлок пожал плечами:
— Вероятнее всего, змеи боятся, что в том лабиринте пещер и галерей мы видели нечто, не предназначенное для чужих глаз.
— Из того, что я видел, я сделал только один вывод: это не то место, где мне хотелось бы оказаться снова, — сказал Эрик.
Грейлок усмехнулся:
— Как лошади?
— Неплохо. Отъедаются на осенних травах. Ничего особенного, конечно, но для простых наемников вполне приличные скакуны.
— Подбери для меня лошадь получше, — сказал Грейлок. — Надо составить новый график нарядов с учетом, так сказать, "пополнения", а потом нам останется только ждать.
— Ждать чего?
— Смены, чтобы спокойно вернуться обратно и принять участие в штурме Махарты.
Эрик с сомнением покачал головой:
— Забавный способ вести войну — помогать врагам добиваться их цели.
Грейлок пожал плечами:
— Если забыть про смерть и страдания, война вообще забавная штука. Эрик, я прочитал об истории войн все, что об этом написано, и понял одно: как только план сражения составлен и отданы соответствующие приказы, этот план начинает жить собственной жизнью. А когда ты вступаешь в бой, он вообще не имеет почти никакого значения. Победа зависит от того, насколько удачно схвачен момент. Как правило, все надеются, что противник сделает ошибку первым, а им повезет. Перед отплытием у Кэлиса был вполне определенный план, но как только он и Накор обнаружили в лагере королевы то, что предполагалось, прежний план был отброшен, и теперь мы составляем новые — по мере развития событий.
— Другими словами, надеясь, что противник допустит ошибку раньше, а нам повезет?
— Что-то вроде этого.
— Тогда я буду молиться Рутии, — сказал Эрик вслед уходящему Грейлоку.
Вспоминая все, что случилось с ними с момента высадки на Новиндус, он вынужден был признать, что в действиях Кэлиса и впрямь было много отваги и риска, но мало продуманности, а порой — и просто здравого смысла.
Нельзя сказать, чтобы такой вывод обрадовал Эрика, и, чтобы отвлечься от невеселых мыслей, он решил почистить оружие. Вернувшись к палатке, он отстегнул с пояса меч, снял шлем и нагрудник. Взяв ветошь и смочив ее маслом, Эрик тщательно осмотрел свои доспехи и, обнаружив следы ржавчины, нахмурился и мстительно начал ее оттирать.

***

Всадник, выжимая из взмыленной лошади последние силы, гнал ее вверх по тропе. Еще до того как он доскакал до ворот, люди, вооружившись, заняли позицию на валу. Узнав во всаднике одного из дозорных, Эрик распорядился опустить мост.
Всадник торопливо спешился и перевел лошадь через мост, который подозрительно раскачивался и скрипел, однако держался лучше, чем ожидалось.
Бросив поводья Эрику, дозорный побежал навстречу де Лонгвилю и Кэлису.
— Зеленокожие!
— Где? — спросил де Лонгвиль.
— Внизу на тропе. Большой разъезд, мечей двадцать. Похоже, они не торопятся.
Кэлис ненадолго задумался.
— Прикажи людям уйти с вала. Пусть будут наготове, но не делают ничего, что могло бы насторожить саауров.
Эрик отвел лошадь к коновязи и велел Луи немного поводить ее, чтобы она остыла, затем обтереть и задать ей корма.
Когда он вернулся, на валу уже никого не было. Люди разбрелись по лагерю, но каждый держал оружие под рукой и все то и дело посматривали на выходящую из леса тропу.
Разъезд появился на ней минут через двадцать, но Эрику показалось, что прошла вечность. Эрик внимательно разглядывал саауров — в последний раз он был слишком занят тем, чтобы остаться в живых, и, разумеется, не мог их как следует рассмотреть. Ру подошел к нему и стал рядом.
— Ну и видок же у них.
— Говори о зеленокожих что хочешь, но как сидеть на своих немыслимых лошадях, они знают.
Саауры держались в седлах с такой непринужденностью, будто всю жизнь проводили верхом. У каждого был короткий лук, перекинутый через заднюю луку, и Эрик мысленно возблагодарил богов за то, что отряд, с которым они столкнулись в холмах, атаковал их, а не занял оборону и не начал стрелять из луков. Круглые деревянные щиты саауров, обтянутые кожей, были разрисованы странными узорами и изображениями животных. У командира на шлеме красовался синий султан из конских волос, схваченных обсидиановым кольцом, а остальные носили простые железные шлемы с большими отогнутыми на-щечниками и широкими переносьями. Когда на тропе появился последний всадник, Эрик быстро пересчитал саауров. Их было двадцать — и еще четыре вьючные лошади.
Достигнув моста, отряд остановился, и командир саауров крикнул:
— Где Нахут?
У него был сильный акцент, и голос срывался на рев, но понять его было можно. Де Лонгвиль, надев шлем, скрывающий почти все лицо, вышел навстречу.
— В чем дело?
— Что ты можешь сообщить?
Кэлис предусмотрел этот вопрос и дал соответствующие указания всем, кроме бывших воинов настоящего Нахута, которых приказал держать подальше от зеленокожих.
— Какой-то отряд напал на нас из засады. Мы отбросили их и загнали обратно в горы.
— Что? — рявкнул командир саауров. — Тебе было приказано отправить гонца, если вы обнаружите, что кто-то хочет спуститься по этой тропе!
— Мы послали гонца! — крикнул в ответ де Лонгвиль, изо всех сил стараясь выглядеть раздраженным. — Так ты говоришь, он до вас не добрался?
— Я ничего не говорю, человек! — прорычал сааур. — Когда это случилось?
— Неделю назад!
— Неделю назад! — Сааур крикнул что-то на своем языке, и несколько его воинов помчались вверх по тропе, а он опять заговорил с де Лонгвилем:
— Оставите нам продовольствие. Сами вернетесь к основным силам. Я недоволен.
— Будь уверен, и я недоволен, что вы упустите тех, с кем мы дрались! — прокричал де Лонгвиль. — Уж я постараюсь, чтобы генерал Фэйдава об этом узнал.
— Чтоб тебя до утра трепали ночные дьяволы! — огрызнулся зеленокожий, и Эрик внезапно почувствовал облегчение: если бы он в самом деле что-то подозревал, то не стал бы обмениваться оскорблениями, а сразу бы перешел к атаке.
— Джилане вас не беспокоили? — спросил де Лонгвиль.
— Нет, — хрюкнул сааурский офицер. — Наши воины загнали этих маленьких волосатых человечков обратно в горы. Путь свободен, и ты можешь спать в седле. — Он двинулся через мост; под весом его огромной лошади доски подозрительно затрещали, но выдержали, хотя и прогнулись. Эрик мысленно вознес богам еще одну благодарственную молитву.
— Сворачивайте лагерь! — скомандовал де Лонгвиль. — Выступаем через десять минут!
Люди заторопились; каждый понимал, что чем дольше они задержатся, тем больше шансов, что их раскусят.
— Ру, — сказал Эрик. — Прихвати мои шмотки. Я должен присмотреть за наемниками Нахута.
На сей раз Ру обошелся без своих обычных подначек и просто кивнул:
— Я позабочусь.
Эрик побежал туда, где ждали двадцать человек из отряда Нахута, и увидел, что они шепчутся между собой. Не дав им времени рассудить, что выгоднее — выдать Кэлиса сааурам или промолчать, — он закричал:
— Быстро за лошадьми! Первые шесть лошадей — для офицеров. Остальных ведите к палаткам, потом собирайте свое снаряжение и по коням. Ясно?
Он так старался подражать де Лонгвилю, что переусердствовал, и последнее слово прозвучало не как вопрос, а как команда.
Впрочем, своего Эрик добился: бывшие наемники Нахута без разговоров бросились исполнять приказ, а кое-кто даже ответил: "Есть, капрал" и "Слушаюсь, капрал".
Минутой позже появился де Лонгвиль:
— Где новенькие?
Эрик махнул рукой:
— Я послал их за лошадьми и пригляжу за ними.
Де Лонгвиль кивнул:
— Хорошо, — и ушел без комментариев. Увидев, что наемники Нахута уже ведут лошадей к палаткам, Эрик побежал туда сам, и Ру бросил ему его узел со словами:
— Сначала собрал твои.
— Спасибо, — сказал Эрик с улыбкой, подхватил седло и бегом бросился к своей лошади. Он торопливо оседлал ее, приторочил узел к задней луке и, вскочив в седло, прогнал лошадь рысцой по всему лагерю. Сложенные палатки и вырытые колья уже навьючивали на лошадей. Сааурам оставались только ров, мост и ворота — да еще несколько костровищ.
Убедившись, что все в порядке, Эрик стал наблюдать, как зеленокожие разворачивают свой лагерь. Они установили десять круглых палаток, натянув шкуры на каркасы из тонких жердей, изогнутых в виде арок. Палатки были так малы, что Эрик поразился, как саауры умудряются в них влезать. Впрочем, особо разевать рот времени не было, и Эрик вновь перенес все внимание на новичков, бывших солдат из отряда Нахута.
Наконец все было готово, и люди построены. Кэлис отдал приказ, и Эрик отъехал в сторону, чтобы, когда колонна пройдет, занять место капрала. Внезапно он заметил, что командир саауров провожает уезжающих людей пристальным взглядом.
Эрик насторожился: ему показалось, что в этих красных с белым глазах мелькнуло какое-то подозрение. Но сааур неожиданно поднял руку и приветливо помахал им. Рука Эрика сама собой поднялась в ответном прощальном жесте. Он повернул лошадь и занял место в конце колонны, думая про себя: "До чего странно. Попрощались как старые приятели".

***

Они спустились с предгорий, господствующих над Равниной Джэмс, и вступили на территорию, патрулируемую сааурами. Впрочем, отряд наемников с изумрудными повязками на рукавах, идущий на соединение с главными силами, ни у кого не вызывал подозрений.
Неделю они ехали без происшествий, пока наконец не добрались до первого сборного пункта — большого лагеря, обнесенного насыпью. Караульный на башне издалека заметил отряд, и у заставы в сотне ярдов перед воротами их встретил взвод саауров.
— Назначение? — первым делом крикнул их командир.
— Мы присоединяемся к главным силам, — спокойно ответил де Лонгвиль.
— Что за отряд?
— Великий Отряд Нахута.
Командир саауров смерил де Лонгвиля пристальным взглядом.
— Ты не похож на Нахута.
Де Лонгвиль выругался и рявкнул:
— Посиди с мое в этих чертовых горах, и я погляжу, на кого ты будешь похож.
Сааур насторожился, словно ждал другого ответа, но тут вмешался Давар:
— Муртаг, пропусти нас. У нас нет времени на болтовню.
Сааур повернулся к нему:
— Тебя я знаю, Давар. Я должен был бы зарубить вас обоих за ваши дурные манеры.
— И кого ты тогда будешь обдуривать в кости? — сказал Давар.
Повисло молчание. Наконец сааур, которого Давар называл Муртагом, издал резкий звук, похожий то ли на крик осла, то ли на щелчок кожаной плетью по барабану.
— Проезжай, сын шлюхи, — только вставай лагерем по эту сторону рва. Внутри все забито. А ты, Давар, когда вечером придешь играть, захвати побольше золота.
Когда они отъехали подальше, Эрик подскакал к Давару и спросил:
— Что это за звуки он издавал? Наемник покачал головой:
— Хочешь верь, хочешь нет, но так они смеются. Муртаг, конечно, задира, но больше болтает. Конечно, он мог бы разрубить тебя пополам, если бы это взбрело ему в голову, только ему больше понравится, если ты будешь дрожать от страха или ругаться с ним. А вот безразличие действует ему на нервы. Я с ним часто играл и хорошо его изучил. Между прочим, когда он выпьет, то становится вполне приличным для ящерицы парнем. Знает много забавных историй.
Эрик улыбнулся:
— Ты заслужил премию.
В глазах Давара мелькнула расчетливость.
— Мы еще поговорим об этом, капрал.
— После того как разобьем лагерь, — кивнул Эрик. Повернув лошадь, он поскакал к де Лонгвилю.
— Я сказал Давару, что он заслужил премию.
— Ну, значит, ты и плати, — ответил сержант. Кэлис, который высматривал подходящее место для лагеря, повернулся к ним:
— Что там такое?
— Да вот, юный фон Даркмур раздает твои деньги. Выслушав Эрика, Кэлис спросил:
— Что тебя тревожит?
— Он выручил нас, но как-то слишком поспешно. И слишком легко. Я ему не доверяю. Теперь я вспоминаю, что он очень быстро прекратил сопротивляться, ну, вроде...
— Как будто хотел попасть в плен? — докончил за него Кэлис.
Де Лонгвиль ухмыльнулся, а Эрик непонимающе покачал головой:
— Как это?
— Эрик, те двадцать человек, которых мы взяли к себе, — ответил Кэлис, — не те люди, которым следует доверять.
— Наоборот, это люди, за которыми надо смотреть в оба, — добавил де Лонгвиль.
Эрик на мгновение замер с открытым ртом.
— Ну и осел же я!
— Нет, — сказал Кэлис. — Просто тебе еще многое предстоит узнать о том, что не лежит на поверхности. Те двадцать человек, которых мы взяли к себе на службу, отвечали на вопросы слишком быстро и правильно. Я не сомневаюсь, что Изумрудная Королева наводнила армию своими шпионами. Разумеется, все двадцать человек ими быть не могут, но двое, а может быть, даже и больше — наверняка. Поэтому мы решили оставить их, чтобы проще было держать их под присмотром.
— Мы — доверчивая компания, — пояснил де Лонгвиль. — Теперь смотри. Гы и еще двое, кому ты полностью доверяешь — скажем, Бигто и Джедоу, — возьмете этих людей на себя. Держитесь к ним поближе, не допускайте, чтобы у них было чересчур много свободного времени, следите за всеми их перемещениями. Если кто-нибудь из них отправится в форт, я хочу, чтобы кто-то из вас был рядом. — Он вытащил из-под куртки тяжелый кошель. — Часть золота мы потеряли, но кое-что я сохранил. — Де Лонгвиль открыл кошель и отсыпал Эрику дюжину золотых. — Трать их и не жалей. Если кто-нибудь из этих парней захочет пойти за выпивкой, предложи его угостить и увяжись следом. Понял?
Эрик кивнул:
— Я позабочусь, чтобы одновременно были свободны не больше четырех человек — тогда будет легче следить за ними.

***

Он повернул лошадь, стукнул ее каблуками и поскакал назад, в конец строя.
— Парнишка быстро схватывает, — сказал Кэлис, глядя ему вслед.
— Он еще чересчур совестлив, но я это исправлю, — ответил де Лонгвиль.
Кэлис слегка улыбнулся и вновь принялся высматривать место для лагеря.
Эрик обошел лагерь по периметру, проверяя посты. Поскольку рядом был форт, Кэлису пришлось отказаться от рва и вала. Люди быстро поставили палатки и начали устраиваться на ночлег.
Восемь человек из отряда Нахута Эрик поставил охранять лошадей — все они были на месте. Еще четверо укладывались спать — по крайней мере десять минут назад, когда он проходил мимо их палатки, они были там. Впрочем, за ними приглядывал Джедоу. Четверо других были в наряде по кухне, а за остальными должен был следить Бигго.
Вернувшись к своей палатке, Эрик обнаружил там Ру, который пытался заснуть.
— Я думал, ты в карауле, — сказал Эрик, садясь и начиная стаскивать сапоги.
— Я поменялся с Луи. Он хотел пойти в форт, посмотреть, как там насчет шлюх.
Эрик перестал разуваться. Упоминание о шлюхах его заинтересовало.
— Пожалуй, я тоже пойду посмотрю.
Ру повернулся на другой бок и сонно пробормотал:
— Валяй.
Выйдя из палатки, Эрик отыскал Кэлиса и де Лонгвиля. Они о чем-то говорили с Грейлоком. Оуэн раздобыл где-то табак и трубку и, глядя, как он пускает из носа дым, Эрик подумал, что стало с тем изящным огнивом, которое когда-то было у Грейлока дома.
— Что случилось? — спросил де Лонгвиль.
— Я собираюсь пойти в форт, — сказал Эрик, — если вы, конечно, не возражаете. Луи там, и я думаю, что Биггс тоже.
Де Лонгвиль кивнул.
— Будь начеку, — сказал он и жестом отпустил его.
По влажной траве Эрик поднялся на холм и пошел вдоль стены к воротам, возле которых подремывали караульные. Двое саауров, у одного из которых на нагруднике красовался какой-то значок, видимо, указывающий на офицерское звание, беседовали между собой и не обратили на Эрика никакого внимания.
Форт был увеличенной копией той крепости, которую Кэлис устроил в деревне. Над земляной насыпью с высоким частоколом возвышалась сторожевая башня — там могла разместиться одновременно дюжина лучников. Для большой армии форт не являлся серьезным препятствием, но отдельным отрядам вряд ли удалось бы овладеть таким укреплением.
Внутри разместился небольшой поселок, в котором бревенчатые дома соседствовали с глинобитными хижинами. Муртаг не соврал — здесь действительно было тесно, и Эрик подумал, что в общем-то даже к лучшему, что их лагерь находится за пределами форта.
Ориентируясь на шум и взрывы пьяного хохота, он без труда отыскал трактир — продымленный и полутемный, пропахший элем и человеческим потом. На Эрика внезапно навалилась такая тоска по дому, по "Шилохвости", по матери и Розалине, что он едва справился с этим наплывом чувств.
Трактирщик, тучный мужчина с багровым лицом, хмуро посмотрел на него:
— Что угодно?
— Есть хорошее вино? — спросил Эрик. Трактирщик удивленно приподнял бровь — здесь предпочитали напитки покрепче или же эль — и вытащил из-под прилавка темную бутылку. Прежде чем он ее откупорил, Эрик проверил пробку. Похоже, она была целая. Эрик по опыту знал, что ни одного трактирщика не убедишь в том, что старое вино нужно допивать сразу, иначе оно превратится в уксус с привкусом изюма, а не держать бутылку для редких ценителей, запечатывая ее по вечерам, а по утрам открывая снова.

***

Трактирщик поставил на стойку кубок и наполнил его. Эрик попробовал вино. Оно было слаще, чем он любил, но все же не таким приторным, как те десертные вина, что делались к северу от Джайбона. Эрик нашел его вполне приличным и заплатил за всю бутылку.
Оглядевшись, он увидел в дальнем углу трактира Бигго, который изо всех сил, но безуспешно, старался выглядеть незаметно. Он стоял прислонившись к стене у стола, за которым пятеро людей и два сааура резались в кости. Ящерицам было неудобно на маленьких стульях, но, находясь целиком во власти азарта, они этого, казалось, не замечали.
Среди играющих был и Давар. Увидев Эрика, он бросил игру и подошел к нему:
— Есть время поговорить?
Эрик жестом попросил у трактирщика второй кубок и наполнил его. Давар отхлебнул и сморщился.
— Ничуть не похоже на вино с больших виноградников дома, не правда ли? — сказал он.
— Где это — дома? — спросил Эрик.
— Далеко отсюда. Выйдем-ка на минутку. Эрик прихватил бутылку и вслед за Даваром вышел на свежий, прохладный ночной воздух. Давар поглядел в одну сторону, потом в другую и жестом поманил Эрика за угол, в самую темноту.
— Слушай, капрал, — начал он. — Давай поговорим начистоту. Вы — тот отряд, за которым должен был охотиться Нахут.
— С чего ты взял? — сказал Эрик.
— Я не вчера родился, — ответил Давар с ухмылкой. — И знаю, что ваш капитан — тот высокий блондинчик, а не тот, кто себя за него выдает.
— И чего же ты хочешь?
— Разбогатеть, — сказал Давар с жадным блеском в глазах.
— И как же ты собираешься это сделать? — сказал Эрик, незаметно двигая руку к эфесу меча.
— Гляди — я мог бы заработать пару золотых, сказав Муртагу, что вы не те, за кого себя выдаете, но это не деньги, да еще потом мне снова пришлось бы искать себе отряд. — Он вновь огляделся. — И мне не по душе то, что я вижу, весь этот большой поход. Слишком много людей гибнет за гроши. Если так будет продолжаться и дальше, нам всем достанется шиш, согласен? Вот я и подумал, не лучше ли мне помочь вам и вашему капитану? Но я хочу большего, нежели плата и жратва.
— У тебя будет хорошая доля в добыче, когда мы возьмем Махарту, — уклончиво сказал Эрик.
Давар придвинулся к нему почти вплотную.
— Ты думаешь, вам долго удастся притворяться? Вы не похожи ни на один отряд, который мне приходилось встречать, а я повидал их немало. Вы говорите не так, и у вас вид.., я не знаю.., настоящих солдат, без всей этой парадной чепухи, крепких, наемникам не чета. Но кем бы вы ни были, вы не хотите, чтобы вас раскусили, и мне должно что-нибудь перепасть за молчание.
— Поэтому ты прикрыл нас у ворот?
— Ну да. Для саауров мы все на одно лицо, а Муртаг просто дурак — только не думай, что все саауры глупцы, — поэтому он и застрял в этой дыре, а не воюет там, с главными силами. Я подумал, что выдать вас никогда не поздно, и решил сначала дать вам шанс сделать мне лучшее предложение.
— Я не знаю, — сказал Эрик, левой рукой поднося к губам кубок с вином, а правую опуская на рукоятку меча.
— Слушай, фон Даркмур. Я буду с вами до конца, если мне заплатят по совести. Почему бы тебе не сказать об этом капитану Кэлису...
Внезапно за спиной Давара из темноты возникла чья-то фигура, и огромные руки рывком развернули его. Одна легла ему на затылок, другая — на подбородок, и с громким хрустом шея его сломалась.
Эрик выхватил меч, но из темноты вышел Бигго.
— Вот и шпион, — прошептал он.
— Ты уверен? — прошипел Эрик, с колотящимся сердцем опуская меч в ножны.
— Я уверен лишь в том, что никто не называл тебя фон Даркмуром с тех пор, как мы взяли их в плен — так же, как никто не называл по имени Кэлиса. — Эрик кивнул. На этот счет Кэлис отдал недвусмысленные распоряжения. — Откуда же он мог знать твое имя?
У Эрика екнуло сердце.
— Я даже не обратил внимания...
Бигто улыбнулся:
— Не дрейфь, я никому не скажу.
Он поднял тело Давара и взвалил его на плечо.
— Что будем с ним делать? — спросил Эрик.
— Отнесем назад в лагерь, и все дела. Готов спорить, это будет не первый пьяный, которого таким путем возвращают в казарму.
Эрик кивнул, подобрал упавшие кубки и жестом велел Бигго уходить. Потом поставил кубки и пустую бутылку у двери трактира и поспешил следом.

Предыдущая страница 18 Следующая страница


19 Раймонд Фейст

У ворот ему стало не по себе, но, как и предполагал Бигто, караульные не обратили внимания на одного пьяного, с веселыми песнями несущего другого обратно в лагерь.

***

Тело Давара Бигго опустил в пруд недалеко от стоянки и забросал камнями, а Эрик рассказал Кэлису о том, что случилось. Они быстро обсудили, что делать дальше, и Кэлис сказал, что, какими бы ни были дальнейшие действия, осуществить их лучше подальше от саауров и других наемников.
С рассветом они покинули форт. Перед самым уходом к ним подошел сааур и спросил, куда они направляются, но де Лонгвиль просто повторил, что им приказано присоединиться к основной армии, и зеленокожий отошел, видимо, вполне удовлетворенный таким ответом.
В полдень, когда они остановились на привал, Кэлис велел привести к нему пять человек из отряда Нахута. Когда наемников привели, Кэлис сказал:
— Ваш товарищ, Давар, вчера вечером подрался из-за какой-то шлюхи. Ему сломали шею. Я не желаю, чтобы повторилась подобная глупость.
Все пятеро кивнули, но, судя по всему, не слишком расстроились, и Кэлис отпустил их. К нему привели еще пятерых, потом следующих. Наконец перед Кэлисом предстали последние четыре человека, и он повторил свое предупреждение. Трое никак не отреагировали на известие о смерти Давара, а четвертый напрягся, и кинжал де Лонгвиля мгновенно оказался возле его горла.
— Остальные свободны, — сказал сержант Эрику, а сам, вместе с Кэлисом и Грейлоком, увел шпиона для допроса.
На обратном пути наемники засыпали Эрика вопросами о том, что происходит.
— Схватили шпиона, — коротко отвечал он.
Лазутчика увели за небольшой пригорок. Мгновением позже оттуда донесся пронзительный крик, и Эрик похолодел. Крик повторился, потом еще и еще. Эрик огляделся: в лагере не было, наверное, человека, который бы с ужасом не смотрел в ту сторону.
Наконец крики затихли, и через несколько минут вернулись де Лонгвиль, Кэлис и Грейлок. Лица у них были мрачными. Де Лонгвиль огляделся и тихо сказал:
— Эрик, привала не будет. Нам предстоит долгий путь, а времени мало.
Не спрашивая ни о чем, Эрик побежал поднимать людей:
— По коням! Шевелитесь!
Крики умирающего под пыткой шпиона стояли у него в ушах, пробуждая в нем дикую ярость. Эрик нарочно старался двигаться резко и быстро, чтобы дать этой ярости выход или по крайней мере другую направленность.
Вскоре все были в седлах, и отряд Кэлиса во весь опор поскакал к Махарте — туда, где сосредоточились главные силы саауров.

Глава 23
СХВАТКА

Эрик прищурился.
Едкий дым застилал горизонт, и разглядеть сквозь него что-то не было никакой возможности. Колючий ветер доносил вонь горелого мяса и горящего дерева. К Эрику подошел Накор:
— Плохо. Очень плохо.
— За последнюю неделю я видел не так уж много хорошего, — сказал Эрик.
До Махарты они добирались почти целый месяц. По пути им порой попадались небольшие отряды наемников, которым удалось дезертировать и выбраться из этой бойни. Они предпочитали обходить отряд Кэлиса стороной, но капитан одного из них рискнул вступить в переговоры. Убедившись, что Кэлис настроен мирно, он согласился разделить с Кровавыми Орлами ночлег и обменяться новостями.
Новости оказались не слишком обнадеживающими. Ланада была предательски сдана. Толком никто ничего не знал, но говорили, что кому-то удалось убедить жреца-правителя послать свою армию на север, оставив в городе лишь небольшой гарнизон и отряд наемников. Капитан этих наемников оказался агентом Изумрудной Королевы и открыл ворота города сааурам, подошедшим с юго-запада. Захватчики согнали всех жителей, включая детей и женщин, на главную площадь, и жрец-правитель, которого вывели под охраной, объявил горожанам, что теперь ими правит Изумрудная Королева. Потом его и приближенных жрецов увели во дворец, и больше их никто не видел.
Войско, которое было отправлено на север, вернулось по приказу командующего армией жреца-правителя, который надеялся этим купить себе жизнь, но ошибся и разделил судьбу своего владыки.
С этого момента завоевание вступило в заключительную стадию. После падения Ланады генерал Фэйдава бросил свое войско в обход, по противоположному берегу реки. Они выступили всего через несколько дней после того, как дезертировал отряд Кэлиса.
Преимущество этого плана заключалось в том, что армия королевы двигалась на юг, почти не встречая сопротивления. Но был в нем и недостаток: она находилась на другом берегу реки. Предстояло еще навести переправу, а тем временем армия, которая захватила Ланаду, уже шла на Махарту по главному тракту между этими двумя городами.
Эрик окинул взглядом почерневшую равнину: местные жители подожгли сухую траву в надежде остановить саауров, но ливень, вызванный, по всей вероятности, пантатианскими магами, не дал степному пожару разгореться в полную силу.
Ежась от холода, Эрик думал, что дома сейчас кончается лето. Когда они уйдут из Махарты, если, конечно, они уйдут из Махарты, минует почти год с того времени, как он убежал из Даркмура.
У плана Фэйдавы был еще один недостаток, о котором генерал не подозревал: армия двигалась на юг слишком быстро, что порождало неизбежные в таких случаях беспорядок и суматоху, а это, в свою очередь, сыграло на руку Кэлису. Подойти близко к фронту оказалось на удивление легко.
Накануне какой-то офицер попытался потребовать у Кэлиса письменное назначение, но тот лишь ответил:
— Посмотрите, что делается! Какие могут быть письменные приказы? Нам просто сказали двигаться к фронту, вот мы и двигаемся.
Офицер был сбит с толку и пропустил их через заставу.
Теперь они стояли на вершине холма, возвышавшегося там, где Ведра впадала в Голубое Море, и Эрик, щурясь, пытался разглядеть картину внизу.
Махарта, построенная из белого камня, когда-то сверкавшая под лучами летнего солнца, стала грязно-серой от неделями падающей с неба сажи, смешанной с пеплом. Сам город раскинулся на двух больших островах в дельте реки, а островки поменьше занимали предместья и пригороды. Центральная часть с северо-запада, севера и северо-востока была обнесена высокой стеной, а с остальных направлений ее прикрывали река, гавань и море. Еще одна стена окружала большое предместье на западном берегу реки; вдоль побережья, изрезанного бухточками и рукавами, а также в русле реки стояли на якорях корабли.
Накор всмотрелся в далекий город:
— Дело идет к концу.
— Почему ты так думаешь? — спросил Эрик.
Накор пожал плечами:
— Видишь стену на этой стороне?
Эрик отрицательно качнул головой:
— Нет. Слишком много дыма.
Накор показал рукой:
— Взгляни на дельту — там была уйма мостов, а что от них осталось сейчас?
Махарта обречена. Но западное предместье, здесь, на этом берегу, кажется, держится. У него собственная стена и она, по-моему, еще цела.
На фоне темной воды Эрик разглядел светло-серое пятно.
— Вроде бы вижу. Да, стена почти не разрушена.
Накор кивнул:
— Но это ненадолго. Скоро падет и оно.
— У вас должно быть такое же острое зрение, как у капитана, — сказал Эрик.
— Сомневаюсь — просто я знаю, на что смотреть и что искать.
— И что мы будем делать? — спросил Эрик.
— Понятия не имею, — пожал плечами Накор. — Надеюсь, у Кэлиса есть какой-нибудь план. Я знаю только, что нам надо попасть туда, — он показал на противоположный берег.
Эрик взглянул на огромную армию, развернувшуюся вдоль реки, и сказал:
— Похоже, это надо всем.
— Что именно?
— Попасть туда. — Эрик махнул рукой в северном направлении. — Говорят, что примерно в десяти милях к северу наводится переправа. Но если это так, почему все они собираются здесь, у побережья? Не собираются же они добираться туда вплавь?
— Пожалуй, доплыть туда непросто, — согласился Накор. — Сомневаюсь, чтобы они на это отважились. Нет, я подозреваю, что у них есть какой-то другой план.
— План, — Эрик с сомнением покачал головой, вспомнив, что Грейлок говорил о заранее разработанных планах во время войны. — И надо-то нам всего ничего, — вздохнул он. — Пройти насквозь эту армию, пересечь реку и заставить защитников города впустить нас к себе.
— Ну, способ всегда найдется, — с усмешкой сказал Накор.
Эрик снова неуверенно покачал головой, но тут поступил приказ двигаться вниз, в направлении армии королевы, и он внезапно почувствовал себя мышкой, собравшейся подергать за усы кота.

***

Если с краю великой армии царствовал хаос, то во внутренней области все было иначе. Заставы были укомплектованы солидными гарнизонами, которые можно было лишь обойти. Пару раз отряд натыкался на патрулей, и Кэлису приходилось придумывать объяснения. Впрочем, он выкрутился весьма удачно, в обоих случаях сказав, что не может найти место для лагеря и поэтому ведет отряд к реке, чтобы в числе первых переправиться на тот берег.
С точки зрения офицеров стремиться к этому мог только фанатик, поэтому они даже не спорили, а просто указали дорогу. Отряд довольно легко добрался до центра этого гигантского войска, и только тут им по-настоящему стало ясно, как обстоят дела.
Они увидели большой холм, на вершине которого возвышался шатер Изумрудной Королевы, окруженный палатками офицеров. Второе кольцо составляла сааурская гвардия, третье — палатки пантатианских жрецов. По словам Накора, воздух был так насыщен их магией, что вот-вот задымится. От центра, как спицы от оси, отходили лагеря наиболее преданных королеве отрядов.
— Жаль, что мы не привели с собой небольшую армию, — сказал де Лонгвиль. — Эти парни так привыкли к победам, что даже не позаботились создать видимость обороны.
Эрик плохо разбирался в военном искусстве, но даже он понимал, что армия размещена неудачно.
— Они собираются вскоре начать атаку, — заметил он.
— Почему ты так думаешь? — спросил Кэлис.
— Грейлок, как это слово... "обеспечение"?
— Тыловое обеспечение и снабжение, — сказал Грейлок.
— Вот-вот. Их тыловое обеспечение никуда не годится. Посмотрите, где они держат своих лошадей. Каждый отряд устроил загон поближе, но таскать воду из реки далеко и неудобно. Через день или два здесь будет полная неразбериха.
Кэлис кивнул, но ничего не сказал, продолжая оглядывать местность.
— Ты прав, — медленно проговорил де Лонгвиль. — Если они задержатся здесь хотя бы на неделю, беспорядка не избежать. Люди устанут, им все надоест и они начнут драться — или у них кончится еда, и им придется жрать лошадей. Да, они не могут оставаться здесь долго.
— Туда, — сказал Кэлис, указывая рукой на узкий песчаный полуостров вблизи устья реки, укрытый высокой травой. Они спустились по длинному откосу, миновали несколько каменистых оврагов, промытых дождями, проехали по песчаной косе, поднялись на небольшую горку и, наконец, оказались у цели.
Эрик спешился, подошел к самому берегу и, зачерпнув воды, попробовал ее. Вода была солоновата и неприятна на вкус.
— Лошади не будут ее пить, — сказал он.
— Я знаю, — кивнул Кэлис. — Возьми несколько человек и принесите воды из реки. Мы не задержимся здесь надолго, — добавил он, глядя на заходящее солнце.

***

Лагерь разбили быстро. Эрик позаботился, чтобы восемнадцать оставшихся наемников из отряда Нахута постоянно находились в его поле зрения. Де Лонгвиль допускал, что среди них может быть еще один шпион, но если это и было так, то Эрик вынужден был признать, что тот скрывает свою сущность гораздо более умело, чем это делали двое его товарищей. Ни за одним из людей Нахута не было замечено ничего подозрительного. Но, как бы то ни было, Эрик разместил их так, что они оказались зажаты между морем и остальным отрядом.
Он осматривал лошадей, когда к нему подошел Ру:
— Тебя вызывает капитан. — И он показал туда, где Кэлис разговаривал с де Лонгвилем, Накором, Грейлоком и Хатонисом.
Подходя к ним, Эрик услышал голос Накора:
— ..трижды. Я считаю, в этом есть что-то странное.
— Ну, это место хорошо укреплено... — сказал Кэлис.
— Нет, — перебил его Накор. — Смотрите. Да, стены хорошие, но дороги, по которой могли бы подойти подкрепления, нет. А тем не менее все говорят, что каждый раз, когда они штурмовали стену, их встречали свежие воины. Трижды за день.
— Обычные сплетни, — фыркнул де Лонгвиль.
— Может быть, — сказал Накор. — А может, и нет. Если это правда, тогда должен существовать путь отсюда, — он показал на западное предместье города на этом берегу реки, — туда. — Он махнул рукой в сторону далеких огней Махарты. — Может быть, именно поэтому они так рвутся захватить это предместье. Если оно изолировано, не проще оставить его в покое, пока защитники не перемрут с голода?
Де Лонгвиль поскреб подбородок.
— Возможно, они просто не хотят ничего оставлять в тылу.
— Ба! — воскликнул Накор. — Неужели похоже, что эта армия чего-то боится? Единственная угроза для нее — это она сама. Если в ближайшее время они не переправятся через реку, начнутся беспорядки. Скоро здесь нечего будет есть. Плохое... — Он повернулся к подошедшему Эрику:
— Как это вы говорили?
— Тыловое обеспечение и снабжение.
— Плохое тыловое обеспечение. Обозы растянулись отсюда до самой Ланады. Люди мочатся в реку выше по течению, а те, кто находится ниже, вынуждены пить эту воду. Навоз по колено. Долго ли это может продолжаться? Нет. — Накор покачал головой. — Тоннель существует. И когда они захватят предместье, — он сделал ныряющий жест ладонью, — то просто пройдут по нему в город.
— Под Змеиной рекой раньше был тоннель, — согласился Кэлис.
— Да, но под Городом на Змеиной Реке много скальных пород. Наши кланы пробивали его в течение двухсот лет — и то потому, что из-за летних штормов, сильных ветров и подъема воды ходить по мостам было опасно, — сказал Хатонис.
— А в Махарте бывают сильные штормы? — спросил Накор.
— Еще бы, — воскликнул Хатонис. — Только я не знаю, какая здесь почва.
— Не важно, — сказал Накор. — Хороший строитель всегда найдет способ.
— Уж гномы точно нашли бы, — заметил Грейлок.
Кэлис начал терять спокойствие.
— Дурацкая ситуация! Мы все рискуем погибнуть, но дело не в этом. Бессмысленно гибнуть ради того, чтобы проникнуть в город, из которого нет выхода, а мы не знаем, есть ли тоннель из западного предместья. Если его нет...
— Давай я схожу и найду тебе его, — перебил Накор.
Кэлис отрицательно покачал головой:
— Не знаю, как ты собирался туда попасть, но я запрещаю. Я хочу, чтобы все были готовы выступить в полночь.
— Ходят слухи, что вечером будет что-то из ряда вон выходящее. Пантатиане и саауры займутся боевой магией, а завтра северным отрядам приказано штурмовать город.
Накор почесал в затылке:
— К северу от основного лагеря строятся мосты, но они еще не готовы. К чему бы это? Какой фокус придумали змеи, чтобы перебросить эту армию на тот берег? Они что-то наколдовывают уже целый день.
— Не знаю, — ответил Кэлис. — Но я уверен, что к восходу они все будут на том берегу. — Он повернулся к Эрику. — Для тебя работа. Люди из отряда Нахута.
У Эрика внезапно сжался желудок. Он понял, что хочет сказать Кэлис.
— Да?
— Переведи их поближе к лошадям и дай выпить вот это. — Он протянул Эрику большой мех, в котором плескалось вино. — Накор что-то туда намешал, и они на некоторое время заснут.
Забирая мех, Эрик почувствовал, что улыбается.
— А я уж подумал...
— Если бы Накор не дал мне это зелье, я приказал бы тебе убить их, — жестко перебил Кэлис. — А теперь займись этим.
Эрик отошел. Ему почему-то было стыдно и одновременно досадно.

***

Лагерь гудел. Отовсюду слышались музыка, крики и ругань, но над всем этим шумом властвовали барабаны — большие сааурские деревянные барабаны, обтянутые кожей. Их грохот разносился над рекой подобно грому и отдавался в висках, словно удары сердца. Кровавые жертвы были принесены, и теперь воины готовили себя к утреннему сражению.
Трубы ревели, и звенели колокола, и снова и снова грохотали барабаны.
— Все восемнадцать спят как убитые, — доложил Эрик Кэлису.
— Ну, если они способны спать под этот грохот, значит, действительно лишились чувств, — сказал Праджи.
Кэлис протянул руку:
— Прощайте, старые друзья.
Первым ее пожал Праджи, затем Ваджа, потом Хатонис. Восемь человек — все, что осталось от их отрядов, — собирались было подняться вдоль берега и попытаться пересечь реку по одному из северных мостов во время атаки основных сил. В суматохе сражения они надеялись попробовать проскочить на восток и добраться до Города на Змеиной Реке. Что бы ни случилось в ближайшие дни, его жителям еще предстояло столкнуться с мощью Изумрудной Королевы, и Хатонис должен был предупредить кланы; некогда они были кочевниками, такими же, как родственные им джешандийцы. В случае необходимости они вновь могли наводнить окрестные холмы и наносить короткие удары врагу, уходя потом в горные леса. Тем не менее Хатонис понимал, что исход битвы будет решаться далеко от его родного города, и для победы потребуется нечто большее, чем простая сила.
Ночь была темной, все три луны прятались за облаками. Только очень острый глаз мог различить на таком расстоянии человеческие фигурки в устье реки.
Накор втянул носом воздух.
— Кажется, собирается дождь.
Кэлис подал сигнал, и первая группа вошла в воду. План был прост: переплыть через быстрый, но мелкий рукав на один из крошечных островков у городской стены, взобраться на южный мол и по нему проскользнуть в гавань. В южной ее части располагались верфи: этот небольшой узкий залив самой природой был создан для спуска на воду кораблей. От своих агентов Кэлис получил полную информацию, но одно дело услышать, и совсем другое — увидеть. Пока Ру не осенило, никто и не подумал, что Изумрудной Королеве может понадобиться флот.
План действий после того, как верфи будут подожжены, был еще проще: захватить лодку и вдоль берега плыть в Город на Змеиной Реке. Эрик не в первый раз подумал, что простота плана еще не означает легкости его выполнения.
Вода была холодной, но Эрик быстро привык. Люди обмотали мечи, щиты и доспехи тряпками и одеждой, чтобы оружие не гремело, а кое-кто вообще не стал надевать доспехи, чтобы легче было плыть.
Переправа осуществлялась в опасной близости как от дозоров армии Изумрудной Королевы, так и от часовых на бастионах предместья. Шум в лагере насторожил защитников, и обилие факелов на стенах говорило о том, что они удвоили бдительность. Эрик надеялся, что часовые наблюдают за огнями на вершине холма, а не за скалистым берегом почти под самыми стенами.
Все в отряде были умелыми пловцами. Те, кто раньше не умел плавать, научились в лагере под Крондором. Но, достигнув маленького песчаного островка в устье реки, который был назначен сборным пунктом, они уже недосчитались трех человек. По мере приближения к городу русло становилось глубже, течение — быстрее, а вода приобрела солоноватый привкус. Где-то рядом с Эриком раздался сильный плеск и кашель, перешедший в бульканье. В темноте Эрик поплыл на звук, но уже никого не нашел. Он вгляделся во мрак, прислушался и снова поплыл к далекому берегу.
Внезапно его колени больно ударились о камень, и он понял, что наткнулся на подводный островок. Потом его потянуло вниз, и ему едва удалось выбраться из стремнины.
Оружие с каждым гребком становилось все тяжелее, и Эрик с трудом заставлял себя держать голову над водой. Он часами учился плавать с мечом и щитом на спине, но этой подготовки оказалось недостаточно для кошмарного путешествия сквозь мокрую чернильную тьму.
Легкие его горели, руки налились свинцом, но он приказывал себе плыть вперед. Поднять руку, занести ее, гребок, поднять другую, еще гребок... Он двигался в темноте, совершенно не представляя, сколько уже проплыл и сколько еще осталось проплыть.
Впереди новый звук, и Эрик понял, что это вода плещется о скалы. Более того, до него донеслись тихий кашель, ругательства и отфыркивание. Собрав остаток сил, он рванулся вперед и врезался лицом в камень.
Перед глазами вспыхнул красный свет, вспыхнул и сжался в шар, который унесся далеко-далеко, в тоннель бесконечной тьмы.

***

Эрик закашлялся, выплевывая воду, и его тут же стошнило. Он перевернулся, стукнулся головой о большой камень и, как сквозь вату, услышал над собой голос Ру:
— Тише! Ты вышибешь остатки ума из своей глупой башки. Лежи смирно!
Эрик застонал. Его тело превратилось в одну большую судорогу, и никогда в жизни он не чувствовал себя столь отвратительно.
— Ты выпил весь океан, — это был голос Бигго. — Если бы я не стоял на той скале, в которую ты врезался, не знаю, сумели бы мы найти тебя и вытащить.
— Спасибо, — слабо пробормотал Эрик. В ушах у него звенело, лицо болело, нос был разбит, и вообще он не был уверен, что рад тому, что остался жив.
— Ты можешь идти? — спросил, подходя, Кэлис. Эрик встал, покачиваясь, и сказал:
— Конечно.
Его единственным желанием в этот момент было лечь или хотя бы сесть, но он понимал, что должен идти, иначе его бросят.
Эрик огляделся вокруг и внезапно словно бы протрезвел. Глаза его сузились, он пересчитал людей. Тринадцать человек. Всмотревшись в их лица, он повернулся к Бигго:
— Луи?
— Там, — ответил Бигго, мотнув головой в сторону реки.
— Боги милосердные! — воскликнул Эрик. В реку вошли тридцать два человека, и только тринадцать из них переплыли ее.
Стоявший рядом Шо Пи сказал:
— Быть может, кого-нибудь вынесло на берег в другом месте.
Эрик кивнул, понимая, что скорее всего их унесло в море или они утонули.
Они стояли на оконечности южного мола — длинной полосы камней, насыпанных для защиты гавани от приливно-отливных течений. Кэлис подал сигнал, люди выстроились в шеренгу и осторожно двинулись в сторону гавани. Идти в темноте по скользким камням было довольно опасно, но наконец, примерно через полчаса, они добрались до более ровного места.
— Им пришлось насыпать сверху земли и утрамбовать, чтобы подвозить в телегах камни для ремонта волнолома после штормов, — прошептал Накор.
Кэлис кивнул и жестом призвал всех к молчанию. Вдалеке заблестел огонек. Там, где волнолом переходил в дамбу, виднелся маленький домик. В домике, несомненно, размещался караул.
— Капитан, — прошептал Эрик, указывая туда.
— Я видел, — коротко ответил Кэлис.
У входа в гавань защитники затопили три судна, чтобы закрыть путь в нее любым кораблям, но часовые в сторожке все равно не сводили глаз с моря. Появление Кэлиса застало их врасплох. Голыми руками он быстро оглушил их и уложил на пол.
Жестом подозвав к себе своих людей, Кэлис сказал:
— Ну что ж, дальнейшие наши действия просты. Мы дождемся начала сражения. Гарнизон в основном сосредоточится на северных стенах, и, когда штурм начнется, ваша задача — перебежать дамбу, свернуть налево, к верфям, и поджечь все, что увидите. Убивайте любого, кто попытается вам помешать. — Кэлис помолчал. — Потом возвращайтесь к главным причалам, хватайте лодку, у которой самая маленькая осадка, и выбирайтесь из этой свалки. Тот, кто не сможет вернуться в гавань, должен постараться выбраться из Махарты на северо-восточной стороне и по суше добраться до Города на Змеиной Реке. — Он поглядел в глаза каждому. — Ребята, теперь каждый за себя. Никто не ждет товарища. Если ни один из нас не вернется в Крондор, значит, все жертвы были напрасны. Если большинству из нас суждено погибнуть, сделаем все, чтобы погибнуть не зря.
Все молча кивнули. На лицах у всех читалась мрачная решимость. Люди сгрудились в темной сторожке и стали ждать рассвета.

***

Эрик вздрогнул. Он пытался задремать, но пульсирующая боль в носу не давала ему заснуть. Она была не очень сильной, но страшно изматывающей.
— Он сломан, — вдруг сказал Ру.
— Что? — спросил Эрик, поворачиваясь к нему.
— Твой нос. Он как раздавленная картошка. Хочешь, я вправлю?
Эрик хотел отказаться, но, поразмыслив, кивнул. У Ру был большой опыт в уличных драках. Он положил руки Эрику на лицо и одним быстрым движением сдвинул хрящи на место.
Голову Эрика пронзила такая боль, как будто в мозг воткнули раскаленную спицу. Из глаз у него брызнули слезы. На мгновение ему показалось, что он вот-вот потеряет сознание, но эта боль внезапно исчезла, и даже от прежней, изматывающей боли почти не осталось следа.
— Спасибо, — сказал он, смахивая слезы, но его слова заглушил громовой рев. Казалось, небеса расступились, и тысяча драконов с рычанием обрушились на бедную землю. Вслед за этим с противоположного берега долетел резкий порыв ветра.
— О боги! — воскликнул Накор. — Вот это фокус! На том берегу возник ослепительно белый луч, окаймленный бледно-зеленым светом, — возник и начал медленно подниматься в небо, изгибаясь над рекой и превращаясь в мост. Всадники — люди и саауры — осторожно въехали на него и погнали артачащихся лошадей вперед.
— Я так и думал, что они перебросят солдат с помощью магии! — воскликнул Накор. — Но таких заклинаний я еще не встречал!
— Немедленно выступаем! — приказал Кэлис. Они беспрепятственно достигли главных причалов — люди, завороженные зрелищем поднимающегося в небо моста, не замечали их — и углубились в лабиринт узеньких улочек. Эрик с тревогой подумал, сумеет ли он потом найти дорогу обратно, и решил по мере возможности держаться поближе к Кэлису.
Затем они свернули налево, на большой бульвар. Мимо проскакал отряд всадников в белых рубашках, цветастых штанах, алых тюрбанах и черных жилетах. Один из них придержал коня:
— Эй, куда вы?
— У нас приказ! — крикнул в ответ Кэлис. — Эстуарий в опасности.
Такой ответ, похоже, показался воину странным, но он не стал спорить и ускакал.
На перекрестке Эрик остановился. Впереди возвышался сухой док с торчащей из него кормовой надстройкой огромного корабля. За доком Эрик увидел эстуарий — огромное озеро, соединенное с гаванью и окруженное верфями. Поистине, это были огромные сооружения, и Эрик на мгновение даже зажмурился, пораженный их размерами.
— Возьми несколько человек и беги туда, — сказал де Лонгвиль, указывая вправо. — Добежишь до конца, а потом возвращайся и поджигай по дороге все, что попадется. Постарайся вернуться в гавань. Но помни — теперь каждый за себя! — С этими словами он коротко сжал Эрику запястье и побежал влево.
— Вы трое, — сказал Эрик, показывая на Ру, Шо Пи и Накора. — За мной!
Мимо пронеслись какие-то всадники, и Эрик едва успел увернуться от лошади. Он всего лишь на мгновение увидел лицо седока, но и этого было достаточно, чтобы понять: эти люди не выполняют какой-то приказ, они просто спасаются бегством.
Взглянув в небо, Эрик уже не удивлялся, что началась паника. На мосту из света, медленно движущемуся к городу, стояли тысячи саауров, и даже на таком расстоянии были слышны их боевые кличи.
За поворотом Эрик увидел две верфи и коротко бросил ШоПи:
— Туда! Поджигай все! Накор, с ним!
Сам Эрик и Ру бросились к домику перед другим стапелем. Дверь в домик была заперта на засов. Быстро обежав вокруг, Эрик обнаружил единственное окошко и заглянул в него, но никого не заметил. Выбив стекло щитом, он сказал:
— Наконец-то твой маленький рост пригодится, — и, подняв Ру, протолкнул его в раму.
Ру изнутри открыл дверь, и Эрик спросил:
— Есть что-нибудь горючее?
— Пергаменты и факел. Давай кремень!
Эрик вытащил кремень, Ру схватил его, кинжалом высек искру на факел и быстро раздул огонь.
Когда факел разгорелся, он сунул его в кучу пергаментов, и они вдвоем выскочили из домика. У основания стапеля валялась куча стружек и обрезков досок. Ру поджег их. Они разгорались медленно, чадили, но наконец пламя угрожающе загудело, и Эрик поволок Ру к следующему стапелю.
Возле него стояли трое мужчин и четыре подростка, вооруженные вагами и молотками.
— Уходите, — сказал им Эрик.
— Что ты хочешь делать? — спросил старший из них.
— Мне противно говорить такое любому мастеру, но я должен сжечь твою мастерскую. И не только твою. Я должен сжечь все эти верфи.
Глаза корабела сузились:
— Сначала тебе придется убить меня!
— Я должен лишить армию, которая вот-вот возьмет город, возможности строить себе корабли, — сказал Эрик. — Ты можешь это понять?
— Парень, это все, что у меня есть! — воскликнул корабел. Эрик показал мечом на далекий мост из ослепительно белого света:
— Они отнимут у тебя больше. Они изнасилуют твоих женщин, а тебя убьют или обратят в рабство и заставят строить для них корабли, на которых они приплывут на мою родину и убьют меня и моих родных.
— Что же ты хочешь от нас? — спросил корабел, и в его голосе было столько же вызова, сколько мольбы.
— Друг, бери лодку и уплывай отсюда, — сказал Эрик. — Забирай своих сыновей и удирай, пока у тебя еще есть время. Доберись до Города на Змеиной Реке и устройся там, но если ты немедленно не уйдешь, я буду вынужден убить тебя.
В этот момент подбежал Бигго с двумя солдатами, и вид пяти вооруженных людей окончательно сломил корабела. Он кивнул и сказал:
— Дай мне час.
Эрик покачал головой:
— Я могу дать тебе только пять минут, а потом начну поджигать все. — Он оглянулся и заметил поблизости маленькую парусную лодку. — Это твоя?
— Нет, соседа.
— Тогда укради ее и уплывай.
Эрик приказал людям рассыпаться и поджигать, но когда Бигго пробегал мимо семьи корабела, один из его сыновей крикнул:
— Нет, отец! Я не дам им сжечь наш дом!
Бигго не успел обернуться, и удар вагой пришелся ему прямо в основание шеи.
— Нет! — закричал Эрик, но было уже поздно. Со сломанной шеей Бигго повалился на землю.
Ру налетел на юношу и ударом щита в лицо опрокинул его, а Эрик потрясение уставился на неподвижное тело Бигго.
Ру занес над упавшим юношей меч, но Эрик шагнул к нему и оттащил в сторону.
— За что? — потребовал он, склонившись над дрожащим от страха юношей. Схватив его за рубаху, он одной рукой поднял убийцу Бигго, и они оказались лицом к лицу. — Скажи, за что! — выкрикнул Эрик ему в лицо, и в это мгновение услышал голос:
— Не убивай его!
Эрик обернулся и увидел женщину. По лицу ее ручьем бежали слезы.
— Он мой единственный сын.
— Он убил моего друга! Почему же я должен его пощадить? — крикнул Эрик.
— У меня больше никого нет, — сказала женщина. Внезапно ярость Эрика улетучилась. Он толкнул юношу к матери и сказал:
— Иди. — Тот сделал полшага, и Эрик заорал:
— Живо!
Потом он повернулся к Ру:
— Поджигай все!
Ру с факелом в руке вбежал в дом, а корабел и его семья беспомощно и растерянно смотрели на происходящее.
— Садитесь в лодку и уплывайте. Иначе вы все погибнете, — сказал Эрик. Глава семьи молча кивнул и увел своих домочадцев, а Эрик опустился на колени возле тела Бигго. Он перевернул его и увидел, что глаза мертвеца широко открыты. Внезапно рядом раздался смешок. Эрик поднял голову и увидел Накора.
— У него удивленный вид.
Неожиданно для себя Эрик сам улыбнулся. На лице Бигго не было ни гнева, ни боли — только безграничное изумление.
Эрик поднялся.
— Интересно, оправдала ли Богиня Смерти его ожидания. — Из дома выбежал Ру, окутанный клубами дыма, и Эрик шагнул к нему:
— Идем. Время кончается.
Светящийся мост уже достиг середины реки. С северной оконечности города доносились звуки сражения, крики и звон оружия. Эрик понял, что стена уже пробита или вскоре будет пробита, и защитники пали духом, устрашенные магией Изумрудной Королевы.
С дальнего конца эстуария поднимались клубы дыма — Кэлис времени не терял. Шо Пи и еще двое бросились к следующему стапелю и подожгли его, Эрик и Ру сбежали по каменным ступеням туда, где стояли сараи, а Накор поспешил вперед.
Когда они достигли набережной, пожар уже охватил всю противоположную сторону улицы и продолжал разгораться. Эрик побежал вдоль набережной к следующей верфи и начал поджигать ее.
Возвращаясь на главную улицу, он увидел поток людей с узлами в руках и понял, что враг уже ворвался в город. Ру дернул Эрика за рукав, и тот спросил:
— Что?
— Капитан, — сказал Ру, показывая рукой. Сквозь толпу Эрик на мгновение разглядел Кэлиса, Накора и де Лонгвиля. Затем толпа поглотила их.
— Возвращайтесь в гавань! — крикнул Эрик на случай, если поблизости есть еще кто-нибудь из его группы, а сам побежал по бульвару к гавани, прокладывая дорогу Ру, который держался сзади.
У начала боковой улицы они догнали де Лонгвиля.
— Где капитан? — крикнул Эрик.
— Где-то впереди.
Эрик увидел, что де Лонгвиль торопливо обматывает свою руку какой-то тряпкой.
— Вы ранены?
— Еще несколько минут проживу, — проворчал де Лонгвиль.
— Куда все бегут? — спросил Ру.
— Туда же, — ответил сержант. — К пристани. Город вот-вот падет, и все кинулись к лодкам. Если мы хотим, чтобы нам тоже досталось, надо поторопиться.
Ру оглянулся через плечо:
— И все-таки мы подожгли верфи.
— Да, — кивнул де Лонгвиль. — Все-таки мы их подожгли.
И тут пошел дождь.

Глава 24
БЕГСТВО

Эрик остановился.
— Огонь!
— И что, по-твоему, мы должны делать? — спросил де Лонгвиль; поток бегущих людей рос с каждой минутой.
Внезапно из толпы вынырнул Кэлис, а за ним — Шо Пи и Накор.
— Мы должны вернуться! — крикнул низенький изаланец.
— И что? — спросил де Лонгвиль.
— Как что — поддержать огонь, — сказал Накор, и словно в насмешку дождь начал усиливаться, из нежной капели превращаясь в настойчивую барабанную дробь. — Если помочь огню набрать достаточно сил, погасить его сможет лишь шторм.
Кэлис кивнул, и они побежали обратно. Внезапно Эрик обнаружил, что пропал Ру. В слабой надежде, что тот услышит его в общем шуме, он закричал:
— Назад в эстуарий! Ру, возвращайся к пожару! Неизвестно, что происходило в это время в городе, но здесь, у береговой черты, толпа впала в настоящее буйство. Солдаты, присланные навести порядок, вместе со всеми бросились к кораблям. То обстоятельство, что гавань была заблокирована и только самые мелкосидящие лодки могли выскользнуть из нее, жители Махарты, похоже, упустили из виду.
Матросы прилагали отчаянные усилия, чтобы сдержать горожан, а многие капитаны ставили паруса и уводили свои суда от причалов. Внезапно на дамбу вылетели несколько всадников, топча копытами всех, кто не успевал отскочить.
— Хватайте лошадей! — крикнул Эрик, прыгая им навстречу. Когда лошадь первого вскинулась, испугавшись толпы, он схватил всадника за руку и сам удивился той силе, с какой вырвал его из седла. Одним сокрушительным ударом он оглушил его и швырнул на землю. Это было равносильно смертному приговору: толпа должна была затоптать его, но Эрик не испытывал ни малейшего сочувствия к тому, кто давит копытами детей и женщин, спасая собственную жизнь.
Ноздри лошади раздувались, а глаза побелели от страха. Она попятилась, наткнулась на другую лошадь и взбрыкнула задом. Копыта мелькнули в воздухе и зацепили купца, тащившего свои последние кувшины с ценными мазями и притираниями. Кувшины разлетелись по сторонам и разбились о камни, а сам купец, мужчина уже в летах, едва не упал. Эрик успел одной рукой подхватить его, другой рукой удерживая поводья, и крикнул ему:
— Держись на ногах, отец. Если ты упадешь, тебя затопчут. Купец благодарно кивнул, и Эрик отпустил его: он торопился. Вскочив в седло, он увидел, что Кэлис и остальные тоже добыли себе по лошади — кроме Накора, который уворачивался от сверкающего в воздухе ятагана. Эрик поспешил ему на помощь и, выхватив меч, одним ударом выбил всадника из седла. Накор вскочил на лошадь и улыбнулся:
— Спасибо. Я сначала схватил поводья и только потом подумал о том, как заставить его отдать лошадь мне.
Они поскакали за Кэлисом и де Лонгвилем, оставив еще двух всадников радоваться тому, что их не тронули. На улице, ведущей туда, где горели верфи, людей было значительно меньше, и они пустили лошадей в галоп. Но дождь продолжался, и когда Эрик подскакал к эстуарию, то увидел, что пожар начинает гаснуть.
Оглядевшись, он увидел чуть в стороне брошенный дом и поскакал к нему. Спрыгнув с седла, Эрик хлопнул лошадь по крупу, прогоняя ее, и вбежал внутрь.
В доме было все перевернуто — видимо, хозяева отчаянно пытались спасти свои немногочисленные ценности. Эрик схватил деревянный стул, перебежал через улицу и швырнул его в гаснущее пламя. Он сделал несколько таких рейсов, выискивая сухую мебель, бумагу — одним словом, все, что могло поддержать огонь, но этого было мало, тем более что дождь усиливался, переходя в настоящий ливень.
Перебегая от дома к дому, Эрик наткнулся на склад. Одна створка больших деревянных ворот висела на единственной петле, другая валялась на земле. Эрик схватил эту створку, побежал на край улицы и бросил ее в огонь так далеко, как только смог. Створка шлепнулась в шипящее под брызгами пламя и почти совсем погасила его.
Эрик выругался и бросился обратно. Склад был почти нетронут: тот, кто взломал ворота, видимо, заглянул внутрь и убежал. Судовые принадлежности не представляли для грабителей интереса. В дальнем углу Эрик нашел рулоны парусины, а возвращаясь, заметил несколько бочек с дегтем и возблагодарил богов. Он торопливо выкатил одну бочку на улицу, докатил до пожара, кряхтя, поднял ее и со всего маху бросил в огонь. Бочка раскололась, и деготь загорелся. Эрик торопливо отбежал назад, и в следующее мгновение в небо брызнул фонтан огня.
— Что ты нашел? — спросил, подбегая, Накор. — Полыхнуло со свистом!
— Деготь, — задыхаясь, ответил Эрик. — Там. — Он повернулся, и коротышка побежал за ним. На мгновение Эрик остановился и поглядел на небо. Мост из света достиг наивысшей точки, и армия Королевы висела в нескольких сотнях футов над водой.
— Жаль, что я не умею такого, — сказал Накор, проследив за его взглядом. — А если бы еще заставить эту штуку исчезнуть, — он щелкнул пальцами, — вот было бы зрелище, когда они все бы посыпались в воду.
Они схватили каждый по бочке и бок о бок покатили их к верфи.
— Почему никто из здешних магов не подумал об этом? — тяжело дыша, спросил Эрик.
— Боевая магия — сложная штука, — сказал Накор, поняв, что он имеет в виду мост. — Один маг творит заклинание. Другой ему противодействует. Третий маг мешает второму. Четвертый старается второму помочь. И вот все они стоят в напряжении, стараясь превзойти друг друга, а тут приходят солдаты и рубят их на кусочки. Опасное это занятие, парень, и немногие маги добровольно на него соглашаются. — Дойдя до ската, ведущего к верфи, он замолчал, толчком отправил свою бочку вниз и снова продолжил:
— Все дело в неожиданности. Этому трюку очень легко противостоять, будь у могущественного мага время его изучить. Мост держит множество пантатиан одновременно — для этого нужны совместные усилия всех их жрецов. Слаженность. А любую слаженность нетрудно нарушить. Это как распустить мешок. Потяни за нужную нить по шву, и он распадется. — Эрик с надеждой поглядел на него, и Накор усмехнулся. — Нет, я не знаю как. Но Пуг из Стардока или, может быть, кто-то из цуранских Великих мог бы это проделать. Эрик на мгновение прикрыл глаза, а потом сказал:
— Что ж, если они не собираются нам помочь, придется все делать самим. Идем!
Они побежали обратно к складу. Накор говорил на ходу:
— С другой стороны, если Пуг или другой могущественный маг попробует это сделать, у Изумрудной Королевы наготове еще куча магов, чтобы превратить его в головешку, когда он... — Внезапно Накор остановился. — Идея!
Эрик тоже остановился, жадно хватая ртом воздух.
— Какая?
— Беги, найди остальных. Скажи, чтобы захватывали лодку. Не ждите. Немедленно уходите. Быстро выбирайтесь из гавани. О пожарах я позабочусь!
— Накор, ты в своем уме?
— Потом объясню. Ты подал мне отличную мысль! А теперь иди! Быстрее! — Он побежал к складу, а Эрик несколько раз глубоко вдохнул и, заставив свое усталое тело перейти на бег, пустился на поиски Кэлиса и остальных.

Предыдущая страница 19 Следующая страница


Королева мрака 20

***

Он нашел их на другой стороне эстуария, занятых бесплодными попытками разжечь побольше огонь. Тела двух стражников по соседству говорили о том, что их деятельность у кого-то вызвала возражения.
Дождь усилился еще больше, и Эрик уже вымок до нитки.
— Накор сказал, чтобы мы брали лодку и немедленно уходили.
— Проклятие! Еще ничего не горит, — проворчал Кэлис.
— Он велел передать, что сам позаботится об этом. Он придумал какой-то очередной фокус.
Кэлис моментально отбросил длинную доску, которую собирался швырнуть в огонь, и живо спросил:
— Ты видел где-нибудь лодки?
Эрик отрицательно качнул головой:
— Нет, но я ведь их не искал.
Они побежали вдоль эстуария. Несколько раз им казалось, что они нашли подходящую посудину, но потом выяснялось, что лодка разбита. Наконец Шо Пи крикнул:
— Там! Привязана к бую!
Кэлис бросил свое оружие и нырнул. Эрик набрал полную грудь воздуха и прыгнул за ним. Он плыл почти наугад, и каждый его гребок грозил стать последним: усталость и холод стремительно высасывали из него последние оставшиеся силы.
Наконец все добрались до лодки. Это был рыбачий смэк с глубоким центральным отсеком, наполовину залитый рассолом для сохранения рыбы. К планширу была привязана мачта.
— Кто-нибудь умеет ходить под парусом? — спросил Кэлис.
Эрик виновато сказал:
— Я умею только то, чему научился на "Охотнике". Я же родом с гор.
Тем временем де Лонгвиль заглянул в парусный ящик.
— Не важно, парусов все равно нет. — Он пошарил под планширом, вытащил весла и, пока Кэлис вставлял их в уключины, перерезал швартовы и оттолкнул лодку от буя. Потом он сел рядом с Кэлисом и взялся за второе весло.
Шо Пи нашел руль и румпель и установил их, а Эрик уселся поглубже. Он промок до костей, был разбит и изнурен, но радовался хотя бы тому, что может просто сидеть и не двигаться. Немного придя в себя, он спросил:
— Кто-нибудь видел Ру? Или Джедоу, или Натомби? Де Лонгвиль покачал головой и в свою очередь задал вопрос:
— Что с Бигго?
— Убит, — ответил Эрик.
Де Лонгвиль помолчал, а потом сказал:
— Поищи ведро. Если будем брать столько воды, нам придется пуститься вплавь.
Эрик нашел в ящике для наживки большое деревянное ведро. Он повертел его в руках и спросил:
— Что я должен делать?
— Ищи лужи воды, наполняй ведро и выливай за борт, — ответил де Лонгвиль. — Это называется "вычерпывать".
— Ara, — сказал Эрик и опустился на колени. На дне лодки лежала решетка, и под ней плескалась вода. Эрик сдвинул решетку и начал черпать.
Сама лодка не протекала, ее заливал только дождь, и работы у Эрика было не много. Он взглянул вперед.
Мелкая протока вела из южного конца эстуария прямо в устье реки.
— Правь туда, — сказал Кэлис Шо Пи, указывая на нее. — Канал для больших кораблей ведет в главную гавань. Возможно, этот смэк и пройдет между затопленными судами, но я не хочу рисковать.
— Из-за этой паники в гавани мы, похоже, поменяли одну неприятность на другую, только гораздо большую, — пробормотал Эрик.
— Ты не рассуждай, а вычерпывай, — прикрикнул на него де Лонгвиль.

***

Воздух наполнился странными причитаниями, и Пуг моментально проснулся. В Стардоке была глухая ночь. Он едва успел натянуть халат, когда дверь в его покои распахнулась и на пороге возникла Миранда, одетая в прозрачную и очень короткую ночную сорочку.
— Что это?
— Сигнал тревоги, — сказал Пуг. — Я установил на Новиндусе "стражу", чтобы иметь возможность наблюдать за тем, что там происходит, не привлекая к себе слишком много внимания. — Он махнул рукой, и звук прекратился. — Это в Махарте.
За те несколько недель, что Миранда провела в обществе Пуга, между ними начало возникать некое тихое чувство. Миранду весьма забавляло, что покров "таинственности", окружавший его, на самом деле был чем-то сродни ловкости рук.
Когда Пут "исчезал", он обычно лишь становился невидимым, но оставался поблизости. Для перемещения он, как правило, использовал магические врата. Именно так он покидал Стардок и возвращался на Остров Мага — преимущественно по ночам. Там Гатис готовил ему еду и свежее белье.
— Что вы будете делать? — спросила Миранда. — Отправитесь туда?
— Нет, — ответил Пут. — Может быть, это ловушка. Пойдемте со мной, я хочу показать вам нечто забавное. — Он вывел ее из своих покоев в башне стардокского замка и повел вниз по лестнице. — И почему бы вам не надеть что-нибудь? Ваш вид меня отвлекает.
Миранда наградила его полуулыбкой и вернулась в свою комнату. Она схватила платье, торопливо натянула его через голову и побежала назад. О чулках, обуви и прочем можно позаботиться и потом.
Пут ждал ее на лестнице, и они продолжили спуск. Миранда давно чувствовала, что он считает ее привлекательной, и порой сама думала о нем в несколько более личном плане, но ни один из них ни намеком, ни поступком не выдавал своих мыслей. В Стардоке у нее была отдельная комната, хотя и рядом с его покоями.
Между ними быстро установилось доверие, хотя Миранда и отказывалась рассказывать о себе. Но она обладала быстрым умом, сильной волей и таким же сухим чувством юмора, какое Пуг воспитал в себе за долгие годы, и он это ценил. Она побывала почти во всех помещениях замка, но несколько комнат были заперты. Когда Миранда спросила о них, Пуг сказал, что там находятся вещи, которые ему не хотелось бы никому показывать, и больше она к этому вопросу не возвращалась.
Но сейчас он подвел ее к одной из таких дверей. Пуг проделал несколько пассов, и дверь распахнулась. Вдоль стен лежало невероятное множество "магических кристаллов", а в центре под голубым бархатным покрывалом лежал какой-то круглый предмет. Пуг снял покрывало, и Миранда увидела идеальной формы хрустальный шар.
— Это наследство от моего учителя, Кулгана, — он умер много лет назад. Его сделал Альтафайн Карский. — Миранда кивнула: имя легендарного создателя магических объектов было ей знакомо. Пуг провел руками над шаром, и середина его помутнела, в ней стало возникать молочно-белое облако. Еще одно движение руки, и облако шара засверкало радужным светом.
— Именно это устройство впервые подсказало ему, что у меня есть некий дар. — Голос Пуга стал печальным, и он добавил:
— Это было много-много лет назад.
— Для чего эта штука?
— Это следящее устройство, и самое чудесное в нем то, что оно практически не поддается обнаружению. Тот, за кем следят, должен быть невероятно бдителен, чтобы почувствовать его применение. — Пуг уселся на табурет и жестом предложил Миранде устроиться рядом. — Сложность, однако, в том, что у этого свойства есть оборотная сторона: то, что делает его незаметным, одновременно делает его и очень, скажем так, глупым. Если не знаешь, что ищешь, от него никакого толку. Но, к счастью, я знаю, где поместил каждого стража. — Пуг слегка прищурился, и Миранда ощутила возникновение магического потока. — Посмотрим, что происходит в Махарте. Там сейчас раннее утро.
Он сосредоточился, и в шаре возникло изображение Махарты, увиденной как бы с высоты птичьего полета. Над городом стелился густой дым.
— Что же насторожило вашего стража? — спросила Миранда.
— Вот это-то я и пытаюсь... Ага, есть!
Изображение в шаре сместилось; возникла река и световой мост через нее. Пуг какое-то время изучал эту картинку, а потом закрыл глаза.
Через минуту он снова открыл их.
— Вот что отличает пантатиан: в них нет утонченности. Если я открыто по ним не ударю, они так и не узнают, что я наблюдал за ними.
— Махарта падет? — спросила Миранда.
— Похоже, да, — ответил Пут.
— Кэлис?
— Попробую его найти, — сказал Пуг.
Он опять закрыл глаза, а когда открыл их, изображение изменилось. Маленькая рыбачья лодка с двумя гребцами и двумя пассажирами боролась с сильными волнами. Пуг увеличил изображение, и стал отчетливо виден Кэлис, отчаянно работающий веслом.
Миранда вздохнула.
— Полагаю, не может быть и речи о том, чтобы помочь им?
— Боюсь, без того, чтобы не выдать пантатианам наше местоположение, это невозможно. С несколькими я мог бы справиться. Но те, кто охраняет этот мост...
— Я понимаю, — сказала Миранда. Пуг взглянул на нее.
— Вы испытываете к нему нежные чувства, да?
— К Кэлису? — Она помолчала. — В некотором роде. Он одинок, и я чувствую.., связь с ним.
Пуг откинулся назад, и лицо его превратилось в неподвижную маску.
— Много воды утекло с тех пор, как я испытывал к кому-то подобное чувство. — Он вновь поглядел на шар. — Впрочем, можно попробовать...
Внезапно в шаре сверкнула оранжевая вспышка.
— Что это? — спросила Миранда.

***

— Что это? — воскликнул де Лонгвиль, когда в районе верфей вспыхнул оранжевый свет.
Выйдя из эстуария, лодка попала в сильное приливное течение. Волнение и дождь усиливались, и Эрику приходилось трудиться всерьез.
Они не разговаривали. Говорить было не о чем. Несмотря на все их старания, огонь покорился дождю. Какова бы ни была идея Накора, очевидно, он не сумел ее осуществить.
Но оранжевая вспышка возродила надежду. Потом издалека донеслось жужжание, а мгновением позже с моста устремилась белая молния и ударила в центр верфи.
В небо взвился огромный язык багрового пламени, затем поднялся столб густого черного дыма. Грохот взрыва больно ударил по ушам даже на таком расстоянии, а мгновением позже налетела волна горячего воздуха.
— Греби! — пронзительно крикнул Кэлис.
Эрик, продолжая вычерпывать воду, оглянулся на гавань.
— Глядите! — крикнул Шо Пи, когда крошечная голубая стрела взлетела с верфи и ударила в край светового моста.
Тут же на гавань обрушился второй мощный разряд. Эллинги запылали, и два корабля, ожидавшие буксировки в док, вспыхнули, как бумажные.
Через минуту горела уже половина верфи — и пожар, очевидно, был настолько силен, что дождь уже ничего не мог с ним поделать. Кэлис и де Лонгвиль налегли на весла. Спустя несколько минут с земли взметнулась и ударила в мост еще одна голубая молния.
Третий разряд превзошел по силе первые два, вместе взятые. Теперь пламя гудело вдоль всей береговой черты. Де Лонгвиль издал резкий смешок:
— Это Накор!
Даже Кэлис не сумел скрыть своего удивления.
— Он же сам мне сказал, что не знает, как остановить этот мост! — воскликнул Эрик.
— Но им это неизвестно! — сказал де Лонгвиль, мотнув подбородком в сторону моста, начинающего опускаться к Махарте. — Они думают, что их атакуют, и делают нашу работу! Они готовы сжечь полгорода, пытаясь зажарить этого маленького безумца!
Эрик хрипло расхохотался, представив себе коротышку, перебегающего с места на место, умудряясь каким-то образом ускользать от тех страшных ударов, которые пантатиане обрушивали на него. Эта картина была настолько комична, что он не удержался.
— Иллюзия, — тихо сказал Шо Пи. — Их жрецы заранее приготовились к бою, и теперь ни за что не поверят, что это только иллюзия. Они будут сражаться с ней, как с настоящей угрозой.
Еще одна крошечная голубая молния выстрелила в небо, и на берегу вспыхнул новый пожар.
— О боги, — шепотом сказал Эрик. — Как же он выберется оттуда?

***

Яркая вспышка в шаре на мгновение ослепила Миранду.
— Что происходит?
— Кто-то заставил пантатиан поверить, что их атакуют, и они пытаются уничтожить того, кто это сделал.
— Мы можем помочь?
— Учитывая, сколько там всего происходит, я думаю, что тоже могу подсунуть им что-нибудь. — Пуг закрыл глаза, и Миранда почувствовала, как вокруг него начинает концентрироваться мощь. Он слегка пошевелил губами, и магический поток в комнате изменился — словно мелодия перешла в другую тональность.
Миранда устроилась поудобнее и приготовилась наблюдать.

***

При каждом новом ударе Эрик думал, что Накору пришел конец, но крошечная голубая молния снова и снова дразнила пантатиан. Уже весь берег, от эстуария с верфями до главной гавани, был объят огнем. Когда лодка вышла из реки и течение понесло ее мимо входа в гавань в открытое море, Эрик увидел пылающие корабли и постарался не думать о том, что Ру застрял на причалах, посреди этого моря огня.
Когда, обогнув скалы, они поплыли вдоль длинного волнолома, по которому вчера ночью проникли в город, внимание Эрика привлекло какое-то движение.
— Что это там?
Сквозь завесу дождя были видны только неясные силуэты, но Кэлис их разглядел.
— Это наши люди.
Он велел Шо Пи править к волнолому, но не подводить лодку чересчур близко. Скоро и Эрик смог разглядеть троих людей — тех самых, которых недосчитались на первом маленьком островке. Один, по-видимому, был ранен, другие двое отчаянно махали руками.
Кэлис встал в лодке и крикнул:
— Вам придется к нам плыть. Мы не можем рисковать и подходить ближе!
Люди на волноломе кивнули, и один из них скользнул в воду. Второй помог спуститься раненому, и, поддерживая его, они медленно доплыли до лодки.
Одним из них оказался Джедоу, и Эрик был рад увидеть знакомое лицо. Но среди этих людей не было ни Ру, ни Луи, ни Грейлока.
Кэлис снова сел на весла и приготовился грести, когда Эрик услышал голос. Далекий и слабый, он тем не менее казался знакомым.
— Подождите! — крикнул Эрик, вглядываясь в волнолом. В пелене дождя показалась крошечная фигурка, ковыляющая по камням. Она приблизилась, и Эрик почувствовал, что с его плеч упал груз: к ним, прихрамывая, спешил Ру.
— Эй! — кричал он, размахивая руками. Эрик вскочил и замахал в ответ:
— Мы тебя видим!
Ру дохромал до края волнолома, упал в воду и моментально пошел ко дну. Мгновением позже Эрик прыгнул за борт.
Только что он почти умирал от усталости, но страх за товарища придал ему сил. Добравшись до Ру, он схватил его за рубашку и потащил к лодке.
Их вытащили из воды, и Эрик, едва отдышавшись, спросил:
— Почему ты отстал?
— Какой-то дурак не удержал лошадь, и она лягнула меня. Чуть ногу мне не сломала. — Ру сел. — Я понял, что в гавань соваться бессмысленно, а если кто-нибудь из вас выберется, то непременно проплывет мимо мола. И вот я здесь.
— Умник, — сказал де Лонгвиль, берясь за весло. — А теперь вычерпывай.
— Что значит — "вычерпывай"? — спросил Ру. Эрик показал на ведро.
— Берешь его, наполняешь водой, — он показал на решетку, — и выливаешь за борт.
— Я ранен! — запротестовал Ру.
Эрик оглядел истерзанных людей в лодке и сказал:
— Мне жалко тебя до слез. Вычерпывай!
Помолчав, он спросил:
— Натомби, Грейлок?
— Натомби убит. Какой-то солдат зарубил его сзади, пока он дрался с другим. А Грейлока я не видел с тех пор, как мы ушли из гавани, — сказал Ру.
— Болтай что хочешь, только вычерпывай! — крикнул де Лонгвиль.
Ру чертыхнулся себе под нос, но взял ведро и нагнулся к решетке.

***

Странный мелодичный звук заставил их посмотреть на город. Они отошли уже достаточно далеко, и можно было снизить темп гребли. Теперь лодка двигалась на северо-восток, направляясь вдоль берега в Город на Змеиной Реке.
Световой мост уже приближался к земле, и армия королевы заполняла его от края и до края. Но в воздухе продолжала разливаться странная заунывная мелодия, и люди в лодке непроизвольно поежились. Источник звука, несомненно, был где-то рядом с мостом.
И неожиданно мост исчез.
Мгновением позже прозвучал раскат грома, и порыв горячего ветра сильно накренил смэк.
— Кто-то его убрал? — недоверчиво сказал Шо Пи. Де Лонгвиль засмеялся неприятным смехом. Эрик взглянул на него:
— Что смешного?
— Надеюсь, эти саауры умеют плавать. Джедоу улыбнулся своей широкой улыбкой:
— Парни, учитывая высоту, нужно спросить — а умеют ли они летать?
Ру вздрогнул:
— Их там было несколько тысяч.
— Чем больше, тем лучше, — сказал де Лонгвиль. — А сейчас кто-то из вас, парни, должен меня сменить. — И внезапно он повалился вперед, на дно лодки.
Ру и Шо Пи подняли его, а Эрик взял весло.
— Он ранен в руку, — сказал Эрик. Шо Пи осмотрел де Лонгвиля.
— И в бок. Он потерял много крови.
Знаком велев Джедоу сесть на руль, Кэлис сказал:
— Будем грести до заката, потом причалим. Мы опередили тех, кто удирает вдоль берега, и, быть может, найдем место для отдыха.
Внезапно Шо Пи вскочил:
— Капитан!
— Что?
— Кажется, я вижу корабль.
Кэлис перестал грести и обернулся. На фоне темных грозовых облаков из предвечерних сумерек вставал белый парус.
— Надеюсь, это друзья, — сказал Ру. Через минуту Кэлис повернулся назад. Он даже не пытался скрыть радостную улыбку:
— Возблагодарим богов! Это "Охотник"! Я его узнаю.
— Парни, я готов расцеловать капитана, — сказал Джедоу.
— Держите его! — воскликнул Ру. — Мы же хотим, чтобы корабль остановился, а не уплыл от нас.
Все засмеялись, а потом принялись размахивать рубахами и мечами, пытаясь поймать на лезвия лучи вечернего солнца, в надежде, что с корабля заметят их блеск.
Корабль поменял галс и направился к ним. Казалось, прошла целая вечность, пока он не подошел достаточно близко и человек на носу не крикнул:
— Это вы, лорд Кэлис?
— Я! Мне нужна помощь, у меня раненые. Корабль лег в дрейф, матросы спустили шлюпку и помогли поднять раненых на борт. Как только все оказались на корабле, к Кэлису подошел капитан:
— Рад видеть вас снова.
Глаза Эрика стали круглыми.
— Ваше высочество! — воскликнул он.
— Здесь я просто "адмирал", — сказал Никлас, принц Крондорский.
— Как же вам удалось уговорить короля отпустить вас? — спросил Кэлис.
— Получив ваше сообщение, я просто сказал Боррику, что отплываю. Эрланд в Крондоре, с Патриком, так что мы оба там, где нам хотелось быть. Позже я расскажу вам придворные новости, а сейчас советую вам спуститься вниз и переодеться в сухое.
Кэлис кивнул:
— Надо поскорее убираться отсюда. Мне тоже многое предстоит рассказать вам.
— Мистер Уильяме! — позвал Никлас.
— Да, сэр?
— Разворачивайтесь и ставьте все паруса. Мы направляемся домой!
— Есть, сэр!
В голосе первого помощника прозвучало явное облегчение. Матросы проводили Эрика и остальных вниз. Дальнейшее прошло мимо его сознания, но утром он обнаружил себя в теплой постели, куда кто-то заботливо уложил его, предварительно раздев.

***

— Вы рисковали, — сказала Миранда.
Пут улыбнулся:
— Не слишком, учитывая обстоятельства. На самом деле я причинил им лишь некоторые неудобства. Город уже в их руках.
— И что же дальше?
— Опять ждать, — сказал Пуг, и на мгновение она увидала, как раздражает его необходимость ожидания. — Королева должна сделать первый ход — иначе мы не узнаем, чем она располагает и как собирается это использовать.
Миранда потянулась.
— Мне кажется, нам надо где-нибудь отдохнуть.
— Где же?
— Где-нибудь там, где всегда жарко и много безлюдных пляжей. Мы роемся в книгах уже несколько месяцев, но ключа к этой загадке по-прежнему не нашли — Дорогая моя, здесь вы ошибаетесь, — сказал Пуг. — Я уже достаточно давно понял, какой нужен ключ. Этот ключ — Черный Маркое. Проблема в том, чтобы найти сам замок.
Миранда опустилась рядом с ним на колени и нежно обняла его за плечи.
— Почему бы не отложить на потом все эти заботы? Мне нужно отдохнуть. Вам тоже.
Пуг рассмеялся:
— Я знаю место, о которым вы говорили. Теплые пляжи, никто не отвлекает — и если каннибалы тебя не заметят, можно отлично отдохнуть.
— Подходит, — сказала Миранда и легко поцеловала его в щеку. — Я пойду собирать вещи Она вышла, а Пуг задумался об этой странной женщине. Легкое прикосновение ее губ могло показаться невинной шуткой, но они задержались, и он понял, что это было прямое, хотя и застенчивое, приглашение. С тех пор как тридцать лет назад умерла его жена, у Пуга просто не было времени заводить серьезный роман. Нет, у него были любовницы, но они либо переходили в разряд друзей, либо надоедали. Но на этот раз он почему-то чувствовал, что все будет иначе.
Пуг улыбнулся и встал, подумав внезапно, что пустынный пляж и безмятежная обстановка прекрасно подходят для того, чтобы начать разгадывать тайну Миранды. На большом северном архипелаге в это время года погода великолепная, а пустынных островов там куда больше, чем обитаемых.
В свои покои Пуг возвращался такой упругой походкой, которой у него не было даже в юности, и внезапно почувствовал, что все мировые проблемы куда-то пропали — по крайней мере на время.

***

Эрик стоял у фальшборта, глядя на волны. Ру поделился с ним последними сплетнями: когда "Охотник" вернулся в Крондор, принц Никлас принял на себя личное командование всей операцией. Прочитав донесения, которые Кэлис отправил после первой встречи с Хатонисом, он решил проследить за действиями противника. Оставив "Месть Тренчарда" на якорной стоянке у Города на Змеиной Реке, он решил на "Охотнике" спуститься вдоль берега на случай, если Кэлис и его люди воспользуются этим путем.
Месяц он простоял в гавани Махарты, потом, когда стало известно, что ее заблокируют, поднял якорь и вышел в море под носом у ялика, полного солдат, предводительствуемых комендантом, а затем ушел от посланного в погоню тендера. Неделю он курсировал в открытом море, а потом вернулся и обнаружил, что вход в гавань закрыт.
Весь день "Охотник" крейсировал вдоль берега, но на почтительном расстоянии, а к вечеру, когда был замечен дым, Никлас отдал приказ подойти поближе. На этом пути они и увидели смэк.
На палубу поднялся де Лонгвиль, весь в бинтах, и подошел к Эрику:
— Как дела?
Эрик неопределенно пожал плечами:
— Ничего. Все отдыхают. Я тоже пока еще жив.
— Ты отлично показал себя там, — сказал де Лонгвиль.
— Я делал что мог, — ответил Эрик. — Что ждет нас дальше?
— Нас? — переспросил де Лонгвиль. — Ничего. Мы возвращаемся домой. Сначала зайдем в Город на Змеиной Реке, сообщим вождям кланов о том, что мы знаем, на случай, если Хатонис и Праджи туда не добрались, потом соединимся с "Местью Тренчарда" и поплывем в Крондор. Как только мы будем там, ты станешь свободен.
Эрик некоторое время молчал, а потом сказал:
— Странная мысль.
— Какая странная мысль? — спросил Ру, подходя к ним. Он все еще хромал. — Никогда не думал, что доживу до того дня, когда смогу спокойно проснуться на корабле.
— Я просто говорил, — сказал Эрик, — что мысль о том, что я — свободный человек, кажется мне странной.
— Я до сих пор чувствую петлю на шее, — сказал Ру. — Я знаю, что ее нет, но я ее чувствую. Эрик кивнул.
— Я хотел спросить, какие планы у вас, — сказал де Лонгвиль.
Эрик пожал плечами, а Ру засмеялся:
— В Крондоре есть один торговец, а у него — уродина дочь. Я собираюсь жениться на ней и разбогатеть.
Де Лонгвиль хмыкнул, а Эрик улыбнулся и недоверчиво покачал головой:
— Гельмут Гриндаль?
— Он самый, — подтвердил Ру. — Я все продумал и стану богатым за год, самое большее, за два.
— И как же это? — с интересом спросил де Лонгвиль.
— Ну да, я расскажу вам, вы — еще кому-нибудь, и я останусь с носом, так?
Де Лонгвиль, казалось, был по-настоящему удивлен.
— Пожалуй, ты прав, — пробормотал он и повернулся к Эрику:
— Ну а ты?
— Не знаю. Съезжу в Равенсбург, навещу мать. А что потом, понятия не имею, — ответил Эрик.
— Я думаю, парни, вам не повредит узнать, что вас ждет приличная награда золотом.
Эрик улыбнулся, а у Ру загорелись глаза.
— Тебе хватит на твою кузницу, — сказал де Лонгвиль.
— Похоже, от этого остались только воспоминания.
— Ладно, у нас впереди долгий путь, и у тебя будет время подумать. Но я хочу сделать тебе одно предложение, — сказал де Лонгвиль.
— Какое? — спросил Эрик.
— Эта битва — только одна из многих, и не больше того. Мы зацепили их, мы пустили им кровь, но они еще далеки от смерти. Сожженные верфи позволят нам выиграть несколько лет. Кэлис считает, что пять, может быть даже шесть, но потом корабли будут построены. Кланы начнут партизанскую войну, и это замедлит строительство, но ненамного. На Новиндусе у нас есть шпионы, мы сожжем несколько кораблей и будем чинить им всяческие препятствия, но рано или поздно...
— Они придут, — закончил Эрик.
— Через Бесконечное Море в Соленое Море, и прямо к воротам Крондора. — Де Лонгвиль показал рукой туда, где за горизонтом скрылась Махарта. — Подумай о том, что случится с городом принца.
— Невеселая мысль, — согласился Ру.
— Нам предстоит много работы, Кэлису и мне. А у меня нет капрала.
Ру ухмыльнулся, а Эрик переспросил:
— Капрала?
— Ты подходишь, сынок, для этой должности, хотя ты еще слишком приличен. Но Чарли Фостер тоже был образцовым юношей, пока не попал ко мне в руки. Два года — и ты будешь грызть сапожные гвозди и сплевывать шляпки!
— Я в армии?
— Но не в простой. Никлас собирается дать Кэлису мандат, подписанный королем. Мы хотим создать такую армию, какой никогда еще не было. Мы обучим людей, вымуштруем их, и, когда закончим, у нас будут лучшие бойцы в истории.
— Я не уверен... — сказал Эрик.
— Подумай об этом. Это очень важная работа.
— Сержант, сейчас мне противна сама мысль об убийстве, — сказал Эрик.
Голос де Лонгвиля стал тихим, и он сказал твердо, но едва ли не с нежностью:
— Именно поэтому ты — самый подходящий человек для этой работы. Я хочу, чтобы мои люди умели остаться в живых. — Он хлопнул Эрика по плечу:
— Путь впереди долгий. У нас еще будет время поговорить. А сейчас пойду-ка я отдыхать.
Эрик проводил его взглядом, а Ру сказал:
— Ведь ты согласишься, так?
— Возможно, — ответил Эрик. — Не думаю, что мне хочется всю жизнь быть солдатом, но, похоже, это действительно получается у меня неплохо. И вот еще что меня привлекает, Ру, — знание цели и какая-то общность. Дома у меня никогда этого не было. Я всегда был "баронским ублюдком" или "сыном этой свихнувшейся бабы". — Он помолчал, а потом улыбнулся:
— В армии Кэлиса я буду просто капрал Эрик. И кроме того, я не стремлюсь разбогатеть.
— Тогда мне придется разбогатеть так, чтобы хватило на нас двоих Эрик рассмеялся, и они еще долго стояли в молчании, радуясь просто тому, что живы и могут строить планы на будущее.

ЭПИЛОГ ВСТРЕЧА

Путник прищурился.
На пригорке невдалеке сидел человек и играл на тростниковой свирели.., плохо играл.
Путник опирался на палку, помогавшую ему справиться с хромотой. Хромал же он из-за того, что рана в бедре загноилась и только-только стала заживать. Он снял шляпу, провел рукой по волосам, и человек на пригорке замахал ему рукой. Оуэн подковылял ближе.
— Накор?
— Грейлок! — воскликнул Накор, сбегая вниз. Дорога была забита тысячами беженцев, уходящих по древнему караванному пути в далекий Город на Змеиной Реке.
Мужчины обнялись, и Накор спросил:
— Разве ты не ушел с остальными?
— Я даже не знаю, кому удалось выбраться, — ответил Грейлок и, перехватив палку, уселся на землю. Накор опустился на корточки рядом и сунул свирель в свой неизменный заплечный мешок.
— Не многим, — сказал Накор. — Я видел лодку, и в ней, кажется, был Кэлис — да, точно Кэлис. И еще четверо или трое. Видел корабль, но он был слишком далеко и не заметил меня.
— Значит, принц получит сообщение?
— Совершенно верно, — сказал Накор с улыбкой.
— А чем ты сейчас занят?
— Учусь играть на флейте и отдыхаю. Я иду в Город на Змеиной Реке.
— Ты не против, если я пойду с тобой? — спросил Грейлок. — Только, боюсь, я не смогу идти быстро.
— Ничего, — ответил Накор. — У нас много времени.
— А как ты попал сюда? — спросил Грейлок. — Я застрял в толпе, потом раздобыл коня, потом у меня его опять отобрали, а под конец какой-то стражник зацепил меня мечом, прежде чем убежать. — Он показал на свою ногу. — Я с трудом выбрался из города через северо-восточные ворота. У саауров что-то не заладилось, и я проскользнул. Я прятался пару дней, пока нога немного не зажила. — Он осторожно коснулся бедра. — Не знаю, что там случилось, но кто-то всерьез расстроил их планы.
— Пут из Стардока, — сказал Накор. — Я думаю, это был его фокус. Он сбросил их всех в реку. Грандиозное зрелище. Впрочем, я не видел всего, поскольку был занят тем, что старался не дать себя сжечь.
— Эти пожары в городе твоя работа?
— В общем, да. На самом деле это тоже был фокус. Все сделали пантатиане. Я их заставил.
— А как ты выбрался из этого ада?
— Нашел тоннель, о котором я говорил Кэлису, — тоннель, ведущий в западное предместье. Я миновал несколько штабов и постов, а когда добрался до западного берега реки, защитники уже пустились в бега.
— Бесподобно, — сказал Грейлок. — Но постой-ка. Если ты был на той стороне реки, как тебе... — Опираясь на палку и руку Накора, он встал. — Расскажешь мне все по дороге?
Накор улыбнулся:
— Хорошо. Если мы поспешим, то успеем добраться до Города на Змеиной Реке прежде, чем "Тренчард" уйдет оттуда.
— Ты уверен?
— Корабль, который я видел пару дней назад, — сказал Накор с улыбкой, показывая на море, — это "Охотник". Если в лодке был Кэлис, значит, он поплывет туда. — Накор показал на северо-восток. — В Город на Змеиной Реке. Им надо посовещаться с вождями кланов, составить планы и все такое прочее. Если мы не будем лениться, то можем успеть.
— Как по-твоему, может, нам попробовать украсть лошадей? — спросил Грейлок.
Накор только улыбнулся в ответ и, сунув руку в мешок, достал оттуда большой круглый предмет.
— Хочешь апельсин?

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПЕРСОНАЖИ (Страница 1)
  • ПРОЛОГ ИСХОД (Страница 1)
    • Глава 1
      ВЫЗОВ       (Страница 1)
    • Глава 2
      СМЕРТИ       (Страница 2)
    • Глава 3
      УБИЙСТВО       (Страница 3)
    • Глава 4
      БЕГЛЕЦЫ       (Страница 3)
    • Глава 5
      КРОНДОР       (Страница 4)
    • Глава 6
      ОТКРЫТИЕ       (Страница 5)
    • Глава 7
      СУД       (Страница 6)
    • Глава 8
      ВЫБОР       (Страница 7)
    • Глава 9
      ЗАКАЛКА       (Страница 7)
    • Глава 10
      ПЕРЕДИСЛОКАЦИЯ       (Страница 8)
    • Глава 11
      ПЕРЕХОД       (Страница 9)
    • Глава 12
      ПРИБЫТИЕ       (Страница 10)
    • Глава 13
      ПОИСКИ       (Страница 10)
    • Глава 14
      ПОХОД       (Страница 11)
    • Глава 15
      ДЕРЕВНЯ       (Страница 12)
    • Глава 16
      РАНДЕВУ       (Страница 13)
    • Глава 17
      ОТКРЫТИЕ       (Страница 14)
    • Глава 18
      ПОБЕГ       (Страница 15)
    • Глава 19
      ВСТРЕЧА       (Страница 15)
    • Глава 20
      ПЕРЕХОД       (Страница 16)
    • Глава 21
      ИСТОЩЕНИЕ       (Страница 17)
    • Глава 22
      ПРОСАЧИВАНИЕ       (Страница 18)
    • Глава 23
      СХВАТКА       (Страница 19)
    • Глава 24
      БЕГСТВО       (Страница 19)
  • ЭПИЛОГ ВСТРЕЧА (Страница 20)


Раймонд Фейст

Королева мрака

Цикл: "Змеиные войны" - 1

 Читать книгу

Аннотация

Мидкемии и Крондору вновь угрожает страшный враг — несметные полчища сил зла, посланные темной королевой, мечтающей подчинить своей воле весь мир. Опасность тем более велика, что магический Камень Жизни, главное сокровище Мидкемии, надолго остается без охраны. А если заточенные в нем души древних валкеру, некогда повелевавших драконами, освободятся, все живое вокруг погибнет. Только могущественному чародею Пагу под силу противостоять опасности — ему предстоит сыграть ключевую роль в кровавой битве против всех посланцев мрака.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel