Раймонд Фейст - Король-лис

1 Раймонд Фейст

Часть I. АГЕНТ

На службе у Цезаря все законно.
Пьер Корнель, «Смерть Помпея»

1 ВОЗВРАЩЕНИЕ

НАД ГОРОДОМ ПАРИЛА ПТИЦА.
Ее глаза высматривали кого-то в толпе у причала — одного-единственного человека среди людского прилива, что затопил берег в разгар дня. Порт Ролдем, морские ворота столицы островного государства, носившего то же имя, считался одним из самых оживленных в море Королевства. Каждый день товары и путники из Империи Великого Кеша, Королевства Островов и еще полудюжины малых государств, расположенных поблизости, прибывали и отправлялись прочь.
Оказавшийся под наблюдением молодой человек был одет в дорожное платье дворянина — из прочной материи, которую легко чистить, удобное в любую погоду. Накинутая на одно плечо модная куртка специального покроя оставляла свободной правую руку — чтобы ничто не мешало выхватить меч в случае опасности. Черный берет украшали серебряная булавка и одиночное серое перо. Багаж дворянина сейчас выгружали, чтобы отвезти по названному им адресу. Прибывший путешествовал без слуги — для человека благородного необычно, но нельзя сказать, что уж вовсе неслыханно — не все дворяне богаты.
На миг он остановился, чтобы оглядеться. Люди вокруг — грузчики, матросы, возчики — торопились по своим делам. Повозки, груженные настолько, что их колеса, казалось, разъезжались в стороны, медленно катили мимо; грузы везли в город или дальше, на паромы, чтобы доставить на уходящие корабли. По всем меркам Ролдем был оживленным портом — не все товары оставались здесь, некоторые только перегружались, не зря порт считался торговой столицей моря Королевства.
Куда бы ни посмотрел молодой человек, везде он видел кипучую торговую деятельность. Некоторые торговались с перекупщиками, другие обсуждали цену разгрузки или заключали страховые договоры на случай пиратского нападения или потери груза в море. Были здесь и агенты торговых компаний — они выискивали любую возможность увеличить выгоду своих хозяев, сидевших по кофейням в далеком Крондоре или поближе, на Торговой бирже, всего в квартале от того места, где сейчас стоял прибывший дворянин. Туда, на биржу, можно было послать мальчика с запиской — сообщить новости о прибывших грузах тем людям, которые, прежде чем продавать или покупать, пытались предугадать перемены на далеких рынках.
Молодой человек пошел дальше, увернулся от стайки несущихся куда-то мальчишек. Усилием воли он удержался от того, чтобы проверить кошелек, потому что и так чувствовал — все на месте, однако вполне могло быть, что мальчишек отправили на промысел карманники, которые выслеживали кошелек потолще. Молодой человек постоянно оглядывался, высматривая возможную угрозу, но видел только пирожников да уличных торговцев, пассажиров и пару стражников — как раз тех людей, кого и можно было повстречать в толпе ролдемского порта.
Птица заметила с высоты, как в густой толпе другой человек отправился по пути, параллельному пути молодого дворянина, и придерживался одинакового с ним темпа.
Птица сделала круг и увидела еще одного человека — высокого темноволосого путешественника; двигаясь с грацией хищника, прячась за прохожих, он без труда держал предыдущего человека в поле зрения, с легкостью ныряя в толпу, не отставая, но и не слишком приближаясь к нему, чтобы не обнаружить себя.
Молодой дворянин — светлокожий, но загоревший на солнце — щурил голубые глаза в ослепительном свете дня. В Ролдеме кончалось лето; утренние туманы уже рассеялись, выжженные сияющим солнцем, и только легкий ветерок с моря делал жару терпимой. Поднимаясь от порта на холм, молодой человек насвистывал какой-то мотив — он разыскивал свою старую квартиру в доме над лавкой ростовщика. Он знал, что за ним следят, потому что был охотником, и одним из лучших.
В Ролдем вернулся Коготь Серебристого Ястреба, последний представитель племени оросини — агент Конклава Теней. Здесь его знали как Когвина Ястринса — дальнего родственника лорда Сельяна Ястринса, барона при дворе принцессы в Крондоре. У него был титул сквайра Белкасла и баронета Серебряного озера — эти поместья дохода почти не давали; а еще он являлся вассалом барона Илита; Ког Ястринс, в прошлом служивший в звании лейтенанта под командованием герцога Вабонского, был молодым человеком не самого низкого положения, но с весьма скромным состоянием.
Почти два года он не возвращался в те места, которые видели его триумф — победу в состязании в ролдемской Школе Мастеров, принесшую ему звание лучшего фехтовальщика в мире. Человек скептического склада ума, Ког не обольщался насчет своего превосходства — он всего-навсего оказался удачливее нескольких сотен участников, которые приехали в Ролдем на турнир, и это не давало ему повода считать себя лучшим в мире. Он не сомневался, что где-то в дальнем гарнизоне найдется солдат или наемник, несущий охранную службу, кто порубил бы его в куски, будь у него такая возможность; к счастью, на турнир никто из них не явился.
На короткий миг Ког задумался, суждено ли ему через три года приехать в Ролдем на следующее состязание. Ему исполнилось двадцать три года, так что только обстоятельства могли стать препятствием на пути к турниру. Если это случится, он надеялся, что турнир окажется менее трагичным, чем предыдущий. Тогда в поединках два человека погибли от его клинка — такое на турнирах случалось крайне редко, и публика была шокирована. Однако Ког не чувствовал сожаления, поскольку один из этих двоих был в ответе за гибель сородичей Кога, а другой оказался наемником, которого послали, чтобы Кога убить. Вспомнив об убийцах, Ког вспомнил и о том человеке, который за ним следил. Он сел в Саладоре на тот же небольшой корабль, но ухитрялся избегать прямой встречи с молодым человеком, несмотря на то что в море они провели почти две недели.
Птица покружилась над головой и зависла в воздухе, хлопая крыльями, вытянув ноги и развернув веером хвост — словно увидела добычу. Хищник возвестил о своем присутствии характерным криком.
Услышав знакомые звуки, Ког поднял голову и замер — над толпой реял серебристый ястреб. Молодой человек носил имя этой птицы и считал ее своим покровителем. На какой-то миг Когу показалось, что он видит глаза ястреба и слышит его приветствие. Птица сделала круг и улетела.
— Вы заметили? — спросил носильщик, остановившийся рядом. — Никогда не видал, чтобы птица такое выделывала.
— Это просто ястреб, — отозвался Ког.
— Что-то не я видал ястребов такой масти, тем более здесь, — заметил носильщик, бросил еще один взгляд в небо, где птицы уже не было, и взялся за свою ношу.
Ког тем временем вернулся в толпу. Серебристые ястребы водились на его родине, далеко на севере, за обширным морем Королевства, и, насколько ему было известно, в островном королевстве Ролдем не встречались. Он ощутил беспокойство, тем более сильное, что причиной его был не только незнакомец, следивший за ним от самого Саладора. Молодой человек так долго играл роль Кога Ястринса, что забыл, кем является на самом деле. Наверное, птица должна стать предупреждением.
Пожав плечами, он сказал себе, что появление ястреба могло быть простым совпадением. Оросини по происхождению, он был принужден отказаться от традиций и верований своего народа. В глубине души он оставался все тем же Когтем Серебристого Ястреба, личностью, выплавленной в суровых испытаниях, которые выпали на долю его страны, но окончательно сформировали его судьба и учителя-чужеземцы, и теперь мальчик из клана оросини казался не более чем туманным воспоминанием.
Молодой человек пробирался через городскую толпу и вскоре оказался в более зажиточной части города, где в витринах были выставлены роскошные одежды и дорогие украшения. Но эти улицы Ког прошел с видом полного безразличия. По легенде, выработанной для него членами Конклава Теней, он был дворянином с весьма скромным достатком. Конечно, столь обаятельный молодой человек и к тому же победитель турнира по фехтованию был вхож в высшие круги ролдемского общества, но не имел возможности организовывать приемы в собственном доме.
Добравшись до дверей дома ростовщика, Ког вдруг подумал, что мог бы собрать в здешнем своем скромном жилище с полдесятка близких друзей, но вряд ли ему удалось бы принять всех тех, кому он был обязан своим социальным положением. Он тихо постучал в дверь и вошел.
Контора Костаса Зенваноза едва могла вместить крохотный прилавок, да еще оставалось немного места, чтобы встать перед ним. Хитрые шарниры позволяли поднимать прилавок и убирать его на ночь. В трех футах позади прилавка висела штора, закрывавшая заднюю часть комнаты. Ког знал, что по ту сторону шторы находится гостиная. За ней располагались кухня, спальни и выход во дворик.
Появилась симпатичная девушка; ее лицо озарилось улыбкой.
— Господин! Как приятно видеть вас снова. Во времена их последней встречи Света Зенваноз была очаровательной семнадцатилетней девушкой. Прошедшие два года превратили хорошенькую девчонку в расцветшую красотку: кожа цвета белой лилии, чуть розовевшая только на высоких скулах; глаза василькового цвета и такие черные волосы, что в солнечных лучах они отсвечивали синим и фиолетовым. Ког невольно улыбнулся, окинув взглядом ладную фигурку.
— Миледи, — ответил он с легким поклоном.
Она зарделась, как всегда, встречаясь с прославленным Когом Ястринсом. Ког старался, как мог, свести флирт к минимуму — так, чтобы не обидеть девушку, но и избежать недовольства ее отца. Хотя Зенваноз прямой угрозы молодому человеку не представлял, но у него были деньги, а за деньги можно организовать сколько угодно неприятностей ближнему. Через миг появился и сам отец, и Ког, как всегда, удивился — как у такого папаши могла родиться столь прелестная дочь. Костас был до того тощим, что казался нездоровым, но Ког знал, что это впечатление обманчиво — ростовщик был энергичен и стремителен. Вдобавок он обладал острым глазом и немалой ловкостью в своем деле.
Он быстро встал между дочерью и жильцом и улыбнулся:
— Приветствую вас, господин. Ваши комнаты готовы, как вы просили; там все приведено в порядок.
— Спасибо, — кивнул Ког. — Мой человек уже появился?
— Думаю, да, если только наверху в ваших комнатах не обосновался злоумышленник — он торчал там весь день вчера, да и сегодня с самого утра. Все же, думаю, это Паско там двигает мебель, чтобы вытереть пыль, а вовсе не самозванец-воришка.
Ког вежливо улыбнулся шутке.
— Срок моей аренды еще не кончился? Словно по волшебству ростовщик неизвестно откуда вытащил гроссбух и, заглянув в него, поводил по странице костлявым пальцем. Потом объявил:
— Все в порядке. Выплаченного хватит еще на три месяца.
Ког, уезжая из Ролдема почти два года назад, чтобы сохранить за собой квартиру, оставил ростовщику изрядную сумму золотом. Тогда молодой человек рассуждал так: если в течение двух лет не вернется, значит, его не будет в живых, и ростовщик сможет сдавать комнаты другим жильцам.
— Хорошо, — произнес Ког. — Тогда не стану вас больше отвлекать и пойду к себе. Я рассчитываю побыть здесь какое-то время, так что по истечении трех месяцев напомните мне, и я заплачу еще.
— Очень хорошо, господин. Девушка похлопала ресницами:
— Я рада, что вы дома, господин.
Ког ответил на явный флирт легким поклоном и подавил внезапный порыв улыбнуться. Комнаты на втором этаже можно было считать его домом не больше, чем королевский дворец. Не было у него дома — по крайней мере, с тех пор, как герцог Оласко прислал наемников уничтожить оросини. Насколько Когу было известно, из всех соплеменников выжил он один.
Молодой человек вышел из конторы. Быстро оглядевшись, он заметил человека, который по-прежнему следил за ним, и поспешно поднялся по лестнице, ведущей от входной двери в его квартиру. Он тронул свою дверь и обнаружил, что она не заперта. В квартире Кога встречал мужчина сурового вида с висящими усами и большими карими глазами.
— Хозяин! Вот и вы! — воскликнул Паско. — Ваш корабль пришел с утренним приливом?
— Да, — отвечал Ког, передавая слуге куртку и дорожный мешок. — Но, как это бывает, порядок разгрузки определяется совершенно непонятными мне правилами.
— Другими словами, капитан корабля поскупился на взятку начальнику порта, чтобы тот впустил вас пораньше.
— Очень может быть. — Ког сел на кровать. — В общем, багаж принесут сегодня попозже.
Паско кивнул.
— Комнаты в порядке, хозяин.
Даже наедине Паско соблюдал условности их отношений: он — слуга, Ког — хозяин, несмотря на то что много лет он сам был учителем Кога.
— Хорошо.
Ког знал, что это означало: Паско воспользовался разными средствами, чтобы защитить квартиру от подглядывания при помощи магического кристалла, а также осмотрел окрестности, чтобы убедиться в отсутствии более материальных соглядатаев. Шансы, что враги знают Кога как агента Конклава Теней, были невысоки, но совсем сбрасывать их со счетов не стоило. Средств затеять стычку с Конклавом у них бы хватило.
После того как Ког, мстя за уничтожение своего народа, убил Ворона и его наемников, он жил на острове Колдуна, залечивая раны — и физические, и духовные; не тратя время даром, он старался побольше узнать о политике в Восточных землях. Его учение продолжалось и в других областях: Паг и его жена Миранда по случаю научили его кое-каким магическим приемам из тех, что могли ему пригодиться. Накор — исалани, самозваный игрок, который на самом деле был гораздо больше чем шулер, учил его тому, что весьма туманно можно было назвать «хитрой наукой», — как передергивать в картах и замечать, что другие передергивают, как открывать замки и лазить по карманам, а также другим нечестивым занятиям. Со старым другом Калебом Ког ходил на охоту. После гибели своего народа он впервые оттаял душой.
В то время ему было позволено узнать о делах Конклава намного больше, чем допускало его положение; тогда же он понял, что агентов Конклава насчитываются сотни, а может быть, и тысячи, или, как минимум, Конклав связан с тысячами людей, имеющих вес в обществе. Он узнал, что агентурная сеть организации тянется до самого сердца Империи Великого Кеша и через море — в земли Новиндуса, а также через Звездные Врата — на Келеван, в родной мир цурани. Ему стало понятно, какие огромные богатства находились в распоряжении Конклава — все, что бы им ни понадобилось, так или иначе у них появлялось. Фальшивый патент на дворянство, лежавший в его папке с документами, не мог не стоить небольшого состояния — в королевских архивах на Рилланоне хранился «оригинал». Даже его «дальний родственник» лорд Сельян Ястринс был счастлив узнать, что у него есть родич, который, по рассказам Накора, одержал победу на фехтовальном турнире. Ког не был настолько нахальным, чтобы посетить столицу Королевства Островов, поскольку престарелый барон, конечно, мог поверить, что какой-нибудь его троюродный брат имел сына, способного неплохо управляться с мечом, но возможная ошибка Кога, зайди разговор о том или ином члене семьи, делала такое посещение слишком рискованным мероприятием, и всерьез задумываться о нем не стоило.
Однако при мысли о том, что при нужде он мог воспользоваться этими ресурсами Конклава, Когу становилось спокойнее, так как он был готов начать наиболее трудное и опасное дело и отомстить за свой народ: ему надо было найти способ уничтожить герцога Каспара Оласко, на ком лежала ответственность за уничтожение народа оросини. По слухам, герцог Каспар был чуть ли не самым опасным в мире человеком.
— Какие новости? — спросил Паско.
— Да в общем никаких. Донесения с севера сообщают, что Оласко снова возмущает спокойствие в приграничных землях и, может быть, попытается опять осадить Ородон. По моей бывшей родине до сих пор рыщут патрули, чтобы отвадить любого, кому придет в голову заявить о своих правах на земли оросини. А в Ролдеме что нового?
— Обычные придворные интриги, хозяин, да всякие слухи о дамах и господах и о том, как они проводят время. Короче говоря, не имея других занятий, вельможи обратились к сплетням.
— Давай ограничимся только тем, что имеет значение. Могут ли в Ролдеме быть агенты Оласко?
— Они есть. Но ничем особенным они не занимаются. Он заключает союзы, старается делать одолжения в обмен на обязательства по отношению к нему, дает взаймы золото и распускает злобные измышления.
Ког молчал довольно долго.
— До какой степени? — спросил он вдруг.
— Что, простите?
Ког наклонился вперед, уперев локти в колени.
— Он — самый могущественный человек в восточных королевствах. Он связан кровными узами с правящей семьей Ролдема — он который по счету претендент на трон? Шестой?
— Седьмой, — отозвался Паско.
— Так зачем ему делать одолжения ролдемским аристократам?
— И впрямь…
— Ему это не нужно, — рассуждал Ког. — Значит, он этого хочет. Но зачем?
— Лорд Оласко такой человек, хозяин, у которого затевается сразу несколько дел. Может быть, в Ролдеме у него интересы, которые могут потребовать голосования в палате лордов?
— Может быть. Они ратифицируют договоры, заключаемые Короной, и удостоверяют порядок наследования. Что еще они делают?
— Так, кое-что, обсуждают налоги и права на земли, — кивнул Паско. — Ведь Ролдем — остров, так что земля здесь в большой цене. — Он усмехнулся. — Пока кто-нибудь не откроет способ, как ее нарастить.
Ког усмехнулся в ответ:
— Думаю, мы знаем некоторых чародеев, которые могли бы увеличить остров, появись у них нужда.
— Так что мы делаем в Ролдеме, хозяин? — спросил Паско.
Ког выпрямился и вздохнул:
— Я притворяюсь скучающим дворянином, который хотел бы занять более высокое положение в обществе. В общем, я должен убедить Каспара Оласко, что готов ему служить, затеяв здесь заварушку, из которой только он сможет меня вытащить.
— Например?
— Дуэль с членом королевской семьи, кажется, вполне подойдет.
— Что? Вы хотите ударить принца Константина и спровоцировать поединок? Мальчику ведь только пятнадцать лет!
— Я имел в виду его кузена, принца Мэтью.
Паско с пониманием кивнул. Мэтью был родственником короля, очень «неудобным» членом королевской семьи — самый надменный и капризный из всех, он был волокитой, пьяницей и шулером. Ходили разговоры, что королю не раз приходилось вытаскивать его из передряг.
— Хороший выбор. Убейте его, и король при личной встрече поблагодарит вас… пока палач будет готовиться отрубить вам голову.
— Я вовсе не собирался его убивать, хочу просто… устроить скандал, так, чтобы король не мог выносить моего присутствия в стране.
— Тогда вам придется его убить, — бесстрастно заметил Паско. — Как лучший фехтовальщик вы могли бы провести ночь с королевой, а королю пришлось бы сделать вид, что это мальчишеские шалости. Зачем вам все это? Оласко ведь предложил вам место, когда вы выиграли турнир.
— Я хотел бы появиться перед ним в роли смущенного просителя. Если бы я принял его предложение два года назад, меня бы долго и тщательно проверяли. Если бы сегодня я вдруг обратился с той же просьбой, меня бы проверяли еще более тщательно. Но если искать его защиты меня принудят обстоятельства, тогда мои мотивы будут очевидны и не вызовут подозрений — или мне так кажется, по крайней мере. Живя на острове Колдуна, я… научился выдерживать разные проверки.
Паско кивнул. Он понимал, о чем речь. Паг и другие волшебники подготовили Кога к встрече с магией, которая могла бы обнаружить его подлинное «я».
— Но обстоятельства, которые вынудят меня искать защиты у Каспара, тоже должны быть правдоподобны. Мне кажется, если я окажусь перед ним в долгу, мои мотивы будут понятны.
— При условии, что он сумеет спасти вас от палача. — Паско провел рукой по горлу. — Мне всегда казалось, что отрубание головы — варварская традиция. В Королевстве Островов сейчас преступников вешают. Дерг, — он щелкнул пальцами, — шея сломана, и все кончено. Ни суеты, ни беспокойства. Мне говорили, что в Великом Кеше выбор казней гораздо шире; все зависит от местности и сути преступления: отрубание головы, сожжение на костре; казнимого также могут закопать по шею в землю рядом с муравейником, утопить, разорвать на части верблюдами, похоронить заживо, приговорить к дефенестрации…
— Что это?
— Это когда человека сбрасывают с высокого места на острые камни. Но мне больше всего нравится кастрация, после которой тебя скармливают крокодилам в Оверн-Дипе; сначала тебе предстоит увидеть, как они пожирают твое мужское достоинство.
Ког встал.
— Я тебе говорил когда-нибудь, что у тебя не совсем здоровые интересы? Чем размышлять о возможных способах казни, я бы лучше потратил силы на то, чтобы остаться в живых.
— Ну, значит, обсудим дело? Ког кивнул.
— Да, думаю, герцог Каспар мог бы вмешаться, чтобы защитить вас в подобных обстоятельствах, я имею в виду — после оскорбления принца Мэтью, а не перед скармливанием крокодилам…
Ког улыбнулся.
— … Только не будет ли ему трудновато — ведь он далеко отсюда?
Ког заулыбался шире.
— Когда я уезжал из Саладора, Накор получил сообщение с Севера: через неделю герцог Каспар приезжает с официальным визитом.
Паско пожал плечами:
— С какой целью?
— Думаю, просто отдать дань вежливости, перед тем как сделать что-нибудь такое, что может королю не понравиться.
— Например?
— Мы не знаем, что именно он задумал, но я слышал, что на Севере не стихают волнения, и Каспару стоит только поддать немного жару там или сям, чтобы все вскипело. Подробности я бы и сам очень хотел узнать.
Паско кивнул.
— Наполнить вам ванну?
— Пожалуй, я схожу к Ремаргу и там сделаю массаж и приму ванну. Принеси одежду для вечера.
— Где будете ужинать, хозяин?
— Еще не знаю. В какой-нибудь ресторации.
— У Доусона?
Бывшая таверна теперь превратилась в роскошное обеденное заведение для богатых и благородных и породила десяток подражаний. «Обед в ресторации» для жителей крупного города стал новым развлечением.
— Наверное, в том новом заведении, в «Метрополе». Мне говорили, что в него стоит заглянуть.
— Это частный клуб, хозяин.
— Тогда, Паско, достань мне приглашение, пока я в банях.
— Постараюсь, — не слишком бодро ответил Паско.
— Меня должны видеть, чтобы всем стало известно, что я снова в городе, но сегодня вечером, после ужина, когда вернусь, я должен быть один.
— Почему, хозяин?
— Чтобы я мог наконец выяснить, кто следит за мной с самого Саладора и что у него на уме.
— Шпион?
Ког, потянувшись и зевнув, небрежно ответил:
— Убийца, наверное. Паско вздохнул:
— Вот оно и начинается.
Ког кивнул и направился к двери:
— Да, вот и начинается.

Город был окутан туманом, как саваном. Плотная изморось скрывала все, что находилось дальше трех шагов. Яркие лампы на каждом углу торгового квартала превратились в тусклые желтые пятна, а редкие фонари у входа в какую-нибудь таверну были похожи на мелкие лужицы света. На длинных улицах попадались места, где не видно было ни одного огонька; там ощущения путались, расстояния теряли перспективу и сама цельность мира вызывала сомнение.
Стихли даже звуки. Таверны, мимо которых он проходил, сообщали о себе приглушенным бормотанием вместо обычной сиплой какофонии голосов посетителей. Шаги обозначались тихим хрустом засохшей грязи под подошвами, а не стуком каблуков по камню.
Однако Ког Ястринс был уверен, что его преследуют. Он понял это, как только вышел из дома леди Джейворк. В «Метрополе» он пообедал не торопясь; Паско потребовалось всего несколько минут, чтобы получить у владельца заведения приглашение для победителя фехтовального турнира отобедать в ресторане на правах гостя, а уходил Ког уже полноправным членом закрытого клуба. Ему понравились и отделка, и атмосфера, и обслуживание. Еду едва ли можно было назвать вкусной, и ему хотелось побеседовать с шеф-поваром, но, так или иначе, по всему было видно, что клубное дело может принести немалый доход.
Ролдем зависел от торговли гораздо больше, чем любое другое восточное государство, и новый клуб появился в том месте, где дворяне и зажиточные горожане могли собираться в непринужденной обстановке — вряд ли где еще в этом городе можно было представить себе такое. Ког решил, что в спокойных залах «Метрополя» будет потеряно не одно состояние и обретен не один титул, а также эта ресторация станет излюбленным местом составления брачных партий и деловых альянсов. Не успел он закончить обед, как ему вручили записку от леди Джейворк, и Ког решил, что имеет ровно столько же шансов встретить своего преследователя по дороге в гости, как и при возвращении к себе. Однако кто бы его ни выслеживал, себя он не обнаружил, и молодой человек провел два часа в приятном обществе — сначала выслушивая упреки за долгое отсутствие, а затем став объектом страстного прощения.
Леди Джейворк недавно овдовела: ее муж погиб в рейде на базу керезианских пиратов в отдаленной бухте Кеша. Теперь, удостоившись лишь скромной пенсии в дополнение к обширным мужниным поместьям и владениям, леди вынашивала план поскорее снова выйти замуж, как только окончится положенный траур. Детей у нее не было, и положение ее оставалось шатким — а если король решит, что кто-то другой лучше справится с управлением ее поместьями? Конечно, для короны было бы лучше всего, если бы леди Джейворк, графиня Дравинко, вышла замуж за какого-нибудь аристократа, пользующегося благосклонностью королевской семьи, — все лишние концы были бы увязаны самым изящным образом.
Ког понимал, что скоро ему придется прекратить все отношения с леди Джейворк, потому что он не сможет пройти ту тщательную проверку, — какой подвергались все претенденты на бракосочетание с представителями ролдемского дворянства. Кроме того, Кога мало привлекала перспектива оказаться связанным с кем-то, даже с такой привлекательной особой, как леди Маргарет Джейворк, несмотря на ее обширные владения и даже страстный темперамент.
Ког прислушивался на ходу, дав волю своим охотничьим инстинктам. Много лет назад он понял, что город — просто разновидность дикой природы, и навыки, полученные им в детстве в далеких северных горах, помогут ему выжить в любом городе. У каждого места свой ритм и своя поступь, свое ощущение движения, и, привыкнув к окружению, он мог различить угрозу и получить возможность поохотиться, как в лесу.
Тот, кто следил за ним, изо всех сил старался держать дистанцию, и любой человек, менее чуткий к происходящему вокруг, его бы не заметил. Ког знал этот район города не хуже тех, кто здесь родился и вырос, и был уверен, что легко сможет уйти от преследования. Но ему хотелось узнать, кто за ним шпионит, а главное — зачем.
Ког замер, сделав полшага — нарушив ритм своих шагов, он вынудил преследователя обнаружить себя, — и тут же пошел дальше. Он свернул за угол и встал в глубоком дверном проеме, ведущем в цирюльню, куда любил захаживать. Решив не пользоваться мечом, он вытащил из-за пояса кинжал. Как раз тогда, когда Ког и ожидал, человек, преследовавший его, вышел из-за угла и оказался прямо перед ним.
Ког схватил мужчину за правое плечо и потянул, выворачивая, вниз. Человек отреагировал так, как и предполагалось, — сначала замер, а потом рефлекторно отшатнулся. Тогда Ког дернул плечо вверх. Мужчина вдруг обнаружил, что его крепко прижали к двери, а к горлу приставили кинжал.
— Почему ты идешь за мной? — шипящим шепотом спросил Ког, чтобы не разбудить тех, кто спал наверху, над лавкой.
Человек оказался ловок и, пока Ког говорил, потянулся к своему кинжалу. К его чести, он был неглуп — понял, что его положение безнадежно, за миг до того, как Коготь мог бы вонзить лезвие в его горло. Мужчина медленно поднял пустые руки и шепотом ответил:
— Ваша милость! Я ничего плохого не хотел! Мой меч и кинжал по-прежнему в ножнах! — Он говорил на языке Королевства Островов.
— Кто ты?
— Петро Амафи.
— Амафи? Из Квега? Но ты говоришь на языке Королевства.
— Я много лет жил в Саладоре и, сказать правду, худо говорю по-ролдемски, вот и приходится пользоваться языком Королевства.
— Скажи, Амафи, зачем ты за мной следишь? — повторил Ког.
— Я по профессии наемный убийца. Меня наняли убить вас.
Ког отступил на шаг, так, чтобы оглядеть шпиона, но кинжал по-прежнему прижимал к горлу мужчины.
Петро Амафи оказался на полголовы ниже Кога, чей рост был примерно шесть футов с парой дюймов, его широкая грудь выпирала, как бочонок. Одежда выдавала в нем чужестранца — особенно забавный длинный камзол, собранный на поясе кожаным ремнем; вместо расклешенных брюк по ролдемской моде этого сезона он носил обтягивающие штаны и элегантные мягкие туфли. Усы, бородка, на голове — фетровый берет с пряжкой и пером над левым виском. На узком лице то и дело появлялось по-лисьи хитрое выражение, но в глубоко посаженных глазах таилась угроза.
— Ты ничего плохого не хотел, но при этом ты — наемный убийца, которого послали покончить со мной. Не сходится, согласен? — заметил Ког.
— Скрывая правду, я ничего не добьюсь, ваша милость. Мою жизнь сохраняет ваше незнание. Если вы меня убьете, то так и не узнаете, кто меня нанял.
Ког усмехнулся.
— Верно. Вообще ситуация тупиковая — как только ты мне все расскажешь, я сразу тебя убью. Получается, что тебе выгоднее ничего мне не рассказывать. Но не могу же я провести остаток жизни, дожидаясь, пока ты поведаешь, кто тебя послал; следовательно, оставляя тебя в живых, я ничего не выигрываю.
— Погодите. — Амафи повел рукой, пытаясь его успокоить. — Да, я пришел убить вас. Меня для этого наняли, но я начал следить за вами за неделю до вашего отъезда из Саладора и теперь хочу кое-что обсудить.
— Будешь выторговывать жизнь?
— Больше, ваша милость. Позвольте мне отслужить.
— Хочешь служить мне? — с сомнением произнес Ког.
— Охотно, ваша милость. Человек ваших умений — хороший хозяин, ведь я видел дуэль в Школе Клинков в Саладоре и наблюдал из-за угла, как вы в пивных играли в карты: выигрывали ровно столько, чтобы не вызвать подозрений, а ведь вы ловкий шулер. Вас принимают в домах вельмож и тех, кто пониже рангом. Вас уважают мужчины и добиваются женщины. Кроме того, вы сделали то, что никому еще не удавалось, — превратили меня из охотника в дичь. Но самое замечательное, что вы — победитель фехтовального турнира, самый великий фехтовальщик, и ходит слух, что вы состоите на секретной службе у герцога Каспара Оласко, а тот, кто служит такому человеку, как Каспар, может очень разбогатеть. Я бы хотел разбогатеть вместе с вами. Осторожно, одним пальцем, он убрал кончик кинжала от своей шеи; Ког позволил это сделать.
— Видите ли, ваша милость, я старею, мне почти шестьдесят. Ремесло наемника требует мастерства, которое с возрастом утрачивается. Пора подумать о последних днях; я хоть и скопил кое-что за годы, этого надолго не хватит. Для меня наступили трудные времена.
— Неразумно вложил деньги? — рассмеялся Ког. Амафи кивнул:
— Разорилась одна торговая компания из Саладора, совсем недавно. Нет, я бы хотел зарабатывать своим мастерством. Был бы я вашим человеком, я мог бы возвыситься вместе с вами. Ну, как?
Ког убрал кинжал.
— Разве я могу тебе доверять?
— Я принесу клятву в любом храме, который вы укажете.
Ког подумал. Немногие могут нарушить клятву, даже если они не столь щепетильны в вопросах чести, как оросини.
— Кто тебе сказал, что я служу у Каспара?
— Слухи — там и тут, не более. Говорили, что вас видели в Латагоре, где у герцога Каспара свои интересы, и всем хорошо известно, что он приглашал вас, когда два года назад вы выиграли турнир. Герцог Каспар нанимает самых талантливых и энергичных молодых людей, вот все и подумали, что вы служите у него.
— Нет, — ответил Ког, нарочно поворачиваясь к Амафи спиной.
Он понимал, что рискует, потому что хоть убийца и заявил, что возраст берет свое, но вполне мог напасть сзади при первой же возможности.
Амафи нападать не стал. Вместо этого он подошел ближе к Когу.
— Хотите знать, кто меня послал?
— Да, — ответил Ког.
— Лорд Петр Мисковас, хотя мне знать этого не полагается.
— Он меня не любит, — заметил Ког. — А ведь уже два года, как я не сплю с его женой.
— Как я понял, она слишком много выпила на празднике у леди Деторис и за ужином раскрыла ваши… отношения мужу. Через несколько месяцев после того, как вы уехали. Они так и не помирились — она обитает в своих апартаментах здесь, в городе, а он остается в поместье. Он во всем винит вас.
— За собой бы последил, — нахмурился Ког. — Если бы он не торопился укладывать в постель всякую смазливую мордашку, что попадается ему на пути, его жена не стремилась бы так завоевать мое внимание.
— Может быть, ваша милость, но требуется недюжинная воля, чтобы признать собственные недостатки. Куда как удобнее винить других. Услышав, что вы собираетесь вернуться, он принялся искать наемного убийцу — да так поспешно, что пренебрег предосторожностями, и я был нанят, чтобы смыть это пятно, — он указал на Кога, — с его чести. Ему хватило ума обратиться к посреднику в Саладоре, чтобы подозрения не пали на него. Я не выполнил задание, так что обязан вернуть ему золото и попытаться превратить поражение в победу. Наймите меня, ваша милость, и я отслужу вам. Клянусь!
Ког задумался о том, что делать дальше. В Ролдеме он не провел еще и дня; ему нужны были верные глаза и уши.
— До тех пор, пока тебе не представится возможность предать меня, ничем не рискуя?
Амафи ухмыльнулся.
— Возможно, мой господин, потому что я никогда не отличался верностью. Но нарушение клятвы нелегко дается даже таким, как я, и, помня о ваших талантах, я подозреваю, что такое время никогда не наступит, потому что для этого мне надо будет стать гораздо богаче, чем я рассчитываю на службе у вас.
Ког рассмеялся. Прямота Амафи подкупала, и он подумал, что этому человеку, наверное, можно доверять, конечно, до определенного момента. Впрочем, если не провоцировать его переступить этот предел, наемный убийца вполне может сделаться надежным слугой.
— Хорошо, идем в храм Лимс-Крагмы, там ты и принесешь клятву.
Амафи поморщился.
— Я почему-то подумал про Рутию или Асталона, — сказал он. — Богиня удачи и бог справедливости как-то больше подходят к этому случаю.
— Мне кажется, ставка на то, что в последующей жизни ты будешь иметь лучшую судьбу, — хорошая страховка против предательства, — возразил Коготь, убирая оружие. — Идем. Тебе надо подучить ролдемский язык. Мы тут еще побудем.
Если Амафи хоть на миг пришло в голову достать оружие и нанести удар, он скрыл эту мысль, быстро шагая, чтобы не отстать от своего нового хозяина, и туман, саваном накрывший город, поглотил их обоих.

Чародей стоял в углу, лицо его скрывалось в тени. Ког узнал бы его, даже если бы не видел. В квартире горела одинокая свеча, да и та — на столе в соседней комнате; через открытую дверь просачивался тусклый отблеск.
— Где твой новый слуга? — спросил чародей.
— Я послал его с поручением, — ответил Ког. — Что вы узнали?
Вышедший из тени чародей оказался высоким, худым седоволосым человеком, с острыми чертами лица, прямым носом, высокими скулами и светло-голубыми глазами.
— Наши агенты в Квеге поручились за Амафи. По крайней мере, за его репутацию убийцы.
— Убийца с хорошей репутацией, — усмехнулся Ког. — Занятно.
— Его считают своего рода «честным» человеком, применительно к его профессии, — ответил Магнус, сын Пага и один из многих наставников Кога.
— Скоро начну действовать, — сообщил Ког. — Вчера вечером леди Джейворк подтвердила, что герцог Каспар приедет к концу недели и будет гостить в королевском дворце по праву родственника. Паско, сколько сегодня поступило приглашений?
— Семнадцать, хозяин, — последовал ответ.
— К концу месяца, думаю, я смогу еще раз познакомиться с герцогом на том или ином празднике.
— Что ты собираешься делать? — спросил Магнус.
— Завязать знакомство с Каспаром, а потом найти повод, чтобы вызвать на дуэль принца Мэтью.
— Это обязательно?
— Почти, — ответил Ког. — Может быть, я не знаю всех деталей, но, кажется, я понял, чего добивался герцог последние несколько лет.
— Ты ничего не говорил об этом, когда уезжал с острова, — заметил Магнус.
Ког кивнул.
— Потому что вся картина прояснилась у меня в голове только несколько часов назад. К тому же я могу ошибаться, но мне кажется, что все его действия на Севере — кровавые убийства, и его ожидаемое нападение на Королевство — хитрая уловка.
— Для чего?
— Чтобы Королевство сосредоточило силы на Севере, пока он делает то, что ему нужно, на Юге.
— А это… — нетерпеливо произнес Магнус.
— Не представляю. Может быть, какие-то события в Ролдеме или Кеше; Королевство будет охранять длинную-предлинную границу, а Каспар воспользуется ситуацией. Я не слишком разбираюсь в военных делах, но мне представляется, что, если он отправит войска в Королевство Островов, они нанесут ответный удар. Если же Каспар будет отправлять небольшие группы, каждая из них сможет блокировать гораздо большее соединение, при условии, что они развернутся на обширной территории. От подножий приграничных холмов до Черного леса к северу от Долта — почти тысяча миль равнинных земель. Королю Райану придется послать немалые силы, чтобы выследить относительно небольшую армию. Итак, вопрос в следующем: если Каспару нужна такая армия на равнинах, где он планирует нанести удар?
— Я передам твои соображения отцу, — сказал Магнус.
Он надел широкополую войлочную шляпу, а из-под своей серой робы вытащил магический шар, в свете свечей отливавший медным блеском. Чародей нажал на него большим пальцем — и исчез.
— Но зачем? — спросил Паско.
— Зачем? — переспросил Ког. — Что «зачем»?
— Зачем все это затевать? Каспар в некотором смысле не менее могуществен, чем король Ролдема. Он практически правит Аранором — принц делает все, что он ни попросит. При этом он также контролирует или навязывает свою волю всем ближайшим к Оласко странам, и король Ролдема прислушивается к нему. Зачем ему эта война с Королевством Островов?
Ког откинулся на стуле.
— Мне кажется, это понятно. Если покой в этих краях будет нарушен, Каспар может получить то, чего он хочет больше всего. — Ког сплел пальцы рук и вытянул их перед собой, глядя на свечу. — Человек, у которого есть власть, хочет только одного: еще больше власти.

2 ПРИЕМ

КОГ УЛЫБНУЛСЯ.
Он был во дворце впервые за два года, прошедшие после его победы на турнире. Король прислал Когвину Ястринсу приглашение посетить придворный праздник в честь прибытия герцога Оласко.
Стоя в толпе ролдемских дворян, в большинстве своем уроженцев соседних государств, Ког терпеливо ждал своей очереди быть представленным; за дворянами должны были последовать самые богатые горожане. Сквайр Королевства Островов, по мнению ролдемского двора, едва ли отличался от какого-нибудь шорника, если у последнего было полно золота.
Ког решил одеться по последней моде, но не выдержал стиль до конца: перепоясанные кожаным ремнем широкие брюки, закрывавшие башмаки до самых пряжек, были дополнены устаревшего покроя камзолом желтого цвета, украшенным мелким жемчугом. Другие дворяне щеголяли в новомодных куртках, небрежно наброшенных на одно плечо, но Ког предпочел явиться в том наряде, который был пожалован ему королем два года назад.
В прошлый свой визит во дворец Ког, победитель турнира, был в центре всеобщего внимания; тогда ему вручили золотой меч — символ звания лучшего фехтовальщика.
Теперь же героем праздника являлся Каспар Оласко, а Когу отводилась второстепенная роль, что, впрочем, его не тяготило. Услышав, как выкликают его имя, Ког поспешно прошел вперед, к трону. Приближаясь к тому месту, откуда он должен был кланяться королевской семье, молодой человек бросил взгляд на толпу. На троне восседал король Кэрол, его жена, Гертруда, — справа от него. Слева сидел кронпринц Константин, наследник престола. Ког помнил принца тихим мальчиком с полными любопытства глазами; обычно, слушая разговоры взрослых, он едва заметно улыбался. Ког тогда решил, что ребенок умен. Младшие члены королевской семьи, еще два принца и принцесса, не присутствовали — очевидно, слуги и няньки готовили их ко сну.
Слева от Константина стоял человек в бархатном камзоле темно-красного цвета с застежками, усыпанными бриллиантами. На нем были черные штаны в обтяжку, как вызов моде этого сезона, а также довольно вычурные, но удобные сапоги. На голове у него была все та же черная бархатная шляпа, какую Ког видел два года назад: огромная конструкция, заломленная на правое ухо и едва не лежащая на плече.
Это и был герцог Оласко.
Каспар Оласко разглядывал молодого дворянина, продолжая развлекать принца беседой. Ловкость приема не укрылась от взгляда Кога: принц Константин был занят разговором с родственником, а тот пристально разглядывал Кога. Молодой человек решил, что Каспар принадлежит к тем людям, которые легко могут концентрироваться на двух вещах сразу. Ког знал, что даже для магов это редкий дар.
Кланяясь королю, Ког еще раз исподтишка оглядел Каспара. Это был плотный мужчина с широкой грудью и мощными плечами, а мышцы ног, обтянутых тесными панталонами, давали основание предположить, что и бегал он неплохо. Он так глянул на Кога, что тот догадался — герцог заметил его любопытство. Круглые щеки Каспара переходили в квадратный подбородок, что лишало лицо признаков какого-либо добродушия. Из-за коротко подстриженной черной бородки подбородок приобретал еще более агрессивные очертания. Волосы Каспара были по-прежнему черны, и только легкие проблески седины показывали, что герцогу уже перевалило за сорок. Глаза его были глазами хищника — черные, проницательные. Рот — с полными губами, чувственный, но не развратный, губы складывались в почти самодовольную улыбку, которую Ког видел уже не раз.
Ког выпрямился после поклона, и король сказал:
— Сквайр Ястринс, мы рады снова видеть вас при нашем дворе.
— Я тоже рад вернуться в Ролдем, ваше величество.
Королева приветливо улыбнулась:
— Как я вижу, вы явились к нам в том наряде, который мы подарили вам по случаю вашей победы.
Ког постарался изобразить как можно более обворожительную улыбку.
— Ваше величество, я надевал его лишь один раз — вечером после победы, и поклялся, что буду носить его только в вашем августейшем обществе.
Король благосклонно кивнул.
— Вы очень деликатны. Добро пожаловать. Ког понял, что аудиенция окончена, и перешел к группе людей слева от короля, чтобы посмотреть, как представляются те, кто оказался в очереди за ним. Пару раз он бросил взгляд на Каспара, но герцог, казалось, был полностью поглощен разговором с принцем.
Наконец все присутствующие были представлены, и перед троном встал мастер церемоний.
— Позволит ли ваше величество? — спросил он с поклоном.
Король сделал жест рукой, мастер церемоний, повернувшись, объявил:
— Милорды, миледи, просим вас ожидать их величеств в банкетном зале.
Ког посмотрел, как удаляется королевская семья; герцог Оласко вышел сразу за своими венценосными родственниками. Молодой человек знал, что они проследовали в соседний зал, где будут дожидаться, пока гости рассядутся за столы.
Ког терпеливо ждал, пока очередь дойдет до него, впрочем, она двигалась быстро — мастеру церемоний, сверявшемуся с планом размещения гостей, помогали не менее двух дюжин пажей. Информация передавалась пажу, и гостя, на секунду замешкавшегося, уже провожали к столу.
Ког приятно удивился, обнаружив, что его усаживают за стол короля. Быстро сосчитав стулья, он выяснил, что между ним и герцогом Оласко будет не более двух-трех человек. Конечно, такое почетное место на банкете объяснялось скорее вниманием герцога Оласко к его персоне, чем его положением лучшего фехтовальщика.
Вошла королевская семья; все встали, поклонились и остались стоять до тех пор, пока король не сел, а мастер церемоний не ударил об пол церемониальным жезлом.
Рядом с Когом оказался барон с женой, местный придворный; какое-то время с этой парой беседовал Каспар. Наконец барон повернулся к Когу, они представились друг другу, после чего барон с воодушевлением поведал о подвигах Кога на ристалище — словно самого героя его рассказа рядом не было. Слева от Кога сидела миловидная женщина средних лет, дальше — ее муж, оба — богатые горожане. Кажется, они были так довольны уже одним тем, что сидели за столом короля, что не испытывали потребности ни с кем беседовать. Чуть наклонив головы друг к другу, они переговаривались шепотом, обводя взглядом зал — явно стремились найти знакомых, на которых могло бы произвести впечатление их почетное место.
За ужином герцог не обращал на Кога внимания, только раз слегка кивнул да еще улыбнулся, когда подавали первое блюдо. Обедая, гости могли наблюдать за артистами, приглашенными их развлекать, — менестрелями, акробатами, фокусниками. Талантливый поэт на заказ сочинял стихи; он льстил женщинам и подшучивал над мужчинами. Его тонкие шутки подавались отлично зарифмованными. В другом углу комнаты менестрель из Бас-Тайры пел о любви и героических жертвах. Ког услышал достаточно, чтобы понять, как талантлив певец.
Еда была так же отменна, как и всё на празднике. «В общем, ничего удивительного», — подумал Ког. Ролдем считался родиной всех культурных ценностей в мире, или, по крайней мере, в этой части мира. Моды, литература, музыка — все шло от ролдемского двора. Немало путешествовавший Ког размышлял о том, что это влияние значительно ослабевает, как только покидаешь пределы островного Ролдема; уже чуть западнее людям, кажется, не было никакого дела до модных течений, и только в Саладоре и Рилланоне жители проявляли интерес к подобным вещам.
Глазея на гостей, молодой человек не мог отделаться от мысли, что все это, по сути, бессмысленное тщеславие, но нельзя было не признать — выглядело все роскошно, царственно. Дамы были обворожительны, мужчины — красивы, по крайней мере, настолько, насколько позволяла им природа.
Когда кончился ужин, гости обратили взоры на стол, за которым сидел король. Никому не позволялось уходить, пока король и его семья оставались за столом. Те, кто уже закончил еду, потягивали вино или эль, разглядывая других гостей, или предавались легкой болтовне с соседями.
Вдруг Ког услышал голос Каспара:
— Итак, сквайр, вы снова с нами?
Ког принял самый расслабленный вид, на какой был способен, и, стараясь не обидеть барона, сидевшего справа, заговорил через его голову с герцогом:
— Да, милорд, на некоторое время. Каспар пригубил вина из кубка и спросил:
— Вы уже закончили то «семейное дело», о котором говорили мне, когда мы встречались в прошлый раз?
— Да, ваша светлость. Я потратил больше времени, чем рассчитывал, но сейчас все уже в прошлом.
— Значит, теперь вы можете заняться собственной судьбой? — Герцог, словно оценивая его, щурил глаза, хотя тон его разговора оставался легким.
Ког усмехнулся:
— Учитывая мое везение в картах, судьба ко мне не очень благосклонна, милорд.
Король встал; секунду спустя поднялся и Каспар. Повернувшись к выходу, герцог бросил через плечо:
— Завтра на рассвете я еду на охоту. Надеюсь, вы присоединитесь ко мне. Вы найдете меня у южных ворот. Лошадь будет. У вас есть лук?
— Да, милорд, — ответил Ког в удалявшуюся спину.
К нему повернулся сидящий рядом барон:
— Отличное начало, молодой Ястринс.
— Простите, сэр?
— Герцоги Оласко охотятся не один век. Говорят, дед этого герцога однажды выезжал на охоту за драконами, на западе Королевства Островов. Получить от герцога Каспара приглашение на охоту большая честь.
Ког улыбнулся и кивнул, делая вид, что очень польщен. Барон с женой встали из-за стола.
Молодой человек решил, что сделает круг по залу, а потом подберется поближе к выходу, чтобы незаметно удалиться, когда представится возможность.
Ему не хотелось привлекать к себе внимание, уходя первым, но не терпелось покинуть дворец как можно скорее.
Он пробирался сквозь толпу; его то и дело останавливали знакомые, а несколько раз — и незнакомые люди, которые хотели познакомиться с лучшим фехтовальщиком. Приблизившись к королевской свите, он удивился, поняв, что слуги действовали как телохранители: они оттесняли толпу от королевской семьи и в то же время занимались своим основным делом — разносили закуски и напитки. «Кому захочется есть или пить после такого обильного угощения?» — удивился Ког.
Неожиданно он поймал на себе взгляд короля и увидел, что его величество сделал приглашающий знак рукой. Ког двинулся к королю, и слуги тотчас расступились, но ровно настолько, чтобы пройти мог только он один.
— Ваше величество, — поклонился Ког. Король улыбнулся:
— Милорд Ястринс, мы очень рады, что вы снова с нами. Как вы думаете, вы могли бы продемонстрировать ваше искусство здесь, во дворце?
— Как будет угодно вашему величеству, — отвечал Ког. — Когда мне сделать это?
— Принц Константин повзрослел и нуждается в тренировках. Его наставники говорят, он подает надежды, но, полагаю, посмотреть, как работает мастер, всегда полезно. Как вы думаете?
Ког не мог не согласиться, кроме того, отвечать иначе было бы невежливо.
— Всякое учение начинается с подражания, ваше величество.
— Согласен. Например, через неделю?
— Как угодно вашему величеству.
— Допустим, утром, ближе к полудню. Мне кажется, с утра и голова работает лучше. — Кэрол повернулся к жене. — Если считать, что у меня вообще хоть когда-нибудь голова работает. Как по-твоему, дорогая?
Королева улыбнулась и похлопала мужа по руке:
— У вас, ваше величество, голова работает превосходно… иногда.
Король громко рассмеялся, и Ког не сдержал улыбки. Король Кэрол был единственным знакомым Когу монархом, но молодой человек сомневался, что другие венценосные особы могли бы так подшучивать над собой.
— Должен ли я привести партнера, ваше величество? — Ког был уверен, что любой ученик в Школе Мастеров и большинство наставников охотно согласятся явиться к королевскому двору. В прошлом добиться благорасположения короля можно было и после менее значительного мероприятия, чем поединок на мечах.
— У нас и во дворце немало фехтовальщиков, сквайр, — отвечал король. — Просто приходите в назначенный час.
— Да, ваше величество. — Ког поклонился, понимая, что его отпустили.
Он заметил, что некоторые гости уходят, и решил, что тоже может идти. Но на полпути к выходу услышал знакомый голос:
— Сквайр, на минуту.
Не поворачиваясь, Ког отозвался:
— Капитан, вот неожиданность!
Капитан Деннис Дроган, улыбаясь, встал перед Когом.
— Рад видеть вас, сквайр.
— Что привело вас сюда? — спросил Ког.
Голова Денниса, широкоплечего здоровяка средних лет, казалась совершенно круглой. Волосы он стриг очень коротко, и, кажется, его нисколько не беспокоило, что такая прическа открывала всем на обозрение левое ухо, наполовину откушенное в драке, в которой ему довелось в молодости участвовать. Нос выглядел так, словно его ломали много лет подряд. Ког не обманывался насчет этого человека — задира и упрямец, безжалостный и опасный. Тем более опасный, что, как начальник караула, в городе он представлял закон и порядок.
Дроган улыбнулся.
— Дворцовым казначеем по-прежнему служит мой дядюшка, значит, я автоматически принадлежу ко двору.
— Конечно, но что вас сюда привело? Дроган положил руку на плечо Кога и повел его к двери.
— Вы, сквайр.
— Я? — Молодой человек пытался попасть в ногу с низкорослым капитаном. — А почему?
— Потому что у людей появляется дурная привычка умирать, как только вы оказываетесь в городе. Я решил поговорить с вами прежде, чем вы опять начнете собирать трупы вокруг себя.
Ког не стал притворяться невинным, но ему было неприятно, и он это не скрывал.
— Деннис, мы с вами никогда не были близкими друзьями, но нас можно считать хорошими знакомыми. Вы же знаете, покойниками в тот раз стали люди, угрожавшие моей жизни. Что мне делать? Стоять и говорить: «Если я стану защищаться, констеблю Дрогану это не понравится, так что пусть уж меня убьют»?
Дроган стиснул его плечо — просто чтобы придать важность своим словам:
— Нет, конечно нет, если ваша жизнь окажется в опасности, защищайтесь. Я просто предлагаю вам попробовать не подвергать вашу жизнь опасности прямо завтра с утра.
Ког, наполовину раздраженно, наполовину шутя, ответил:
— Постараюсь.
— Больше я вас ни о чем не прошу.
Ког выскользнул из-под мясистой руки капитана и вышел из дворца. На улице гости ждали, пока подъедут их кареты, а молодой человек пробрался сквозь толпу и вышел через одну из калиток. Он направился по дороге, ведущей из дворца вниз с холма, но сделал всего несколько шагов, как кто-то его догнал.
— Добрый вечер, Ког, — произнес знакомый голос.
— Добрый вечер, Куинси, — ответил Ког, не оглядываясь. Купца из Бас-Тайры он заметил еще во дворце.
— Чудесная погода, не правда ли? Ког, остановившись, рассмеялся.
— Друг мой, неужели ты подкарауливал меня в парке только для того, чтобы поговорить о погоде?
Куинси тоже остановился.
— Я видел, как тебя на выходе перехватил комендант, знал, что ты пришел пешком, а не приехал в карете, так что я просто вышел перед тобой и дождался.
— Ну и как жизнь, Куинси? — спросил Ког, глядя на старого знакомого, стоящего под фонарем.
Куинси де Каслу было за тридцать, может быть, и за сорок, он начал лысеть; черты его лица были какие-то смазанные, и только глаза, которые очень напоминали орлиные, привлекали к себе внимание. Он был одет модно, но не экстравагантно — двубортный камзол угольного цвета с фалдами в виде ласточкиного хвоста, а брюки заправлены в сапоги высотой до колен. Ког знал, что это — последняя мода в Королевстве Островов и прошлогодняя мода Ролдема.
— Все в порядке.
— Недавно, как я вижу, из Королевства. Они зашагали дальше.
— Да, одежда. Я только что приехал и не успел заказать что-нибудь новое. А потом, рабское следование моде мне кажется… бессмысленным. Если кто-то плохо обо мне подумает из-за того, что на мне одежда по прошлогодней моде, — ну и пусть. Если придется торговаться, это только на пользу мне пойдет.
Куинси был одним из самых удачливых торговцев в городе. Уроженец Бас-Тайры, второго по важности города в Восточных землях, он торговал предметами роскоши. Это означало, что среди его клиентов числились дворяне и даже особы королевской крови, и его приглашали на все важные мероприятия. Ког подозревал, что купец занимается шпионажем в пользу короля Островов. Было в поведении Куинси что-то такое, совсем не торгашеское, что заставляло Кога относиться к нему настороженно.
— Ясно, — произнес Ког. — Вряд ли ты добиваешься особых преимуществ в бизнесе, но, думаю, не откажешься ими воспользоваться, если они появятся. Ну а что ты хочешь от меня?
— Почему ты решил, будто мне что-то нужно? — улыбаясь, спросил Куинси.
— Потому что не в твоих обычаях таиться и налетать на меня из-за угла. Вряд ли наша встреча случайна.
— Конечно. Послушай, во-первых, я хочу пригласить тебя на скромный вечер к Доусону на ближайшую пятницу. Придут несколько человек — ужин, выпивка, а потом поиграем в кости или в карты.
— Вполне мог бы прислать записку.
— Тут другое дело, — сказал Куинси, когда они повернули за угол и направились вниз по крутому холму в сторону дома Кога. — Завтра ты едешь на охоту с герцогом Каспаром, верно?
— Подкупаешь лакеев? Куинси рассмеялся.
— Во дворце я дал понять, что новости, которые могут оказаться полезными, будут оплачены. Ну, так это верно?
— Да, завтра утром я еду на охоту с герцогом и его людьми. А что?
— Если у тебя хорошие отношения с герцогом, я хотел бы просить, чтобы ты меня представил.
— Зачем? — Ког остановился.
— Потому что попасть к нему очень трудно. Мне легче добиться приема у короля, чем у герцога Каспара.
— Только потому, что ты продаешь королеве самоцветы по себестоимости.
— Я не теряю на этом денег, а получаю таким образом очень много. Но подступиться к Каспару не могу.
— Но зачем он тебе так нужен?
Куинси немного помолчал, а потом зашагал дальше, жестом приглашая Кога следовать за собой.
— С Оласко дело иметь… трудно. Похоже, что все торговые компании в его герцогстве решили действовать одинаково. Они отправляют своих агентов в Рилланон, Ролдем, Бас-Тайру, Ран, даже в Кеш, но если мой агент поедет в Опардум — для него это будет все равно что отпуск. Никто не предложит ему заключить сделку. Всегда только их агенты, в наших городах, на их условиях. Или так, или никак.
— И что, на плохих условиях?
— Нет, иначе я бы не беспокоился. Обычно они предлагают очень хорошие сделки. Но суть коммерции — в налаживании устойчивых торговых связей, а уж потом в поставках товаров. Это поддерживает рынок. Но на их условиях… мне кажется, что из-за такой политики уплывают большие возможности. Думаю, если бы герцог Каспар выслушал меня, если бы мне удалось уговорить его побеседовать с самыми крупными торговыми компаниями, такими как компания Казаны или братьев Петрис, они бы серьезно отнеслись к моим предложениям.
Ког слушал и кивал, словно соглашаясь, но думал, что, если бы можно было заслать агента в Опардум, особенно такого, кто может вступить в сделку с местным канцлером, тогда у короля Райана появились бы глаза и уши поблизости от опасного соседа.
— Постараюсь помочь тебе, — сказал Ког. — Но пока ни на что не рассчитывай.
— Почему?
— Потому что герцог, скорее всего, предложит мне место в своей свите, а я откажусь.
— Но зачем тебе это делать?
— Потому что не в моих принципах служить другим. — Ког был уверен, что еще до пятницы половина Ролдема узнает о том, что Каспар предложил Когу место, а тот отказался. — Кроме того, есть другие варианты, которые мне больше подходят.
— Ну, тогда хоть постарайся его не слишком оскорбить, — сухо сказал Куинси.
— Постараюсь.
Они вышли на улицу, где жил Ког, и простились. Ког быстро зашагал домой, где Паско и Амафи, поджидая его, коротали время за карточной игрой.
— Разбуди меня за час до рассвета, — бросил Ког в сторону Паско, направляясь в ванную. — И приготовь одежду для охоты.
— Охоты?
— Да, герцог Оласко пригласил меня убивать каких-то беззащитных животных, и я решил сделать ему одолжение. — Обращаясь к Амафи, он прибавил: — Завтра я охочусь с герцогом. Когда вернусь, мы посетим несколько домов и вилл по соседству. Ты будешь явлен миру, как мой слуга и телохранитель.
— Да, хозяин, — ответил Амафи.
— Вот постель, можешь разложить ее в углу. Будешь спать там. — Паско указал новоявленному слуге на место на полу у двери Кога. Помогая молодому Ястринсу расстегнуть камзол, он шепотом спросил: — Все в порядке?
— Да, в общем, — шепотом ответил Ког. — Зная герцога, могу предположить, что животные будут не такие уж беззащитные. Думаю, какой-нибудь лев или дикий вепрь.
— Кажется, он как раз такой человек, — заметил Паско.
— Как тебе наш новый приятель?
— В карты он плохо играет.
— Плохо играет или плохо передергивает?
— И то и другое.
— Что еще? — спросил Ког у Паско, пока тот стягивал с его головы рубашку.
— Он — хороший исполнитель. Очень опасный, несмотря на то что жалуется на возраст. Он может пригодиться, если вы сами от него не пострадаете.
— Я это запомню.
— Я еще послежу за ним, — прибавил Паско.
— Он поклялся.
— Может, и так, — ответил мудрый слуга, — но он не будет первым, кто нарушил клятву.
— Я заставил его поклясться в храме Лимс-Крагмы.
Паско, снимая башмаки господина, задумался.
— Некоторых людей не испугает и богиня смерти.
— Он кажется тебе таким опасным?
— Нет, но разве Накор казался вам опасным, когда вы впервые с ним встретились?
— Я понял тебя. Приглядывай пока за ним. — Ког стянул брюки и нижнее белье и скользнул под толстое одеяло. — А теперь уходи, дай мне поспать.
— Да, хозяин, — сказал Паско, тихонько выходя. Молодой человек какое-то время лежал тихо. Он был возбужден, и сна пришлось бы ждать долго. Многие годы его занимала только одна цель: отомстить за уничтожение своего народа. Из всех, кто принимал в этом участие, в живых осталось только двое главарей — капитан личной гвардии герцога Каспара, Квентин Хавревулен, и сам герцог. Других уже настигла смерть от руки Кога.
Он заставил себя расслабиться, используя одно из упражнений для успокоения мыслей; этому он научился на острове Колдуна, и сон наконец пришел к нему. Однако сон этот был тяжелый, беспокойный, полный образов иных мест и иных времен — его деревня в горах, семья — отец, мать, сестра, дед. Девушка, о которой он в детстве мечтал, — Перышко Синекрылого Чирка. В его сне она в простом летнем платье из оленьей кожи сидела на стуле, скрестив ноги, и едва заметно улыбалась. Он проснулся с тоскливым чувством, а ведь ему казалось, что он вырвал ее из своего сердца много лет назад. Повернувшись на бок, молодой человек заставил себя уснуть; но сны пришли снова. Когда Паско разбудил его перед рассветом, Ког совсем не чувствовал себя отдохнувшим.

3 ОХОТА

КОНЬ БИЛ КОПЫТОМ.
Ког потянул за поводья, заставляя коня медленно поворачивать голову, чтобы он отвлекся и не нервничал. Рассвет еще только занимался, было холодно, со стороны океана долетал ветерок, но Ког решил, что среди холмов, расположенных к северо-востоку от города, к полудню станет жарко. Герцог Каспар еще не появился, а молодой человек уже догадался, что охота пойдет на крупную дичь — льва или медведя, а может быть, и на более экзотического зверя из тех, которые, говорят, еще водились в горах: например, гигантского вепря, чьи клыки, по рассказам, отрастали до трехфутовой длины, или на лесного ленивца. Этот зверь был в два раза больше лошади и, несмотря на свое прозвание, двигался очень быстро, если возникала такая необходимость, а когти у него были длиной с небольшой меч. Все это молодой человек понял, взглянув на оружие, сложенное в повозки: пики на вепря с крестовиной за широким лезвием, которая могла бы предотвратить проскальзывание туши по древку, чтобы зверь не мог достать охотника, необъятные сети с грузилами по краям и огромные арбалеты, которые пробивали в доспехах дыру величиной с кулак.
Десяток слуг, еще десяток телохранителей, а также мальчики-пажи, которые будут смотреть за лошадьми, — все терпеливо ожидали появления герцога. Когда Ког подъехал, шестеро следопытов как раз отправились отыскать и отметить следы дичи. Ког удивился, что охотничьи угодья располагались недалеко от столицы — меньше чем в дне пути. Земли Ролдема были давно заселены, и молодой человек ожидал, что дикую природу вытеснила в горы наползающая цивилизация. Он ходил на охоту с детства и знал, что большую дичь так близко от города можно встретить очень редко.
Ког отправил одного из слуг за дорожным снаряжением, которое оказалось довольно скромным по сравнению с багажом других. Молодой Ястринс понимал, что им придется путешествовать по дорогам, где фургон вряд ли проедет, но, похоже, в экспедиции собирались использовать пары лошадей — между двумя лошадьми была закреплена конструкция, напоминавшая беседку. Когу было не привыкать спать на земле, но он подозревал, что не всем из ролдемских дворян может такое понравиться.
Кроме Кога, появления герцога ожидали двое ролдемских аристократов — бароны Юджин Балаков и Михаэль Грав. Ког слышал о них — молоды, амбициозны, занимают скромные, но влиятельные посты при дворе короля. Балаков был заместителем королевского казначея и мог ускорить или задержать выполнение просьбы о субсидии. Широкоплечий, с коротко подстриженными темными волосами и бородой, он привлекал внимание задумчивым видом. Грав тоже был связан с казначейством, но принадлежал к личной страже короля и отвечал за вооружение, снабжение и содержание дворцовой стражи. Это был стройный светловолосый человек с тонкими усиками; похоже, он тратил немало усилий, чтобы поддерживать их идеальную форму. Оба были одеты весьма экстравагантно — в отличие от Кога, выбравшего для себя простые кожаные куртку и штаны.
Как только солнце осветило небо над далекими вершинами, из дворцовых дверей появился герцог Каспар, а с ним — молодая женщина; оба быстро подошли к приготовленным для них лошадям. Ког взглянул на женщину, размышляя, не Алисандра ли перед ним — она тоже была агентом Конклава и действовала здесь под именем леди Ровена. На острове Колдуна Ког испытал немалую досаду, пытаясь разузнать, что она делает рядом с герцогом, — люди либо не знали, либо не хотели говорить. Ему удалось лишь выведать, что девушку отправила в Оласко Миранда, жена Пага, пока сам Ког проходил подготовку в Саладоре.
Нет, женщина рядом с герцогом была не Ровена и походила на леди из Талсина только своей ослепительной красотой. Ровена была блондинкой с синими глазами, а эта дама — смуглая, с кожей, которую солнце покрыло нежным загаром, и с глазами, почти такими же черными, как ее волосы. Герцог сказал ей что-то, она улыбнулась, и Ког догадался, кто это — в чертах обоих мелькнуло сходство.
Словно прочитав мысли молодого человека, герцог произнес:

1 Следующая страница


Король-лис 2

— А, молодой Ястринс, позвольте вам представить мою сестру, леди Наталью.
Ког поклонился в седле:
— Мое почтение, миледи.
Было понятно, что двое других дворян уже знакомы с младшей сестрой герцога. Они поехали следом за герцогом и его сестрой, предоставив Когу двигаться за ними или же держаться рядом.
— Туда, где нас ждет добыча, ехать полдня, — сказал Каспар и взглянул на Кога: — Видно, что ваш лук часто был в употреблении, Когвин. Вы сами умеете им пользоваться? — насмешливо спросил он.
Ког улыбнулся в ответ:
— Я стреляю лучше, чем фехтую, ваша светлость.
Все рассмеялись — ведь Ког считался непревзойденным фехтовальщиком. Леди Наталья глянула на него через плечо, и молодой человек, поняв, что она приглашает его к разговору, подъехал ближе.
— Вы рисуетесь, сквайр? — спросила она. Ког улыбнулся.
— Честно говоря, нет, миледи. Я охочусь с детства, а меч взял в руки только после того, как мне исполнилось четырнадцать.
— Значит, сэр, вы — величайший стрелок, — холодно произнес барон Юджин.
— Вряд ли, сэр, — ответил Ког, продолжая улыбаться. — Никто из людей не сравнится с эльфийскими лучниками.
— Эльфы! — воскликнул барон Михаэль. — Это все легенды. Отец рассказывал мне предания о большой войне, которая произошла во времена моего деда — против захватчиков из другого мира. Там-то и говорилось, что в ней участвовали эльфы и гномы.
— Поговорим по дороге, — оборвал его герцог, посылая свою лошадь вперед.
Ког оказался рядом с бароном Михаэлем, а барон Юджин на своей лошади догнал леди Наталью.
— Это не легенды, сэр, — сказал Ког. — Я родом из Илита, и ваши легендарные эльфы живут не так далеко оттуда к западу.
Михаэль посмотрел на молодого человека так, словно раздумывал — смеется тот над ним или нет.
— Серьезно?
— Да, барон, — произнес Ког. И у этих эльфов есть лучники, с которыми никто из людей сравниться не может.
Это Ког знал не по собственным детским впечатлениям, а из разговоров с Калебом, одним из наставников на острове Колдуна; Калеб какое-то время жил с эльфами в Эльвандаре, их родном краю. Он утверждал, что в умении стрелять из лука только один-два человека могут состязаться с эльфами на равных.
— Ну, раз вы так говорите… — протянул Михаэль, словно стараясь положить конец разговору. Он обратился к графу: — Ваша светлость, на какую дичь мы сегодня охотимся?
Герцог бросил через плечо:
— Очень редкую, если повезет. Королю пришло сообщение, что летающий ящер из Кеша поселился в горах. Если это верно, охота может быть знатной.
Барон Юджин моргнул в замешательстве:
— Летающий ящер?
Судя по лицу Михаэля, он тоже был в недоумении.
— Кажется…
— Это маленький дракон, — объяснил Ког. — Очень быстрый, очень неприятный и очень опасный… но небольшой… для дракона.
Леди Наталья посмотрела на лица мужчин и, видя их смущение, улыбнулась Когу.
— Вы таких видели, сквайр?
— Да, однажды, — отвечал Ког. — В горах, когда был еще мальчишкой.
О том, что эти горы находились рядом с Оласко, он говорить не стал.
Они выехали из ворот дворца и повернули на дорогу к северу. Обернувшись, герцог спросил:
— Как бы вы стали на него охотиться, сквайр?
— Я бы не стал, ваша светлость, — улыбнулся Ког, — как не стал бы соваться в лесной пожар или приливную волну. Но если деваться некуда, то можно применить один из двух способов.
— Да? Какие же?
— Забить овцу или оленя на открытом месте на возвышенности. Расставить вокруг лучников и, когда ящер прилетит, стрелять в него, пока не убьешь.
— Не слишком увлекательно, — заметила леди Наталья.
— Вы правы, — согласился Ког. — Чаще всего это делается, если надо убить хищника, который нападает на стада.
— А другой способ? — спросил герцог.
— Найти его логово. Ящеры обитают в неглубоких пещерах или под низко нависшими выступами скал. По словам дедушки… — Ког запнулся: впервые за долгое время он чуть не выдал себя. Усилием воли он заставил себя продолжить: — Который слышал это от горца-хадати, ящеры, в отличие от драконов, не любят забираться глубоко под землю.
— Нашли вы его логово, а дальше? — с нетерпением спросил барон Михаэль.
— Надо выгнать его огнем. Поперек выхода натянуть сети, если можно, или хотя бы крепкие веревки, чтобы немного задержать его. Затем бросить в логово горящие сучья или факелы, приготовить длинные копья, футов в десять-двенадцать. Проткнуть его копьями и ждать, пока он не умрет.
— А кто-нибудь пробовал стрелять в них из лука? Ког засмеялся:
— Только если есть десятка два-три лучников, которыми можно пожертвовать.
— Нет никаких уязвимых мест? И быстро его не убить? — продолжал расспросы герцог Каспар.
— Об этом я ничего не знаю, — пожал плечами Ког. Он почувствовал, что начинает рассуждать как знаток, и быстро прибавил: — Но это не значит, что их нет, ваша светлость. Просто дедушка хотел убедить меня, что эти твари очень опасны.
— Мне кажется, ему это удалось, — заметил Михаэль.
Пока они ехали по городу, Ког продолжал рассказывать об охоте. Менее чем через час они выехали из города в холмистую местность с виднеющимися там и сям небольшими поместьями и фермами.
— После полудня, — объявил герцог, — мы доберемся до границ королевского охотничьего заповедника. Король милостиво позволил нам поохотиться там.
Ког получил ответ на свой вопрос, как могла крупная дичь оказаться так близко от города.
— Ваша светлость, — спросил барон Юджин, — это правда, что заповедник протянулся на несколько сотен миль?
— Мы не станем объезжать его весь, — рассмеялся Каспар, — посетим только самые интересные места.
Их путь лежал выше в горы. Здесь проходил главный торговый путь, который связывал северные провинции со столицей. Но когда дорога повернула к западу, охотники выбрали другую, менее наезженную, ведущую на северо-восток. В полдень они остановились, чтобы перекусить и дать отдых лошадям. Ког удивился, как быстро слуги возвели небольшой шатер, оборудованный для дорожной трапезы, — там были даже складные стулья из дерева и холста, чтобы герцог и его гости могли отдохнуть с комфортом. Расположились они на широком лугу; в отдалении паслись упитанные коровы.
Темой разговора стали придворные слухи — герцог отсутствовал при дворе почти так же долго, как и Ког, а леди Наталья даже дольше. Оба барона уделяли столько внимания младшей сестре герцога, что было ясно — они видят в ней очень выгодную партию. Она была не только красива и умна; брак с ней мог стать ступенькой на пути к успеху. Может быть, Оласко — небольшое герцогство, если сравнивать его с просторами Королевства Островов или Кеша, но по влиятельности оно стояло на втором месте, уступая только Ролдему.
— Молодой Ястринс, приглашаю вас на прогулку, — сказал герцог после еды.
Ког кивнул и поднялся, а герцог сделал знак баронам:
— Сидите, господа. Будьте любезны, составьте компанию моей сестре.
Они отошли от шатра, и герцог спросил:
— Итак, молодой человек, вы не размышляли о том предложении, которое я вам сделал после турнира?
— Да, ваша светлость. Я очень польщен, для меня это большая честь, но дело в том, что я предпочитаю никому не служить.
— Очень интересно, — произнес герцог.
Тем временем они подошли к растущим на краю луга деревьям.
— Прошу прощения, мне надо облегчиться. — И без всяких церемоний герцог расстегнул штаны и встал спиной к Когу. Закончив, он сказал: — Вот это мне в вас больше всего и нравится, сквайр.
— Что, ваша светлость?
— Ваша независимость.
— Простите?
— Посмотрите на этих двоих, — сказал герцог, указывая на шатер, где бароны занимали Наталью беседой. — Они рвутся к моей сестре, словно она — приз в состязании. Через нее они хотят снискать мое расположение. Я окружен подхалимами и теми, кому от меня что-то нужно; редко когда мне доводится встречать человека, который ничего от меня не ждет. Таких людей я очень ценю, потому что уверен — если бы они мне служили, то делали бы это до последнего вздоха. — Они подходили к шатру, и герцог понизил голос: — Такие, как эти двое, в самое неподходящее время могут выбрать лучшие условия у другого хозяина.
Ког рассмеялся:
— Да, наверное, такое может быть. Но, должен признать, хотя один из моих дальних родственников состоит при королевском дворе Крондора, мой собственный придворный опыт очень небогат. Честно говоря, вчерашний визит во дворец — второй в моей жизни.
— Вам нужно приехать в Опардум. Может быть, масштабы моей цитадели и поскромнее, чем у дворца в Ролдеме, но политическая жизнь там не менее оживленная. Кроме того, моей сестре полезно пообщаться с мужчиной, который не станет уверять ее в вечной верности только для того, чтобы попасть ко мне на службу. — Подходя к шатру, герцог повысил голос: — Пора ехать!
Слуги быстро свернули и увязали шатер, другие собрали посуду. Через десять минут все уже сидели в седлах, чтобы ехать дальше на север.

Ког сделал знак рукой и указал на следы. Герцог кивнул. Солнце уже садилось, и до темноты оставалось не более полутора часов, а они шли по следу зверя.
Молодой человек был поражен, когда понял, что королевский заповедник и впрямь представляет собой нетронутые дремучие леса. На протяжении многих поколений здесь никто не селился, хотя повсюду высились огромные деревья, способные стать прекрасным строительным материалом для домов или кораблей. Как охотник он не мог не порадоваться, что короли Ролдема использовали корабельные леса у подножий гор, далеко отстоящих от этих мест, оставив такой прекрасный уголок в первозданном виде. Он решил, что традиция зародилась в незапамятные времена: необходимо было обеспечить королевскую семью провизией на случай, если разразится голод. Впрочем, какова бы ни была первопричина, в настоящее время лишь день пути отделял самый большой город королевства от огромной территории, покрытой девственными лесами.
До лагеря они добрались два часа назад; там был установлен большой шатер и несколько палаток поменьше — для гостей. Герцог настоял на том, чтобы сразу заняться охотой, а не ждать утра. Ког согласился, что лучше сделать это на закате, когда звери выходят на водопой. По расположению холмов Ког решил, что в округе должно быть не менее полудесятка больших водных источников. Он уже заметил следы копыт лесных кабанов, а полчаса назад видел следы кошачьих лап; судя по размерам, это были леопарды или пумы.
Однако никаких признаков обитания здесь ящера они не обнаружили. Ког только обрадовался этому. Он считал, что есть гораздо более достойные способы умереть, чем погибнуть в пасти чудовища, пытаясь показать свое мастерство охотника кучке праздных аристократов.
Герцог Каспар шел впереди, Ког — справа от него. Между ними шагала леди Наталья, она держала небольшой лук так, словно умела с ним обращаться. Слева шли оба барона. Все телохранители, слуги и егеря остались в лагере. Полдесятка верховых лучников были готовы откликнуться на любой призыв о помощи, хотя Ког по опыту знал — при схватке с диким зверем все решается до того, как приходит помощь. Он уповал на то, что ничего не случится. Где-то позади них брели двое слуг, несущих разное оружие, включая тяжелый арбалет и пару пик.
Ког обратил внимание, что герцог старался идти тихо, а бароны производили слишком много шума. Было видно, что они чувствовали себя неуверенно оттого, что шли пешком, хотя оба утверждали, что имеют большой охотничий опыт. Герцог остановился и сделал знак остальным подойти.
Когда они приблизились, Каспар смотрел на землю.
— Взгляните, — сказал он очень тихо.
Ког опустился на колено и стал разглядывать след. Он приложил палец к земле и понял, что отпечаток оставлен всего несколько минут назад.
— Медведь, — заявил он, поднимаясь. Барон Михаэль присвистнул.
— Посмотрите на размер.
— Это прародитель всех медведей, — сказал герцог.
Ког в своем краю слышал истории о таких медведях, но они все были уничтожены еще во времена его прадеда. В легендах его народа этот вид назывался Джахаро-Милака — сероносый медведь. В Ролдеме эти звери уцелели потому, что люди в этих краях мало охотились.
— Я знаю, что собой представляют эти медведи, — сказал молодой человек герцогу. — Они необычайно свирепы. Сейчас весна, и почти наверняка такой крупный зверь — самец. Ищет пару, значит, всякого, кто вторгнется на его территорию, встретит нелюбезно. — Ког огляделся. — Он где-то рядом. След еще влажный. Влага высыхает меньше чем за час.
— Как вы считаете, какого он размера? — спросил герцог.
— Футов двенадцать, если встанет на задние лапы, — ответил Ког и указал на слуг. — Стрелы только разозлят его. Нужно более серьезное оружие.
— Что вы предлагаете?
— У вас есть с собой катапульта? Герцог улыбнулся:
— Я уже охотился на медведей.
Ког решил, что не время соблюдать придворный этикет.
— Я тоже, ваша светлость, но даже самый большой бурый медведь не сравнится с сероносым. Если он нападает, даже тяжелая стрела из арбалета его не остановит. С другим медведем можно притвориться мертвым, и, может быть, он от вас отстанет, поваляв по земле. Этот вас растерзает. Разъяренный, он может и голову человеку откусить.
— Звучит так, что лучше бы сразу отступить, — произнес барон Юджин.
— Он него не убежишь, — сурово заметил Ког, направляясь к слугам. — Он может кинуться на лошадь и сломать ей спину одним ударом лапы.
Герцог не двинулся с места, а остальные пошли за Когом.
— Вы же не предлагаете мне отказаться от охоты, сквайр?
— Нет, герцог, но я предлагаю правильно выбрать оружие.
Герцог кивнул:
— Что именно?
— Лучше всего — тяжелые пики в руках у верховых или тяжелые копья; эти, на вепря, пожалуй, подойдут, — отвечал Ког.
Герцог Оласко сделал шаг к своим спутникам, когда из-за его спины раздалось рычание, от которого вздрогнули деревья. Низкий звук с перекатами сменился треском, с каким разламывается дерево. Ког не представлял, что живое существо может издавать такие звуки.
Все застыли; молодой человек обернулся и увидел, как из зарослей всего в десяти ярдах от герцога появляется массивная бурая туша. Каспар резко повернулся, словно готовый встретить нападавшего человека, — пригнувшись, сжимая в левой руке лук; кинжал, казалось, сам впрыгнул в правую руку.
Леди Наталья преодолела оцепенение и вскрикнула:
— Сделайте что-нибудь!
Ког отбросил свой лук, сделал два быстрых шага и вырвал из рук слуги копье; тот стоял с разинутым ртом и, кажется, был готов бежать без оглядки. Молодой человек крикнул второму:
— За мной!
Пробегая мимо двух баронов, он прокричал:
— Отвлеките его!
Зверь почти что навис над герцогом, который до последней минуты не двигался, а потом резко отскочил влево. Медведь нанес удар левой лапой, ускорив начатое движение. Если бы удар последовал с другой стороны, герцог уже валялся бы с переломанным позвоночником.
Ког внезапно похолодел: может быть, это и случилось? Каспар после удара упал и лежал, не двигаясь, — без сознания или притворяясь мертвым. Медведь по инерции проскочил на несколько ярдов вперед, потом развернулся и приготовился к броску. Бароны и Наталья выстрелили из луков, и две стрелы из трех попали в зверя. Он обернулся и зарычал; воспользовавшись удобным моментом, Ког подбежал к герцогу и остановился прямо над телом.
Увидев противника, который не убегает, медведь двинулся вперед. Ког обеими руками поднял пику высоко над головой и закричал во всю мочь, словно подражая реву зверя.
Медведь остановился всего в нескольких футах от него и поднялся на задние лапы. Он взревел, а Ког, поднырнув, вонзил копье ему под ребра. Медведь взвыл и отступил. Ког еще раз ударил в то же место. Широкое лезвие вошло глубоко в тело, и кровь полилась ручьем. Взревев от боли, медведь отступил еще, но Ког не отставал, продолжая наносить удары снизу вверх под ребра.
Скоро кровь по брюху медведя лилась широким потоком. Огромный зверь замахал лапами, а Ког еще раз вонзил ему в живот копье.
Он сбился со счета — наверное, после десяти ударов зверь зашатался и упал на левый бок. Ког не мешкая наклонился над герцогом, схватил его за правое плечо и потащил прочь. Каспар слабым голосом произнес:
— Сквайр, я могу встать.
Молодой человек помог Каспару подняться.
Герцог был оглушен, но, кажется, не получил никаких других повреждений, хотя быстро двигаться не мог.
— Наверное, этот удар по ребрам еще будет отдаваться не одну неделю.
— Ты в порядке? — испуганно выговорила подбежавшая Наталья.
Подоспели бароны, по-прежнему сжимая луки.
— В жизни не видел ничего подобного, — произнес Михаэль.
— Как вам это удалось, сквайр? — спросил Каспар.
— Это мой дед, — ответил Ког. — Он мне рассказывал. Встретив отпор, сероносый медведь встает на дыбы. Дед сказал, что только так можно убить его. Если побежишь, он тебя догонит, но если встать и показать, что угрожаешь ему, медведь поднимется на дыбы. Тогда, говорил дед, надо бить снизу вверх, под ребра — там у него под сердцем проходит большая артерия, и, если пробить ее копьем, он быстро упадет и умрет от потери крови. — Молодой человек оглянулся туда, где лежал, истекая кровью, медведь. — Дед был прав.
— Похоже, ваш дед был замечательным охотником, — тихо заметил барон Михаэль.
На миг Когу показалось, что сейчас его захлестнут эмоции — он вспомнил улыбчивого деда, которого так и звали — Смешинка В Глазах. Ког с усилием отогнал воспоминание, призвав на помощь все, чему его учили на острове Колдуна, чтобы сохранить спокойствие.
— Да, это так, — тихо ответил он.
— Сквайр, — слабым голосом произнес герцог, который недостаточно хорошо стоял на ногах; спускаться по склону ему помогал барон Юджин. — Вы спасли мне жизнь, и я у вас в долгу. Как я могу отблагодарить вас?
Ког вдруг осознал, что, ни минуты не раздумывая, спас жизнь человеку, которого поклялся убить. Каспар принял его молчание за смущение.
— Что ж, давайте вернемся в лагерь и отдохнем, а потом поговорим.
— Хорошо, ваша светлость, — ответил Ког.
Он ясно представил себе ситуацию и ощутил противоречивое желание не то рассмеяться, не то разразиться проклятиями.
Ког оглянулся на издыхающего медведя и, водрузив копье на плечо, отправился за герцогом.

В тот вечер герцог сидел на одном из походных стульев, задрав ноги на подушки, стараясь не напрягать поврежденные ребра. Кога изумила его выносливость. Каспар был мощным мужчиной с плечами борца или грузчика, руки его бугрились мускулами. Когда слуги сняли с него рубашку, оказалось, что после могучего удара медвежьей лапы весь торс заплывает синим; Ког увидел, что на теле герцога совсем не было жира. В рукопашной схватке этот человек мог оказаться крайне опасным.
Герцог Каспар оказался и очень стойким — каждый вдох давался ему нелегко (Ког подозревал, что медведь сломал герцогу ребра), тем не менее Каспар, устроившись поудобнее, посмеивался над шутками, звучавшими за столом. Одну руку он заложил за спину, в другой держал кубок с вином.
Он почти не ел, но выпил немало вина. Ког решил, что вино полезно раненому: оно поможет уснуть. Поздно вечером, после еды, герцог обратился к молодому человеку:
— Ну, сквайр, вы придумали, какую награду я мог бы предложить вам, чтобы расплатиться за свой долг?
Ког немного склонил голову, словно в замешательстве.
— Честно говоря, ваша светлость, я тогда действовал не раздумывая. Я пытался спасти свою жизнь, так же как и вашу. — Он принял скромный вид.
— Перестаньте. Может быть, это и так, но результат один. Что я могу сделать, чтобы отблагодарить вас?
— Мне сейчас мало что нужно, сэр, — улыбнулся Ког. — Но, может быть, когда-нибудь в будущем жизнь для меня сложится по-другому. Если настанут трудные времена, могу я обратиться к вам за помощью?
— Ну что ж, спасибо за откровенность. Хотя, полагаю, человек с вашими талантами идет по жизни, не встречая больших затруднений. — Каспар медленно поднялся. — У вас, как и у всех остальных гостей, отдельная палатка и паж для услуг. А теперь позвольте пожелать вам спокойной ночи — утро покажет, как я себя буду чувствовать. Мне бы не хотелось сокращать охоту, но, боюсь, я не в той форме, чтобы встречаться с драконом, даже маленьким. — Все засмеялись. — Так что, может случиться, завтра к этому времени мы вернемся во дворец. Спокойной ночи.
Он ушел, и через короткое время поднялся и Ког, оставив баронов состязаться за внимание леди Натальи. Он обнаружил, что его «палатка» представляет собой небольшой шатер, достаточно высокий, чтобы, встав в полный рост, раздеться с помощью слуги. Паж взял одежду Кога со словами:
— Все будет почищено к завтрашнему утру, сквайр.
Ког сел на кучу подушек, на которых было постелено несколько толстых одеял. Сверху все было накрыто шелковой периной, хотя ему такая роскошь была ни к чему.
Глубоко вдыхая горный воздух, он старался не слушать обрывки разговоров, долетавшие из большого шатра, и вернулся мыслями к событиям минувшего дня. Медведь появился так быстро, что он отреагировал как охотник, не думая, — схватил самое подходящее оружие и атаковал зверя. Точно так же он мог схватить лук и осыпать медведя бесполезными стрелами, пока тот терзал бы Каспара. Тогда осталось бы убить только одного человека — капитана Квентина Хавревулена, и народ оросини был бы отомщен.
Вместе с магами на острове Колдуна Ког подвергался разным испытаниям, чтобы понять, как это глупо — переживать, что все в жизни сложилось так, а не иначе. «Что могло случиться — случилось», — говорил Накор. Конечно, простого решения проблемы, лежащей перед Когом, не существовало. Одно было сейчас ясно — ему бы не доставило радости видеть, как Каспар умирает. Он понял, что не может ненавидеть герцога. Он относился к нему настороженно, как относился бы к любому дикому и опасному существу. Но как-то не получалось совместить образ приветливого хозяина с образом расчетливого убийцы, который приговорил к смерти народ целого племени. Что-то тут не складывалось.
Наверное, здесь замешан кто-то еще. Говорили, что маг Лесо Варен имеет на Каспара большое влияние, и Ког задал себе вопрос: а не мог ли именно колдун создать план уничтожения оросини?
Очнувшись от своих размышлений, Ког понял, что лагерь стих. Леди Наталья, наверное, отправилась спать. Еще он понял, что сам спать совсем не хочет и не уснет, если не расслабится. Он сел, обнаженный, на перине; вытянув ноги и положив ладони на колени, он закрыл глаза, чтобы успокоить мысли медитацией.
Время замедлило свой бег; он почувствовал, как замедляется пульс, а дыхание становится глубже. Он почти уснул, когда услышал, как зашуршала ткань палатки.
Прежде чем он смог пошевелиться, темная фигура шагнула вперед и схватила его за горло. Очнувшись, Ког ощутил нежный запах духов и услышал шепот:
— Как приятно. Ты ждал меня.
Потом он ощутил, как губы Натальи прижимаются к его губам; она опрокинула его на спину и прижала к подушкам. Он моргнул и в темноте увидел ее прелестное лицо всего в нескольких дюймах от своего; она быстро развязала халат и откинула его в сторону. Игриво проведя рукой по его животу, сестра герцога сказала:
— Может, брат и не знает, как тебя отблагодарить за то, что ты спас его жизнь. А у меня есть кое-какие идеи.
Она снова поцеловала его.

4 ВЫБОР

КОГ СЕЛ НА ДИВАН.
Откинувшись на подушки, он разглядывал человека, стоявшего в углу.
— Я отправил Паско и Амафи на рынок, придумал какое-то поручение, так что у нас есть несколько минут. — Ког поднял бокал вина. — Выпьешь со мной?
Высокий человек вышел из угла и снял шляпу. Длинные белые волосы упали ему на плечи; светло-голубые глаза внимательно изучали Кога.
— Я ненадолго. Отец просил кое-что передать тебе и задать несколько вопросов.
— Сядь хотя бы, Магнус.
— Я постою, — отвечал маг.
Магнус был одним из учителей Кога, занимался с ним магией и логикой, но из всех своих наставников Ког меньше всего приязни испытывал именно к Магнусу. Молодому человеку казалось забавным, что ощущение братства возникло у него только с Калебом — младшим братом Магнуса. Оба они были охотниками, оба не владели магией в этом сборище магов, оба не могли понять многое из того, с чем им доводилось сталкиваться каждый день. Из всех, кто служил Конклаву, только Магнус и его мать Миранда так и остались для Кога чужими.
— Прости, — сказал Ког, — но у меня выдались тяжелые сутки. Я почти не спал и не очень быстро соображаю.
Магнус улыбнулся.
— Из-за подвигов с медведем или из-за леди Натальи?
— Ты уже слышал? — Потрясенный Ког вскочил. Менее чем через час после возвращения он покинул дворец, а было это всего час назад. Получается, что слухи распространяются невероятно быстро. Он прищурился. — Ты не мог об этом слышать. Ты увидел!
— Да, я наблюдал за тобой.
Ког не стал скрывать, что ему неприятно. Уже во второй раз Магнус тайком наблюдал за ним.
— Я еще могу понять, почему ты подглядывал за моим боем с Вороном, но за простой охотой?!
— Все, что касается Каспара Оласко, непросто. Отец просил меня узнать, наладил ли ты контакт с Каспаром… кажется, все шло, как надо. А потом, это был последний раз, когда я подглядывал за тобой.
— Почему?
Магнус взял свою широкополую шляпу обеими руками.
— Сначала — вопросы. Ты скоро начнешь служить Каспару?
— Наверное, но не сейчас.
— Значит, в ближайшем будущем?
— Да.
— Герцог или его сестра упоминали при тебе человека по имени Лесо Варен?
— Нет, я бы запомнил.
— Последний вопрос от отца: не знаешь ли ты, почему Каспар старается разместить войска на границе с Королевством Островов, в сотнях миль от каких-нибудь крупных поселений?
— Не представляю.
— А теперь вопрос от меня: почему ты спас Каспара от медведя?
Ког покачал головой и пригубил вина.
— По правде говоря, тогда я об этом не думал. Я просто отреагировал на нападение. Но, поразмыслив, решил, что, наверное, так подсказали мне боги.
— Что?
— Просто убить Каспара — недостаточно. Он должен знать, за что его убили, и даже более того…
— Что же?
— Я хочу видеть его унижение. Хочу видеть, как к нему приходит осознание: все, что он сделал, каждый приказ об убийстве, каждое предательское решение — все нашло отмщение.
— Убить его гораздо легче, чем привести в такое состояние, — помолчав немного, заметил Магнус.
— Все же цель у меня такая.
— Твоя цель, — ответил ему Магнус, — если мне будет позволено напомнить, состоит в том, чтобы выяснить, почему он хочет воевать с Королевством. Все сведения, которые у нас есть, подтверждают твою догадку — у Каспара есть какой-то безумный план объединить восточные королевства, чтобы напасть на Острова. Я подчеркиваю слово «безумный»: его действия не позволяют считать его вменяемым.
Ког кивнул.
— Однако я готов поставить свою жизнь на то, что умственно он абсолютно здоров. Может быть, он заблуждается в чем-то, может, он смертельно опасен, но в то же время — обаятелен, интересен и нормален как всякий человек. Его выбор может показаться бессмысленным, но за ним что-то кроется. — Ког потянулся, чтобы поставить бокал на стол. — Паско и Амафи скоро вернутся, так что мы должны быстрее заканчивать.
— Вот что просил передать отец: тебя оставят одного.
— Что это значит?
— Это значит, что никто не будет выходить с тобой на связь. — Магнус поправил шляпу. — Когда ты решишь, что пора принять приглашение Каспара и поступить к нему на службу, придумай, как можно будет отпустить Паско. Что делать с этим парнем, Амафи, — решать тебе самому. Но ты связан клятвой никогда не сообщать ему о том, что ты работаешь с Конклавом, и даже не намекать о том, что Конклав существует. Мы не будем встречаться с тобой до тех пор, пока ты сам об этом не попросишь. Если будешь на севере, найди способ прислать весточку к Кендрику или приходи сам. В Рилланоне ищи трактир под названием «Золотая заря», а в «Бочонке и лозе» в Саладоре ты уже был. Если окажешься в Крондоре, иди на постоялый двор «Адмирал Траск», ты знаешь его. Здесь тебе поможет ночной бармен в таверне Молконски. К сожалению, в Опардуме у нас нет агентов, но если ты передашь свое сообщение в таверну «Щипцы и наковальня» в Калеш-Каре, оно до нас дойдет.
Ког рассмеялся:
— У вас все агенты сидят по трактирам да тавернам?
— Нет, — улыбнулся Магнус, — но мы считаем, что всякие питейные заведения как нельзя лучше подходят для сбора новостей. Придумай способ доставить сообщение в любое из мест, которые я назвал, адресуй его сквайру по имени Густой Лес, и оно нас найдет. Если можешь, воспользуйся кодовой фразой. В других городах тоже есть такие трактиры, и Паско, прежде чем с тобой расстаться, передаст тебе полный список.
— Почему я должен отпустить его?
— Есть две… нет, три причины. Во-первых, чем больше наших агентов сосредоточено поблизости от Лесо Варена, тем больше риск. Мать поместила леди Ровену настолько близко к Каспару, насколько это возможно, — думаю, в тщетной надежде, что Каспар может что-то выболтать в постели, а когда и ты будешь там, наша уязвимость многократно возрастет; Паско не прибавит пользы, но только увеличит опасность. Во-вторых, для Паско у нас есть другое задание. И наконец, он работает на Конклав, а не на сквайра Ястринса из И лита, и неважно, что ты сам об этом думаешь.
— Ясно.
— А теперь я должен убедиться, что ты понимаешь — неважно, какие возможности у тебя появятся отомстить Каспару, он — только часть задачи; узнай все, что сможешь, про Лесо Варена. Он представляет главную опасность. Если тебя разоблачат, мы скорее предпочтем потерять тебя, чем станем рисковать безопасностью Конклава. Это понятно?
— Абсолютно.
— Хорошо. Итак, постарайся, чтобы тебя не убили, или, по крайней мере, сделай что-нибудь полезное перед этим. Если попадешь в беду, мы не можем и не будем тебя вытаскивать.
И вдруг он исчез. Только ветерок пронесся по комнате, и наступила тишина.
Ког взял свой бокал с вином и пробормотал:
— Вот почему я его терпеть не могу — за ним всегда остается последнее слово.

Проснулся Ког, не совсем понимая, где находится. Накануне во время разговора с Магнусом он выпил всего один бокал вина. Сам день прошел без особых событий — компания герцога не торопясь вернулась с гор во дворец. Но спал молодой агент Конклава плохо и сейчас думал — может быть, потому, что стоял перед необходимостью выбора.
Каспар оказался у него в долгу — как же воспользоваться этим, чтобы все выглядело непреднамеренным? Его идея убить принца Мэтью казалась вполне подходящей — Каспар вмешается, чтобы защитить Кога. Магнус был прав: положение Кога как победителя турнира фехтовальщиков давало ему немало привилегий, но, очевидно, накладывало и какие-то обязательства. Ког дал себе обещание поразмыслить об этом на досуге.
Сейчас же голова у него была занята другим: он чувствовал, что можно спровоцировать немало ситуаций, когда принцу Мэтью придется вызвать его на дуэль. Кто-нибудь начнет настаивать, чтобы поединок велся до первой крови, и Ког убьет принца «случайно»; увы, такое бывает. «Ну да, — подумал Ког, — особенно часто такое бывает именно со мной». Нет, не годится — дуэль должна произойти из-за уязвленной чести, а если король никогда больше не позволит ему появляться при дворе…
Может быть, пьяная ссора? Мэтью захаживал в самые сомнительные бордели и игорные залы в городе. Он появлялся «инкогнито», хотя, конечно, его все знали, а он извлекал немало выгод из своего положения.
От этой идеи Ког тоже отказался — все должно происходить при большом скоплении публики.
Что-то не видно способа убить принца так, чтобы оказаться на волшебной грани между прощением и плахой. А если так случится и Каспар встанет на его защиту, то тем самым уже возвратит свой долг. Когу же хотелось, чтобы герцог чувствовал себя обязанным ему.
Нет, решил Ког, поднимаясь, убивать принца Мэтью не стоит.
Ему в голову пришла другая идея. Он поразмыслил и решил, что свою собственную роль обдумал недостаточно детально. Должен быть способ сделать так, чтобы его объявили персоной нон грата при дворе. Он избежит плахи, а возможности преуспеть в Ролдеме у него не будет — и не останется другого выбора, как только поступить на службу к герцогу.
— Паско, — позвал он, и через мгновение в комнату вошел Амафи.
— Ваша милость, могу я вам услужить? — произнес он на языке Королевства.
— А где Паско? — спросил Ког, указывая на свой сложенный в стороне костюм.
Бывший наемный убийца тут же вручил одежду Когу.
— Он ушел с утра на рынок, купить еды. Что я должен делать?
Ког немного подумал:
— Полагаю, пора тебе начинать учиться быть лакеем.
— Лакеем? Ваша милость, я не знаю такого слова. Ког сообразил, что по-ролдемски Амафи едва мог связать два слова, и повторил то же самое на квегском.
— А, слугой, — отвечал Амафи на квегском. — Я провел некоторое время среди важных господ и легко смогу научиться всему, что вы потребуете. А как же Паско?
— Боюсь, Паско скоро нас покинет. — Ког оделся и стал натягивать сапоги. — Семейное дело — он должен вернуться к родственникам отца на север, в Латагор.
Амафи не стал расспрашивать, а просто сказал:
— Тогда я попытаюсь сравниться с ним в заботе о вашем благополучии.
— Надо будет поработать над твоим ролдемским, — заметил Ког. — Я иду в Школу Мастеров. Дождись Паско, и пусть он тебе расскажет о моем распорядке. Стань на время его тенью и примечай все, что он делает. Если не будешь отвлекать меня или моих спутников, можешь задавать вопросы, в противном случае держи их при себе до тех пор, пока вы не останетесь вдвоем. Передай ему — пусть придет за мной к Ремаргу в полдень и принесет чистую одежду. Потом я пойду обедать к Болдуину, это на большом канале, а потом играть в карты к Депанову. Перед ужином зайду переодеться.
— Да, ваша милость.
Ког надел ту же рубашку, что носил вчера, набросил на плечо куртку и взял меч.
— А теперь найди себе занятие, пока Паско не вернулся. Встретимся в полдень.
— Да, ваша милость, — повторил Амафи.
Ког вышел из квартиры и сбежал по лестнице. Меч он прицепил к поясу, куртку оставил на плече. День был теплый, и шляпу он брать не стал. По дороге в Школу Мастеров он размышлял о том, какой ущерб позволено нанести члену королевской семьи, чтобы не попасть в слишком неприятную ситуацию.
Утреннее солнце, теплый ветерок с океана, воспоминания о страстной ночи с леди Натальей — все вместе привело Кога в превосходное настроение. К тому времени, как он подошел к Школе, у него появился план — как обидеть принца так, чтобы обидчика потом не повесили, и решил, что это будет даже забавно.
Неделю спустя, когда Ког вошел в тот же зал, галерея для зрителей была полна народу. С возвращением лучшего фехтовальщика посещение учебных и показательных боев стало любимым времяпрепровождением для большого количества молодых женщин столицы. Многие дочери благородных семейств и изрядное число юных жен решили вдруг делать перерыв в каждодневном обходе магазинов, чтобы потворствовать внезапно проснувшемуся интересу к фехтованию.
Вернувшись с охоты, Ког практиковался каждый день в течение недели, поджидая удобного случая поссориться с принцем Мэтью. Наконец он понял, что принц появляется в Школе через день, при этом дожидаясь, пока Ког уйдет. Молодой человек решил, что тщеславный принц не желает делить внимание посетителей зала с чемпионом. Так что в этот день Ког пришел поупражняться после обеда, а не с утра, как делал обычно.
Лучшего фехтовальщика приветствовали все находившиеся в зале, включая наставников. Дежурным мастером зала на сей раз был Василий Турков — главный наставник и судья в любом споре. Другие преподаватели работали со своими учениками во всех уголках огромного зала, а дежурный мастер наблюдал за поединками в центре.
Пол помещения был выложен паркетом замысловатого рисунка, в котором после пристального рассмотрения можно было различить сложную систему границ между отдельными участками, отведенными для упражнений. Зал окружали массивные колонны полированного дерева, поддерживающие высокий, богато декорированный потолок. Ког глянул вверх и увидел, что потолок недавно обновляли — на белом фоне выделялась позолота рельефных гирлянд и венков, окружавших световые фонари. Галереи для публики шли вдоль одной из стен между колоннами, а другая стена от пола до потолка была прорезана огромными окнами, лившийся через них солнечный свет ярко озарял весь зал.
Василий подошел пожать Когу руку.
— Вы не пришли сегодня утром, сквайр, и я подумал, что вы решили отдохнуть. — Он глянул на забитую зрителями галерею и прибавил: — Если так и будет продолжаться, придется снова ставить скамейки в зале.
Во время турниров временные сиденья устанавливали перед окнами, чтобы вместилось как можно больше желающих.
Ког улыбнулся:
— Я пришел попрактиковаться, мастер. Тот улыбнулся в ответ и кивнул:
— Сейчас найду вам партнера.
Увидев молодых людей, бродивших поблизости в надежде, что им удастся скрестить клинки с самим чемпионом, он поманил одного из них:
— Энтони, начнем с тебя!
Ког не знал, кто этот молодой человек, но тот подошел без всякого смущения. Он поклонился мастеру, затем — Когу. Мастер Турков крикнул:
— Подать рапиры! До трех касаний!
Оба молодых человека были одеты в куртки с толстой подкладкой, закрывавшие тело от шеи до паха, длинные обтягивающие штаны и сандалии на кожаной подошве. На головах у обоих были сетчатые шлемы — они давали возможность дышать и видеть все вокруг, но хорошо защищали от случайных ранений. Фехтовальщики сблизились и встали лицом друг к другу.
Мастер расположился между ними, вытянув меч. Участники также вытянули рапиры, коснулись клинка мастера и замерли в таком положении. Затем мастер убрал свой меч, и поединок начался.
Когу приходилось немало фехтовать во время своего годичного пребывания в Саладоре. Школа Клинков не могла сравниться со Школой Мастеров в том, что касается количества опытных бойцов, но были и там неплохие мастера, и Ког пользовался возможностью попрактиковаться.
Ему это было необходимо, потому что на острове Колдуна фехтовать можно было только с Калебом, а он, выполняя поручения родителей, частенько отсутствовал. Хотя он был лучшим охотником и лучником из всех, кого встречал Ког, в искусстве владения клинком ему еще надо было совершенствоваться.
Прежде Ког общался с воинами-наемниками, равнодушными к тонким приемам дуэльных поединков. Фехтование они рассматривали не как искусство, а как способ выжить, и Ког был уверен, что мастера Школы с неодобрением отнеслись бы к пинкам в пах, выбиваниям глаз или отрезанию уха во время поединка. Ког понимал, что многим молодым людям, тренировавшимся в Школе Мастеров, никогда не придется воспользоваться клинком всерьез — такова была жизнь молодого дворянина в высоких ролдемских кругах.
Молодой Энтони быстро проиграл — он хорошо усвоил основные приемы, но ему не хватало одаренности и особого чутья. Трое других юношей выбыли из поединка так же быстро, и Ког решил, что пора уходить.
Он не сразу направился в комнату для переодевания, а пошел в дальний конец зала, где стоял стол с разными закусками и напитками. В центре его высилась хрустальная ваза, наполненная водой, в которой плавали дольки лимона. Когда Ког привык к кислому вкусу, напиток даже стал ему нравиться. На подносах лежали свежие фрукты, сыры, хлеб, пирожки и копченое мясо. Для тех, кто уже закончил упражнения, были приготовлены бутылки с вином и элем. Ког принял от слуги чашу с лимонной водой и, прихватив с блюда ломтик яблока, стал оглядывать комнату.
Рядом с Когом оказался слуга, один из тех, что заботились о постоянном обновлении блюд, дабы стол постоянно выглядел свежим. Молодой человек стал раздумывать о том, сколько все это может стоить и насколько дорого содержать такой зал. Любой человек благородного происхождения волен был пользоваться залом Школы для того, чтобы бесплатно упражняться в искусстве фехтования. Люди простого происхождения, но достаточно состоятельные, вынуждены были платить за пользование залом немаленькую сумму, но многие шли на это — по государственным соображениям. Иначе все расходы по содержанию этого дорогостоящего предприятия лежали бы на королевской казне.
Ког мельком подумал о том, что неплохо было бы узнать размер королевской казны. Он вспомнил, что когда-то, читая жизнеописание крондорского торговца Руперта Эйвери, предположил, что, наверное, в целях саморекламы человек преувеличил суммы, которыми оперировал. Сидя в одиночестве в скромной хижине на острове Колдуна, Коготь Серебристого Ястреба решил, что суммы явно раздуты, чтобы преувеличить влияние, которое, по заявлению автора, Руперт оказал на историю Крондора. Но сейчас, размышляя о том, что королевский дворец очень велик и содержание одного только двора должно стоить немалых денег, не говоря уже о флоте, Ког понял, как наивны были его тогдашние рассуждения. Откуда-то из памяти всплыла фраза: «Как хорошо быть королем» — и Ког, хоть и не мог вспомнить, кто из его наставников это сказал, решил, что согласен с изречением.
Ему вдруг показалось, что он может понять жажду власти, которая обуревала герцога Каспара.
Тут он увидел, что в зал входит большая группа людей, и, даже не присматриваясь, понял, что пожаловал принц Мэтью. Ког еще раз прокрутил в уме свой план, как делал бессчетное количество раз с тех пор, как неделю назад его придумал. Совсем недавно он геройски спас герцога от смерти, получил одобрение короля — сейчас у него была благоприятная возможность исполнить задуманное так, чтобы не оказаться на плахе или не быть потихоньку утопленным в заливе.
Потягивая лимонад, он пробрался к тому месту, где, окруженный свитой, стоял принц. Мэтью был человеком тщеславным, несмотря на то что к тридцати годам набрал изрядный объем в районе талии своей, в общем-то, тощей фигуры, что делало его похожим на большую ящерицу, которая проглотила огромный шар. Принц предпринимал героические усилия хотя бы отчасти скрыть результаты собственной несдержанности, надевая подбитый на плечах ватой камзол, плотно облегающий его грудь и талию; в этом одеянии он пребывал и теперь. Коротко стриженные волосы были щедро напомажены и зачесаны вперед, чтобы скрыть стремительное отступление линии волос от лба. В руке у принца был изысканно украшенный лорнет из розового кварца, который привозили из Квега. Сквозь эту штуковину он любил глядеть на предметы, словно лорнет мог каким-то образом помочь ему разглядеть мелкие детали.
Ког постоял невдалеке, дожидаясь, пока его заметят, и отвесил поклон.
— А, сквайр, — произнес принц. — Рад, что вы вернулись. Жаль, что я не виделся с вами на приеме — но я тогда не совсем хорошо себя чувствовал.
По слухам, накануне приема в честь герцога Каспара принц выпил так много вина, что не мог отойти от своего клозета больше чем на десяток шагов — его измученный организм то и дело выражал бурный протест по поводу такого с ним обращения.
— Мне очень жаль, ваше высочество. Рад видеть, что вы поправились.
— Вы уже упражнялись? — спросил принц.
— Только что закончил, ваше высочество.
— Очень жаль. А я-то надеялся найти себе хорошего партнера.
Принц фехтовал весьма посредственно, но, по понятным причинам, редко проигрывал в поединках. Ког не сомневался, что его высочество, вызвав к себе массажиста, дожидался где-нибудь в комнатах для переодевания, пока Ког закончит работать в зале.
— Не страшно, ваше высочество. Я ведь еще здесь и, конечно, буду счастлив услужить вам, если вы захотите сразиться со мной.
Спутники принца обменялись взглядами. Принц, даже находясь в самой лучшей форме, не мог тягаться с Когом в худшие из его дней, и мало кто верил, что лучший фехтовальщик уступит победу принцу, тем более что Ког до сих пор не проиграл ни одного поединка. Если он так и продолжит до следующего турнира, то станет самым великим мастером фехтования всех времен.
Принц Мэтью принужденно улыбнулся.
— Увы, у меня уже есть партнеры.
Трое молодых фехтовальщиков, и среди них Энтони, стояли неподалеку. Энтони, просияв, сделал шаг вперед:
— Ваше высочество, я с радостью уступлю свое место чемпиону.
Если бы взгляды могли убивать, Энтони превратился бы в кучку дымящегося пепла. Но принц всего лишь сказал:
— Как любезно с вашей стороны, молодой человек. Я обязательно запомню.
Ког попытался подавить улыбку.
— Ваше высочество, вы могли бы начать с другими двумя партнерами, а я пока допью свой лимонад. Кода вы с ними разделаетесь, я с удовольствием стану вашим последним противником.
Принц улыбнулся — Ког, по крайней мере, предлагал ему способ спасти репутацию. Он выиграет два первых поединка, после чего потерпеть поражение от чемпиона будет уже не так стыдно. А там, кто знает, может быть, чемпион захочет снискать благоволение принца, пропустив пару ударов — как уже бывало не раз.
Ког подошел к столу и взял еще ломтик яблока. Принц быстро разобрался с двумя своими противниками, которым удалось проиграть ему почти убедительно.
Ког поставил свой бокал на стол и вернулся на площадку.
— Примите мои поздравления, ваше высочество. Вы даже почти не вспотели.
На самом деле принц пыхтел, как старая лошадь, которую весь день гоняли на гору.
— Очень… любезны… сквайр…
— Давайте, скажем, до семи уколов? У нас будет возможность хорошенько размяться.
Мастер Турков, прищурившись, глянул на Кога. Обычно сражались до трех. Ког без труда победит, но должен будет отдать принцу четыре очка форы вместо обычных двух. Принц попался в приготовленную ловушку — сдаваться он не хотел.
— Конечно, — ответил он. Тогда Ког предложил:
— Ваше высочество соизволит выбрать оружие? Так как мы на рапирах сражаемся примерно одинаково, я бы предложил попрактиковаться с оружием потяжелее. Сабли? Мечи?
Воцарилась тишина. Принц Мэтью плохо владел рапирой, но другим оружием — еще хуже. Тяжелая кавалерийская сабля требует быстрых, мощных атак, а для работы пехотным мечом нужна выносливость. Принц выбрал меньшее из двух зол:
— Тогда сабли, сквайр.
Ког сделал знак служителям зала, чтобы ему подали шлем и саблю; другой служитель вручил турнирную саблю принцу.
— Что вы затеяли, сквайр? — шепотом спросил подошедший мастер Турков.
— Я просто решил, что пора выпустить ветер из парусов этого негодяя, мастер.
Турков выглядел так, словно его оглушили. Общаясь со сквайром Ястринсом, он привык считать молодого человека исключительно благовоспитанным — тот мог очаровать почти каждую встреченную женщину, а большинство мужчин очень хотели попасть в число его друзей. И вот он собирается оскорбить особу королевской крови!
— Он же родственник короля, сквайр! — прошептал Турков.
— Да, и этот наглец думает, что мы никогда об этом не забудем, — произнес Ког, стараясь, чтобы в его голосе звучала мстительность. — Давайте начнем.
С того момента, как они заняли свои места, Ког понял — он справится с принцем, сможет ранить или убить его, если захочет. Сабля — даже турнирная, с затупленным лезвием — в руках мастера может принести немало вреда, а Ког был мастером.
Турков неохотно занял свое место и поднял меч.
— По местам!
Соперники подошли, коснулись лезвия его клинка, и мастер скомандовал:
— Начали!
Принц попытался нанести быстрый, но слабый удар через руку.
Ког без всякого усилия отбил его в сторону. Принц потерял равновесие, и Ког, не мешкая, мог бы нанести ответный удар в плечо или незащищенную часть тела. Вместо этого он сделал шаг назад.
— Ваше высочество, может быть, еще раз попробуете? — произнес он тоном, в котором едва угадывалась насмешка. Он словно делал из поединка урок.
Ког занял исходное место, опустив саблю, дожидаясь, пока принц сделает несколько шагов назад и снова приблизится, держа саблю наготове. Принц попытался провести тот же самый прием, но на этот раз еще менее ловко, и Ког опять легко отвел его. Принц Мэтью вновь вышел из равновесия и открылся для ударов — Ког мог бы нанести несколько легких уколов, которые бы и окончили поединок, но в последний момент сильно ударил принца по ребрам — достаточно для того, чтобы тот вскрикнул от боли.
— Очко, сквайр Ястринс! объявил Турков, глядя на Кога со смешанным выражением недоумения и гнева.
Принц Мэтью выпрямился, хватая ртом воздух и схватившись левой рукой за бок. С преувеличенным беспокойством Ког спросил:
— Надеюсь, я не поранил ваше высочество? Тут ему показалось, что принца сейчас стошнит — он говорил так, словно пытался что-то проглотить между словами.
— Нет… сквайр… все в… порядке.
— Ну, тогда еще попробуем, — радостно предложил Ког.
Ему показалось, что принц сейчас откажется, но тот занял свое место, и Ког произнес:
— Не хотелось бы вас утомлять, ваше высочество.
Мастер Турков, едва скрывая ярость, подошел к нему, но сказать ничего не мог. Как мастер зала, он имел право прекратить любой поединок по какой угодно причине и нередко так и делал, если видел, что какой-нибудь забияка обижает новичка, но матч с принцем правящего дома Ролдема он остановить не мог — иначе оскорбил бы Корону.
Ког нанес еще два жестоких удара, и Турков, воспользовавшись моментом, когда принц оказался от них далеко, прошептал:
— Сквайр, этого более чем достаточно!
— Если его высочество хочет прекратить, я возражать не стану, — ответил Ког со всем презрением в голосе, на какое был способен. Он произнес это нарочно громко, чтобы его могли услышать стоявшие поблизости зрители.
Принц Мэтью был человеком гордым, хотя гордость его основывалась более на тщеславии, чем на реальных успехах. Кажется, он еле сдерживал слезы, когда ответил:
— Я не собираюсь сдаваться.
— Отлично, ваше высочество, весело произнес Ког. — Пусть этот бой запомнится всем!
Турков дал команду начинать, и принц не двинулся, предоставляя Когу возможность сделать первое движение. Ког произвел обманный выпад, и принц на него ответил. Тогда Ког быстро выбил саблю у него из руки, продел кончик своей сабли ему под шлем, сбросив его с головы. А потом шагнул мимо принца и, развернувшись, изо всех сил нанес удар плашмя но ягодицам. Публика отреагировала немедленно. Изумленные ахи смешались с издевательскими смешками и криками. Удар был настолько увесистым, что принц Мэтью упал на колени, вытянув руки вперед. Лицо его побагровело, а глаза набухли слезами от боли, которую причиняли ранее полученные удары. От последнего удара слезы все же полились у него из глаз, и он, как ни сдерживался, не мог остановиться.
Придворные кинулись к униженному принцу и помогли ему подняться на ноги. Ког повернулся к нему спиной и ушел, еще раз нарушив таким образом этикет. На галерее несколько молодых женщин, которые пришли в зал в надежде поймать взгляд Кога, поднялись и вышли, с презрением отворачиваясь от молодого человека.
Подбежал мастер Турков.
— Вы что, с ума сошли? Улыбаясь принцу, Ког ответил:
— Совсем наоборот, мастер.
— На вашем месте, сквайр, — тихо, но значительно произнес Турков, — я бы подумал о том, как в самое ближайшее время организовать поездку куда подальше. Чемпион вы по фехтованию или нет, но только что вы нажили себе очень опасного врага. У принца множество разных качеств, но умение прощать среди них не числится.
Ког встретился взглядом с принцем Мэтью и увидел, что тот смотрит на него с едва сдерживаемой яростью.
— Да, думаю, вы правы, — ответил Ког. Подпустив насмешки в тон, он возвысил голос так, чтобы его смогли услышать окружающие. — Но, судя по сегодняшнему поединку, он вовсе не так опасен.
Мастер зала, не зная, что еще сказать, отвернулся и ушел. Ког прошел в дальний угол, где его дожидались Паско и Амафи. Паско понял, что произошло, но Амафи спросил:
— Хозяин, вы склонны к самоубийству?
— Вообще-то нет. А что?
— Теперь принц не успокоится, пока вы не умрете. — Улыбаясь во весь рот, он прибавил: — А у него найдется достаточно золота, которое могло бы заставить меня задуматься о том, чтобы предать вас.
Ког рассмеялся достаточно громко, чтобы окружающие решили, что он забавляется ситуацией.
— Не предавай меня, а я прибавлю тебе жалованье.
— Хорошо, хозяин.
По дороге в комнату для переодевания Паско прошептал:
— Будьте осторожны. Еще до того, как окончился поединок, люди из свиты Мэтью уходили из зала, зная, что он унижен. Вы нажили могущественного врага.
Ког медленно выдохнул, словно снимая внутреннее напряжение.
— Значит, пора искать могущественного покровителя.

5 СЛУЖБА

КАСПАР УЛЫБНУЛСЯ.
— Итак, молодой Ястринс, как я понимаю, вы ухитрились попасть в очень щекотливое положение.
Герцог устроился поудобнее в большом кресле и сделал слуге знак наполнить вином пару бокалов. Они встретились в комнате, которая была частью отведенных герцогу апартаментов.
Новый слуга Амафи стоял за дверью, а Паско остался дома, чтобы собрать вещи перед отъездом. История про больного отца вполне ему подходила, и он уже оплатил проезд на корабле, шедшем к Воротам Прандура, где надо было пересесть на другой корабль до Сторожевого Поста, а оттуда добираться фургоном до земель Кендрика. Он уезжал на этой неделе.
Вчера Ког отправил герцогу письмо с просьбой об аудиенции, и наутро дворцовый паж доставил ответ. Кога приглашали во дворец после обеда, по вполне понятным причинам рекомендуя воспользоваться одним из входов для дворцовых слуг, а не главными воротами.
Каспар был одет в парчовый камзол, застегнутый до самой шеи; подобной одежды Ког еще не видел. «Наверное, такую носят в Оласко», — подумал он.
— Я-то думал, что вы — уравновешенный и здравомыслящий молодой человек. Что вас побудило совершить поступок, никак для вас не характерный?
Ког приподнял бокал и понюхал вино, хотя не привык так делать. Потом отхлебнул немного и сказал:
— Это, должно быть, новый сорт из Крушвина в Равенсвуде!
Каспар приподнял брови:
— Вы знаете толк в вине, Когвин. Да, его привезли месяц назад, и король был так любезен, что оставил к моему приезду несколько бутылок. А теперь ответьте на мой вопрос.
Последние слова прозвучали как команда; Каспар впервые обратился к Когу подобным образом. Молодой человек принял унылый вид.
— Принц Мэтью — просто грубиян.
— Верно, но это ничем не выделяет его из толпы ролдемских придворных. Зачем же публично унижать его?
— Потому что я не мог убить его так, чтобы не попасть в руки палача, — ответил Ког и отпил немного вина, чтобы сделать паузу. — Если бы он не принадлежал к королевской семье, я бы вызвал его на поединок чести.
— Вот как? — Брови герцога снова полезли вверх. — Чьей чести? Ведь не вашей? Вы производите впечатление человека прагматичного и не похожи на того, кто слепо следует каким-то принципам.
Ког, осознав, что мало обдумал такой поворот разговора, ответил:
— Честь дамы, сэр.
— Вы поссорились с принцем Мэтью из-за дамы? Ког понимал — отойди он слишком далеко от правдоподобной истории, это повлечет за собой тщательную проверку, поэтому он взялся импровизировать:
— Не то чтобы поссорились. Скорее, я ее защищаю. Означенная дама — вдова, а принц… слишком явно демонстрировал свой интерес к ней.
— А, наверное, это леди Джейворк, — со смешком заметил Каспар. — Здесь мне тоже рассказывают сплетни, как и при моем собственном дворе.
Ког пожал плечами.
— Мы с этой дамой были близки. Хоть я и не собираюсь жениться, она-то ищет мужа, если представится такая возможность, потому что король уже собирается забрать некоторые из ее владений, а ей бы не хотелось терять доходы.
Каспар взмахом руки дал понять, что в дальнейших пояснениях нет нужды.
— Я знаю об этом. Если бы ее увидели в обществе Мэтью, другие заинтересованные господа стали бы избегать ее общества. Я вас понимаю.
Ког не знал, поверил ли ему Каспар. Весь свой рассказ Ког построил на основании одной-единственной реплики леди Джейворк; однажды, когда молодой человек ее навещал, леди заметила, что находит принца неприятным.
— Все же, — еще раз усмехнувшись, продолжал Каспар, — неужели так необходимо было вынуждать его лить слезы на людях?
Наверное, это все же лучше, чем убивать его, — предложил свое объяснение Ког.
— Может, и нет. Вы нажили себе очень опасного врага, потому что Мэтью прощать не умеет. Он — единственный в королевской семье, кто может воспользоваться своим положением в целях личной мести. Может статься, уже сейчас за вашу голову объявлена награда. Я бы на вашем месте, молодой Ястринс, позаботился о защите против наемных убийц.
— Поэтому я к вам и пришел.
— Может быть, я и смогу как-то воздействовать на короля и тем выполнить свой долг перед вами. Но с Мэтью… — Он развел руками и пожал плечами.
— Мэтью не осмелится открыто напасть на меня, если я буду у вас на службе, ваша светлость. Я решил принять ваше предложение.
Каспар поерзал на стуле.
— Я понимаю причину, но, откровенно говоря, вы так неожиданно переменили свое решение…
— Я много раздумывал над вашим предложением, ваша светлость. Однако я надеялся найти себе место в одной торговой компании, которая работает в Саладоре, Ране и Бас-Тайре. Может быть, вы знаете их торгового агента, Куинси де Касла?
Мимолетный проблеск в глазах Каспара показал, что он лжет, отвечая:
— Не знаю такого. Но почему торговля? Ког помолчал, словно собираясь с мыслями.
— Мое благородное происхождение — подарок случая. Глава рода едва ли знает о моем существовании, потому что я — очень дальний родственник. — Он понизил голос. — Если говорить правду, то титул сквайра я получил благодаря ловкой манипуляции нашего местного магистрата в пользу отца. А земли, доставшиеся мне вместе с титулом, не приносят никакого дохода. — И уже обычным тоном прибавил: — Чтобы добиться успеха, мне нужны две вещи: богатство и слава. Я мог бы пойти в армию, но, честно говоря, однажды уже повоевал и понял, что гонять гоблинов на холодном севере — совсем не подходящий способ добыть богатство или славу. Еще я мог бы удачно жениться. Но для этого мне как раз нужны богатство и слава. Какой-то замкнутый круг, вы не находите?

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

— Пожалуй.
— И я поехал на восток. Ведь именно здесь, а не на западе политика и торговля дают человеку большие возможности. Я стал чемпионом по фехтованию — добился славы. Если мне удастся с помощью де Касла и его партнеров поправить свои финансовые дела, у меня появится и богатство.
— Нельзя не восхититься вашими планами, сквайр, но нет ли путей попрямее?
— Я ни одного не вижу. Я раздумывал насчет леди Джейворк, но корона никогда не одобрит ее брак с бедным провинциальным сквайром.
— Особенно сейчас, — усмехнувшись, вставил Каспар.
— Да, — согласился Ког с принужденной улыбкой. — Но, даже если бы я не поссорился с принцем, кажется, здесь у меня нет будущего… — Он пожал плечами.
— Вы решили, что в мундире моих цветов вы вознесетесь к величию, — закончил за него Каспар.
— Да, ваша светлость.
— Неглупо, — заметил Каспар. — Мне нужны умные люди — при условии, что в будущем вы удержитесь от искушения прилюдно унижать принцев. В Опардуме вы можете получить звание капитана.
— Капитана? — Ког улыбнулся. — Как я уже сказал, ваше высочество, я пробовал служить в армии и решил, что у меня нет для этого призвания.
— Это простая формальность. Если хотите, можете продолжать называть себя сквайром, потому что никто не станет отдавать вам честь и заставлять вас маршировать на плацу. У меня служит много капитанов, и никто из них форму не носит.
— А-а, — протянул Ког, словно только что догадался. — Вам нужен шпион.
— Да, шпион — подходящее слово. По-другому — доверенное лицо. Или представитель, если потребуется. Как бы это ни называлось, работа будет одна и та же — служить мне с непоколебимой верностью и рвением. Вознаграждение будет зависеть от достижений.
Ког допил вино.
— Мне собираться?
— Скоро, — ответил Каспар. — Я побуду здесь еще неделю, потом — визит в Рилланон к королю, а после — в Опардум. Пока не приедем в Опардум, официально вы не будете числиться у меня на службе. Потом вы поймете, что тому есть причины. Однако вы все равно будете под моей защитой. Я невзначай дам знать принцу Мэтью, что, если с вами что-то случится, я буду считать это личной обидой, а также заверю его, что увезу вас из Ролдема подальше. Может статься, через три года вам удастся вернуться, чтобы защитить звание лучшего фехтовальщика. Думаю, это не очень безопасно, зато у Мэтью будет шанс ответить. — Он помолчал и весело добавил: — Или, может случиться, к тому времени кто-нибудь другой прикончит этого заносчивого болвана. И Каспар поднялся, давая понять, что разговор окончен. — Возвращайтесь к себе, сквайр, и постарайтесь не попасть еще в какую-нибудь передрягу.
— Обещаю, ваша светлость, ответил Ког, поднимаясь.
Герцог вышел в одну дверь, а Ког — в другую, где и нашел Амафи.
Когда они благополучно выбрались из дворца, Амафи спросил:
— Хозяин, ну что?
— Теперь мы служим герцогу Каспару Оласко, Амафи.
Улыбка бывшего убийцы больше походила на волчий оскал.
— Вот так начинается наше восхождение к славе!
— Да, — сказал Ког, но про себя решил, что скорее это похоже на спуск в преисподнюю.

Корабль боролся с высокими волнами, а сильный ветер нес его к самому прекрасному городу, какой только доводилось видеть Когу. Нет, даже более прекрасному, чем мог представить себе молодой Ястринс.
Рилланон четко выделялся на фоне холмов — потрясающее творение из цветного камня, в кружевах изящных арок. Послеполуденное солнце, контрастируя с глубокими тенями, делало картину особенно объемной и красочной. Ког знал из истории, что король Родрик Четвертый Безумный приказал перестроить весь город — каждый унылый фасад был украшен резным камнем ярких оттенков. Короли Лиам, Патрик и теперешний Райан продолжали этот проект, и нынче почти каждый дом в столице Королевства представлял собой дивный образчик архитектуры. Весь из мрамора и гранита, Рилланон сверкал белым и розовым, желтым и янтарным с оттенками пурпурного, зеленого, красного и синего цвета. Корабль приближался к гавани, и открывались все новые впечатляющие детали; Ког и Амафи в немом изумлении застыли на палубе «Дельфина», герцогского корабля.
— Вы первый раз в Рилланоне, сквайр?
Ког обернулся и поклонился герцогу, прежде чем ответить:
— Да, ваша светлость.
Амафи потихоньку отошел, предоставив хозяину возможность поговорить с герцогом наедине.
— Конечно, я люблю свою родину, — сказал герцог. — Опардум — по-своему прекрасный город, но не могу не признать, что с Рилланоном ничто не сравнится.
— Вы правы, ваша светлость. Я читал историю… — Ког заставил себя вспомнить свое место. — Когда я учился, отец настоял, чтобы я как следует ознакомился с историей Королевства. — Он повернулся и повел рукой. — Но это… не поддается описанию.
— Да, верно. — Герцог усмехнулся. — Если кто-нибудь пойдет войной на Королевство, будет ужасно жалко подвергать разрушениям такое чудо. Наверное, гораздо лучше уговорить их сдать город без боя, как вы считаете? Ког кивнул:
— Хотя, мне представляется, гораздо лучше вообще не воевать с Королевством Островов.
— Победить можно не только в вооруженном конфликте, — произнес герцог задумчиво, как будто говорил больше для себя, чем для Кога. — Есть люди, которые клянутся, что война — результат неудачной дипломатии, тогда как другие скажут, что война — это всего лишь еще одно из дипломатических средств; я же не настолько глубоко знаю предмет, чтобы разглядеть какую-то разницу между этими двумя точками зрения. — Он повернулся к Когу и улыбнулся. — Ну а теперь идите к себе и оденьтесь понаряднее. Сегодня вечером мы обедаем в королевском дворце. — Он бросил взгляд на паруса. — По моим представлениям, менее чем через час мы будем в гавани, откуда корабль сразу проведут к королевскому причалу.
Следуя совету герцога, Ког спустился к себе в каюту. К тому времени, как он оделся для приема, раздался стук в дверь. Амафи открыл и увидел судового юнгу.
— Сквайр, герцог ожидает вас на палубе.
— Иду, — отвечал Ког.
Он поспешно поправил свой новый камзол и взял шляпу — костюм сшили ему в Ролдеме перед отъездом. Последнюю неделю он провел очень тихо, следуя совету Каспара, и избегал публичных мест. Похоже, никто этого особо и не заметил — сразу после стычки с принцем Мэтью приглашения от ролдемской знати поступать перестали. Видимо, стало известно, что Каспар взял Кога под свою защиту, так как никаких попыток напасть на него не было, по крайней мере, ни Ког, ни Амафи ничего не заметили.
Ког выскочил на верхнюю палубу: корабль уже подходил к волнорезу в гавани. Когда молодой человек впервые увидел Ролдем с борта корабля, его поразило это зрелище; Рилланон же просто потрясал воображение. Чем ближе они подходили, тем чудеснее становился вид: город не только был построен из мрамора и гранита, он был еще и украшен всеми возможными способами: цветочными беседками, садами на склонах, разноцветными вымпелами и знаменами, витражами в окнах. Заходящее солнце бросало разноцветные отсветы на каменные стены.
— Это просто что-то невероятное, — выдохнул Ког.
— Да, — согласился герцог. — Я всегда стараюсь прибыть в город до заката, чтобы увидеть это.
На входе в бухту их встретил катер, несущий флаг Королевства Островов; он приспустил стяг, салютуя герцогу Оласко. Моряки на обоих кораблях просигналили приветствия друг другу, а Ког, почти онемев, озирал великолепие, простершееся перед ним. В гавани находились — у причалов или на рейде — корабли из всех стран моря Королевства. Молодой человек увидел кешианские торговые суда, корабли из Восточных земель и грузовые суда из всех известных в мире мест.
Паруса зарифили, «Дельфин» замедлил ход — капитан выравнивал скорость с катером. С высокого борта парусника была сброшена веревочная лестница; на борт поднялся портовый лоцман и быстро прошел на мостик, чтобы выполнить свою работу — подвести корабль к королевскому причалу.
Ког жадно впитывал каждую мелочь. Он помнил, как впервые увидел Латагор, а потом Крондор, Саладор, а затем и Ролдем. Каждый город был источником новых впечатлений и ощущений, но Рилланон затмил все предшествующие.
Корабль скользил точно к причалу — там уже поджидали докеры с длинными шестами, а вдоль причальной стенки вывешивались кранцы. Тут же с носа и кормы на берег бросили швартовочные концы, и корабль незамедлительно был ошвартован.
Из своей каюты вышла леди Наталья, сопровождаемая слугами, и одарила молодого Ястринса сияющей улыбкой.
— Я так понимаю, мы прибыли.
— Да, миледи, — произнес Ког, широко улыбаясь в ответ. — Совершенно верно.
Наталья, сохраняя улыбку на лице, стрельнула глазами по сторонам, словно опасалась чего-то.
— Сквайр, мы должны вести себя безупречно. Ког кивнул. Предупреждение было излишним.
Он знал, что каждую минуту на пути в Опардум за ним будут наблюдать. Поступок в отношении принца Мэтью настолько шел вразрез с его характером, что даже сестра герцога относилась к нему с подозрением. Ночь страсти, кажется, была окончательно забыта, и Ког избегал упоминать о ней хоть намеком — чтобы Наталья не расценила его слова как приглашение. В такой ситуации, рассудил молодой человек, лучше предоставить даме право самой принимать решение.
Первым на берег сошел герцог Каспар, за ним — сестра и сопровождающие. Последним шел Ког, так как его положение в свите еще не было узаконено. Потом высадились Амафи и остальные слуги.
Их уже дожидались кареты, украшенные гербом Королевства Островов — на малиновом поле на задних лапах стоял лев с короной над головой и держал в передних лапах поднятый меч. Каспар с сестрой сели в первый, самый нарядный экипаж, потом расселась свита. Карета, которая досталась Когу и верному Амафи, была чистой и удобной, но совсем не роскошной.
Пока карета пробиралась по улицам города вверх по склону, к дворцу, Ког высунулся из окна, разглядывая магазины, дома, огромные площади с роскошными фонтанами. Город расположился на холмистой гряде, так что иногда, въезжая на мост, они видели землю далеко внизу. Несколько раз Ког замечал речушки, бегущие к морю.
— Город просто удивительный, — сказал он Амафи на языке Королевства.
— Да, хозяин, — отозвался слуга. — Говорят, когда первый король построил себе крепость, он выбрал самую высокую вершину, а деревянные мосты охраняли его люди — которые, по правде говоря, немногим в то время отличались от пиратов. Многие годы город рос от порта вверх по холмам и вниз от дворца — и сейчас получился целый лабиринт мостов и улиц.
Когда они ехали по предпоследнему мосту, перед самым дворцом, Ког глянул вниз и увидел дома, прилепленные к круче; кажется, снизу их поддерживали подпорки, а узкие лестницы, оплетавшие их, как лианы, вели на улицу, лежащую выше по склону. Ниже река Рилланон, стиснутая по бокам могучими гранитными стенами, несла свои воды через пороги к морю.
Подъезжая к дворцу, Ког произнес, размышляя вслух:
— Интересно, те, кто тут живет, привыкли к этой красоте?
— Конечно, хозяин. Человеку свойственно не замечать того, что окружает его каждый день, — отозвался Амафи. — Это, кстати, должен знать хороший наемный убийца. Умение не быть обнаруженным, пока не станет слишком поздно, объясняется способностью сливаться с привычным окружением. Незаметность — это искусство сливаться с тем, что вокруг, а вовсе умение не пробираться в темноте.
— Наверное, ты прав, — согласился Ког.
— Конечно я прав, хозяин, иначе уже давно был бы мертв.
Они говорили на языке Королевства, который лучше всего подходил к ситуации, но Ког понимал, что их могут подслушивать. Перейдя на квегский, он сказал:
— Надо, чтобы ты кое-что сделал.
— Рад служить вам, хозяин.
— Когда ты мне не нужен, держись не очень близко от меня. Мне бы хотелось, чтобы ты стал для меня еще одной парой глаз и ушей. Следи за теми, кто следит за мной, слушай, не говорят ли о моем господине Каспаре или обо мне. — Жестом он показал, что имеет в виду всех вокруг. — С остальными на языке Королевства не разговаривай. Будем говорить только на квегском.
— Как скажете, хозяин.
Кареты переехали последний мост перед дворцом; к тому времени, как они въехали во двор, карета герцога и другие, со свитой, уже были поставлены в каретный сарай, а лошади отправлены в конюшню.
У Кога перехватило дыхание. Из порта дворец виделся прекрасным, при близком рассмотрении его великолепие казалось почти невероятным. Старинная главная каменная башня была воздвигнута на вершине холма несколько веков назад, но на протяжении всей истории к ней пристраивались новые боковые корпуса и флигели, и сейчас дворец представлял собой широко раскинувшееся сплетение проходов, галерей, внутренних двориков с фонтанами. Сам парадный двор был больше, чем дворец в Ролдеме. Но главное внимание привлекал фасад дворца. Каждый дюйм был облицован камнем разных оттенков; в белом граните посверкивали золотые и серебряные жилки. В розовом свете заката фасад отблескивал розоватыми и ярко-оранжевыми сполохами, прорезанными темно-синими тенями. Арочные окна сияли прозрачнейшим стеклом, а высоко на башнях развевались яркие вымпелы. Кругом — на решетках вдоль стен, на окнах — росли цветы.
Подошел дворцовый слуга.
— Сквайр Ястринс?
— Да, — ответил Ког.
Подозвав королевского пажа, мальчика лет тринадцати, слуга велел:
— Проводи сквайра и его слугу в отведенные им покои.
Ког понял, что багаж доставят позднее. Он отправился за пажом, который повел их по высокой лестнице к входу во дворец. На каждой ступеньке стояли по два стражника — то есть справа и слева по стойке «смирно» выстроилась дюжина рослых молодцов. На головах у них были блестящие металлические шлемы с полями, а поверх черных мундиров — красные плащи, украшенные королевским гербом — золотым львом. В руке каждый держал алебарду.
Войдя во дворец, через огромные распахнутые двери впереди Ког увидел садик, где выложенная камнем тропинка вела к другим распахнутым дверям в галерею. Ког и Амафи свернули вслед за мальчиком направо и, пройдя сквозь длинную череду залов, оказались в крыле, отведенном для гостей. Паж остановился у дверей в комнаты Кога.
— Сэр, покои герцога Каспара расположены в другом конце этого зала. — Он указал в дальний конец. — Это не очень близко.
Отведенное ему жилье произвело на Кога большое впечатление. Как самый незначительный член свиты герцога, он ожидал получить что-нибудь скромное, и если это могло называться скромным, тогда покои Каспара могли соперничать с королевскими в Ролдеме!
Над просторной кроватью навис балдахин, тяжелый полог закрывал кровать. На кровати лежала огромная пуховая перина, а также несколько подушек и валиков. Противоположную стену занимал большой камин, сейчас холодный. В это время года он был не нужен, но зимой, решил Ког, огонь здесь должен гореть постоянно.
На стенах висели огромные шпалеры, смягчая холод камня — это была самая старая часть дворца, а может быть, и часть главной башни.
— Кровать для вашего слуги вот здесь, сэр.
Ког открыл дверь и заглянул в соседнюю комнату. Это была гардеробная, но по размерам она превышала его квартиру в Ролдеме. Здесь могло поместиться столько одежды, что хватило бы на целый год ежедневных переодеваний, а еще тут стояли кровать, стол, вешалка и стул — для удобства слуги.
— Сэр, — продолжал паж, — другая дверь ведет в комнату для умывания.
— Благодарю вас, — ответил ему Ког, и мальчик пошел к выходу.
— Если вам что-нибудь понадобится, — уже в дверях сказал паж, — потяните за этот шнур, сэр. Прием по случаю приезда герцога начнется через два часа, так что у вас будет время отдохнуть.
Он открыл дверь, за которой Ког увидел целую толпу дворцовых слуг. Паж протиснулся мимо них, а они внесли в комнату багаж Кога. Пришел другой слуга — с подносом, полным фруктов и всяких деликатесов. Еще один внес поднос, уставленный графинами с охлажденным вином, разбавленным соком; был там и оловянный кувшин с элем, а также полдюжины бокалов.
Как только они ушли, в комнату торжественно вступила вереница юношей, нагруженных ведрами с горячей водой; они проследовали прямо в комнату для умывания. Ког дождался, пока они закончат и уйдут, а потом пошел посмотреть, что они сделали.
В комнате для умывания оказалась большая каменная ванна, облицованная керамической плиткой. Ког потрогал воду.
— Пока я разденусь, она как раз будет приятной температуры. Амафи, приготовь мне для вечера лучшую одежду — черный с красным камзол, серые штаны и черные короткие сапоги с золотыми пряжками. Еще я возьму рапиру с серебряным эфесом и черную шляпу с ястребиным пером.
Амафи принялся распаковывать багаж, а Ког тем временем скинул с себя дорожную одежду.
Улегшись в ванну, он заметил, что над ней укреплен какой-то странный механизм: медная трубка с расширенным концом, усеянным мелкими дырочками. Рядом висела цепочка с ручкой. Он сел и потянул за ручку. В ту же секунду его окатило холодной водой. Он вскрикнул от неожиданности и еще раз дернул за ручку, чтобы остановить воду.
Услышав крик, Амафи вбежал в комнату с кинжалом в руке. Увидев, что ничего страшного не случилось, а Ког, сидевший теперь с мокрыми волосами, отплевывается, слуга спросил:
— Хозяин, что случилось? Ког со смехом ответил:
— Ничего, я просто не ожидал, что меня обольет водой. Это чтобы споласкиваться. Но вода еще холодная. — На краю ванны Ког нашел кусок ароматного мыла и начал мыться. — Когда я закончу, можешь тоже помыться, Амафи. Вода будет еще вполне чистая.
— Вы очень добры, ответил слуга.
— Принеси мне вина, — попросил Ког, и Амафи тут же вернулся с бокалом холодного вина.
Закончив мыться, Ког задержался в ванне, наслаждаясь полной расслабленностью и попивая вино. В голову ему пришла мысль, сколь роскошны должны быть покои короля, он улыбнулся и пробормотал:
— Королем быть приятно, это уж точно.

Когда-то королевский двор Ролдема произвел на Кога сильное впечатление, но, увидев тронный зал короля Островов, молодой Ястринс был ошеломлен.
Ему было позволено войти после Каспара, как члену свиты, но никакого формального представления не последовало. Он стоял у стены зала, а король просто приветствовал герцога и его сестру.
Король Райан был молодым человеком, не более двадцати трех лет от роду. Его отец, король Патрик, неожиданно умер несколько лет назад; с его смертью закончилась довольно бурная эпоха. Патрик был человеком буйного нрава, скорым на суд; он наследовал двум королям — Боуррику и Лиаму, совсем иным по характеру. Патрик правил в Крондоре в нелегкую пору восстановления Западных земель после кошмара, называемого Змеиной Войной. В рассказах об этом времени трудно было отделить мифы от реальной истории; согласно одной из версий, пантатианские змеиные жрецы, создания мрачных легенд, организовали нападение своего флота, включавшего более тысячи кораблей, на Крондор, пройдя через океаны. Каковы бы ни были события на самом деле, их последствия оказались ужасны: Крондор был почти стерт с лица земли. Во время своего правления в Крондоре Патрику пару раз приходилось участвовать в стычках с Кешем. Когда его отец, король Боуррик, умер, Патрик был уже немолод и утомлен судьбой. Его правление нельзя было назвать счастливым.
Про Райана пока никто не мог сказать ничего определенного, и Каспар заодно хотел узнать нового монарха получше. Один из капитанов Каспара, Янос Прохаска, стоявший рядом с Когом, прошептал:
— Должно быть, король отнесся к нашему хозяину с особым вниманием.
— Почему вы так считаете, капитан? — тоже шепотом отозвался Ког, прислушиваясь к церемонии.
— Вы что, не знаете обычаев высшего света в вашей собственной стране? — тихо спросил Прохаска.
— Нет, — признался Ког.
По обеим сторонам от короля — неженатого и поэтому в одиночестве сидевшего на троне — стояли шесть человек. Пока Каспар благодарил короля за прием, эти шестеро внимательно его рассматривали.
— Рядом с королем стоят лорд Валлен, герцог Рилланонский, — сказал капитан Прохаска, — а рядом с ним — лорд Джеймс, герцог Крондорский. То есть на стороне короля — двое самых могущественных герцогов. От его имени они правят Восточными и Западными землями. В Крондоре нет принца, поэтому Джеймс заодно и регент Западных земель.
Ког стал разглядывать герцогов. Оба были немолоды, но крепки, высоки ростом, с умными взглядами и спокойной уверенностью людей, которые не одно десятилетие пользуются огромной властью. Рядом с герцогом Крондорским стоял еще один человек, немного моложе; он что-то тихо говорил герцогу. Капитан заметил:
— Человек, который разговаривает с лордом Джеймсом, — лорд Уильямсон Хоуэлл, канцлер королевского казначейства. Он придворный герцог, но не менее могущественный, чем первые двое. Считается, что никто лучше него не умеет распоряжаться деньгами. Видите за ним двух военных?
Ког кивнул.
— Да.
Один, человек средних лет, с выправкой профессионального военного, был в коротком плаще красного цвета — цвета короля, а другой носил цвета герцога Джеймса — синий плащ с голубым кругом; в центре круга была видна фигура орла, парящего над горной вершиной. Этому человеку, кажется, было за семьдесят, и Ког понял, что когда-то он был очень силен и могуществен. Видно было, что с возрастом он немного сдал, но Ког по-прежнему счел бы его опасным противником.
— Это сэр Лоуренс Малколм, рыцарь-маршал Западных армий, а рядом с ним — Эрик фон Даркмур, рыцарь-маршал Крондора. За ним стоят адмирал Восточного флота Дэниел Маркс и его адъютант. Если бы я не знал, что это торжественный прием, то решил бы, что мы на военном совете.
Ког рассмотрел всех названных и был вынужден согласиться. Легкого праздничного настроения, которое царило в Ролдеме, при рилланонском дворе в тот вечер не чувствовалось.
Герцог попятился от трона, мастер церемоний шагнул вперед и ударил жезлом в каменный пол.
— Дамы и господа, его величество приглашает вас отобедать в Большом зале.
Ког последовал за толпой и при помощи пажа отыскал свое место. И за столом обстановка была как будто чуть напряженной. Люди негромко переговаривались, он и сам поучаствовал в вежливом разговоре с местными придворными, но в то время как при ролдемском дворе всегда громко играла музыка и выступали артисты, здесь только одна небольшая группа музыкантов что-то тихо наигрывала.
Пища была превосходной, как и вино, но Ког не мог избавиться от какого-то неприятного чувства. Когда он уже заканчивал есть, у его плеча возник паж.
— Сэр, король хочет вас видеть.
Ког последовал за пажом и остановился на открытом месте перед центральным столом, за которым сидел король. Молодой человек оказался прямо перед ним и почувствовал, что его внимательно разглядывают все сидящие за столом.
Король восседал в кресле с высокой спинкой, герцог Каспар, как почетный гость, находился справа от него. Слева сидела леди Наталья, и, насколько Ког мог видеть, она уже испытывала свои чары на короле. За этим же столом сидели представители высшей знати Королевства.
— Ваше величество, сквайр Когвин Ястринс! — объявил паж.
Ког поклонился как можно менее напряженно, но все же ему было немного не по себе. В других странах нетрудно было выдавать себя за бедного дворянина из Королевства Островов, но сейчас он стоял перед монархом страны, где вроде как родился; к тому же всего через четыре человека от короля сидел тот самый герцог, вассалом которого и являлся так называемый родственник Кога; молодой человек заставил себя сделать глубокий вдох.
Темно-карие глаза короля изучающе глядели на Кога. Взгляд Райана и все его повадки выдавали зрелый ум, к тому же русоволосый, светлокожий король был очень хорош собой. «Даже если бы он не был королем, — подумал Ког, — многие женщины нашли бы его привлекательным».
— Приветствовать вас, сквайр, — честь для нас, — произнес наконец король.
— Ваше величество слишком великодушны. — Ког снова поклонился.
— Ничего подобного, — возразил король. — Вы принесли славу Королевству, став лучшим фехтовальщиком. Мы несколько раз интересовались вашим местонахождением.
Герцог Джеймс внимательно смотрел на Кога.
— Ваш родственник барон Сельян Ястринс не мог подсказать, как вас разыскать.
Что-то в его голосе навело Кога на мысль, что герцог — человек подозрительный. Ког кивнул:
— Ваше величество, ваша светлость, я вынужден признать, что на самом деле я очень дальний родственник барона. Полагаю, он и слыхом обо мне не слыхивал, пока до него не дошли новости о моей победе в турнире. Его и мой деды были братьями, и все, что у нас общего, — это фамилия. Мои права на титул сквайра возникли только благодаря искусному влиянию отца на геральдическую комиссию, как я понимаю.
Герцог усмехнулся.
— Иными словами, ваш отец кого-то подкупил. Ког улыбнулся в ответ и пожал плечами.
— Он никогда не рассказывал, а я никогда не спрашивал. Я знаю только, что поместья, полученные моим отцом, состоят из заболоченных земель за пределами Илита, а доходов с них я не видел ни гроша.
После этих слов за столом все рассмеялись. Шутки Кога над самим собой немного подняли настроение.
— Ну, даже если ваш отец обошел закон в этом вопросе, я своей волей подтверждаю ваш титул и права на земли, пусть и бесполезные, — молвил король. — Лучший фехтовальщик заслуживает награды.
Он подал знак, и паж принес алую подушку, на которой лежал меч необыкновенной красоты. Гарда была украшена серебряной филигранью, а сам клинок был из лучшей стали, какую доводилось видеть Когу.
— Это меч из нашей кузницы в Родезе, — сказал король. — Считается, что там делают лучшие в мире клинки, и мы полагаем, что это подходящий подарок для победителя турнира.
Ког принял меч; другой паж подал ему роскошно украшенные ножны.
— Ваше величество, я искренне тронут.
— Насколько нам известно, вы будете служить нашему другу герцогу Каспару.
— Да, ваше величество.
Король выпрямился в кресле, и его улыбка угасла.
— Служите ему усердно и доблестно, но, если судьба приведет вас на родину, сквайр, для вас отыщется место и здесь. — Король бросил взгляд на Каспара: — Мы всегда найдем применение хорошему фехтовальщику, особенно столь одаренному.
Ког кивнул, и король взмахом руки отпустил его. Молодой человек, следуя за пажом, вернулся за свой стол, чувствуя, что последние слова короля опять испортили настроение присутствующим.
Усаживаясь, Ког вспомнил слова капитана Прохаски и снова в душе согласился с ним: это не придворный праздник. Это военный совет.

6 РИЛЛАНОН

КОГ СМОТРЕЛ НА ГОРОД.
Он стоял на балконе у королевских апартаментов, дожидаясь, пока герцог Каспар закончит совещаться с королем. Внизу расстилался Рилланон; Ког не мог налюбоваться на его великолепие. Молодой человек очень жалел, что у него нет времени на изучение города: если бы он не поступил на службу к герцогу, именно этим он бы сейчас и занимался. Однако теперь у него появились новые обязанности.
— Дивный вид, не правда ли? — раздался за спиной знакомый голос.
Он обернулся и поклонился подошедшей леди Наталье.
— Да, миледи.
— Брат скоро выйдет и, не сомневаюсь, придумает для вас какое-нибудь дело.
Ког редко испытывал смущение в присутствии женщин, но после ночи на охоте он никак не мог понять, чего ожидать от Натальи, да и чего она ждет от него — не знал.
Словно читая его мысли, она улыбнулась и подошла ближе. Нежно коснувшись его щеки, Наталья сказала:
— Не беспокойся, мы мило провели время, вот и все. Я — инструмент государственной политики своего брата, как и ты. У него на мой счет определенные планы, так что тебе нет необходимости объясняться мне в любви.
Ког усмехнулся.
— Меня, миледи, беспокоит не это. Хотелось только понять, совсем ли меня отставили или… мое общество потребуется снова.
Она помолчала, рассматривая его.
— Почему мне кажется, что тебе одинаково безразличны оба этих варианта?
Ког взял ее за руку.
— Это неправда, миледи. Вам нет равных среди женщин.
— Лжец. Ты используешь женщин так же, как я использую мужчин. Мы слишком похожи, Ког. Ты когда-нибудь любил?
Ког ответил не сразу.
— Однажды мне казалось, что да. Я ошибся.
— А, — сказала Наталья, — так от любви нас защищает разбитое сердце?
Ког не стал ничего объяснять.
— Если вы так считаете, пусть так и будет.
— Мне кажется, иногда лучше вообще не иметь сердца. Вот у возлюбленной моего брата, леди Ровены, сердца точно нет.
В душе Ког не мог не согласиться. Он очень хорошо это знал, потому что именно эта женщина и разбила ему сердце — и это был самый жестокий урок Конклава. Алисандра, как ее тогда звали, и в самом деле была бессердечна. И это очень больно ранило Кога.
— Мне придется выйти замуж за того, кого укажут, из политических соображений. Поэтому я и ищу удовольствий, где могу. — Помолчав, Наталья спросила: — Как тебе молодой король?
— Понятно, — усмехнулся Ког. — Ваш брат хочет сделать вас королевой Островов?
— Может быть. — Наталья чуть улыбнулась в ответ. — В Ролдеме нет подходящей пары, самой старшей из принцесс едва исполнилось одиннадцать. Может быть, Райан и дождется, пока она повзрослеет, но, думаю, лорд Валлен и другие советники очень хотят, чтобы он женился и начал плодить наследников. В королевских семьях Востока я — самая лучшая партия, а Королевству Островов нужны восточные союзники.
Ког сделал вид, что ничего не понимает в местной политике:
— Я думал, что у Островов есть договоры с Фариндой, Опастом и Фар-Лореном.
— Да, но эти страны… мало значат. Райану нужно, чтобы герцогство Оласко было его союзником.
Ког начал быстро соображать. Все указывало на конфликт, назревающий между Королевством Островов и Оласко, иначе действия Каспара в этих краях совсем не имели смысла. Стараясь выудить побольше информации, он заговорил:
— Они — своего рода буфер. Мне кажется, у Оласко и Островов мало поводов для разногласий.
— Так и есть, — раздался голос сзади.
Ког и Наталья обернулись и увидели Каспара.
— Ваша светлость, — поклонился Ког, а Наталья подошла и поцеловала брата в щеку.
Каспар встал рядом с Когом.
— Город просто прекрасен, правда, сквайр?
— Да, ваша светлость.
Каспар был одет в белый камзол, отделанный желтым шнуром и застегнутый на правую сторону, красные брюки, мягкие туфли, а единственным украшением служила затейливая серебряная пряжка на черном кожаном поясе.
— Наталья, сегодня вечером мы ужинаем с королем. В седьмом часу за тобой придет паж. Сквайр, вы сегодня можете быть свободны. Может быть, вы развлечете до ужина мою сестру, а затем можете взять слугу и сходить в город. Рилланон — место очень интересное, вам следует воспользоваться случаем и изучить его. — Он посмотрел на Кога и тихо прибавил: — Хорошенько изучите его.
— Да, ваша светлость. — Ког поклонился.
— А теперь у меня еще одна встреча. Можете идти, а с тобой, моя дорогая, мы увидимся вечером.
Наталья еще раз поцеловала брата, и он ушел. Когда он скрылся из виду, она повернулась к Когу:
— Раскомандовался!
— Да, — рассмеялся Ког. — И чего бы хотелось миледи?
Она прижалась к нему и крепко его поцеловала.
— Я знаю точно, как именно вы будете меня развлекать, сквайр.
Ког оглянулся, чтобы убедиться, что их никто не видит. Нехорошо, если возможная королева Островов будет замечена на балконе целующейся с каким-то захудалым сквайром.
— Неподходящее место, — прошептал он.
Она повернулась, даже не позаботившись посмотреть, следует ли он за ней, и решительным шагом направилась в коридор, повернула прочь от своей двери и, ничего не спрашивая, привела Кога к его покоям.
Открыв дверь, она увидела Амафи, занятого чисткой башмаков хозяина. Тот встал и поклонился.
— Оставь нас, — велела Наталья.
Амафи бросил взгляд на Кога, словно спрашивая подтверждения, и Наталья повысила голос:
— Я сказала, оставь нас! Ког кивнул.
— Оставь нас на час, — сказал он на квегском. Амафи пошел к двери, а Наталья, тоже на квегском, добавила ему вслед:
— На два.
Амафи оказался в коридоре за дверью, с парой башмаков Кога в одной руке и ветошью в другой. Он постоял, словно не зная, что делать, потом решил, что, наверное, королю тоже кто-нибудь чистит башмаки, и решил найти пажа, у которого можно было бы справиться о подобных делах. Вспомнив, что он за пределами комнаты должен говорить только на квегском, Амафи понадеялся, что, рано или поздно, все же найдется человек, который поймет, что ему нужно.

Ког положил свои карты. Не в этот раз.
Человек, сидевший напротив него, тоже сдался. Мужчина справа от Кога рассмеялся и придвинул к себе монеты.
— Не везет сегодня, сквайр? Ког улыбнулся.
— Не могу же я выигрывать каждую ночь. Какая тогда радость, Бургесс?
Ког играл в карты в маленькой таверне, под названием «Черный бык», расположенной у северных ворот города. Здесь бывали только местные жители, да останавливались случайные проезжие фермеры.
Молодой человек следовал инструкциям Каспара. Последние три ночи и два дня он провел, изучая Рилланон со всех сторон. Как он и подозревал, после первого выхода в город Каспар буквально засыпал его вопросами — начиная от расположения важных точек, где дежурили солдаты короля, и заканчивая тем, каких людей можно встретить на улицах по ночам.
Каждый день он узнавал что-то новое, и каждый день герцог задавал новые вопросы. Навыки Кога в охоте и обнаружении следов, его способность к ориентации в любой местности немало ему помогли.
Каспар сообщил ему, что до конца недели надо продолжать изучение города, а потом герцог со всей свитой отбудет домой. Ког посетил самые сомнительные прибрежные постоялые дворы, самые роскошные бордели, игорные заведения всех сортов и почти все достойные упоминания таверны. Он очень жалел, что в Рилланоне нет таких рестораций, которые были в моде в Ролдеме, так что большая часть блюд, отведанных им за пределами дворца, ничем не были примечательны.
— Вам сдавать, — сказал купец.
Ког стал разбирать свои карты. С Лайманом Бургессом он познакомился накануне вечером в игорном зале недалеко от центральной рыночной площади, и общительный торговец предметами роскоши предложил сегодня встретиться в этой таверне. Как и было обещано, в уютном небольшом заведении пища оказалась неплоха, выпивка — даже лучше, чем еда, а еще здесь играли в покер.
Участники подбросили по монетке; начинать выпало Когу. Вчера Бургесс, как только понял, кто такой Ког, очень захотел сойтись с ним поближе. Другие знали Кога как чемпиона фехтовального турнира, тогда как Бургесса больше интересовала его связь с герцогом Каспаром.
Бургесс торговал редкостями, драгоценностями, дорогими украшениями, статуэтками и другими ценными безделушками. Его клиентами были самые богатые и знатные жители города, включая, по его словам, даже придворных вельмож. Он не стал скрывать, что хочет познакомиться с герцогом.
Ког глянул в свои карты, понял, что у него игра не пойдет, и, когда пришел его черед торговаться, сбросил карты. Весь раунд, пока сдавали другие, карта к нему не шла, наконец ему опять выпало сдавать. Тасуя карты, он оглядел комнату. Кроме пятерых игроков в карты здесь сидели еще шесть человек. Одним из них был Амафи — он устроился неподалеку и все примечал.
Якобы для поддержания разговора молодой человек спросил Лаймана:
— А вы в Ролдеме торгуете?
Бургесс взял карты.
— Вообще-то нет. Я кое-что продавал ролдемским купцам здесь, но сам туда никогда не ездил.
— Вам надо съездить, — сказал Ког, глядя в свои карты. Наконец ему выпала приличная сдача, и он стал торговаться. Заменив две карты, он продолжил разговор: — Там неплохой рынок для ваших товаров.
— Да, я слышал. Но туда тяжело проникнуть. Старые корпорации держатся за свои места мертвой хваткой. — Торговец покачал головой. — Не пойдет, — сказал он и бросил карты.
— У меня в Ролдеме друг, — сказал Ког. — Он сам из Королевства и мог бы вам помочь.
— Неужели?
Ког раскрыл свои карты — он выиграл — и, посмеиваясь, собрал монеты со стола.
— Удача переменилась. — Очередность сдавать перешла к другому игроку, и он продолжал: — Да, он купец и весьма влиятелен в городе, зовут его Куинси де Касл. Может быть, вы о нем слышали.
Он внимательно смотрел в лицо Бургесса. Что-то в нем промелькнуло, но купец покачал головой:
— Не припомню.
Ког понял, что он лжет.
Они играли еще час — Ког не выигрывал, но и не проиграл ничего. К концу ночи двое заезжих торговцев выиграли немало, местный купец остался при своих, а Бургесс изрядно потерял. Ког проиграл совсем немного.
— Я хотел бы угостить вас, прежде чем мы расстанемся, — сказал он Бургессу, когда остальные ушли.
— Хорошо, — ответил купец.
Ког жестом подозвал прислуживавшую девушку:
— Подайте нам самое лучшее вино.
Девушка принесла бутылку и два кубка. Молодое вино оказалось терпким, с ароматами фруктов, специй, с дубовым привкусом.
— Очень хорошее, — заметил Бургесс, попробовав.
— Кажется, это смесь разных сортов, откуда-то из Саладора.
— Вы разбираетесь в вине, — заметил купец.
— Я некоторое время жил в Саладоре, и мне этот вкус знаком. Если бы я не пил сегодня эль, то смог бы сказать даже, от какого оно винодела.
Бургесс рассмеялся.
— Я не очень люблю вино, предпочитаю крепкое пиво. — Увидев, что Ког собирается вновь позвать девушку, он поспешно добавил: — Но это хорошее вино. Я с удовольствием выпью, особенно если платите вы.
— Наверное, мне бы понравилось здесь жить, — заметил Ког, сделав большой глоток.
— Да, город удивительный, — согласился Бургесс, — хотя я никогда не был в Опардуме.
— Да и я не был, — признался молодой человек.
— О, а я думал, что вы у герцога на службе.
— Так и есть. — Ког пригубил вино. — Но совсем недавно. Мы познакомились в Ролдеме, после того как я выиграл турнир Школы Мастеров.
— Это большое достижение. Ког пожал плечами.
— У каждого есть какое-то умение. Кто-то в одном мастер, в другом — профан. Я мастер в охоте и фехтовании. А вы?
— Я добился успехов в торговле, — признался Бургесс. — Ну… и отчасти в картах, хотя тут успехи мои скромнее.
— Женаты?
— Да, — кивнул Бургесс. — Жена сейчас поехала к родителям в Долт. Поэтому я и не сижу сейчас дома по вечерам. В доме одиноко.
— А дети есть?
— Сын. Он служит в личной охране короля.
— Почетная должность. Бургесс отодвинулся от стола.
— Я уже двадцать лет продаю здесь предметы искусства. Некоторые мои сделки принесли доход, который мог бы сделать счастливым такого человека, как лорд Хоуэлл. Патент на офицерский чин стоил недешево, но сын всегда мечтал быть военным, а мне не хотелось, чтобы он командовал ротой у кого-нибудь из приграничных баронов на холодном севере. К тому же, если он поднимется в чинах, у него будет возможность выгодно жениться, может быть даже на дочери аристократа.
— Вы возлагаете на сына большие надежды, — заметил Ког.
— Как всякий отец.
Ког вспомнил собственного отца. Его народ смотрел на жизнь по-другому. Ког почувствовал укол тоски и постарался заглушить его. Воспоминания приносили только боль. Его отец хотел, чтобы Коготь стал хорошим отцом, мужем и уважаемым человеком в их деревне.
— Наверное, вы правы, — сказал он наконец. — Мой отец тоже хотел, чтобы я добился успеха.
— И вы добились, — заметил Бургесс. — Вы же стали лучшим фехтовальщиком, поступили на службу к герцогу Оласко. У вас хорошее будущее. — Убедившись, что рядом никого нет, Бургесс наклонился поближе. — А я могу сделать его блестящим.
— Продолжайте, — ответил Ког тихо.
— Не зная, о чем вы осведомлены, могу сказать, что в Рилланоне есть люди, которые были бы рады иметь своего человека при дворе Каспара.
Ког выпрямился на стуле, словно обдумывая предложение.
— Вы хотите, чтобы я стал шпионом? Бургесс покачал головой:
— Ничего подобного. Мне просто хочется, чтобы вы могли представить меня герцогу, если я приеду в Оласко, а если вы услышите что-нибудь, что могло бы дать преимущества в торговле мне или моим партнерам, ну, давайте скажем так — награда может быть щедрой.
Ког, опять помолчав, поинтересовался:
— Насколько щедрой?
— Зависит от услуги, — ответил Бургесс. — Если вы организуете встречу моего торгового союза с герцогом Каспаром, получите вознаграждение. Если мы сможем получить концессии на торговлю, вы будете богаты.
Ког молчал, словно раздумывал над предложением.
— Если только при этом я не нарушу клятву верности герцогу.
Бургесс развел руками.
— Мы никогда бы не стали обращаться к вам с подобным предложением.
— Ну что ж, пожалуй, я попробую.
— Замечательно. Мои конторы хорошо известны; они расположены в портовой части, недалеко от королевского причала. Там вам всякий покажет дорогу. Если вы решите работать со мной, приходите сами или пришлите весточку. Если я отлучусь, кто-нибудь из компаньонов будет на месте. — Он поднялся. — А сейчас, сквайр, мне пора домой. Ночь я провел приятно, хоть и стоило это недешево.
После ухода Бургесса Ког немного выждал, а потом встал и прошел в другой угол комнаты, где сидел Амафи.
— Посиди здесь, а потом ступай за мной. Посмотри, не следит ли кто за нами, — тихо проговорил он, проходя мимо.
Амафи едва заметно кивнул.
Молодой человек вышел на улицу затихшего ночного города и по вымощенной брусчаткой мостовой направился во дворец. Идти ему предстояло чуть ли не полчаса, поэтому он стал раздумывать о предстоящих делах.
Может быть, Бургесс был агентом короля Райана, а может быть, просто, как он сам сказал, предприимчивым торговцем, но было понятно, что меньше всего его заботит обогащение Кога или герцога. С ним надо обращаться осторожно.
На полпути Ког понял, что за ним кто-то идет. Он приготовился к нападению, но к тому времени, как он добрался до ворот дворца, ничего не случилось. Он назвал себя стражнику и предупредил, что его слуга, который придет чуть попозже, на языке Королевства не говорит. Капитан стражи заверил его, что слугу пропустят, и Ког без всяких происшествий добрался до своего жилища.
Примерно через четверть часа в комнату вошел Амафи.
— Хозяин, все было так, как вы думали. За вами следили.
— Конечно, агент короля Райана, — сказал Ког, снимая башмаки.
— Нет, хозяин. Я узнал этого человека.
— И кто это был?
— Капитан Прохаска. Это герцог велел за вами следить.
— Вот что? Это все меняет.
— Что вы будете делать, хозяин?
Ког жестом велел убрать грязную одежду.
— Как что? Завтра пойду к герцогу и во всем сознаюсь. А теперь задуй свечу, и будем спать.
Ког ждал, пока герцог прочтет письмо, доставленное из Опардума. Наконец Каспар отложил пергамент.
— Вы хотели видеть меня, сквайр?
— Ваша светлость, вчера ночью ко мне обратился человек, которого я счел агентом Королевства Островов.
— Неужели? — удивился герцог. — Расскажите-ка, Ястринс.
Ког поведал о своем знакомстве с Бургессом и об их вчерашнем разговоре. Выслушав рассказ, Каспар некоторое время молча обдумывал услышанное. Затем сказал:
— Может быть, вы правы. Этот человек, Бургесс, наверное, принадлежит к ведомству лорда Валлена. Дед лорда Джеймса основал это ведомство еще во времена короля Лиама, сначала в Крондоре, потом здесь, в Рилланоне. Оно развивалось, росло и теперь ничуть не хуже, чем такая же служба у кешианцев. Он глянул в окно на город и добавил тихо, словно для себя: — Пусть мне не хватает их возможностей, зато я могу использовать их достижения. — Каспар повернулся к Когу, посмотрел на него внимательно. — Вы правильно поступили, сообщив мне об этой встрече. Мне бы хотелось, чтобы вы нашли этого человека, Бургесса, и сказали ему, что согласны стать посредником для его компании. Ког, как мог, выказал удивление, но потом кивнул:
— Хорошо, ваша светлость.
— Может быть, этот Бургесс — тот, за кого себя выдает, и не больше, и, может быть, из этого дела получится что-нибудь стоящее — вдруг я у него и впрямь что-нибудь куплю, или с Королевством Островов удастся заключить более выгодный торговый договор, чем тот, которым мы пользуемся сейчас, — кажется, им мало что нужно из того, что мы можем предложить, а многое нужно нам самим, так что наша торговля выходит бесприбыльной. Но может быть, Бургесс пытается сделать из вас шпиона.
— Я никогда не нарушу клятву вашей светлости! — с пылом заявил Ког.
— Да, я вам верю, но вы, хоть и одаренный молодой человек, все же не представляете, до чего коварны могут быть эти люди. Сначала купец заставит вас думать, что он — тот, за кого себя выдает, и вы ему дадите информацию, которая покажется вполне безобидной, но в конце концов окажется, что Бургесс предъявит вам какое-нибудь «доказательство» того, что может выставить вас предателем перед герцогом Оласко. И с того момента вы окажетесь целиком в его руках. Нет, давайте-ка сыграем в эту игру и посмотрим, что выйдет. Рано или поздно станет ясно, кто же такой этот Бургесс — шпион или честный торговец. — Каспар усмехнулся. — Даже если он и шпион, он может оказаться полезным, потому что тогда мы можем через него передавать ту информацию, которая будет нужна нам.
— Как будет угодно вашей светлости, — ответил Ког.
— Мы пробудем здесь еще два дня, — сообщил Каспар, — а потом отправимся в Опардум. Продолжайте изучать город и постарайтесь как будто случайно встретить этого Бургесса. Теперь можете идти.
— Да, ваша светлость.
Ког вышел из покоев герцога и поспешил к себе. Прошел всего час после рассвета, а жизнь в городе уже кипела. В который раз Ког залюбовался прекрасными зданиями и подумал о том, что ни за что не уехал бы отсюда, если бы не был связан обязательствами. У себя в покоях он нашел Амафи, ожидавшего указаний.
— Дай мне одежду. Сейчас у меня учебный поединок с офицерами королевской гвардии, затем я приму ванну. Потом пообедаю в городе и еще погуляю.
— Сию минуту, хозяин, — отозвался Амафи. Переодевшись, Ког отправился в королевский арсенал.
Строение, в котором помещался арсенал, не могло сравниться с великолепием дома, отведенного Школе Мастеров в Ролдеме, и даже изящества Школы Клинков Саладора ему недоставало. Он располагался в унылом каменном здании неподалеку от южных ворот дворцового комплекса; высокие узкие окна пропускали внутрь ровно столько света, чтобы внутри можно было что-то разглядеть. Дополнительный свет давали привешенные к потолку пять огромных колес, утыканных свечами.
Зал был полон народу — во дворце уже все знали, что чемпион будет сражаться с лучшими фехтовальщиками Королевства.
Когда Ког победил третьего противника, небесталанного и энергичного молодого лейтенанта, зрители устроили овацию. Смеясь, Ког пожал сопернику руку, а потом похлопал по плечу:
— Браво, друг мой. Если бы вы участвовали в турнире, клянусь, вошли бы в восьмерку лучших!
К нему обратился мастер клинков, отвечавший за подготовку солдат личной королевской охраны:
— Сквайр, на службе у трех королей я провел сорок лет; видел я мастеров, которые могли бы сравниться с вами, но их было немного. Спасибо, что показали нам свое искусство.
Собравшиеся офицеры приветствовали его криками, и на какой-то момент Ког почувствовал себя среди своих. Он не был уроженцем Королевства Островов, но так долго притворялся дворянином этой страны, что почти ощутил себя одним из них. Салютуя, он поднял меч и склонил голову.
— Вы оказываете мне честь, мастер.
Офицеры стали расходиться; Амафи вручил Когу полотенце.
— Ванна ждет вас, — сказал он на квегском. За спиной кто-то произнес тоже на квегском:
— Разве водопровод в Рилланоне — не замечательная штука?
Ког обернулся и увидел лорда Джеймса.
— Ваша светлость, — поклонился он. Джеймс продолжал на языке Королевства:
— У меня много дел с Квегом. Очень полезно знать чужой язык. — Он взглянул на Амафи. — Как это вам удалось получить слугу из Квега?
— Это долгая история, ваша светлость, — попытался уйти от щекотливой темы Ког.
— Как-нибудь расскажете? — поинтересовался Джеймс — Вы замечательно работаете мечом, молодой человек.
— Благодарю вас. Это дар, и я им горжусь не более, чем птица гордится своим пением. Это просто то, что я умею делать.
— Вы скромны? — Герцог Крондорский приподнял брови. — Это удивительно. Многие молодые люди громогласно хвалились бы своими достижениями. Но вы не похожи на многих, не так ли, сквайр?
— Не понимаю вас, сэр.
Джеймс обратился к Амафи на квегском:
— Иди, приготовь хозяину ванну. Я позабочусь, чтобы его не обидели.
Слуга глянул на Кога и, увидев, что тот кивнул, отправился выполнять поручение. Офицеры тоже уже ушли, и Ког с Джеймсом оказались в зале одни.
— Мы можем поговорить? — осведомился герцог Крондорский.
— Готов служить вашей светлости.
— Вряд ли, вы ведь уже служите герцогу Каспару. Давайте пройдемся. — Они вышли из зала во двор. — Милорд Ястринс, как так вышло, что у вас в телохранителях — наемный убийца из Квега?
— Убийца? — Ког постарался не выдать своего изумления.
— Петро Амафи нам известен. А в Саладоре на него объявлен розыск. Вы что, не знали?
— Нет, — честно ответил Ког. Теперь он понял, почему Амафи так просился к нему на службу.
— Я бы его арестовал, но в составе свиты герцога он пользуется дипломатической неприкосновенностью. Надеюсь, уезжая, вы захватите его с собой?
— Конечно.
— Хорошо. Не он один выдает себя за другого, — произнес герцог Джеймс, когда они шагали по пустому плацу.
— О чем вы, ваша светлость?
— Кем бы вы ни были, молодой человек, ваши документы при ближайшем рассмотрении — просто фальшивка. Я видел ваш патент на титул; наверное, это самая лучшая из существующих подделок, но все же это подделка.
Ког постарался принять смущенный, но не виноватый вид.
— Как я говорил его величеству, я не знаю, каким образом мой отец получил документы. Я никогда этим не интересовался, как никогда не пытался получать ренту со своих земель.
Джеймс рассмеялся.
— И очень хорошо, потому что ваши «арендаторы» — лягушки, комары, мухи, ядовитые змеи да горстка контрабандистов. Как вы и говорили, это заболоченные земли неподалеку от Илита. Не знаю, кто положил эти патенты в геральдический зал — ваш отец или кто другой, но в любом случае я стою перед выбором.
— Каким, ваша светлость?
Джеймс остановился на ступеньках лестницы, которая вела во дворец.
— Король признал ваши титулы в присутствии свидетелей; каково бы ни было происхождение этих бумаг, теперь они вполне законны, как если бы его отец собственноручно вручил их вашему. Более того, здесь, в Королевстве Островов, вы вроде как герой. Вы — первый уроженец Королевства, кто стал чемпионом в Школе Мастеров фехтования. Наконец, если бы вы жили в Рилланоне, я бы просил лорда Валлена приглядывать за вами, но вы здесь не живете. Через два дня вы уезжаете очень далеко. Но я не могу не думать о том, что вы, Ког, человек очень опасный. Дед учил меня прислушиваться к особому ощущению опасности, которое появляется, когда что-то идет не так, как обычно. И от вас, молодой человек, у меня появляется как раз такое ощущение. В общем, если вы когда-нибудь вернетесь на Острова, знайте: за вами будут приглядывать самым серьезным образом. А если вы когда-нибудь появитесь в Восточных землях, я сам буду приглядывать за вами, Когвин Ястринс, сквайр Белкасла, баронет Серебряного озера, потому что есть некоторые факты, которыми никак нельзя пренебречь.
— Какие же, ваша светлость?
— Согласно документам, у герцога Вабонского вы служили лейтенантом. Только вот мой старый приятель герцог не может найти ни одного человека, который бы вас знал. Странно, не находите ли? Ког, понимая, что легко ему не отделаться, ответил:
— Видите ли, ваша светлость, патент выправил мой отец, а вот послужной список — это мое… дополнение, если вам будет угодно.
Довольно долго герцог молчал, глядя на Кога, и наконец произнес довольно сухо:
— Всего хорошего, сквайр.
— Всего хорошего, ваша светлость, — ответил Ког в спину герцогу и медленно выдохнул.
Он ощущал, что был в двух шагах от провала. Он избежал его — но от этого нисколько не легче, потому что теперь лорд Джеймс Крондорский обратил на него внимание, а молодой человек знал о герцоге достаточно, чтобы понять: этот человек — очень опасный противник.

7 КЛЯТВА

КОРАБЛЬ БОРОЛСЯ С ВОЛНАМИ.
«Дельфин» шел курсом на север-северо-запад, кренясь под порывистым осенним ветром. Дождь проникал сквозь промасленный плащ из грубого холста, и куртка прилипала к телу, но оставаться в тесной каюте, которую они делили с Амафи, Ког больше не мог. Несчастные матросы сгрудились под ненадежным укрытием, ожидая команды разворачиваться по ветру — корабль должен был взять курс на запад.
Раздался сигнал, и Ког стал зачарованно наблюдать, как босые матросы лезут на мачты и тянут огромные канаты, поворачивая реи. Корабль разворачивался с толчками и скрипом; потом, после того как паруса поймали ветер, а волны стали бить в корпус под другим углом, ход сделался более плавным и наступила тишина.
Небо напоминало живописное полотно: так причудливо соединялись в нем серые и черные клочковатые облака; Ког даже пожалел, что не может запомнить всего, что видит, — ведь трудно изобразить красками столь тонкие нюансы. Всю жизнь он думал, что во время непогоды небо — ровного серого цвета, но вот сейчас понял, что на море свои законы. Потом он увидел свет.
На западе мрак прорезал узкий сноп света — сквозь тучи пробился одинокий луч солнца, и дождь в этот миг почти утих. За считаные минуты небо очистилось, появились синие прогалины. Матрос, стоявший рядом, с облегчением вздохнул:
— Шквал миновали, сэр, — и стал собирать канат с палубы.
— Нелегко это было, — заметил Ког.
— Пустяки. Вы бы посмотрели, что такое серьезный шторм, например, на недельку. Или когда целые сутки бежишь прочь от урагана. Тогда и впрямь нелегко.
Ког усмехнулся:
— Надеюсь, я найду себе другие развлечения.
— Не сомневаюсь, сквайр, — дерзко ответил матрос, сматывая линь.
Шторм кончился, и ветер стал теплее, или, может быть, это Когу так казалось, потому что дождь прекратился. Корабль словно таранил волны — его покачивания вверх-вниз напомнили Когу лошадиный галоп. Ему даже показалось, что к башням Опардума он приближается верхом.
— Земля! — закричали с мачты; впереди развиднелось, и Ког увидел город.
Хоть и не такой живописный, как увиденный с палубы корабля Рилланон, Опардум все же произвел на Кога немалое впечатление.
Корабль накренился и, поймав попутный ветер, на всех парусах понесся к городу, прямо в сияющее утро — облака над головой разлетались в стороны, словно распахивались многочисленные шторы.
Географию этих мест Ког знал по картам, но линии на пергаменте не могли подготовить его к открывшемуся впереди виду. Он знал, что юго-восточная часть Оласко представляет собой путаницу островов и проливов, а значительный населенный пункт только один — порт Инаска. На тысяче островов в дельте реки Анатак расположилось несколько сотен деревень. В основном острова были заняты фруктовыми садами, плантациями хлопка и льна, перемежаемыми рощами, где встречались экзотические деревья и обитали редкие звери; кое-где вздымались холмы, достаточно высокие, чтобы использовать их для выпаса. На северном берегу реки, над маленьким, но полным кипучей жизни заливом, высился Опардум.
Город выглядел так, словно его вырезали прямо из скалы, — это была иллюзия, понял Ког, как только они подошли ближе. Но с моря казалось, что целый лес башен вырастает на сотни футов из скалистой поверхности горы.
Из книг Ког знал, что горы здесь представляют собой скальный массив; плоское травянистое плато на вершине тянется на запад на десяток миль. Дальше все покрыто сетью разломов, каньонов и ущелий, и поэтому землями, лежавшими за плато, мог воспользоваться только тот, кто сумел бы долететь до них по воздуху. Еще дальше раскинулись обширные луга и леса, по большей части дикие, до самого города Ворота Оласко.
Капитан корабля выкрикнул команду, и матросы полезли на мачты, чтобы взять рифы. На палубу вышел Амафи.
— Хозяин, я принес вам сухой плащ.
Ког стянул промокшую куртку и с благодарностью взял сухую накидку.
— Значит, это наш новый дом? спросил Амафи.
— Да, — ответил Ког. — И ты должен учиться говорить на местном языке.

Предыдущая страница 3 Следующая страница


Король-лис 4

Местный язык был похож на ролдемский — обитатели острова Ролдем основали несколько государств, которые теперь считались Восточными землями. Исключением было только герцогство Маладон и Семрик — его населяли выходцы из города Ран, принадлежавшего Королевству Островов. Они говорили и на языке короля, и на местном диалекте ролдемского языка.
— Язык очень похож на ролдемский, только некоторые слова отличаются, да есть еще местные понятия. Ты быстро все выучишь.
Корабль еще раз сменил галс — чтобы войти в гавань, капитан развернул его против ветра — и сразу потерял ход. При приближении к городу в ярком свете дня открывались все новые подробности.
— Затишье после бури, так говорят здесь, — произнесла за спиной у Кога леди Наталья.
Ког обернулся.
— Кажется, затишье должно быть перед бурей, миледи, — сказал он, улыбаясь.
— Не важно, — ответила она. — Мы дома.
«Дома», — усмехнулся про себя Ког. Да, Наталья действительно могла радоваться возвращению домой, но для молодого человека Опардум был всего лишь очередным из неизведанных и, возможно, недружелюбных городов.
Идущие в гавань корабли уступали дорогу «Дельфину», на мачте которого реял герцогский флаг. По сравнению с Рилланоном, Ролдемом, Саладором, даже Крондором город был невелик, он располагался на относительно ровной поверхности, а потом поднимался на почти вертикальную скалу, и поверхность склона была изрыта террасами, которые соединялись улицами и проездами. Еще выше, на утесе, вздымалась цитадель — придворные из свиты говорили Когу, что замок имеет разветвленную подземную часть, пустив свои корни глубоко в скалу.
Ему показалось, что строители зря выбрали белый или светло-серый камень для построек — замок заметно выделялся на темном утесе.
Массивная цитадель вздымалась над основанием на десять этажей — так показалось Когу, а стена вокруг поднималась чуть ли не на половину высоты. По углам еще футов на двадцать над стеной торчали башни, и перекрестный огонь из арбалетов мог остановить любого, кто попытался бы подойти к цитадели со стороны города.
Ког отвернулся от города и посмотрел на юг. На таком расстоянии он едва мог рассмотреть южные острова — только темные полоски на горизонте.
Наталья положила руку ему на плечо:
— Когвин, мы отлично проведем время.
Он рассеянно похлопал ее по руке; мысли его были заняты тем, что произошло в Рилланоне за последние два дня перед отъездом. Следуя указаниям Каспара, он разыскал Бургесса, которому пообещал посредничество во встрече с герцогом. Примерно через месяц торговец приедет в Опардум и привезет образцы товаров на продажу, чтобы заключить договор.
И все-таки Ког чувствовал смутное беспокойство. Не важно, о чем они говорили, но Бургесс вел себя не так, как настоящий торговец, не так, например, как Куинси де Касл. Ког часто играл в карты с торговцами, а также получил некоторое представление об их жизни, читая биографию Руперта Эйвери, и теперь понимал, что Бургесс был совсем другим. За обманчиво мягкой внешностью таилась угроза, и Ког это ощущал.
Корабль вошел в гавань, но здесь лоцман их не встречал. Капитан просто направил судно к личной пристани герцога, расположенной в дальней части гавани; оттуда к цитадели вела самая короткая дорога.
Опытной рукой капитан привел корабль к причалу; к тому времени, как были закреплены швартовы и сброшены сходни, герцог уже стоял на палубе, готовый сойти на берег. Он торопливо проследовал к поджидавшей его карете, сопровождаемый сестрой и военными советниками.
Ког ехал в третьем экипаже, вместе с лейтенантом Газаном, которого едва знал, и гонцом из цитадели — тот приехал в порт, чтобы передать герцогу письма, которые, по разумению канцелярии, требовали немедленного внимания. Амафи сидел наверху, на маленькой скамеечке рядом с кучером.
Кога очень интересовал Опардум. Он подумал, что его представления о цитадели отчасти определяются отношением к самому герцогу. Каспар, на первый взгляд человек дружелюбный, не знал, что такое угрызения совести, и был способен на крупные злодеяния. Наверное, поэтому Ког думал, что город должен быть мрачным, даже зловещим местом. Но под полуденным солнцем это место производило прямо противоположное впечатление.
В гавани сновали плоскодонные ялики, перевозившие грузы с берега на берег. Торговцы с южных островов, сойдя на берег, выставляли свои товары тут же, прямо на набережной. Проезжая по городу, Ког заметил, что дома в основном побелены, и в солнечном свете свежая побелка выглядела особенно нарядно. Крыши были крыты черепицей из красной или оранжевой глины. Здесь было много небольших храмов, а на площадях перед ними журчали изящные фонтаны. Рынки и магазины были полны народу. По всему было видно, что Опардум — благоденствующий, полный жизни город.
Переезжая через канал, Ког увидел и другие признаки процветающей торговли — речные суда с реки Анатак медленно проходили шлюзы, они направлялись к набережной порта для погрузки и выгрузки. В герцогстве Оласко было лишь два населенных района — острова на юге и просторные холмистые луга между Воротами Оласко и границей с герцогством Аранор. Большая часть земли между Опардумом и Воротами Оласко, занятая лесами и дикими степями, представляла опасность для путешественника, и сообщение между двумя городами осуществлялось в основном по реке.
Они въехали в главные ворота цитадели, повернув направо, объехали плац в середине двора и направились к конюшням. Огромный каретный сарай и конюшни, где могло разместиться до полусотни лошадей, были выстроены вдоль внешней стены.
Выбежали служители принять лошадей, а кучер открыл дверь. Подошедший паж осведомился:
— Вы сквайр Когвин?
— Да. — Ког оглянулся и понял, что герцог и Наталья уже поднялись по лестнице и вошли в здание.
— Сквайр, меня зовут Рудольф, — улыбнулся паж. — Я отведу вас в ваши покои.
— Позаботься о багаже, — сказал Ког Амафи и отправился вслед за мальчиком.
Рудольф, мальчик лет одиннадцати-двенадцати, в придворной ливрее выглядел просто красавцем. На груди у него был вышит герб Оласко — серебряный вепрь на черном поле.
— Вам понравятся ваши покои, сквайр, — сказал паж, шагая так быстро, что Ког едва поспевал за ним.
Через несколько минут они вошли в боковые двери цитадели, в те, которыми, по наблюдениям Кога, пользовался и герцог, а это означало, что комнаты герцога были где-то неподалеку. Ког старался замечать, какими коридорами они шли, какими лестницами поднимались — и к тому времени, как они добрались до его комнат, Ког приблизительно представлял, где он находится, но был уверен, что непременно заблудится, если начнет бродить по замку один.
Его покои включали пять больших комнат. Войдя, Ког оказался в симпатичной гостиной, светлой из-за больших окон. Стены были завешаны шпалерами, защищающими от холода; на полу лежал прекрасный ковер, стояло несколько столиков и кресел. Ког решил, что может принимать здесь до полудюжины человек. Между двумя другими дверьми помещался камин.
Справа оказалась большая ванная комната с латунной ванной и сливным отверстием в центре пола.
— Если желаете, сэр, цирюльник будет приходить к вам каждое утро.
— Я бы предпочел, чтобы меня брил мой слуга, — отвечал Ког.
— Я передам это мажордому, сэр.
Паж показал Когу спальню, в которой стояла низкая широкая кровать с кучей перин, подушек и подушечек; Ког решил, что камин спальни присоединялся к тому же дымоходу, что и камин гостиной. Дверь справа вела в небольшую комнатку, также имевшую выход и в гостиную. Это была комната слуги, отведенная Амафи.
Слева находилась еще одна дверь — в меньшую по размерам спальню, и Ког решил, что она предназначалась для детей, если в покоях гостила какая-нибудь семья.
— Помогите моему слуге добраться сюда с багажом, — сказал он Рудольфу.
— Да, сквайр. — Уже от двери мальчик спросил: — Сэр, чем вы желаете заняться до ужина?
Ког сообразил, что до ужина еще, наверное, несколько часов.
— Я бы посмотрел замок.
— Могу это устроить. Я направлен к вам пажом до тех пор, пока вы не освоитесь тут. Сейчас я сбегаю к мажордому, передам ваши пожелания насчет бритья — то есть что вы хотите, чтобы вас брил слуга, — и сразу вернусь.
— Не надо сразу. Давайте через час после того, как принесут мой багаж. Я хочу принять ванну и снять дорожную одежду.
— Хорошо, сэр. Тогда я скажу, чтобы вам принесли горячую воду.
— Хорошо, — отвечал Ког, улыбаясь: дружелюбный мальчик был ему симпатичен.
— Герцог ожидает вас к ужину, сэр, так что нам надо будет вернуться с таким расчетом, чтобы вы успели еще раз переодеться.
Ког вопросительно приподнял бровь, но ничего не сказал.
Мальчик, догадавшись, о чем Ког хочет спросить, пояснил:
— Его светлость всегда устраивает торжественный ужин, когда возвращается домой. Значит, и сегодня будет праздник.
— Прекрасно. Приходи, когда я приведу себя в порядок.
Мальчик вышел в зал.
— А вот идет ваш слуга с багажом, сэр. Я зайду к вам через час.
Амафи показал носильщикам, где поставить два больших дорожных саквояжа, и отпустил их. Потом оглядел комнаты.
— А здесь даже слишком хорошо.
— Привыкай, — сказал ему Ког. — На некоторое время это наш дом.
Но в душе он знал, что здесь у него никогда не будет дома, и понимал, что ему необходимо стать одним из доверенных людей Каспара, иначе его планам уничтожить герцога не суждено исполниться. Однако он не мог отделаться от мысли, что попал в ловушку, как атакующий вепрь, не замечающий того, что оказывается в сетях, растянутых охотниками.
Ког следовал за Рудольфом по очередной лестнице. Он старался запомнить каждый зал, лестницу и большую комнату в замке и составлял в уме карту.
Они оказались на площадке, откуда вниз шли две лестницы — направо и налево.
— Эта ведет к моим покоям, — указал Ког на правую.
— Да, сквайр. Вы отлично ориентируетесь, — заулыбался мальчик.
— А эта куда? — И Ког кивнул в сторону левой лестницы.
— Я покажу вам, — ответил паж.
Они исследовали огромный замок почти два часа. Ког поверил мальчику, когда тот сказал, что в свободных помещениях, строениях во дворе и туннелях, пробитых в скале, может разместиться население всего города, если возникнет такая необходимость. Замок был огромен. По некоторым причинам герцоги Оласко на протяжении многих поколений ощущали необходимость укреплять и расширять цитадель.
Полчаса спустя они вышли в зал, где Рудольф остановился. Они только что миновали широкий коридор, который вел в главный зал и личные покои герцога, состоявшие из полутора десятков комнат.
— В конце зала — лестница. Никому не позволено пользоваться ею, сэр, — сказал Рудольф.
— Правда?
— Да. Герцог особенно на этом настаивает.
— Что же там такое?
— Лесо Варен, — прошептал мальчик с таким видом, словно даже произносить это имя и то было страшно.
Ког притворился, что ничего не знает.
— Кто или что это — Лесо Варен? Мальчик взял Кога за руку, словно стараясь увести его прочь.
— Он советник герцога. Все говорят, что он вроде как колдун. Он выглядит как простой человек, но…
— Но что?
— Не нравится он мне, — опять шепотом сказал мальчик. — Я его боюсь.
— Почему? — со смехом спросил Ког, пытаясь свести все к шутке.
— Не знаю, сэр. Боюсь, и все.
Ког принял равнодушный вид, но постарался хорошенько запомнить расположение покоев Варена. Потом до него донесся едва уловимый запах, и он в удивлении округлил глаза. Он узнал этот запах — смесь благоухания духов и аромата кожи, на которую эти духи наносили. Алисандра! Или, как ее называли здесь, — леди Ровена. Еще один агент Конклава Теней, женщина, наделенная замечательной красотой и холодным рассудком. Что она делает у обиталища чародея?
— Сэр, нам надо возвращаться. — Рудольф отвлек Кога от размышлений, дернув его за руку. — Надо, чтобы вы успели подготовиться к ужину.
Ког кивнул, Рудольф отпустил его руку и снова зашагал впереди. Немного разобравшись в расположении комнат в замке, Ког догадался, что мальчик ведет его кружным путем, чтобы обойти зал, ведущий к покоям колдуна. На ходу Ког снова принялся раздумывать о том, что же делала леди Ровена в компании Лесо Варена.
Амафи тем временем подготовил для Кога парадную одежду: камзол лавандового цвета, расшитый мелким жемчугом и гранатами, а также белые штаны и короткие сапоги с серебряными пряжками. Ансамбль дополнялся новой перевязью для подаренного королем Островов меча. Шляпы не было, и Ког пошел с непокрытой головой.
Главный зал замка был огромен, почти такого же размера, как и в Ролдеме. Ког догадался, что зал находится в центральной башне и когда-то, в древние времена, здесь жил владелец вместе со своей свитой. За спиной сидевшего герцога высился огромный камин — Каспар и его свита располагались на значительном удалении от жаркого пламени. Стол герцога помещался на приподнятом помосте, два стола пониже примыкали к нему справа и слева под прямым углом. Со своего высокого места Каспар мог видеть каждого гостя. Справа от Каспара сидела леди Наталья, а слева — леди Ровена. Ког поймал взгляд Натальи и едва заметно улыбнулся, но намеренно не смотрел на Ровену, хотя и наблюдал за ней краем глаза. Еще раз он изумился ее способности представать в образах абсолютно разных по характеру женщин, оставаясь в то же время обворожительной красавицей. В бытность свою на острове Колдуна он был очарован ею настолько, что даже думал, будто любит ее, но очень быстро узнал, что и сострадание, и привязанность ей одинаково незнакомы. Сейчас без всяких усилий она стала придворной дамой Каспара — прелестной добычей герцога, охотно делившей с ним постель. Ког задумался — мог ли герцог заподозрить женщину, спавшую с ним в одной постели, в том, что она способна вонзить кинжал ему в горло, не испытывая ни малейшего сожаления. Наверное, нет, решил он. Иначе Ровена была бы уже мертва.
Кога проводили к столу слева от герцогского. Он сел рядом с человеком средних лет, который назвался Сержем Латимовым, сборщиком налогов.
Ужин прошел спокойно и слегка скучновато из-за отсутствия каких-либо развлечений. Когда убрали блюда, герцог поднялся со своего места.
— Друзья, — громко начал он. — Хочу представить вам нового человека в наших рядах. Это очень одаренный и умный юноша. Думаю, он станет для Оласко хорошим приобретением. Сквайр Ястринс, встаньте, пожалуйста.
Ког поднялся, и герцог продолжал:
— Рад представить вам сквайра Ястринса, уроженца Королевства Островов и лучшего фехтовальщика, победителя турнира Школы Мастеров в Ролдеме. Сегодня он поступает ко мне на службу.
Раздались вежливые аплодисменты. Леди Ровена выказала приличествующий интерес и снова обратила все свое внимание на герцога. Ког заметил, что один из людей, сидевших за столом герцога, не аплодирует. Капитан Квентин Хавревулен, самый старший из офицеров герцога, сидел не двигаясь и молча разглядывал нового придворного. Ког, усаживаясь, спросил себя, чем же объяснялась неприветливость капитана — просто нелюбовью к выходцам с Островов или же тем, что на турнире Ког убил лейтенанта Кампанила, адъютанта Хавревулена?
После ужина Каспар поднялся.
— Сквайр, прошу вас, следуйте за мной, — сказал он и вышел из-за стола, оставив без внимания леди Ровену.
Ког кивнул Амафи, стоявшему на протяжении всего ужина за его стулом, давая понять, что сейчас тот должен вернуться в их покои, и поспешил к герцогу. Каспар положил Когу на плечо свою большую руку.
— Ну, а теперь пора вам всерьез принести клятву. Идите со мной, я хочу, чтобы вы кое с кем познакомились.
За плечом Каспара Ког увидел, как помрачнела Наталья, словно встревоженная чем-то.
К удивлению Кога, на пути по залам и переходам никто из слуг или гвардейцев не сопровождал их. Потом они оказались у той лестницы, куда, по словам Рудольфа, вход был запрещен.
— В эту часть замка нельзя входить, если только я сам не приглашу вас, сквайр. Это понятно?
— Да, ваша светлость.
Они поднялись по лестнице и оказались в зале, в дальнем конце которого виднелась высокая деревянная дверь. Каспар, не постучав, распахнул ее и сделал Когу знак войти.
Комната за дверью была большой и очень скудно меблированной — там стояли только стол и стул, да висели на стенах шпалеры. В большом камине горел огонь; трое человек явно ожидали их.
Двое из них были стражники, которые тут же встали по бокам от Кога и схватили его за руки.
— Привяжите его к стулу, — велел Каспар. Ког понял, что сопротивляться бесполезно, и дал привязать себя, а в это время третий человек подошел поближе, чтобы рассмотреть его. Сам он был тощ, среднего роста, с длинными черными волосами, которые падали ниже плеч. На лице, которое казалось сплюснутым с боков, выступал нос; он считался бы самой заметной частью лица, если бы не глаза — черные, с тем затаенным выражением, которое наполнило душу Кога страхом. Встав прямо перед Когом, человек сказал:
— Итак, молодой человек, герцог Каспар говорит, что вы одаренный юноша с большими возможностями. Я очень на это надеюсь. — Он мельком глянул на Каспара и опять обратился к Когу. — Потому что если это не так, живым отсюда вы не уйдете.
Он повернулся к Когу спиной и подошел к столу. Там он взял что-то и снова стал перед Когом.
— Начинать? — спросил он герцога.

Ког сидел, не двигаясь. Герцог Каспар за его спиной скомандовал:
— Начинайте.
Внезапно Ког услышал тихое жужжание, едва различимое, словно где-то вдали одновременно бормотали что-то несколько голосов. Его веки стали тяжелыми, тяжестью налилось и все тело — словно он впал в дремоту.
Раздался голос:
— Твои мысли — теперь мои, и ты ничего от меня не скроешь.
В основании черепа Ког ощутил странно знакомое покалывание и понял, что на него воздействуют магией. Это ощущение было хорошо ему знакомо по занятиям на острове Колдуна — там он подвергся воздействию многих магических заклинаний. Сейчас ему оставалось только надеяться, что старания Пага, Миранды и Магнуса не были напрасными и он сможет выдержать испытание.
Герцог Каспар встал так, чтобы Ког мог его видеть.
— Когвин Ястринс, клянешься ли ты своей жизнью служить мне и моему роду до тех пор, пока я не освобожу тебя от клятвы? Будешь ли ты служить свободно, беззаветно, безупречно и верно? Отдаешь ли ты жизнь в залог?
— Да, — ответил Ког и ощутил собственный голос как комок в горле. Он вспомнил отца, сидящего перед очагом, и слова, которые тот говорил:
— Никогда не клянись просто так. Потому что ты клянешься не только своей жизнью и честью, но честью твоего народа. Нарушить клятву — значит лишиться чести и разбить узы связи со своим народом.
— Да, — повторил он.
Вскоре все странные ощущения исчезли, и человек с черными глазами сказал:
— Он клялся от всего сердца.
— Хорошо, — произнес герцог. — Развяжите его. Ког сидел, потирая запястья, а герцог объяснил:
— У меня много врагов, Ког, а у врагов немало шпионов. Если ты из них — ты не первый у меня на службе. — Он улыбнулся. — Я не сомневался, что ты окажешься человеком слова. — Каспар повернулся к колдуну: — Это мой доверенный советник, Лесо Варен.
Человек вежливо склонил голову, при этом не отрывая взгляда от Кога.
— Вы — необычный молодой человек, сквайр, — сказал он.
— Спасибо, сэр, — откликнулся Ког.
Герцог жестом отослал стражников, взял Кога за руку и повел его к двери.
— А теперь иди и отдыхай. У меня тут дела с Лесо. Завтра мы дадим тебе задание.
— Я благодарен вашей светлости за возможность служить вам.
Каспар, смеясь, открыл дверь:
— Не торопись выражать признательность, молодой Ястринс. Ты еще не знаешь, какое будет задание. Может быть, когда услышишь, что тебе поручено, ты уже не будешь так мне благодарен.
С этими словами он выпроводил Кога и закрыл за ним дверь. Ког спустился по лестнице, раздумывая о том, что Лесо Варен, какие бы любезные слова он ни произносил, взглядом выражал совсем другие чувства. Ког понимал, что с этим чародеем надо быть очень осторожным.
Однако он прошел через первое испытание и был еще жив; как говорится, и это уже хорошо.

8 ПЕРВОЕ ЗАДАНИЕ

КОГ С ТРУДОМ пробирался по болоту. Люди, облаченные в походную одежду и обутые в высокие сапоги, брели по щиколотку в воде. Месяц назад Ког получил такое задание: на быстроходном корабле отправиться в Инаску и расправиться с бандой контрабандистов, которые не дают покоя местным торговцам. За два дня в самом южном городе герцогства Ког понял, что это пираты, а не просто контрабандисты. Он провел немало времени в портовых кабаках и борделях pi через две недели, раздав немало золотых монет, узнал все, что ему было нужно.
Он явился к командиру гарнизона в Инаске, показал письма от герцога и сам выбрал двадцать человек, которые и пробирались сейчас вместе с ним по болоту к лагерю разбойников. Командовал солдатами сержант по имени Вадески — кажется, он был самый опытный из них. Его широкий, выпуклый лоб напоминал наковальню, а челюсть торчала вперед, как таран на квегской боевой галере; в плечах он был так же широк, как и герцог, притом что в росте уступал тому на голову. Подобного типа людей Ког частенько встречал в тавернах: бражник, задира, может, и убийца — как раз такой головорез и нужен был новому агенту герцога Каспара для выполнения поставленной задачи.
Остальные члены отряда были следопытами или охотниками — Ког специально собрал людей, которые хорошо знали эту местность. Впервые в жизни молодой человек чувствовал себя в походе неуверенно. Он охотился в горах, в лесах, в степях, но выслеживать дичь в болоте ему не доводилось.
В Инаске они наняли лодку до деревни Имриск, а там запаслись провизией и двумя плоскодонными лодками. На лодках они дошли до наветренной части того острова, на противоположной стороне которого пираты разбили свой лагерь.
Два небольших каботажных судна, по донесениям, стояли на якоре у подветренной стороны, а вместе с ними — еще полтора десятка таких же плоскодонок, какими пользовался отряд Кога. Ког предполагал, что в лагере сейчас находится человек тридцать. План у него был такой: стремительно напасть, взять пленных для допроса, сжечь корабли и базу.
Он знаком показал Вадески, чтобы все оставались на местах, и тихо сказал:
— Я схожу на разведку.
— Удачи, капитан, — откликнулся сержант.
Ког пробирался среди неизвестных деревьев, растущих прямо из воды. Он был настороже, готов к любой опасности — от человека или любого другого существа. В болотах водилось немало хищников — аллигаторов, ящеров, особенно страшным зверем была свирепая большая кошка; большинство из хищников уступили бы людям дорогу без боя, но ядовитая водяная змея человека не боялась.
Впереди показалась сухая земля, и Ког выбрался из воды, стараясь не производить шума. В воздухе ощущался едва заметный запах дыма. За небольшим гребнем впереди тянулась пологая впадина; до следующего подъема было с четверть мили. Оттуда поднимался дым костров — в небе он казался едва заметной дымкой, которую разгонял ветер.
Ког вернулся, поманил людей за собой и вывел отряд в неглубокий овраг. Пройдя его, они остановились, и молодой Ястринс сделал знак подождать. Выглянув из-за насыпи и разглядев лагерь пиратов, Ког беззвучно выругался. Он поманил к себе сержанта и пригласил его тоже глянуть на лагерь.
Они насчитали примерно девяносто, а то и сто человек, три большие лодки на якоре и пятнадцать плоскодонок.
— Видите? — прошептал Вадески ему в ухо, указывая на лодки. — Они стремительно выплывают из-за острова и окружают корабль со всех сторон. Если успеют, перегружают все товары, а потом сжигают корабли. Большие лодки — для того, чтобы вывозить добычу.
— Как часто они передвигают свой лагерь?
— Постоянно.
Ког присел на землю. Потом он отвел своих людей в дальний конец оврага и там, в безопасном отдалении от лагеря, спросил:
— Сержант, кто эта подлая крыса, которая уверяла, что контрабандистов будет не более тридцати?
— Торговец Джекос Салдома, капитан, — отвечал сержант.
— Когда вернемся, напомните мне, чтобы я его выпорол; при условии, что мы вернемся. В лагере чуть ли не сотня вооруженных людей. — Он обернулся и пересчитал своих. У него было двадцать человек и только четыре арбалета.
— Пять к одному — не так уж и плохо, а? — ухмыльнулся сержант.
— Только если мы получим преимущество, — заметил Ког. — Давайте отойдем на наш берег, пока кому-нибудь из них не приспичило отойти облегчиться, и все хорошенько обдумаем.
Ког понимал, что возвращаться за подкреплением — только терять время. Контрабандисты постоянно меняли места расположения лагеря, так что они должны регулярно проверять всю округу. Конечно, опытный разведчик обязательно заметит следы пребывания двух десятков человек и в овраге, и у воды. На берегу он огляделся.
— Что это? — спросил он, опускаясь на колени. Весь берег был усыпан белыми осколками, не похожими ни на песок, ни на камень.
— Похоже, раскрошенные ракушки, капитан, — сказал кто-то из солдат.
— Ракушки?
— Болотные устрицы, — пояснил другой. — Их здесь много. Не особо съедобные — разве уж больше совсем нечего есть, но некоторые любят. — Он махнул рукой: — Смотрите.
Ког увидел огромную кучу ракушек, и у него возникло смутное ощущение, будто он знал про ракушки что-то важное в данной ситуации, хотя и не мог вспомнить, что именно.
Они подошли поближе к куче.
— Она кем-то насыпана, — решил Ког.
— Наверное, искали жемчуг, — заметил первый из солдат. Он поднял обломок. — Болотный жемчуг много не стоит, не то что морской, но некоторые покупают. Кто только не шляется по болотам — станут лагерем, поболтаются по окрестностям, а потом отправляются в следующее место.
Ког задумчиво вертел в руках ракушку.
— Что будет, если ее сжечь? — спросил он.
— Белая зола, — ответил кто-то. — В деревне мы так и делали. Я вырос на этих островах, капитан.
— Белая зола? — переспросил Ког. — А что вы с ней делаете?
— Ну, мама делала мыло, смешивая ее с жиром. Злое было мыло, вовремя не смоешь — так оно всю кожу разъест, но отмывало грязь хорошо. И белье хорошо стирать, если не держать слишком долго. Иначе проедает полотно.
Ког просиял.
— Так, вспомнил! Когда-то я читал об этом. — Он сделал знак Вадески. — Поставить пикеты у оврага. Если дозорные что-нибудь заметят, пусть бегут сюда.
Вадески немедленно выполнил приказ и отправил двоих солдат.
— А здесь надо развести огонь, — продолжал Ког и указал место прямо у воды. — Собирайте ракушки, — велел он остальным солдатам, — все, какие сможете найти, и еще освободите свои мешки.
Солдаты повиновались, высыпав содержимое своих заплечных мешков прямо на землю. Они собрали ракушки, и Ког стал бросать их в огонь.
Костер горел весь день, и куча пепла получилась большая. Когда солнце стало клониться к западу, Ког объявил:
— На закате мы на них нападем. Вечерний бриз будет дуть нам в спину, верно, сержант?
— Верно, капитан, — в тон ему ответил Вадески. — Он всегда тут, на островах, дует. Утром — холодный, как из могилы, к вечеру — приятный ветерок.
— Сержант, у нас впереди — грязная работа, — предупредил Ког.
— Такую я и люблю, капитан! — отозвался сержант с хитрой ухмылкой.

Отряд прятался за пригорком. Ког выглянул и увидел, что пираты собрались вокруг большого костра; некоторые расположились на ужин неподалеку. Он дал сигнал своим солдатам, и они растянулись цепочкой вдоль всего пригорка; двое арбалетчиков встали в центре, двое — по краям.
Он дал солдатам точные указания, теперь оставалось только дождаться, когда ветер немного усилится.
Солнце коснулось горизонта, и ветер задул сильнее. Ког кивнул и тихо сказал:
— Начали.
Солдаты поднялись. Они дождались, пока один из пиратов заметит их и закричит, предупреждая остальных. Контрабандисты похватали оружие и приготовились к бою. Ког велел солдатам оставаться на местах.
Две группы стояли неподвижно, глядя друг на друга, и Вадески вдруг закричал:
— Чего вы ждете, гнусные разбойники? Пираты кинулись в атаку. Расстояние от берега до пригорка, где стоял отряд Кога, было менее сотни ярдов, в основном пологий склон. Ког дождался, пока первый контрабандист окажется в двадцати ярдах от него, и скомандовал:
— Начали!
Солдаты взяли свои мешки и стали бросать в воздух пригоршни белой золы. Ветер подхватил ее и понес в лицо пиратам. Те бросали оружие и кричали от боли.
Четыре арбалетчика выстрелили, и четверо разбойников упали. Некоторые из оставшихся успели прикрыть глаза и добежали до линии солдат, но те быстро с ними справились.
Из девяноста пиратов не более десятка добрались до отряда Кога, и все тут же были убиты.
— Вперед, — крикнул Ког, и солдаты, отбросив мешки, кинулись в бой. Ослепленных пиратов победить не составляло труда.
— Берите пленников! — закричал Ког.
Он уворачивался от контрабандистов, которые, слепо размахивая мечами, приносили больше вреда своим собратьям, чем солдатам.
Через десять минут бойня кончилась. В отряде Кога было лишь двое раненых — оба получили поверхностные порезы. В плену оказались и четверо пиратов, которые сейчас сидели возле лодок, пытаясь промыть глаза.
Подошел сержант Вадески.
— Капитан, посмотрите-ка.
Ког подошел туда, где его солдаты копали могилы для убитых.
— Что такое?
— Посмотрите на их ноги, — настаивал сержант. Ког увидел, что не менее дюжины пиратов были в сапогах.
— Это не моряки.
— Совершенно верно, сэр, — согласился сержант. Он наклонился к ближайшему покойнику и распахнул у него на груди рубашку. — Посмотрите. — На груди убитого был медальон. — У других тоже такие, сэр.
— Что это?
Вадески сорвал медальон с убитого и вручил его Когу. Тот пригляделся — на медальоне была вытиснена голова льва с разинутой пастью.
— Такие носят Черные Львы, сэр.
— Не понимаю, — покачал головой Ког.
— Это специальный отряд, сэр. Солдаты принца Салматера. Это не пираты, сэр, это солдаты, которые незаконно перешли границу.
Ког глянул на пленников и, увидев, что один из них в сапогах, толкнул его ногой. Мужчина поднял лицо.
— Кажется, я ослеп.
— Очень может быть, — ответил Ког. — По крайней мере, на время.
— Что со мной? — спросил мужчина, указывая на свои заплывшие глаза.
— Щелок, — отвечал Ког. — Зола содержит щелок. Ну, а теперь я буду задавать вопросы. Кто был ваш офицер?
— Не понимаю, о чем вы, — ответил пленник. Ког кивнул сержанту Вадески, и он изо всей силы пнул пленника в бок. Тот не мог такого предвидеть и скрючился от боли. Он лежал на песке, чуть ли не целую минуту тщетно пытаясь вдохнуть воздух.
— Вы не пираты, — сказал Ког. — Вы — солдаты из Салматера. Вы нарушили границу и находитесь на землях Оласко. Если я отвезу вас в Опардум, это означает, что начнется война.
— Я контрабандист, — слабым голосом ответил мужчина.
Ког огляделся.
— Хорошо. — Он сделал знак сержанту. — Мы здесь переночуем, а утром сожжем все лодки, кроме одной. — Он указал на три большие лодки, стоявшие на якоре у берега. — Отправьте четырех человек проверить — нет ли на борту еще кого-нибудь из этих головорезов и какой там груз. Если возможно, пусть перенесут весь груз на одну из лодок, и мы отведем ее в Инаску. Отправьте четверых солдат — пусть приведут наши лодки с той стороны острова. Мне надо как можно скорее сообщить эту новость герцогу.
— А с ним что? — спросил сержант.
Ког взглянул на скорчившегося на песке человека — было впечатление, что Вадески сломал ему ребра. Без всякой жалости он сказал:
— Заставьте его говорить.
— Охотно, сэр, — сказал сержант.
Старый вояка начал отдавать приказания, а Ког подошел к лагерному костру. Над огнем что-то бурлило в большом железном котле. Ког вытащил из него длинную деревянную ложку и попробовал варево — оказалось, это простая, но вполне съедобная рыбная похлебка. Он подозвал одного из солдат:
— Передай всем — сегодня будет горячий ужин. После того как закопают мертвецов, выставьте четверых часовых, а остальные могут поесть.
— Да, капитан.
Ког проверил запасы. Сухарей и вяленых фруктов его людям хватит на четыре-пять дней. Вполне подходящая замена той провизии, что им пришлось выбросить из мешков, перед тем как насыпать туда золу. Ког вздохнул. Он чувствовал, что это только первое из тех кровавых заданий, которые приготовил для него герцог Каспар.
Если он хочет привести в исполнение свой план — уничтожить герцога Оласко, ему надо быть верным и преданным слугой до тех пор, пока герцог сам не предаст его. Тогда Ког окажется свободен от своей клятвы и сможет сразиться с Каспаром.
Но этот день придет не скоро — много всего предстояло еще выяснить. Что ж, Ког умел терпеть и ждать.
Из кучи посуды он взял деревянную миску и налил себе горячей похлебки. Отломав хлеба от краюхи и макнув его в похлебку, он с жадностью принялся за еду и тут услышал вопль пленника.

Ког молча стоял перед Каспаром, который читал донесение.
— Ты хорошо поработал, Ястринс, — сказал герцог, откладывая пергамент. — Отчет подробный. Изъятые товары пойдут в уплату за наши издержки, но что делать с принцем Салматера?
— Отправить ему письмо, сэр?
— Да, и я так думаю. — Из груды медальонов, которую насыпал перед ним на столе Ког, герцог выбрал один. — Думаю, если мы приложим это, он сможет лучше нас понять.
— Вы так считаете, ваша светлость? Каспар посмотрел на Кога.
— Ты что-то придумал, сквайр?
— Контрабанда — не более чем уловка, ваша светлость. Она вредила интересам торговцев, и, может быть, казна не получила каких-то денег, но это мелкая проблема. Зачем посылать для этого отборные части?
— Что ты хочешь сказать?
— Это всего лишь мои соображения, ваша светлость. Солдат, которого мы взяли в плен, ничего толком не знал, но у его офицера был какой-то приказ. Солдат сказал нам это перед смертью. Остальные трое пленников были обыкновенные разбойники, головорезы, которых соблазнили обещанием легкой добычи. Но мы нашли вот что…
Он сделал знак слуге, который положил перед герцогом сверток. Внутри оказался пенал, в котором Каспар обнаружил принадлежности для письма. Свернутые пергаментные листы, лежавшие под крышкой пенала, были покрыты зашифрованными значками и чертежами.
— Это что, план местности?
— Да, ваша светлость.
— Какой именно?
— Прямой путь от Порт-Майселз до Ворот Оласко. Перед поездкой туда я просматривал карты тех мест из вашего собрания. Теперь, вернувшись, могу сказать, что они неполные и не совсем верные. То, что обозначено как большая протока, на деле оказывается мелким каналом, заваленным мусором; там, где ничего нет, нанесены острова, песчаные отмели меняют свое местоположение — в общем, для глубоко сидящих судов там немало опасностей. — Он указал на одну из карт на пергаменте. — Если я правильно понял их шифры и наброски, они возвращались из успешной экспедиции, и, надо заметить, не первой. — Он указал на другую страницу. — Они почти закончили работу. Из других надежных источников я знаю, что оттуда, где они разбили лагерь, до реки есть только один хороший путь. Уверен, что во время следующей экспедиции они бы обязательно его нашли. — Он задумчиво потер подбородок и прибавил: — Если на севере начнется война, возможность захватить Ворота Оласко, не вступая в схватку с силами в Инаске и Опардуме, даст врагу стратегическое преимущество — он захватит укрепления на западном фланге и отрежет сообщение Оласко со страной. Нападение на Инаску со стороны островов, подкрепленное атакой с моря, позволит взять город менее чем через неделю, по моим подсчетам.
— Неужели? — спросил, улыбаясь, герцог. Он повернулся к капитану Хавревулену: — А вы что думаете, капитан?
Капитан нейтрально ответил:
— Думаю, надо укрепить Инаску и отправить депешу в Салматер.
— Я тоже так думаю, — кивнул Каспар и посмотрел на Кога. — Ты хорошо поработал, Ястринс. — Капитану он сказал: — Составьте план укрепления Инаски и завтра подайте мне.
Капитан поклонился и ушел, а Каспар вновь обратился к Когу:
— А ты завтра начни исправлять наши карты с учетом полученной информации. — Он потянулся в кресле. — Мойся и отдыхай перед обедом. Это все.
Ког поклонился и вышел. У себя в покоях он нашел полную горячей воды ванну и ожидавшего его Амафи.
— Хозяин, в следующий раз возьмите меня с собой — кто-то же должен прикрывать вашу спину. — Амафи заговорил шепотом: — Слуги многое слышат. Это нехорошее место. Сплошные интриги и заговоры.
— Я вижу, ты теперь говоришь на этом языке гораздо лучше, — заметил Ког, забираясь в ванну.
— Вы приказываете, я подчиняюсь, хозяин. — Амафи намылил тряпицу и жестом попросил Кога повернуться, чтобы помыть ему спину. — Я пользуюсь тем, что многие не понимают, как быстро я учусь, и думают, будто я не знаю их язык. Они сплетничают и выбалтывают разные секреты.
— Ну и что ты узнал?
— Все в замке боятся этого человека, Лесо Варена. Те, кто ему прислуживает, в комнатах не задерживаются — вошли и сразу вышли. Единственные люди, кто ходит к нему, — сам герцог Каспар да иногда леди Ровена.
— Хм. — Ког погрузился в размышления о намерениях Ровены. Он соблюдал указания Конклава и не пытался поговорить с леди на темы за пределами обычной светской болтовни — ведь они оба находились при дворе Каспара. Когда они оказывались вместе на обеде или другом мероприятии, оба безупречно играли свои роли, ни намеком не показывая, что были знакомы раньше. Однако Ког должен был признаться себе, что проводит немало времени, пытаясь понять, какое у нее задание. То, что она посещает Варена, только подогревало его любопытство.
— Никто не видел, чтобы Варен делал какие-нибудь жуткие вещи, — продолжал Амафи, — но все здесь чувствуют, что он колдун и вообще страшный человек.
— Ну, допустим. — Ког взял у Амафи тряпицу и продолжал мытье. — Что еще?
— Те, кто давно здесь служит, помнят герцога Каспара совсем другим. Они винят Варена в том, что герцог переменился.
— Человек сам делает выбор, — заметил Ког.
— Верно, но то, какой выбор он сделает, зависит от того, из чего он выбирает.
— Амафи, да ты философ.
— Благодарю вас, хозяин. Герцог Каспар обожает сестру. Леди Наталья ни в чем не знает отказа. Она любит мужчин, лошадей, красивые наряды и праздники. В замке часто устраиваются празднества — по меньшей мере раз в неделю. Многие просили ее руки, но Каспар всем отказал — у него свои соображения.
— Думаю, он хочет, чтобы она стала королевой Островов, — вставил Ког.
— Я не разбираюсь в политике, хозяин, но, думаю, этого не случится.
— Согласен, — произнес Ког, вставая. Амафи укутал его полотенцем и спросил:
— Чего бы вы хотели перед ужином, хозяин?
— Перекусить. Принеси немного хлеба, сыра и вина, а я оденусь. Потом отыщи этого пажа, Рудольфа, и вели ему прийти сюда. Мне кажется, пора познакомиться с цитаделью поближе.
— Поближе? — Амафи пожал плечами. — Я-то думал, вы уже все видели.
Ког улыбнулся.
— Едва ли. Многое я только предполагаю.
— Хорошо, хозяин. Сделаю, как вы велите.
Амафи поклонился и вышел, а Ког принялся вытираться.
Столько всего еще предстояло узнать, но главное — надо остаться в живых достаточно долго, чтобы разведать все, что нужно.

Ког шел за Рудольфом. Мальчик вел его через зал, который, по всей видимости, посещали редко.
— Эти покои пустуют, сквайр. — Паж подошел к самой дальней двери и подергал за ручку. — Заперто. — Он повернулся. — Ну, значит, все. Вы все увидели — от одного конца цитадели до другого.
— Думаю, не все, — улыбнулся Ког.
— Ну, еще чуланы в пещерах…
— В пещерах?
— Под цитаделью — пещеры, которые используются как кладовые, сэр. Большие, жуткие, темные, продуваемые помещения. Я слышал, что некоторые из них тянутся на несколько миль. Туда незачем ходить, но если вам надо… — И он куда-то направился.
Ког положил руку на плечо мальчика, удерживая его.
— Нет, наверное, в другое время. Как мне найти их?
— Есть несколько входов, сквайр. Один расположен за арсеналом, но эта дверь всегда заперта, а ключи есть только у капитана Хавревулена и у герцога. Есть еще вход позади кухни, надо идти через дверь, которой пользуются для выноса мусора на помойку, а еще один — в той старой комнате, помните, я вам показывал, там хранится разная мебель, которую мы держим для леди Натальи — ей часто приходит в голову что-нибудь поменять. Потом есть еще тюрьма, но вы вряд ли туда пойдете.
— Не пойду, — согласился Ког.
— Есть еще одна дверь, но где она, я не могу припомнить. — Паж посмотрел на Кога. — Я показал вам все, что знаю, сэр. Остались только покои колдуна, но и туда вы вряд ли захотите идти.
— Я был там, — сказал Ког, и мальчик открыл рот от изумления. — Нет, я подумал про коридоры, которыми пользуются слуги.
— Служебные ходы? Но никто из благородных господ ими не интересуется. Даже я их не все знаю, сэр.
— Почему бы тебе не показать мне то, что ты знаешь?
Рудольф пожал плечами и сделал шаг в сторону.
— Тогда идите сюда, сэр, но, по-моему, это все странно.
Ког рассмеялся.
— Тогда, может быть, никому об этом не скажем?
— Буду нем как рыба, — ответил мальчик и повел Кога в сторону кухни.

Час спустя они шагали по узкому проходу — Ког едва не касался плечами стены. Рудольф держал в руках свечу.
— Этот коридор ведет в комнаты герцога, сквайр. Нам не позволено подходить слишком близко, только если позовут.
Как Ког и предполагал, существовало немало проходов, скрытых от глаз обитателей и гостей цитадели, — их использовали слуги для того, чтобы приносить и уносить все, что могло потребоваться, и при этом не доставлять неудобств господам. Ког понял, что по этим коридорам можно было быстро перейти из одного крыла здания в другое.
Он решил, что и господа пользовались этими проходами, чтобы попасть в спальню дочери или жены какого-нибудь заезжего гостя, да и хорошенькие служанки, наверное, не раз навещали господ по ночам.
Они прошли мимо лестницы, и Ког спросил:
— А куда она ведет?
— На другой этаж, сквайр, — ответил мальчик, который уже утомился давать объяснения.
— Это понятно. А куда именно?
— Не знаю, сэр. Мало кто пользуется этими лестницами. Некоторые совсем старые и трухлявые — можно и шею сломать. Когда несешь поднос или тюк, лазить по лестницам неудобно. Вот никто ими и не пользуется.
Ког прикрыл глаза, вспоминая расположение комнат наверху, и ясно представил, куда выходит лестница. Как он и подозревал, на нижних этажах цитадели — в основном в кухне и прачечных — входы представляли собой обычные двери, а почти все выходы из служебных коридоров были скрыты под стенными панелями, в шкафах или за шпалерами. «Интересно, — подумал он, — знает ли герцог обо всех этих коридорах?» Впрочем, такой осторожный человек, как Каспар, вряд ли упустил бы из виду ту сторону, которая могла оказаться уязвимой. С другой стороны, даже самые умные люди принимают многие вещи как должное, и если родители Каспара не интересовались всеми этими коридорами, он тоже мог ничего о них не знать.
Они шагали по темному туннелю, и Ког решил, что вернется сюда и все исследует. Еще надо будет сходить в тюрьму и в пещеры.
— Пожалуй, хватит, — сказал молодой человек. — Покажи-ка самый короткий путь ко мне в комнату.
— Благодарю вас, сквайр. — Мальчик не скрывал радости. — Мажордом побьет меня, если я к нему не явлюсь вовремя.
— Не бойся. Скажи ему, что прислуживал мне.
— Хорошо, сэр, но это не поможет. Он считает, что мне надо учиться быть в двух местах сразу.
Ког рассмеялся и пошел за пажом по коридору.

Ког стоял молча, но в душе ликовал. Он находился в устье пещеры, ведущей в глубокое ущелье, все еще погруженное в темноту, хотя утреннее солнце уже начинало золотить поверхность утеса в полумиле от него — на другой стороне ущелья. Глядя вниз, Ког чувствовал, что у него от радости немного кружится голова.
Через несколько дней после возвращения из экспедиции на южные острова Кога пригласил к себе Каспар и сообщил, что завтра все отправляются на охоту. Ког велел Амафи подготовить дорожное снаряжение, взял из арсенала герцога несколько новых струн для своего лука и выбрал две дюжины стрел. Но потом, как раз перед ужином, его желудок взбунтовался — не то молодой Ястринс подцепил что-то на островах, не то отравился за завтраком, — и Ког провел целый день в постели и в уборной. Он не мог выпить даже воды — организм не желал ничего принимать.
Его навестил герцогский лекарь, дал выпить какого-то мерзкого на вкус снадобья, но желудок Кога минуту спустя изверг его из себя. Покачав головой, доктор велел лежать и просто ждать, когда все пройдет. Он сообщил герцогу, что Ког проведет в постели по меньшей мере еще три дня. Тогда Каспар прислал записку, желая Когу выздоровления и предлагая присоединиться к группе охотников, если молодой человек поправится раньше их возвращения.
После отъезда герцога Ког пролежал в лихорадке еще полдня. Он проснулся, мучимый жаждой, и теперь вода удержалась в желудке. Ночь он провел в постели, а утром объявил Амафи, что, хотя и чувствует себя лучше, пока не поедет догонять герцога. Он решил использовать это время для того, чтобы исследовать пещеры под цитаделью.
Одевшись в черное и прихватив фонарь, на следующую ночь он пробрался в нижний этаж цитадели, быстро миновал служебные коридоры и направился к кладовке. Поскольку герцог и большая часть придворных отбыли на охоту, в кухне не для кого было трудиться, и Ког легко избежал встречи с немногими поварятами, работавшими в этот поздний час. Он нашел те старые пещеры, о которых говорил ему Рудольф, и занялся их изучением. Мальчик был прав — некоторые из них тянулись на несколько миль. В первую ночь Когу пришлось нелегко — расстройство желудка и лихорадка миновали, но он был очень слаб.
Во вторую ночь он обнаружил длинный туннель, по виду которого становилось понятно, что люди сюда давно не заходили; через него Ког вышел в огромную галерею, откуда на восток отходили три коридора. Из одного тянуло едва заметным сквозняком, и Ког решил заглянуть сначала туда.
Ему потребовалось три ночи, чтобы наконец найти тот выход, у которого он сейчас стоял. Он поставил фонарь и стал рассматривать расселину, которая на картах из герцогской библиотеки была обозначена как самое большое препятствие на крутом склоне. Высоко над головой, между двумя сторонами глубокого ущелья, виднелось светлеющее небо. Прямо впереди, на другой стороне, Ког неожиданно увидел тропу, идущую с дальнего склона. Подойдя к краю площадки и глянув вниз, он увидел и другую, вымощенную камнем тропу, спускавшуюся от пещеры. Проследив глазами, куда она идет, он увидел то, о чем даже мечтать не мог: способ перебраться через ущелье, которое столько веков охраняло цитадель с тыла. Эти тропы были делом рук человеческих — кто-то из древних вождей или первых герцогов Оласко прорубил в каменистом склоне узкие проходы. Они были едва шире козьих троп, но двое, а то и трое солдат могли идти в ряд — спуститься с одной стороны и подняться на другую. Тропы не были отмечены ни на одной из карт в библиотеке Каспара. Ког решил, что кто-то из прошлых правителей хотел обеспечить надежный путь из Опардума, о котором бы знали немногие. Или вообще никто, кроме самого правителя.
Ког со всей осторожностью спустился к подножию утеса. Спуск был нетрудным, хотя местами очень крутым, тропа оказалась широка и свободна от мусора. Внизу он обнаружил пару каменных подпорок. Такая же тропа поднималась на противоположной стороне узкой каменистой расселины. Наверное, когда-то в прошлом по дну бежала горная речка, но потом воду отвели или она пересохла. Он перебрался через камни на другой берег и посмотрел вверх. Взобраться на противоположный склон было бы тяжело, но сделать такое ему вполне по силам. Ког понял, что беспокоиться не о чем: в следующий раз, когда он придет сюда с противоположной стороны, то приведет с собой инженеров, и за несколько часов они построят мост через расселину.
Ког повернул назад. Когда он вернется в комнату, еще не рассветет, и Амафи не будет пускать слуг к своему «спящему» хозяину — ведь тому надо поправиться после лихорадки. Завтра Ког встанет совсем здоровым и поедет охотиться к Каспару; никто не узнает, что он обнаружил уязвимое место в цитадели. Он подумал — не рассказать ли Амафи, но потом решил этого не делать — чего не знаешь, того не выдашь. Кроме того, сейчас, у него на службе, бывший наемный убийца был ему верен, но Ког не надеялся, что так будет всегда. Вспоминая историю, рассказанную Накором, — о скорпионе, которого перевозила через реку лягушка, а он ужалил ее и тем самым обрек на смерть и себя: такова уж была его сущность, Ког решил, что Каспар — не единственный скорпион, с которым приходится как-то уживаться.
После того как в землях Ородона Ког убил Ворона, он мечтал о том, как уничтожит Каспара. Он представлял, как настигнет его где-нибудь в одиночестве и убьет мечом, собственной рукой, в последнюю минуту сказав герцогу, кто таков сам Ког. Или под покровом ночи проберется незамеченным в покои Каспара по залам и служебным коридорам. Теперь, кажется, у него появилась новая возможность. Он ликовал, возвращаясь по пещерам в цитадель.

Ког был потрясен, увидев, как слуги вносят медведя. В Ролдеме тушу отдали мастеру, который и сделал из трофея чучело; его привезли накануне возвращения Каспара с последней охоты. Медведь стоял на задних лапах, ощерив пасть. Придворные и богатые горожане, приглашенные во дворец, разглядывали зверя.
— Дамы и господа, — торжественно произнес герцог, — в предыдущий раз, когда этот медведь стоял в такой позе, мне довелось созерцать его, лежа у его ног, потому что он собрался растерзать меня. Я не был бы среди вас сегодня, если бы меня не спас своими быстрыми и отважными действиями наш самый молодой придворный. Друзья, я представляю вам Когвина Ястринса, моего спасителя в самом широком смысле этого слова.
Он пригласил Кога подняться. Раздались вежливые аплодисменты. Ког, чувствуя себя неловко, поскорее сел, а Каспар продолжал:
— Медведь будет стоять вместе с другой добычей в Зале трофеев, а рядом будет помещена табличка с описанием славных деяний сквайра Ястринса. Теперь же прошу вас продолжать праздник.
Комната вновь наполнилась негромким гулом разговоров. Офицер, сидевший рядом с Когом, лейтенант Адрас, сказал:
— Повезло вам, сквайр. Никто не поднимается так быстро, как человек, которому сопутствует удача.
Ког кивнул. Наталья бросила на него взгляд. Притворяясь, что слушает рассказ одного из советников герцога, она послала сквайру мимолетную улыбку и вновь повернулась к придворному.
— Осторожнее, сквайр, — произнес лейтенант. — Миледи известна тем, что… скажем, она редко берет пленных, — со смешком закончил он.
— Неужели? — повернулся к нему Ког.
— Вы же понимаете, я не по личному опыту говорю, сквайр. Я всего лишь лейтенант кавалерии, даже не гвардеец. Иногда некоторым из нас позволено обедать при дворе, но, думаю, следующий раз для меня наступит через год, не раньше. — Он указал в дальний конец стола, где сидел капитан Хавревулен. — Наш высокочтимый капитан Квинт — единственный военный в герцогстве, который может надеяться на столь высокую награду. Остальные могут лишь бросать восторженные взгляды. — Он внимательно посмотрел на Кога. — Вы, сквайр, человек благородного происхождения, завоевали титул лучшего фехтовальщика и, судя по размерам медведя, хороший охотник. Поскольку наш лорд и повелитель не склонен к пустым похвалам, он — ваш должник. Итак, у вас есть шанс, может быть призрачный, понравиться миледи.
— Леди — самое главное сокровище герцога, — заметил Ког. — Я уверен, что она выйдет замуж за того из правящих принцев, кто будет наиболее выгоден Оласко.
— Да, вы, Ястринс, не простак, — рассмеялся лейтенант.
Банкет продолжался еще полчаса, и Ког давно закончил разговор с лейтенантом Адрасом. Он знал, что, продолжая встречаться с Натальей, подвергает себя опасности, но игнорировать ее внимание — значит нажить себе могущественного врага.
Он взглянул на прелестную светловолосую женщину, которая сидела слева от герцога, беседуя с одним из придворных. Леди Ровена пришла сегодня вместе с Каспаром, и Ког впервые после своего возвращения с южных островов смог разглядеть ее.
Когда он вернулся, ее в Опардуме не было — говорили, что она отправилась навестить семью. Ког знал, что никакой семьи у нее не было, она выросла на острове Колдуна, и гадал, чем же она занята, понимая, что узнать это все равно невозможно. И он, и его бывшая возлюбленная так хорошо играли свои роли, что никто из них не признал бы существование Когтя Серебристого Ястреба или Алисандры.
Видя ее, Ког всегда вспоминал о тех страданиях, которые ему пришлось перенести рядом с ней. Он почти не ощущал сожаления, уже не сомневаясь, что она лишена чувств и озабочена лишь точным выполнением поручений Миранды, хозяйки на острове Колдуна и единственной, кому удавалось держать Алисандру в руках.
После окончания банкета к Когу подошел паж:
— Сквайр, герцог просит вас к себе.
Ког последовал за пажом и вскоре оказался в роскошной комнате, где стоял низкий круглый стол, окруженный десятком кресел. Комната была украшена золотыми канделябрами, зеркалами и шпалерами. На столе помещались хрустальный графин и несколько хрустальных же кубков.
Каспар был один. Он жестом пригласил Кога сесть; слуга налил сквайру вина и вышел.
— Когвин, я решил послать тебя в Салматер. Ты отвезешь мое послание его высочеству принцу Салматера.
— Слушаюсь, ваша светлость.
Оно будет очень коротким, хотя и цветистым, по всем правилам дипломатии. Смысл его таков: он признает меня своим сюзереном, или же я превращу его город в руины. — Герцог усмехнулся. — Как ты думаешь, что он ответит?
Ког отхлебнул вина, чтобы дать себе время подумать над ответом.
— Трудно сказать, ведь я не знаю принца, но, думаю, ему это не понравится.
Каспар рассмеялся.
— Конечно не понравится. Но он глуп и им пользуются.
— Кто, ваша светлость?
— Скорее всего, Пол, герцог Мискалонский. Может быть, кто-то другой, но это вряд ли. Принц Джанош Салматерский женат на сестре герцога Пола, и она командует принцем. С ней должен произойти несчастный случай…
— Ваша светлость?
— Еще нет, но такое возможно. — Каспар опустил руку, вытащил карту и расстелил ее на столе. — Вот земли, из-за которых идет спор. Оласко, Салматер, Мискалон, Рускалон, Маладон и Семрик, Фар-Лорен и Аранор — все заявляют о своих притязаниях на часть этих земель или даже на все территории. У некоторых притязания больше обоснованы, у некоторых просто армии сильнее. — Каспар следил за Когом, который изучал карту. — У Оласко четыре границы, о которых надо беспокоиться. Мы только что обнаружили, что на одной из них неспокойно, а ведь острова — это наши южные провинции. На севере сидят головорезы Бэрдокской Скобы. Пока это просто головорезы, я не стану беспокоиться. У меня достаточно войск в Форпосте, и они не полезут, к тому же у них проблемы на севере в графстве Конар — такая развеселая банда убийц кого хочешь заставит понервничать.
Ког ничего не сказал, но вспомнил рассказы про Конар — графство лежало недалеко от земель оросини, и стычки были нередки.
— На западе, — продолжал герцог, — в Араноре — мой кузен, за него я не беспокоюсь. Остается восток.
— Там море, — заметил Ког.
— Да, там море, — согласился Каспар. — Море может быть преградой, а может стать и удобным путем. Вспомните историю последней войны Королевства: вражеская армия проплыла полмира на кораблях и прежде, чем ее уничтожили, разрушила чуть ли не половину Западных земель.
— Значит, вы хотите укрепить границы? — спросил Ког.
— Да, — ответил Каспар. — И более того. Кое-что я скажу тебе позже, но сейчас подумай вот над чем: сила Кеша и Королевства Островов в едином правлении; в каждом государстве только одно правительство, а разрозненные восточные королевства ютятся как бедные родственники, ожидая подачек с барского стола. Только родство Оласко с Ролдемом сдерживает Королевство Островов. У Ролдема большой флот, потому что королевство расположено на островах, и одно только присутствие этого флота делает нашу восточную границу безопасной. — Усмехнувшись, он прибавил: — До тех пор, пока мы в хороших отношениях с Ролдемом. Таким образом, сейчас надо заботиться о южных рубежах, потом, конечно, придется заняться и другими границами, но прежде чем закончить, я хочу прибрать под свою руку всю эту мелюзгу, и тогда то, что сейчас является пригоршней независимых карликовых королевств, герцогств и княжеств, будет спаяно в одно могучее государство с одним правителем.
Ког промолчал, но подумал, что сбылись его подозрения: Каспар жаждал власти. Пока Когу было неизвестно, как именно герцог собирается ее добиться.
— Ну а теперь иди отдыхай. Завтра ты отправишься в Салматер. Тебе вручат мое письмо к принцу Джаношу, а также выпишут все необходимые бумаги.
Ког поднялся, поклонился и быстро вышел. По дороге к себе он раздумывал о том, что оказался целиком во власти Каспара.

9 ВАЖНОЕ ПОРУЧЕНИЕ

КОГ ХРАНИЛ МОЛЧАНИЕ.
Он стоял перед высоким троном принца Джаноша Салматерского — тощего рассеянного человека; принц постоянно моргал, и, похоже, ему было трудно сидеть спокойно. Рядом с ним сидела принцесса Светлана и холодно рассматривала Кога, пока первый министр вслух зачитывал послание от герцога Каспара, с требованием подчинения Салматера. Когда наконец чтение закончилось, принц произнес:
— Нет, я никогда… — Он взглянул на жену. — Мадам, а вы когда-нибудь?..
Не обращая внимания на мужа, принцесса обратилась к Когу.
— Итак, Каспар хочет войны? Ког склонил голову.
— Нет, ваше высочество. Мой герцог хочет разрешить проблему, из-за которой его земли несколько лет не знают покоя. Мне поручено передать вам это со всей возможной ясностью.
Он повернулся и сделал знак Амафи, который в этот раз был одет так же нарядно, как и Ког. Слуга шагнул вперед и вручил хозяину мешочек из черного бархата. Ког открыл его, перевернул, и на мраморный пол со звоном высыпалась дюжина медальонов.
— Эти двенадцать медальонов были сняты с тел двенадцати лжепиратов, которые занимались составлением карт на территории Оласко. Если бы эти люди были торговцами, герцог Каспар сам бы позаботился о том, чтобы снабдить их картами торговых путей. В этом же случае мы можем заключить, что ваши люди замышляли зло.
— Медальоны? — спросил принц. — При чем тут медальоны и карты?
Первый министр, тощий до прозрачности человек по имени Одески, прищурившись, посмотрел на Кога, стараясь на взгляд оценить, что за персона стоит перед ним. Ког перевел взгляд с него на принцессу, игнорируя принца, но потом обратился именно к Джаношу:
— Ваше величество, эти медальоны принадлежат вашим Черным Львам.
— Моим Черным Львам? — Принц был явно смущен. — Как там оказалась моя гвардия?
— Ваше величество, — вмешался Одески. — Будет лучше, если мы перенесем обсуждение этого предмета в менее публичное место.
— Да, это здравое предложение, — заявил принц, поднимаясь.
Принцесса последовала за мужем, но на ходу бросила еще один взгляд на Кога. После их ухода Одески сказал:
— Предлагаю вам вернуться в ваши комнаты и оставаться там. Дипломатический статус защищает вас только во дворце. Нашим головорезам нет никакого дела до герцога Каспара, даже если ваша преждевременная кончина его расстроит.
— Я вас понял, — ответил Ког.
Паж отвел Кога и Амафи в отведенные им вчера покои. Ког оглядывался, словно ожидал, что в любую минуту на него могут напасть, но добрались они без происшествий.
У себя Ког жестом велел Амафи проверить, нет ли посторонних, и положил на стол сверток с письменными принадлежностями. Вслух он сказал:
— Интересно, что же ответил принц герцогу?
— Кто знает, хозяин, — откликнулся Амафи. Ког вытащил уголь и написал на пергаменте:
«Сможешь сделать?» Амафи прочитал и улыбнулся.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

— Я пойду на кухню, хозяин, и скажу, чтобы вам прислали фруктов и вина. Хозяева нерадиво отнеслись к приему посла соседнего государства.
Он поклонился и вышел из комнаты, а Ког подошел к камину и бросил пергамент в огонь. Они убедились, что за ними не подглядывают, но нельзя было поручиться, что никто их не подслушивает.
Ког улегся на кровать и уставился в потолок. Мысли его вернулись к первой ночи на корабле, который вез его на юг от Опардума. Герцог вручил Когу саквояж, в котором лежали документы, указания, медальоны, снятые с убитых солдат, и пакет, запечатанный герцогской печатью, с надписью: «Вскрыть в одиночестве, в море».
Ког дождался, пока стемнеет, открыл конверт и обнаружил там такое указание: «Убей принцессу Светлану». Тогда он вышел на палубу и бросил письмо за борт.
Теперь он понял, почему Каспар отдал такой приказ. Без принцессы, обладавшей железной волей, принц Джанош слаб и беспомощен — им легко можно будет управлять.
Через некоторое время вернулся Амафи и нашел Кога дремлющим на кровати.
— Хозяин, — тихо позвал он. Ког сел.
— Я не сплю, просто задумался.
Он встал, подошел к столу и написал: «Что ты узнал?»
Вслух Амафи сказал:
— Я потерялся, хозяин, и один из слуг любезно проводил меня на кухню. Мажордом вне себя от гнева из-за того, что никто не позаботился о вас; еду скоро принесут.
На пергаменте он написал: «Я придумал способ».
— Ну, очень хорошо. А то уже есть хочется. Едва он успел бросить пергамент в огонь, как в дверь постучали. Амафи открыл, и вошли трое слуг с подносами. На одном были сыр, хлеб и фрукты, на другом — сладости, на третьем — кувшин с вином и бокалы.
Ког подождал, пока они уйдут, и попробовал вино.
— Отлично, — сказал он. Вино и впрямь было хорошим.
— Не хотите ли отдохнуть? — спросил Амафи.
— Да, — ответил Ког. — А пока ждем ответа от принца, сходи в город и посмотри подарок, какой можно было бы привезти леди Наталье. Заодно в аптеке спроси, что у них есть от морской болезни. Это путешествие меня совсем измотало.
— Слушаюсь, хозяин.
Амафи вышел. Он пойдет к капитану дворцовой стражи, попросит выделить ему сопровождение, получит пару стражников, которые, чертыхаясь про себя, будут таскаться за ним из лавки в лавку. Вместе с безделушками для сестры герцога Амафи купит и другие, менее забавные вещи.

Атмосфера за ужином в замке напомнила Когу холод горной реки зимой. Принц и принцесса, стараясь не нарушать приличий протокола, во всем остальном совершенно игнорировали Кога. Его вежливо приветствовали, усадили за стол к офицерам, которые сами в разговор не вступали и отделывались односложными ответами, и один раз за трапезой принц вежливо спросил, нравится ли Когу еда и вино, на что Ког с вежливостью ответил утвердительно.
Примерно через полчаса после вечернего приема, когда Ког в своей комнате рассматривал подарки, купленные для леди Натальи, в дверь постучали.
Ког обратился к Амафи на квегском:
— Вряд ли это ответ от герцога в такой-то поздний час, как ты считаешь?
Амафи улыбнулся и пожал плечами.
— Все возможно, хозяин.
Ког открыл дверь и увидел молодую женщину. Сэр, — сказала она, — принцесса просит вас к себе.
Ког оглянулся через плечо на Амафи.
— Да, все возможно.
Он проследовал за молодой женщиной по коридору, мимо стражников, в другой длинный зал, который шел мимо тронного зала, в боковой коридор. Девушка остановилась у большой, затейливо украшенной двери и постучала.
— Войдите, — послышался голос из-за двери. Девушка открыла дверь; Ког вошел первым и оказался в большой гостиной, скудно освещенной несколькими свечами.
— Посол, ваше высочество, — доложила девушка.
Принцесса Светлана уютно устроилась на длинном диване.
— Оставьте нас, — велела она.
Девушка поклонилась и вышла, оставив Кога наедине с принцессой. Он быстро оглядел комнату и с трудом удержался от улыбки.
— Ваше высочество, — произнес он, поклонившись.
Принцесса была одета в свободное платье из почти прозрачного шелка, поверх которого была наброшена безрукавка из того же материала. Бледный голубой оттенок подчеркивал цвет ее глаз.
— Подойдите, сквайр, — скомандовала она. Ког подошел и встал перед ней, а она похлопала по дивану рядом с собой:
— Садитесь.
Он сел. Принцессе было за сорок, но в черных волосах виднелись лишь редкие седые нити. На тонком лице выделялись большие выразительные глаза, а руки и плечи, выгодно обрисованные платьем, были изящны. Ког не мог не заметить, что Светлана была очень хороша — полная грудь, стройные ноги, тонкая талия, не пострадавшая от того, что принцесса родила двоих детей.
Каспар рассказал Когу о принцессе все, что знал: она была сестрой герцога Мискалонского, когда-то ее навязывали самому Каспару в качестве невесты, но ей пришлось выйти замуж за человека, которого она глубоко презирала, и только благодаря ей Салматер не был захвачен ни одной из соседних стран. Ее сын, Серж, оказался не умнее отца, а дочь, Анастасия, была избалованным ребенком. Пристрастия Светланы распространялись на политику, охоту и мужчин. Ког обратил внимание, что в свите принцессы все стражники были молодыми, высокими и красивыми.
— Надеюсь, сквайр, вы не возражаете против неформальной встречи.
Ког улыбнулся — вежливо и безлично.
— Ничуть, ваше высочество. Я к вашим услугам.
Принцесса рассмеялась.
— Едва ли. Каспар никогда не отправил бы глупца с письмом, в котором только что не объявляет нам войну. Чего же он добивается?
Ког понял, что соблазнительная обстановка была придумана специально, чтобы выбить его из колеи, отвлечь. Он не сомневался, что принцесса предложит разделить с ней постель в спальне за ближайшей дверью. Он умел понимать настроения женщин, может быть, даже получше, чем многие мужчины, и сейчас чувствовал, что нравится ей. Принцесса же была истинной правительницей своей страны и привыкла потакать всем собственным капризам — изучая историю, Ког выяснил, что женщины, которые правят через своих слабых мужей, предпочитают все делать по-своему. Она привлекательная женщина, и он охотно удовлетворит любые ее прихоти, прежде чем убьет ее.
— Я не пытаюсь толковать намерения своего повелителя, принцесса, — ответил Ког. — Свое мнение он ясно высказал в послании, направленном вам и принцу.
— Ну, тогда, сквайр, — начала принцесса, наклонившись вперед, чтобы налить вина в два бокала; при этом Ког мог увидеть ее соблазнительную грудь, — давайте поиграем, а?
— Простите, мадам?
— Давайте притворимся, будто мы ясновидящие и можем читать мысли герцога Каспара. — Она вручила ему бокал. — Ну, начинайте.
Ког рассмеялся.
— Ваше высочество, я бы плохо служил своему хозяину, если бы не приписывал ему мотивы и намерения помимо тех, что он выразил в письме.
— Каспара я знала еще до того, как взошла на трон, Когвин… Я ведь могу вас так называть? — Он кивнул. — Я знаю его с тех пор, как мы были детьми, хотя я всего на несколько лет старше. — Она отпила вина. — Я знаю, что он — двурушник, лжец, убийца, и все равно его люблю. — Она улыбнулась, и Ког решил, что так она еще привлекательнее. — Он — мой самый любимый враг и любовник — все это было до того, как я вышла за Джаноша, конечно. Кроме того, мы ведь играем, не так ли?
Ког задумался. Ему в голову пришла идея комбинации, которая бы не скомпрометировала его, однако помогла бы выйти из этой сложной ситуации. Принцесса, озаренная свечами, выглядела восхитительно, и Ког не мог не обратить на это внимание. Он улыбнулся:
— Да, принцесса, это игра.
— Когда мы наедине, называйте меня Светланой. — Она наклонилась к нему. — Ну так и чего хочет Каспар?
— Могу только гадать, но, мне кажется, он хочет убедиться, что вы не станете помогать нашим врагам. Разведчики, которые составляли план местности, явно искали путь к Воротам Оласко, и это очень беспокоит герцога.
— Понятно, — сказала принцесса и обмакнула палец в вино Кога, а потом провела им по губам молодого человека.
Ког ощутил, как ему стало жарко, и решил поначалу, что на него действуют уловки принцессы, впрочем, его опыт, полученный на острове Колдуна, тут же подсказал ему, что дело не только в этом. Он пригубил вина, стараясь распробовать его, и тренированное нёбо определило очень легкий горьковатый привкус, какого в вине быть не должно.
Он не знал, что добавили в вино, но заподозрил, что это так называемое «любовное зелье» — порошок из коры какого-то дерева. Снадобье это продавали по всему Королевству Островов и в Ролдеме как средство для пожилых людей, чей пыл в любовных утехах угасал. В возрасте Кога в нем не было необходимости, но тем не менее средство сработало.
Он отставил бокал.
— Думаю, мой повелитель лорд Каспар своей истинной целью видит защиту границ, чтобы можно было заниматься другими делами. У него есть планы…
— Насколько нам известно, — заметила Светлана; она придвинулась ближе и стала водить пальцем по подбородку Кога.
— … планы, которые требуют полной уверенности в безопасности Оласко. А вашего мужа он считает орудием Мискалона или Рускалона, а может быть, и Королевства Островов и хотел бы навсегда избавиться от этой угрозы.
Она поцеловала его, потом немного отодвинулась и прошептала:
— Надо найти другой способ успокоить нашего дорогого Каспара, но мы никогда не присягнем ему на верность. Может быть, завтра вам следует посетить заседание совета, на котором будет присутствовать мой муж, и мы сможем обсудить эти вопросы.
— Готов служить вашему высочеству, — прошептал Ког.
— Надеюсь, — улыбаясь, ответила принцесса; она легла на диван и потянула молодого человека к себе.

Ближе к утру принцесса сказала:
— Вам пора.
Ког оделся. Натягивая башмаки, он произнес:
— Благодарю ваше высочество за гостеприимство.
Светлана рассмеялась — искренним, теплым смехом.
— Благодарю сквайра за энтузиазм.
— Это было нетрудно, миледи. — Он потянулся и поцеловал ее. — И вовсе ни к чему было подсыпать порошок в вино.
Она притворилась, что смущена.
— В моем возрасте приходится беспокоиться.
— При вашей красоте беспокоиться ни к чему. Она встала, не обращая внимания на свою наготу.
— Вы не представляете, как это трудно, — сказала она, обнимая его. — После того как родились наши дети — а младшему уже больше десяти лет, — мой муж… скажем так, он предпочитает другую компанию.
— И напрасно, — пожал плечами Ког.
— И иногда так трудно убедить молодого придворного, что… ну, они боятся гнева принца. — И она горько прибавила: — Тогда как они должны ждать от него благодарности.
— И я бы его опасался, если бы не уезжал завтра; может быть, вдогонку мне будет отправлено послание с объявлением войны.
Она проводила его до дверей своих покоев.
— Не все еще потеряно, — крепко поцеловав его, сказала принцесса. — Вы — чудесный молодой человек и очень мне нравитесь, но я не стану прибегать к вашей защите. Однако должна сказать вам, что война — последнее средство и меня нисколько не привлекает. Мне бы хотелось, чтобы сегодня вы убедительно выступили перед советом, Ког. Дайте мне какую-нибудь опору, и мы сможем предотвратить войну. — Она опустила глаза. — В любом случае, надеюсь, у нас будет возможность обсудить все это наедине сегодня ночью?
— Как будет угодно вашему высочеству. Ког поцеловал ее и вышел.
Если дворцовые стражники и были удивлены, увидев, как посол другого государства на рассвете выходит из личных покоев принцессы, им удалось скрыть удивление. Когда Ког проходил мимо них, возвращаясь к себе, они стояли по стойке «смирно» и глядели прямо перед собой.
Он вошел и увидел, что Амафи спит в кресле, вытянув ноги, а рядом на столе громоздятся какие-то склянки. Как только дверь с едва слышным стуком закрылась, Амафи вскочил.
— Хозяин. — Амафи указал на стол. — Готово. Ког с изумлением посмотрел на слугу.
— После того как вы ушли, — продолжал Амафи, — я осмелился исследовать покои. Салматер соблюдает дипломатические правила. Здесь нет ни потайных слуховых устройств, ни отверстий для подглядывания — я в этом убедился.
Ког с облегчением кивнул и посмотрел на стол:
— Что из этого нам нужно?
Амафи взял крохотный синий пузырек:
— Вот.
— Никто не догадался?
— Я заходил к трем аптекарям, покупая разные препараты, а стражникам сказал, что никак не могу найти то, что вы просили. К концу нашей прогулки, после того как я несколько раз заходил в лавки, разыскивая подарки для леди Натальи, они утомились и ни на что не обращали внимания. — Он указал на другой стол, в углу, где были расставлены всякие безделушки, бутылочки с дорогими духами и лежали украшения.
— Наталья будет довольна, — сказал Ког.
— Как прошла ночь, хозяин?
— Неплохо, — ответил Ког. — Правда, принцесса считает меня молодым и глупым и, несомненно, попытается вступить в игру для собственной выгоды — когда я поеду обратно с ответом от ее мужа. Это просто уловка, чтобы выиграть время. Жаль, что мы не можем узнать, кому она передает сведения, как не знаем, кто стоит за этим заговором против Оласко.
— Вы бы могли узнать это, если бы обзавелись источником информации во дворце. Кажется, господин Одески — человек честолюбивый.
— И я так решил, — усмехнулся Ког. — Но за одну ночь всего не сделаешь. Мы должны вернуться в Оласко прежде, чем двор будет ошарашен случившимся. — Он указал на аптечные препараты на столе. — Уничтожь все.
— Да, хозяин. Я выброшу все в мусорные ямы в разных углах дворца. Думаю, никто не станет шарить по помойкам.
Мусор из дворца вывозили на тележках и, наверное, сваливали за городом или рассыпали по заболоченным полям, чтобы он высох и позднее мог быть использован в качестве удобрения на местных фермах. В любом случае, если фермер найдет крошечную бутылочку из синего стекла, он никогда не узнает, откуда она взялась.
— Очень хорошо.
— А сегодня, хозяин?
— Сегодня я буду отдыхать, пока меня не пригласят на заседание здешнего совета — тогда можно будет посмотреть, как принцесса управляет страной. Это занятно, хоть и предсказуемо. — Он шагнул к двери спальни. — Разбуди меня через час после полудня и приготовь чего-нибудь поесть. В совете я, наверное, проведу всю вторую половину дня. А потом — очередной банкет.
— А потом — принцесса? — спросил Амафи.
— Да, принцесса, если, конечно, за ужином ее внимание не привлечет какой-нибудь красивый молодой стражник.
— Не думаю, хозяин.
— Принцесса — женщина капризная.
— Я знаю женщин, хозяин, ну, по крайней мере, как могут знать их мужчины. Вы — человек новый и, насколько я слышал до поступления к вам на службу, пользуетесь успехом у дам. И даже если найдется очень красивый стражник, он-то никуда не денется, а вы уедете.
Ког улыбнулся.
— Пожалуй, ты прав.
Он взял синий пузырек, положил его в кошель на поясе, а потом вошел в спальню и закрыл за собой дверь. Укладываясь в постель, он слышал, как Амафи прибирает на столе; к тому времени, как слуга вышел, чтобы избавиться от улик, молодой человек уже спал крепким сном.

Заседание совета проходило именно так, как и представлял себе Ког. Приближенным принца не понравились намерения Каспара, и Когу несколько раз пришлось напомнить собравшимся, что он не уполномочен вести переговоры.
Первый министр Одески все время пытался выторговать больше времени, но Ког твердил одно: любое другое сообщение, кроме того, в котором будет заявлено о полном подчинении, Каспар сочтет вызовом. Салматер должен подчиниться или будет уничтожен. Когу удалось донести эту мысль в наиболее дипломатичной форме, но он давал понять, что ни о какой отсрочке речь идти не может.
Наблюдая за ходом заседания, Ког не мог не признать справедливости замечания Каспара. Принцесса Светлана позволяла принцу Джаношу болтать, сколько ему вздумается, но, когда наступало время для рассмотрения следующего вопроса, решение принимала именно принцесса.
Ког использовал свои навыки, позволявшие ему сохранять спокойствие и невозмутимость, у него были инструкции, и при любом результате ничто не могло изменить их — принцесса Светлана должна умереть.
Наконец принц объявил:
— Мы подготовим ответ на требование герцога Каспара, и, должен сказать вам, молодой сквайр, герцогу оно не понравится. Никоим образом! Затем мы проводим вас в обратный путь с утренним приливом. Желаю вам всего хорошего!
Он поднялся; встали и все присутствовавшие в зале. Принц вышел, а принцесса Светлана, следуя за мужем, улыбнулась Когу так, что он понял — после ужина она опять пришлет ему приглашение.
После того как принц и принцесса ушли, первый министр Одески повернулся к Когу:
— Сквайр, вы уделите мне минуту? Ког поклонился.
— К вашим услугам, господин министр.
— Давайте пройдемся, — сказал Одески и, когда они отошли подальше от остальных, произнес: — У нас тут какая-то неразбериха, да?
— Если вы говорите про Салматер, то я с вами согласен.
— Война никому не принесет выгоды, и требования Каспара мне кажутся довольно жестким ответом на в общем-то пустячное недоразумение.
— Картографы, которые притворяются контрабандистами на землях Оласко, чтобы подготовить военное вторжение, — вряд ли такое можно назвать пустячным недоразумением.
— Сквайр, вы ведь из Королевства Островов, так, что, наверное, не очень хорошо знаете нашу историю, а мы часто конфликтуем, нападаем друг на друга и вообще играем очень грубо — это дело обычное. Я тридцать лет при дворе — служил еще отцу нынешнего принца, и за это время произошло с полдесятка пограничных столкновений с Оласко, столько же — с Мискалоном, были два морских конфликта с Рускалоном, один — с Ролдемом, еще один — с Островами, а уж некоторые земли становятся объектом стычек всякий раз, как кто-то из местных правителей вдруг решает их захватить. Но никто из правителей еще не требовал от другого государства полного подчинения.
— Герцог Оласко хочет надежности, — произнес Ког, понизив голос. — Он опасается, что все земли на востоке попадут под покровительство Королевства Островов или Кеша. До определенного момента военно-морские силы Ролдема могут защитить от Кеша Аранор или Оласко, соблюдая условия договора, но кто защитит от Королевства Островов Рускалон, Мискалон и Салматер, если Королевство решит напасть? В море Королевства Ролдем, может, и бросит вызов кешианскому военному флоту, но на континенте они не станут высаживать войска против Королевства.
— Королевство Островов никогда не стремилось на восток. Оно всегда смотрело на запад.
— Но кто может быть уверен, что так будет и впредь? Ког заговорил еще тише. — Это не просто красивые слова — в наших интересах сохранить добрые соседские отношения между Салматером и Оласко. — Он огляделся. — Мне бы не хотелось, чтобы этот прекрасный дворец разрушили.
Как сказал бы Паско, Ког только что показал кнут, а теперь пришла пора посулить и пряник.
— Мой лорд очень щедр с друзьями. Он по достоинству оценит работу любого члена вашего правительства, направленную на то, чтобы избежать войны.
Одески, кажется, собирался что-то сказать, но промолчал. После некоторой паузы он произнес:
— Я постараюсь убедить их высочества.
— В отчете лорду я упомяну о вашей помощи.
— Всего хорошего, сквайр, — произнес первый министр, раскланиваясь.
Ког понял, что Амафи верно предсказал поведение старого придворного. Одески не станет открыто предавать принца, но охотно будет действовать под прикрытием благих намерений, чтобы сохранить все свои привилегии.
После смерти принцессы в замке наступит настоящий хаос, и принц сможет управлять страной не больше, чем природной стихией. Одески, скорее всего, возьмет совет в свои руки, и путь в Салматер для Каспара будет открыт.

* * *

Ког в одиночестве стоял на палубе корабля. От Опардума его отделяли четыре дня пути; по его расчетам, принцесса Светлана должна быть уже мертва. Яд, который составил Амафи, по его уверениям, должен был подействовать через неделю после приема; окружающие будут думать, что смерть принцессы последовала из-за внезапной остановки сердца. Прелесть этого яда, как уверял бывший наемный убийца, состояла в том, что первые симптомы напоминают лихорадку, и доктора прибегают к лечению, которое ничего не дает. Смерть наступает быстро, и, если не вмешается какой-нибудь могущественный жрец, принцесса обречена.
Как и говорил Амафи, подмешать яд оказалось легко. Пока принцесса спала, Ког взял тонкий шелковый шнур и пузырек с ядом. Осторожно, по капле, он накапал яд на шнур, откуда он стек на губы принцессы. Как и предсказывал Амафи, она, не просыпаясь, облизала губы. У яда был сладкий привкус; остаток на губах к утру высох и стал таким образом безвредным. Без опаски Ког поцеловал ее в губы, чтобы разбудить. Когда на рассвете они занимались любовью, Ког знал, что она скоро умрет.
Молодой человек почувствовал укол раскаяния и постарался его побороть. Несмотря на все свое очарование, Светлана была столь же безжалостна, как и Каспар, и секс для нее являлся лишь еще одним оружием; ласковые слова, которые она шептала ему, не имели никакого значения, и всерьез их принимать не стоило.
Он сделал черное дело, для чего ему пришлось поступиться своими принципами. В природе Каспара, как если бы он был скорпионом, было заложено предательство, и Кога он в конце концов тоже предаст, освободив его тем самым от данной клятвы и дав возможность нанести удар человеку, виновному в уничтожении целого народа. Даже если придется принять смерть, убивая Каспара, — важнее всего исполнить долг перед погибшими сородичами.
Но прежде чем умрет Каспар, должен был расстаться с жизнью еще один враг: капитан Квентин Хавревулен, человек, который лично руководил убийством семьи Кога. Да, сначала надо позаботиться о том, чтобы умер капитан. Если Ког убьет Квинта и Каспара — только тогда можно будет заняться оплакиванием собственной души.
Если сам он останется в живых.

10 ОТКРЫТИЕ

КОГ ЖДАЛ.
Каспар, расположившись в кресле, читал письмо. Наконец он отложил пергамент и улыбнулся.
— Пришло сообщение от наших агентов в Порт-Майселз. Принцесса Светлана скоропостижно скончалась от остановки сердца, вызванной внезапной лихорадкой. Принц Джанош вне себя от горя, а совет объявил его неспособным править страной. Правителем был назван принц Серж, но он еще ребенок, и править от его имени будет министр Одески — до тех пор, пока мальчик не достигнет совершеннолетия. — Он отложил донесение. — Блестяще, Когвин. Как тебе это удалось?
— Мой слуга, Амафи, знает некий яд, — спокойно заговорил Ког, — его можно составить из совершенно безвредных ингредиентов, некоторые из них, правда, не так легко найти — он посетил не одну аптеку в городе. Он приготовил яд, а я придумал, как дать его принцессе ночью накануне моего отъезда. Принцесса должна была умереть в течение недели.
— Значит, нет прямой связи между вашим посещением и ее смертью. — Каспар явно обрадовался. — Отлично! Думаю, в ближайшие дни мы получим письмо от первого министра, который попросит «разъяснить» некоторые пункты моего послания, с тем чтобы попробовать откупиться.
— Я вернусь в Порт-Майселз? — спросил Ког.
— Нет, — ответил Каспар. — Ни к чему. Главной задачей было сделать так, чтобы принцесса умерла, хотя мне будет не хватать этой старой ведьмы. — Он вытянул руку, сведя в кольцо большой и указательный пальцы и оставив между ними едва заметный просвет. — Тебе известно, что я был вот настолько близок к женитьбе на ней? Мой отец считал, что это будет выгодный брак, но я его переубедил. Один из нас обязательно убил бы другого. — Каспар рассмеялся. — Ну да, так и вышло! — Он поднялся. — Я вознаграждаю за блестящие результаты, Когвин, поэтому отныне ты — барон моего двора. Я выпишу патент и найду какой-нибудь свободный клочок земли, чтобы ты мог присоединить его к тем бесполезным землям, которые имеются у тебя в Королевстве Островов. Но если будешь служить мне так же хорошо, то получишь и другие награды.
— Благодарю вас, ваша светлость. Я буду стараться.
— Идем, пообедаем и поговорим о новом задании.
Ког последовал за Каспаром на балкон, выходивший на залив. День был холодный, уже наступила осень, и поэтому оба они были в толстых плащах. Однако Ког почувствовал, как бодрит холодный воздух, когда увидел слуг, расставляющих на столе перед ними еду и вино.
Каспар знаком велел слугам отойти и, когда те оказались достаточно далеко, сказал:
— Должен признаться, что ожидал услышать о твоем аресте и, возможно, казни; это дало бы мне повод начать кампанию, чтобы отомстить за тебя. Не то чтобы мне так уж это было нужно, но… ты меня понимаешь.
— Да, ваша светлость.
— Зато теперь я могу добиться от регента Одески нужных мне уступок и избежать войны.
— А мне казалось, что вы хотите полного подчинения, ваша светлость.
— От Светланы и ее идиота-мужа — да. Если бы ты не справился с заданием. Запомни, Когвин, никогда не стоит полагаться только на один план. Когда начинаешь что-то опасное, надо иметь два, а лучше три плана. Если первый провалится, переходи ко второму. Провалится второй — есть еще и третий.
— А если провалится и третий, ваша светлость? Каспар рассмеялся.
— Тогда нужно удирать со всех ног, если, конечно, еще жив.
Ког тоже рассмеялся, но душу его пронизал холод.
— Если бы я обратился к Светлане с разумным требованием, — продолжал Каспар, — например, чтобы Салматер перестал помогать моим врагам, она бы настояла на переговорах и ко времени моего отъезда убедила бы меня, что Салматер никогда не будет сотрудничать с моими врагами. Требуя подчинения, я понимал, что они будут слишком заняты размышлениями о том, что на меня нашло; в результате им и в голову не придет, что у меня могут быть совсем иные планы.
— Избавиться от принцессы, например.
— Да, — кивнул Каспар, — как бы я сам об этом ни жалел. Ей никогда не хватало сил открыто выступить против меня. Чтобы удержаться, ей приходилось полагаться на других. В разное время она объединялась с Ролдемом, с Королевством Островов, теперь — с Мискалоном. Она так и не простила мне, что я на ней не женился.
Ког сосредоточился, опасаясь, что лицо выдаст его мысли.
Каспар тем временем продолжал:
— Да, многое из того, что произошло между мной и Светланой, случилось потому, что я отказался взять ее в жены. Она меня не любила, ты же понимаешь. — Он усмехнулся. — Мы были очень похожи во многом: честолюбивы, безжалостны, даже бессовестны. Была бы она мужчиной, я без колебаний сделал бы ее своим главнокомандующим, прикрывая, правда, при этом спину. Но жена… — Он пожал плечами. — Ей нужна была марионетка типа Джаноша, которую легко можно контролировать. Однако ее последние интриги уже переходили всякие границы. Сговориться с Мискалоном, чтобы захватить Ворота Оласко… это уже слишком. Впервые она решила предпринять открытую атаку на земли Оласко, а этого я не потерплю. — Он хлопнул ладонью по столу. — Но сейчас это неважно. Ее больше нет, и скоро я заключу с Салматером новый договор; в конце концов, он вполне может стать южной провинцией Оласко. А теперь надо заняться другими делами.
Ког не говорил ничего — просто попивал вино. Каспар тоже отпил из своего бокала.
— Ты что-нибудь понял, Когвин? — спросил герцог. — Ты можешь сказать, что я собираюсь делать?
— Честно говоря, нет, ваша светлость. Я думал, что вы занимаетесь вполне очевидными делами — укрепляете границы против возможных врагов, а больше ничего.
— Хорошо, потому что ты — очень умный молодой человек, и если и ты ничего не понял, значит, ничего понять и невозможно. Ну а теперь о нашем следующем предприятии. Я хочу, чтобы ты недельку отдохнул, привыкая к своему новому титулу. А потом отправляйся в Саладор. В этом городе тебе предстоит выполнить много моих поручений. Но к празднику зимнего солнцестояния никто не должен сомневаться, что ты житель этого города.
— Это будет нетрудно, ваша светлость. Я и раньше там жил и вполне могу возобновить старые знакомства и связи.
— Хорошо. Потому что празднество, устраиваемое герцогом Саладора, посетит герцог Вариан Родоски. Ты с ним знаком?
— Я видел его, — ответил Ког, — и однажды был ему представлен, но не могу сказать, что хорошо с ним знаком.
— Ты знаешь, каково его влияние на короля Ролдема?
— Он — кузен короля, и в праве наследования он идет… после принца Мэтью?
— Да, и принцев Майкла, Константина и принцессы. Короче говоря, он шестой. Значит, он один из самых важных аристократов в Ролдеме, если не самый влиятельный.
— Итак, ваша светлость, я в Саладоре, так же как и герцог Родоски. Каковы будут ваши инструкции?
— Инструкции, молодой Ястринс, будут следующие: после празднества ты должен покинуть Саладор, а герцог Родоски — нет.
— Вы не хотите, чтобы он вернулся в Ролдем?
— Да, именно.
— И как долго герцог должен оставаться в Саладоре, ваша светлость?
— До конца своей жизни, друг мой, — ответил Каспар, — своей недолгой жизни.
Ког помолчал.
— Я постараюсь, ваша светлость, — наконец сказал он.
— Уверен, что ты меня не разочаруешь, барон Когвин, — произнес герцог с недоброй улыбкой.
Молодой Ястринс, выпрямившись, бросил взгляд на гавань. При дыхании шел парок изо рта — воздух был холодный, но по-настоящему холодно Когу стало только сейчас.

За ужином Ког сидел через три человека от Натальи. Получив титул барона, он был возвышен и буквально — теперь ему полагалось сидеть за одним столом с герцогом. Слева от Кога сидел другой молодой барон, Евгений Колдас, а место между ним и Натальей занимал капитан Квинт. Все поздравили Кога с повышением, хотя Ког не мог не заметить, что Квинт сделал это только из вежливости. Между ними двумя была некая дистанция — она появилась с момента самой первой их встречи, и Ког не знал — была ли она вызвана какой-нибудь личной неприязнью, соперничеством за внимание Натальи, или же капитан ощущал крайнюю враждебность Кога, как бы хорошо тот ее ни прятал.
Если будет угодно судьбе, Ког еще увидит смерть Квинта и Каспара, а потом…
Молодой человек не представлял, что будет делать потом, если останется в живых. Он понял, что уже долго размышляет об этом, когда его окликнул Евгений Колдас. Барон?
— Извините, — ответил Ког. Я просто еще не совсем пришел в себя от щедрости его светлости. Так о чем вы говорите?
— Я говорил, что, если у вас найдется время, я был бы рад съездить с вами вверх по реке, в дикие леса за Разбитыми Землями. Ведь вы опытный охотник, и я надеюсь многому научиться у вас.
Ког решил, что Колдас — человек искренний, не склонный к пустой лести, и поэтому улыбнулся, услышав комплимент.
— Если будет время, думаю, мы съездим.
Ужин проходил как обычно; за время, проведенное в Опардуме, Ког уже привык к распорядку двора. Герцог отличался от обычных правителей — он вовсе не требовал, чтобы его придворные постоянно находились при нем. Большую часть времени Каспар проводил в компании Лесо Варена, который почти никогда не покидал своих покоев, но в те редкие моменты, когда такое бывало, чародей всегда появлялся в обществе герцога.
Тогда Ког внимательно за ними наблюдал и старался, помня поручение Конклава, узнать об этом человеке как можно больше. Он решил, что пока лучше не выказывать своего интереса. Он никогда не упоминал Лесо Варена в разговорах и не расспрашивал о нем. Он просто слушал, если о нем заговаривал кто-то другой.
Проведя в Опардуме несколько месяцев, Ког начал думать о Лесо как о человеке, «который-не-здесь». Его имя в разговорах звучало только в одном случае: когда герцога не было видно во дворце, кто-нибудь замечал, что он у Варена.
Ког никуда не спешил, но ему было любопытно. Он решил, что однажды задаст все вопросы, но такой день пока не наступил.
Амафи было велено держать себя со слугами в замке точно так же — слушать, но вопросов не задавать. Он смог разузнать лишь, что дважды в день под дверью покоев Варена оставляли еду, а в конце каждой недели в коридоре появлялась куча белья, предназначенного для стирки. Внутрь не дозволялось входить ни одному слуге — только в редких случаях, по желанию самого Варена, и всегда работа оказывалась просто отвратительной. Амафи однажды слышал, как один из слуг жаловался, что, если Лесо Варен хочет, чтобы среди ночи из его покоев вытащили труп, пусть делает это сам, а другой заметил, что, какого бы происхождения ни были темные пятна на стенах одной из комнат, отмыть их почти невозможно.
Ког учил Амафи тому, что, по его мнению, должен делать слуга, и обнаружил, что в заботах о хозяине тот старается превзойти Паско. Одежда Кога была всегда чистой, сложенной безупречно, а все поручения выполнялись вовремя. Амафи мог смешаться с толпой, даже несмотря на то что временами одевался очень цветасто, а также запоминал все, что видел и слышал.
После ужина Наталья знаком подозвала Кога и шепотом спросила его:
— У вас найдется для меня время?
— Сколько потребуется, миледи, — тихо ответил Ког.
Она, улыбаясь, подала руку брату, который встал из-за стола, и, уже обернувшись, бросила Когу:
— Я дам вам знать.
Ког кивнул. Капитан Хавревулен повернулся к нему:
— Строите далеко идущие планы, барон? Ког притворился, что не понял капитана.
— Простите, сэр?
— Осторожнее, барон. У нашей дамы много поклонников, и не все из них станут терпеть конкуренцию.
— Я всего лишь слуга нашей госпожи, сэр, — с улыбкой откликнулся Ког, уходя.
Амафи догнал хозяина.
— Любезный капитан хочет вашей смерти, хозяин.
— Ну, значит, наши чувства взаимны.
У дверей в комнаты Кога Амафи спросил:
— Чего бы вы хотели, хозяин?
— Сегодня, кажется, лорду не потребуются мои услуги.
— Выйдем в город?
— Нет, вечером я хотел бы заняться изучением замка. Каспару я не нужен, но, пожалуй, леди Наталья может пригласить меня часов после одиннадцати. Значит, надо быть здесь, когда она пришлет за мной.
— Значит, осталось менее двух часов.
— Если меня позовут раньше, чем я вернусь, скажи, что я… ну, например, моюсь. Принеси горячей воды, а я скоро буду. — Ког быстро скинул нарядный камзол и натянул другой, простой, темно-серый, потом подошел к двери и выглянул в коридор. — Скоро буду, — повторил он.
Когда через мгновение Амафи выглянул за дверь, коридор был пуст.
— Очень хорошо, хозяин, — тихонько сказал он и прикрыл дверь.

Ког тихо двигался по тускло освещенному залу. После первой экскурсии по замку, организованной для него Рудольфом, он при каждом удобном случае занимался изучением помещений самостоятельно.
Он обнаружил уже две сети пещер, о которых слуги явно ничего не знали, — эти пещеры на целые мили тянулись внутри плато. Одна сеть уводила куда-то вниз, и Ког, у которого было немного времени, вскоре прекратил ее изучение. Другая вела вверх и заканчивалась завалом из земли и камней — Ког решил, что, раскопав завал, можно выбраться на плато над цитаделью.
Сейчас он искал потайной вход в покои Лесо Варена. Он уже изучил несколько залов, шедших параллельно тем, которые выводили в нужную часть цитадели, но ничего не нашел. Взбираясь по старой лестнице на следующий уровень, он едва не рухнул вниз: как и предупреждал Рудольф, старое дерево давно прогнило. Потом он нашел еще три крепкие лестницы, по которым поднялся на самый верх — в залы, где еще ни разу не был. Они располагались в дальнем крыле цитадели, всегда запертом. Нарисовав в уме карту каждой комнаты в замке, Ког ясно представил себе, где находится.
Он чувствовал также, что времени у него совсем мало и пора уже поторопиться обратно.
Подойдя к какой-то двери, Ког остановился. Если он правильно представляет место, по другую сторону двери будет широкий коридор, который через сотню футов приведет к одному из служебных входов в зал перед личными покоями Лесо Варена. Он внимательно осмотрел дверь, но, как только дотронулся до нее, ощутил знакомое покалывание в затылке.
На двери лежало заклятие. Даже в этом, всеми забытом коридоре колдун позаботился о безопасности. Ког отшатнулся, надеясь, что простое касание не встревожит того, кто это заклятие наложил. По залам бродило немало крыс, и вряд ли по два-три раза в день Варен ходит сюда проверять, кто это тревожит его покой.
Ког решил, что пора заканчивать и возвращаться. Назад он шел кратчайшим путем: спустившись по пяти лестницам и преодолев с полмили коридоров, он наконец вышел в дверь служебного коридора прямо напротив собственных покоев.
— Леди Наталья присылала за вами, — сообщил Амафи, как только он вошел к себе.
— Давно? — спросил Ког, снимая запыленный камзол.
— Минут десять назад. Я сказал, как было велено, что вы купаетесь и скоро придете.
Ког стянул с себя одежду и влез в ванну.
— Не могу же я прийти весь в пыли.
Он быстро помылся и через минуту уже вытирался большим полотенцем. Амафи постарался выжать как можно больше воды из длинных волос молодого человека.
Все еще чувствуя себя непросохшим, Ког решил, что задерживаться дольше нельзя, и, вздохнув, вышел за дверь.
Он старался идти быстро, но так, чтобы не привлекать к себе внимания. Когда он подошел к двери комнат леди Натальи, стражники по обеим сторонам двери не обратили на него никакого внимания. Ког понял, что его ждали.
Служанка открыла дверь и, впустив молодого человека, сразу же удалилась. Ког через гостиную прошел в спальню Натальи.
— Вы чудовище, — ласково сказала Наталья. — Заставили меня ждать. — Она сидела, опираясь на гору подушек и накрывшись белоснежной простыней. Ее голые плечи и шею освещала одинокая свеча; черные длинные волосы были заколоты.
— Я был в ванне, — отвечал Ког, пересекая комнату и садясь рядом с ней.
Она потянула его к себе, и простыня соскользнула.
— Большинство мужчин не такие чистюли.
— Вы недовольны? — спросил он, а она, подарив ему долгий поцелуй, ответила:
— Нет, хотя, должна признать, мне нравится ваш запах — слабый — гораздо больше, чем запах мыла, которым вы пользуетесь. Надо будет послать вам немного того, что я купила в Родезе, у него приятный аромат.
— Буду счастлив.
— Ну а теперь молчите и снимайте одежду.
— Слушаюсь, миледи, — ответил Ког, улыбаясь.

Утром, когда солнце еще только поднималось над горизонтом на востоке, Ког попытался освободиться от объятий Натальи. Она заворочалась, проснулась и схватила его за руку.
— Не уходите.
— Пора. Если ваш брат вызовет меня, для нас обоих будет лучше, чтобы паж нашел меня в моей спальне.
— Ах, какая досада. — Она надула губки. Иногда Ког думал, что она ведет себя как девочка.
Он одевался, а она, лежа на спине, смотрела на полог над кроватью.
— Иногда мне хочется, чтобы вы были принцем или каким-нибудь могущественным герцогом.
— Почему?
— Потому что тогда мой брат мог бы согласиться на наш брак.
Ког почувствовал, как у него похолодело в животе.
— Наталья… — начал он, поворачиваясь к ней. Она рассмеялась.
— Не пугайтесь. — Она села, обнимая подушку. — Я вас не люблю, — сказала она и прищурилась. — Не знаю, могу ли я полюбить хоть кого-нибудь. Мне кажется, из меня это вытравили воспитанием. Я знаю, что и вы меня не любите. Наверное, мы оба одинаковые. Но с вами очень приятно. Если мне надо выйти замуж за человека, которого я не люблю, пусть бы это был человек, с которым легко общаться. Вы так много всего знаете и столько отважных поступков совершили — для человека ваших лет. Мне кажется, вы должны быть… должны быть не таким, как все.
— Вы льстите мне, миледи.
— Да, но вы этого заслуживаете. Вы самый молодой победитель турнира по фехтованию — я специально просила проверить. А как вы спасли Каспара от медведя! Вы говорите на многих языках, разбираетесь в вине и тонких блюдах, а что еще? Вы играете на музыкальных инструментах?
— Очень плохо, — признался Ког, обуваясь.
— Что еще?
— Я немного рисую.
— Тогда вы должны написать мой портрет! — заявила она с воодушевлением. — Вот видите, вы умеете многое из того, чего не умеют мужчины вокруг меня. Мне никогда с вами не скучно. Ну пожалуйста, Когвин Ястринс, сделайте что-нибудь замечательное, чтобы брат согласился на наш брак. Завоюйте какую-нибудь страну для Каспара или лишите кого-нибудь трона.
Ког рассмеялся. Его развеселил романтический порыв Натальи — совсем не в ее стиле.
— Может быть, если я положу у его ног целую страну, ваш брат и согласится на нашу свадьбу, но без этого, боюсь, мы должны рассчитывать на то, что у каждого из нас будет своя жизнь.
Он уже собирался встать, но Наталья потянулась и обняла его за плечи.
— Ненадолго, Ког. Может, я и не умею любить, но если бы умела, то любила бы вас — всем сердцем.
Какое-то мгновение Ког не знал, что сказать. В своей жизни он делил постель со многими дамами, но никогда не пытался их понять. С таким он еще не встречался: Наталья не походила ни на одну из знакомых женщин, и он не знал — то ли это у нее минутное настроение, то ли она открывала ему самые потаенные уголки своей души. Он нашел удобный выход из столь неловкого для него положения и, поцеловав ее, сказал:
— Если такая женщина, как вы, могла бы всем сердцем полюбить такого человека, как я, это было просто замечательно. И боги бы такое отметили.
Она взглянула на него и усмехнулась.
— Хорошо сказано. А теперь, перед тем как вы уйдете, скажите мне — вы провели ночь с принцессой Светланой до того, как убить ее?
Внезапно Ког понял, что Наталья может быть и другой — холодной, расчетливой, недоброй.
— Простите? Наталья рассмеялась.
— Не беспокойтесь, Ког. Каспар мне рассказал не много, но я знаю достаточно, чтобы понимать, что происходит, и делать выводы. А теперь можете идти.
Ког поклонился и поспешно вышел. В цитадели слуги были заняты утренней работой, торопились по своим делам — менее чем через час проснутся придворные и потребуют завтрак.
Ког проскользнул к себе и обнаружил, что Амафи не спит: слуга уже наполнил свежей водой ванну и приготовил чистую одежду. Ког чувствовал на коже запах Натальи и ее духов — случись ему подойти поближе к кому-нибудь из свиты герцога, подозрений не избежать.
Садясь в ванну, он сказал Амафи:
— Если вдруг я забуду, напомни мне, что Наталья так же опасна, как и ее братец.
Амафи принялся тереть ему спину.
— Нет, хозяин, она опаснее.
Ког решил, что спорить тут не о чем.

Амафи вошел в комнату, и Ког поднял на него взгляд. Слуга, похоже, был забрызган кровью.
— О боги, что случилось?
— Да уж случилось, хозяин. Надевайте скорее что-нибудь попроще.
Было около полуночи, и Ког только что вернулся после позднего ужина с Каспаром и придворными. Ужин постепенно перешел в попойку с разговорами, и за несколько часов из-за стола вышла одна Наталья. Она попросила извинения, сославшись на усталость, и мимолетным взглядом выразила Когу всю свою досаду. Столь же мимолетным пожатием плеч и наклоном головы он дал понять, что ничего тут не поделаешь и придется ему навестить ее как-нибудь в другой раз.
Ког переоделся в куртку и штаны, которые надевал для занятий борьбой.
— Башмаки не пойдут, — заявил Амафи.
— У меня нет ничего проще.
— Тогда идите босиком.
Ког выпрямился, а Амафи подошел к нему с пригоршней золы из камина и намазал ею лицо и волосы Кога.
— Хозяин, постарайтесь походить на бедного крестьянина, и тогда, может быть, мы переживем эту ночь.
После этого он обтер одежду и лицо Кога своей окровавленной одеждой.
Бывший наемный убийца повел своего хозяина прямо в то крыло цитадели, где обитал Лесо Варен. У покоев чародея они увидели такое, что, не будь у Кога крепкого желудка, его бы вывернуло наизнанку.
Слуги, все с побелевшими лицами, выносили из покоев колдуна трупы. Среди слуг попадались люди, которых Ког никогда раньше не видел, — наверное, рабочие из города. Кто-то крикнул им с Амафи:
— Эй, вы! Несите это корыто вон туда, да поживее.
Ког и Амафи схватили большое деревянное корыто, наполненное водой, смешанной с чем-то едким. Ког только вдохнул пары, и у него потекли слезы из глаз. Отвернув лицо в сторону, он помог своему слуге внести корыто в покои колдуна.
Лесо Варен стоял у стола, изучая лежащие перед ним свитки. Он то и дело оглядывал комнату, наблюдая за работой, но внимание его было сосредоточено на рукописях.
Они вошли в ту самую комнату, где Кога заставили принести клятву; там были еще две большие двери. Кога с Амафи направили в левую, немного приоткрытую.
Ког опустил корыто на пол и начал озираться вокруг. В комнате с каменными стенами было очень неуютно. Вдоль одной из стен располагались полки с книгами и свитками. Стену напротив двери украшали кандалы, привешенные к цепям, а по обилию крови на полу под ними можно было заключить, что тела только что вынесли отсюда. В третьей стене было окно. Перед ним стоял небольшой стол, на котором помещалась лишь чернильница с пером. Справа от двери стоял еще один стол, побольше, загроможденный разными сосудами, банками и коробками. В середине пола был сделан сток, по которому медленно текла кровь.
Ког и без острого покалывания кожи на затылке понял, что вся комната наполнена темной магией. Он вспомнил, чему его учили на острове Колдуна, и догадался, что здесь произошло. Темные заклинания против врагов, а также другие тайные действа обретают большую силу, если их скреплять смертью и кровью людей. Лесо Варен был некромантом, владел магией смерти, и совсем недавно он сотворил какое-то мощное заклинание. По растерянному выражению его лица Ког заключил, что не все произошло так, как хотелось чародею.
Ког взял щетку и стал скрести пол, а Амафи принялся за стены. За работой Ког старался запомнить все подробности. Он подобрался к книжным полкам, стараясь рассмотреть названия. На многих корешках не было надписей, а другие были помечены символами и значками, значения которых он не знал. Но около полутора десятков книг были озаглавлены на языках Кеша, Ролдема, Королевства Островов и некоторых других. Ког все их запомнил и решил записать в рапорте Конклаву.
Молодой Ястринс был так занят, что почти не заметил, как сзади кто-то подошел. Склонив голову, он ощутил на своем плече чужую руку. Он обернулся, не поднимая глаз, — на случай, если это человек из замка, который мог бы его узнать, и увидел пару босых ног, выглядывавших из-под замусоленного края длинного платья. Подняв взгляд, он увидел молодую женщину, которая держала ведро чистой воды. Она заговорила на ролдемском с сильным акцентом:
— Это мыть.
Он кивнул, сделал шаг назад и прислонился к стене — у него закружилась голова. Женщина больше на него не взглянула, а просто плеснула воду на пол, смыв кровавые разводы.
Он стоял без движения, а девушка ушла, чтобы принести еще чистой воды. Амафи дернул Кога за рукав:
— Хозяин, перестаньте таращиться, опустите голову!
Ког вернулся к своему занятию, забыв все названия книг, которые старался запомнить. Так они работали еще час, после чего им было велено вынести корыто. Они спустились вниз по какой-то лестнице, и на полпути по длинному коридору Ког открыл спрятанную за обшивкой стены дверь прохода для слуг, чтобы поскорее отвести Амафи обратно в их покои. Воду из ванны Амафи еще не выносил, и Ког сказал:
— Мы оба вымоемся, а потом ты вынесешь воду ведром. Не надо, чтобы кто-нибудь видел всю эту кровь.
— Хозяин, что там случилось? — спросил Амафи. — Вы так побледнели, словно увидели привидение.
— Почти так и было, Амафи. — Ког снял куртку, пропитанную кровью, и бросил ее слуге. — Сожги все это, — велел он, снимая и грязные штаны. Он сел в ванну и закрыл глаза. В памяти все еще стояло лицо молодой женщины. Каждая прядь волос, каждый штрих грязи, каждый синяк и ссадина на лице — старые и новые.
Ког помнил это лицо, покрытое веснушками, когда-то эти глаза медового цвета смотрели на него так, что ему хотелось умереть. Он опустил голову в воду и намочил волосы. Вытащив голову, отфыркиваясь, он закрыл лицо руками — там, у Лесо Варена, он и впрямь увидел привидение. Он помнил эту стройную, высокую фигуру. Помнил, как девочка бежала со стайкой своих подруг в деревне Кулаам, тогда, когда Когвин Ястринс звался Киелианапуна — рыжая белка, а девочку звали Перышко Синекрылого Чирка.
— Что такое, хозяин? обеспокоенно спросил вошедший Амафи.
Когу хотелось закричать: «Я не единственный выживший оросини!» — но тогда ему пришлось бы слишком многое рассказать Амафи, а Ког этого не хотел. Наконец он произнес:
— Та девушка, в комнате Лесо Варена, со светлыми волосами.
— Да?
— Она… она напомнила мне другую девушку, которую я много лет не видел.
— А-а. — Амафи начал снимать свою запачканную кровью одежду. — Очень похожа?
— Удивительно.
Они поменялись местами, и Ког принялся вытираться. Приготовившись лечь в постель и зная, что уснуть наверняка не сможет, он сказал:
— Завтра, пока герцог объясняет мне поручение в Саладоре, я хочу, чтобы ты разузнал, что можно, о людях, которые выносили тела. Наверное, мажордом считает, что они не разболтают секретов.
— А про девушку? Ког подумал.
— Нет. Пока просто узнай, где она и кто ее хозяин.
— Хорошо, хозяин.
Ког уселся перед камином, пытаясь согреться, и обнаружил, что ему потребуется на это немало времени.

11 САЛАДОР

КОЛЯСКА ГРОХОТАЛА по вымощенной булыжником мостовой.
Ког и Амафи направлялись к дому, который в Саладоре снял для них один из агентов Каспара. Сам Ког официально никакого отношения к герцогу не имел. Не было никаких поручений, посланий, представлений во дворце герцога Саладорского. Никто не должен был заподозрить, что Ког — агент Каспара да к тому же стал в Оласко придворным бароном. В Саладоре он оставался сквайром Ястринсом, который после года отсутствия снова вернулся в город.
У Кога был план действий, он знал, чего от него ожидают и что его ожидает, если он провалится. Однако он заставил себя еще раз проверить этот план: ему все время казалось, будто он что-то упустил. Впервые с тех пор, как поступил на службу к Каспару, Ког чувствовал себя неуверенно. Все подробности плана были продуманы, и все же ему было не по себе.
Это ощущение не покидало его с тех пор, как он встретил в замке девушку по имени Перышко Синекрылого Чирка.
Амафи разузнал немного — торговца по имени Боурт иногда приглашали в замок, чтобы он вынес мертвые тела. Куда он их девал, никому не было известно. Амафи также выяснил, что этот человек возглавлял артель скупщиков падали — людей, которые забирали домашних животных, по большей части лошадей и коров, сдохших на дороге или в поле. Ходили слухи, что он был связан с работорговцами из Кеша, а также с контрабандистами с южных островов.
Если Перышко Синекрылого Чирка продали ему налетчики из банды Ворона, значит, могли быть и другие сородичи Кога, кому удалось спастись. Ког понимал, почему не убили Перышко Синекрылого Чирка — она была редкой красавицей. Понимал он и то, почему ей приходится выполнять самую тяжелую работу — она могла бы выжить после изнасилования, но, скорее всего, отбивалась изо всех сил, как поступила бы на ее месте любая из женщин оросини, и никогда бы не стала работать в борделе. Если ее купили с этой целью, то владелец был, вероятно, крайне разочарован.
Мысль о том, что она, а может быть, и другие выжили, перевернула весь мир Кога. После того налета он решил, что остался последним представителем оросини, потому что ни у Кендрика, ни в других местах, которые он посещал, ничего не было слышно о людях из его народа. Конечно, могло быть и так, что выживших сразу отвезли в Оласко. Но Ког об этом ничего не знал, и все свои поступки основывал на том, что никто из его сородичей не пережил того дня. Он считал, что ему не для кого жить, не о ком заботиться.
Теперь, впервые после того, как он избрал путь мести, у Кога появилась причина остаться в живых. До встречи с Перышком Синекрылого Чирка ему было безразлично, что он может погибнуть, пытаясь отомстить за свой народ. Теперь же он знал, что должен выжить. Он должен уничтожить капитана Хавревулена и герцога Каспара и остаться в живых, чтобы найти Перышко Синекрылого Чирка и других, кто мог уцелеть, и когда-нибудь вернуться в родные горы и снова затеплить искру жизни для народа оросини — пусть даже совсем крохотную.
Амафи ощутил, что Ког переменился, и несколько раз спрашивал, не случилось ли чего. Ког туманно отвечал, что его заботит поручение Каспара.
Молодому человеку приходилось постоянно напоминать себе, что, несмотря на все случившееся, одно остается неизменным — чтобы выжить, он должен служить Каспару до тех пор, пока не придет время уничтожить герцога, а до той поры Ког должен оставаться его верным слугой.
Карета подъехала к дому, и паж открыл дверцу. Ког вышел, подошел и постучал в дверь.
— Да, сэр? — спросила открывшая дверь девушка.
— Я сквайр Ястринс. Она сделала шаг в сторону.
— Добро пожаловать, сквайр. Я Мэйгари.
— Моего слугу зовут Амафи. Он же будет старшим среди слуг. Кто еще есть в доме?
— Повар, сэр. Его сейчас нет, он ушел на рынок владельцы только вчера сообщили нам о вашем приезде. Если хотите, я могу подать вам чаю.
— Очень хорошо. Кто еще?
— Больше никого, сэр. Когда дом не занят, я его убираю, а Люсьен готовит для нас. Пока не приедет жилец, мы не знаем, что может потребоваться.
Впереди Ког увидел гостиную и коридор, ведущий в кухню. Справа в коридоре была дверь — видимо, в другую комнату.
— Что там? — спросил Ког.
— Кладовка, сэр.
— А столовая?
— Наверху, сэр. Дом несколько странный, но очень уютный, когда к нему привыкнешь.
Ког кинул.
— Я буду наверху. Пусть Амафи принесет багаж, а потом подай нам чаю.
Ког отправился знакомиться с домом и сразу же обнаружил, что девушка была права: здесь действительно уютно. Из окон небольшого особняка открывался прекрасный вид на центральную площадь города; по другую сторону площади шла дорога, которая вела к замку герцога Саладорского. В столовой на втором этаже было два окна — высотой от пола до потолка. Еще выше этажом находились две спальни — одна побольше, другая поменьше. Рассматривая комнату, выбранную в качестве спальни, Ког понял, почему агенту Каспара приглянулся именно этот дом. В комнате обнаружилась небольшая, малозаметная дверь, которая вела на крохотную терраску на крыше, обнесенную низкой железной решеткой. Оттуда был виден город с другой стороны от герцогского замка — вниз, до самой гавани. На террасе стояли маленький столик и пара стульев. Во второй половине дня место находится в тени, и здесь будет приятно выпить бокал вина на закате.
Также это был очень удобный путь, по которому можно покидать дом и возвращаться незамеченным. Ког подошел к краю террасы и посмотрел вниз. Кованая невысокая решетка ограждала ее по краю прежде всего в целях безопасности. По низу ограды шел ряд заостренных прутьев, направленных вниз — наверное, чтобы оградить дом от проникновения любопытствующих воров. Ког не сомневался, что опытный вор без особого труда минует эту преграду, но, скорее всего, он поищет себе добычу полегче, тем более если местные воры знали, что дом сдается внаем, то есть большую часть времени в нем не нашлось бы ничего, что стоило украсть.
Кога больше интересовало, насколько легко можно будет перебраться через узкий переулок к другому дому — он, кажется, стоял совершенно пустой, если судить по разбитым окнам. Тому, кто не боится высоты, потребуется всего лишь крепкая доска достаточной длины.
Ког решил, что велит Амафи поискать такую доску или же просто купить у торговца лесом.
Он вернулся в дом, где слуга уже разбирал вещи.
— Подходит вам дом, хозяин?
— Вполне.
— Здесь нет ванны, а отхожие места внизу. Но они вам поставили очень миленький ночной горшочек.
Ког пожал плечами. Он привык к большой ванне за время пребывания в замке у герцога, но в Ролдеме ванна у него была совсем крохотная — ему приходилось сидеть, подтянув колени к подбородку, и вода в ней остывала уже через несколько минут.
— Разыщи поблизости приличные бани. Я знаю, что в районе порта их несколько — я там раньше жил.
Он вспомнил свою прежнюю жизнь в Саладоре, с Калебом и Паско; это, наверное, было самое счастливое время в его жизни. Может быть, на следующей неделе ему удастся навестить некоторые из любимых мест.
Особенно ему нравился один игорный дом возле рыбного рынка: нравы там, по сравнению с другими заведениями, были немного грубоваты, но дружелюбны, игра велась честно, и они с Калебом провели там немало ночей.
«Интересно, — подумал он, — чем сейчас занят Калеб?» Хотелось ему узнать что-нибудь и об остальных — Роберте де Лиесе, Паско, Магнусе, Паге и Миранде… о тех, кто нашел в горах оросини едва живого мальчика и превратил его совсем в другого человека — придворного барона Когвина Ястринса, признанного лучшим фехтовальщиком мира, ценителя хорошей еды и вина, музыканта, рисовальщика, танцора, щеголя, образованного человека, говорящего на нескольких языках. Он с горечью подумал, что сюда же следует прибавить — лжеца, шпиона и наемного убийцу. А также слугу своего самого ненавистного врага.
«Но, — спросил он себя, — так ли уж я ненавижу Каспара?» Да, он ненавидел Каспара и капитана Хавревулена за то, что они сделали. К капитану он не испытывал никакого сочувствия — да и сам капитан ничего не сделал, чтобы внушить другие чувства. Его нескрываемая ярость из-за того, что леди Наталья явно предпочитала Кога, сделала отношения между ними совсем натянутыми. Но с Каспаром все было по-другому.
У Каспара были такие черты, которые Ког находил привлекательными, герцог превосходил умом, может быть, всех, с кем доводилось встречаться Когу. У него было отличное чувство юмора, он умел радоваться самым простым и обычным жизненным явлениям. Человек безжалостный, он тем не менее был щедрым с теми, кто служил ему.
Ког убил бы Каспара без колебаний, в отместку за зло, причиненное народу оросини, но сейчас он раздумывал о том, как Каспар стал таким честолюбивым и опасным человеком. Не в первый раз Ког задавал себе этот вопрос: где кончались пороки Каспара и начиналось влияние Лесо Варена?
Ког решил, что настало время отправить сообщение в Конклав. Амафи уже выложил на стол в спальне письменные принадлежности в кожаном дорожном футляре. Ког развернул лист шелковой бумаги, очень дорогой, зато чрезвычайно прочной: после того как несмываемые чернила высохнут, этой бумаге не страшна и вода. Он сообщил обо всем, что видел в замке, стараясь давать как можно более подробные описания, указал все, что видел на столе Лесо Варена, зарисовал символы, какие мог запомнить, и перечислил названия книг на полках. Потом позволил себе коротко порассуждать о том, какое влияние Варен оказывал на Каспара. В письме он не упоминал имен, называя героев своего повествования «чародей» и «дворянин», а подписался именем «Коготь».

Предыдущая страница 5 Следующая страница


Король-лис 6

Он сложил бумагу, запечатал воском, но не стал ставить оттиск своего перстня. Письмо он адресовал сквайру Густому Лесу. Вернулся Амафи и сообщил, что отыскал поблизости бани, вполне пригодные для посещения благородным человеком. Ког вручил слуге письмо, наказав снести в таверну «Бочонок и лоза». Амафи знал, где это, и Ког велел передать письмо хозяину, ничего не говоря и не дожидаясь ответа, а потом принести в бани свежую одежду.
Амафи ушел, а Ког спустился вниз, чтобы поговорить с Мэйгари и поваром, который уже вернулся с рынка.
Повар оказался молодым человеком, лишь немного старше девушки; видно было, что он старается выглядеть солидным.
— Ну, Люсьен, — сказал ему Ког, — думаю, у тебя будет легкая жизнь. Я нечасто ужинаю дома и редко принимаю гостей. Тебе придется готовить по утрам да иногда что-нибудь легкое днем.
— Отлично, сквайр.
— Откуда ты? — поинтересовался Ког, услышав его акцент.
— Из Бас-Тайры, сэр. Городок Геней, недалеко от столицы.
— О, — обрадовался Ког, — кухня Бас-Тайры хорошо известна. Что ты умеешь готовить?
Люсьен принялся перечислять те блюда, которые любил готовить, и Ког спросил его об одном из них. Когда Люсьен начал подробно объяснять рецепт,
Ког стал задавать вопросы, предлагать другие приправы и специи, и повар просиял.
— Да, вы знаток, сэр.
— Когда-то я работал на кухне, — признался Ког. — Я не из тех, кого бы вы назвали богатым сквайром, — пояснил он, когда Мэйгари и Люсьен с удивлением посмотрели на него, и рассмеялся. — Бедным сквайрам тоже надо есть.
Он заметил, как они обмениваются взглядами, и спросил:
— Вы муж и жена?
Мэйгари, бледная девушка со светло-каштановыми волосами, густо покраснела.
— Нет, сэр… еще нет, но нам бы очень хотелось.
— Вот что я вам скажу, — произнес Ког. — Сегодня я хотел поужинать где-нибудь в городе, и мне придется это сделать, но завтра — почему бы тебе, Люсьен, не приготовить что-нибудь из своих лучших блюд? Неважно, пусть будет много — вы двое да Амафи вполне способны доесть то, что я не осилю, а мне бы хотелось посмотреть, действительно ли ты так хорошо готовишь, как утверждаешь.
— Вы не будете разочарованы, сэр.
— Ну а сейчас я ухожу в бани. Завтра я бы поел через час после рассвета. Нет, пусть будет через два часа. Ночь сегодня может быть длинная. Кстати, а где вы ночуете?
— В подвале, сэр. У нас там маленькая комнатка на двоих, и для вашего слуги тоже есть кровать.
— Не нужно. Он еще и мой телохранитель, так что будет спать наверху, в соседней спальне. Оставайтесь там вдвоем.
Мэйгари, кажется, обрадовалась, да и Люсьен повеселел.
Ког отправился в бани. Проходя по улицам города, он понял, что соскучился по Саладору. «Что со мной? — удивился он. — Я ведь не сентиментален, однако сейчас чувствую себя так, словно вернулся в дорогое мне место».
Потом он понял, что дорого было не место, а память о том времени, что он здесь провел. Они с Калебом вместе учились, вместе бражничали и даже вместе ходили по борделям. В Саладоре он многое узнал про вино, кухню разных стран, начал разбираться в произведениях искусства. Он учился играть на музыкальных инструментах, танцевать, рисовать, а заодно очаровывать и соблазнять знатных женщин. Это было единственное время, когда он чувствовал себя свободным от своей тяжелой задачи — мести, когда не думал о будущем, а жил только настоящим днем.
Сейчас он понял, что скучает по Калебу, а еще ему снова отчаянно захотелось повидать Перышко Синекрылого Чирка. Но самое удивительное — он понял, что скучает по Наталье.

Еда оказалась превосходной. Он посмотрел на Люсьена и сказал:
— Пробовал я и кое-что получше… — Лицо повара помрачнело, и Ког с улыбкой прибавил: — Но очень редко. Ты делаешь честь своему ремеслу.
— Благодарю вас, сэр.
Ког задумался. Он знал, что скоро уедет из Саладора, хотя они с Амафи делали вид, будто собираются прожить здесь долгое время. Становилось все холоднее, и скоро люди начнут готовиться к празднику зимнего солнцестояния. Примерно через месяц приедет в город и герцог Родоски. Когу хотелось помочь молодой паре.
— Люсьен, у тебя есть какие-нибудь планы на будущее?
Молодой человек пожал плечами.
— Планы, сэр? Не знаю. Мне очень повезло, что есть хоть такая работа. Нынче в Саладоре больше поваров, чем кухонь. Конечно, было бы здорово найти постоянное место у человека, которому нужно мое ремесло, сэр, у такого, как вы, например, — порывисто закончил он.
Ког рассмеялся.
— А ты никогда не думал обратиться к человеку, который помог бы тебе открыть собственное заведение?
— Таверну?
— В Ролдеме в большой моде частные клубы. — Ког описал ресторацию Доусона, «Метрополь» и еще несколько других. — Лучшие повара — люди с положением и очень состоятельные.
— О, сэр, это было бы замечательно! — воскликнула Мэйгари.
— Я скоро буду принимать гостей. Посмотрим, может быть, удастся найти кого-нибудь из богачей, кто захочет поддержать тебя.
— Сэр… это просто… предел мечтаний, — покраснев от смущения, выговорил Люсьен.
— Если ты и дальше станешь так готовить, хорошо будет нам обоим.
Ког отодвинулся от стола.
— Но я бы сказал, что в пудинг можно было бы положить немного больше имбиря.
Люсьен собрался поспорить, но вовремя спохватился.
— Пожалуй, вы правы, сквайр. Ког рассмеялся.
— Пудинг был отличный. Я просто проверял, можешь ли ты держать рот на замке. Спорить с клиентами — все равно что бороться с приливом.
Люсьен и Мэйгари рассмеялись.
— На сегодня все, — сказал Ког, поднимаясь. Он обратился к Амафи: — Поешь и ты, все очень вкусно. А потом приходи ко мне в клуб, он называется «Дворец Рутии». Пора напомнить о себе Саладору.
Накануне вечером он ужинал в небольшой таверне, а потом играл в карты в заведении неподалеку от городской площади, но нигде не встретил ни одного из своих прежних саладорских знакомых. Он представился хозяевам обоих заведений, чтобы слух о его возвращении разошелся как можно более широко, но решил, что нужно устроить кое-что поинтереснее. «Дворец Рутии» был самым известным в городе игорным клубом, и Кога там хорошо знали.
— Да, хозяин. Я приду, как только поем.
Ког вышел, и всю дорогу до клуба боролся с эмоциями. После той ночи в замке все переменилось. Сейчас ему казалось, что он словно в клетке, составленной из мыслей и чувств, но такой же прочной и стесняющей свободу, как если бы она была из дерева или железа.
Ему постоянно приходилось обуздывать себя, так сильно было его желание отказаться от того, что стало смыслом его существования, — от мести за свои народ. Внезапно он почувствовал себя в ловушке, пойманным силами, которые тащили его то в одну сторону, то в другую. Ему было больно при мысли о том, что Перышко Синекрылого Чирка все еще томится в рабстве, и в то же время отчаянно хотелось испытать ту простую радость, которая была доступна Люсьену, когда его хвалили.
Он остановился, прислонившись к стене лавки, уже закрытой на ночь, и почувствовал, что не может сделать ни шага. Грудь у него сжало, и вдруг слезы полились из глаз. Боль, про которую он давно забыл, поднялась откуда-то из глубины души, и гнев на богов, которые обрекли его на такую судьбу, терзал его сейчас. Почти полчаса он стоял в этом закутке, не обращая внимания на случайных прохожих, которые искоса на него поглядывали, считая не то пьяным, не то сумасшедшим.
Тогда же Ког осознал, какую ловушку приготовил ему его собственный ум. «На этом пути меня ждет только гибель», — напомнил он себе. Он не мог оставить службу у Каспара, не мог и отказаться от клятвы. Он мог только терпеть до тех пор, пока не окажется свободным или умрет. Но чтобы остаться в живых на службе у Каспара, он должен быть могуч, как скала, холоден, как лед, крепок, как сталь. Эмоции могут уничтожить его быстрее, чем любой враг.
Он глянул вверх — там за быстро бегущими облаками проглядывали звезды. Ког ощутил ветер с моря, и свежие порывы как будто охладили его разгоряченный рассудок. Он осознал, что слаб настолько, насколько сам себе позволил. Его печаль, гнев и скорбь были оправданы, оплачены кровью других людей, и ему ни у кого не надо было просить за них прощения, меньше всего — у самого себя. Но нельзя было оставаться рабом этих чувств. Их надо было признать и отпустить, потому что цепляться за них, лелеять их в своем сердце значило обречь себя на вечный мрак; тогда теряло смысл все, что он успел сделать.
Если он останется в живых и уничтожит Каспара, тогда и будет размышлять о том, какую судьбу боги уготовили ему за его темные деяния. Если выживет, может быть, он сможет найти Перышко Синекрылого Чирка и освободить ее из рабства. Если выживет, может быть, он наберет денег на ресторанное предприятие, а шеф-поваром станет, например, Люсьен. Может быть, ему удастся повстречать свою любовь. Может быть, когда-нибудь он станет мужем и отцом. Если выживет.
Он тяжело вздохнул и выпрямился. Нельзя допускать, чтобы эмоции брали верх. Только по милости судьбы это случилось в таком уединенном месте. В замке, да и во многих других местах это означало бы смерть.
В конце концов Ког убедил себя, что должен стать сильнее, использовать все, чему он научился, чтобы защитить себя от себя же. Скорбь, гнев, страх и ненависть только повредят ему, и он всегда должен об этом помнить.
К тому времени как молодой человек добрался до «Дворца Рутии», он уже взял себя в руки и поклялся, что больше никогда не будет заниматься самообманом.

* * *

Рутия, богиня удачи, похоже, в тот вечер покровительствовала Когу. Он положил карты и, улыбаясь, сказал:
— Господа, у меня все кубки.
Пять карт одной масти оказались самой сильной комбинацией на столе, и Ког собрал золотые монеты, а остальные пятеро игроков побросали свои карты. Сквайр Джон Моубри, совсем юный придворный герцога Саладорского, лет семнадцати-восемнадцати, покачав головой, заявил:
— Вы, должно быть, честный человек, сквайр Ястринс: с такой удачливостью кто же станет передергивать?
За столом все замолчали. Поняв, что чуть не нанес смертельное оскорбление, молодой сквайр поспешно добавил:
— Извините, сэр. Я просто пошутил. Явно неудачно.
Ког глянул на юношу и улыбнулся.
— Не так уж и неудачно, — ответил он и рассмеялся. — Если подумать, так очень даже неплохо.
Он передал колоду юноше.
— Вам сдавать.
Молодой человек, явно обрадованный тем, что его партнер не обиделся, тасовал карты.
— Надолго вы к нам, сквайр Ястринс? — спросил Робин, торговец из Равенсбурга.
Ког пожал плечами.
— Не знаю. Саладор мне очень нравится, а ведь я много ездил, и мне есть с чем сравнивать. Возможно, конечно, причина в том, что я здесь учился и тогда очень весело проводил время. Так или иначе, сейчас я ничем не занят и решил вернуться в Саладор, чтобы вспомнить былое и поразмыслить о будущем.
Еще один игрок, по имени Дюмон, офицер герцогской гвардии, рассмеялся:
— К тому же отъезд из Ролдема был весьма полезен для твоего здоровья.
Когда Ког жил в Саладоре, Дюмон был его частым партнером за игорным столом — если не друг, то хороший знакомый.
Ког сделал вид, что это замечание ему не совсем приятно, но потом с улыбкой ответил:
— Так и есть.
По лицу сквайра Джона было видно, что он не знает, о чем идет речь, и Дюмон пояснил:
— Наш друг ухитрился публично оскорбить принца Мэтью, так что теперь его вряд ли когда-нибудь пригласят во дворец на прием.
— Неужели? — переспросил еще один игрок за столом, судовладелец по имени Вистел. — Расскажите-ка нам.
Ког взял свои карты, глянул в них и бросил на стол.
— Не с чем играть! — Он откинулся на спинку стула. — Я бы не хотел рассказывать.
Заговорил Дюмон:
— Я слышал, что Когвин довел принца до слез в тренировочном зале ролдемской Школы Мастеров. Прилюдно отшлепал его мечом. — Мужчины за столом засмеялись, а Дюмон прибавил: — Я как-то встречался с принцем и готов спорить: среди зрителей было немало тех, кто готов кричать тебе «браво» за то, что ты указал грубияну его место.
Ког лишь пожал плечами и попробовал сменить тему.
— Лучше расскажите новости: я ведь давно тут не был.
Остальные, смеясь, продолжали игру.
— Ну, ладно, — сказал Дюмон. — Оставим эту историю с принцем. А что до новостей, так их немного. Старого герцога Дункана все признают мудрым правителем, и его сына Лори тоже уважают, когда-нибудь и он станет хорошим правителем. С Великим Кешем мы в мире, и, насколько я знаю, в Западных землях все тихо, так что для таких солдат, как я, наступило время лениться и обрастать жирком. — Он положил карты и объявил: — Три девятки. — Более сильной комбинации ни у кого не было, и Дюмон придвинул к себе монеты. — Да, а на зимний праздник из Ролдема приедет герцог Родоски.
Ког изобразил удивление.
— Вариан собирается навестить герцога?
— Старый друг? — спросил Робин.
— Знакомый, по Школе Мастеров.
— Учитывая твои отношения с принцем, — заметил Дюмон, — не жди, что тебя пригласят к герцогу.
— Да я и не жду, — усмехнулся Ког и стал сдавать карты.
— Не надо недооценивать себя, — сказал Дюмон. — Когда мы встречались в последний раз, ты был простым бедным сквайром с запада. Очень бедным, — прибавил он, а остальные засмеялись. — А теперь ты — чемпион Школы Мастеров, а это совсем немало.
Ког взял свои карты и разложил их по мастям.
— Ну, может быть, в другой раз я бы и попытался удостоиться чести быть представленным герцогу Дункану, но в этом году мне больше хочется провести зимний праздник, перебираясь из таверны в таверну в поисках покладистой красотки.
Все опять засмеялись.
— Хорошо сказано, — заметил Дюмон и тут же добавил: — Я должен вернуться в замок. Завтра с утра у меня есть кое-какие дела. — Он бросил взгляд на Джона.
Сквайр Моубри поднялся.
— И мне пора. Спокойной ночи, господа. Ког повернулся к остальным трем игрокам.
— Продолжим? Поднялся Робин.
— Я уже достаточно проиграл. Был рад повидать вас, Ког.
Остальные игроки тоже ушли, и Ког встал из-за стола. В углу тоже играли, и там было свободное место, но Ког решил, что карт на сегодня хватит. Здесь же можно было попытать счастья и в других азартных играх — в костях, в рулетке, но молодой человек почувствовал, что душа у него ни к чему не лежит. Цель его визита была достигнута: если Дюмон скажет о нем только нескольким людям в замке, молодой сквайр Джон, скорее всего, расскажет всем, что играл сегодня в карты с самим чемпионом Школы Мастеров.
За ночь Ког выпил совсем мало, лишь потягивая вино и глядя, как напиваются другие. Сейчас, перед выходом, он решил, что можно выпить еще стаканчик. Он глянул в дальний конец зала, где молча стоял Амафи все с той же бутылкой пива в руке, что и в начале вечера. Ког приказал, чтобы его телохранитель не подходил к нему, когда он играет. Ему надо было знать, кто за ним следит, и Амафи наблюдал.
Ког заказал бренди. Терпкий напиток принес телу приятное тепло. Поднимаясь, Ког ощутил, что мрачные эмоции, которым он поддался этим вечером, захватывают его опять. Чтобы побороть их, ему пришлось воспользоваться всем, чему его научили на острове Колдуна. Он отодвинул недопитый бренди и пошел к двери.
На улице он огляделся и решил, что до рассвета осталось часов шесть. Он шел медленно, дожидаясь, пока его догонит Амафи.
Услышав сзади быстрые шаги, Ког обернулся. Но вместо слуги увидел человека в черном, который бросился к нему, выставив кинжал.
Ястринса спасли лишь невероятно отточенные рефлексы. Он отскочил в сторону, и клинок скользнул мимо, а он упал, потянув за собой нападавшего.
Схватив левой рукой правую руку убийцы, Ког потянулся к поясу. Вес нападавшего не давал ему вытащить кинжал, и тогда Ког вцепился незнакомцу в глаза.
Человек, откинув голову назад, завопил от боли и вдруг замер, глаза его закатились, и он обмяк.
Ког увидел, что над мертвым убийцей стоит Амафи. Слуга вытер лезвие своего кинжала о плащ убитого им человека и встревоженно спросил:
— Хозяин, как вы?
— В порядке, но чувствую себя идиотом. Я слышал его шаги сзади и решил, что это ты.
— Я увидел, как в игорном зале он бросил недопитое вино, как только вы вышли, и решил, что он замышляет недоброе.
Ког склонился над телом. Убитый оказался худым человеком с какими-то размытыми чертами лица, одет он был в черный камзол, серые штаны и плащ. При нем не было ничего, что могло бы помочь опознать его, — ни кошелька, ни украшений, только кинжал и меч.
— Кто это? — спросил Амафи.
Ког сделал слуге знак, чтобы тот следовал за ним.
— Давай уйдем, пока никто не появился. Не хотелось бы провести ночь в беседах с шерифом Саладора.
Они поспешно повернули за угол и заторопились прочь.
— Важно не то, кто он такой, — сказал Ког, — а кто его послал.
— У вас есть враги, хозяин, — заметил Амафи.
— Сомневаться не приходится, — кивнул Ког.
Они вернулись домой; Ког всю дорогу привыкал к новому ощущению. Он только сейчас начал понимать, каково это — когда на тебя охотятся.

12 ПРЕДАТЕЛЬСТВО

КОГ СДЕЛАЛ ВЫПАД. Он чуть коснулся противника, и толпа на галерее зааплодировала. Ког отсалютовал противнику и мастеру зала.
Школа Клинков по сравнению со Школой Мастеров фехтования в Ролдеме была заведением скромным. Она не занимала целый квартал, а помещалась в одном здании, хотя и просторном, но без вспомогательных помещений, не было там ни ванны, ни многих других удобств, какие предлагались в Ролдеме. Школу не содержал ни король Островов, ни герцог Саладорский — это был скорее частный клуб для благородных людей, которые хотели бы отточить искусство владения мечом. Вельможи из приграничных земель и солдаты гарнизона имели возможность упражняться под надзором мастера, а придворным в таких городах, как Саладор, надо было тренироваться самим. Членство стоило недешево, но Ког, как победитель турнира, получил приглашение пользоваться залом; ему были предоставлены все привилегии на время пребывания в Саладоре. «Умный ход», — шепнул Ког на ухо Амафи, когда получал приглашение: это, конечно, оживит интерес к клубу среди молодых дворян и сыновей состоятельных горожан.
Как и в Ролдеме, дочери зажиточных семей и молодые девушки благородного происхождения вдруг выяснили, что смотреть на упражнения в фехтовании — очень интересное занятие. Ког, привыкавший к роли дворянина, во время своего первого приезда в Саладор был просто подающим надежды сквайром. Теперь он стал известен, какова бы ни была его слава — ведь, наверное, история его столкновения с принцем Мэтью уже распространилась повсеместно, — и лихой сквайр с запада считался в благородных семействах одним из самых завидных женихов.
Он, как было положено, посетил герцогский замок — памятник далекого прошлого; огромное и продуваемое ветрами сооружение оставалось неуютным, несмотря на все попытки приукрасить и осовременить его. Правящий герцог, Дункан, дальний родственник короля — мужчина лет семидесяти, но все еще с ясным взором, — приветствовал юного сквайра и предложил ему любую помощь, давая понять, однако, что просить о чем-нибудь было бы дурным тоном.
Сын герцога, Лори, молча стоял рядом с отцом, забавляясь происходящим. Пару раз Ког поймал взгляд молодого человека. В отличие от иных благородных отпрысков Лори, кажется, не слишком увлекался бражничеством, женщинами или азартными играми. Однажды юноша был замечен в обществе молодой женщины необычайной красоты — позднее Ког узнал, что это была дочь одного из вельмож, приближенных к герцогу Крондорскому; в другой раз его видели в одном из лучших игорных заведений города, причем рядом с ним была та же юная особа. Говорили, что она может стать следующей герцогиней Саладорской. Ког никогда не замечал, чтобы Лори пил что-нибудь помимо воды. Городская молва приписывала следующему герцогу Саладорскому немало достоинств — ум, одаренность и уравновешенность. Единственным ярким его дарованием было музыкальное: он играл на нескольких инструментах и обладал сильным, красивым голосом — по рассказам, эти таланты он унаследовал от своего прадеда, менестреля.
Ког пожалел, что не может ближе познакомиться с молодым человеком — Лори, кажется, избегал знакомств с людьми, чья репутация не была безупречна.
Ког подошел к Амафи, дожидавшемуся его с полотенцем в руках.
— Хорошая работа, хозяин.
— Спасибо, Амафи.
Со времени нападения убийцы у «Дворца Рутии» прошло около месяца; подобное больше не повторялось. Амафи, пользуясь своими знакомствами, попытался разведать имя наемника — так можно было вычислить, кто его нанял. Пока, однако, он ничего не узнал.
С момента покушения Ког проводил все время, тренируясь в Школе Клинков, обедая в лучших городских заведениях, хотя и дома ел нередко, отдавая должное мастерству Люсьена. Молодой человек принимал приглашения на разные празднества и приемы, играл в карты и бывал в обществе очаровательных женщин.
Пока Ког раздумывал, завершить ли тренировку или провести еще один учебный бой, оживление толпы показало, что в зале появилась еще одна известная личность. Ког с любопытством смотрел, как входят шестеро герцогских стражников, за ними — придворная свита и, наконец, герцог Вариан Родоски. На короткий момент Ког почувствовал укол совести. Он обдумывал разные варианты встречи с герцогом, но никак не мог предполагать, что она состоится в ситуации, подобной той, когда Ког унизил кузена герцога, принца Мэтью.
Герцог, смуглый красавец не старше тридцати пяти лет, как говорили, до женитьбы на одной из кешианских дворянок разбил немало женских сердец. Два года назад из-за несчастного случая на охоте Родоски стал вдовцом; он искренне скорбел о потере жены и с того момента особенно заботился о шестилетнем сыне и четырехлетней дочери. Теперь, по слухам, у него остался единственный порок — увлечение тотализатором: он делал ставки на лошадей или на игры футбольной лиги. Сейчас герцог был одет для фехтования — в куртку на толстой подкладке, плотно обтягивающие штаны и мягкие туфли. В руке он держал рапиру, а слуга нес дуэльный шлем.
Герцог поймал взгляд Кога и кивнул, затем, как будто невзначай, подошел ближе.
— Сквайр. — Он протянул Когу руку. — Давно вас не видел.
Ког опешил от неожиданности, но после недолгого замешательства пожал предложенную руку и слегка поклонился.
— Рад видеть вас, ваша светлость.
На лице герцога не угадывалось ни намека на неискренность. Склонившись к Когу, он прошептал:
— Знаете, не все в нашей семье были разгневаны, когда стало известно, как вы обошлись с принцем Мэтью. Я одного только не понимаю — почему никто раньше этого не сделал. Он невыносимо самодоволен, а иногда к тому же становится на редкость занудным. Раздражает, как надоедливая муха. Порка должна пойти ему на пользу. Еще его матушке надо было заняться этим. — Родоски помолчал и улыбнулся Когу. — Сквайр, не хотите ли сразиться со мной?
Ког тоже улыбнулся.
— Вы серьезно, ваша светлость?
— Так же серьезно, как шлепок мечом по спине. Ког усмехнулся и кивнул.
— Для меня это большая честь, ваша светлость.
— Не шлепайте меня, как вы отшлепали принца Мэтью, и все будет отлично, — сказал герцог.
— Клянусь вашей светлости, — отвечал Ког.
Они вышли в середину зала, и толпа тут же загудела. Соперники заняли места, и мастер зала объявил:
— Господа, до трех касаний.
Исход матча был легко предсказуем — Ког фехтовал намного лучше, чем герцог. Но молодой чемпион отказался воспользоваться ошибками герцога, дав ему возможность как следует попрактиковаться. Когда наконец поединок был закончен, герцог сказал:
— Ценю ваше великодушие, сквайр.
Они направились к слугам, и те помогли господам раздеться и подали полотенца.
— Благодарю вашу светлость, — обратился к герцогу Ког. — Я очень сожалею о своей несдержанности с вашим кузеном. Вы хороший фехтовальщик. Если бы вам не надо было тратить много времени на другие дела, думаю, вы стали бы одним из самых сильных моих соперников в Школе Мастеров.
— Вы очень учтивы, сквайр. Когда-то в молодости я принимал участие в турнире и занял тридцать первое место, — ответил герцог, вытираясь полотенцем. — Наверное, из-за моего положения, что не пошло мне на пользу. Первый же противник меня победил. Мне кажется, было бы лучше, если бы я начинал с самого начала, с открытых турниров.
— Да, так учиться лучше, чем начинать с неудачи, — согласился Ког, возвращая Амафи свое полотенце.
— Сквайр, если вы не торопитесь, может быть, выпьете со мной вина в соседней таверне? Мне бы хотелось кое-что с вами обсудить.
Ког глянул на Амафи:
— Принеси мне одежду. — А герцогу сказал: — Буду рад, ваша светлость.
— Скажем, через полчаса?
— Да, я приду.
Ког переоделся и, перейдя улицу, вошел в таверну под названием «Лезвие меча» — любимое место многих завсегдатаев Школы Клинков. Одна из уединенных комнат в дальней части таверны была отдана герцогу, сам Родоски появился несколько минут спустя.
Пока подавали вино, беседа велась о каких-то пустяках. Потом герцог отпустил слуг и взглянул на Амафи, тогда Ког кивнул слуге, чтобы тот тоже вышел.
— Итак, сквайр, герцог Каспар послал вас убить меня? — внимательно глядя на Кога, спросил Родоски.
Ког сохранил прежнее выражение лица, а потом изобразил негодование:
— Ваша светлость, это такая мрачная шутка?
— Едва ли, — отвечал Родоски и отпил вина. — Не надо столь собой гордиться, Когвин. Ваш лорд — не единственный человек, на которого работают агенты в каждом мало-мальски значительном порту в этих краях. У Ролдема есть договоренность с некоторыми другими странами об обмене информацией к взаимной выгоде. Ваш визит к принцу почти совпал с безвременной кончиной принцессы Светланы. Не знаю, как именно вы это сделали, но… — Он пожал плечами. — Я с ней не враждовал, но и не горюю о ее кончине.
— С чего вы решили, что я в этом участвовал?
— Потому что все это очень похоже на Каспара, сквайр. А еще потому, что я знаю, к чему стремится Каспар, а вы, подозреваю, нет.
Ког сел поудобнее. Он уже размышлял над тем, какие у Каспара могут быть намерения, и во всем, что делал, не обнаруживал никакой перспективы. Тактически убийство принцессы Светланы имело смысл, потому что обеспечивало Каспару безопасность границ, если он решит отвоевывать другие земли, но зачем надо было убивать Родоски — этого Ког не мог понять.
— Давайте, я нарисую вам карту, — сказал герцог, обмакивая палец в вино.
На столе он провел приблизительные контуры моря Королевства, потом обозначил линию от Ролдема до Аранора. И еще одну — от Аранора до Опардума.
— От Оласко до Ролдема — всего шесть небольших шагов. Теперь видите?
Ког сначала не понял. Какие шесть шагов? Потом он догадался.
— Каспар метит в короли Ролдема, — тихо произнес он.
— Вы догадливее многих, — заметил Родоски. — Каспар не просто способный военачальник, талантливый правитель и влиятельный лидер, который может заставить глупцов умирать за него. Он стал бы прекрасным королем Ролдема, но дело в том, что я люблю свою семью — даже болвана Мэтью; я хочу, чтобы не только он остался в живых, но и сам я встретил тихую старость. Значит, я должен разрушить планы Каспара.
Когу хотелось бы, чтобы еще хоть на несколько мгновений герцог продолжил свою речь — а у него был бы шанс придумать, как можно выкрутиться. Но герцог замолчал и выжидающе смотрел на молодого человека.
— Если все, что вы говорите, правда, зачем тогда он собирает армию на севере? Каспар стер с лица земли оросини, захватил Латагор, а теперь идет на Фаринду.
— Каспар хочет выдвинуть свою армию на границу с Королевством Островов в таком месте, чтобы у короля Райана не было другого выхода, кроме как вывести свои армии из Рана и Родеза ему навстречу. Чтобы защитить Ран и Родез, ему придется увести войска из Долта, чтобы защищать Долт, он вызовет солдат из Юпера, и так далее, пока с места не снимется гарнизон Саладора. Каспару не нужна армия, чтобы захватить Ролдем. Он заставит подчиниться своего кузена, принца Филиппа Аранорского, а также избавится от шести других претендентов на трон. Пройдет немного времени, и он явится в Ролдем, не встретив сильного сопротивления и имея горячую поддержку не только от агентов при дворе короля, которые и так ему верны, но и со стороны других, которые будут заботиться о преемственности правления. Король Райан быстро примет такое положение вещей и признает законными притязания Каспара на трон. Может быть, он даже согласится жениться на Наталье — это будет частью сделки; Королевство Островов признает законность воцарения Каспара, и это будет сдерживать Кеш. План замечательный, только ему не суждено воплотиться.
Ког выпрямился. Все равно он чего-то не понимал.
— Да, все это звучит очень убедительно — сложный, хитрый план и все такое, но мне кажется, что если бы вы сами в него верили, то не сидели бы здесь, распивая со мной вино, ваша светлость. Вы бы меня уже убили.
Герцог громко постучал по столу. Дверь распахнулась, и в комнату вошли двое арбалетчиков, нацелив свое оружие на Кога.
— Не пытайтесь вытащить меч, сквайр. Вы могли бы дотянуться до меня, но я сомневаюсь, что вам удастся сделать это.
Через плечо стражника Ког увидел, что два человека крепко держат Амафи — один из них зажимал слуге рот, а другой держал кинжал у его горла. Ког опустился на сиденье и медленно поднял руки над столом.
— Вы правы, сквайр. Если бы я хотел вас убить, вы были бы уже мертвы. — Родоски сделал паузу. — Вы — приманка.
— Простите?
— Чтобы поймать тигра, надо привязать козленка у него на тропе и ждать. Вам не кажется странным, что Каспар отправил вас в этот город вскоре после того, как вы поссорились с моим кузеном, и сразу после вашего визита к салматерскому двору? Неужели вы еще не догадались?
— У вас нет доказательств, — отвечал Ког. Герцог рассмеялся.
— Мне и не надо. Если бы я захотел, ваше тело нашли бы на рассвете в море, а самое сильное ответное действие от герцога Дункана выразилось бы в том, что он прислал бы барону, вашему кузену, письмо с соболезнованиями. Но я не стану вас убивать. Я отправлю вас к Каспару в цепях, и пусть он сам решает, что с вами сделать. Потому что вы совершенно не оправдали его ожиданий, сквайр. Видите ли, это не вы должны были меня убить. Это я должен был убить вас, а настоящий убийца добрался бы до меня тогда, когда я решил бы, что опасности больше нет.
— Настоящий убийца?
Герцог щелкнул пальцами, и в комнату ввели еще одного человека. Его явно сильно избили — он мог только висеть на руках двух стражников.
— Узнаете?
Ког попытался вспомнить имя этого человека, но не смог. Но они явно встречались раньше.
— Это один из офицеров Каспара.
— Прохаска! — прошептал Ког.
— Значит, вы его знаете.
— Не очень хорошо, — отвечал Ког, — но узнал его.
— Как и вы, он не тот, за кого себя выдает. В Саладоре он выдавал себя за торговца из Ворот Оласко. Влиятельные друзья достали ему приглашение во дворец герцога на празднование зимнего солнцестояния.
— У вас должны быть хорошие агенты в Оласко, если вы о нем знали, — сказал Ког.
— Да, — согласился герцог. — Но настоящий подарок — это вы.
— Что вы хотите сказать?
— Предполагалось, что мы разыщем и убьем вас, Когвин, — ответил герцог. — Вас выдали нам, чтобы я ничего не заподозрил до того самого момента, как ваш соотечественник Прохаска убьет меня на празднике.
— Меня выдали? Кто? Родоски рассмеялся.
— Вы все еще не понимаете? Вас предал Каспар. Он использует людей так же, как вы используете полотенце после ванны, — выжимает и бросает на пол. Каспар дал знать нашим агентам, что цель вашего приезда — убить меня. Он хочет от вас избавиться. Леди Наталья слишком сильно увлеклась вами, а ваше быстрое возвышение создало вам врагов при дворе. Каспар сам видит в вас угрозу, потому что у него нет наследников, и, если с ним что-нибудь случится, а вы женитесь на его сестре, кто тогда будет править Опардумом? Вы были просто приманкой, понимаете?
Теперь у Кога словно пелена спала с глаз.
— Если вам все это известно, почему бы прямо не выступить против Каспара?
— Мне не нужны никакие доказательства, чтобы бросить вас в море. И не нужны доказательства, чтобы послать человека перерезать Каспару глотку. Но к нему никто не сможет подобраться близко, вы сами знаете, по каким причинам.
— Лесо Варен.
— Да. Этот колдун слишком опасен, так что мы можем только оставить Каспара играть в его игры, пока они не слишком угрожают остальным. Мы стараемся останавливать его везде, где можем. Но однажды он зайдет слишком далеко, и эта попытка убить меня — уже у самой границы того, что склонен позволить король Кэрол; придет день, когда мы отправим в Опардум свой флот, высадим солдат из Кеша и уничтожим Каспара.
— Так почему вы не убили меня? — спросил Ког.
— Потому что мне надо переслать такое сообщение Каспару, которое он не оставил бы без внимания и не смог бы истолковать в свою пользу. Я отправлю ему тело капитана Прохаски и вас, закованного в цепи, — отсюда он сможет сделать правильный вывод. — Герцог поднялся. — А вас я оставлю на милость Каспара. Может быть, однажды вы пожалеете, что я вас не убил. А если останетесь в живых, знайте — вас убьют в тот же миг, как только вы снова появитесь в Ролдеме! — Он бросил стражникам: — Уведите его.
Двое стражников схватили Кога, разоружили его и заломили руки ему за спину. Один встал у него за спиной; внезапно голова Кога взорвалась болью, и он потерял сознание.

Очнулся Ког в темноте и вскоре понял, что лежит, скованный цепями, в корабельном трюме. Покачивание указывало на то, что корабль покинул порт и идет в открытом море. Рядом застонал Амафи. Ког окликнул слугу, но в ответ раздался лишь сдавленный стон. Лишь через некоторое время послышался наконец голос Амафи:
— Я здесь, хозяин.
— Нас предали, — слабым голосом проговорил Ког.
— Похоже на то.
Ког постарался устроиться поудобнее, насколько это было в его силах, — он понял, что в долгом пути им будет холодно и сыро. Через несколько часов в трюм спустился матрос, он принес две миски с едой — блюдо состояло из смеси отварного зерна, сушеных фруктов и очень жирной свиной солонины.
— До завтра больше ничего не получите, — сказал он, вручая пленникам по миске.
Ког принялся за еду. Она была соленой и невкусной, но насыщала, а он знал, что ему понадобятся все силы.
Путешествие тянулось медленно — бесконечные дни проходили в темноте, прорезаемой лучом света лишь раз в день, когда кто-нибудь из матросов приносил еду. На сорок первый или сорок второй день Ког заметил, что солонины им больше не дают.
Еще дней через десять по содроганиям корабля Ког догадался, что они меняют курс последний раз перед Опардумом. На следующий день еще до вечера их доставят к Каспару.
Весь путь Ког думал об одном и том же. Его предали. Герцог показал, что он — настоящий скорпион, и повел себя согласно своей сущности.
Ког был свободен от своих обязательств. Теперь он может убить Каспара, не нарушая клятвы. Если сам останется в живых.

Их отвезли прямо во дворец. Ког надеялся, что с него снимут цепи и дадут время привести себя в порядок, прежде чем он предстанет перед Каспаром, но эта надежда не оправдалась.
Его привели к герцогу, который сидел в большом зале, окруженный только солдатами — не было ни леди Натальи, ни придворных.
— Итак, барон Когвин, — начал Каспар без обиняков. — Ты провалил задание.
Ког решил, что нет смысла притворяться, будто он ничего не знает.
— Как вы и рассчитывали, ваша светлость. Каспар рассмеялся.
— Ну, тебя ведь не убили, значит, герцог Родоски решил утереть мне нос.
— Вроде того. Он сказал, что вы подошли вплотную к той границе, которую король Кэрол не позволит вам переступить. Еще один шаг, и ролдемский флот высадит батальоны кешианских солдат в Опардуме.
— Он так сказал? — усмехнулся Каспар. Это все игры, барон. Это просто еще одна игра, другого уровня, о которой даже такой высокопоставленный деятель, как герцог Вариан, не осведомлен. Однако, — продолжал он, махнув рукой, — тебя это больше не касается. Ты не оправдал моих ожиданий, Когвин. Ты не только не убил Родоски, как я приказывал, ты даже не оказал мне услугу и не погиб сам в попытке выполнить мое задание. Значит, можно считать, что ты дважды не оправдал надежд, а это на один провал больше, чем я обычно допускаю. Однако ты искренний молодой человек и немало меня позабавил. Поэтому я позабочусь, чтобы ты умер быстро и безболезненно. — И он сделал знак стражникам увести Кога.
Стражники схватили молодого человека за руки, и он крикнул:
— Я спас вам жизнь!
Каспар вновь сделал знак страже.
— Проклятье, а ведь ты прав. — Герцог покачал головой. — Ну что ж, я бы не хотел, чтобы меня попрекали неуплаченными долгами. Я аннулирую твой титул барона, но оставлю тебе жизнь, сквайр, — и ты очень скоро об этом пожалеешь. — Он взглянул на Амафи: — А с тобой что делать?
— Может быть, цепи снимете, ваша светлость? — не растерялся Амафи.
По мановению руки герцога солдаты освободили бывшего убийцу от цепей. Он поклонился и сказал:
— Надеюсь, что неудача сквайра не умалит моих услуг вашей светлости.
— Нисколько, Амафи. Ты — идеальное оружие, делаешь то, что я прошу, ни больше ни меньше.
Ког взглянул на слугу.
— Ты?..
— Кто-то должен был передать агентам герцога в Саладоре, что ты приехал убить его, — усмехнулся Каспар. — Я никак не мог положиться на ролдемских агентов у себя в Опардуме — они могли бы и не успеть ко времени. Более удачное решение подкупить вашего собственного слугу. Я рассказал ему, как встретиться с одним из моих агентов в Саладоре, а он, в свою очередь, свел его с представителем герцога Дункана, а уж оттуда до герцога Родоски оставался один шаг.
Амафи поклонился Когу.
— Как вы сами заметили в тот вечер, когда мы встретились, хозяин: «До тех пор, пока тебе не представится возможность предать меня, ничем не рискуя». Вот такое время и наступило.
— Ты получишь вознаграждение, Амафи, — сказал Каспар. — А теперь иди и приведи себя в порядок.
— Слушаюсь, ваша светлость, — ответил бывший убийца. — Но будет ли мне позволено дать вам один совет?
— Какой?
— Я достаточно долго служил сквайру Ястринсу, чтобы понять — несмотря на свою молодость, он человек крайне опасный. Лучше бы вы забыли про свой долг и убили его.
— Нет, — ответил Каспар. — Понимаю твои опасения, но я дорожу своей честью, хотя, может, и не совсем обычно ее представляю. — Он помолчал и прибавил: — Но я приму к сведению твое предостережение. А теперь иди.
Когда Амафи удалился, Каспар произнес зловещим тоном:
— Я оставлю тебе жизнь, но проведешь ты ее там, где никто не может выдержать долго, — в Крепости Отчаяния. Если боги милосердны, ты умрешь быстро. Но, по моему опыту, боги редко проявляют милосердие. — Он повернулся к командиру стражи: — В крепости скажете коменданту, что этого человека велено хорошо кормить и запрещено пытать. После того, как ему отрубят правую руку.
Ког стоял словно оглушенный, не в состоянии осознать произнесенный приговор. Он не вымолвил ни слова и когда солдаты схватили его и потащили прочь. Молодой человек лишь бросил последний взгляд на герцога. Восседающий на троне Каспар, казалось, испытывал внутреннюю борьбу, и было непонятно, какое чувство возьмет верх: удовлетворение или раскаяние.

Часть II. СОЛДАТ

«И месть границ не знает…»
Уильям Шекспир, «Гамлет», действие IV, картина VIII (перевод Б. Л. Пастернака)

13 ТЮРЬМА

КОГ СТОЯЛ НА ПАЛУБЕ.
Его снова доставили в порт Опардума. Не прошло и дня с того момента, как его сняли с корабля из Саладора, а теперь он, закованный в цепи, был в трюме уже другого корабля.
Вместо полутора месяцев это путешествие заняло лишь неделю. Ког не мог не думать о побеге и несколько раз испытывал крепость цепей там, где они проходили сквозь большое железное кольцо, прикрепленное к бимсу. Все было безрезультатно, и уже на второй день он впал в полное отчаяние. Через неделю его грубо выволокли на палубу, где стоял капитан корабля.
— Ваше новое жилище, сквайр, — сказал он задушевным тоном, махнув рукой в сторону острова.
Ког глянул туда, куда указывал капитан, и почувствовал, как последняя надежда покидает его. Крепость Отчаяния представляла собой старую башню высотой в шесть этажей, которая высилась над широким, мили в три, проливом между островом и континентом. Мрачно выделялась она на фоне серого зимнего неба, а холодный ветер проникал под одежду Кога.
— Крепость построил один из предков герцога, — сказал капитан. — Тогда ее называли Сторожевой. Когда появился город Форпост, эту крепость перестали использовать, а потом один из прежних герцогов решил сделать из нее тюрьму.
На воду спустили баркас, и Кога заставили сойти в него по веревочной лестнице. Матросы направили баркас к причалу, а капитан помахал рукой ему вслед и вежливо сказал:
— Надеюсь, вам понравится, сквайр!
Ког смотрел на зимнее небо — такое же мрачное, как и его настроение. В лицо летели холодные соленые брызги. Лодку качало — четыре матроса гребли изо всех сил, стараясь как можно скорее добраться до причала. Чем быстрее они дойдут, тем быстрее вернутся на корабль — в тепло и хотя бы относительный уют.
Лодку подвели к причалу, где ожидали трое мужчин в тяжелых плащах. Матросы даже не стали швартоваться — двое удерживали лодку, схватившись за сваи, а еще один указал Когу на короткую лесенку. Ког поднялся на причал, за ним вылез матрос и подошел к встречающим.
— Комендант, вот приговор.
Один из мужчин взял бумагу, а матрос не мешкая спустился обратно в лодку, которую тут же оттолкнули прочь. Человек, которому вручили документы, глянул на Кога и сказал:
— Идем.
Двое других были вооруженные стражники; по виду они мало отличались от уличных головорезов: на них не было формы, а вместо мечей они были вооружены большими дубинами. Ког не сомневался: если он попытается убежать, любой из них такой дубинкой легко сломает ему руку или ногу. Впрочем, осмотревшись по сторонам, он подумал: «А куда бы я убежал?»
Словно читая его мысли, комендант сказал:
— Ты можешь попробовать бежать, по виду ты шустрый, так что перегонишь Кайла и Анатоля, а может, и нет — ты ведь в цепях. Если даже и убежишь, может, и найдешь дорогу к берегу на северной стороне острова, ну и что дальше? Кажется, рукой подать, да? Другой берег, я хочу сказать. Три мили примерно. Но течение понесет тебя к северу, а там акулы и все такое. Это если цепи не утянут тебя на дно. Но, может, ты хороший пловец. Если ты и доберешься до другого берега, еды там не найдешь.
Они подошли к старому подъемному мосту, который, казалось, много лет уже никто не поднимал. На мосту Ког глянул вниз и увидел узкую расселину глубиной футов в двадцать пять; дно ее покрывали острые камни.
— Но может, ты и охотник хороший, — продолжал комендант. — Может, ты и выживешь, хотя сейчас зима. Разведешь огонь и не замерзнешь.
Тут он повернулся, и Ког смог наконец увидеть его лицо. У коменданта тюрьмы не было левого глаза, а глазницу закрывало опущенное веко; на переносице виднелся шрам, словно кто-то рубанул его мечом по лицу. Зубов он тоже лишился и имел во рту хитрое приспособление из дерева, в которое были вставлены зубы — не то человеческие, не то звериные.
Усмехнувшись собственной шутке, комендант продолжал:
— Единственное населенное место на сотни миль вокруг — Форпост, а это пограничная зона, и стража встречает всех прибывающих.
Они подошли к входу к крепости, и комендант остановился.
— Оглянись, парень. Посмотри на небо. — Ког поднял голову. — Думаю, это последний раз, когда ты его видишь. — Он сделал знак рукой, и стражники повели молодого Ястринса по лестнице.
Бывший вестибюль стоял совсем пустой — огромное помещение, в каждой стене которого было по нескольку дверей. Каменный пол истерся за столетия; они пересекли зал и вышли через другую дверь.
— Это был главный зал, — сказал комендант. — Теперь мы устраиваем здесь пирушки.
Стражники засмеялись.
Кога ввели в помещение, которое при былом хозяине, видимо, принадлежало управляющему крепостью. Теперь здесь устроили контору — большой стол был завален пищей, пустыми винными бокалами и бумагами. По столу пробежала крыса, и комендант махнул рукой, чтобы спугнуть ее.
Он снял тяжелый плащ и бросил его на стул.
— Ну, посмотрим, что нам пишут, — пробормотал он и развернул документ Кога. — Значит, сквайр Когвин Ястринс?
Ког хранил молчание.
— Я комендант Зирга. Служил сержантом в личной гвардии отца герцога Каспара. Вот это, — он указал на свое лицо, — получил в битве при Калеш-Каре, когда был не старше тебя. Ну, и в награду они дали мне эту работу. Раз в год у меня неделя отпуска, я могу съездить в Форпост и потратить свое золото на шлюх и пойло. Все остальное время я забочусь о заключенных. Ну, мы друг друга понимаем. Ты не будешь буянить, и мы поладим. Ты приехал сюда умереть — рано или поздно, и от тебя зависит, как ты проживешь срок от сего дня до того времени, когда мы сбросим твой прах с утеса. — Он махнул бумагами Кога и продолжал: — Тут говорится, что с тобой должны хорошо обращаться, — значит, дадим тебе немного больше еды и поселим в башне, а не в подземелье. Эти, в подземельях, быстро помирают. Обычно и двух лет не протягивают. А наверху — там и солнце светит, и воздух свежий. Зимой холодновато, но летом зато ветерок. У меня там есть ребята, которые сидят и пятнадцать, и двадцать лет. Значит, наверху будешь жить… вот только руку тебе правую отрубим.
Комендант сделал знак стражникам, они подхватили Кога под мышки, немного приподняв так, что ноги его не касались пола. Они вытащили его в зал, потом — вниз по длинной лестнице и не то пронесли, не то проволокли по длинному коридору.
— У нас тут нет хирургических инструментов, так что приходится ходить в подземелье, когда надо что-нибудь отрубить, и все такое, — сказал комендант. Бывает, кто-нибудь из парней порежется или поцарапается, а рана у него загниет — вот и приходится отхватывать помаленьку.
Они прошли мимо стражника, который сидел на табурете у стола, и комендант велел ему:
— Принеси бренди.
Стражники втащили Кога в комнату, которая когда-то явно использовалась для пыток.
— Иногда герцог присылает нам людей, которых хочет строго наказать, и мы ведем их сюда. Бывало, и с тем, что осталось от прежнего времени, мы могли сделать немало, но, как видишь, — он указал на кучу ржавых инструментов, лежащих на полу на грязной соломе, — для нас настали трудные времена. Нет уж тех хороших вещиц, что были. Остались только всякие щипцы, ножи да прочая мелочь. — Он показал железное кольцо на потолке. — Какой там был крюк! Повесишь туда, бывало, какого-нибудь парня, и он кричит себе несколько дней кряду. Но потом крюк сломался. Я послал заказ на новый, но в Опардуме никто и не почесался.
Стражник принес бренди, и комендант велел:
— Разожгите огонь.
В комнате находилась большая жаровня — должно быть, на ней калили пыточные инструменты, и стражник быстро развел огонь при помощи соломы и огнива. Он подкладывал дрова, пока пламя не разгорелось посильнее.
— Нагрейте клеймитель, — приказал комендант и улыбнулся Когу: — Мы же не можем допустить, чтобы ты истек кровью.
Ког не двигался. Ему хотелось вырваться, сражаться, бежать, но он понимал, что ситуация безнадежная. Он знал, что если надеется спастись, то сопротивляться нельзя. Надо просто выдержать.
Комендант скинул камзол, под которым оказалась грязная белая рубашка. Он подошел к стене, взял большой тесак и положил его на огонь.
— Раньше у нас уголь был. Я так мог нагреть меч, что и сломать его можно было — вот как. Главное — прижечь рану. Раньше, когда у меня был уголь, я мог бы отрубить тебе руку таким горячим клинком, что обрубок совсем не кровоточил бы. Теперь обходимся дровами. Если клинком не получится, там, где будет кровить, прижжем прутом для клеймения.
В огне лезвие стало алым через несколько минут, и комендант дал знак начинать. Стражник, который не держат Кога, взял пару мехов — такими пользовались кузнецы — и начал нагнетать воздух, дрова разгорелись ярче, вверх полетели вихри искр.
Ког был в смятении. До этой минуты он думал, что ему как-нибудь удастся спастись. Как говорил комендант, он мог бы убежать от стражников, переплыть пролив…
Вдруг его цепь дернули, он потерял равновесие и почувствовал, как за пояс его схватили крепкие руки. Один из стражников держал его, а другой, потянув за наручник, положил его руку на деревянный стол. Быстрым движением комендант схватил меч с огня и одним взмахом отсек Когу кисть руки.
Ког закричал от невыносимой боли, в глазах у него потемнело. Комендант глянул на рану, потом взял прут и прижег кровоточащий сосуд. Прут он бросил обратно в огонь, взял бутылку с бренди и сделал изрядный глоток.
— Такая работенка мне не по душе, сквайр. Ког едва мог стоять — сознание покидало его.
— Я бы предложил тебе выпить, — сказал комендант, — но заключенным запрещено давать крепкие напитки. Правила есть правила. — Он вылил немного бренди на обуглившуюся культю, оставшуюся от правой руки Кога, и добавил: — Но мне довелось однажды чисто случайно обнаружить, что, если налить немного бренди на рану, она не так сильно потом нарывает. Он кивнул стражникам. — Уведите его. Северная камера, третий этаж.
Стражники потащили Кога, который лишился чувств прежде, чем они дошли до лестницы.

Ког мучился невыносимо. В культе правой руки пульсировала боль, тело терзала лихорадка. Он то приходил в себя, то снова проваливался в забытье, а временами его посещали сны и видения.
К нему приходили воспоминания — то ему казалось, что он лежит в лихорадке в фургоне, который едет к Кендрику, после того как его нашли Роберт и Паско. А то вдруг ему снилось, что он у себя в постели в Ролдеме Р1ли Саладоре, пытается проснуться после кошмара, чувствуя, что если пробудится, то все будет в порядке.
Иногда ему случалось очнуться — внезапно, с сильным сердцебиением, — и тогда он видел холодную комнату, в которую серый свет и холодный ветер проникали сквозь высокое окно. Потом он снова падал в забытье.
Через какое-то время он пришел в себя — мокрый от пота, но с ясной головой. Пульсирующая боль по-прежнему терзала его правую руку, и ему даже показалось, что он ощутил пальцы на ней. Он попытался пошевелить ими, но увидел только окровавленный обрубок, намазанный каким-то снадобьем и обмотанный тряпками.
Он огляделся, пытаясь понять, где находится. Он уже не раз видел эту комнату, но сейчас ему показалось, что увидел впервые.
Камера была сплошь каменной, с голыми стенами. Единственными предметами обихода были матрас, набитый старой соломой, да два тяжелых одеяла. От постели несло кислым запахом пота и мочи. Дверь была одна — деревянная, с маленьким смотровым окошком. Дневной свет попадал в камеру через окно, загороженное двумя железными прутьями и расположенное немного выше человеческого роста в стене напротив двери. В дальнем конце комнаты дыра в полу, края которой были покрыты коркой нечистот, обозначала место, где узник должен облегчаться.
Ког встал, и ноги у него подогнулись. Инстинктивно он вытянул вперед правую руку, потому что память предала его — руки-то больше не было. Он оступился и покачнулся, культя задела стену, и он, закричав, упал, в глазах у него потемнело.
Он лежал, хватая ртом воздух, по лицу его лились слезы — невыносимая боль в руке отдавалась по всему телу. Вся правая сторона тела была словно в огне.
Он заставил себя дышать медленно и попытался применить те упражнения по медитации, которым его научили на острове Колдуна, чтобы справиться с болью. Боль медленно отступила, ослабела, пока наконец не стала ощущаться совсем глухо — словно он убрал ее в ящик, который можно отодвинуть от себя.
Ког открыл глаза и встал, на этот раз — опираясь на стену левой рукой. Ноги опять задрожали, но ему удалось сохранить равновесие. Шатаясь, он подошел к окну и протянул руку к прутьям. Подергав, он понял, что они крепко сидят в камне. Тот, который слева, немного проворачивался в своем гнезде, пробитом в каменном блоке. Крепко схватившись за него левой рукой, Ког попытался подтянуться, чтобы выглянуть на улицу, но от усилия вернулась боль, и он решил, что посмотреть из окна еще успеет. Через час после того, как он проснулся, дверь в его камеру открылась. Вошел очень грязный человек с нечесаными волосами длиной до плеч и косматой бородой; перед собой он держал ведро. Увидев Кога, он расплылся в улыбке.
— Жив, — сказал он. — Не так уж и плохо, а? Те, кого рубят, обычно не выживают, ты знаешь об этом?
Ког молча смотрел на вошедшего. Под грязью и спутанными волосами его черты едва угадывались.
— Я знаю, каково это, — продолжал гость, вытягивая левую руку, которая тоже оканчивалась культей. — Старый Зирга отрубил ее, когда я приехал сюда, потому как она загноилась.
— Кто ты?
— Зовут Уилл. Пока меня не поймали, был вором. — Он поставил ведро.
— Тебе разрешают выходить из камеры?
— Да, некоторым разрешают, кто тут давно сидит. Следующей весной будет десять лет, как я здесь. Они тут ленивые и дают нам работу, если думают, что мы не перережем им горло, пока они спят, пьяные, а кроме того, здесь особо делать и нечего, скукотища, так что принести-унести — это даже хорошо. А потом мне перепадает немного еды, а если они не следят, иногда удается заныкать у них бутылочку вина или бренди. Да, бывает, приходится вытаскивать трупы, это вообще здорово.
— Вытаскивать трупы здорово? — переспросил, не веря своим ушам, Ког.
— Очень даже. Можно на полдня выйти на улицу — сначала сжигать тело, потом собирать пепел, нести его на утес над северным берегом и с молитвой развеивать по ветру. Приятно бывает отвлечься!
Ког лишь покачал головой в изумлении.
— Что у тебя в ведре?
— Это твое хозяйство. — Уилл достал металлическую миску и деревянную ложку. — Я или кто другой будем приходить два раза в день. Утром дают кашу, а вечером — отличную похлебку. Разнообразия немного, но ноги не протянешь. Зирга сказал мне, что ты один из особых, значит, тебе дадут побольше.
— Из особых?
— Это шутка такая, — ответил Уилл, улыбаясь, и Ког увидел, как из-под грязи и косматых волос проступают человеческие черты. — Герцог Каспар приказывает выдать больше еды и второе одеяло, а иногда даже и плащ, чтобы узник протянул подольше «и чтоб ему у нас понравилось» — как говорит Зирга. Большинство из нас ничем особо не примечательны, и, если не бузим, они нас кормят, а бьют нечасто. Был тут у нас один стражник, Джаспер его звали, он бывало как выпьет, так совсем злой делается и бьет кого-нибудь. Однажды напился да и свалился со скалы, сломал себе шею. Никто его не жалел. А те, кого герцог вправду не любит, они в подземелье. Долго там не протянуть — год-два. Тебе положен хлеб, а по особым дням — и еще что-нибудь. Никогда не знаешь, что это будет. Как Зирге захочется.
— Кто-нибудь отсюда выбирается?
— То есть получает прощение или срок кончается?
— Да.
— Нет, — покачал головой Уилл. — Нас привозят сюда умирать. — Он сел на корточки и продолжал: — Ну, по совести говоря, если я протяну еще двадцать лет, тогда меня, может, и освободят. Конечно, к тому времени надо будет им напомнить, что меня осудили на тридцать лет, и надеяться, что отсюда кто-нибудь отправит прошение в Опардум, а там кто-то еще проверит архивы, возьмет у судьи приказ освободить меня да побеспокоится прислать его сюда — Зирге, или кто тут будет комендантом через двадцать лет. Ну, вот, ты понимаешь — я в это не очень-то верю. Потому как никто еще не прожил тридцать лет в Крепости Отчаяния.
— Для человека, которому суждено оставаться тут всю жизнь, ты что-то очень веселый.
— Знаешь, я так на это дело смотрю: можно ныть и быть несчастным, или же можно постараться и принять все в лучшем виде. Я же считаю, что мне повезло — меня ведь не повесили. Меня назвали неисправимым вором. Ловили три раза. Первый раз отправили на работы, потому что я молодой еще был. Во второй раз получил тридцать плетей и пять лет каторги. На третий раз они бы меня повесили, но почему-то отправили сюда. Видать, потому, что последний раз меня поймали на взломе дома мирового судьи, и он решил, что повесить меня будет слишком милосердно. — Уилл рассмеялся. — А потом, ведь никогда не знаешь, что может случиться. Однажды я могу прийти к причалу, а там будет лодка, или эти разбойники из Бэрдокской Скобы решат напасть на нас и перебьют всю стражу, а заключенных заберут с собой и сделают пиратами.
Ког невольно улыбнулся, несмотря на то что боль не утихала.
— Да ты оптимист, а?
— Я-то? Может, и так, но что еще поделаешь? — Уилл поднялся. — Говорят, тебя зовут Когвин Ястринс. Это верно?
Зови меня Ког.
— Хорошо, Ког. — Он огляделся. — Ну, тогда надо пойти на кухню и сказать, чтобы приготовили еду. Ты, наверное, есть хочешь.
— Пожалуй. Давно я тут?
— Тебе отрубили руку три дня назад. Я не знал, выживешь ты или нет. Сейчас принесу тебе еды, а потом посмотрю твою рану. — Он поднял свою культю. — Я кое-что в этом понимаю.
Ког кивнул, и Уилл ушел. Ког прислонился спиной к стене и почувствовал, как холодный камень высасывает тепло из тела. Он натянул на плечи одеяло, неловко делая это одной рукой. Наконец ему удалось закутаться, а больше делать было нечего — только ждать еды.

Уилл осмотрел рану и заявил, снова накладывая повязку:
— Заживает. Не знаю, что за дрянью мажет Зирга эти тряпки, только помогает она хорошо. Пахнет так, как будто ее сделали из сдохшей месяц назад свиньи, но не дает ране загноиться, а нам только это и нужно, правда?
Ког съел похлебку — водянистый отвар, в котором плавало несколько кусочков овощей, а легкий намек в запахе позволял предположить, что в котле, где варилась похлебка, бывало мясо. Еще он получил половину буханки очень черствого хлеба — по словам Уилла, это был весь хлеб на неделю.
— Как можно стать таким, как ты, — человеком, которому стражники доверяют? — спросил Ког, отставляя пустую миску.
— Ну, надо не бузить и делать, что велят. Иногда нас выводят на работу, но нечасто. После сильного шторма могут отправить разгребать принесенный мусор, чинить причал, заделывать течи в кухонном доме, когда идет дождь. Если работаешь хорошо и стражников не злишь, тогда тебя выпускают из камеры почаще. Хорошо, если умеешь делать то, что не умеют другие.
— Что, например?
— Зирга жалеет, что никто не сошлет сюда кузнеца — ему надо кое-что починить. У нас тут был один, заявил, что он кузнец, но на самом деле ничего не умел, и комендант отправил его в подземелье. Беда только, что сам он про узника забыл, и когда мы вспомнили, тот уже помер от голода.
— А еще что нужно?
— Не знаю. Могу спросить. Но если ты и умеешь делать что-нибудь нужное, особых все равно никогда не выпускают из камер.
Ког пожал плечами, попытался сесть поудобнее, но у него ничего не получилось.
— Почему сразу не сказал?
— Так ты же не спрашивал, как тебе выйти из камеры, ты спросил, как можно стать таким, как я.
Ког рассмеялся.
— Ты прав. Я думал, ты просто пришел тратить мое время, но время — это все, что у меня осталось.
Уилл повернулся, чтобы уйти.
— Ты все правильно понял. Но нельзя загадывать. Зирга не всегда соблюдает правила, он слишком любит во все вмешиваться, и никто не приезжает его проверять. Я скажу ему про тебя. А что ты умеешь?
Ког подумал.
— Я умел обращаться с инструментами. — Он вытянул культю и невесело усмехнулся. — Впрочем, теперь уже не смогу. Да, я умею готовить.
— Еда тут незатейливая.
— Я заметил, — откликнулся Ког. — Но я подумал: а вдруг Зирга и стражники захотят чего повкуснее?
— Может быть. Я скажу ему. Что еще?
— Я рисую красками.
— Вряд ли это очень кому-то нужно, или я просто не знаю. За все время, что я здесь, только однажды краской красили забор в загоне у свиней.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

— Я умею рисовать портреты и пейзажи. — Ког посмотрел на искалеченную руку. — Или умел.
— А, это такие картинки, которые богатые вешают на стену. Да, я такие пару раз видел.
— Да, как раз такие.
— Это, кажется, требуется еще реже.
— Я умею играть на музыкальных инструментах, но… — Ког помахал культей.
— Жалко, правда? — Уилл улыбнулся. — Я скажу Зирге, что ты умеешь стряпать.
— Спасибо.
Когда Уилл ушел, Ког лег, стараясь сдерживать свои эмоции. Он ощущал себя посаженным в клетку зверем; он видел, как пойманные звери бьются о прутья до тех пор, пока не истекают кровью. Он понимал, что в такой ситуации убежать отсюда не может, и единственная надежда покинуть когда-нибудь этот остров появится тогда, когда ему удастся выбраться из камеры. Придется выждать какое-то время — теперь его было в избытке.

Ког взялся за прут и подтянул тело к окну. За последние полчаса он выглядывал в окно больше десятка раз, но не из-за того, что унылый пейзаж привлекал его внимание. Он пытался восстановить былую силу и чем-то развлечь себя, потому что через месяц, проведенный в камере, с редкими визитами Уилла, от скуки просто сходил с ума. В первый раз, когда он попытался подтянуться на левой руке, ему удалось бросить в окно лишь мимолетный взгляд, теперь же он мог продержаться уже с минуту.
Из окна был виден северный двор крепости. В поле зрения не попадал хлев для скота, но было слышно хрюканье свиней и блеяние овец. Иногда лаяла собака. Взгляду Кога открывался старый плац, покрытый сейчас белым снегом, на котором выделялись зеленые и бурые пятна.
За последний месяц он полюбил этот маленький мир — кусочек покрытой снегом земли, фрагмент стены и утес за ним. При ясной погоде вдали было видно море. Обычно же за утесом расстилалась серая муть.
Он знал, что похудел — из-за раны и из-за скудной еды, но голода не ощущал. Хлеб, хоть и черствый, давал ощущение сытости, в нем попадались ореховые крошки и цельные зерна. Похлебка была жидким супом, где плавали редкие овощи, но, как Уилл и обещал, иногда попадался кусочек мяса. Каша тоже давала насыщение.
Ког жалел, что не может помыться, и понял, насколько привык быть чистым. В детстве, в землях оросини, всю зиму он жил без купания и даже не задумывался об этом, но теперь, когда стал «культурным» человеком, всегда радовался горячей ванне, массажу, ароматическим маслам.
Он спросил Уилла, нельзя ли раздобыть одежду, и получил ответ, что, если кто-нибудь купит ее в Опардуме или Форпосте, заплатит кругленькую сумму капитану корабля, который привезет следующих узников или припасы, тогда, может, и будет ему одежда, если, конечно, позаботиться о взятке коменданту Зирге.
Поняв, что такое вряд ли может произойти, Ког решил, что придется обходиться тем, что есть, и дожидаться, пока кто-нибудь умрет. Тогда, по словам Зирги, эта одежда может достаться и ему, если не подойдет тому, кто больше по нраву стражникам.
Ког изо всех сил боролся с отчаянием, он знал, что просто так не сдастся и смерть без борьбы его не одолеет. Ему случалось добывать на охоте животных, которые переставали сопротивляться, не препятствуя охотнику отнять у них жизнь. Он не будет таким зверем.
Он выживет.

14 ПОВАР

КОГ ПРОСНУЛСЯ.
На окне сидела птица. Он осторожно приподнялся, чтобы не спугнуть ее, и попытался определить, что это за вид, но не смог. Птица походила на горного зяблика из его родных краев, но клюв был более узкий и длинный, и такой белой полоски на крыльях у горных зябликов не было. Ког попробовал подобраться поближе, но едва подошел к стене, как птичка улетела.
Тогда Ког подпрыгнул, схватился за прут и подтянулся. Посмотрев за окно, он увидел, что последний снег растаял.
Пришла еще одна весна.
Он провел в Крепости Отчаяния больше года и смирился с тем, что ему придется просто ждать, а сколько ждать — неизвестно.
Ког разработал ритуал, который помогал ему удержаться в здравом уме. В основу были положены три принципа: что отчаяние убивает быстрее всего; что его жизненная цель — отомстить за свой народ — не будет выполнена, если он умрет, и что он должен всегда быть настороже, чтобы ни один удобный случай, даже самый призрачный, но могущий привести к освобождению, не остался незамеченным.
Чтобы заполнить время, он делал в уме разные упражнения, которым научился на острове Колдуна. Он вспоминал книги, которые читал, шахматные партии, которые ему приходилось играть, разговоры со студентами, лекции преподавателей. Он вспоминал все это так, словно заново переживал, и часами сидел, смакуя впечатления, которые получал прежде.
Однако он избегал ловушки с головой уйти в прошлое, стараясь не вспоминать руки любивших его женщин, возбуждение от охоты, удовольствие от выигрыша в карты. Такое погружение в прошлое могло стать западней, оно унесло бы его от тягот жизни в крепости и ничем не помогло в подготовке к решительным действиям.
И чтобы избежать соблазна бессмысленных переживаний, он заставлял себя проводить один час в день в созерцании мрачной действительности — или каменной кладки стен и пола в своей камере, или вида из окна.
Он, как мог, игнорировал грязь, в которой ему пришлось жить. Правда, он все-таки уговорил Уилла приносить ему немного больше воды, когда было можно, и пытался наводить хоть какую-то чистоту, пусть весьма условную. Главной его целью было всеми доступными средствами смягчить унылую тяжесть существования. Однажды Накор сказал ему, что радость в жизни часто приходит с маленькими победами, крошечными триумфами, и, хотя нелегко было получить удовольствие от холодной воды и сырой одежды, Ког все же его получал.
Еще он старался поддерживать себя в форме. Это было не так-то легко при скудной пище и в постоянном холоде. Он знал, что изрядно отощал, но сейчас, когда на улице становилось теплее, ощущал себя обновленным. Он занимался упражнениями в своей камере — ходил, бегал, подтягивался на одной руке, держась за прут в окне. Он нашел способ делать упражнения, которым научился на острове Колдуна у Накора, и приспособил их к своей ситуации.
Ког соблюдал установленный им самим режим и поддерживал ум в работоспособном состоянии. Он старался приучить себя к терпению, он ждал. В конце концов, он был в этом уверен — через месяц, год или десять лет, — что-нибудь произойдет. Что-нибудь изменится. И когда перемены наступят, он будет к ним готов.

В конце второй зимы в крепости Ког научился пользоваться искалеченной рукой. Теперь он был в состоянии не просто поддерживать равновесие во время упражнений, но придумал, как можно толкать, тянуть и даже переносить кое-что. Однажды после обеда он сидел на своем соломенном матрасе, когда дверь в камеру открылась и вошел Уилл.
В руках у него ничего не было, и Ког удивился:
— Ужинать еще не время, и ты ничего не принес. Просто в гости пришел?
— Я пришел сказать, что ужин сегодня запоздает.
— Почему?
— Повар Чарльз умер.
— Что случилось? — спросил Ког, как обычно интересуясь всем, что так или иначе нарушало монотонность существования.
— Да не знаю, — отвечал Уилл, усаживаясь на пол. — Утром я, как всегда, разнес кашу, а когда вернулся в кухню, старый Чарльз лежал на полу лицом вниз. Я перевернул его, глаза у него были широко раскрыты, как будто его что-то сильно испугало. Лицо у него было бледным, а губы посинели. Просто страх.
— И кто будет вместо него?
— Не знаю. Но, думаю, пока Зирга решит, кому готовить, пройдет гораздо больше времени, чем нужно для приготовления ужина. А то и еще больше если тому, кто будет готовить, сначала придется сжигать тело Чарльза.
— Спасибо, что рассказал.
— Да пожалуйста.
Уилл собирался уходить, когда Ког окликнул его.
— Уилл…
— Да, — ответил тот через плечо.
— Если случится, напомни Зирге, что я умею готовить.
Уилл кивнул.
— Если придется — да, — сказал он, выходя. Ког прислонился к стене. Он спрашивал себя — не это ли шанс, которого он ждет. Стараясь сдержать нетерпение, он вернулся к медитациям, но заодно стал вспоминать, чему его учил Лео у Кендрика.
Ужина в тот день так и не было.
Заключенных в замке явно было немного, потому что на следующее утро, когда завтрак тоже не принесли, Ког услышал лишь несколько возмущенных голосов. Он стал ждать.
Где-то ближе к полудню он услышал, как отодвинули запор на его двери. Затем и дверь открылась. Вошел Уилл, за ним — Анатоль, один из двух стражников, встретивших его на причале, а последним шел Зирга.
Ког встал.
— Умеешь стряпать? — спросил Зирга.
— Да, — ответил Ког.
— Тогда пошли.
И вот Ког вышел из камеры, в которой провел больше года. Он спустился по длинной лестнице, которая вела на первый этаж крепости, вслед за Зиргой и остальными пересек главный зал и вошел в кухню.
Там царил полный хаос и все было в дыму: кто-то пытался сварить кашу и сжег ее. Зирга повернулся к Когу.
— У нас беда.
— Вижу, — отвечал Ког. — У вас нет повара.
— Да, а кормить надо четырнадцать заключенных, трех стражников и меня самого.
— Накормить восемнадцать человек нетрудно, — заявил Ког.
— Может, для тебя это и так, если ты правду говоришь. Но у Анатоля ничего не получилось.
Стражник вроде смутился, но ничего не сказал.
— Он заявил, что помнит, как его матушка варила кашу, и вот результат. Нечего и говорить, что я не хочу поручать ему готовить похлебку для заключенных или ужин для стражи. Ты сможешь все это сделать?
— Могу, но мне нужна помощь, — ответил Ког.
— Почему?
Ког вытянул культю.
— Если бы я готовил только для себя, я бы справился и одной рукой. Но чтобы варить на восемнадцать человек, мне понадобятся подсобники.
Зирга немного подумал и сказал:
— Я нарушаю правила, позволив тебе выйти из камеры. Особых никогда не выпускают.
— Но есть-то надо, — отвечал Ког. — Да и кто об этом узнает?
— Да, это так. Очень хорошо. Пусть эти двое тебе помогают. — Он показал на Уилла и Анатоля. — Что ты сможешь состряпать?
— Минутку, — ответил Ког и поспешил в кладовку. Он быстро проверил запасы и сообщил: — Могу сделать похлебку. Мясо есть?
— В летнем амбаре, — ответил Зирга. — Уилл покажет.
Комендант собрался уходить.
— Но сначала мне надо принять ванну, — сказал ему в спину Ког.
Зирга обернулся.
— Ванну? Это еще зачем?
Ког вытянул левую руку, сунув пальцы с грязными ногтями прямо под нос коменданту.
— Вам такое в миске надо?
Зирга уставился на Кога — как будто впервые увидел. Потом перевел взгляд на Уилла и Анатоля.
— Помойтесь все.
— Нам нужна будет чистая одежда, — сказал Ког.
— В оружейной есть одежда. Анатоль отведет вас.
Меньше чем через два часа оживившийся Ког стоял над двумя большими котлами кипящей похлебки. Ему и остальным пришлось вытерпеть холодную ванну, потому что согреть воду времени не было, но Ког был рад и этому. В детстве ему приходилось купаться в горах, начиная с ранней весны, когда вода еще несла тающий лед. Уилл, в отличие от Кога, кажется, не пришел в восторг от мытья, но после ванны, одетый в чистое, стал не похож сам на себя. Под грязью у него обнаружилось не лишенное привлекательности узкое лицо, постоянно как будто ухмыляющееся — возможно, так казалось из-за сощуренных глаз. Анатоль напоминал большой мяч, к которому приставили руки, ноги и голову. Его мышцы все заплыли жиром, и Ког решил, что легко смог бы победить его в схватке на мечах, даже сражаясь одной левой рукой. Впрочем, Кайл и Бенсон, двое других стражников, явно тоже не отличались боевой выучкой. Здоровенные и, может быть, сильные, но уж никак не проворные. И не очень сообразительные, отметил про себя Ког после пяти минут разговора с Анатолем.
Ког быстренько осмотрел летний амбар — погреб, вырытый под землей позади главной башни, для хранения мяса и сыра. Там по-прежнему было очень холодно, чуть ли не морозно — земля под верхним слоем почвы сохраняла зимний холод почти до середины лета. Потом, когда запасы закончатся, они, по необходимости, смогут забить пару коров или овец из тех, что паслись на небольшом лугу на восточной стороне острова.
Ког, получивший помощников, почувствовал себя так, словно у него снова выросла вторая рука. Он обнаружил, что воришка — человек проворный и сообразительный, и они быстро привыкли к тому, что каждый из них составляет половину одной пары рук. Анатоль оказался хорош для несложных поручений — например, помыть овощи или почистить котлы.
В кладовке Ког обнаружил коробку, в которой хранились банки со специями, старыми, но еще годными к употреблению. Он знал, что никто их ни разу не использовал по назначению с тех пор, как он прибыл в крепость, значит, даже залежалым приправам все будут рады.
Он поставил воду на огонь, бросил туда говяжьи кости, чтобы сварить бульон, а потом добавил овощи и куски нарезанной говядины. Еще он поставил вариться репу — те корнеплоды, которые еще не слишком испортились, и поделил на порции сыр и фрукты. Он показал Уиллу и Анатолю, как, по его мнению, должен быть накрыт стол для Зирги, где тот обедал вместе со стражниками, и начал готовить еду для четырнадцати пленников.
Еда готовилась в спешке, но все же Ког был уверен, что это самая лучшая еда, которую в крепости видели на протяжении многих лет. Пока Зирга и стражники наслаждались трапезой, Ког с помощью Уилла начал раздавать похлебку заключенным. Он следил, чтобы в каждой миске был хороший кусок мяса, а также щедрая порция картофеля, лука, морковки и репы. Чуть ли не час потребовался, чтобы разнести тарелки двенадцати заключенным. В результате Когу удалось посетить все занятые камеры в крепости.
Теперь он имел представление о том, каковы истинные размеры крепости, как по ней передвигаться и где можно найти предметы, которые пригодятся для побега.
Зирга вошел в кухню, когда Ког и Уилл ужинали за маленьким столиком.
— Вкусно было, — признал комендант. — Думаю, надо оставить тебя поваром, пока мне не пришлют кого-нибудь взамен Чарльза. Ну, хватит тут сидеть, иди в свою камеру.
Подошел Анатоль — он собирался проводить Кога, но тот ответил:
— Не могу.
— Почему же? — спросил Зирга, с подозрением глядя на Кога. — Утром вернешься.
— Сегодня надо ставить хлеб. Это займет почти всю ночь. — Молодой человек указал на пол перед печами. — Я могу поспать здесь, пока хлеб поднимается, а потом поставить его в печь, чтобы к утру он был готов.
Зирга подумал и пожал плечами.
— Ну, бежать-то тебе все равно некуда, а? Ког кивнул, сохраняя непроницаемое лицо. Зирга повернулся, чтобы уходить, и Ког сказал ему вслед:
— Мне нужен Уилл, он будет помогать.
— Хорошо, пусть остается.
— И Анатоль — утром.
— Придет.
Если у стражника и было что сказать на это, он оставил свое мнение при себе. Зирга и Анатоль ушли, и Уилл в изумлении спросил:
— Как это тебе удалось?
Ког пожал плечами и указал на котлы, которые надо было вычистить прежде, чем ставить тесто.
— Зирга забыл вкус хорошей еды.
— Да и я тоже, — заметил Уилл. — В жизни не ел похлебки вкуснее.
Ког улыбнулся.
— Ты, наверное, просто не помнишь. Если бы Зирга заказал свежих приправ и еще кое-каких продуктов, я мог бы держать нас при кухне столько, сколько нам надо.
— Надо? — спросил Уилл, понижая голос — Что ты задумал?
— Много всего, друг мой.
Они взялись за мытье — Уилл скоблил котел, который держал одной рукой Ког. Потом Ког показывал Уиллу, что надо делать, чтобы помочь ему поставить тесто. Труднее всего было вымешивать, но после нескольких неудачных попыток они наконец приладились друг к другу. Ког развел огонь под печами, дал ему прогореть и сгреб угли в кучу. Потом убрал кочергу и вытащил потрепанный узел с постелью — достаточно большой, чтобы улечься двоим.
— А теперь поспим, пока хлеб поднимается. На рассвете поставим его в печь и начнем варить кашу.
Когда они оба улеглись, Ког попросил:
— Расскажи мне про других заключенных.
— А что ты хочешь знать?
— Кто они, что совершили. Что умеют делать.
— Ты планируешь побег! — прошептал Уилл.
— Даже больше, — отвечал Ког.
— Что же?
— Я собираю армию.

* * *

Недели шли одна за другой, и, когда привезли очередного заключенного, Зирга с лодкой, возвращавшейся на корабль, отправил список заказов, составленный Когом, а также просьбу прислать нового повара. Ког был уверен, что заказанное пришлют, но надеялся, что повар не приедет. В конце концов, Зирга уже просил прислать стражника, когда, как рассказывал Уилл Когу, некто Джаспер умер, но прошло четыре года, а на замену так никто и не прибыл.
Для Кога кухня была просто раем. Он сумел так сорганизовать помощников, что работа по приготовлению еды стала нетрудной. Тогда он начал вносить в меню разнообразие и однажды утром поразил Зиргу, подав горку оладий с медом и ветчиной вместо обычной каши. В похлебку, которую он готовил по-разному, Ког добавлял то говядину, то свинину, а то и жареного цыпленка; потом стал готовить и рыбу — после того как уговорил Зиргу и стражников потратить денек и попробовать половить на удочку с причала.
Потихоньку он взял в свои руки управление крепостью, а Зирга, сам того не осознавая, постепенно вернулся к прежней роли сержанта, человека, который умеет давать указания, как только ему объяснят задачу. Часто идея от Кога поступала в виде вопроса, сформулированного так, что ответ был очевиден; Ког ни на минуту не давал старому служаке заподозрить, что тот выполняет чьи-то поручения. Зирга охотно соглашался с тем, что именно благодаря ему улучшился быт арестантов, а Ког ничуть не возражал.
Ког незаметно перевел двух узников из подземелья в камеры получше. Один из них был убийца, такой здоровый, что легко мог бы поднять Анатоля и бросить его через весь двор, если бы это пришло ему в голову. Его звали Мастерсон. Ког навещал его несколько раз и пришел к выводу, что этот человек не совсем нормален — примитивное создание, склонное к насилию.. Но когда Ког пообещал ему другую камеру и еды побольше, Мастерсон согласился делать все, что велит новый повар.
Другой человек, бывший барон Висней, оказался политическим заключенным и быстро согласился на любые условия, которые мог предложить ему Ког, — только бы получить шанс вырваться на свободу и отомстить герцогу Каспару.
Ког не надеялся, что эти люди будут верны ему до конца, но, когда придет время побега, понадобятся все, кто не служил Каспару. У него был план, но Ког держал его при себе, не посвящая в подробности даже Уилла.
Бывший вор стал верным, как пес. Уилл был благодарен Когу за то, что тот изменил его жизнь в лучшую сторону, и, кроме того, преисполнился уверенности в том, что Ког может добиться всего, чего пожелает. Но Ког на это только улыбался и отвечал:
— Думай о насущных делах, Уилл.
Через несколько недель пришел еще один корабль, который привез заказанную провизию… и нового повара. Зирга вышел на причал и, поняв, что Ког в кухне больше не нужен, заметно расстроился.
Ког хлопотал на кухне, когда новый повар вошел туда, огляделся и объявил:
— Ну что ж, пойдет.
Ког посмотрел на Уилла и направился к выходу.
— Куда ты? — спросил Зирга.
— Назад, в камеру, комендант.
— Погоди-ка. — Зирга повернулся к новому повару. — Как тебя зовут?
— Ройс.
Это был плотный мужчина средних лет, похоже, пьяница. Лицо у него обрюзгло, щеки обвисли, под глазами залегли темные круги.
— Почему ты сюда приехал?
Повар заморгал, как сова, на которую внезапно упал свет фонаря.
— Что?
— Почему ты сюда приехал? Что ты такого натворил, что тебя уволили с предыдущего места?
Ройс помолчал. Ну… я…
— Не лги мне! — заорал Зирга. — Пил на работе? Повар опустил взгляд и кивнул.
— Да, сэр. Я работал в таверне и уснул, пока жарил ягненка на вертеле. Жир загорелся, и… и все сгорело.
— Ха! — воскликнул Зирга. — Я так и думал. — Он похлопал Ройса по плечу. — Четыре года назад я просил прислать мне стражника. Значит, будешь теперь стражником! — И он повернулся к Когу. — А ты будешь поваром до тех пор, пока они не пришлют мне человека, который не спалит крепость.
Ройс, кажется, хотел протестовать, но передумал. Он только пожал плечами и посмотрел на Зиргу.
— Что мне делать?
— Пока будешь помогать на кухне. Анатоль, идем со мной.
Ког указал Ройсу на дверь комнаты, которую занимал раньше Чарльз:
— Спать будешь здесь. Положи свои вещи, а потом приходи обратно — надо помыть овощи.
— Ладно, — ответил Ройс, поднял свой мешок и пошел в комнату.
Уилл сказал:
— Ну, вряд ли он будет хуже, чем Анатоль.
— Не говори так, — поморщился Ког. — Рутия нас слышит.
Уилл кивнул и изобразил знак удачи, как всегда при упоминании имени богини.

Появление Ройса во многом облегчило жизнь Когу. Хоть новый стражник и был пьяницей, но кухонную работу знал и быстро привык к заведенному порядку; благодаря этому у Кога появилось много свободного времени.
Молодой человек использовал любую свободную минуту для изучения острова, постепенно расширяя исследуемую территорию. Сначала он попадался на глаза Зирге на старом плацу, проверяя, как живут цыплята, а также свиньи, а месяц спустя, когда Зирга обнаружил Кога на крохотном лугу на подветренной стороне острова, наблюдающим за коровами и овцами на выпасе, комендант не стал возражать.
К началу третьей зимы Ког уже знал весь остров так же хорошо, как и родные горы. Он разведал кратчайший путь к северному берегу, где в рощице стоял пчелиный улей. Он выкуривал пчел и забирал у них мед так, как его научил дед, а Зирга не возражал, поскольку еда была все такой же вкусной.
Кажется, никто из стражников не заметил, что Ког перевел двух узников из темницы наверх, в башню, — они решили, что это Зирга приказал, а Зирга никогда не интересовался, как поживают арестанты.
Ког познакомился со всеми узниками. Он устраивал так, что время от времени ему самому приходилось разносить еду по камерам. Собрав то, что рассказывал Уилл, и то, что сам он узнал из разговоров с арестантами, Ког смог составить мнение — на что годился каждый из этих людей.
Узники представляли собой пеструю смесь разных сословий, но преобладали политические заключенные. Среди них Ког выделял пятерых бывших дворян, которые, подобно барону Виснею, знали двор Каспара и правительство герцогства Оласко. Этих людей Ког очень хотел бы доставить в Опардум. Они стали бы ценными союзниками, потому что их родственники и друзья все еще находились на свободе.
Остальные тринадцать арестантов были обычными убийцами, насильниками, ворами-рецидивистами, грабителями, которых отправили в Крепость Отчаяния по какой-то случайности или потому, что судья хотел причинить им больше страданий, чем могло бы доставить быстрое повешение. Этими преступниками Ког не дорожил, но на начальном этапе для осуществления плана ему нужны были сильные и безжалостные люди.
И Ког старался, чтобы все были живы и здоровы. Он придумывал поводы вывести заключенных из камер — то за медом, то затем, чтобы очистить пастбище от нападавших веток или заготовить дров перед наступлением зимы. У всех появились физические нагрузки и столь необходимые свежий воздух и солнечный свет. Он даже уговорил Зиргу позволить арестантам собраться во дворе для празднования летнего солнцестояния, дня Банаписа. Некоторые узники плакали от радости — они провели целый день на свежем воздухе и получили вкусную еду.
Никто из этих людей не будет готов к сражению, когда придет время, а кто-то умрет в дороге. Но Ког пообещал себе, что постарается сделать все, чтобы они прожили как можно дольше.
Однажды вечером, в конце лета, Уилл сидел вместе с Когом за маленьким столом в кухне.
— Я говорил сегодня с Доналдом, — сказал он.
— И как он?
— Кашель прекратился. Он благодарит тебя за чай, который ты для него сделал.
— Старый семейный рецепт, — отвечал Ког.
— Ког, ты же знаешь, эти люди готовы за тебя умереть.
Молодой Ястринс кивнул.
— Ты дал им надежду. Помолчав, Ког сказал:
— Я молю богов, чтобы это не обернулось жестокостью.
— И я тоже. — Уилл жевал мясо. Проглотив, он продолжал: — Помнишь, как мы познакомились?
Ког кивнул.
— Ты тогда сказал, что я слишком весел для человека, которому суждено оставаться тут всю жизнь. Помнишь?
Ког опять кивнул.
— Тогда мне нечего было терять. Теперь мне кажется, что я не так счастлив, если ты понимаешь, о чем я.
— Понимаю, — отвечал Ког. — Теперь тебе кажется, что у тебя есть что терять.
— Да, — согласился Уилл. — Мне кажется, есть.
— Надежду.
— Надежду, — подтвердил Уилл. — Так что позволь прямо к делу. Когда мы бежим?
Ког ответил не сразу.
— Весной. Не знаю, когда точно, но это будет на следующий день после того, как придет корабль.
— Мы захватим корабль?
— Нет, — ответил Ког. — Узники чувствуют себя гораздо лучше, чем раньше, но им не справиться с четырьмя стражниками Зирги и командой здоровых матросов с корабля. Но есть причина, по которой я хочу бежать после того, как придет корабль. Я расскажу тебе обо всем потом, когда придет время.
— А когда это будет? Ког усмехнулся.
— В тот день, когда весной придет корабль. Уилл вздохнул и решил, что подождет. В конце концов, он прождал уже двенадцать лет. Что такое еще полгода по сравнению с этим?

15 ПОБЕГ

КОГ СМОТРЕЛ В ОКНО. Корабль лежал в дрейфе, а Зирга с двумя стражниками — как всегда, это были Анатоль и Кайл — вышли посмотреть, не привезли ли нового узника.
Баркас подошел к причалу, и Ког увидел, что в середине лодки сидит арестант. Как и в тот день, когда привезли Кога, матросы быстро вытолкнули прибывшего из лодки на лестницу. Как и тогда, Зирга не стал читать сопроводительную бумагу, а сделал арестанту знак следовать за ним в крепость.
Ког ощутил, как поднялись волоски на шее и руках. Что-то знакомое было в облике вновь прибывшего, в его походке. Прежде чем человек приблизился к башне, Ког отошел и поманил за собой Уилла.
Вернувшись на кухню, в сопровождении торопливо шагавшего Уилла, Ког обнаружил там спящего Ройса — он сидел на стуле, положив голову на стол; рядом валялась пустая бутылка из-под бренди. Ког обнаружил, что в винном подвале, принадлежавшем давно забытому всеми дворянину — основателю крепости, сохранилось все содержимое; большая часть вина давно уже никуда не годилась, однако оставалось немало напитков, которые ничуть не испортились. Еще Ког обнаружил, что с Ройсом было очень легко справиться, если позволять ему напиваться разок-другой в неделю.
Ког оглянулся, а Уилл тихо спросил:
— Что случилось?
— Новый узник. Я его знаю, — шепотом отвечал Ког.
— Кто он? Ког задумался.
— Я ожидал повстречать этого человека только тогда, когда смогу проткнуть его своим мечом. Это Квентин Хавревулен, капитан особых поручений у герцога Каспара.
— То есть он был капитаном у герцога Каспара.
— Похоже на то. — И Ког опять задумался. — Не разговаривай с ним, когда первый раз принесешь ему еду. Просто посмотри, в каком он настроении. Мне надо знать — правда ли он в заключении или это очередной хитрый план Каспара.
— Зачем герцогу отправлять сюда своего офицера?
— Это я и хочу выяснить, — отвечал Ког, — но только тогда, когда буду готов.
— Мы уходим завтра?
Когу надо было принимать решение немедленно.
— Да, завтра, но никому не говори. Я твердо знаю, что мне надо, и не хочу, чтобы кто-нибудь мне помешал.
Уилл кивнул.
— Сделаю все, что скажешь.
— Тогда давай займемся ужином.
— Будем надеяться, последним на этом острове, — отвечал Уилл.

* * *

Ройс закончил ужин и зевнул.
— Пора на боковую.
Ког молча кивнул. Когда за стражником закрылась дверь, Ког взял свою миску и деревянную ложку, положил их в тарелку и отнес все к большой раковине в углу. Уилл последовал за ним со своей посудой. Отойдя подальше от двери Ройса, Ког спросил:
— Что скажешь про нового арестанта?
— Если он работает на Каспара, значит, он зарыл свои таланты в землю. Тогда ему надо было стать актером. Он не шпион, я готов жизнь поставить. Взгляд у него, какой и должен быть.
Ког понял, что хотел сказать Уилл. Вид у Хавревулена был потрясенный, в глазах застыло недоумение — ему казалось, что произошла чудовищная ошибка. И подделать этот взгляд было невозможно. Только закоренелые преступники глядели по-другому. После Кога привезли еще семерых человек, но четверо умерли, несмотря на все усилия им помочь. Трое просто не хотели жить и не сопротивлялись смерти, а у четвертого на ноге была глубокая рана, которая загноилась прежде, чем ее успели обработать.
Зиргу это нисколько не заботило, но для Кога с потерей каждого человека уменьшались шансы выжить. Однако с тех пор, как он придумал свой план, к его группе прибавилось еще три человека, а те, которые умерли, скорее всего, и не протянули бы дальше берега.
Сейчас Ког решал, что делать с Хавревуленом. Ему очень бы хотелось увидеть этого человека мертвым, и ничто не могло бы доставить большего удовольствия, чем бросить Квинта здесь, с Зиргой и стражниками, но он опасался, что бывший капитан сможет как-нибудь обратить побег заключенных себе на пользу и снова войти в фавор у герцога Каспара.
Даже самая малая вероятность того, что Хавревулен может остаться в живых, вынуждала Кога выбрать одно из двух: убить Квинта до того, как они сбегут с острова, или взять его с собой. Без разговора с новым узником было не обойтись.
Ког дождался, когда Зирга и стражники уснут, и разбудил Уилла.
— По одному человеку отводи всех в оружейную. Вели им сидеть тихо, пока я не приду.
— Куда ты?
— Поговорю с нашим новичком.
Уилл и Ког расстались на первой площадке лестницы — Уилл отправился наверх, а Ког свернул к камере Квинта. Кухонный нож, прихваченный с кухни, он спрятал под курткой и прежде, чем отодвинуть засов на двери камеры бывшего капитана, проверил, сможет ли быстро достать свое оружие.
Молодой человек вошел, разбудив Квинта.
— Кто это?
Ког стоял в темноте, и его лица было не видно.
— Ког Ястринс, — тихо ответил он.
Квинт повернулся и сел на своем соломенном матрасе, прислонившись спиной к стене.
— Как ты меня нашел?
— Порядки тут не очень строгие, и можно добиться некоторых привилегий, если знать как.
— Вот как, — равнодушно произнес Квинт.
— Что случилось? — спросил Ког.
Квинт не то застонал, не то горько усмехнулся.
— Неудача. Ты же знаешь, каков бывает Каспар, когда вдруг у кого-то что-то не получается.
Ког опустился на колени, но руку по-прежнему держал на рукоятке ножа.
— Расскажи.
— Зачем?
— Потому что мне интересно, а потом, может быть, я смогу помочь.
— Помочь? Как же?
— Я работаю поваром. Если ничего другого не получится, я хотя бы обеспечу тебя едой.
Выражение лица Квинта трудно было разобрать в темноте, но Ког понял — его собеседник раздумывает.
— Да что я теряю? — сказал он наконец. — Я отсюда никуда не денусь. Ну ладно, слушай. Каспар — человек нетерпеливый. После того как у тебя не получилось убить герцога Родоски, он отправил на задание меня, а я его провалил. Каспара не интересовало, почему я не справился, и вот я здесь.
Ког немного помолчал, словно задумавшись, и сказал наконец:
— Квинт, ты же был его старшим офицером, его капитаном особых поручений. Ты командовал всей его армией. Задание должно быть серьезным.
— Да. Вместе с отрядом солдат, переодетых бандитами, я выехал в горы Аранора. Разведка донесла, что принц Аранорский с семьей едут в свой замок на озере Шенан, чтобы провести весну в горах. Мы должны были напасть на лагерь, перебить стражников и убить всю семью.
— Зачем? — спросил Ког. — Ведь Филипп и так ел у герцога с руки, а тот держал его на коротком поводке. От него не могло исходить никакой угрозы. Зачем убивать его?
Квинт пожал плечами — в темноте этого было почти не видно.
— Не знаю. Каспар, сколько я у него служу, всегда был подозрителен, но в последнее время… это уже близко к безумию. Он все больше времени проводит с этим колдуном и… не знаю. Откуда-то аранорцы знали, что мы собираемся напасть, или просто решили в последнюю минуту увеличить количество охраны, в общем, принц Филипп был убит, но принцесса Алина спаслась, ей удалось бежать в Опаст, а потом в Королевство Островов. Теперь она с сыновьями в Рилланоне, а Королевство и Ролдем грозят Каспару войной.
Ког довольно долго молчал и наконец предположил:
— Наверное, среди приближенных Каспара есть предатель, если они узнали, что за нападением стояли его люди.
— Я тоже так думаю. После того как твой слуга Амафи тебя предал, он возвысился очень быстро. Каспар все время дает ему разные поручения. Сначала я думал, что он — всего лишь хороший исполнитель, но он не так-то прост.
— Совсем не прост. Он — опытный наемный убийца.
— План Каспара был таков: сначала оказаться поближе к трону Ролдема в линии наследования, потом устроить несчастный случай, который одним махом унес бы жизнь короля Кэрола и его семьи — например, они отправятся куда-нибудь на корабле, а корабль потонет. Но начиная с твоего провала с герцогом Родоски все пошло не так, как он задумывал.
Ког рассмеялся.
— Так это же сам Каспар и устроил, разве ты не знал?
— Нет, — тихо ответил Квинт. — И не догадывался.
Ког рассказал, как пожертвовал им герцог для того, чтобы Прохаска смог устроить настоящее убийство. Когда он закончил, Хавревулен некоторое время молчал, потом как будто с трудом произнес:
— Нам сказали, что тебя арестовали, а ты выдал Прохаску, и поэтому Каспар послал тебя сюда, — и совсем тихо прибавил: — Прохаска был моим другом, я готов был задушить тебя собственными руками, когда узнал, что ты предал его. — Он покачал головой в темноте. — Узнать, что это Каспар…
— Может, и нет. В этой игре есть еще какой-то участник.
— Теперь это ясно. В последние два года по просьбе Каспара я составил несколько планов, чтобы предупредить всякие неожиданности. Всякий раз, ознакомившись с ними, он отказывался от них и принимал другие, которые иначе как странными и не назовешь.
Ког задумался. Ему не хотелось дарить Квинту лишнюю минуту жизни, но сейчас он понимал, что тот может стать его союзником, хотя бы на какое-то время. Бывший капитан только что очутился здесь и еще был полон сил, Ког знал его как хорошего фехтовальщика, опытного офицера, чрезвычайно хладнокровного бойца. Во время побега такой человек будет незаменим. Если ему можно доверять. Ког решил разузнать побольше.
— Мне кажется, здесь не обошлось без Лесо Варена.
— Может быть. Каспар стал всецело от него зависеть и все больше времени проводит в той скотобойне, которую Варен называет домом. — Помолчав, Квинт продолжал: — Когвин, я солдат. Я не говорю, что я… философ. Я — очень хороший солдат, потому и поднялся так высоко, но все это… я никогда такого не видел… я даже и представить не мог. Я понимаю, мы никогда не были… друзьями с тобой. Как только ты появился, я почувствовал какое-то напряжение между нами. Я даже задумался: была ли случайной смерть Кампанила на турнире, или ты хотел, чтобы он погиб? И мне никогда не нравилось, как на тебя смотрит Наталья. Я вот что хочу сказать — если уж судьба свела нас здесь, не вижу, зачем нам враждовать. В конце концов, нам придется провести здесь немало времени, и ни тебе, ни мне лишние враги не нужны.
— Не так уж и много времени, — сказал Ког, вставая.
— Что ты имеешь в виду? — удивился Квинт.
— Идем, — ответил Ког, открывая дверь. Квинт последовал за ним, и двое мужчин тихо прошагали по коридорам крепости, мимо комнаты стражников, где Кайл, вместо того чтобы стоять на посту, крепко спал. Когда они спустились на нижний этаж, Ког сказал:
— Зирга уверен, что с острова мы никуда не денемся.
— Ты хочешь убежать?
— Прямо сейчас.
В оружейной Ког нашел почти всех узников — не хватало только троих, а через мгновение пришли Уилл, Мастерсон и еще один, по имени Дженкинс. У них с собой был единственный фонарь. Ког заговорил шепотом:
— Надеюсь, никто нас не слышит, но лучше не расслабляться.
— Что будем делать? — спросил кто-то.
— Мы бежим. Я расскажу вам мой план. Никаких обсуждений. Если вы идете со мной, то должны подчиняться приказам беспрекословно. Если не хотите — оставайтесь тут с Зиргой. Понятно?
Каждый кивнул или пробормотал, что понял и согласен.
— Наденьте побольше одежды — но так, чтобы вам было в ней удобно идти. Вы промокнете и замерзнете очень скоро. — Ког прибавил огня в фонаре, и комната осветилась. Он указал на большую кучу одежды в углу.
Узники сбросили свои грязные лохмотья и натянули по две-три пары штанов и по нескольку рубах.
— Вот тут, в ящиках, — башмаки. Подберите себе по размеру.
Менее чем через десять минут все обулись в крепкие башмаки.
— Оружие. — Ког указал на подставки у стены. Все политические заключенные, и среди них капитан Квинт, выбрали мечи. Остальные взяли кортики, а также короткие кривые сабли. Мастерсон, убийца, вооружился большим топором, и Ког подумал, что таким оружием этот силач может разрубить человека пополам.
Уилл нашел пару наплечных ремней с петлями для метательных кинжалов, потом собрал не то шесть, не то семь подходящих клинков. Ког выбрал рапиру и перевязь с ножнами, которые можно было укрепить на правом бедре.
— Жаль, что я нечасто практиковался левой рукой, — сказал он Квинту.
Капитан усмехнулся.
— Мы одеты и вооружены, но как мы выберемся отсюда?
Ког сделал знак рукой, чтобы все следовали за ним, и они отправились в кладовку. Там лежала куча свертков.
— Возьмите себе по свертку, — шепотом сказал Ког, после чего повел людей обратно в кухню. — Разверните, — велел он.
В каждом свертке обнаружились кремень, огниво, шпагат и всякие другие полезные мелочи, а также вяленое мясо и сухари. Из бочонка с яблоками Ког выдал каждому по две штуки и велел Уиллу принести меха для воды. Сам он в это время прошелся по кладовкам и раздал своим сотоварищам те продукты, которые можно было взять с собой.
— Чего мы крадемся? — недоумевал Мастер-сон. — Давайте убьем Зиргу и остальных.
— С риском быть ранеными? Ты хочешь, чтобы тебя здесь бросили со сломанной рукой среди четырех трупов?
Никто не ответил.
— Из всех людей здесь только Квинт совершенно здоров. Нам понадобится каждый человек, если мы хотим выжить.
— Не взять ли нам побольше еды? — спросил барон Висней.
— Куда мы пойдем? — подхватил еще кто-то.
— Тихо! — оборвал их Ког. Когда все перестали разговаривать, он со всей возможной жесткостью сказал: — Выполняйте приказы или возвращайтесь в свои камеры. Никаких вопросов.
Никто не произнес больше ни слова, и Ког жестом велел одному из арестантов помочь Уиллу раздать мехи.
— Воды нальем из колодца во дворе.
Они вышли, и, как только мехи были наполнены водой, Ког повел свою группу к северному берегу. Там они спустились по крутой тропинке и оказались на узкой полоске песка у воды. Ког велел всем держаться поближе друг к другу, чтобы не потеряться в темноте. Ни одна из трех лун не светила, и Ког не сразу нашел ту маленькую пещеру, которую обнаружил на берегу два года назад.
— Отодвиньте камни, — велел он.
Несколько человек сдвинули булыжники, которые удерживали на месте кучу принесенных морем деревянных обломков; открылся вход в пещеру. Она была невысокой и неглубокой — двоим людям, отправившимся в нее, пришлось встать на колени. Внутри они нашли длинные шесты и короткие бревна, а также мотки веревок, бочонок с гвоздями и молоток.
— Что теперь? — спросил Хавревулен.
— Строим плот, — ответил Ког. — Времени у нас меньше четырех часов.
Он взялся руководить, а арестанты начали собирать вместе бревна, которые он с таким трудом в свое время выпилил и приволок на берег. Он получал ссадины, ронял бревна себе на ноги, терял тропинку, набивал синяки, растягивал мышцы и получал занозы, но за прошедшие два года ему удалось свалить восемь деревьев, окорить их и притащить на берег. С шестами было проще он нашел их в заброшенном складе у внешней стены. Дерево было старое, но еще надежное. Шесты он перетаскал в пещеру за неделю.
Несколько человек привязали шесты поверх бревен — получился каркас. Ког установил мачту, которую закрепили в центре при помощи четырех досок и крепко прибили к двум центральным бревнам. Парус, сделанный из простыней, сложенных и сшитых в виде треугольника, подвесили на мачту. Его можно было расправить, потянув за нижний край и привязав к шесту.
— Этот плот не выдержит всех нас и вещи в придачу, — засомневался один из арестантов.
— Он и не предназначен для этого, — ответил Ког и повернулся к Уиллу: — Вон там есть еще одна куча принесенных водой обломков. — Он указал куда-то в темноту. — Возьми людей, пусть оттащат их в сторону.
Уилл и с ним еще несколько человек вернулись с большими тюками промасленного холста.
— Сложите все ваши вещи и оружие на холст, — велел Ког, — завяжите покрепче и привяжите к плоту. — Когда все было готово, он продолжал: — Вот какой у меня план. У нас есть от полутора до трех месяцев до тех пор, пока придет следующий корабль — только тогда Зирга сможет сообщить герцогу о том, что мы бежали. Если корабль идет прямо в Опардум — у нас будет еще две недели, чтобы оказаться как можно дальше отсюда. Течение здесь сильное; пусть оно сделает часть работы за нас и отнесет плот к северу, пока мы будем грести к берегу. Многие из вас слишком слабы, чтобы проплыть несколько сотен ярдов, но вы можете просто держаться за плот, а остальные будут плыть и толкать его. Ветер нам тоже поможет. Будем толкать плот по очереди. Если кто-то устанет, может немного отдохнуть на бревнах. Думаю, нам понадобится несколько часов, чтобы добраться до берега и отойти хоть немного от острова. Мы должны выйти на берег в пяти-шести милях отсюда.
— А куда мы пойдем? — спросил Мастерсон.
— Сначала в Калеш-Кар. Ког огляделся. — В Бэрдокской Скобе мы станем отрядом наемников. Когда мы туда доберемся, я расскажу вам, что делать дальше. Пока больше ничего не скажу: не все из вас доберутся. Кто-то погибнет в пути, но и в тюрьме вы бы все равно умерли, а так умрете свободными. Тем же, кто доберется до Калеш-Кара, я скажу вот что: если вы захотите дальше действовать сами, я не стану вас удерживать. Но если останетесь со мной и боги будут к нам благосклонны, придет время, и мы с вами будем стоять на стенах Опардума, а голова Каспара будет торчать на пике!
Люди повеселели, и Ког распорядился:
— А теперь тащите весла.
Четверо беглецов принесли грубо обработанные куски дерева, в которых едва можно было угадать нечто похожее на весла: Ког смастерил их самолично, остругав кухонным ножом.
— Не бог весть что, — вздохнул он, — но это все, что у нас имеется. Ну, давайте спустим плот на воду.
Люди подняли плот и быстро стащили его к воде. В новолуние прибой был невысок — волны разбивались на высоте груди. Ког и Уилл, промокнувшие до нитки, встали у мачты. Ког распорядился:
— По бокам сядет по четыре человека — они будут грести по очереди. Остальные уцепятся за плот сзади и будут плыть, толкая его. До восхода солнца осталось меньше часа. Зирга и стражники встанут через час после рассвета, и мне хочется, чтобы мы к этому времени были уже далеко — чтобы они не смогли увидеть нас с верха башни.
Он выбрал четверых самых сильных, включая Мастерсона и Квинта, и усадил их на весла. Остальные уцепились за плот сзади.
Течение несло их на север, а гребцы и пловцы старались забирать немного ближе к берегу. Гребцы, не считая Квинта и Мастерсона, быстро выдыхались, и Ког заставлял людей в своей команде меняться местами — те, кто плыл, вылезали грести, а те, кто только что греб, отдыхали на импровизированной палубе, накрытой холстом. Ког надеялся, что смена видов работы поможет большему числу беглецов добраться до берега.
Продвигались они мучительно медленно, но когда наконец над горизонтом поднялось солнце, крепость казалась далекой точкой на юго-востоке. Ког видел лучше, чем большинство людей, и потому был уверен, что из крепости никто их увидеть уже не сможет.
По крайней мере, он очень на это надеялся.

Зирга зевнул, выходя из своих покоев, и почесал спину. Он увидел, что в дверях караулки стоит Кайл, и тотчас же понял — что-то случилось.
— Что такое? Ночью кто-нибудь умер? Кайл покачал головой:
— Нет. Арестанты.
— Что с ними?
— Их нет.
— Что значит «их нет»?
— В камерах никого не осталось.
— Быть такого не может. — Зирга побежал сам проверять камеры, не веря стражнику. Через некоторое время он вернулся. — Поиграть вздумали! Проверить все помещения! — закричал он, а через несколько минут появились Анатоль, Бенсон и Ройс — такие же встревоженные.
Зирга велел им обыскать всю крепость, и, когда они вернулись с докладом, что никого не обнаружили, он заорал:
— Тогда обыщите остров!
Они разбежались, а Зирга поднялся на крышу башни. Он прищурился, глядя на восходящее солнце. Осматривая море во всех направлениях, он как будто заметил мелькнувшую на северо-западе полоску, но через миг там уже ничего не было — только вода и небо. Зирга медленно спустился с крыши и отправился в кухню.
Как он и подозревал, арсенал и кладовки оказались разграблены. Он сел за небольшой стол, за которым обычно ели Ког и Уилл. Через час вернулись стражники с одинаковыми сообщениями: нигде нет никаких следов арестантов.
— Кто осматривал северный берег? — спросил Зирга.
— Я, сэр, — ответил толстяк Бенсон.
— Что там? Песок, сэр.
Зирга покачал головой.
— Идиот! А какие-нибудь следы на песке ты видел — вроде как от лодки, которую волокли к воде?
— Нет, такое можно было бы заметить, но… я не смотрел.
Зирга в изумлении покачал головой.
— Ну, я же людей искал. Хотите, чтобы я пошел, посмотрел следы?
— Не надо, — отвечал Зирга. — На острове никого, кроме нас, нет.
— Что будем делать? — спросил Анатоль. Зирга глубоко вдохнул и с шумом выдохнул.
— Приготовь нам что-нибудь поесть, — сказал он Ройсу и повернулся к остальным: — Будем ждать.
— Ждать? Чего ждать? — изумился Кайл.
— Когда придет какой-нибудь корабль и увезет нас.
— И куда? — спросил Ройс, заглядывая в кладовку.
— Куда-нибудь подальше от Опардума, — отвечал Зирга. — Когда герцог узнает, что мы позволили семнадцати узникам бежать с острова, он пришлет нового коменданта и четверых новых стражников, а мы впятером станем первыми новыми узниками в этой крепости.
— Мне бы не хотелось, — глубокомысленно заметил Анатоль.
Зирга покачал головой и закрыл глаза рукой.
— Принеси-ка мне бренди.
Анатоль исполнил его просьбу, и Зирга, привалившись к спинке стула, оглядел кухню.
— У меня отложено немного золота, так что, может, подыщу себе какое-нибудь занятие в графстве Конар. У меня в деревне недалеко от границы с Салматером живет родственник. Может, у него найдется для меня работенка. Где бы я ни осел, ребятки, это будет очень далеко отсюда. — Он горестно вздохнул. — Но еды, которую готовил узник Ястринс, мне будет очень не хватать.
Остальные трое согласно кивнули, а Ройс, нахмурившись, принялся за стряпню.

К полудню Ког понял, что они оказались даже дальше к северу, чем он предполагал, и что к берегу двигаться очень трудно. Как бы сильно они ни гребли, к земле приблизиться не удавалось. Вдали едва виднелись буруны — то есть от берега их отделяло примерно две мили, и за последний час это расстояние не сократилось.
Ког посмотрел на тех, кто плыл за плотом, и заметил, что некоторые из них страдают от холода. Он приказал гребцам поменяться местами и сам вместе с Уиллом залез в воду. Тем, кто выглядел хуже всех, он велел забраться на плот; отдохнувшие гребцы тем временем заняли свои места. Поднявшийся ветерок помогал людям обсохнуть, но, к досаде Кога, он дул на северо-восток, и их незатейливый парус помочь им не мог.
Ког увидел, что двое из тех, кто вылезал из воды, были совсем плохи. Они стучали зубами и едва могли держаться за бревна, не в силах забраться на плот. Он велел им сесть верхом на бревно, свесить ноги в воду и лечь так, чтобы голова лежала на бревнах. Он знал, что, как только их рубахи высохнут, они быстро согреются под лучами солнца.
Он, как мог, наблюдал из воды за их продвижением, но через десять минут ему показалось, что, несмотря на все усилия, плот оказался едва ли не дальше от берега, чем раньше.
— Плывите, — сказал Ког сотоварищам и сам, ухватившись здоровой рукой за торчащий шест, изо всех сил принялся бить в воде ногами.
Остальные последовали его примеру, а гребцы удвоили усилия. Через несколько минут он прокричал:
— Ну как, движемся?
— Да, — ответил один из тех, кто сидел перед мачтой, — так держать!
Они плыли, изо всех сил толкая плот перед собой, но все, за исключением капитана Квинта, уставали довольно быстро.
— Кто чувствует, что готов снова полезть в воду? — крикнул Ког.
Четверо из тех, кто час назад вылез из воды, показали, что готовы сменить уставших пловцов. Когда пришла очередь Кога вылезти на плот отдохнуть, он едва мог без посторонней помощи взобраться на бревна. Он тяжело дышал, и ему потребовалось время, чтобы восстановить нормальное дыхание, а потом он двинулся вперед, балансируя на бревне, пока не встал, держась за мачту.
И увидел, что земля стала ближе.
— Еще час! — закричал он, чтобы ободрить своих спутников. — Еще час, и мы будем у линии прибоя!
Это воодушевило тех, кто плыл, и они удвоили усилия. Ког огляделся и решил, что ему повезло. Он думал, что по дороге к берегу потеряет четверых, а то и пятерых, но сейчас появилась уверенность, что доберутся все.
И тут он увидел, как к плоту приближается акулий плавник.

16 ВЫЖИВШИЕ

Предыдущая страница 7 Следующая страница


Король-лис 8

КОГ НЕ МОГ ОТВЕСТИ ВЗГЛЯДА. В немом ужасе он наблюдал, как акулий плавник приближается к человеку у дальнего края плота. Ког не успел крикнуть, а бедняга уже скрылся под водой, словно его схватила и утащила огромная рука.
Через миг он снова показался на поверхности, не вполне понимая, что произошло. Он начал хватать ртом воздух, пытаясь кричать, но из горла вырвался лишь полный ужаса хрип.
— Акулы! — закричал один из гребцов, указывая вправо от плота, где из воды появлялись новые плавники. Ког насчитал три с левой стороны, и еще два присоединились к той акуле, что напала на пловца позади плота.
Люди закричали и стали карабкаться на плот. Ког крикнул в ответ:
— Не лезьте все сразу! Мы перевернемся! Беглецы, которые находились в воде, были близки к панике, и он закричал:
— Плывите! Плывите изо всех сил!
Вода вскипела — люди забарахтались, пытаясь толкать плот к берегу как можно быстрее. Ког встретился глазами с человеком, на которого напала акула, — несчастный шевелил губами, но с них не срывалось ни звука. Потом глаза его закатились под лоб, и он ушел под воду. Вскоре тело всплыло на поверхность; ног у него не было.
И тут же тупой нос акулы, поднявшись из глубины, толкнул тело, зубы ухватили его и утянули под воду.
— Плывите! — орал Ког.
Люди, сидевшие между гребцами, опустили в воду ладони, и гребли, словно так можно было помочь плоту быстрее добраться до безопасного берега. Ког оглядывал море в поисках новых плавников и заметил один — справа. Он закричал:
— Акула! — И велел гребцу, сидящему ближе всего: — Дай ей веслом!
Тот увидел, что акула направляется прямо к нему, и инстинктивно попытался встать. Закричав от испуга, он потерял равновесие и упал — прямо перед акулой.
— Вылезай! — закричал Ког.
Позади первой акулы появилась вторая, и человек вдруг исчез под водой, через миг снова всплыл, пытаясь кричать, но, захлебываясь, только пускал пузыри, а вода вокруг него вскипела белой пеной и кровью.
Ког прыгнул в воду, здоровой рукой схватил весло, тут же развернулся и поплыл к плоту. Он задерживал дыхание, пока не почувствовал, как его втаскивают на бревна.
— Ты с ума сошел! — сердито закричал барон Висней.
— Нам же нужно весло, — отвечал Ког, отплевываясь.
Он отдал весло барону, который тут же занял место упавшего в воду товарища.
— Если они будут близко, — сказал Ког гребцам, — бейте их веслами. — А тем, кто изо всех сил плыл, толкая плот, он крикнул: — Если они подберутся к вам, пинайте их, бейте, выдавливайте им глаза — чтобы они от вас отстали!
Глянув в сторону берега, Ког понял, что они подошли еще ближе, но все-таки расстояние еще оставалось немалое. Беспомощно схватившись за мачту, он смотрел на плавающих вокруг плота огромных хищниц. Две или три из них, привлеченные запахом крови, кинулись в ту сторону, где две акулы затянули под воду гребца.
Внезапно под воду ушел еще один пловец, а те, кто плыл по бокам от него, закричали, и один из них попытался взобраться на плот. Капитан Хавревулен столкнул его обратно с криком:
— Греби, греби! — И сам прыгнул в воду, заняв место только что погибшего.
— Три человека, Ког, — прошептал Уилл. Вдруг беглец, сидевший на плоту слева впереди, прыгнул в воду и поплыл к берегу. Ког видел в своей жизни хороших пловцов и быстро понял, что этот человек почти не умеет плавать. Он беспорядочно молотил по воде руками, попусту расходуя силы — вперед продвигался медленно, а силы терял быстро.
— Хоть бы башмаки снял, — с горечью сказал Ког Уиллу.
К нему не подплывали акулы — кажется, пока они насытились теми, кого уже съели, но на полпути между плотом и линией прибоя голова одинокого пловца скрылась под водой и больше не показывалась.
Ког еще раз посмотрел в сторону берега и понял, что до прибрежных бурунов осталось совсем немного. Плот закачало на волнах, которые у берега были выше.
— Поднажать! — закричал он. — Мы почти доплыли!
Тут плот дернулся, словно налетел на камень, и справа в воду свалились двое. Снизу последовал еще один удар, и Ког крикнул:
— Под нами акула!
Оба упавших отчаянно пытались забраться на плот, но один на глазах у Кога ушел под воду. Второй вскарабкался на бревна, потеряв весло, а первый так больше и не вынырнул, но вода вокруг потемнела от крови.
— Все в воду! — закричал Ког.
Он прыгнул рядом с одним из пловцов, толкавших плот, схватился здоровой рукой и принялся бить в воде ногами.
Облегченный плот, который толкало теперь больше людей, набрал скорость. Через несколько минут прибой поднял его и понес к берегу.
— Держите темп! — приказал Ког. Мальчиком он хорошо плавал, но ему никогда не доводилось грести одной рукой. Он пытался выработать какой-нибудь ритм и изо всех сил работал ногами.
Неожиданно он задел что-то правой ногой, попробовал опустить левую и — вот он, донный песок. У берега волны были совсем маленькие, не выше двух-трех футов. Он побрел к берегу и оглянулся.
Его спутники плыли к нему, а некоторые уже вышли из воды.
Он увидел капитана Квинта и закричал ему:
— Держи плот!
Хавревулен обернулся, увидел, что плот качается неподалеку от него на волнах, и крикнул людям рядом с ним, чтобы помогли вытащить его на берег. Двое рядом с ним, не обращая внимания на капитана, стремились попасть на берег, но зато еще один человек повернулся, чтобы помочь, а вскоре присоединились и остальные, и плот вытянули на сухой песок.
Мужчины падали на берег и не могли сдержать слез. Изможденные, ослабевшие, пережившие ужас, они тем не менее были свободны.
Ког огляделся и стал считать.
Ужасная правда была такова: на берегу находилось всего одиннадцать человек. Один утонул, четверых съели акулы; значит, еще один человек либо утонул, либо тоже стал жертвой хищных рыб на пути к берегу.
Барон Висней, убийца Мастерсон, капитан Квинт, Ког и еще семь человек, мокрые, сидели на песке. И тут Ког вдруг понял: не было Уилла.
Он всматривался в прибрежные волны, вслушивался в гул прибоя и тяжелое дыхание измотанных спутников. Он так надеялся, что вот сейчас Уилл появится из воды и пойдет к ним, но вскоре был вынужден признать: Уилла не стало.
Ког глянул на небо: прошел примерно час после полудня. Побег с острова занял семь часов и обошелся им в шесть жизней, а впереди лежало еще несколько сотен миль, которые они должны преодолеть пешком. Единственное, что сейчас утешало Кога, — то, что он свободен, а погоня за ними начнется только через несколько недель, а то и месяцев. Он должен сосредоточиться на том, чтобы передвигаться в постоянном ритме, помочь своим людям выжить и добраться туда, где он смог бы начать выполнение своего плана.
Глянув еще раз на море, Ког повернулся и сказал:
— Забираем оружие и провизию с плота; надо найти место для лагеря и развести огонь.
Бывшие узники медленно поднялись на ноги, выполняя приказ командира.

Дженкинс лежал, не двигаясь, с застывшей маской боли на лице, а Ког полоснул ножом его ногу. Змея, которую он только что убил, валялась в нескольких шагах от них; Ког отсек ей голову, но тело еще извивалось.
— Он умирает? — спросил Квинт.
— Нет, но скоро пожалеет, что сразу не умер. Ког сделал надрез над следами змеиных зубов и высосал, сколько мог, кровь с ядом. Квинт огляделся. Прошагав по лощинам, тянущимся вдоль гряды холмов параллельно берегу, они находились теперь в скалистой низине, в десяти милях от моря. Оборванные, усталые люди стояли и смотрели, как Ког обрабатывает ногу Дженкинса.
Квинт посмотрел на небо, а потом на Дженкинса.
— Ну ладно, — решительно заявил он. — На сегодня переход закончен. Соберите дров, и разведем костер.
Ког ничего не сказал. Квинт, следуя своей привычке руководить, занял положение второго по старшинству, а Ког не стал возражать. Порядку он только радовался.
Ког посмотрел на людей, оборудовавших лагерь, — они занимались делом, в котором поднаторели. Из воды на берег вышли одиннадцать человек, а теперь, три недели спустя, их осталось восемь. Рафелсон нашел свою смерть, взбираясь на совершенно безобидный холм — он поскользнулся и разбил голову о камень. Вильневски просто однажды утром нашли мертвым — он так и лежал, укрытый своим плащом. Джакобо умер, разорванный клыками вепря, на которого они охотились.
Оставшиеся были слабы и измождены, и Ког не знал, смогут ли они выдержать долгий поход. Он только приблизительно представлял, где они находятся, и понимал, что при такой скорости передвижения им понадобится еще месяц, чтобы добраться до реки, по которой проходила граница между Оласко и Бэрдокской Скобой. Он решил, что у Квинта и Мастерсона хорошие шансы дойти до конца, да и барон Висней оказался неожиданно вынослив. Дженкинс тоже мог бы дойти, если бы пережил ночь после укуса змеи, но тут Ког надеялся на невозможное. Здоровый человек мог выжить после змеиного укуса, но Дженкинса нельзя назвать здоровым. Они перебивались на подножном корму уже три недели, а дальше будет еще хуже. Сон на свежем воздухе тоже не очень помогал — хоть весна уже пришла, но здесь, на севере, по ночам было еще очень холодно.
Ког сделал знак Квинту подойти поближе и тихо сказал:
— Нам понадобится укрытие. Нужно найти такое место, где можно было бы отдохнуть неделю, а то и больше, где можно было бы охотиться и делать запасы. Людям необходимо немного окрепнуть.
Квинт кивнул, соглашаясь.
— До Бэрдокской Скобы нам идти не меньше месяца, — сказал он. — Если бы Дженкинс не наступил на змею, он бы все равно не смог дойти. — Он указал на троих мужчин, собиравших дрова, — они еле двигались. — Донска, Уислей да и Столинко не проживут и недели, если мы не отдохнем. — Он огляделся. — Только где?
— Может, удастся найти пещеру, — сказал Ког. — Ты займись костром, а я пойду на разведку. Вернусь до темноты.
Через два часа Ког вернулся с радостным известием — он действительно нашел пещеру в расселине.
— Мы здесь переночуем, чтобы не тревожить Дженкинса, а завтра переберемся туда.
После скудного ужина, состоявшего из собранных по дороге ягод и остатков вяленого кабаньего мяса, все устроились на ночь вокруг костра. Ког, в отличие от остальных, уснул не сразу. Он слышал, как прерывисто и неглубоко дышал Дженкинс.
Ког посмотрел на его лицо и увидел, как по лбу бежит пот.
Подошел Квинт и тихо спросил:
— Выкарабкается?
— Может быть, — ответил Ког. — Утром будет видно.
Квинт взял Кога за руку и отвел подальше от остальных, хотя все они спали и вряд ли кто-нибудь мог их услышать.
— Ты ничего не сказал о том, что мы будем делать, когда дойдем до границы.
— Там я надеюсь на твою помощь, Квинт. Ты лучше, чем я, знаешь военную систему Оласко. Может быть, тебе доводилось читать донесения или слышать о тех местах, где мы выйдем к границе; потом мы сделаем крюк и обойдем Калеш-Кар с севера, чтобы войти в город оттуда.
— Может быть, — отвечал Квинт. — Я слышал, что к югу от реки — болотистая местность, миль на сорок вглубь от берега — там не бывает патрулей. Но если мы перейдем границу и доберемся до города — что тогда?
— Передохнем, окрепнем и будем набирать будущих воинов.
— А я думал, ты говорил про набор армии ради красного словца.
— Нет, совершенно серьезно. Я планирую захватить цитадель Опардума вместе с Каспаром.
Квинт рассмеялся.
— Ты когда-нибудь видел отряд наемников? Я даже не спрашиваю, был ли ты сам в таком отряде.
Ког улыбнулся.
— Вообще-то да. Честно говоря, я даже был капитаном такого отряда.
— Неужели? — удивился Квинт. — Ты никогда не рассказывал об этом.
— Я решил, что Каспару бы такое не понравилось.
— Почему?
— Потому что это я — тот человек, который убил Ворона и уничтожил его отряд, сорвав нападение Каспара на земли Ородона.
Квинт долго молчал. Потом рассмеялся.
— Сначала я хотел задушить тебя, потому что Каспар был зол так, словно сел на дикобраза, но сейчас, подумав, хочу сказать — ты молодец. Я когда-то служил с Вороном. Он был ублюдок — каких еще поискать. Я — солдат, но воевать не люблю. Этот же человек обожал бойню. Я видел, как он убивал детей.
Ког помолчал и спросил:
— Почему же ты не остановил его?
— Мне пришлось бы его убить. А я там был военным советником — направлял Ворона к нужным целям, но не мог отдавать ему приказы, как действовать. Я видел, как он рубил мечом женщин, приказывал лучникам стрелять в стариков, видел, как лошадью он давил детей… — Квинт вздохнул, вспомнив тяжелые сцены. — Я видел, как он подстрелил мальчика, лет, наверное, тринадцати-четырнадцати. Бедный парнишка был весь в крови, он держал меч, который был слишком велик для его роста, но стоял, качаясь, и был уже едва живой. Я просто сказал Ворону, что, если мальчишка подойдет поближе, он может напасть, но вместо того, чтобы сбить его с ног или просто уехать, этот ублюдок выстрелил в него из арбалета. — Он опять помолчал и прибавил: — Я рад слышать, что ты убил его, Ког. Я даже начинаю думать, что этот твой безумный план может сработать. Но у меня один вопрос.
— Какой?
— Армиям нужны деньги. Последний раз, когда я проверял запасы, ничего подобного у нас с собой не было. Как же ты хочешь добыть золото?
— Приведи нас в Калеш-Кар, и я раздобуду золото, — уверенно заявил Ког.
— Постараюсь, — отвечал Квинт. А теперь почему бы тебе не поспать? Я встану в караул.
— Разбуди меня через два часа, — попросил Ког. Он нашел свой сверток, развернул его, лег и стал раздумывать над тем, что рассказал ему Квинт. Он не мог забыть тот день, потому что и был тем мальчиком, в которого стрелял из арбалета Ворон. Он хорошо помнил, как капитан повернулся к Ворону, а лейтенант Кампанил сидел в седле с другой стороны от него; губы Квинта шевелились — он предупреждал Ворона о том, что Ког может напасть. И очень хорошо запомнил, как Ворон небрежно поднял арбалет и пустил в него стрелу.
Ког повернулся на бок. Советник или нет, но Квинт был там, когда уничтожили всю деревню. Его неприязнь к Ворону ничего не меняет. Наступит время, и Квинт умрет от руки Кога.
Но прежде чем уснуть, Ког внезапно подумал: «А не Квинт ли спас Перышко Синекрылого Чирка?» И еще его вновь посетила надежда, что кто-то из сородичей мог выжить в тот страшный день.
Он проспал два часа, потом его разбудил Квинт, а еще через два часа он разбудил Виснея, а сам улегся спать снова. Утром он проснулся и, потянувшись, глянул через костер. Дженкинс был мертв.

* **
Пещера на неделю стала их домом, и беглецы постепенно набирались сил. Ког ставил силки и наловил достаточно кроликов, белок и даже поймал жирную индейку — так что они питались довольно хорошо. Он отыскал дикие ягоды и заросли растений, знакомых ему с детства, — их корневища были съедобны и питательны, если несколько часов медленно нагревать их в воде. Котла у него не было, но он придумал, как их можно приготовить: он обернул клубни листьями, сложил в яму, заполнил ее горячими камнями и пек клубни, поливая камни водой. Процесс был утомительный, эти простые действия нужно было повторять много раз, но отряду очень понравилась такая прибавка к рациону.
Ког чувствовал себя сильнее, чем тогда, когда бежал из крепости, и сейчас он думал над тем, что через несколько дней им надо будет продолжать путешествие.
Подошел Квинт с вопросом:
— Как ты думаешь, Каспар будет нас искать?
— Ты лучше знаешь его, чем я. Что ты сам об этом думаешь?
— Всякое может быть. — Старый воин после побега похудел, волосы его свалялись, борода повисла клочками. — Он может быть слишком занят каким-нибудь своим безумным планом, чтобы посылать за нами отряд, но у него всяко окажутся поблизости шпионы для слежки за нами.
— У него есть агенты в Калеш-Каре?
— Повсюду, — усмехнулся Квинт. — Некоторые работают непосредственно на него, как ты работал, а есть еще такие, кто знает, что за определенные сведения Каспар хорошо заплатит. В Бэрдоксе живет немало выходцев из Оласко; я видел кое-какие отчеты. Не знаю, кто их пишет, но у Каспара повсюду есть глаза и уши.
— Ну и что? За пределами Оласко он не сможет нас арестовать.
— Зато сможет убить, — заметил Квинт и вдруг рассмеялся. — Нынче меня радует только одно — я представляю, как он взбесился, узнав о нашем побеге. Он не сможет узнать, где мы, — и это будет выводить его из себя. Зная его, могу сказать — он решит, что мы сидим где-нибудь на постоялом дворе, пьем, едим, развлекаемся с женщинами и смеемся над ним. Такие мысли отравляют ему жизнь.
Ког не смеялся.
— Меня нисколько не радует, что я ему досадил. — Он вытянул культю правой руки. — Ему придется ответить за это, да и за многое другое. Ты, Квинт, можешь быть доволен, что ушел от него, — ты везде можешь найти себе службу, но я хочу видеть, как он умирает от моего меча. — Во взгляде Кога сквозил ледяной холод. — И только после того, как я все у него заберу. Сначала отниму у него власть, потом богатство и только потом убью его.
— Мечты мечтами, — вздернул брови Квинт, — но посмотри, где мы сейчас.
Ког оглядел скалистые холмы, кое-где поросшие деревьями и кустарником. Дул теплый ветерок, навевая мысли о лете, кругом пели птицы. Молодой человек посмотрел на Квинта.
— Ну, я же не говорил, что это будет прямо сегодня.
— И то верно, — рассмеялся Квинт.
Ког поднялся и сказал одному из товарищей:
— Думаю, еще пару дней поохотимся, а потом продолжим путь на север. На исходе следующего месяца я надеюсь спать в кровати.
Тот кивнул, а Ког повернулся к Квинту:
— Пойду проверю силки.
Квинт посмотрел вслед Когу, который шел в лес, вооруженный копьем, что вырезал сам из тонкого ствола, и ножом за поясом. Меч он оставил у костра — в лесу такое оружие не очень годилось. Бывший капитан покачал головой. Ког нисколько не походил на лучшего фехтовальщика. Не походил бы, даже будь у него обе руки. «Но и сам я, — подумал Квинт, — нисколько не похож на командующего армиями Оласко». Он решил, что надо спуститься к озеру, которое они миновали на пути сюда, и попробовать порыбачить.

По болотам брели пятеро оборванных людей. Зловонные лужи, покрытые зеленой слизью, были окружены топкой грязью.
Ког, Квинт, Мастерсон, Висней и еще один бывший дворянин, Столинко, — все, кто выжил после побега из Крепости Отчаяния, шли по щиколотку в воде. Было очень жарко, к тому же их донимала мошкара. Даже после отдыха в пещере Донска и Уислей быстро потеряли силы в тяжелом походе и умерли.
— Почему же от этой жуткой жары проклятое болото не высохнет? — задал риторический вопрос Мастерсон, тащивший на плече свою огромную алебарду.
Квинт издал звук, похожий на смех.
— Мы идем к подножию холмов, — ответил Ког. Он остановился, вытер пот со лба и продолжал: — Там, выше, часто идет дождь, а эта часть местности — как большая чаша, которая опорожняется медленнее, чем наполняется, и неважно, какая стоит погода. — Он указал вперед по ходу движения. — Но где-то там должен быть сток, и когда мы найдем ручей, вытекающий из этого болота, он приведет нас к реке.
Квинт кивнул.
— Если я правильно запомнил карты, через день-два мы выйдем к реке.
— А как переправимся? — спросил Висней.
— Там есть броды, — не слишком уверенно ответил Квинт. — Их мало, они плохо изучены, но в донесениях о них упоминается. Дойдя до реки, повернем вниз по течению. Скоро уже — день-два.
— Если только не столкнемся раньше с патрулем, — заметил Столинко, мрачный, неразговорчивый человек. Ког так и не знал, что такое сделал Столинко, что заставило Каспара заключить его в крепость, но на деле этот человек оказался крепким и надежным и без жалоб переносил все тяготы.
— Наши патрули так далеко от берега не заходят, — парировал Квинт. — Им тут нечего делать. — Он повел рукой. — Ну что тут охранять?
Провизия у них кончилась, а на пути ничего съедобного не попадалось, и они брели потихоньку вперед, надеясь, что скоро выберутся из болота. Ближе к вечеру Ког проговорил:
— Кажется, стало глубже.
Другие заметили, что вода уже доходит до колен.
И деревья стали тоньше, — сказал Мастерсон.
— Ты был здесь раньше? — поинтересовался Ког у Квинта.
— Не здесь. Я проверял гарнизон в Форпосте и выезжал с патрулем, но так далеко от берега мы не забирались.
— Подождите меня здесь, — велел Ког. Минут двадцать он обходил округу, а когда вернулся, заявил:
— Вода движется туда. — И показал на восток.
— И что это значит? — спросил Висней.
— Это значит, что там река, — отвечал Ког. И, не медля, направился в указанную им самим сторону.
Через час под ногами стало суше; к закату они обнаружили, что сухая почва поднимается вправо, а болото обрело ощутимое течение влево, питая широкую, явно движущуюся полосу воды.
— Давайте здесь заночуем, — предложил Ког, указывая на возвышенность, на которой, скорее всего, было сухо. — А завтра пойдем вдоль потока, посмотрим, куда он нас выведет.
Они не стали разводить огонь, да и есть было нечего, и на следующее утро, усталые и невеселые, продолжили свой путь. Как Ког и предсказывал, вода вливалась в ручей, который быстро бежал вниз по склону. Через два часа пути они подошли к пологому холму, за которым увидели реку.
Ког огляделся.
— Не вижу никаких признаков того, что эти места обитаемы.
— Мы слишком далеко на востоке, сюда патрули не заходят, — объяснил Квинт. — Это ничья земля. Сюда даже контрабандисты не забираются.
— Почему? — спросил Столинко.
— Никто не знает, — отвечал Квинт. — Слухи. Банды ужасных монстров или дикари, которые едят человеческое мясо… — Он увидел лица своих спутников и рассмеялся. — Да это байки. Есть люди, которые здесь живут, одни боги знают почему, но больше сюда никто не заходит, потому что земля здесь не имеет никакой ценности. — Он указал на реку. — На той стороне — Бэрдокская Скоба. Узкая береговая линия и тысячи квадратных миль земель, которые даже для разведения свиней не используешь. Там болота еще хуже, чем то, из которого мы только что вышли, соляные пустоши, сырые чащи, трясины, кто знает, что еще? Все, что есть в Бэрдоксе ценного, расположено в пределах пятидесяти миль от моря. Единственное исключение — город Кайлак, который защищает подступы к Аранору. Туда идет дорога из Калеш-Кара; еще есть дорога с Епископского мыса на север вдоль берега. Ну и наконец, дорога из Калеш-Кара в Пещеру Предателей и к Епископскому мысу. Вот и все — четыре города, три дороги и чуть ли не сотня предводителей бандитских шаек, которые называют себя графами и баронами. Сколько бы ни пытались построить что-нибудь на этой стороне реки, оттуда приходили бандиты и все забирали. Поэтому центр герцогства Оласко расположен дальше к югу отсюда.
— Значит, ты считаешь, что нам удастся переправиться через реку? — спросил Ког.
— Ну, переправа — самая простая наша задача. — Квинт оглядел своих спутников. — Будь нас семнадцать человек, может быть, на нас бы и не напали, но первая же банда головорезов или первый «дворянин», на которого мы набредем, — он пожал плечами, — сначала перережут нам горло, а потом только выяснят, что у нас с собой нет ничего ценного. Они обычно даже не извиняются.
— Ну, хватит болтовни, давайте переправляться, — сказал Мастерсон.
Ког кивнул.
— Идем.
Они пошли по берегу ручья и обнаружили, что река оказалась дальше, чем они думали. Только к полудню они вышли на берег к западу от того места, где ручей вливался в реку. Ког остановился.
— Посмотрите на цвет воды.
— А что такое? — спросил Мастерсон.
— Наверное, ручей выносит ил. Здесь мелко. Я попробую перейти.
Ког вошел в воду и обнаружил, что течение в реке очень сильное, но сама она неглубока. Он пересек реку примерно на одну треть, а вода поднялась только до середины бедра. Он постоял минутку, рассматривая течение и водовороты, и махнул рукой остальным.
Вода стала глубже, и вдруг дно под ногами оборвалось — самое глубокое место оказалось у противоположного берега напротив ручья. Ког поплыл. Он знал, что люди ослабели от недоедания и тяжелого пути, но решил, что если однорукий человек с мечом и копьем сможет переплыть, то смогут и они.
Через несколько минут после того, как он вышел на берег, появился Мастерсон, а за ним и остальные.
Квинт посмотрел по сторонам.
— Друзья мои, добро пожаловать в Бэрдокс.
— Наконец-то все позади, — пробормотал Висней.
— Не радуйся, — предупредил Квинт. — Трудности только начинаются.
— Что будем делать? — спросил Столинко. Ког, взглянув на Квинта, не слишком уверенно сказал:
— Думаю, пойдем на север, найдем дорогу и повернем на восток к Калеш-Кару.
— Хорошая идея, если не вспоминать о том, что этой дорогой пользуются все бандиты в округе. Думаю, надо найти ее, но идти к городу не по ней, а так, чтобы не попадаться на глаза другим здешним обитателям. Любой человек, который не носит цвета местного дворянина, — легкая добыча для убийц, грабителей или работорговцев. Здесь есть законы, но очень примитивные, и обычно побеждает тот, кто лучше вооружен.
— Похоже, местечко для меня, — сказал Мастерсон, покачивая своим топором.
— Ну, хотя бы один из нас доволен, — усмехнулся Столинко.
— Время дорого, — оборвал их Ког и начал карабкаться по северному берегу реки.
— Боги, я с ума сойду от таких ароматов, — сказал Мастерсон.
Ветерок доносил до них запах стряпни. Тихо, — прошептал Ког.
Они лежали ничком за гребнем небольшого холма и глядели на дорогу. Вечерело. Внизу раскинулся лагерь — похоже, невольничий караван. Примерно три десятка молодых мужчин и женщин сидели вдоль дороги, прикованные к одной цепи, концы которой крепились к фургонам. У каждого фургона стояли по три стражника.
— Как вы думаете, что в этих фургонах? — спросил Висней.
— Наверное, провизия, — прошептал Ког и повернулся к Квинту. — Откуда эти рабы?
— Кто знает? Если они едут с гор, рабы могли быть захвачены во время набега на Аранор. А то, может быть, это несчастные крестьяне, которых увел какой-нибудь местный «владыка» у другого такого же «владыки». По здешним правилам, если ты отъехал на день пути от замка своего правителя, становишься законной добычей любого. — Он указал на передний фургон. — Видишь знамя? Это герб графа Холмали, у которого довольно большая армия. И земли это его. Поэтому и стражников всего шесть, а не шестьдесят. Неподалеку от замка Холмали никто не осмелится напасть на караван.
— И что будем делать? — поинтересовался Столинко.
Ког посмотрел на четверых своих спутников. Они едва держались на ногах. По мнению Квинта, им оставался день-два пути до Калеш-Кара, но Ког сомневался, что они смогут пройти еще полдня, не имея никакой еды. Последний раз они ели три дня назад, да и то лишь ягоды. Последние припасы из тех, что они несли с собой, кончились пять дней назад.
— Подождем до темноты, — сказал Ког. — Потом подкрадемся и убьем стражников.
— Отлично! — воскликнул Мастерсон.
— Не знаю, смогу ли я сражаться, — уныло произнес Висней.
— Не беспокойтесь, — сказал Ког. — Я уберу часового, а если будет другой, его возьмет на себя Квинт. Если рабы не забеспокоятся, мы покончим со стражей прежде, чем они проснутся.
Он направился вниз по склону, сделав знак остальным следовать за ним. У подножия холма они укрылись в роще.
— Лучше посидим здесь — вдруг найдется какой-нибудь непоседа, которому захочется облегчиться за холмом?
Они стали дожидаться ночи.

Ког осторожно пробирался по склону холма. Стражник сидел, прислонившись спиной к колесу фургона, голова его свешивалась на грудь. Двое других храпели у костра. Рабы спали на земле, а на другом конце цепи, у второго фургона, сидел другой стражник. Двое его напарников, казалось, тоже спали.
Квинт следовал за Когом; его задачей было убрать того часового, который стоял дальше от них. Остальные трое выскочат из-за деревьев, если вдруг дела пойдут не совсем гладко.
Ког подошел к часовому, который внезапно проснулся, видимо, ощутив приближение постороннего. Ког полоснул его ножом по горлу, прежде чем тот успел крикнуть или вскинуть руки; кровь хлынула потоком между пальцами, а стражник тщетно пытался остановить кровотечение. Глаза его затуманились, и он повалился на землю.
Ког быстро убил двух спящих часовых.
Тот, на которого напал Квинт, умер, не издав ни звука, но проснулся один из спящих и закричал. Проснулись и рабы — они кричали и визжали, так как боялись, что любое событие принесет им только новые мучения.
Из зарослей выскочили Мастерсон и остальные, они быстро справились со стражниками; скоро из живых в лагере остались только рабы и люди Кога. Тогда беглецы, не сговариваясь, кинулись к костру, где заприметили еду.
Ког с жадностью поедал жареного цыпленка, когда увидел, что рабы дергают цепь, пытаясь оторвать ее от кольца, которым она крепилась к фургону.
— Перестаньте! — закричал Ког на опардумском диалекте ролдемского языка. — Если хотите жить, перестаньте!
Рабы замерли. Ког поспешно жевал и глотал, убежденный, что никогда не ел ничего вкуснее этого цыпленка. Потом он подошел посмотреть на рабов. Среди них было почти двадцать молодых женщин, все очень красивые. Мужчины тоже были молодые, здоровые, широкоплечие — для рабов они казались слишком хороши.
Подошел Квинт; он жевал хлеб, с которого капали масло и мед.
— Кто ты? — спросил он молодого человека, стоявшего рядом с Когом.
— Джесси.
— Из Аранора?
— Да. Из деревни Талабрия.
— Вы все из Аранора?
— Нет, — сказала одна из девушек. — Я из деревни возле Кайлака. Отец продал меня, чтобы заплатить налоги.
Квинт посмотрел на других рабов и ухмыльнулся.
— Вас всех везли в бордели — и женщин, и мужчин.
— Откуда ты знаешь? — спросил Ког.
— Посмотри на них. Отмой их, приодень, намажь маслом волосы, и богатые купцы из Кеша заплатят за них золотом по весу. — Он спросил у стоявшей неподалеку девушки: — Стражники к тебе приставали?
Она опустила глаза.
— Нет, сэр. Стражники нас не трогали.
— Ну вот, — с торжеством заявил Квинт. — Готов спорить, что большинство из этих девушек невинны, и любой стражник, подобравшийся к ним, сразу лишился бы головы. — Он крикнул: — Вы знаете, кто ваш хозяин?
— Никто не может быть моим хозяином, — отозвался один из молодых людей.
Квинт улыбнулся. Он подошел к юноше лет семнадцати-восемнадцати и хлопнул его по плечу.
— Молодец, парень, — и провел рукой по лицу и плечу раба. — Какой-нибудь кешианский виноторговец немало денег отдаст за то, чтобы такую красоту не испортили. Иначе из тебя бы выбили весь боевой дух.
— Нас захватили люди графа Холмали, — объяснила одна из девушек. — В городе он продаст нас работорговцу по имени Джаноски. Я слышала разговоры стражников.
Ког съел уже достаточно, чтобы заглушить голодные спазмы в желудке.
— Посмотрим, что там, в фургонах, — распорядился он.
Как он и ожидал, там оказались припасы для кормления рабов, включая клетку с живыми цыплятами.
Квинт заглянул во второй фургон.
— Нам повезло, — заявил он.
— Что такое?
— Граф Холмали и работорговец Джаноски везли их для продажи в Калеш-Кар. Еды здесь хватит и на сотню человек. Каждый из них при продаже принесет в три-четыре раза больше, чем слуга для дома или полевой работник. — Он потер подбородок. — Что ты предлагаешь с ними сделать?
Ког усмехнулся.
— Освободить. Я же говорил тебе — хочу набрать армию. — Остальным он крикнул: — Найдите ключи и снимите со всех кандалы.
Рабы начали возбужденно переговариваться. Завизжала какая-то девушка, и Ког увидел, что Мастерсон прижал ее в углу.
— Мастерсон! — закричал Ког. — Убери руки. Если она тебя не сделает евнухом, я ей помогу.
— Она же рабыня! И хорошенькая.
— Нет, — отрезал Ког. — Она свободная женщина.
И тут все рабы заговорили разом.
— Закрыть рты! — крикнул Ког. Гомон стих, и он продолжал: — Я — Ког Ястринс, капитан отряда наемников. — Он сорвал флаг графа Холмали и бросил его в огонь. — Я собираю армию, и вот какой у вас выбор. Вы можете уйти сейчас и попытать счастья по дороге домой. Вы знаете, как обстоят дела на дороге, и знаете, какие вас ждут опасности. Вы можете остаться с нами, тогда вы будете свободными солдатами, но подчиняться станете мне. Вы получите свою долю в любой добыче, а когда мы не сражаемся, я буду вам платить. — Он посмотрел на красивую девушку с большими черными глазами и волосами цвета воронова крыла, которая сделала шаг вперед. — Что касается женщин. В моей армии не будет маркитанток. И никаких шлюх. Все, кто пойдет со мной, будут сражаться. И женщины тоже. Если не умеете — научим. До рассвета у вас есть время подумать. Оставайтесь и подчиняйтесь мне или уходите и испытывайте судьбу.
Он повернулся и пошел к костру посмотреть, не осталось ли чего-нибудь съестного. Он нашел кусок твердого сыра и хлеб. Висней отыскал мех с вином, и Ког, сделав большой глоток, передал мех соратникам. С набитым ртом он проговорил:
— Поедим, и надо избавиться от трупов.
— Вот что. — Квинт сел рядом с ним.
— Что?
— Может, ты набрал и не лучших бойцов, но прах меня побери, если у тебя не самая очаровательная армия.
Ког рассмеялся.

17 НАЕМНИКИ

СТРАЖНИК ВЫТАРАЩИЛ ГЛАЗА. К воротам Калеш-Кара подходил отряд наемников, но такого странного сборища стражнику видеть еще не доводилось. Ког распределил оружие и доспехи шестерых убитых стражников между тридцатью освобожденными рабами. На ком-то был только шлем или нагрудный доспех и кинжал за поясом, у другого был только меч, но не было обмундирования, но каждый имел хотя бы один предмет, который делал его похожим на солдата. Каждое утро, прежде чем покинуть стоянку, Ког заставлял своих спутников учить бывших рабов основам рукопашного боя. Некоторые из них постигали это искусство очень медленно, но все же с каждым днем чувствовали себя все увереннее.
Сержант стражи внимательно смотрел, как мимо него в ворота въезжают два фургона и входит отряд из тридцати пяти наемников. Одеты они были во всякое рванье — на ногах у кого башмаки, у кого — сандалии, женщины были в длинных рубахах, а не в штанах и камзолах — что, в общем, никакого удивления у стражников не вызвало. Одно его поразило — многие из наемников были молоды и походили на тех, кого продают на невольничьем рынке для плотских утех. Совсем странным показался ему командир отряда — однорукий человек, который выглядел так, словно несколько месяцев не мылся.
Стражник задал Когу несколько несложных вопросов и махнул рукой, позволяя проехать. Ког остановил свой отряд на небольшой рыночной площади.
— Продайте все, что можно продать, — велел он Квинту. В фургонах была в основном еда, но также кое-какая кухонная утварь и небольшой ящик товаров, которые могли кому-то приглянуться. — Через день-два я раздобуду золото, но надо где-то переночевать. Найдите поблизости самую дешевую гостиницу — где этих ребятишек не изнасилуют, не перережут им горло и не продадут опять в рабство, и сообщите мне, где вы остановились.
— А ты где будешь? — спросил Квинт.
— В гостинице «Щипцы и наковальня».
— А мы почему не можем там остановиться?
— На то есть причины. Найдите что-нибудь поблизости и дайте мне знать. — Ког уже собрался уходить, но в последнюю минуту спохватился: — Да, и когда будете продавать фургоны и лошадей, возьми с собой Мастерсона — пусть стоит за твоей спиной. Это поможет.
Квинт рассмеялся и отправился выполнять поручение.
Ког несколько раз спрашивал дорогу и наконец нашел старую, выцветшую вывеску с изображением щипцов и наковальни.
В общем зале никого не было, и Ког хотя и удивился, но в то же время даже обрадовался: ему совсем не хотелось, чтобы сейчас за ним кто-нибудь наблюдал. Он подошел к стойке и обратился к появившейся через минуту молодой женщине:
— Мне надо передать письмо. Девушка, кажется, удивилась.
— Простите, сэр… Боюсь, не понимаю вас.
— Тогда позовите того, кто поймет, — тихо сказал он. — Мне надо передать письмо сквайру Густому Лесу.
Девушка кивнула и ушла. Через несколько минут она вернулась вместе с другой женщиной, немного постарше.
— Вы говорили о письме, сэр? — осведомилась вторая женщина.
— Мне надо передать письмо сквайру Густому Лесу.
Женщина повернулась к девушке:
— Я разберусь. Иди в кухню и жди меня там. Оставшись наедине с Когом, она тихо спросила:
— Письмо у вас с собой?
— Нет. Дайте мне, на чем писать, и я напишу, или просто передайте Магнусу, Накору или Роберту, чтобы они воспользовались своим искусством и как можно скорее оказались здесь, может быть, завтра, а еще лучше — сегодня вечером.
Женщина смотрела на Кога как будто с удивлением.
— Не знаю, о чем вы таком говорите, сэр. Ког рассмеялся.
— Ты очень хорошо знаешь, о чем я. Конечно, я сильно переменился — отощал, выгляжу как бродяга и воняет от меня, как от дохлого кота, к тому же я потерял руку, но ты немало ночей провела в моей постели, чтобы не узнать меня, Лила.
Ее глаза округлились:
— Коготь?
Ког почувствовал, как к глазам подступают слезы.
— Как я рад, что вижу тебя, подруга. Ну, пожалуйста, мне очень надо, чтобы ты отправила весточку на остров Колдуна как можно скорее, а потом, если не возражаешь, я бы выпил эля.
Она посмотрела на него уже с другим выражением и положила ладонь на его руку.
— Сейчас все сделаем.
Лила оставила его ненадолго и вскоре вернулась с большой кружкой пива. Он сразу отпил половину.
— Последний раз, когда я тебя видел, ты служила в Крондоре, в таверне «Адмирал Траск».
— Они нас время от времени меняют, — ответила Лила. — Не годится, чтобы люди слишком привыкали к одному и тому же лицу. Здесь меня зовут Марианной.
— А меня — Когом. В Опардуме я видел Алисандру.
— Мне лучше не знать об этом. Ког вздохнул.
— Понимаю. Чего не знаешь, не сможешь выдать.
Он допил пиво и вдруг почувствовал, как в кожу на затылке словно впились иголки. Магия.
Он обернулся и увидел на пороге задней комнаты знакомую фигуру — тощего человека с сумкой на плече.
Накор подошел к Когу:
— Слышал, ты во что-то вляпался, а? Что тебе сейчас нужно?
Ког улыбнулся.
— Золото, и побольше.
— Золото добудем. Что еще?
— Оружие, лошадей и все остальное, чтобы собрать армию.
— Это интересно. — Накор повернулся к Марианне. — Дай-ка мне пива и ему еще принеси. — Взмахом руки он пригласил Кога сесть за один из столов. — Продолжай.
— Одежду и провизию я могу купить здесь, но, если можешь, найди в Латагоре человека по имени Джон Крид и спроси, сможет ли он набрать для меня людей и привести их на юг.
— А что ты будешь делать с армией?
— Хочу захватить Опардум. Накор усмехнулся.
— Забавно. Другие тоже пробовали, но, может быть, у тебя и получится.
— Получится, если ты и твои друзья помогут мне.
— Что ты хочешь от нас, кроме золота, конечно?
— Мне нужен человек, который справился бы с Лесо Вареном.
Накор пожал плечами.
— Мне надо переговорить с остальными. Давай-ка поподробнее.
Ког рассказал Накору обо всем, что с ним случилось после последней встречи с Магнусом. Он описал убийство принцессы Светланы и провал покушения на герцога Родоски. Он поведал о предательстве Амафи и о том, что Каспар решил принести его в жертву.
Накор покачал головой.
— Одного я не понимаю.
— Чего?
— Каспар не дурак, однако то, о чем ты рассказываешь, похоже… на безумие. Он рассорился со всеми потенциальными союзниками и добился того, что никто из королевской семьи Ролдема и близко к нему не подойдет. Хотя никто не сможет ничего доказать, они это знают. Даже если он приедет с официальным визитом и они встанут вокруг с приклеенными улыбками… — Накор изобразил такую улыбку, — все равно будут следить за каждым его движением. Никто больше не станет ему доверять. Что же он затеял?
— Не представляю, — сказал Ког. — Я думал, он просто тщеславен.
— Он самонадеянный, — сказал Накор, — но не тщеславный. У него репутация человека опасного, и репутация заслуженная. — Он немного помолчал. — Мы думаем, что он занят одним — что бы это ни было, а он в это время делает совсем другое, в этом я не сомневаюсь. Если хочешь сплутовать в карты, ты привлекаешь внимание партнера к какому-то одному месту — пусть смотрит туда, где у тебя ничего нет, а ты тем временем в другом месте сделаешь все, что тебе надо.
— Да, это хорошее сравнение. Наверное, ты прав.
Накор усмехнулся.
— Каспар всячески дает нам понять, что пытается убить то одного, то другого человека — ему нужно отвлечь этим наше внимание. Но что же он хочет скрыть.
Ког покачал головой.
— У него везде агенты, Накор. Он заставляет их организовывать покушения. Каспар ведет себя так, словно ему все равно — начнется против него война или нет. Единственное место, в которое он никому не позволял заглядывать в замке, — это обиталище Лесо Варена.
Накор кивнул.
— Значит, туда и надо заглянуть, друг мой.
— Но для этого надо что-то сделать с самим колдуном. Я дважды был в его покоях, понял, что не могу просто войти туда, когда захочу, и завязать с хозяином светский разговор, не то что затеять поединок. Подозреваю, что прежде, чем я подойду к нему на расстояние клинка, он обратит меня в кучу дымящегося пепла или превратит в лягушку.
— Ты удивишься. Он — очень сильный маг, но иногда у таких людей обнаруживаются уязвимые места, и совершенно неожиданные. Надо будет поразмыслить об этом.
Ког понял, что Накор будет обсуждать это с Пагом, Мирандой и другими членами Конклава.
— Понимаю. Но мне кажется, Каспар участвует в каких-то темных ритуалах.
— Да, мы знаем об этом. Твое предыдущее сообщение очень нам пригодилось. Оно подтвердило многие наши подозрения. Лесо Варен — страшный человек, а нынче он занялся совсем уж черными делами. Паг расскажет тебе о нем, если ты доживешь до того момента, когда можно будет повидаться с ним. Им доводилось встречаться; Варен противостоит всему, за что выступают Паг и Конклав.
— Я снова работаю на вас?
— Ну, вообще-то ты все время работал. Но теперь — уж точно, раз мы тебе платим, друг мой.
Ког кивнул.
— Ясно, но я бы предпочел голову Каспара на копье.
Накор поднялся.
— Мне пора. Еще какие-нибудь пожелания? С вымученной улыбкой Ког протянул правую руку, показывая культю.
— Ты сможешь исправить? Накор покачал головой.
— Нет, — и улыбнулся. — Но я знаю того, кто может. — Уже у двери в кухню он добавил: — Завтра в это же время будь здесь. Я приду с золотом и кое-какими ответами на твои вопросы.
После ухода Накора Лила-Марианна еще раз наполнила пивом кружку Кога.
— Тебе неплохо было бы помыться, — она сморщила носик, — пару раз.
— У тебя есть какая-нибудь старая одежда? — спросил Ког.
— Может, найдется. Посиди-ка здесь — я скажу Майами, чтобы нагрела воды; в моей комнате ты сможешь помыться. — Она пошла в кухню. — Сиди здесь; когда все будет готово, она тебя позовет. Поешь чего-нибудь?
— Давай все, что у тебя есть.
Через несколько минут Марианна вернулась с тарелкой, где лежали фрукты, сыр и хлеб. К тому времени, как девушка пришла звать его мыться, он съел почти все.
Едва он уселся в ванну с горячей водой, открылась дверь и вошла Марианна. Она держала небольшой кувшинчик.
— Я подумала, что тебе это понравится.
Она налила немного жидкости из кувшинчика себе на ладонь и принялась втирать ее в спину Кога. Запахло сиренью.
В дверь постучали; вошла Майами и сообщила:
— Там какой-то человек, сэр. Он просил передать, что ваши люди остановились в «Зеленом колесе» .
— От тебя остались кожа да кости, — сказала Марианна, после того как девушка вышла. — Что с тобой случилось?
— Я просидел в тюрьме три с лишним года, там по приказу герцога Каспара мне отрубили правую руку, а потом я пару месяцев шел пешком сюда из Оласко. Вот и всё.
Она рассмеялась.
— А ты все такой же шутник, а?
— Шутник? — Он оглянулся на нее. — Не помню, чтобы у Кендрика мне доводилось много шутить.
— Ну, ты был очень забавный, — сказала женщина, которую он знал как Лилу. — Ты просто никого не старался рассмешить.
Он повернулся и, схватив ее, потянул к себе, в воду. Она взвизгнула и засмеялась, увидев, что он намочил ей платье.
— Коготь!
— Просто Ког, — ответил он и крепко поцеловал ее.
Она ответила на поцелуй, а потом немного оттолкнула Ястринса.
— Три года в тюрьме?
— Да.
— Ах ты, мой бедный, — заворковала она, распуская завязки на блузке.

У Кога ужасно чесалась правая рука. Через несколько дней после их первой встречи Накор, как и обещал, перенес Кога на какой-то остров, где жил некий жрец. Ког понял только, что они стояли в «Щипцах и наковальне», а в следующий миг оказались на берегу, и перед ними в ночной темноте вздымался древний храм. Накор заговорил с ожидавшим их стариком на языке, которого Ког никогда не слышал; жрец кивнул и стал осматривать руку Кога.
Ког все понял, хотя не разобрал ни слова. Престарелый жрец был чем-то обязан Накору, а тот подсластил сделку золотом. В комнате, где стены были завешаны шпалерами с вытканными на них колдовскими символами, Кога уложили на стол, окруженный свечами. Ког не знал, какому богу или богине поклоняются в этом храме, потому что нигде не было видно ни одного знакомого образа.
Жрец втер какое-то вещество в культю правой руки и прочитал несколько молитв, после чего дал Когу какой-то отвратительный на вкус напиток. А в следующий миг они снова оказались в таверне «Щипцы и наковальня».
Дни шли, а с рукой как будто ничего не происходило. Ког был занят, тренируя новобранцев и собирая армию. Полученное золото пошло на покупку заброшенной фермы в получасе езды от города — ее использовали как базу. Ког покупал лошадей, оружие, припасы и одежду.
Через неделю стало ясно, кто из освобожденных рабов станет хорошим солдатом, а кто никогда им не будет. Четыре девушки и двое парней получили другую работу — на ферме ее хватало, а оставшиеся двадцать четыре человека продолжали обучение.
Ког велел Мастерсону не приставать к девушкам, если только они сами на это не намекали, и каждую неделю на пару дней отправлял его в город — чтобы тот выпил и сходил в бордель. Поселившись на ферме, Ког завел такие порядки: он был главным, Квинт стал его заместителем, а барон Висней занимался разведкой. Через несколько дней Висней отправил письма своим людям в Опардуме. Он сказал Когу, что доверяет тем, кому написал, но письма составил так туманно, что если агенты Каспара и перехватят их, то ничего полезного не узнают. Придется подождать ответа, прежде чем начинать разведывательные действия в Опардуме. Столинко оказался отличным интендантом — он заботился об их обустройстве и экипировке и часто ездил в город за покупками.

Как-то утром Ког, стоя на крылечке фермерского дома, наблюдал, как Висней учит бывших рабов ездить верхом. Рассеянно он почесал культю и вдруг отдернул руку. Обрубок стал мягче.
Он вошел в дом, сел за стол, который они использовали для совещаний, и стал разматывать повязку. Взглянув на поврежденное место, он обнаружил, что там начинает слезать кожа, а на конце обрубка появились бугорки. Ког принялся их разглядывать, раздумывая, не мог ли тот священник, к которому приводил его Накор, занести какую-нибудь грязь. Он поднес руку к самому носу, вглядываясь так пристально, что глаза у него начали съезжаться к носу, и заметил, что на обрубке выступают пять крохотных отростков.
Он долго смотрел на них, потом поднялся и вымыл руку. Ванна, кажется, немного ослабила зуд, но ничуть не притупила те ощущения, которые долго мучили его после потери руки, — тогда ему все казалось, что ладонь и пальцы никуда не делись и он может ими пользоваться. Ког пожал плечами и вернулся к своим занятиям.
Через несколько недель он начнет собирать армию. Он поспрашивал о том, какие проблемы могут ожидать его на этом пути, и узнал, что за пределами города может заниматься почти всем, чем захочет, при условии, что чиновники получат достаточную мзду. Власть в этих краях делилась поровну между градоначальником и его советом и местным бароном, лордом Реслазом. Независимый флот, базировавшийся у Пещеры Предателей, содержали совместно все состоятельные жители побережья, каждый — в надежде заполучить часть кораблей в собственное пользование. Когда придет пора обеспечить безопасную транспортировку армии, Ког собирался вступить в переговоры с командующим флотом — вернее, с его представителем в Калеш-Каре.
Ког представился местному градоправителю и преподнес ему внушительный подарок. Точно так же он поступил и с лордом Реслазом. К тому времени, как он покидал замок барона, вина было выпито немало, и Реслаз дал понять Когу, что если тому нужны союзники в какой-нибудь затее, то на его, барона, поддержку Ког может смело рассчитывать, конечно, в обмен на долю в добыче.

Ког сидел за столом, размышляя над своими делами, когда вошел Квинт.
— Что-нибудь случилось? спросил он. — Ты выглядишь удрученным.
— Мне просто не нравится, что мы оказались в пиратском логове.
Квинт подтянул стул и сел рядом.
— Иногда идея Каспара утвердить здесь новый порядок кажется мне привлекательной.
— Я возражаю только против того, какими методами он собирается это сделать, — заметил Ког. — Он относится к людям так, словно их можно выбросить после употребления и заменить новыми.
— Знаешь, а он ведь раньше не был таким, — сказал Квинт. — Я не пытаюсь его оправдывать. У него всегда был тяжелый характер, даже тогда, когда он был еще совсем молодым — при игре в мяч его могли побить старшие, а он упорно возвращался, чтобы показать все, на что способен. Но никогда у него не было склонности к убийствам. — Квинт надкусил грушу, которую взял со стола. — Конечно, к врагам он был безжалостен, но только к врагам. Теперь же ему все равно, кто пострадает. — Квинт пожал плечами. — Мне кажется, это Варен. Думаю, это из-за него Каспар переменился.
— Все равно, его надо остановить.
— Для этого тебе понадобится не просто компания тех детишек, что сейчас учатся ездить верхом на выгоне за домом.
— Я понимаю, — рассмеялся Ког. — Я занимаю их обучением, потому что не знаю, что с ними делать. Я не могу отправить их домой, не могу продать, а потом, когда я начну набор в армию, мне надо будет, чтобы вокруг меня бродило десятка полтора вооруженных людей.
— Когда ты начнешь?
— Через пару недель. Я жду вестей с севера.
— От кого?
— От старого товарища, его зовут Джон Крид. Он помог мне покончить с Вороном. И вообще он умен, упорен, хорошо знает наемников; он приведет нам людей, которые не разбегутся при первой же опасности.
— Ког, — попытался образумить его Квинт, — тебе понадобится не просто несколько отрядов наемников. Нужна целая армия — оружие, провизия, лекари, носильщики, возницы, инженеры, интенданты. Тебе придется завести лошадей, осадные машины — и это будет только началом, если ты хочешь выступить против ублюдка Варена.
— Не совсем так, — возразил Ког. — Мне нужен только ударный отряд — человек триста наемников, отборных, готовых к полному повиновению. Остальное — инженеры, тыловое обеспечение — все это предоставят другие.
— Кто?
Ког пожал плечами.
— Ролдем и Королевство Островов. — Он еще раз пожал плечами. — Может быть, Кеш, Мискалон, Рускалон, кто-нибудь еще тоже захочет поучаствовать. — Большим пальцем левой руки он указал себе за спину, в сторону замка барона Реслаза. — Прямо здесь есть добровольцы, готовые идти осаждать Оласко.
— Нетрудно найти людей, жадных до добычи. Другое дело — найти тех, кто готов сражаться, прежде чем ее получить. Не забудь — я создавал армию Каспара последние одиннадцать лет. Это лучшее войско в здешних краях.
— Я помню это и надеюсь, что ты поможешь мне ее победить.
— Это будет нелегко, как физически, так и морально, — у меня там немало друзей, а многих я сам учил.
— Сколько из них готовы умереть за Каспара? Квинт задумался на мгновение.
— Я знаю многих, кто готов до конца стоять за меня.
— Но сколько человек встанут против тебя? За Каспара? Послушай, Квинт, если тебе тяжело противостоять людям, которых ты учил, с которыми служил, ты же знаешь — я не стану тебя удерживать, ты можешь уйти.
Старый воин пожал плечами.
— Сейчас мне все равно больше нечем заняться, так что я могу остаться с тобой.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

— Отлично, — произнес Ког, поднимаясь. — Я поеду в город, навещу друга.
Квинт усмехнулся.
— Подругу?
— Ну да, — улыбнулся Ког в ответ. И через плечо бросил: — Не дожидайтесь меня.

* * *

Прошло еще несколько недель, и Ког убедился, что лучшие из бывших рабов становятся неплохими солдатами. Двенадцать из них, семь девушек и пять юношей, стали отличными наездниками, хорошо владели мечом и луком, могли точно выполнять приказы. Единственное, чего он не знал, — как они себя поведут, когда польется кровь. Двое служить отказались и отправились с караванами на восток, надеясь вернуться домой. Остальных приставили к работе по хозяйству.
Ког заметил, что некоторые девушки завязали отношения с мужчинами, и понадеялся, что ему не придется жалеть о том, что он взял в свою армию женщин. Иначе ревность могла бы разрушить непрочные связи в его отряде прежде, чем солдаты станут единой силой. Однако что он мог поделать? Продать их всех в бордели?
Рука все чаще приводила его в изумление. Позавчера ночью он снял повязку, чтобы помыть культю, и увидел, что она изменила форму. Пять крошечных выростов вытянулись, и теперь на обрубке росла крохотная ладонь. Она не столько походила на детскую ладошку, сколько на уменьшенную копию его собственной, прежней руки. «Сколько же времени потребуется, чтобы она отросла до нормальных размеров? — подумал он. — Если вообще это когда-нибудь произойдет». Зная странный характер Накора, Ког не удивился бы, если бы священник выполнил свою работу только наполовину.
К концу второго месяца жизни на ферме Ког нанял несколько опытных бойцов. Он решил набирать только самых лучших — как по опыту, так и по надежности. Ему хотелось быть уверенным, что он может положиться на людей, которые его окружают, он опасался, что, если бой повернется не в его пользу, многие наемники побросают оружие и не станут сражаться до последней капли крови. Но если вокруг него будут верные люди, готовые биться до конца, тогда и остальные решительнее пойдут в бой. Наступала середина лета, и до праздника Банаписа оставалась неделя, когда в дом вбежал один из бывших рабов с криком:
— Капитан! С севера едут всадники!
Ког встал от стола, за которым он читал письма, и поспешил на улицу. Он посмотрел на север и увидел, что к их лагерю приближается большой отряд всадников. Когда они подъехали поближе, он принялся за подсчет и убедился, что всего их около двух сотен.
— Всем приготовиться, — скомандовал Ког. Молодой человек убежал поднимать бойцов. Подошел Квинт.
— У нас проблемы?
— Если они так и будут ехать колонной — ничего страшного. Если разобьют строй — значит, собираются напасть.
Всадники так и остались в колонне, и теперь удалось разглядеть того, кто ехал впереди. Ког опустил меч и с облегчением сказал:
— Все в порядке. Это друг.
Он вышел вперед и помахал левой рукой. Всадник впереди колонны пустил свою лошадь галопом. Приблизившись, загорелый человек с висячими усами и переломанным носом остановился и приветственно поднял руку.
— Ког Ястринс!
— Джон Крид! — в ответ махнул рукой Ког. — Ты получил мое послание!
Крид спешился.
— Должен сказать, его доставил мне самый несносный коротышка, которого я когда-либо встречал.
Они обнялись, и Крид спросил:
— Что случилось с твоей рукой?
— Это долгая история.
— Твой человек сказал, что ты здесь собираешь армию, и спросил, не могу ли я привести с севера немного крепких ребят. Я набрал две сотни самых лучших. — Он сделал знак своим людям спешиться.
Ког повернулся к своим и крикнул:
— Помогите им позаботиться о лошадях!
Десяток его молодых солдат подошли к прибывшим и стали показывать, как лучше проехать к полям, на которых паслись их лошади. Ког познакомил Квинта и Крида и спросил у Джона:
— Почему тебе не понравился мой человек?
— Это был такой забавный коротышка, ему бы быть монахом или священником, однако в карты он играл так, словно демон ему нашептывал. Обобрал меня и уехал.
— Что поделаешь, это Накор! — Ког рассмеялся. — Ну, золото у меня есть.
— Я не забыл, как хорошо ты заплатил в прошлый раз, — сказал Крид, — и без труда набрал эту компанию. Надеюсь, тебе этого хватит.
— Для начала, — ответил Ког, ведя гостя в дом. — Я хочу набрать еще тысячу, а то и две.
— Что ты задумал?
— Хочу взять Опардум.
Крид остановился и с изумлением посмотрел на Кога.
— Ты не мелочишься!
— Как я уже сказал, это долгая история, — ответил ему Ког. — Давай выпьем, и я расскажу. Вина? Пива?
— Давай то, что ближе.
Они сели за стол, и Ког принес бутылку вина и наполнил бокалы.
— Каспар совсем распоясался, и теперь два, а может, и три государства готовы на него напасть. Когда это случится, я тоже хочу быть там, чтобы лично расправиться с ним.
— Ну, это все хорошо, — сказал Крид, отхлебнув вина, — но солдатам надо платить.
— Условия такие же, как и в прошлый раз. Я плачу, пока мы ждем, а после боя добыча — ваша.
— Хорошо, — согласился Крид. — Если надо, могу привести еще людей.
— Отправь гонцов. Мне нужны солдаты к концу лета.
— Солдаты у тебя будут.
— Сколько человек? — осведомился Квинт.
— Около сотни — в Инаске, я там родился, и там живут мои друзья. Еще две-три сотни — с границ Спорных Земель. Я соберу всех людей в Воротах Оласко и переправлю сюда на кораблях из Опардума. Раз никто не знает, против кого мы будем воевать, нас пропустят.
— Заодно можно будет разведать, что там делает Каспар, — заметил Квинт.
— Есть ли там люди, которым ты можешь доверять? — спросил Ког Крида.
— Посмотрим, может быть, я смогу найти своего старого друга, Дэниела Тоскову. Он умен и будет держать рот на замке. Если я смогу с ним связаться, он сможет нам кое-что рассказать. Последний раз, когда я слышал о нем, он был в Высоких Пределах. Хорошо бы послать ему весточку.
— Я попробую, — пообещал Ког. — Я могу получать оттуда письма.
— Ну и каков твой план? — поинтересовался Крид.
— Мне надо, чтобы перед тем, как мы выступили в поход, у меня было сотен пять мечей, а перед нападением к нам присоединились бы еще два-три надежных отряда.
— Это целый батальон. — Квинт покачал головой. — Снабжение тебя задушит, если ты будешь в поле дольше чем две недели.
— Я не собираюсь вести кампанию так долго, — заявил Ког. — Я планирую, что от момента, когда мы высадимся в Оласко, до захвата цитадели пройдет не больше недели.
— Как это? — вздернул брови Крид.
— Потому что я знаю такой путь в цитадель, о котором даже Каспар не имеет представления, — с улыбкой заявил Ког.
— В цитадели я знаю каждый камень, — недоумевал Квинт, — каждую дверь и коридор. Нет там никаких других входов.
— При всем моем к тебе уважении ты не прав, — ответил ему Ког. — Если бы ты сегодня командовал армией Каспара, ты бы так и не догадался, как мы проникли в крепость, пока другие штурмуют ее стены.
— Ты должен мне рассказать, — нахмурившись, произнес Квинт.
— В свое время. Сначала мне надо кое-что сделать. — Обращаясь к Криду, Ког прибавил: — Напиши мне имена офицеров, которым ты доверяешь, и укажи, где я могу найти их. Если их можно разыскать, к концу недели мы свяжемся с ними.
— Что? Ты пользуешься магией?
— В некотором смысле, — отвечал Ког. — Квинт, объяви всем, что Джон будет третьим заместителем, и начинай подготовку его людей.
— А ты где будешь? — спросил Квинт. Ког усмехнулся.
— Напишу письма и кое-куда съезжу.
— Зачем? Что ты вообще собираешься делать дальше? — поинтересовался Крид.
— Как что? Начать войну, — уверенно ответил Ког.

18 ХИТРОСТЬ

КОГ ТЕРПЕЛИВО ЖДАЛ. Напряжение в зале было настолько ощутимым, что казалось, его можно потрогать руками. Что это не просто обычная публика, становилось ясно сразу — стоило только поглядеть на стражников, выстроившихся вдоль стен, и на лучников, занявших места на галереях по обеим сторонам зала и над троном.
На троне неподвижно сидел король Островов Райан. Справа от Кога стоял человек в черном; несмотря на его невысокий рост, от него исходила явно ощутимая сила. Паг, легендарный Черный чародей и приемный член королевской семьи, тоже выжидал.
Король дал им знак подойти, и они сделали несколько шагов вперед, пока дорогу им не преградила шеренга солдат.
Король молча смотрел на них и наконец произнес:
— Отец предупреждал меня, что когда-нибудь ты появишься, Паг. По его словам я понял, что расстались вы не совсем дружески.
— Можно и так сказать, ваше величество, — улыбнулся Паг.
— По его словам, ты заявил о том, что не признаешь над собой власть Королевства Островов, отказываешься от своих наследственных титулов и еще прибавил несколько нелестных слов в его адрес.
— Да, если вкратце. — Паг помолчал. — Король Патрик в молодости не был таким терпимым и мудрым, каким вы привыкли знать его в последние годы. Он был человеком горячего нрава и скорых суждений. Я действовал из альтруистических соображений — я не хотел, чтобы всего через несколько месяцев после того, как половину Западных земель опустошили армии Изумрудной Госпожи змей, он вовлек страну в войну с Великим Кешем.
— Да, — кивнул король. — И я слышал примерно то же. Однако твой отказ от наследственных прав некоторые считают предательством. Так что давай пока отложим этот разговор и перейдем к делу. Зачем ты здесь? — Он указал на Кога. — И зачем ты привел в мой дворец наемного убийцу?
— Потому что Когвин Ястринс — тот человек, которого герцог Каспар Оласко сначала заставил рисковать, а потом предал ради своей выгоды. Сквайра Ястринса обманули, а потом предали, и в искупление своей вины он хочет предостеречь ваше величество от страшной угрозы, которая нависла над Королевством Островов. Я здесь, чтобы выступить в его поддержку и заверить ваше величество в том, что все его слова — правда.
Ког неловко поклонился, повязка, поддерживающая растущую руку, ему мешала. Выпрямившись, он произнес:
— Ваше величество, я уверен, что ваши агенты сообщают вам о бесконечных заговорах и интригах Каспара. Как вы знаете, именно он стоял за смертью принцессы Светланы Салматерской, после чего принцу пришлось признать себя вассалом Каспара.
— Этого я не знал, — с удивлением произнес король.
Ког сделал знак стражникам, а также Паско, который прибыл вместе с Пагом с острова Колдуна. Паско вручил одному из стражников свиток.
— Это заверенная копия, с большим риском похищенная из архивов Каспара, — в ней описываются отношения между Салматером и Оласко.
Король принял у стражника документ.
— Как мне знать — насколько он подлинный?
— Я поручусь за его подлинность, ваше величество, сказал Паг.
— А как он к тебе попал?
При дворе Каспара еще есть люди, которые сочувствуют жертвам тирании. Если ваше величество знакомы с бароном Виснеем и бароном Столинко из Оласко, вам надобно знать, что по личному приказу Каспара они, как и я, были брошены в тюрьму. Они и другие дворяне были либо убиты, либо арестованы за несуществующие прегрешения или в результате интриг других придворных Каспара. Эти люди имеют друзей при дворе герцога, друзей, которые готовы помогать нам в нашей атаке на Опардум.
— Вы хотите захватить Опардум? — изумился король. — Я восхищаюсь вашей отвагой, молодой человек. И вашей искренностью. Может быть, вы расскажете, где вы взяли армию для этого предприятия?
— Ваше величество, к началу осени у меня будет три тысячи верных мне солдат.
— Это значительная сила, чтобы напасть на одинокий форт или разграбить небольшой гарнизон, но, чтобы взять Опардум, вам потребуется… — Райан посмотрел на рыцаря-маршала, сэра Лоуренса Малколма, который шепотом ему подсказал: — тысяч двадцать человек, а то и больше. Потому что нападать надо сразу с моря и с суши, если я прав. — Он глянул на своего военного советника, который кивнул в ответ.
— Это верно, ваше величество, если вести штурм по правилам. Но мои войска нападут с тыла.
Король рассмеялся.
— С тыла? Поправьте меня, если я ошибаюсь, молодой человек, но цитадель Опардума расположена на скале, и, насколько мне известно, нет никакой возможности подняться над ней.
— Это так, но все же есть путь, ваше величество. И оттуда пойдет в наступление моя армия.
Король, кажется, начал терять терпение.
— Ну что ж, хорошо. Желаю вам успеха в ваших начинаниях. Некоторые сопредельные страны не слишком дружелюбны, но Каспар — на редкость воинственный тип, и я не пролью ни слезинки, если его не станет. Но при чем тут Королевство Островов?
— Мне надо, чтобы вы выполнили ложный маневр.
Король целую минуту сидел молча, а потом переспросил:
— Ложный маневр?
— Ваше величество, я могу показать вам путь через южные острова, по которому, минуя Инаску, вы проведете армию так, что она станет угрожать либо Опардуму, либо Воротам Оласко. Каспару придется оставить войска в Воротах Оласко, а не выдвигать их вам навстречу.
— Или же он выведет войска из обоих городов и зажмет меня в клещи!
— Он не сможет так рисковать, ваше величество.
— Почему?
— Потому что король Ролдема пришлет флот к Опардуму, на котором прибудут несколько тысяч кешианских Псов Войны.
— Кеш! — воскликнул король. — Какое дело Кешу до Каспара?
— Каспар замешан в убийстве принца Филиппа Аранорского.
— Это уже не новость, сквайр, потому что принцесса Алина сейчас здесь, в Рилланоне. По этому поводу мы отправили Каспару ноту с жесткими требованиями и ожидаем, что он позаботится о безопасном возвращении принцессы, а также о том, чтобы регент правил страной до тех пор, пока принц не достигнет совершеннолетия.
— При всем моем уважении к вашему величеству вынужден заметить, что, если в деле участвует Каспар Оласко, такое не случится. Король Ролдема тоже это понимает, он не знает, что Филиппа убили по приказу Каспара, так же как пытались убить герцога Родоски, чтобы приблизить Каспара к трону Ролдема. Каспар хочет стать королем Ролдема, ваше величество.
— Кажется, так и есть, но вряд ли это случится.
— Это вполне может случиться, если Каспар отправит свою армию в Фаринду и приведет десять тысяч всадников к вашим границам, сир. Вам не останется ничего другого, как вывести свои войска ему навстречу. А он тем временем будет коронован в Ролдеме.
— Как он этого добьется? При помощи магии? Паг сделал шаг вперед.
— Вот именно, ваше величество. Именно поэтому вам придется действовать вместе с нами, потому что, если вы откажетесь, я уверен, что уже к концу года Каспар будет сидеть на троне Ролдема, и, более того, этим он не удовлетворится. Он снова выступит в поход, сначала против других восточных королевств, подчинив себе Мискалон, Рускалон и остальные так же, как он подчинил Салматер, — и все герцогства поклянутся в верности королю Каспару Ролдемскому, а потом он выступит против Рилланона.
Король некоторое время молчал.
— Вы рисуете мрачные картины, — сказал он наконец. — Хорошо, я подумаю над этим. Мой совет встретится с вами после обеда и выслушает все, что вы можете и хотите сказать. Но должен предупредить вас, что, если вы их не убедите, вам придется сегодня же покинуть мой дворец. Здесь, господа, вам не доверяют, и вам придется немало потрудиться, чтобы завоевать наше доверие. Ну а теперь о вас позаботятся. Встретимся после обеда.
Паг, Ког и Паско с поклоном вышли. В коридоре Ког повернулся к Пагу.
— Ну, вот и сделан первый шаг.
— Только первый из множества, — ответил Паг.
Они пошли вслед за мальчиком-пажом в покои, где можно было перекусить и отдохнуть в ожидании послеобеденной встречи с королевским советом.
В комнате они обнаружили пару мягких лежанок и заставленный закусками стол. Слуга дожидался их приказаний, но Паг сказал лишь:
— Оставь нас.
Когда слуга вышел, Паг закрыл глаза, повел руками и объявил:
— Магическим образом нас не прослушивают. — Он повернулся к Паско: — Постой снаружи, чтобы нас не подслушали обычным способом.
Ког налил себе вина и вопросительно посмотрел на Пага.
— Лучше воды, — ответил чародей.
Ког налил Пагу воды, передал ему бокал, а потом взял свой в левую руку. Он пошевелил маленькими пальчиками правой руки, скрытыми под повязками, и удивился, что же за магию применили к нему. Каждое движение доставляло ему боль, но, с другой стороны, ему было так приятно знать, что рука у него есть! Он знал, что боль потом станет меньше, Накор пояснил ему, что упражнения ускорят выздоровление. Ког твердо верил: когда он встретит Каспара, меч у него будет в правой руке.
— Ну вот, пошло дело, — сказал Ког.
— Да — ответил чародей. — К вечеру подоспеет подмога из Королевства Островов.
Ког сел на стул и положил ноги на другой. Паг присел на кушетку.
— Есть ли хоть доля правды в том, что мы сказали королю? — спросил Ког.
— За многие годы я понял, что правда — понятие относительное.
— Может, хоть намекнешь, что за игра тут ведется?
— Боюсь, никто из нас этого не знает, — ответил чародей. — И вообще, вряд ли мы сможем когда-нибудь понять это до конца. — Он задумался о чем-то, а потом прибавил: — Ты много пережил, Ког. Тебе нет еще и тридцати лет, но ты пережил больше, чем многие люди переживают за всю жизнь. Если мы в конце концов останемся в живых, я расскажу тебе все, что могу.
— Если мы останемся в живых?
— На первый взгляд твой план кажется замечательным, но силы, вовлеченные в это дело, далеко превосходят твои возможности или возможности Каспара, даже Конклава и Лесо Варена. Конклав сделает, что может, чтобы защитить тебя от Лесо Варена. Если мы правы в наших предположениях о том, чего он пытается добиться, большая часть его силы будет направлена в другую сторону, и, если это так, он станет достаточно уязвим. Однако даже в этом случае он будет самым опасным участником этой игры, потому что, хоть я и могу сравниться с ним в силе, он не знает угрызений совести и при угрозе поражения, не колеблясь, разрушит все вокруг себя.
— Да уж, — скорчил гримасу Ког. — Ты меня так ободрил!
Паг рассмеялся.
— Это очень рискованно. Но, в конце концов, вся наша жизнь — риск.
— Это верно, — согласился Ког, отпив вина. — Мы уговорим короля Райана, а что потом?
Паг улыбнулся:
— Дальше труднее. Надо будет уговорить короля Кэрола и кешианского посла.
Ког покачал головой.
— Тогда тебе надо будет излагать доводы очень быстро, потому что с того момента, как я ступлю на землю Ролдема, жить мне останется недолго.
— Обещаю тараторить, как смогу, — заверил его Паг.
Ког задумался. План был отчаянным, даже безумным, но это — их единственная надежда на решительную и внезапную победу над Каспаром.
Однако предвкушение долгожданного нападения на Оласко не наполнило его душу восторгом. Он почувствовал лишь пустоту в душе.

Официальная ролдемская делегация, а также почетный караул ожидали прибытия корабля из Королевства Островов. Когда положили сходни, ролдемцы подались вперед, готовясь встретить неожиданного визитера из королевской семьи — на грот-мачте корабля развевался флаг королевского дома, извещая окружающих, что на борту находится особа королевских кровей.
Однако вместо богато разодетого дворянина по сходням сошел невысокий мужчина в длинном черном одеянии, а за ним следовал человек, слишком хорошо знакомый многим из встречающих; в руках у него была лишь холщовая дорожная сумка.
Канцлер королевского дома вышел вперед.
— Что это значит? — Он указал на Кога. — Арестуйте этого человека.
Паг поднял руку.
— Этот человек находится под защитой короля Райана, он — член делегации.
— А вы кто, сэр?
— Меня зовут Паг, некоторые называют меня Черным чародеем, и я представляю короля Райана.
— Но на мачте — королевский флаг!
— Мне неловко признавать, — ответил Паг, — что это ради меня, ведь я являюсь приемным членом королевской семьи, дальним родственником нынешнего короля. Мое имя есть в архивах дома кон Дуан, меня усыновил герцог Боуррик, прадед короля Райана.
Канцлер, кажется, был совершенно сбит с толку.
— А ваши бумаги, сэр?
Паг вручил ему богато украшенный сверток с документами, выписанными писцами короля Райана хоть поспешно, но с должным вниманием к каждой детали. В документах, снабженных необходимыми печатями, сообщалось, что Паг, герцог Звездной Пристани, и сквайр Когвин Ястринс являются чрезвычайными послами при дворе короля Кэрола и дворе императора Великого Кеша, и подчеркивалось, что посланники имеют самые широкие полномочия заключать от имени Королевства Островов любые договоры.
— Да, все в порядке… ваша светлость. — Канцлер мрачно посмотрел на Кога. — Прошу вас следовать за мной, господа.
Ког бросил свою сумку кучеру и вслед за Пагом уселся в повозку. Канцлер присоединился к ним со словами:
— Ваш багаж доставят без задержки.
— У нас все с собой, сэр, — ответил Ког.
— Значит, вы к нам ненадолго? Ког усмехнулся.
— Сомневаюсь, что мы останемся дольше чем на два дня.
Канцлер обратился к Пагу:
— Простите мне мою прямоту, ваша светлость, но я буду удивлен, — и он перевел, взгляд на Па-га, — если присутствующий здесь сквайр покинет этот остров живым.
Ког пожал плечами.
— Что ж, предоставим решать это королю. Оставшийся путь они проделали в молчании.

Герцог Родоски едва сдерживал гнев. Король выслушал все, что рассказал ему Паг, а потом, как и король Райан, Кэрол настоял на том, чтобы отчет был сделан перед его советом и послом Империи Великого Кеша. Герцог, войдя в зал и увидев Кога, едва не схватился за меч.
— Возьмите себя в руки, милорд, — велел ему король. — Эти господа прибыли под знаменем Королевства Островов, и мы должны относиться к ним так, как того требует дипломатический протокол.
— Нельзя верить ни одному их слову! — выкрикнул герцог.
— Сядьте! — воскликнул король.
Герцог сел, всем своим видом выражая недоверие.
Дождавшись, пока в зале установится тишина, канцлер обратился к королю и совету:
— Ваше величество, господа, этот… необычно одетый человек — Паг, герцог Звездной Пристани, родственник короля Райана. Я попросил его рассказать вам то, что он поведал мне сегодня утром. Прошу вас, ваша светлость.
Паг встал и заговорил:
— Во-первых, я должен сообщить вам, что титул герцога — простая формальность, так как я отказался от подчинения Королевству еще в те времена, когда отец Райана, Патрик, был принцем Крондорским. Я родственник короля, но очень дальний. Во-вторых, должен предупредить вас — то, что я собираюсь рассказать, покажется вам невероятным. Вы услышите такое, что заставит вас усомниться в моем рассудке, но должен заверить вас, господа, что я в своем уме и ничего из своего рассказа не придумал. Я уверен, что в ваших архивах найдутся донесения от агентов времен короля Родрика Четвертого. Никто не сомневается — война с цурани была, это исторический факт, но за этим фактом лежит совсем невероятная история.
— Война была порождена интригами невиданного размаха, в результате произошло столкновение двух миров, а сделано это было только для того, чтобы воспользоваться древним магическим предметом, спрятанным под городом Сетаноном, — камнем, известным как Камень Жизни. — Он посмотрел на короля Кэрола. — Ничего удивительного, что об этом не упоминается в ваших архивах, ваше величество. Из тех, кто выжил после битвы при Сетаноне, когда армии Братства Темной Тропы двинулись на юг под знаменем лжепророка Мурмандрамаса, правду знали только я, Томас — принц-консорт королевы эльфов Агларанны, принц Арута, король Лиам, а также двое цуранийских магов, ныне давно покойные. Еще дважды Камень Жизни был под угрозой, один раз — со стороны Делехана, вождя моррелов, а потом — от армий Изумрудной Госпожи змей.
— А что такое этот Камень Жизни? — спросил Родоски. — Почему из-за него велись войны?
— Это древний магический артефакт, созданный валкеру, теми, кто жил в этом мире до прихода людей, он должен был стать оружием против богов. Мурмандрамас, Делехан и Изумрудная Госпожа змей стремились воспользоваться им, чтобы захватить власть над миром.
— Вы хотите сказать, что Каспар Оласко хочет завладеть этим Камнем Жизни? — спросил король Кэрол.
— Нет, — отвечал Паг. — Камень был… разрушен много лет назад. Он больше не представляет угрозы.
Он решил не рассказывать о том, что сын Томаса, Калис, при помощи Камня Жизни освободил из заточения некие сущности, которые отчасти помогли восстановить древний баланс между добром и злом.
— Думаю, ваша светлость, в наших архивах это должно быть упомянуто, — заметил кешианский посол.
— Не сомневаюсь, — улыбнулся Паг. — Подразделение Псов Войны под командованием Хазар-хана участвовало в первой битве при Сетаноне. Не могу представить, чтобы он забыл упомянуть в своем отчете о том, что видел.
— Трудно поверить, что вы там были и знали его, — с сомнением произнес посол. — Это ведь было больше ста лет назад.
— Я хорошо сохранился, — сухо ответил Паг. — Давайте вернемся к обсуждаемому вопросу. Каспар Оласко уже более десятка лет сеет хаос в своем краю; он стоит за убийством принцессы Салматерской и принца Аранорского и планирует убийство всех членов королевского дома Ролдема.
Родоски больше не мог сдерживаться. Резко выбросив руку, он вперил указующий перст в Кога.
— Именно этот человек — его пособник. Он убил Светлану Салматерскую и замышлял мое убийство.
Паг пожал плечами.
— Вы, ваша светлость, с легкостью избежали покушения, что и привело меня сюда. Кажется, Каспару неважно, что все узнают о его желании сесть на трон Ролдема. А может быть, когда-нибудь — и на трон Королевства Островов. Но Каспар — вовсе не глупец, так что вы должны спросить себя, зачем он так действует. Почему он открыто демонстрирует свои планы и не заботится о том, какова будет реакция на его действия?
Родоски сел. Ког видел, что даже взбешенный герцог был вынужден задуматься.
— Наступило время, — продолжал Паг, — когда король Кэрол должен выполнить оборонное соглашение, которое он заключил с Великим Кешем. Посол должен убедить императора поскорее отправить на север гарнизоны с восточных морских границ Империи. Ролдемский флот должен прийти в порты и перевезти солдат к Опардуму. Король Райан отправит армию на Ворота Оласко, а сквайр Ястринс поведет солдат в цитадель. Все это надо осуществить до наступления зимы, потому что в ночь зимнего солнцестояния Каспар готовится сделать свой ход. В цитадели Опардума, в том крыле, куда не допускается почти никто, проживает человек, известный под именем Лесо Варена. Он — черный маг, обладающий большой силой. Он служит силам зла, которые стремятся порушить все законы и договоренности, традиции и общественные обычаи, все, что делает людей мирными и законопослушными. Я вряд ли смогу найти нужные слова для описания того, что может случиться, — ведь эти силы разрушат ваше представление о добре и зле. Если вы в здравом уме, боюсь, вам невозможно будет представить весь тот ужас, который ждет наш мир, если не остановить этого человека.
— Значит, все восточные гарнизоны Кеша и ролдемский флот нужны вам для уничтожения одного Лесо Варена? — спросил кешианский посол.
— Коротко говоря — да, — подтвердил Паг.
— Ожидая начала совета, — заговорил король, — мы посмотрели архивные записи, касающиеся вас, герцог Паг. Если можно верить тому, что я прочел, вы сами — могучий чародей. Один ваш возраст заставляет меня думать, что все написанное — правда. Почему же вы тогда не можете сами победить этого Лесо Варена?
Паг улыбнулся, и видно было, что это далось ему нелегко.
— Я уже встречался с ним, ваше величество. Он пользовался разными именами, но я узнаю его по черным делам, как вы узнаете скунса по запаху. Его не так легко убить. Поверьте мне — я не раз пытался. — Задумавшись, он заговорил тише: — Когда-то… я считал, что он умер, но теперь понятно, что я ошибся.
— Хорошо, — сказал герцог Родоски. — Вы нарисовали мрачный образ чрезвычайно сильного человека, рассказали нам историю об опасном предмете, которого давно уже не существует. Не могли бы вы связать эти две истории, чтобы мы могли понять, в чем дело?
— Я считаю, что Лесо Варен старается создать еще один Камень Жизни. И хочет использовать его самой долгой ночью — ночью зимнего солнцестояния.
— Еще один Камень Жизни? — переспросил король. — А для чего?
— Сир, им можно пользоваться как угодно, даже во имя добрых целей — если он будет в хороших руках. Но я готов поклясться жизнью — своей и жизнью тех, кого я когда-то любил, что в руках Варена камень будет служить злу. Новый Камень Жизни позволит ему развязать войну в размерах, невиданных с момента нападения армии Изумрудной Госпожи змей на Королевство Островов.
Паг не все сказал: только немногие знали, что Изумрудная Госпожа змей была убита и в ее обличье армиями командовал демон. Такие подробности могли бы только запутать членов королевского совета. Помолчав, Паг продолжал:
— С каждой смертью поблизости от него Камень Жизни становится все более сильным оружием. Неважно, кто умирает, на чьей стороне сражался погибший. Если Варен в фургоне будет сопровождать армии Каспара, к концу битвы он будет более могущественным, чем в ее начале. И каждая битва будет давать ему все больше силы. В конце концов в его руках окажется оружие, которое принесет ему власть над миром, и даже более того — он сможет бросить вызов самим богам. Война разразится на небесах, и тогда сама земля под вашими ногами превратится в уголь и пепел.
— Я едва могу в это поверить, — тихо произнес король.
Паг махнул рукой, и вперед выступил Паско, державший в руках кипу бумаг.
— Это документы из архивов Рилланона. Король Райан разрешил мне их взять. Позвольте передать вам эти официальные бумаги — они включают сообщения, собственноручно написанные принцем Арутой и мной, — здесь подробно сообщается обо всем, чему мы стали свидетелями или хотя бы о чем было известно во времена Войны Врат. Здесь же отчеты времен Змеиной Войны, включая сообщение Эрика фон Даркмура. Каждый документ — подлинный, что заверено королевским архивариусом. Кроме того, я рассказал вам все, что мы знаем.
— Но кто понесет расходы? — осведомился кешианский посол. — Не денежные, но в виде страданий и унесенных жизней?
— Ваше превосходительство, — ответил Паг, — я хочу сделать вам то же предложение, что я сделал королю Райану. Я беру на себя денежные расходы. Золото я достану. Но собрать отважных людей, готовых рисковать жизнью ради спасения мира от надвигающегося ужаса, который никто не в силах вообразить, — этого я не могу сделать. Ваше величество, господа, если мы не начнем действовать сейчас, к ночи зимнего солнцестояния наш мир начнет падение во тьму, подобной которой еще никто не видел. Вы должны принять решение, если не ради себя, тогда ради ваших детей и тех детей, что они когда-нибудь произведут на свет.
Паг смотрел на лица, и у Кога появилось ощущение, которое он привык отождествлять с магией. Он понял, что Паг действует очень осторожно, потому что любое сильное воздействие встретило бы сопротивление. Маг воспользовался заклинанием для того, чтобы успокоить присутствующих: ведь, принимая решение, они должны чувствовать себя свободно, и никаких подозрений возникнуть у них не должно.
Король заговорил:
— Предлагаю вам, господа, отдохнуть в отведенных вам покоях, а мы пока обсудим этот вопрос. — Он взглянул на кипу документов, которые вручил ему Паско, и добавил: — Нам потребуется время, чтобы все это прочитать. Ужин принесут вам в комнату, а утром мы продолжим заседание.
Паг, Ког и Паско поклонились и покинули зал. Паж проводил их до скромных апартаментов, и, когда они остались одни, Ког взглянул на Паско:
— Когда я сражался на турнире фехтовальщиков, комнаты у меня были получше.
— Тогда ты им больше нравился, — улыбнулся Паско. — Ты ведь в то время еще не пытался убить члена королевской семьи.
— Здесь труднее, чем было в Королевстве, — заметил Паг.
Раздался стук в дверь, и чародей знаком попросил Паско открыть. Это оказались слуги с подносами, полными вин и закусок. После ухода слуг, когда Паско занялся сервировкой стола, разговор продолжился.
— Думаю, мы сможем их убедить, но обсуждение будет еще дольше, — вздохнул Паг.
Ког тоже не сдержал удрученного вздоха. Ему очень хотелось поскорее вернуться к своей армии.
Он доверял Джону Криду и, несмотря на желание отомстить за свой народ, привык доверять Квинту. Но армия его состояла из наемников, и в любую минуту могли возникнуть какие-нибудь затруднения. Да и Бэрдокская Скоба — совсем неподходящее место для армии, так что всякое может случиться.
— Что теперь? — спросил Ког у Пага.
— Остается ждать, — ответил чародей. — А это труднее всего.
Паско кивнул.
— Я наполню ванну, господа, а вы пока перекусите. Слуг я попрошу, чтобы ужин подали пораньше.
Паг поднялся.
— Мне не нужно. Я поужинаю с женой, а завтра перед рассветом вернусь. — Он взмахнул рукой и исчез.
Ког посмотрел на Паско.
— Совсем как Магнус. Терпеть не могу эту их манеру.

19 ШТУРМ

ВЕТЕР ПРОБИРАЛ ДО КОСТЕЙ. Ког ежился даже под теплым плащом; правой рукой он сжимал и разжимал мячик из какого-то странного материала. Этот мячик, который вручил ему Накор, был тяжел, но давал руке Кога необходимую нагрузку. Постоянная боль уже превратилась в редкое покалывание или жжение после слишком продолжительных занятий.
Однако ладонь наконец полностью восстановилась, и Ког уже целый месяц практиковался с мечом. Сначала он мог удержать оружие только несколько минут; иногда от боли на глаза набегали слезы, но Ког терпел. Сейчас он почти не замечал неудобства, если только специально о нем не задумывался. В настоящий момент он был слишком занят мыслями о том, что их ждет, чтобы думать о руке.
Три сотни наемных солдат поднялись на плато по узкой тропе, двигаясь колонной по одному. Путь занял несколько часов, и они, как только достигли ровной площадки, сразу спешились и встали лагерем, не разводя огня: Ког не хотел рисковать, хотя от цитадели их отделяло немалое расстояние. Внимание Каспара, скорее всего, было направлено на флот на рейде Опардума и армию, идущую с востока вдоль реки, но ветер дул от лагеря в сторону цитадели, а дым от костров легко мог преодолеть многие мили.
Армия Королевства Островов к этому моменту должна была уже занять намеченные позиции. Ког убедил короля Райана, что тот может перевезти армию на лодках по маршруту, который пойманные Когом агенты Салматера нанесли на карту; после этого пятитысячная армия должна была высадиться на северном берегу реки, между Воротами Оласко и Опардумом.
Ког не находил себе места от нетерпения: близилась решающая встреча с Каспаром. Он пожалел на миг, что Конклав не может использовать магию, чтобы перенести его войско в пещеры, — приходилось дожидаться, пока инженеры наведут новый мост через расселину. Но он знал, что прибегать к магии невозможно. Паг не раз предупреждал, что Лесо Варен способен почувствовать любое заклинание, произнесенное за несколько миль от цитадели. До последней минуты Варен должен считать, что это обычная атака, иначе попытка будет обречена на провал. Даже если Каспар будет взят в плен, истинной целью остается Лесо Варен, и он не должен бежать. Ког хотел смерти Каспара, но понимал, что прежде всего должен проникнуть в покои колдуна, потому что именно там находилось то, что защищало Лесо Варена от Пага и других чародеев, и эту защиту надо разрушить прежде, чем колдун поймет, что происходит, иначе все будет напрасно: Каспар выстоит, черная магия Лесо Варена победит, и вся жизнь Кога окажется пустой и бессмысленной.
Ког отправил двоих лучших разведчиков вперед вместе с инженерами и дал им четкие указания. Как только наведут мост, они должны перейти на ту сторону, подняться по тропе и ждать в первом большом туннеле. Ког встретится с ними там и поведет свое войско через лабиринт пещер в ту, которая достаточно велика, чтобы вместить всех. Оттуда останется один короткий переход до заброшенного чулана в подвалах замка.
Ког смотрел на проезжающих мимо него солдат, угадывая их желание поскорее спешиться и отдать лошадей на попечение слуг. Войско состояло из ветеранов, набранных Джоном Кридом, а также рекрутов с ферм и из деревень вокруг Калеш-Кара — молодых людей и девушек, которые решили, что в своих краях у них нет перспектив. Ког обещал всем, кто записался в армию, что после битвы им будет позволено поселиться в Оласко… если они победят, конечно. Ког смотрел, как последний из всадников появился на краю плато и двинулся дальше, к месту ночлега. За ним поднимались вьючные животные, и, как только они показались, Ког поехал к переднему лагерю.
Его дожидались Квинт Хавревулен, Джон Крид и бароны Висней и Столинко. Они неоднократно проверяли свой план, но Ког настоял:
— Давайте еще раз.
— Сигналы от разведчиков означают, что все спокойно и нас никто не обнаружил, — попробовал убедить Кога Квинт.
— Все знают, что им делать, Ког, — заверил Крид.
— Прости, я всегда слишком нервничаю в такие моменты, — ответил Ког.
— Когда высадятся кешианцы, — заговорил Висней, — они обнаружат, что на ключевых позициях никого нет, а приказы не исполняются. У нас есть друзья, которые позаботятся о том, чтобы внешняя защита города была снята.
— Она никогда и не была особенно сильной, — заметил Столинко. — Тут свою роль играло расположение города. Завтра к закату войска Каспара либо отступят в город, либо будут находиться за стенами цитадели.
Ког кивнул. Потребуется целый день, чтобы добраться до подвалов цитадели по туннелям.
— Тогда через два дня на рассвете мы возьмем цитадель.
Все-таки он ощущал беспокойство — ему хотелось бы дождаться, чтобы все его люди заняли намеченные места, прежде чем он начнет атаку изнутри цитадели. Но в пещерах и подвалах для этого просто не хватит места. Ему придется повести за собой две сотни человек и надеяться, что до верхней площадки они поднимутся раньше, чем будет объявлена тревога, и что они смогут удержать туннель до тех пор, пока основная часть его войска войдет в цитадель.
Если он или его солдаты будут заперты на лестнице, взвод в шесть человек с мечами и арбалетами сможет держать их там хоть неделю.
Ког отдал лошадь слуге и, присев на корточки рядом с остальными, стянул перчатку с правой руки и пошевелил пальцами.
— Если бы я не видел культю, — покачал головой Квинт, — ни за что бы не поверил, что у тебя когда-то не было руки.
Ког поглядел на свои пальцы:
— Хорошо, когда есть друзья, которые знают всякие «фокусы».
— Да, — мрачно согласился Столинко. — Надеюсь, на ближайшие два дня ты припас что-нибудь из этих трюков?
— Судя по тому, что Ког нам рассказал, — заметил Джон Крид, — надеюсь, фокусы не понадобятся. Похоже, это будет рукопашный бой, и победит сильнейший.
Больше никто не проронил ни слова.

Несколько часов они пробирались в темноте, освещая путь единственным факелом. Ког не был в подземелье четыре года, но его способность помнить все подробности пути не раз спасла им жизни и сэкономила время. Повсюду были предательские обвалы, ловушки, тупики. Его ночные вылазки, которые он предпринимал в первые месяцы своей службы Каспару, теперь принесли свою пользу.
В это время года в пещерах было сухо; стены были сложены в основном из камня, хотя кое-где между каменными плитами попадались прослойки крепко спрессованной глины. В нижних пещерах еще встречались лишайники, но, поднимаясь по пыльным проходам все выше, можно было видеть, как скудная растительность уступает место голому граниту. Воздух был затхлый.
В просторной галерее, откуда можно было проникнуть в подвалы цитадели, Ког остановился. Он поманил к себе молодую женщину — из бывших рабов — и сказал ей:
— Передай дальше — мы остановимся здесь на час. Я пойду на разведку.
Она повернулась передать его слова, а Ког взял новый факел, зажег его от другого и пошел вперед. Он свернул за угол и пропал из виду.
Все было так, как он помнил, и он без труда нашел узкий проход, который вел в кладовые, заброшенные много лет назад. В пыли на полу виднелись только его собственные следы четырехлетней давности, теперь уже едва различимые.
В дальнем углу пещеры была дверь; Ког, прежде чем открыть, внимательно ее осмотрел. Она открывалась очень туго, и, как только образовалась достаточная щель, он проскользнул внутрь.
Помещение, в котором он оказался, находилось на нижнем этаже цитадели. Три стены были вытесаны из скалы, а четвертая, в которой виднелась еще одна дверь, была сложена из камня. Он открыл эту дверь и выглянул в пустой коридор.
Быстро проверив путь, он подошел еще к одной двери — за ней начиналась та часть подвалов, которой иногда пользовались; оттуда через небольшую кладовку можно было попасть к лестнице, которая вела в самое сердце замка. Кладовка располагалась далеко от кухни, но все же иногда кто-нибудь заходил сюда, чтобы пополнить запасы соли из стоявших здесь бочонков. Ког вытащил обрывок красной тряпочки и гвоздик с широкой шляпкой и приколол тряпку к двери.
Потом он пошел назад, прикалывая красные тряпочки ко всем дверям, через которые должна была пройти его армия.
На одном повороте он приколол две тряпочки — красную и синюю — и оттуда повернул в другом направлении. Через час второй путь был помечен синими тряпицами.
К тому времени, когда он вернулся в пещеру, где дожидался авангард его армии, были обозначены уже три пути, ведущие из пещер в цитадель. Джон Крид поведет своих солдат по той дороге, что отмечена желтыми лоскутками, — в один из дворов и дальше, в проход между крепостью и наружной оборонительной стеной. Его задача — атаковать стену изнутри, поддержав кешианских солдат, которые поведут наступление из города.
Квинт Хавревулен поведет другую колонну по синему пути, прямо в оружейную, в атаку на главные силы, сосредоточенные в цитадели. Скорее всего, ему первому придется принять на себя мощный удар.
Самой опасной была задача Кога — он должен был вести нападающих по отмеченной красным дороге прямо в покои Лесо Варена. Ког понимал, что рискует погибнуть от нелепого случая. Он долго спорил сам с собой, но решил, что не может послать вместо себя никого из своих людей. К тому же он понял, что сейчас, когда победа близка, он за себя не боится. В душе он ощущал только холод. Все эти годы он представлял себе день, когда сокрушит Каспара и объявит ему, за что тот должен умереть. А теперь мысль о мести врагам больше не приносила ему утешения. Честно говоря, он ощущал нечто прямо противоположное. После смерти Ворона одержимость местью покинула его.
Сейчас ему казалось, что годы, проведенные в подготовке этого дня, пропали зря. Готовясь к последней схватке, Ког пожалел, что не может просто бросить все и уйти. Он думал обо всем, что потерял, от чего за эти годы отказался, не раздумывая, — просто потому, что стремился отомстить Каспару.
А теперь он спрашивал себя — что это ему принесет. Смерть Каспара не вернет ему отца, которого звали Лосиный Зов На Рассвете, мать по имени Шепот Ночного Ветра. Его брат и сестра так и останутся мертвыми. И голос деда, которого звали Смешинка В Глазах, он слышал теперь только в памяти. Ничего не переменится. Ни один фермер в Крондоре не остановится вдруг в поле, чтобы сказать: «Добро победило зло». Ни один башмачник в Ролдеме не поднимет голову от своей работы, чтобы произнести: «За народ отомстили».
Если бы избавиться от Каспара можно было одним умственным посылом или усилием собственной воли, он бы с радостью отказался от бойни, которая вот-вот начнется. Сотни, а может быть, и тысячи мужчин и женщин должны умереть, и ни один из тысячи не узнает, почему вдруг его жизнь оборвется. Никто из них не поймет, что причина его смерти — один-единственный мальчик, выживший после уничтожения сородичей, а еще сговор честолюбивого правителя с черным колдуном.
Ког вздохнул. Сколько бы он ни старался, он не мог ненавидеть Каспара или Квинта больше, чем ненавидел бы медведя за то, что тот ведет себя как медведь. Такова была их природная сущность. Для Каспара это значило, что он изо всех сил стремился к власти и не знал угрызений совести. Для Квинта это означало, что он слепо повиновался приказам и делал то, что ему велят, и неважно, как жестоки или аморальны эти приказы.
Однако сейчас Ког использовал природную сущность одного человека для того, чтобы уничтожить другого. Ничего забавного в такой насмешке судьбы он не находил.
Он вернулся к своему войску и обнаружил, что все офицеры собрались впереди.
— Мы все на месте и готовы, — доложил Квинт. Ког сел на камни.
— Тогда подождем.

Кладовка оказалась пуста, и Ког сделал знак солдатам идти за ним. Он распахнул дверь и вдали услышал какой-то шум. Звуков было не разобрать, но Ког знал, что это люди, оставшиеся в цитадели, торопятся занять определенные им перед началом битвы места. Солдаты должны стоять на постах, а слуги готовят все, что понадобится, чтобы выдержать осаду: провизию, одеяла, воду, песок для тушения пожаров, а также повязки и медикаменты для раненых.
Ког подал знак, и первая группа двинулась вверх по узкой лестнице. Он осторожно выглянул из-за двери и увидел, что в коридоре никого нет. Распахнув дверь пошире, он встал в сторону, пропуская первый отряд из двадцати человек — десять повернули направо, а еще десять отправились налево. Им было велено отойти к дальним концам коридора и дожидаться, пока соберутся все.
После них остальные пошли плотным потоком, и, когда наверху оказалось пятьдесят человек, Ког подал сигнал. Оба отряда двинулись в назначенные места. У них было свое задание — захватить и удерживать определенные участки цитадели. Они забаррикадируют переходы между залами, используя столы, стулья и все, что смогут найти, и будут удерживать эти позиции до тех пор, пока Ког не доберется до своей цели. Таким образом будут защищены фланги тех солдат, которые отправятся в логово колдуна.
Ког сделал знак людям, двигавшимся за ним, идти как можно тише. Он сам выбрал двадцать пять самых опытных бойцов; их возглавлял великан-убийца Мастерсон, который не расставался со своим огромным топором, добытым еще в Крепости Отчаяния. Ког не сомневался, что, если понадобится, этот силач вмиг разрубит дубовую дверь.
Ког свернул за угол, прошел по короткому коридору и поднялся по лестнице. С верхней площадки вела одна лестница — вниз, а другая, на два пролета, — на этаж вверх. Отряды, шедшие следом, имели приказ подняться по лестницам и отвлечь на себя тех людей Каспара, которые встанут у них на пути. Ког вел своих бойцов по центральной лестнице к покоям Лесо Варена.
Он пробежал по коридору, который вел в первую комнату, занимаемую чародеем, и почувствовал знакомое покалывание кожи. Тогда он остановился и закричал:
— Все назад!
Солдаты у него за спиной, помедлив, начали отступать, а воздух прорезал невыносимо громкий, пронзительный звук. Люди зажимали уши и выли от боли. Ког, который был к двери ближе всего, пострадал больше всех. Когда он попятился, его ноги задрожали и начали подгибаться.
Как только он добрался до дальнего конца коридора, звук прекратился, и Ког помотал головой, чтобы перестало звенеть в ушах. Молча он сделал знак Мастерсону выбить дверь. Великан кивнул и с яростным выражением на лице рубанул по двери топором.
Если Варен ожидал, что Ког и остальные убегут или упадут, оглушенные, в коридоре, он ошибся. Огромный топор Мастерсона вонзился в дверь, во все стороны полетели щепки. После следующих ударов посыпались филенки. Тогда Мастерсон пнул своей ножищей дверь между петлями и замком, и она упала внутрь. Он кинулся в проем; Ког следовал за ним.
В комнату вбежал весь отряд Кога. У дальней стены в одиночестве стоял Лесо Варен. Тощий чародей был, кажется, больше раздосадован, чем испуган.
— Это уже слишком, — сказал он и взмахнул рукой.
Внезапно Ког почувствовал, как его пронзила боль. Он едва мог удержаться на ногах, а меч выпал из пальцев, которые отказывались ему служить. Солдаты валились на пол, корчились от боли; кого-то рвало.
Ког видел, как его люди начали терять сознание. Только Мастерсон смог удержаться на ногах, но каждый шаг давался ему с большим трудом. Увидев, что гигант не очень поддается его магии, Варен вздохнул так, словно терпение у него кончилось. Он поднял предмет, похожий на тонкий жезл из темного дерева, указал им на Мастерсона и произнес несколько слов.
Голову и плечи Мастерсона окутало пламя, он взвыл от боли и уронил топор. Упав на колени, гигант шлепал себя по голове, тщетно пытаясь сбить огонь, который принял зловещий зеленоватый оттенок; комната наполнилась едким дымом и вонью горящей плоти.
Ког пытался продвинуться вперед, хотя каждый мускул его тела сжимался в болезненном спазме. Он не мог заставить пальцы сомкнуться вокруг меча; в отчаянии он вытащил из-за пояса кинжал, собрал оставшиеся силы и метнул клинок в колдуна.
Кинжал полетел точно в цель, но Варен не двинулся с места, а нож замер в нескольких дюймах от него и со стуком упал на пол, словно налетел на невидимую стену. Тогда чародей подошел к Когу.
— Когвин Ястринс, не так ли? Я удивлен, — тихо сказал он; его голос едва можно было услышать среди стонов и криков солдат. Он посмотрел на правую руку Кога. — Я думал, тебе ее отрубили. — Он вздохнул. — С людьми Каспара всегда так. Нельзя на них положиться. Сначала ты должен был погибнуть в Саладоре, но не оказал мне такой любезности, теперь вдруг заявился сюда, да еще с целой армией… все это мне надоело, Когвин! — Он оглядел комнату. — Если Каспар не может удержать эту крепость, придется мне переехать… опять! Как мне это наскучило.
Он наклонился так, что его лицо оказалось всего в нескольких дюймах от лица Кога.
— Ты упрямый парень, а? — спросил Варен. Он легко толкнул Кога, и тот упал. — Думаю, это не ты виноват, в конце концов, ты же не мог вызвать сюда кешианскую армию… тем более этих, которые засели на реке. Не знаю, что ты наплел Райану и Кэролу, чтобы они согласились, но времени мало, и я не могу тут с тобой болтать. — Лесо Варен отошел и глянул в окно. — Как-то непривлекательно это все выглядит. На стене — кешианцы, а какие-то люди, которых я не знаю, открывают внутренние ворота. Так не пойдет.
Он распахнул окно и взмахнул своим жезлом. Ког видел, как магический заряд полетел в сторону тех, кто находился во дворе. Но когда Лесо Варен отвлекся, боль, терзавшая Кога, стала меньше. Зрение снова обрело остроту, и он смог пошевелиться.
Обрушив ужасающий огонь на тех, кто находился поблизости, Варен опять повернулся к Когу.
— Ну, забавно все это было, однако пришло время тебе умереть, — сказал он, отложил свой жезл, вытащил кинжал и направился к Когу.

Солдаты Крида взобрались на стены раньше, чем солдаты в цитадели осознали, что на них напали с тыла. Кешианцы неслись по городу, как степной пожар в разгаре лета, и те защитники города, кому велено было отступать, сохраняя порядок, до ворот крепости добирались бегом.
Солдаты на стенах следили за кешианскими Псами Войны, которые тащили лестницы и налаживали катапульты, когда вдруг враг появился на стенах позади них. Лучники, которые должны были стрелять в подступающих кешианцев, были принуждены вступить в рукопашную схватку с вооруженными врагами.
Крид огляделся и, довольный, кивнул — его передовой отряд уже добрался до ворот, перебил охрану и начал открывать их, чтобы впустить кешианцев.
И в этот момент справа от ворот ударила огненная молния, и люди у стены полетели в разные стороны. Второй, третий удар — и вот уже все вокруг ищут укрытия или разбегаются. Крид обернулся и увидел, как в одном из окон появился человек в балахоне, глянул вниз и скрылся.
Каковы бы ни были цели чародея, на деле он лишь вызвал еще большую панику, которая помогла нападавшим. Крид крикнул своим людям, чтобы скорее открывали ворота, и, как только створки были распахнуты, он понял — его задача будет выполнена меньше чем за полчаса. Наблюдая со стены за ходом боя, Крид стал направлять солдат, которые все появлялись из туннелей, к дверям, ведущим в замок. Атака была столь внезапной, что двери так и стояли открытыми. Надо отправить бойцов внутрь, чтобы они помогли отрядам Кога и Квинта.
Крид взглянул на замок. Как же там идут дела? Когда кешианцы прорвались во двор, исход битвы можно было считать решенным — армия Каспара будет разбита, Крид не мог не восхититься изобретательностью Кога и надеялся, что тот доживет до окончания битвы.
В ворота вбежали кешианские солдаты с осадными лестницами, и Крид махнул рукой их командиру.
— Мы здесь, — закричал Крид, указывая на распахнутые ворота. — Ставьте свои лестницы туда и туда, — он указал направление, — и мы возьмем их с двух сторон.
Капитан кешианцев согласился с предложением и отправил солдат в указанные места. Крид еще раз огляделся, чтобы убедиться, что все идет так, как задумано, и с удовлетворением увидел, что на стене солдаты-оласконцы побросали оружие и сдаются в плен.
Крид сделал знак отряду, находившемуся пока в резерве, следовать за ним в замок. Он надеялся, что и у капитана Квинта все идет как по маслу.

Капитан Квинт Хавревулен стоял на коленях за самодельной баррикадой — перевернутым столом в солдатской столовой. Он со своими отрядами вошел через оружейную и обнаружил, что резервный отряд войск герцога размещен в столовой — оттуда можно было быстро добраться до любого места в замке.
К несчастью для Квинта, в дверь не могло войти сразу столько людей, чтобы хватило для успешного нападения. Дважды он с дюжиной солдат шел в атаку от двери большого чулана, откуда они вошли в столовую, и дважды им приходилось отступать. Теперь же на балконе над столовой засели лучники и, если бы кто-нибудь из людей Квинта шевельнулся, его бы сразу накрыли ливнем стрел.
Только баррикада, которую они возвели из столов, защищала нападавших от окончательного поражения; солдаты оласконской армии, пытавшиеся штурмовать ее, были убиты.
Наемник рядом с Квинтом вздрагивал всякий раз, когда арбалетная стрела попадала в дерево или стену рядом с ним.
— Мы выберемся отсюда, капитан? — спросил он.
— Знать бы как, — отвечал Квинт. — Но и сидеть тут мне тоже надоело. — Он посмотрел по сторонам. — Ну-ка, помогите мне двинуть этот стол.
Несколько человек продвинули стол вперед фута на четыре, и Квинт дал знак солдатам, чтобы точно так же двигали столы по бокам. Вскоре у них образовалось пространство еще для дюжины человек — те выбрались из чулана и приготовились к атаке.
Когда Квинт уже был готов к нападению, раздался голос:
— Ну что, собаки, сдаетесь?
— Алекси, — крикнул Квинт в ответ, — кто же это помер, что тебя назначили командовать?
Наступила пауза, потом тот же голос спросил:
— Квинт? Это ты?
— А кто же еще, — прокричал Квинт.
— Мы думали, ты уже умер.
— Мне жаль вас расстраивать, но я передумал.
— Капитан, если я принесу твою голову герцогу, он щедро меня наградит.
— Ну так иди и возьми ее, — крикнул бывший командующий оласконской армией. Ответа не последовало, и он спросил: — Может, сначала хочешь поговорить?
— Что ты задумал? Переговоры.
Опять наступило молчание, а потом офицер, которого Квинт называл Алекси, сказал:
— Я и отсюда тебя хорошо слышу. Говори, что там у тебя.
— Пара тысяч кешианских Псов Войны уже должны войти в ворота замка. В цитадели кроме моих ребят еще два отряда наемников, и с каждой минутой новые отряды выходят из подвалов за твоей спиной. Ты можешь запереть нас здесь, но говорю тебе — если ты сейчас отправишь связных, то узнаешь, что другие ваши подразделения отступают по всем направлениям. Вам не победить. Если ты остановишь сражение, ты и твои люди останутся в живых.
— А если я остановлю бой, а ты мне солгал, то герцог удавит меня моими же кишками.
— Отправь разведчиков. Я подожду. — Квинт ухмыльнулся солдатам, собравшимся вокруг него. — Я не тороплюсь — мы побеждаем.
Наступила долгая тишина, и наконец офицер по имени Алекси сказал:
— Ты, капитан, конечно, не подарок, но лжецом никогда не был. Что ты предлагаешь?
— Мы не будет наказывать тех, кто лишь следовал приказам. Брось оружие, и ты будешь прощен. Не знаю, кто тут будет командовать, когда все это кончится, но, кто бы это ни был, ему понадобятся солдаты, чтобы охранять Оласко. Вот так. Подожди, и когда другие отряды начнут ломать двери у тебя за спиной, мы выйдем из-за этих проклятых столов.
Если вы сдадитесь сейчас, останетесь живы. Мы можем даже сесть и выпить эля. Ну, что скажешь?
— Я сейчас отправлю разведчиков и скажу солдатам, чтобы не стреляли в вас, пока вы все торчите там, за столами. Идет?
— Идет. — Квинт отложил меч, показывая своим солдатам, что они могут немного отдохнуть. — Может, и получится. — Он отважился выглянуть и увидел, что лучники опустили свои луки и стоят, опираясь на них, а арбалетчики убрали арбалеты. Он сел, прислонившись спиной к столу. — Надеюсь, и в других местах все идет отлично.

20 РАЗВЯЗКА

КОГ СМОТРЕЛ НА ЛЕСО ВАРЕНА.
Колдун подходил медленно, рука с кинжалом казалась расслабленной. Ког ощущал, как все тело пронзает боль, но с ней можно было справиться; когда его спасли Паско и Роберт, ему было гораздо больнее, ему было хуже, когда на него напали танцоры смерти, ему было куда как хуже, когда ему отрубили руку. Он сейчас и держался за эту мысль — ему бывало гораздо больнее, но каждый раз он выживал.
Молодой человек собрал все силы и приготовился — он понимал, что у него есть лишь одна попытка. Ког специально опустил голову, чтобы выглядеть обессиленным.
Варен не обращал внимания на собравшихся в комнате солдат. Подойдя ближе, он произнес:
— Когвин, я удивлен. Ты гораздо выносливее, чем я думал. Знаешь, я говорил Каспару, что в ту ночь, когда ты принес клятву, я проверил тебя. Ты вроде бы ничего не скрывал, скорее, был слишком уж… уверен. Думаю, тебя кто-то подготовил, но если бы ты практиковал магию, то не прожил бы дольше минуты после того, как вошел в эту комнату. — Колдун обвел рукой помещение. — Здесь все защищено заклятиями. — Он вздохнул, словно от усталости. — У меня ведь много врагов.
Он махнул рукой в сторону дальней стены, она засияла и исчезла.
Ког увидел, что комната на самом деле на десяток футов длиннее, чем он предполагал. У противоположной стены на цепях висела женщина, ее обнаженное тело было залито кровью. Ког сразу понял, что это Алисандра. Он не мог сказать, жива она или нет; ему пришлось собрать все силы в попытке защитить себя.
— Прелестная леди Ровена пыталась меня убить. — Голос Варена сорвался на визг: — Она пыталась меня убить!
Он повернулся спиной к Когу и торопливо подошел туда, где висело бесчувственное тело.
— Она думала соблазнить меня! — Он засмеялся и повернулся к Когу. — Я никогда не прочь покувыркаться в постели, но иногда это отвлекает. А потом, для моего дела такие энергии не годятся. Они жизнеутверждающие и все такое, а как раз сейчас все мои силы сосредоточены в противоположном направлении, если ты меня понимаешь. Ну, в общем, вместо забав под одеялом и кинжала мне в бок, я решил, что использую ее в своих интересах, хотя у нее, наверное, были другие. — Он рассмеялся, и Ког понял, что этот человек безумен.
Варен взял Алисандру за подбородок.
— Однако немного жизни еще осталось, не так ли, моя дорогая? — Он внимательно на нее посмотрел. — Медленная смерть — самая лучшая… для меня. А сейчас не хотел бы я оказаться на твоем месте. — Он снова рассмеялся, убрал руку и пошел к Когу. — Я не удивлюсь, если узнаю, что вы оба работали на моего старого врага. Жаль, нет у меня времени подвесить тебя рядом да порасспросить. Но даже если это не так, ты мне сильно докучал, Когвин. Привел армию, захватил город, шумишь тут. — Он вдруг широко раскрыл глаза и задумчиво кивнул. — Но мне нравятся крики и кровь. Да, это будет мило. — Он опустился рядом с Когом на колени. — Ну, рад был тебя повидать, однако пора заканчивать встречу. Боюсь, Каспар не удержит свой город, и, раз уж так случилось, я должен уехать. — Он улыбнулся: — Прощай. — И вынул кинжал, как и ожидал Ког.
Варен потянулся к шее Кога, а тот собрал все оставшиеся силы и зажатым в руке ножом, который сумел вытащить из-за пояса, задержал руку чародея. Варен был силен в магии, но клинком владел куда хуже Кога. Кинжал вылетел из его руки и с грохотом упал на пол.
Ког ударил еще раз, но его кинжал отскочил от колдуна, словно отраженный невидимой кольчугой. Однако удар отбросил Варена назад, он упал, и внезапно боль, терзавшая Кога, стихла.
Глубоко вдохнув, Ког поднялся на ноги.
— Значит, сталь тебя не берет?
— Конечно нет, — отвечал Варен, прищурившись. Он с трудом поднялся на ноги. — Ну все, хватит. Умри!
Он вытянул руку, и Ког ощутил, как вокруг него собирается сила. Только раз или два он видел, как Паг или Магнус собирали силу, и результаты обычно впечатляли. Ког не сомневался, что, если маг закончит читать заклинание, вряд ли удастся что-то поправить.
В оставшееся время, понял он, меч будет таким же бесполезным, как и кинжал. В кармане камзола он нащупал какой-то предмет и вытащил твердый мячик, который дал ему Накор. В отчаянной попытке, пытаясь не дать колдуну закончить заклинание, он отвел руку назад и изо всех сил бросил мячик.
Мяч прошел через магическую защиту Варена и ударил его в горло. Заклинание прервалось, и Ког ощутил, как энергия, собравшаяся в комнате, ослабевает. Глаза колдуна округлились; он схватился за горло. Он отчаянно пытался вдохнуть, но не мог. Варен упал на колени, его лицо побагровело, а вены на голове стали надуваться.
— Похоже, ты разбил ему гортань, — сказал кто-то за спиной Кога.
Ког оглянулся и, увидев, как один из солдат поднимается с пола, показал ему на большую фигуру из глины — шестиугольный предмет, покрытый мистическими символами.
— Найди такие предметы, — велел Ког солдату, — и все разбей.
Потом он подошел к трясущемуся чародею.
— Не хочется умирать, а? — спросил он.
Он наклонился, подтянул Варена так, чтобы тот встал на колени, зашел ему за спину и положил руки ему на виски. Одним быстрым движением он сломал шею черного мага. Тело Лесо Варена осело на пол.
Тогда Ког поднялся и подошел к девушке, висящей на цепях. Он отцепил наручники и осторожно снял Алисандру, потом заглянул в лицо той, которую когда-то любил. Бедная девушка была просто изуродована — Варен поработал кинжалом. Ког снял плащ и завернул в него Алисандру. Подозвав одного из солдат, он сказал:
— Забери ее, может быть, наши лекари помогут ей.
Солдат взял девушку на руки и понес к двери.
Когда последний магический предмет был разбит, в воздухе раздалось жужжание, и в комнате появились три человека. Паг, Магнус и Накор собрались вокруг тела мертвого колдуна.
— Ты справился лучше и быстрее, чем я ожидал, — заметил Накор.

Предыдущая страница 9 Следующая страница


Король-лис 10

— Ког, — позвал его Паг. — Уведи всех из комнаты, здесь сейчас материализуются силы, противостоять которым можем только мы трое. Он посмотрел себе под ноги. — Он мертв, но магия никуда не делась. Здесь наверняка полно ловушек.
Ког велел солдатам выйти из комнаты.
— Накор прав, — кивнул Магнус — Ты молодец.
— А как битва в замке? — спросил Паг. Ког пожал плечами.
— Не знаю. Я еще не получал вестей от Крида или Квинта, но сейчас, когда этот… человек мертв, думаю, пора все это прекращать.
Он собрался уходить, но Паг взял его за руку. Глядя Когу в глаза, он сказал:
— Прежде чем ты найдешь Каспара, хочу тебе напомнить: тебя всю жизнь жестоко использовали, Ког, и Конклав использовал не меньше, чем Каспар. Мог бы я предать тебя, чтобы убить этого моего врага? — Он указал на труп Варена. — Сотни раз, друг мой. — Паг глянул на него с мукой. — Ты был бы не первый погибший из тех, кого я любил. Он стиснул руку Кога. — Конклав больше ничего от тебя не потребует: отныне твоя жизнь принадлежит только тебе, ты можешь делать с ней все, что пожелаешь. Мы поможем тебе всем, чем в состоянии: золотом, землями, добьемся для тебя прощения от Королевства Островов и Ролдема. Проси чего хочешь, и мы поможем тебе, если сумеем. Но вот что ты должен понять. Сейчас ты на перепутье, и только от тебя зависит, какую дорогу ты выберешь. Решай, каким ты хочешь быть… а потом действуй.
Ког кивнул.
— Сейчас у меня одна цель, Паг. Я найду Каспара и только после того, как покончу с ним, буду думать о себе.
Не сказав больше ни слова, он подобрал меч и вслед за своими солдатами вышел из логова колдуна.

Ког выкрикнул приказ и взмахнул мечом. Его отряд обнаружил зал, в котором заняли оборону оласконские солдаты; кажется, они решили отстоять эту часть цитадели ценой собственной жизни. Бой в тесном помещении шел жаркий и жестокий. Многие были ранены, но убитых с обеих сторон оказалось гораздо больше.
Ког сражался уже два часа, давно забыв о муках, которые испытывал под воздействием магии Варена. Покинув крыло, где располагались покои колдуна, он успел уже вступить в бой в полудюжине комнат. Посыльные доложили, что наружный двор и нижние комнаты цитадели захвачены, а часть солдат отправлена охранять плененных оласконцев. Но чем ближе подбирались они к тронному залу Каспара, тем ожесточеннее становилось сопротивление.
Бой продолжался весь день, и дважды Когу приходилось прерываться, чтобы хоть немного подкрепиться. Он чувствовал себя так, словно к рукам были привязаны чугунные гири, но все равно считал, что должен вести в бой своих людей.
Через несколько часов битвы, когда Ког понял, что они подобрались к тронному залу, он отправил солдат захватить все входы. Взяв с собой с десяток человек, сам он отправился на поиск других, менее явных выходов из зала.
Он обнаружил выход в служебный коридор и чуть не погиб, открыв дверь. Только отточенные рефлексы помогли ему блокировать удар меча, который последовал сразу же, как дверь была приоткрыта.
— Пики! — крикнул он, и вперед бросились солдаты с длинными пиками. Они отогнали защитников коридора, и Ког смог войти.
Примерно с полдюжины солдат, защищавших коридор, повернулись и бросились бежать, когда двоих из них достали длинными пиками. Ког бросился за ними, но остановился: он понял, что удалось найти тот вход в тронный зал, которым пользовалась прислуга.
В двери было проделано смотровое отверстие, закрытое простой металлической пластинкой на винте, — для того, чтобы слуги не тревожили герцога, когда он проводил официальные мероприятия.
Ког заглянул и увидел, что Каспар стоит посреди зала, отдавая указания своим защитникам. В своих черных доспехах он напоминал того медведя, которого Ког убил много лет назад, спасая герцога.
Ког подумал, что сможет добраться до Каспара раньше, чем тот поймет, в чем дело, но особой уверенности у него все же не было. Лучше подождать еще несколько минут и посмотреть, как будет развиваться атака на три входа. Ког знал, что солдат у него больше, чем у Каспара, потому что в зале, насколько Когу было видно, находился неполный отряд.
Снаружи раздался голос, говоривший по-ролдемски с сильным акцентом:
— Вы сдаетесь? Каспар засмеялся.
— Никогда!
Когу претила мысль заставлять солдат гибнуть бесцельно. Исход сражения сомнения не вызывал. Каспар потерпел полное поражение меньше чем за день войны. Не было никакого смысла в гибели большего количества людей. Ког повернулся к своим солдатам.
— Передайте, что мне нужно здесь как можно больше народу. Мы откроем дверь и войдем в зал. — Солдату, стоявшему за ним, он сказал: — В зале идешь направо. — А следующему велел: — А ты идешь налево, и дальше все так и пойдут — один направо, другой налево. Ворваться в зал и отбить защитников от дверей. Пора с этим кончать!
Ког подождал, пока его приказание будет передано назад, потом отодвинул засов и ворвался в зал. Он преодолел приличное расстояние, пока его не заметили, но потом Каспар, должно быть, краем глаза увидел движение и повернулся как раз вовремя, чтобы мечом отразить атаку Кога.
Люди рядом с герцогом повернулись, чтобы защитить его, но их быстро оттеснили наемники, проникшие в зал через обнаруженный вход. Ког размахнулся, чтобы нанести удар, но в последний момент убрал руку и только плашмя задел герцога по плечу. Тот отскочил в сторону и в этот миг узнал нападавшего.
— Когвин! — Он пошел в контратаку, стараясь потеснить своего противника. — У тебя обе руки на месте. Ну и ну!
И он выдал целую серию ударов — может, не очень изящных, зато весьма опасных.
Ког не смотрел по сторонам, это было бы слишком большим риском — герцог наседал на него с мрачной решимостью, — но все же ощутил, что сам ритм боя в зале переменился. Отряды Кога числом превосходили защитников Каспара.
Каспар наносил удары и отражал удары Кога, не обращая внимания на то, что происходило вокруг него, — единственной его задачей было убить противника. Ког знал, что сам он фехтует намного лучше, но он устал, тело все еще пронзала боль, и правой рукой он еще не совсем хорошо владел. И одна ошибка с его стороны могла стать смертельной.
Вокруг двоих сражающихся звон оружия постепенно стихал — защитники герцога бросали мечи и сдавались. Через несколько минут в зале раздавались только стоны раненых и звон клинков Кога и Каспара. Лицо герцога Оласко побагровело, он тяжело дышал. Ког почувствовал, что его тело протестует — пора было кончать, но Каспар не давал ему такой возможности.
Потом вдруг герцог оступился, на миг его нога коснулась тела воина, лежавшего посреди зала. Он споткнулся, и вот уже Ког навис над ним, как кот над мышью.
Ког проник сквозь защиту Каспара, зацепил его клинок своим и одним быстрым закрученным движением выбил меч из его руки. Через миг Каспар замер — острие меча Кога упиралось ему в горло.
Каспар сжался, предчувствуя последний удар, но Ког лишь продолжал держать его на кончике клинка.
— Свяжите его! — велел он.
В этот момент в зале появился Джон Крид.
— Тебе удалось!
— Нам, — ответил Ког и оглядел зал. — Многие заплатили за победу своими жизнями.
— Почему ты его не прикончишь? — спросил Крид.
Ког глянул в глаза Каспара, которого держали двое солдат, заломив ему руки за спину.
— Это было бы слишком быстро, — отвечал Ког. — Я хочу, чтобы он осознал, что он потерял, чего его лишили. — Он поднял меч. — А потом, завтра я могу повесить его так же легко, как перерезать ему горло сегодня.
Оглядев зал, он сказал:
— Передайте всем, что цитадель наша. Прекратить бой.
Подошел командир кешианских отрядов, которые атаковали зал.
— Капитан, мы уходим, как и договаривались. Цитадель ваша.
— Благодарю вас, — отвечал Ког, — благодарю и вашего императора. Наверное, трудно будет остановить грабежи в городе?
— Грабежи после боя — так заведено на войне, — пожал плечами кешианец. Он поклонился и прокричал команды своим солдатам.
После того как все кешианские солдаты ушли, Крид сказал:
— То-то мои парни удивятся, если после этих ребят в городе что-нибудь останется.
Ког улыбнулся:
— В цитадели тоже хватит добра — каждый почувствует себя богатым. Завтра мы еще поговорим об этом. А сейчас велите перевязать раненых, и пусть в кухне начнут готовить. Если все голодны так же, как и я, мы за один вечер съедим все здешние припасы.
Крид кивнул и отправился передавать приказ. А Ког огляделся и сказал стражникам, которые держали Каспара:
— Подержите его пока здесь, но всех остальных велите вести вниз, во двор, под стражу.
Ког убрал меч в ножны и, выйдя из зала, поспешил в личные покои Каспара, не обращая внимания на взгляды испуганных слуг. У дверей покоев Натальи он обнаружил стражу.
— Все кончено, — объявил он стражникам. — Каспар схвачен. Сложите оружие, или я приду сюда с полусотней солдат. Вашей госпоже ничто не грозит.
Стражники посмотрели друг на друга и медленно положили мечи.
— Идите во внутренний двор и ждите там; завтра утром вас всех отпустят.
Стражники медленно ушли, и, когда они скрылись из виду, Ког открыл дверь в комнату Натальи. Ему тут же пришлось отпрянуть: в стену рядом с дверью вонзился кинжал.
— Наталья, не бросай больше ничего! — крикнул Ког.
Он глянул в дальний угол комнаты, где стояла сестра Каспара, сжимая в руке еще один кинжал.
— Ког! — закричала она, и в ее голосе смешались облегчение и неуверенность. — Каспар говорил, что ты в тюрьме. — Она посмотрела на его правую руку и прибавила: — И изуродован.
Ког медленно пошел к ней.
— Я выжил.
— Что теперь? — спросила она. — Каспар убит?
— Нет, он мой пленник.
— Твой пленник? Я думала, на нас напали войска Кеша и Ролдема.
— Да, но они поддерживали мое нападение на цитадель. — Он присел на кровать и сделал ей знак подойти поближе. Она медленно приблизилась, и он взял ее за руку. — Это очень долгая история, и я расскажу ее тебе, но прежде я еще много всего должен сделать. Сейчас я хочу сказать, что тебе ничто не угрожает. Я позабочусь о том, чтобы к тебе отнеслись с должным уважением.
— И что? — спросила Наталья. — Я — твой трофей?
Он улыбнулся.
— Ты была бы очень ценным трофеем. Он встал и взял ее другую руку. — Я бы солгал, если бы сказал, что не испытывал к тебе никаких чувств. Но я бы так же солгал, если бы сказал, что люблю тебя всем сердцем. Более того, сейчас твое будущее еще менее зависит от тебя, чем тогда, когда ты была сестрой герцога. Тогда ты служила просто инструментом его дипломатии. Теперь твоя роль будет совсем иной.
— Что ты хочешь сказать?
— Ты — наследница Оласко. С устранением твоего брата в этих краях образуется опасная пустота. Кеш позаботится о том, чтобы Королевство Островов не пыталось захватить вашу страну, а Королевство станет сдерживать Кеш и Ролдем, но остальные государства могут попытаться посадить на трон своих ставленников. Этого нельзя допустить.
Наталья кивнула.
Я понимаю. — Она посмотрела на Кога. — А что с братом? Он умрет? Ког ответил:
— Только немногие люди знают, что я родился в горах оросини. По приказу Каспара мой народ был уничтожен. Я, наверное, единственный из оставшихся в живых мужчин. Когда я это узнал, то поклялся отомстить за своих сородичей.
Наталья ничего не сказала, но лицо ее побледнело.
— Мне бы хотелось побыть одной, если ты не возражаешь.
Он поклонился и вышел. В коридоре он увидел, что вместо сдавшихся стражников-оласконцев на посту стоят двое его солдат.
— Охраняйте эту дверь и защищайте госпожу. Я позабочусь, чтобы вас сменили.
Они кивнули и заняли свои места по обе стороны от двери.
Ког быстро пошел по коридору — обратно в тронный зал. Оставалось еще много дел, но он решил, что главное сейчас — как следует поесть. Потом, пожалуй, надо принять горячую ванну. Какие бы решения ни предстояло принимать, это можно отложить до завтрашнего утра.

День кончился, и Ког не успел заметить, как наступил вечер. Все утро они занимались разоружением опардумского гарнизона; пленных солдат освободили и отправили пока на постой в город. Наталье скоро понадобятся их услуги, но из тех, кто служил ее брату, на новую службу пригласят не всех.
Руководить правительством поручили баронам Виснею и Столинко — они должны были позаботиться о насущных нуждах города и окрестностей.
Это было необходимо, потому что захват города, хоть и произведенный очень быстро, оказался жестоким. Как Ког и подозревал, отступающие кешианцы забрали все хоть сколько-нибудь ценное, а те дома, где ничего не нашли, просто сожгли. Ког посоветовал баронам установить комендантский час и отрядить людей в военную полицию, чтобы остановить грабежи и насилие.
От лекарей пришло сообщение, что Алисандра выживет, но пока еще очень плоха. Ког отправил эту новость Пагу — в покои чародея.
К концу дня Ког просто не находил себе места: он не ощущал радости победы и мучился из-за необходимости сделать выбор. Он победил, и победа, если считать военные потери, далась легко. Но Ког видел и другую цену — которую ему пришлось платить многие годы. А ведь его задача еще не выполнена. Двое людей, виновных в уничтожении его народа, еще живы, и один из них был ныне его союзником.
Но больше всего Кога беспокоило то, что Амафи ухитрился бежать во время захвата цитадели. Ког дал подробное описание слуги-предателя многим своим офицерам, но его не нашли ни среди мертвых, ни среди пленников. Те пленники, кто знал его, показали, что Амафи покинул Каспара только за несколько минут до того, как начался штурм тронного зала.
Ког ругал себя за глупость — ведь Амафи, должно быть, воспользовался теми же служебными коридорами, по которым Ког привел своих солдат. Когда-нибудь он разыщет Амафи и заставит заплатить за предательство.
Ког пообедал отдельно от остальных, потому что прежде, чем обсуждать что-то с другими людьми, ему самому надо было выработать план действий. Он знал, что Крид выполнит его приказ, и, вели он арестовать Квинта, бывший капитан будет в цепях через несколько минут.
Ког только раз видел Пага и два раза — Накора; кажется, оба они были крайне встревожены находками, обнаруженными в покоях Варена. Они ничего не говорили, но дали понять, что какое-то очень важное дело все еще осталось нерешенным.
Ког отложил размышления, понимая, что, когда придет время, он обо всем узнает. Сейчас у него хватало и своих забот.
Когда началось послеобеденное заседание, к нему подошел Висней.
— Я получил письмо от ролдемского посла. Он выдвигает свои требования и делает несколько предложений, которые, по сути, не что иное, как замаскированные требования.
— Какие именно?
— Они хотят, чтобы им заплатили за то, что их флот использовали кешианцы, то есть их сильно расстроило, что войска Кеша разграбили город, а им ничего не досталось. В казне Каспара много золота, и охранники сокровищницы не успели его перепрятать. Но нам ведь понадобится золото для восстановления города.
— Я поддержу любое ваше решение, — ответил Ког. — Это ведь ваш город. Я считаю, что сейчас важно восстановить город, а долги можно заплатить позже.
Висней кивнул:
— Согласен. Если мы заплатим Ролдему, нам придется обложить людей налогами в то время, когда они меньше всего к этому готовы.
— Какие новости из Королевства?
— Пока ничего, но я ожидаю, что в любую минуту мне принесут список и их требований.
Ког подошел к столу, вокруг которого собрались другие члены импровизированного совета.
— Что еще? — спросил он.
— Некоторые люди спрашивают, Ког, — заговорил Столинко. — Ты станешь новым герцогом?
Ког рассмеялся.
— Думаю, это сильно досадит королю в Ролдеме. Он, пожалуй, развернет флот и привезет назад кешианских солдат, чтобы выгнать меня отсюда. — Он покачал головой. — Нет, у меня другие планы.
— Тогда кто же будет править?
— Наталья — самый разумный выбор, — отвечал Ког.
— Но сможет ли она сохранить герцогство? — спросил Висней. — Вокруг Оласко да и в нашей стране немало дворян, которые выйдут в поход, как только наши наемники уйдут из Оласко, если Наталья будет на троне одна.
— Я же не могу заставить ее выйти замуж за человека, безразличного ей, только из соображений поддержания мира в ваших краях, — сказал Ког.
— Почему же нет? — удивился Столинко. — Такое не раз бывало.
Ког подумал немного и распорядился:
— Пригласите капитана Квинта и леди Наталью. Он молча ждал их, обдумывая, что и как скажет, и, когда они предстали перед ним, он начал:
— У меня есть кое-какие затруднения. Квинт взглянул на леди Наталью и поклонился.
Она не удостоила его вниманием.
— Квинт, — заговорил Ког. — Вот в чем дело. Сначала я должен тебе признаться, что когда-то обманул тебя.
Квинт пожал плечами:
— При этом дворе — да я бы удивился, если бы ты всегда говорил правду.
— Помнишь, ты рассказывал мне про мальчика, которого убил Ворон?
Квинт кивнул.
— Знаешь, Квинт, он не умер. Я и есть тот мальчик.
Брови Квинта взлетели вверх — он не мог поверить услышанному.
— Ты?
— Судя по всему, я — последний из мужчин оросини.
Квинту стало не по себе.
— Так ты все время замышлял свержение Каспара?
Ког кивнул и увидел, как вспыхнули глаза Натальи, хотя она ничего не сказала. Однако Ког хорошо представлял, что она подумала, — ведь они были любовниками, и теперь она размышляла, как много из того, что Ког наговорил ей, было ложью.
Квинт молча смотрел в лицо Кога. Потом он расстегнул пояс, на котором висел меч, и дал ему упасть на пол.
— Ког, ты спас мне жизнь, когда увел с собой с острова, ты помог нам выжить на всем пути от Крепости Отчаяния через леса и болота до Калеш-Кара. Если моя смерть должна стать платой за свободу, которую я обрел год назад, — так тому и быть. Я не стану с тобой сражаться. — Он усмехнулся. — К тому же в поединке я все равно не мог бы тебя победить.
— Я подумал над тем, что мне вчера сказали, — произнес Ког. — Я оказался на перепутье и должен решать, как дальше пойдет моя жизнь. Я не хочу убивать тебя, Квинт. Ты ведь был просто очень хорошим слугой, хотя и у очень плохого господина. — Он взглянул на Наталью: — И ты не могла выбрать себе брата. Я хорошо тебя знаю — ты не участвовала в его кровавых делах. Она промолчала.
— Вот что мы сделаем, — продолжал Ког. — Наталья, ты будешь править в Опардуме как герцогиня Оласко. Но в ваших краях должен наступить прочный мир. Ты должна принести клятву верности Аранору, прямо сегодня. Аранор и Оласко станут провинциями Ролдема, и никто из их правителей никогда не будет иметь прав на ролдемский трон.
— После такого жеста некоторое время можно не беспокоиться об уплате Ролдему долгов, — тихо сказал Висней, наклонившись к нему.
— Но чтобы защитить свою страну, тебе понадобится твердая рука, — продолжал Ког, — и я тебе советую вернуть капитана Квинта на пост командующего оласконской армией, а также назначить его и лордов Виснея и Столинко в совет Трех, который будет помогать тебе в делах до тех пор, пока ты не решишь, за кого выйти замуж. Не сажай рядом с собой на трон глупца или честолюбца, и все будет хорошо.
Она поклонилась, кажется, с благодарностью. Потом повернулась к Квинту:
— Капитан, я буду вам признательна, если вы вернетесь на службу своей стране. Вы мне нужны гораздо больше, чем были нужны моему брату.
Квинт поклонился.
В зал вошли Паг, Магнус и Накор и встали позади Кога и его соратников. Паг наклонился к Когу и прошептал:
— Алисандра будет жить. Мы забрали ее на остров Колдуна. Ее телесные раны мы излечим, но вот остальное… — Он пожал плечами и прибавил громче: — Заканчивайте. Надо поговорить.
— Приведите пленника, — велел Ког. Каспара ввели в зал. У него забрали оружие; одет он был в простую одежду и босой — Ког решил, что какой-то предприимчивый солдат обнаружил, что у них с герцогом один размер обуви.
Руки и ноги герцога были скованы кандалами, но он по-прежнему сохранял надменный вид.
— Каспар, что ты можешь сказать в свое оправдание? — спросил его Ког.
Каспар рассмеялся:
— Ты победил, а я проиграл. Что тут еще скажешь?
— Ты приказал убивать ни в чем не повинных людей, ты убивал только из честолюбия. Ты принес страдания, которых сам даже не можешь вообразить. Если бы я смог сделать так, чтобы ты жил, каждый день думая о тех бедствиях, которые навлек, я бы это сделал. Но пока ты жив, ты опасен, поэтому я прикажу тебя повесить.
— Из мести? — спросил Каспар. — Замаскированная под справедливость, она не перестанет быть местью, Ког.
— Я устал от убийств, Каспар, но другого выхода нет.
— Пожалуй, есть, — сказал у него за спиной Паг. Ког оглянулся, и чародей подошел ближе.
— Если ты и впрямь хочешь, чтобы Каспар задумался о своих преступлениях, но не мог бы никому принести вреда, ты сохранишь ему жизнь?
— Как я могу? — спросил Ког. — Столько людей пострадали от него. Зачем я должен сохранить ему жизнь?
— Ты не его жизнь спасаешь, Когвин, — прошептал Паг. — Ты спасаешь свою. Не ты начал то, что тебе не следовало делать, и, когда ночью тебя будут мучить кошмары, может быть, именно это прощение ляжет на весы, где с одной стороны жизнь, а с другой — гибель.
Ког почувствовал себя так, словно с души сняли камень, и в глазах его заблестели слезы. Усталость и годы страданий готовы были взять верх. Он вспомнил своих родных — веселых, живых — и подумал, что они могут навсегда жить в его душе, если он освободит ее от ненависти и гнева. Он подумал о том, что сделал сам, о тех людях, которые погибли от его руки просто потому, что он шел к своей цели. Чем он отличался от Каспара? У него не было ответа. Наконец он сказал:
— Каспар, я прощаю тебе то зло, что ты принес мне и моему народу. Подумай над этим, где бы ты ни был. А сейчас делайте с ним что хотите, Паг.
Паг подошел к Магнусу и что-то прошептал ему на ухо. Они посовещались, и Магнус кивнул. Он обошел вокруг стола и положил руку на плечо Каспара; в тот же миг они словно испарились, и только легкий ветерок отметил их исчезновение.
Ког поднялся.
— На сегодня дела закончены. Присутствующие вышли, а Ког повернулся к Квинту, Виснею и Столинко.
— Господа, судьба страны в ваших руках, — торжественно сказал он.
Потом Ког подошел к Наталье.
— Надеюсь, вы еще встретите свое счастье, госпожа.
Она печально улыбнулась.
— А я надеюсь, сквайр, что вы когда-нибудь обретете мир в душе.
Ког поцеловал ее в щеку и обратился к Пагу и Накору.
— Что вы сделаете с Каспаром?
— Потом расскажу, — отвечал Паг, а Накор сказал:
— Я узнал от солдат, как ты убил Варена. Молодец — догадался кинуть в него мячик. — Он усмехнулся. — Жаль, я сам до этого не додумался.
— На самом деле мячик просто отвлек его и к тому же пробил гортань. Я довершил дело, свернув ему шею. — Ког взглянул на Пага. — Ну что? Это было не напрасно? Вы нашли то, чего так опасались?
Паг был мрачен.
— Это было совсем не то, о чем мы говорили королям. Однако дела, пожалуй, так же плохи. — Понизив голос, Паг прибавил: — Варен пытался открыть рифт.
— Рифт?
— Врата между мирами, — пояснил Накор. — Если надо, я тебе потом растолкую. Но это те магические небесные врата, которыми пользовались цурани, чтобы напасть…
— Я знаю, что такое рифт, Накор, — перебил его Ког. — Я ведь читал книги, ты не забыл? Я просто не ожидал от него такого.
— И мы, — сказал Паг. — Я думал, что больше всех в этом мире знаю о рифтах, или, как их еще называют, Звездных Вратах. Но то, что пытался сделать Варен, не похоже ни на какой из рифтов. Он использовал черную магию и жизни невинных людей, чтобы соорудить его, и, кажется, недавно завершил работу.
— Ты хочешь сказать, что в цитадели есть Звездные Врата?
— Нет, Ког, — сказал Накор непривычно мрачным тоном. — Но мы опасаемся, что он может открыться где-то поблизости.
— Но где? — спросил Ког.
— Это знал только Варен, — пожал плечами Паг. Ког вздохнул.
— Я рад, что я не имею отношения к магии. Мне кажется, мои заботы проще ваших.
— У нас есть силы, — заметил на это Паг. — Наши люди здесь будут изучать работу Варена. Мы разузнаем, что он делал. — Чародей улыбнулся. — Ты совсем без сил. Иди, съешь чего-нибудь и ложись спать.
— Нет, — сказал Ког. — У меня есть еще одно дело, и его нельзя откладывать.
Он повернулся и вышел из тронного зала герцогов Оласко.
— Он мог бы стать герцогом, — заметил Накор. — И Наталья вышла бы за него замуж.
Паг покачал головой:
— Он ищет покоя, а не власти.
— Думаешь, найдет?
Паг положил руку на плечо старого друга.
— Когда он не стал убивать Квинта и Каспара, я понял, что он на пути к покою. — Он улыбнулся. — Идем. Может Ког и не голоден, а я так очень есть хочу.
И они вышли из зала.

* * *

В дверь настойчиво стучали, и человек в ужасе поднялся. До самого рассвета в городе еще было полно мародерствующих кешианских солдат, а потом появились просто грабители. Хозяин отбился от тех, кто уже заходил к нему, при помощи огромного мясного топора, и грабители оставили его в покое — у него в лавке нечего было взять, а оружие выглядело грозно.
Однако стоящий за дверью был настроен решительно.
— Открывай, или я вышибу дверь!
— У меня оружие! — крикнул в ответ хозяин.
— Тогда открой дверь, потому что, если я ее выбью, ты у меня подавишься своим оружием.
Было ясно, что пришелец не собирается уходить. Наконец скупщик падали, которого звали Боурт, открыл дверь. Вошел солдат с мечом в руке. Он посмотрел на приземистого хозяина, вооруженного топором, и усмехнулся:
— Смотри, не поранься. Я ищу девушку.
— Какую еще девушку? — возмутился хозяин. — Мы не торгуем девицами. Это тебе не бордель.
Ког оттеснил хозяина в сторону.
— Где твои рабы?
Боурт нехотя указал на дверь, ведущую на задний двор. Ког распахнул ее, пересек обширный двор, в котором стоял неистребимый запах крови и разлагающегося мяса, и вошел в сарай, притулившийся в самом углу. Вдоль стен помещалась дюжина кроватей, а в центре стоял стол.
На него из полумрака смотрели полные ужаса глаза. На столе горела одинокая свеча, Ког взял ее и пошел вдоль кроватей, светя в лицо людям. Наконец он нашел женщину, которую искал. На языке своего народа он сказал ей:
— Перышко Синекрылого Чирка, я — Коготь Серебристого Ястреба. Ты должна меня помнить как мальчика Киелианапуна.
Она заморгала, словно пытаясь избавиться от наваждения, и тихо спросила:
— Киели?
Он кивнул и протянул руку:
— Я пришел забрать тебя из этого места, если ты хочешь пойти со мной.
Женщина медленно поднялась и взяла его руку.
— Отсюда — куда угодно, — ответила она едва слышно, и он увидел, как мука в ее глазах сменяется надеждой. Крепко сжав его руку, она тихо прибавила: — У меня есть сын, — и указала на соседнюю кровать, где спал мальчик лет четырех-пяти. — Не знаю, кто был его отцом — кто-то из солдат, которым я досталась.
Ког взял ее за руки и посмотрел на мальчика. Он был светловолос, как мать, и во сне выглядел ангелочком.
— Я стану ему отцом, — с трудом произнес Ког, борясь с нахлынувшими эмоциями.
Женщина крепко сжала его руку, а он тихо продолжал:
— Нам уже не стать прежними, милая. Наш мир отняли у нас, но мы можем жить вместе и научить нашего сына всему, что знаем. Наш народ не будет забыт.
Она кивнула, и по ее щекам потекли слезы.
Он спросил:
— Кто-нибудь еще спасся из нашей деревни или из других деревень?
— Не знаю, — ответила она. — Вместе со мной схватили еще нескольких человек, но потом всех нас продали.
— Тогда мы здесь задержимся, — решил Ког, — и поищем их. И, если найдем, возьмем их с собой.
Он отпустил ее руку и осторожно поднял спящего мальчика. Держа его на руках, Ког произнес:
— Не знаю, что из нас получится — оросини или другой народ, но узнаем это мы вместе.
Держа мальчика правой рукой, он протянул левую. Перышко Синекрылого Чирка взяла его за руку, и они вышли в ночь, в неизвестное будущее.

ЭПИЛОГ РАСПЛАТА

ВНЕЗАПНО прямо из воздуха возникли двое. Уже рассвело, хотя, казалось, мгновение назад вокруг царила ночная тьма. Каспар в первый миг ничего не видел, потом ощутил, как Магнус сильно толкнул его.
Каспар споткнулся и упал, но тут же поднялся на ноги.
— Что это? Магнус ответил:
— Ты на другой стороне мира, Каспар. Эта земля известна как Новиндус. Здесь ни одна душа не слышала про государство Оласко, не говоря уже про его герцога. Никто здесь не говорит на вашем языке. Здесь у тебя не будет ни слуг, ни армии, ни подданных, ни союзников; у тебя нет ни власти, ни богатства. Жизнь твоя зависит от милости других, как другие всю жизнь зависели от твоей милости. Ког Ястринс хотел, чтобы ты поразмыслил над своими ошибками, осознал свои грехи и то, что ты потерял. Здесь ты можешь заниматься этим до скончания твоих дней, сколько бы их ни осталось.
Каспар вздернул подбородок:
— Это еще не конец, чародей. Я найду дорогу назад и верну все, что у меня отняли.
— Желаю тебе удачи, Каспар из Оласко. — Магнус взмахнул рукой, и кандалы распались. — Я оставляю тебя с твоим умом, силой и талантами — это все, что тебе потребуется, если ты научишься смирению. — Он указал на восток, где над горизонтом виднелось едва заметное облачко пыли. — Это кочевники, Каспар. Люди, которые либо убьют тебя, либо сделают рабом — это будет зависеть от их настроения. Я предлагаю тебе спрятаться. Пусть это будет твой первый урок:
И Магнус исчез, оставив бывшего герцога Оласко в одиночестве на пыльной дороге, за полмира от дома, беззащитного перед незнакомым воинственным племенем.
Каспар огляделся и заметил на отдаленном холме небольшую рощицу. Если он побежит туда прямо сейчас, то сможет спрятаться прежде, чем кочевники его заметят.
Он глянул на встающее солнце и почувствовал, что подул свежий ветер. В нем не было привкуса морской соли, к которому он так привык в Опардуме, и воздух был сухой.
По коже побежали мурашки — вместо унижения и полного провала его ожидала новая жизнь. Голова у него закружилась от обилия нахлынувших образов, и он понял, что его использовали силы, о которых он ничего не знал. Когда Лесо Варен умер, он почувствовал себя так, словно прошла сверлящая боль в основании черепа. Он не знал, что это означает, но чувствовал себя необычайно хорошо. Ночь он провел в темнице своего собственного замка, однако спал крепко, а когда его вывели оттуда, он был готов к смерти.
Однако оказался здесь, где бы ни было это «здесь», — и мог выбирать свой собственный путь. Он огляделся. Завоевывать такой мир? На первый взгляд — ничего ценного, но Каспар решил, что должны найтись и места получше. В любом случае, когда и начинать, как не сейчас. Он поднял кандалы, взвешивая в руке, — их можно использовать как оружие. Вдали уже показались кочевники.
Он усмехнулся.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I. АГЕНТ (Страница 1)
    • 1 ВОЗВРАЩЕНИЕ (Страница 1)
    • 2 ПРИЕМ (Страница 1)
    • 3 ОХОТА (Страница 1)
    • 4 ВЫБОР (Страница 2)
    • 5 СЛУЖБА (Страница 2)
    • 6 РИЛЛАНОН (Страница 3)
    • 7 КЛЯТВА (Страница 3)
    • 8 ПЕРВОЕ ЗАДАНИЕ (Страница 4)
    • 9 ВАЖНОЕ ПОРУЧЕНИЕ (Страница 4)
    • 10 ОТКРЫТИЕ (Страница 5)
    • 11 САЛАДОР (Страница 5)
    • 12 ПРЕДАТЕЛЬСТВО (Страница 6)
  • Часть II. СОЛДАТ (Страница 6)
    • 13 ТЮРЬМА (Страница 6)
    • 14 ПОВАР (Страница 7)
    • 15 ПОБЕГ (Страница 7)
    • 16 ВЫЖИВШИЕ (Страница 7)
    • 17 НАЕМНИКИ (Страница 8)
    • 18 ХИТРОСТЬ (Страница 9)
    • 19 ШТУРМ (Страница 9)
    • 20 РАЗВЯЗКА (Страница 9)
  • ЭПИЛОГ РАСПЛАТА (Страница 10)


Раймонд Фейст

Король-лис

Цикл: "Конклав теней" - 2

 Читать книгу

Аннотация

Тайный агент Конклава Теней, могущественный маг и искусный фехтовальщик Когвин Ястринс, некогда известный как Коготь Серебристого Ястреба, получает новое задание: поступить на службу к герцогу Каспару Оласко и помочь чародеям уничтожить одного из приближенных этого правителя — опасного и злобного колдуна Лесо Варена, пытающегося создать новый Камень Жизни и с его помощью открыть Звездные Врата перед врагами Мидкедмии. Есть у Когвина Ястринса и своя цель: отомстить Каспару Оласко за гибель племени оросини, ибо сородичей Кога уничтожили по приказу герцога. В решающей битве с силами зла он может рассчитывать только на знания и опыт, полученные в Академии магов, где его наставником был сам великий Паг.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel