Раймонд Фейст - Коготь серебристого ястреба

1 Раймонд Фейст

Часть 1
СИРОТА

Смерть подошла и шепчет внятно.
Увы, невнятно это мне.
Уолтер Сэведж Лэндор

(перевод Я. Фельдмана)

1 ОБРЕТЕНИЕ ИМЕНИ

ОН ЖДАЛ.
Поеживаясь, мальчик жался к тлеющим углям небольшого костерка. Он давно не спал, поэтому — его светло-голубые глаза глубоко запали в темных глазницах. Он медленно шевелил сухими, потрескавшимися губами, повторяя заклинание, услышанное от отца. Горло болело, когда он произносил святые слова. Его черные волосы припорошила пыль, оттого что приходилось ночевать на земле; он заранее решил не смыкать глаз в ожидании видения, но усталость уже трижды брала свое. Несколько дней голода еще больше подчеркнули его худобу и обрисовали высокие скулы, и теперь он выглядел костлявым и бледным. Из одежды на нем была только набедренная повязка, в каких обычно ожидают прихода видения. В первую же ночь он почувствовал, как ему не хватает кожаной рубахи и штанов, прочной обуви и темно-зеленой накидки.
Ночное небо приобрело предрассветный серый оттенок, звезды начали бледнеть. Казалось, сам воздух замер в ожидании первого вздоха нового дня. Наступившая тишина завораживала и пугала, и мальчик на секунду задержал дыхание, подражая окружающей его природе. Но тут его коснулось почти неуловимое дуновение ветра, мягчайшее дыхание ночи, и он снова начал вдыхать воздух.
Когда небо на востоке посветлело, он протянул руку и, взяв сосуд из тыквы, сделал несколько неторопливых мелких глотков, растягивая удовольствие. Это все, что ему было позволено до прихода видения, зато потом он сможет спуститься вниз, домой, и по дороге, в миле оттуда набрать воды из ручейка.
Вот уже два дня он сидел у вершины горы Шата-на-Хиго, где мальчики обретали статус мужчины, и ждал видения. Перед этим он постился, пил только травяной чай и воду, затем, отведав традиционную еду воина — сушеное мясо, черствый хлеб и горький травяной отвар, — он полдня карабкался по пыльной тропе восточного склона святой горы, пока не добрался до крошечной впадины в десятке ярдов от вершины. На площадке едва разместились бы шесть человек, но мальчику, начавшему третий день ритуала, она показалась просторной. Детство, проведенное в большом доме среди многочисленных родичей, не подготовило его к одиночеству, он впервые в жизни проводил так много времени без компании.
Как повелось среди его народа оросини, мальчик начал ритуал возмужания за три дня до летнего солнцестояния, который жители низины называли праздником Банаписа. Ему предстояло встретить новый год и окончание детства в размышлениях о традициях семьи и клана, своего племени и народа и воззвать к мудрости предков. Пришла пора самоуглубления и медитации, во время которой мальчику следовало осознать свое место в мире и ту роль, которую ему отвели боги. Именно в этот день он должен был получить свое мужское имя. Если все сложится удачно, то он еще успеет домой на вечерний праздник.
Ребенком его звали Киели, уменьшительное от Киелианапуна, то есть рыжая белка, умный и шустрый зверек, обитавший в родных лесах. Оросини считали белку знаком удачи — ее никогда не видно, но она всегда где-то рядом. И Киели тоже слыл везунчиком.
Мальчик не мог справиться с охватившей его дрожью, за свою жизнь он почти не нагулял жира, так что скудный запас подкожных отложений не спасал от ночной свежести. Даже в середине лета на вершинах гор в его стране было холодно после захода солнца.
Киели ждал видения. На его глазах небо неторопливо светлело, переходя от серого к бледно-голубому, а потом и розоватому оттенку по мере восхода солнца. Он увидел, как солнечные лучи коснулись далеких вершин, и вот уже бело-золотистый шар возвестил о наступлении еще одного дня одиночества. Киели отвел взгляд от поднявшегося над горами солнечного диска, понимая, что иначе ослепнет. Наконец солнце начало разгонять ночную промозглость, и он перестал дрожать. Киели поначалу сгорал от нетерпения, но потом усталость притупила остроту ощущений, он почти успокоился и погрузился в размышления.
Все мальчики племени оросини проходили через этот ритуал в одном из многочисленных святых мест, разбросанных по всей стране. Бессчетное количество лет мальчики карабкались к вершинам и возвращались оттуда мужчинами.
Киели кольнула зависть, когда он вспомнил о своих сверстницах в деревне, сидящих сейчас в круглом доме вместе с женщинами, болтающих и поющих. Девчонки почему-то обретали свои женские имена без лишений и мук, выпадавших на долю мальчиков. Киели тут же отогнал от себя эту мысль: задерживать внимание на том, что тебе не подвластно, — пустые хлопоты, как сказал бы его дедушка.
Он вспомнил деда, Смешинку В Глазах. Дед последний говорил с ним, перед тем как Киели вышел на одинокую тропу, уводившую из родной деревни. Старик, как всегда, улыбался; Киели вообще не мог припомнить, чтобы улыбка когда-нибудь сходила с его лица. Дед прожил в горах почти восемьдесят лет, и лицо его теперь напоминало коричневую дубленую кожу, но, несмотря на все годы, проведенные под лучами солнца, клановая татуировка на его левой щеке по-прежнему не выцвела.
Мужественное лицо старика с глазками-буравчиками всегда обрамляла седая шевелюра до плеч. Киели пошел больше в деда, чем в отца: у обоих была кожа оливкового цвета, становившаяся летом темно-коричневой и никогда не обгоравшая на солнце, и в юности у деда тоже были волосы черные как вороново крыло. Деревенские жители поговаривали, что без чужака тут не обошлось; мол, в их семейство когда-то давно, несколько поколений тому назад, затесался невесть кто, ведь все оросини были светловолосыми.
Прощаясь, дедушка прошептал:
— Когда в день летнего солнцестояния сосуд с водой опустеет, помни: если боги до того момента не сообщили твоего имени, значит, тебе позволено выбрать его самому.
А потом старый вожак шутливо стиснул его в крепком объятии и вытолкнул на тропу. Другие мужчины деревни Кулаам смотрели на них издалека, улыбались и даже смеялись, радуясь предстоящему празднику, ведь пора, когда юноша обретает мужское имя, всегда сопровождается весельем.
Киели запомнил напутствие дедушки и теперь сомневался лишь, случалось ли какому-нибудь мальчишке действительно получить свое имя от богов. Взвесив на ладони сосуд, он решил, что воды ему не хватит и до полудня. Киели знал, что найдет воду, спустившись до середины тропы, где течет ручей, но он также знал, что для этого ему придется покинуть впадину, когда солнце будет в зените.
Он посидел тихонько, вспоминая родную деревню, — мысли проносились у него в голове, как пенистые гребешки по ручью. Потом он решил, что если ни о чем не думать, если не стараться изо всех сил найти свое видение, то оно придет само по себе. Он скучал по семье и хотел вернуться домой как можно скорее. Его отец, Лосиный Зов На Рассвете, был для него образцом для подражания — сильным, дружелюбным, добрым и решительным, бесстрашным в бою и нежным с детьми. Киели скучал по матери, Шепоту Ночного Ветра, и своей младшей сестренке, Милиане, но больше всего он тосковал по старшему брату, Солнечной Руке, который прошел через свой ритуал видения всего два года тому назад; когда он вернулся домой, оказалось, что у него сгорела на солнце вся кожа, если не считать бледного отпечатка собственной ладони, пролежавшей на груди весь день. Дедушка тогда еще пошутил, что Рука не первый мальчик, увидевший свое видение во сне. Рука всегда был добр со своими младшими братишкой и сестренкой. Он приглядывал за ними, когда мать уходила в поле собирать колоски, в лесу показывал им лучшие ягодные места. При воспоминании о тех ягодах, смешанных с медом и намазанных на теплый хлеб, у него потекли слюнки.
Праздник будет веселым, а мысль об угощении, поджидавшем его внизу, вызвала у Киели голодные спазмы. Когда он вернется, ему позволят сидеть в длинном доме вместе с мужчинами, а не торчать в круглом доме вместе с матерью, остальными женщинами и детьми. От этой мысли у него защемило в груди, ведь пение женщин, занимавшихся домашними делами, их смех и болтовня, сплетни и шутки были частью его жизни столько, сколько он себя помнил. Тем не менее он с гордостью предвкушал, как будет отныне проводить время среди мужчин клана.
Его снова охватила дрожь, но солнце продолжало светить, и мальчик, вздохнув, постарался расслабиться. Он вытянул онемевшие ноги, потом встал на колени и занялся костром. Несколько свежих веток занялись от тлеющих угольков, он подул на пламя, и оно разгорелось как следует. Когда воздух окончательно прогреется, он больше не будет заниматься костром, пусть тот погаснет сам по себе, но сейчас он наслаждался близким теплом.
Прислонившись спиной к скале, медленно согревавшейся на солнце, Киели сделал еще один глоток воды, после этого тяжело вздохнул и снова обратил взгляд на небо. «Ну где же это видение? — думал он. — Почему боги до сих пор не дали мне нового имени?»
Этому имени предстояло стать ключом к его на-ха-тах, тайной сути его существа, той самой, что известна только ему и богам. Люди будут знать его имя, ведь он сообщит его с гордостью, но никто не узнает, каково было его видение и что оно сказало ему о том месте, которое он займет в мире, о его миссии, предназначенной ему богами, или о его судьбе. Дедушка когда-то рассказывал, что очень немногие мужчины действительно разобрались в своем на-ха-тах, хотя сами этого не сознают. Видение — это лишь первый намек богов на то, что они предназначают этому мужчине. Иногда, рассказывал дедушка, задача очень проста — быть хорошим мужем и отцом, заботиться о благосостоянии деревни и всего народа, служить примером для других, и тогда, возможно, окажется, что его истинное предназначение в том, чтобы стать отцом для кого-то избранного, особенного, нарифа, но этот план становится ясен только спустя много лет после смерти мужчины.
Киели знал, что мог бы сказать ему дедушка в эту секунду: не нужно так волноваться, просто откинь все заботы и позволь богам довести до тебя их волю. Киели знал, что отец сказал бы то же самое, добавив лишь одно: чтобы охотиться, или держать совет в длинном доме, или быть хорошим мужем, для начала нужно научиться терпеть и слушать.
Мальчик закрыл глаза и прислушался к шуму ветра в горах. Ветер что-то ему говорил, шелестя кронами кедров и сосен. Иногда ветер мог быть и жестоким, прорываясь сквозь самый теплый мех своим острым морозным дыханием. А иной раз он нес благословенную прохладу в жаркий летний день. Отец научил Киели различать голоса ветра, внушив сыну, что познать язык ветра — значит слиться с ним в одно целое. Ястребы и орлы, гнездящиеся среди горных вершин, вот кто в совершенстве владеет этим языком.
Тихое утро пронзил громкий визг, Киели резко повернул голову и увидел всего в нескольких ярдах от того места, где он лежал, серебристого ястреба, напавшего на кролика. Это был самый редкий вид из всех ястребов, обитавших в горах, — серое оперение с черными вкраплениями на голове и шее, но маслянистые отблески перьев делали птицу серебряной, когда она проносилась на фоне чистого неба. Один взмах крыльев — и ястреб, крепко схватив затрепыхавшуюся жертву, взмыл вверх. Словно котенок в зубах у матери, кролик безжизненно повис в птичьих когтях, явно смирившись со своей судьбой. Киели знал, что животное впало в транс — природа проявляла доброту, притупляя его боль и страх. Как-то раз он уже такое видел, когда на земле неподвижно лежал раненный стрелой олень и ждал, что охотник из сострадания нанесет последний удар ножом.
А вдалеке лениво кружили другие птицы, ловя теплые волны от быстро нагревавшихся скал, чтобы затем отправиться на поиски собственных жертв. Он знал, что это грифы. Их огромные крылья позволяли им планировать в волнах теплого воздуха, осматривая местность в поисках падали или умирающего животного. На земле они неуклюже скакали к туше павшего животного, но в воздухе были великолепны.
На юге он заметил чернохвостого коршуна, зависшего в воздухе; опустив хвост и быстро сделав два-три взмаха крыльями, птица замерла, чтобы чуть снизиться, потом снова последовали несколько взмахов — и вот уже коршун нацелился на жертву. С невероятной, почти сверхъестественной быстротой и точностью хищник ринулся на землю, выпустив когти и наклонив голову, и уже через секунду взмыл вверх, держа в лапах попискивающую полевку.
Издалека до мальчика доносились звуки леса. Мелодия дня отличалась от ночной, но в эту минуту дневные обитатели лесов начинали обнаруживать свое присутствие, тогда как их ночные соседи уже искали укрытия, чтобы поспать. Где-то поблизости трудился дятел, выискивая насекомых в коре дерева. По стуку Киели понял, что это большая птица с красной макушкой добывает себе пропитание: такие дятлы выстукивают медленно, громко и настойчиво, этот ритм совершенно не похож на более изящное стаккато их меньших собратьев с голубыми крыльями.
Солнце поднялось еще выше на утреннем небе, и вскоре костер погас; впрочем, он уже был не нужен, так как скалы успели вернуть себе дневное тепло. Киели поборол желание допить остатки воды, понимая, что следует сохранить их до тех пор, пока он не будет готов спуститься на ведущую к дому тропу. Напиться вволю он еще успеет у ручья, но сначала нужно туда добраться, а если сейчас он израсходует всю воду, то, вполне возможно, вообще не сумеет проделать этот путь.
Мальчики редко погибали в горах, но все же такое случалось. Племя старалось как можно лучше подготовить каждого ребенка, но те, которым не удалось пережить суровый ритуал обретения имени, считались обделенными богами, и скорбь их родственников вносила горестную ноту в празднование летнего солнцестояния.
Жара нарастала, воздух стал совсем сухим, и неожиданно Кнели понял, что приближается са-тата. Ветер с севера весь год приносил с собою холод, но летний ветер с запада с каждой минутой становился все жарче и суше. Мальчик и раньше видел, как трава сгорала на корню, становясь коричневой и ломкой, и плоды на ветвях лишались всех соков меньше чем за три дня, если дул этот ветер. Мужчины становились беспокойными, а женщины раздраженными, когда са-тата задерживался больше чем на несколько дней, и кожа у всех горела. В такие дни Киели с братом купались в реках и озерах, но по дороге домой они успевали так обсохнуть, как будто вообще не погружались в прохладную воду.
Киели также понимал, что над ним нависла опасность: если он здесь останется, са-тата высосет из его тела все соки. Мальчик взглянул на небо и определил, что до полудня ждать не больше двух часов. Он посмотрел на солнце, проделавшее уже полпути до своего зенита, и заморгал от навернувшихся слез. Он позволил себе на несколько мгновений отключиться, размышляя, кого посадят с ним рядом на празднике. В эти минуты, пока Киели ожидал в горах знака от богов, его отец встречался с отцом какой-нибудь юной девушки из местных. У них в деревне были три подходящие девушки, каждая из которых могла стать невестой Киели: Рапануана, дочь Дыма В Лесу, Джанатуа, дочь Сломанного Копья, и Перышко Синекрылого Чирка, дочь Подпевающего Ветру.
Перышко Синекрылого Чирка была на год его старше и получила свое женское имя тоже на год раньше, но ни в одной из соседних деревень для нее не нашлось сверстника, кому бы ее просватать. В этом году таких оказалось целых шестеро, включая Киели. У этой девчонки было какое-то странное чувство юмора — Киели никогда не понимал, почему она все время хихикает, что находит смешного. Она часто веселилась, глядя на него, и он испытывал неловкость, если попадался ей на глаза. Хотя он хорошо это скрывал, он даже ее побаивался. Но Рапануана была толстой и взбалмошной, а Джанатуа костлявой и настолько застенчивой, что вообще теряла дар речи в обществе мальчиков. Перышко Синекрылого Чирка была сильной и высокой и прищуривала глаза цвета меда всякий раз, заливаясь смехом. Ее светлая кожа, гораздо светлее, чем у остальных девчонок, была усеяна веснушками, а овальное личико обрамляла густая шевелюра цвета летней пшеницы. Киели молился богам, чтобы его отец отправился именно к ее отцу в ночь перед летним солнцестоянием. Потом вдруг его охватила паника, когда он понял, что отец вполне мог встретиться с кем-нибудь из близлежащих деревень: например, с отцом туповатой Пиалуи или хорошенькой, но вечно всем недовольной Нандии!
Мальчик вздохнул. Здесь он был бессилен. Он слышал много историй, какие обычно рассказывают у костра, о тосковавших друг по другу мужчинах и женщинах; множество из этих сказаний было заимствовано у певцов из долин, которым иногда случалось забредать в горы, где жило племя оросини. Тем не менее так повелось среди его народа, что отец всегда выбирал невесту сыну или жениха дочери. Иногда мальчик — нет, поспешил поправить себя он, мужчина — возвращался с гор, получив свое имя, и обнаруживал, что на празднике по случаю его возмужания рядом с ним не будет никакой невесты и ему придется ждать еще целый год. И совсем редко случалось, что никто из отцов не желал отдавать свою дочь новоиспеченному мужчине, и тогда тот покидал деревню и отправлялся на поиски жены или смирялся с одиночеством. Один раз Киели слышал о вдове, чей отец умер раньше ее мужа, и тогда женщина приняла в свою хижину какого-то скитальца, но никто из окружающих не считал это настоящим браком.
Киели снова вздохнул. Ему хотелось, чтобы все поскорее закончилось. Он мечтал поесть и отдохнуть на собственной постели, он мечтал, что его подругой станет Перышко Синекрылого Чирка, пусть даже она его смущает.
Шум, донесшийся с ветром, подсказал мальчику, что где-то недалеко бродит медведица с детенышем. Киели насторожился, заслышав встревоженный рев зверя. Черную медведицу явно что-то напугало, раз она так близко подошла к горе. Наверное, какая-нибудь большая кошка — сюда могли забрести леопард или пума, но только не пещерный лев — так высоко в горы львы не забирались. «Может быть, вышел на охоту летающий ящер?» — подумал мальчик, вдруг ощутив себя маленьким и беспомощным среди голых скал.
Сородич дракона, летающий ящер, мог легко справиться с несколькими умелыми воинами, поэтому для такого зверя мальчишка с ритуальным кинжалом в одной руке и сосудом с водой в другой — лишь легкая закуска.
Медведицу могли спугнуть и другие животные, вышедшие на охоту; дикие собаки и волки обычно избегали медведей, но были не прочь закусить медвежонком, если удавалось отогнать мать от одного из детенышей.
А может быть, переполох вызвали люди.
Вдалеке он заметил целую стаю грифов. Мальчик вскочил, чтобы лучше их рассмотреть, и почувствовал, как у него от резкого движения закружилась голова. Опершись одной рукой о скалу, он пристально вглядывался вдаль. Солнце поднялось достаточно высоко и рассеяло утреннюю дымку, так что он ясно видел, как кружат вдали грифы и коршуны. О зоркости Киели в родной деревне ходили легенды: не многие могли видеть на таком расстоянии, как он. Дедушка подшучивал: мол, у внука, может, и есть какие-то недостатки, но глаз у него ястребиный.
В первое мгновение Киели даже не осознал смысл увиденного, но потом до него дошло: птицы кружат над деревней Капома! Тревога пронзила его как стрела, и, ни секунды не колеблясь, он начал спускаться по тропинке. Капома располагалась ближе остальных к его родной деревне.
Существовало только одно объяснение увиденному: у Капомы идет битва. Мальчика охватила паника. Более того, ясно, что никто не позаботился о мертвых. Если по долине бродят налетчики, то Кулаам будет их следующей целью!
Голова у него пошла кругом от мысли, что его семья сражается без него. Мальчишкой ему дважды приходилось оставаться в круглом доме вместе с женщинами, пока мужчины отражали натиск налетчиков. В первый раз это была клановая битва с мужчинами из деревни Каханама, а во второй — сражение с гоблинами, напавшими, чтобы забрать детей для своих дьявольских жертвоприношений. Мощное укрепление вокруг деревни выдержало обе атаки. «Кто на этот раз?» — спрашивал себя мальчик, скатываясь по крутой тропе.
Моррелов, темных эльфов, иначе известных как Братство Темной Тропы, не видели в этих районах с тех времен, когда дедушка Киели был еще мальчиком, а тролли обычно обходили племя оросини стороной. Клановые междоусобицы временно затихли. Жители Высоких Пределов на северо-востоке в последнее время стали на удивление миролюбивыми, а Латагору и герцогству Фаринда на юге нечего было делить с племенем оросини.
Значит, налетчики. Работорговцы из города Инаска или Сторожевого Поста, что в Мискалоне, иногда отваживались на вылазки в горы. Рослые, сильные, рыжеволосые и светловолосые оросини высоко ценились, выставленные на торги в Империи Великого Кеша. Страх сковал Киели, лишая его возможности думать.
Он допил скудные остатки травяного настоя, прикрепил тыквенный сосуд к поясу веревкой, затем, пошатываясь, сделал несколько шагов по траве и потерял равновесие. Пытаясь удержаться, он лишь ударился о большой валун и повредил левую руку. Перелома не было, но от плеча к локтю расплылось огромное красное пятно, которое неминуемо превратится в темный синяк. Шевелить рукой было больно. Мальчик попытался подняться, но тут живот скрутило от боли, он снова опустился на землю, и его вырвало.
Все поплыло перед глазами, окрасившись в ярко-желтый цвет, и Киели распластался на тропе. Небо над головой стало ярко-белым, солнце обжигало лицо, глаза его постепенно теряли зоркость. Казалось, земля под ним разверзлась и он падает в бездонную темную пропасть.
Он очнулся оттого, что левую руку пронзила боль. Открыл глаза: все кружилось. Затем ему удалось сконцентрировать взгляд, и он кое-что увидел.
На его руке покоился вытянутый коготь. Киели не повернул головы, просто скосил глаза. В нескольких дюймах от его носа сидел серебристый ястреб, согнув одну лапу так, чтобы когтями держать его руку. Когти впивались в кожу, но не прокалывали ее. Словно желая пробудить оглушенного мальчика к жизни, ястреб слегка сжал когти.
Киели невольно взглянул в черные глаза птицы. Та снова сжала когти, и боль опять пронзила его руку. Киели не мог отвести от ястреба глаз. И тут в его голове зазвучали слова:
«Встань, мой младший брат. Встань и будь когтем для своего народа. Ты чувствуешь мой коготь на своей руке. Запомни, ты тоже можешь удерживать и защищать, прогонять и мстить».
Киели ясно услышал эти слова. Внезапно он оттолкнулся от земли и выпрямился в полный рост, удерживая ястреба на руке.
Птица захлопала крыльями, чтобы удержаться.
Забыв на секунду о боли, Киели принялся разглядывать ястреба. Тот тоже разглядывал его, а потом наклонил голову, словно кивнул в знак согласия. Они еще раз сцепились взглядами, после чего птица, издав резкий крик, взмыла ввысь, ее крылья только раз щелкнули над ухом юноши. Киели почувствовал еще один болезненный укол и, потянувшись, дотронулся до правого плеча. Только тут он обратил внимание, что на руке остались мелкие отметины от когтей птицы.
«Неужели это и было моим видением?» — удивился он. Он никогда не слышал, чтобы ястреб вел себя подобным образом. Затем он вспомнил причину, по которой торопился с горы.
Горячее солнце по-прежнему поджаривало скалы вокруг него. Киели чувствовал слабость, левая рука беспрестанно ныла, но ум его был ясен, и он знал, что доберется до ручья. Юноша продолжил свой путь, осторожно ступая среди камней, чтобы вновь не упасть и не пораниться еще больше. Если его племени суждено участвовать в битве, то, несмотря ни на какие раны, он встанет рядом с отцом и другими родственниками, чтобы защитить свой дом. Ведь он теперь мужчина.
Киели споткнулся на пыльной тропе, каждый шаг давался ему с трудом, левая рука не позволяла о себе забыть, сковывая его движения мучительной болью. Тогда он призвал на помощь притупляющее чувства заклинание, чтобы уменьшить боль. Вскоре боль действительно отступила, хотя заклинание оказалось не таким чудодейственным, как об этом рассказывал дедушка; рука по-прежнему ныла, но, по крайней мере, теперь у него от боли не кружилась голова.
Он дошел до ручья и сразу нырнул в него, что было, конечно, глупостью с его стороны, так как рука буквально взорвалась от боли. У него перехватило дыхание, Киели принялся хватать ртом воздух и чуть не захлебнулся. Тогда он перевернулся на спину, отплевываясь, и еще целую минуту после этого откашливался. Наконец он встал на мелководье на четвереньки и стал глотать воду. Напившись, быстро наполнил водой тыквенный сосуд, снова привязал его к поясу и продолжил путь.
Его мучил голод, но, утолив жажду, он сумел привести мысли в порядок. До деревни предстояло шагать не меньше двух часов. Если бежать, то он окажется дома в три раза быстрее, хотя при такой слабости вряд ли ему удастся пробежать весь путь. Вскоре он вошел в густой лес, где было не так жарко, и ускорил шаг, переходя на трусцу на открытых участках тропы и стараясь двигаться бесшумно. Все его мысли занимала предстоящая битва.
На подходе к деревне Киели услышал шум боя. Потянуло дымом. Женский крик пронзил его сердце так, словно в него ударили ножом. Не был ли это крик его собственной матери? Не важно, кто кричал, важно то, что эту женщину он знал всю свою жизнь.
Киели крепко зажал в правой руке ритуальный кинжал. Как он сейчас жалел, что одна рука бездействует и что у него нет меча или копья! Жаркими днями он не испытывал необходимости в обычном одеянии, хотя по ночам вспоминал о плаще и рубахе, но именно в эту минуту он почувствовал себя особенно уязвимым. Тем не менее он поспешил вперед, мысли о битве притупили боль в руке и заставили позабыть об усталости.
Удушающие клубы дыма и треск пламени предупредили о страшном зрелище за секунду до того, как он его увидел. Он достиг той точки тропы, где она выходила из леса и огибала огороды, прежде чем подвести к укреплению. Ворота оказались открытыми, как всегда было в мирное время. Никакой враг никогда не нападал в день летнего солнцестояния, когда объявлялось всеобщее перемирие, даже в военное время. Оглядев деревянные стены и земляной вал, мальчик понял, что враги промчались в ворота еще до того, как прозвучал набат. Большинство жителей в то время находились на центральной площади, готовясь к пиру.
Повсюду полыхал огонь. Киели разглядел в черных клубах дыма всадников и очертания тел на земле. Мальчик замер, обдумывая следующий шаг. Пробежать дальше по тропе означало стать мишенью. Он решил сделать круг вдоль леса и подойти к деревне с другой стороны, где стоял дом Табуна Скакунов.
Он двинулся вправо, откуда дул ветер, и вскоре дым рассеялся. Перед ним предстала картина бойни. Многие из его друзей лежали бездыханными на земле. Он с трудом верил своим глазам.
По деревне, поджигая жилища, носились всадники, облаченные не в форму, а в разномастные одежды. Наемники или работорговцы, решил Киели. Потом он увидел на некоторых плащи с гербом герцога Оласко, правителя всесильного герцогства, расположенного на юго-востоке. Но к чему им помогать налетчикам, напавшим на горное племя оросини?
Достигнув задворок дома Табуна Скакунов, Киели продолжил путь ползком. За углом он разглядел лежавшего неподвижно воина-оласканца. Отбросив в сторону свой кинжал, Киели решил завладеть мечом убитого. Если никто не заметит, то он попытается заодно вынуть круглый щит из левой руки убитого. Держать щит больной рукой будет нелегко, но зато это может спасти ему жизнь.
Шум боя раздавался на другом конце деревни, поэтому Киели рассчитывал напасть на врагов с тыла. Добравшись до солдата, он на секунду замер.
Из-за дыма он едва мог разглядеть двигавшиеся вдалеке фигуры, но до него доносились крики гнева и боли это его сородичи давали отпор налетчикам.
Глаза защипало от едкого дыма, и он заморгал, смахивая слезы. Перевернув тело убитого на спину, он потянулся к ножнам, но в ту же секунду человек открыл глаза. В первое мгновение Киели замер, а когда рванул на себя меч, воин сделал выпад щитом, угодив ему прямо в лицо.
Киели упал на спину, перед глазами все поплыло, земля ушла из-под ног. Его спасла только врожденная быстрота реакции, ибо когда солдат вскочил с земли и, вытянув из-за пояса кинжал, попытался заколоть Киели, мальчишка увильнул.
Сначала Киели подумал, что ему удалось избежать ранения, но боль тут же пронзила грудь, и хлынула кровь. Рана оказалась неглубокой, но обширной — порез шел от левой ключицы к правому соску и спускался до нижнего ребра.
Киели рубанул отобранным мечом и чуть не выронил его, когда солдат ловко отразил удар щитом.
Последовала новая атака, и мальчик понял, что противник превосходит его во всем. Киели едва сумел избежать удара кинжалом в живот. Если бы солдат действовал мечом, а не коротким кинжалом, то Киели лежал бы теперь на земле с вывороченными наружу кишками.
Страх чуть не сковал юного воина, но тут же отступил, когда Киели вспомнил о семье, сражавшейся не на жизнь, а на смерть всего в нескольких ярдах, за дымовой завесой.
Заметив секундную нерешительность юноши, солдат злобно ухмыльнулся и снова начал наступать. Киели сознавал, что его единственное преимущество — длина лезвия, поэтому он подставил под удар свою израненную грудь, а сам неловко занес меч обеими руками, словно собираясь обрушить его на голову солдату. Как мальчик надеялся, так и вышло: солдат инстинктивно поднял щит, чтобы принять удар, и одновременно отвел в сторону руку с кинжалом для решительной атаки.
Киели, однако, рухнул на колени и, прочертив мечом в воздухе дугу, сильно ударил солдата по ноге, отчего тот с криком упал. Из рассеченных артерий брызнула во все стороны кровь. Вскочив с земли, Киели наступил на руку с кинжалом и, нацелив острие меча противнику в горло, положил конец его агонии.
Мальчик попытался вытереть досуха сжимавшую меч ладонь, но обнаружил, что кровь льется в три ручья из длинного пореза на груди, и понял, что вскоре совсем потеряет силы, если не перевяжет рану. А еще он подумал, что ранение, вероятно, гораздо опаснее, чем ему показалось сначала.
Когда он поспешил на шум битвы, порыв ветра на секунду разогнал дым, и Киели разглядел центральную площадь деревни. Столы с яствами и питьем для целого дня празднования были перевернуты, все блюда валялись на земле, цветочные гирлянды втоптаны в почву, щедро политую кровью. Киели замер от ужаса, у него комок подкатил к горлу. Он заморгал, чтобы не пролить слез, хотя что их вызвало — дым, ярость или отчаяние, — он не знал. Невдалеке лежали три маленьких тельца: ребятишек явно убили в тот момент, когда они бежали в укрытие. Потом он разглядел, что его сородичи выстроились стеной вокруг дома, где, как он знал, прятались женщины и дети. У женщин тоже было оружие — ножи и кинжалы, — чтобы защищать детей, если погибнут мужчины.
Мужчины, которых он знал всю свою жизнь, на его глазах падали замертво один за другим, несмотря на то что отчаянно сражались, защищая свои семьи. Нападавшие солдаты тоже сомкнули ряды, выставив вперед копья, а за их спинами возвышались всадники и спокойно разряжали в селян свои самострелы.
Лучники племени оросини отвечали, как могли, но исход битвы был очевиден даже такому юнцу, как Киели. Он понимал, что не доживет до конца этого дня, но все равно не мог оставаться за спинами врагов, ничего не предприняв.
Он двинулся вперед на нетвердых ногах, направляясь к всаднику на черном коне, в котором угадал предводителя налетчиков. Рядом с ним находился другой всадник в черных одеждах. Волосы его были также черны и забраны за уши, спускаясь до плеч.
Всадник почуял сзади что-то неладное и обернулся как раз в тот момент, когда Киели перешел на бег. Мальчик ясно разглядел его лицо: коротко остриженная темная бородка, длинный нос, придававший ему неприятный вид, и поджатые губы, словно он о чем-то задумался, перед тем как услышал сзади шум. Глаза всадника слегка округлились при виде вооруженного окровавленного мальчишки, потом он спокойно сказал что-то офицеру, и тот тоже обернулся. Всадник в черном не спеша поднял руку, в которой оказался маленький самострел, и прицелился.
Киели понимал, что нужно нанести удар, прежде чем палец врага нажмет на курок. Но за два шага до всадника его колени ослабели. Меч в руках внезапно потяжелел, словно был изготовлен из свинца и камня, да и сама рука не смогла выполнить команду — нанести сокрушительный удар по врагу.
Мальчик находился в одном шаге от черного всадника, когда тот выстрелил. Заряд угодил прямо Киели в грудь, чуть ниже первой раны.
От удара мальчика развернуло, и кровь забрызгала обоих мужчин. Меч отлетел далеко в сторону, выпав из обессилевших пальцев. Киели рухнул сначала на колени, а потом на спину, утратив зрение от боли и шока.
Вокруг что-то кричали, но звук был глухой, и Киели не разобрал ни слова. На секунду зрение к нему вернулось: высоко в небе над ним сделал круг серебристый ястреб, и Киели показалось, что птица смотрит прямо на него. В голове у него вновь прозвучал знакомый голос:
«Не торопись, маленький брат, твое время еще не пришло. Стань моим когтем и прогони наших врагов».
Его последняя мысль была о птице.

2 В ТАВЕРНЕ «У КЕНДРИКА»

КИЕЛИ очнулся от боли. Он не мог заставить себя открыть глаза, но все же понимал, что находится еще на этом свете. До него дотронулись чьи-то руки, и откуда-то издалека донесся приглушенный голос:
— Этот пока жив.
Ему вторил другой голос:
— Давай отнесем его в повозку. Он потерял много крови.
Киели про себя отметил, что все это прозвучало на наречии торговцев, так называемом общем языке, а не на диалекте племени оросини.
Он почувствовал, как его подняли и понесли, и тут снова потерял сознание.
Боль пронизывала все его тело, когда он пришел в себя. Он с трудом открыл глаза и попытался приподнять голову. От усилия нахлынула новая волна боли, желудок сжался, но Киели не вырвало, так как просто было нечем. Невыносимая боль сжала грудь, и он застонал.
Перед глазами все расплывалось, так что он не смог разглядеть, кому принадлежали мягкие руки, толкнувшие его обратно на постель; при этом кто-то приговаривал:
— Лежи спокойно, паренек, дыши ровно.
Киели различал только какие-то смутные очертания и проблески молний в небе. Он заморгал, пытаясь сфокусировать зрение.
— На-ка, — произнес другой голос над ним, и губ коснулась фляга с водой.
— Выпей глоточек, — сказал первый голос. — Ты потерял много крови, и мы уж думали, ты не выживешь.
Глоток воды сразу вызвал спазм, так что Киели отрыгнул то, что выпил.
— Попробуй еще раз, — велел невидимый ему человек.
Киели послушался, и на этот раз ему удалось удержать в себе сделанный глоток. Внезапно его охватила нестерпимая жажда. Он хотел выпить еще, но флягу отняли от губ. Тогда он попытался поднять руку, чтобы схватить флягу. Оказалось, что рука не слушается.
— Я сказал, мелкими глотками, — строго произнес голос.
Фляга вновь оказалась у его рта, и он принялся покорно пить, наслаждаясь прохладной влагой, стекавшей по горлу.
Все свои скудные силы он сосредоточил на том, чтобы удержать выпитую воду. Потом он поднял глаза от края фляги и попытался разглядеть черты лица своего благодетеля, но увидел лишь расплывчатый овал под седой шевелюрой. После этого он вновь погрузился в темноту.
Во время пути они вдруг сделали привал на несколько дней. Киели открыл глаза и увидел, что находится в амбаре или сарае, точнее он не мог определить. А еще он уловил тяжелый запах мокрой земли и заплесневелой древесины и понял, что недавно прошел дождь.
После этого сознание то возвращалось к нему, то снова покидало его. Очнувшись однажды, как он понял, вечером, Киели догадался, что повозка, в которой он лежит, едет по лесу, но совершенно незнакомому лесу. Он сам не знал, отчего вдруг так решил — наверное, краем глаза увидел деревья, абсолютно не похожие на высокие кедры и осины его родных краев. Вокруг росли дубы, вязы и еще какие-то неизвестные ему деревья. Он вновь погрузился в тревожное забытье.
Он помнил, как во время пути ему насильно вкладывали в рот пищу и он заставлял себя глотать, хотя горло протестующе сжималось и грудь жгло, как огнем. Он явно видел тревожные сны, потому что несколько раз просыпался весь в поту, с сильно бьющимся сердцем. Кажется, во сне он звал отца.
Однажды ему приснилось, что он снова в теплом круглом доме вместе с матерью и остальными женщинами. Он почувствовал, что его окутывает их нежность, но тут же проснулся на земле от запаха мокрой почвы и дыма недавно разведенного костра, а по бокам от него спали двое мужчин. Киели бессильно опустил голову на подушку, недоумевая, как он сюда попал. Тут память вернулась, и он вспомнил нападение на родную деревню. На глаза навернулись слезы, и он заплакал, чувствуя, как в душе умирает всякая надежда и радость.
Он не мог сосчитать, сколько дней они пробыли в пути. Знал лишь, что о нем заботились двое мужчин, но не припоминал, называли ли они ему свои имена. Он помнил лишь, что они задавали ему вопросы, а он отвечал, но о чем шла речь, в памяти не сохранилось.
Затем однажды утром к нему вернулась связность мыслей.
Киели открыл глаза и, хотя был еще слаб, отметил, что ясно воспринимает окружающее. Он лежал в большом амбаре со сквозными дверями. Откуда-то, наверное, из конюшни неподалеку, до него доносилось фырканье лошадей. Он лежал под двумя одеялами на соломенном тюфяке. В воздухе чувствовался легкий дымок — наверное, от кованого железного ящика с углями, который использовался как походная печка. В амбаре, полном сена, это было гораздо безопаснее, чем разводить открытый огонь. Киели оперся на локоть и огляделся по сторонам. Дым немного пощипал глаза, но большая его часть улетучивалась в открытые двери. Было тихо, поэтому Киели решил, что дождь прекратился.
Его затекшее тело болело, но уже не так мучительно, как раньше.
На деревянной табуретке сидел какой-то человек и внимательно смотрел на него. Глаза у него были темные, волосы, достигающие плеч, почти сплошь седые, с редкими черными прядями. Обвисшие усы обрамляли рот с плотно сжатыми губами — видимо, человек о чем-то задумался.
Поморгав немного, Киели спросил:
— Где я?
В глазах человека промелькнуло любопытство.
— Ты снова с нами? — риторически поинтересовался он и, на секунду замолчав, крикнул через плечо в сторону дверей: — Роберт!
Двери тут же распахнулись, в амбар вошел второй мужчина и, подойдя к Киели, опустился рядом с ним на колени.
Этот незнакомец оказался старше первого, он был абсолютно седой, но в его взгляде, когда он посмотрел в глаза мальчику, почувствовалась сила.
— Ну, Коготь, как ты себя чувствуешь? — тихо спросил он.
— Какой Коготь?
— Ты сказал, что тебя зовут Коготь Серебристого Ястреба, — ответил старик.
Киели заморгал, пытаясь собраться с мыслями и понять, почему он такое сказал. Потом он вспомнил посетившую его птицу и осознал, что это и было то самое видение, что даровало ему имя. В голове пронеслось далекое эхо: «Встань и будь когтем для своего народа».
— Что ты помнишь?
— Я помню битву… — Он почувствовал, как внутри все оборвалось, на глаза навернулись слезы. С трудом переборов себя, юноша спросил: — Они все мертвы, да?
— Да, — ответил тот, кого звали Роберт. — А что ты помнишь после битвы?
— Повозку… — Киели, которому отныне нужно было называть себя «Коготь», прикрыл на секунду веки, а потом продолжил: — Вы увезли меня.
— Точно, — подтвердил Роберт. — Не могли же мы оставить тебя умирать от ран. — Потом тихо добавил: — Кроме того, нам нужно было кое-что узнать о тебе и о битве.
— Что именно? — спросил Коготь.
— Это может пока подождать.
— Где я? — продолжал задавать вопросы Коготь.
— Ты на хуторе Кендрика.
Коготь порылся в памяти. Ему уже приходилось слышать об этом месте, но подробностей он так и не вспомнил.
— Почему я здесь?
Тот, у кого были обвисшие усы, рассмеялся.
— Потому что мы спасли твое жалкое тело, и это именно то место, куда мы направлялись.
— А кроме того, — добавил Роберт, — это очень хорошее место для отдыха и поправки здоровья. — Он поднялся, и ему пришлось согнуться под низким потолком. — Это хижина лесника, которая пустует уже несколько лет. Кендрик разрешает нам пользоваться своим амбаром и не берет за это плату. В его таверне, конечно, комнаты потеплее, кровати почище, да и еда получше.
— Но зато там побольше глаз и ушей, — добавил его спутник.
Роберт метнул на него взгляд и слегка покачал головой.
Тогда первый сказал:
— Ты носишь мужское имя, а я не вижу никаких татуировок у тебя на лице.
— Битва произошла в тот день, когда я должен был обрести имя, — едва слышно ответил Коготь.
Второй, которого звали Роберт, снова посмотрел на своего товарища, после чего опять переключил внимание на юношу.
— С тех пор прошло больше двух недель, паренек. После того как Паско обнаружил тебя в твоей деревне, ты так с нами и ездишь.
— А кто-нибудь еще выжил? — спросил Коготь срывающимся голосом.
Роберт вернулся к юноше, склонился над ним и осторожно опустил руки ему на плечи.
— Погибли все до одного.
— Ублюдки действовали тщательно, ничего не скажешь, — добавил Паско.
Кто это был? — спросил Коготь. Роберт мягко заставил юношу снова опуститься на тюфяк.
— Отдохни. Паско скоро накормит тебя горячим супом. Ты был на краю гибели. Мы очень долго думали, что тебе не выкарабкаться. Выхаживали тебя только водой и холодным бульоном. Пора тебе восстановить силы. — Он сделал паузу. — Нам есть о чем поговорить, но впереди еще много времени. Очень много времени, Коготь Серебристого Ястреба.
Коготь не хотел отдыхать, он хотел получить ответы на свои вопросы, но ослабевшее тело предало его, он опустился на солому и с удовольствием погрузился в сон.
Проснулся он под пение птиц и почувствовал, что зверски голоден. Паско принес ему большую глиняную кружку горячего бульона и заставил пить не торопясь. Роберта пока нигде не было видно.
Коготь обжегся горячей жидкостью и, выжидая, пока она остынет, спросил:
— Что это за место?
— Таверна «У Кендрика»? Обычное заведение… Построено среди лесов Латагора.
— Почему?
— Что «почему»? Почему мы здесь или почему ты выжил?
— Наверное, и то и другое, — ответил Коготь.
— Сначала отвечу на второй вопрос, — сказал Паско, присаживаясь на низкую табуретку и держа в руке такую же кружку бульона. — Мы нашли тебя посреди побоища, какого я не видел со времен своей юности, когда служил солдатом у герцога Дангаррена, в Фар-Лорене. Мы бы оставили тебя вместе с остальными на корм воронам, если бы я не услышал твой стон… хотя это был даже не стон, а скорее громкий вздох. Ты выжил по воле случая. Ты был весь в крови, да еще эта рваная рана на груди. Не удивительно, что поначалу мы приняли тебя за мертвяка. Однако ты дышал, поэтому хозяин велел забрать тебя. У него добрая душа, будь уверен.
— Мне бы следовало поблагодарить его, — сказал Коготь, хотя его терзало мучительное сознание того, что он остался жив, когда все родные погибли. По правде сказать, в его душе не было ни малейшей благодарности.
— Думаю, он найдет способ, как взять с тебя плату, — сказал Паско, вставая. — Не хочешь немного размять ноги?
Коготь кивнул. Когда он начал подниматься, то оказалось, что все тело болит, а голова кружится. Сил у него не было.
— Осторожно, парнишка. — Паско поспешил протянуть Когтю руку. — Ты слабее новорожденного котенка. Понадобится еще много дней отдыха и хорошее питание, прежде чем ты обретешь былую форму, но сейчас тебе не помешает понемногу начать двигаться.
Паско довел Когтя до дверей амбара, и они вместе переступили порог. Утро было бодряще свежим. Коготь сразу решил, что они находятся в низине: воздух здесь пах совершенно иначе, чем на его родных высокогорных лугах. Ноги у него подгибались, и он был вынужден семенить. Паско остановился и позволил юноше оглядеться.
Они находились на большом конюшенном дворе, окруженном высокой стеной из плотно пригнанных камней. Коготь тут же признал в ней конструкцию укрепления, так как в нескольких местах вровень со стеной поднимались каменные ступени, неподалеку от главной постройки, которая, как он решил, и была таверной. В зубчатой стене виднелись амбразуры, по верху была проложена дорожка, достаточно широкая, чтобы разминуться двум часовым.
Таких больших построек, как эта таверна, Когтю еще не доводилось видеть: по сравнению с ней дома в его родной деревне казались жалкими лачугами. Таверна под каменной черепицей, а вовсе не крытая соломой или хворостом, возвышалась на три этажа. Дом покрасили в белый цвет, а ставни и двери были жизнерадостно-зелеными. Из нескольких труб на крыше валил серый дым.
У стены амбара стояла повозка, и Коготь предположил, что именно на ней его сюда и доставили. Вдалеке он разглядел верхушки деревьев, из чего сделал вывод, что лес вокруг таверны вырублен.
— Расскажи, что ты видишь? — неожиданно поинтересовался Паско.
Коготь бросил взгляд на мужчину, который не сводил с него внимательных глаз. Юноша начал было отвечать, но вспомнил совет деда стараться за очевидным разглядеть суть, поэтому замолчал и жестом попросил Паско помочь ему дойти до ближайших ступеней. С трудом взобравшись на стену, он оглядел окрестности.
Таверна возвышалась в центре поляны, созданной природой, но большое количество пней указывало, что за несколько лет поляну порядком расширили.
— Ну так что ты видишь? — снова спросил Паско.
Коготь, по-прежнему отмалчиваясь, направился по стене в сторону таверны. Пока он шел, перед его мысленным взором предстал весь план постройки под названием «У Кендрика». Но решиться на ответ было трудно. Общим языком он владел не хуже любого мальчишки в деревне, но ему редко доводилось на нем говорить, разве только когда приезжали торговцы… При мысли о родной деревне к нему вернулась неизбывная тоска, но он загнал чувства в глубину и начал подбирать слова. Наконец он произнес:
— Это крепость, а не таверна. Паско заулыбался.
— Вообще-то, и то и другое. Кендрик недолюбливает некоторых своих соседей.
Коготь кивнул. Стены вокруг таверны были толстыми, лес вокруг расчистили так, чтобы у лучников на стене был ясный обзор. Дорога из леса делала резкий поворот к таверне, а потом огибала стену и вела к воротам, сооруженным с другой стороны. Такое укрепление не удалось бы разрушить при помощи пущенной в него горящей повозки, выстояло бы оно и против тарана.
Он еще раз осмотрелся. Лучники в верхних этажах могли создать вторую линию обороны в поддержку тех, которые выстроились на стене. Коготь повнимательнее посмотрел на двери и увидел, что они укреплены железными полосами. Наверное, изнутри они запирались на засов. Такие двери по силам взломать разве что великанам с тяжеленными топорами. Потом Коготь перевел взгляд наверх и заметил над каждой дверью по отдушине. Из любой можно было лить горячее масло или кипяток на головы нападающих.
Наконец юноша произнес:
— Должно быть, соседи у него неприятные.
— Не сомневайся, — хмыкнул Паско.
Пока они стояли на стене, разглядывая таверну, дверь ее открылась и появилась какая-то девушка с большим ведром. Бросив взгляд наверх, она махнула рукой.
— Привет, Паско!
— Привет, Лила!
— Что за приятель у тебя появился? — поинтересовалась она. На вид ей можно было дать на несколько лет больше, чем Когтю. В отличие от девушек его родного племени она была темненькой: смуглая кожа с оливковым оттенком и черные как ночь волосы. Большие карие глаза заискрились, когда она рассмеялась.
— Так, один паренек, на дороге подобрали, — ответил Паско. — Оставь его в покое. Тебе и без того ухажеров хватает.
— Нет, не хватает! — задорно прокричала она и, качнув ведром, продолжила свой путь. — Мне бы не помешал помощник, чтобы принести воды. — Она зазывно улыбнулась.
— Ты здоровая и сильная, а он, посмотри, совсем слаб после ранения. — Паско помолчал немного, потом спросил: — А где Ларс и Гиббс?
— Кендрик куда-то их отослал с поручением, — ответила Лила на ходу.
Когда девушка скрылась из виду, Коготь спросил:
— Что мне теперь делать?
Его охватывали тоска и чувство беспомощности, каких он не знал за всю свою недолгую жизнь. Остаться без семьи… При мысли о родной деревне слезы снова навернулись ему на глаза. Племя оросини отличалось эмоциональностью: сородичи Киели всегда бурно выражали радость, а во времена печали не стыдились слез. Но в присутствии чужаков они вели себя сдержанно. Все это теперь потеряло для Когтя всякий смысл, и он позволил слезам катиться по лицу.
Паско, притворившись, что ничего не замечает, ответил:
— Ты лучше спроси у Роберта, когда он вернется. Я делаю лишь то, что мне велят. Ты действительно обязан ему жизнью, поэтому за тобой должок. А теперь давай еще немного проветримся, а потом пойдешь обратно в амбар отдохнуть.
Когтю хотелось как следует все здесь осмотреть, ведь в такой огромной постройке, как эта, наверняка множество диковин, решил он. Но Паско повел его обратно в амбар, и, добравшись до тюфяка, Коготь даже обрадовался, что не предпринял долгую прогулку, так как совершенно выбился из сил. Все тело болело, и юноша понял, что даже самыми осторожными движениями бередит плохо затянувшуюся рану, которой предстояло еще долго заживать. Он припомнил случай, когда Медведя На Задних Лапах ранил клыком дикий кабан. Бедняга хромал почти полгода, прежде чем нога обрела былую гибкость.
Коготь прилег на тюфяк и закрыл глаза, а Паско тем временем тихонько возился с вещами, перенесенными из повозки. Еще каких-то полчаса назад, только проснувшись, юноша чувствовал себя вполне бодрым, но сейчас сон одолел его мгновенно.
Коготь от природы был терпелив, а потому в следующие дни не стал надоедать Паско расспросами. Ему было ясно, что этот человек неразговорчив, к тому же ему велели не слишком распускать язык. Так что Когтю предстояло выяснить все самому, используя собственную смекалку и наблюдательность.
Мысль о гибели его народа никогда не покидала Когтя, как и боль потери. Он целую неделю лил слезы по ночам, но время шло, и он отрешился от своего горя, чтобы думать о мести. Он знал, что где-то живут убийцы, виновные в истреблении всего его племени. Когда-нибудь он обязательно выследит их и покарает — иначе он не был бы оросини. Но у него хватало здравого смысла понять, что в одиночку вряд ли получится отомстить, и, кроме того, ему понадобится много сил, знаний и умений. Он надеялся, что предки не оставят его, направят по верному пути. Серебристый Ястреб стал его тотемом: мальчишка, которого когда-то звали Киелианапуна, отомстит за свой народ.
Дни шли один за другим, похожие как близнецы. Каждое утро он просыпался и завтракал, потом они с Паско отправлялись на прогулку, поначалу ходили вокруг таверны, позже осматривали близлежащие леса. Силы постепенно возвращались, и юноша начал помогать Паско в повседневных делах: таскал воду, рубил дрова, чинил конскую упряжь. Он был смышленым, все схватывал буквально на лету, и у него была неистребимая страсть к самосовершенствованию.
Иногда Коготь мельком видел Роберта, когда тот спешил по делам, часто в компании одного из трех мужчин. Коготь не просил Паско назвать ему их, но всех троих хорошо запомнил. Первым был, как догадался Коготь, сам Кендрик. Высокий, седовласый, с густой бородой, он вышагивал по всему хутору с видом хозяина. Он носил рубаху из тонкой, дорогой материи, на пальце — золотое кольцо с темным камнем, а штаны и ботинки почти не отличались от тех, в которых ходили слуги. Он часто выходил на двор, чтобы отдать распоряжения Лиле или двум парням — Ларсу и Гиббсу, которые часто наведывались в амбар, так как в их обязанности входило приглядывать за лошадями постояльцев.
Второй из спутников Роберта был совершенно седым, хотя лет ему было никак не больше тридцати. Коготь даже прозвал его Снежная Вершина. Не такой высокий, как Кендрик или Роберт, он все равно умудрялся смотреть на них сверху вниз. Всем своим поведением он напоминал Когтю вожака или шамана, и вообще от него исходила какая-то сила. У него были светло-голубые глаза и очень загорелое лицо. Одевался он в темно-серую робу с затейливо расшитыми рукавами и подолом. Временами он опирался на деревянный посох, иногда выходил из таверны в широкополой шляпе под цвет одежды.
Последний из троих слегка напоминал Снежную Вершину, словно они были братьями, но волосы у него были темно-каштановые, почти как у Когтя. Глаза тоже были темные, карие, а в манерах или движениях угадывался воин или охотник. Коготь мысленно прозвал его Клинком, ибо левая рука этого человека почти никогда не покидала эфеса меча с таким тонким лезвием, какого Когтю еще не доводилось видеть. Одет он был в синие бриджи, заправленные в высокие сапоги, и темно-серую рубаху, поверх которой носил застегнутый жилет. Он тоже не показывался из дома без шляпы, двойника широкополого головного убора Снежной Вершины, только его шляпа была черной. Однажды Коготь увидел, как Клинок покидал таверну на рассвете, неся в руке большой лук, вечером того же дня он вернулся с перекинутым через плечо выпотрошенным оленем. Юноша невольно испытал восторг: умелые охотники высоко ценились среди оросини.
К Паско и Когтю эти трое относились так, словно те были частью окружающей среды, то есть не замечали их. Только Лила время от времени громко приветствовала то Паско, то Когтя, иногда кивала им или махала рукой. Ларс, коренастый рыжеволосый парень, и Гиббс, стройный юноша постарше, иногда заговаривали с ними, просили помочь в мелочах. Но оба избегали пустых разговоров. Когтю казалось, что они с Паско просто не существуют для обитателей таверны.
Прошел целый месяц, и однажды Коготь проснулся утром и увидел, что Роберт о чем-то серьезно разговаривает с Паско. Юноша быстро поднялся, оделся и подошел к ним.
— А-а, юный Коготь, — обратился к нему Роберт с улыбкой. — Паско рассказывает, что дела у тебя пошли на поправку.
Коготь кивнул.
— Раны затянулись, и боли почти нет.
— А поохотиться сможешь?
— Да, без колебания ответил Коготь.
— Отлично. Тогда идем со мной.
Роберт вышел из амбара, Коготь постарался не отставать. Пока они шли к таверне, Коготь сказал:
— Господин, я у вас в долгу.
— Не буду спорить, — ответил Роберт.
— Как мне расплатиться? Роберт остановился.
— Я ведь спас тебе жизнь?
— Да, ответил юноша.
— Если я правильно понимаю обычаи твоего народа, то теперь у тебя передо мной пожизненный долг, верно?
— Да, — спокойно ответил Коготь.
Пожизненный долг был сложным понятием, включавшим годы службы, как прямой, так и опосредованной. Когда мужчина племени оросини спасал жизнь другому, то спасенному полагалось быть к его услугам в любую минуту. Он словно становился членом семьи, но не пользовался привилегиями родственника. Делом чести для него становилось обеспечить семье спасителя пищу, пусть даже его собственная семья голодала, и убрать урожай, когда его поле оставалось нетронутым. В общем, спасенный служил тому, перед кем был в долгу, как только мог. Поэтому Коготь отныне должен был считать Роберта своим хозяином. И так до тех пор, пока Роберт сам не освободит его от службы.
— Тяжелый долг, не так ли?
— Да, — бесстрастно ответил Коготь.
Легкий ветерок шелестел листвой далеких деревьев. Роберт помолчал, словно погрузившись в раздумье, а потом сказал:
— Я испытаю тебя, юный Коготь. Посмотрю, насколько ты отважен. Тогда будет ясно, сгодишься ли ты мне.
— Для чего сгожусь, хозяин?
— Для многого. Пройдет еще несколько лет, а ты не узнаешь и половины тех дел, которые я могу тебе поручить. Если же ты мне не подойдешь, то я на несколько лет передам тебя в услужение Кендрику, чтобы ты научился сам заботиться о себе в новом мире, не похожем на тот, в котором жил раньше, ибо ты уже не можешь вернуться на высокогорье оросини.
Выслушав эти слова, прозвучавшие для него как удар, Коготь даже бровью не повел. Роберт сказал правду. Если только кто-нибудь не выжил чудом в той бойне, сумев уползти в горы, теперь он был последним представителем племени оросини, а в горах одиночке не продержаться.
Наконец Коготь спросил:
— А если я все-таки не слабак?
— Тогда ты увидишь и узнаешь то, что никогда не могло бы пригрезиться ни одному оросини, мой юный друг. — Он обернулся, услышав за спиной шаги. Это был Клинок, вооруженный двумя луками — один через плечо, второй в руке — и еще колчаном, полным стрел. — А, вот и он. — Потом Роберт снова обратился к Когтю: — Этого человека ты уже видел, я уверен. Ты очень наблюдателен, как я успел заметить. Познакомься, Коготь, это Калеб. Он и его брат Магнус — мои товарищи.
Коготь кивнул мужчине, который молча его изучал. Разглядев Калеба вблизи, Коготь пришел к выводу, что он гораздо моложе, чем казалось на первый взгляд, — всего-то лет на десять старше его самого, но держится с видом опытного воина.
Калеб вручил Когтю лук и колчан, который тот привязал к поясу, после чего внимательно осмотрел лук. Когда Коготь учился стрелять, то использовал оружие размером поменьше. Теперь он под внимательным взглядом Калеба начал осматривать тетиву. На одном конце она слегка ослабла, хотя и не настолько, чтобы луком нельзя было пользоваться. Но Коготь все равно поинтересовался:
— Лишняя найдется? Калеб кивнул.
Тогда Коготь, закинув лук за спину, решительно заявил:
— Пошли охотиться.
Калеб повернулся, направился к лесу, и вскоре оба уже резво шагали по тропе.
Они молча продвигались среди деревьев. Через полчаса Калеб вывел юношу на звериную тропу. Коготь озирался, запоминая приметы, с помощью которых в случае необходимости сумеет найти дорогу обратно.
Калеб шел ровно и быстро; в иное время Коготь с легкостью выдержал бы такой темп. Но после ранения он порядком ослаб и уже через час почти выдохся. Он уже подумывал, не заикнуться ли о привале, когда Калеб остановился. На поясе у него, сбоку, где обычно висели ножны с мечом, на этот раз был укреплен бурдюк с водой, который он теперь отвязал и передал Когтю. Юноша кивнул, сделал несколько глотков, лишь бы промочить горло, и протянул бурдюк Калебу. Молчун-охотник знаками показал Когтю, чтобы тот попил еще, но Коготь отрицательно покачал головой. Глядя на окружавший их густой лес, он понимал, что найти источник воды здесь не составит труда, но срабатывала врожденная привычка: он вырос в горной местности, где вода была большой редкостью, поэтому научился утолять жажду одним глотком.
Они возобновили путь, но теперь Калеб тщательно осматривал тропу, пытаясь обнаружить звериный след. Через несколько минут они вышли на луг, и Коготь остановился в изумлении: трава здесь, очевидно от жаркого солнца и обильных дождей, выросла почти ему по пояс.
Юноша быстро отвязал лук и постучал им по плечу Калеба, а когда тот обернулся, показал, что нужно идти влево. Они двинулись через луг, Коготь то и дело присаживался и искал отпечатки следов. Вскоре он нашел один на влажной земле и тихо сказал:
— Медведь. — Вытянув руку он пощупал сломанные травинки. На разломе они были все еще влажными. — Близко.
Калеб кивнул.
— Ты зоркий, — тихо произнес он.
Они пошли по следу и пересекли уже чуть ли не половину луга, когда Калеб поднял руку, давая знак остановиться. Только тогда Коготь услышал доносящееся издалека сопение зверя и глухой стук.
Дальше они двинулись ползком и вскоре оказались возле небольшого ручейка. На другом берегу стоял огромный бурый медведь. Он перекатывал поваленное дерево, драл его когтями, стараясь добраться до пчелиного гнезда, обитатели которого встревоженно кружили вокруг зверя. Медведь разворотил рассохшееся дупло и вывернул наружу полные соты. Пчелы, не причиняя ему особого вреда, жалили толстую шкуру, только редким удачливым насекомым удавалось ранить противника в единственно незащищенную нежную часть — кончик носа. Тогда медведь принимался яростно рычать, но уже через секунду снова занимался сотами.
Коготь постучал по плечу Калеба и показал знаками, что нужно ползти к медведю, но его спутник покачал головой и жестом дал понять, что они вернутся той же дорогой, какой пришли.
Охотники тихо отошли от ручья, а вскоре Калеб вновь перешел на быстрый шаг и вывел их на дорогу.
С наступлением ночи оба вернулись в таверну. Калеб нес на плечах убитого оленя, а у Когтя с пояса свисала пара диких индюшек.
У ворот охотников поджидал Роберт, а когда они приблизились, появился Гиббс и взял у Когтя добычу. Роберт вопросительно взглянул на Калеба, и тот улыбнулся.
— Парень умеет охотиться.
Коготь, наблюдавший за Робертом, увидел, как на его лице промелькнуло довольное выражение. Он не был уверен, что все правильно понял, но не сомневался, что речь шла не просто об охоте в лесу.
Калеб последовал за Гиббсом, исчезнувшим в боковой двери, которая вела на кухню.
А Роберт положил руку на плечо Когтя.
— Тогда начнем.

3 СЛУГА

КОГОТЬ выбился из сил, карабкаясь по холму. Он шел за Лилой от лесного ручья, нагруженный огромной корзиной с мокрым бельем. Всю предыдущую неделю он трудился под началом девушки, выполняя различные поручения.
Роберт настоял на единственном странном условии: чтобы она разговаривала с ним исключительно на ролдемском наречии и отвечала на его вопросы, только если они заданы правильно. Некоторые слова в этом наречии пришли из общего языка, представлявшего собой смесь наречий Нижнего Кеша и Королевства и немало обогатившегося за годы торговли между двумя многочисленными народами.
У Когтя оказался хороший слух, и он быстро осваивал язык с помощью своей жизнерадостной наставницы.
Она была на пять лет его старше и, если верить ее рассказам, попала к Кендрику случайно. По ее словам выходило, будто она прислуживала принцессе королевства Ролдем, которая собиралась заключить брак, исходя из государственных соображений, с аристократом из приближенных принца Аранорского. В зависимости от способности Когтя воспринимать скороговорку Лилы и частоты, с которой она изменял а свой рассказ, ее выкрали из процессии, когда принцесса направлялась к жениху, то ли пираты, то ли бандиты и продали в рабство, откуда девушку освободил какой-то добрый благодетель или она убежала. В любом случае девчонка из далекого островного государства в Королевском море добралась до таверны Кендрика, где и служила последние два года.
Она была неизменно весела, остра на язык и очень смазлива. Коготь быстро попал под ее обаяние.
На душе у него все еще становилось тяжело при мысли о Перышке Синекрылого Чирка, лежащей мертвой где-то среди тел своих родственников. Он прогнал из головы эту картину и сосредоточился на том, чтобы дотащить свой груз.
Лила, видимо, решила, что раз его отрядили к ней в помощники, то ей больше не нужно по нескольку раз на день наведываться к ручью для стирки. Она отыскала где-то высоченную корзину и прикрепила к ней ремни, чтобы Когтю было удобнее тащить ношу на спине.
Отнести одежду к ручью не составляло большого труда; другое дело — тащить мокрые вещи обратно в таверну.
— Калеб говорит, ты хороший охотник. Коготь отозвался не сразу: ему все еще приходилось подбирать слова.
— Я охотился всей жизнью.
Она подметила ошибку, и он послушно повторил за девушкой:
— Я охотился всю жизнь.
Когтю не доставляло удовольствия слушать болтовню Лилы: половину из всего, что она говорила, он все равно не понимал, хотя старался ловить каждое слово, а вторая половина состояла из кухонных сплетен о людях, которых он едва видел.
Но потерянным он чувствовал себя не только из-за этого. Коготь по-прежнему проводил ночи в амбаре, хотя теперь в одиночестве, так как Роберт услал Паско по какому-то поручению. Роберта он видел изредка, когда тот мелькал в окошке таверны или пересекал задворки, направляясь в отхожее место. Иногда его спаситель останавливался на минуту, чтобы переброситься с Когтем парой праздных фраз, и при этом говорил либо на общем языке, либо на ролдемском. Отвечал он тоже как житель Ролдема, если Коготь заговаривал на этом наречии.
Когтя до сих пор не допускали во внутренние помещения таверны. Он не находил это странным; никакого чужака никогда бы не подпустили к жилищу оросини, а ведь это было другое племя. Раз он теперь находился в услужении, то и спать ему, скорее всего, полагалось в амбаре. Вообще-то он еще многого не понимал в окружавшем его.
Теперь он уставал гораздо чаще и сильнее, чем когда-либо прежде, и сам не понимал почему. Он был молод, жизнелюбив и, как правило, полон энергии, но, с тех пор как он стал жить здесь, ему каждый день приходилось бороться с тяжелыми мыслями и почти непреодолимой печалью. Если Роберт или Паско давали ему поручение или он находился в компании Калеба и Лилы, то он отвлекался от мрачных раздумий, но, когда оставался один, угнетающие мысли неизменно возвращались к нему. Ему очень не хватало мудрого совета дедушки, в то же время воспоминания о семье погружали его в еще больший мрак, и он чувствовал себя загнанным в черную ловушку, из которой не было выхода.
Его соплеменники были открытыми друг с другом: оросини не стеснялись выражать свои мысли и чувства даже перед не самыми близкими родственниками; в то же время на чужаков они производили впечатление бесстрастных и неразговорчивых людей. Общительный даже по меркам своего народа, Коготь казался окружающим его людям почти немым. В душе он терзался оттого, что лишен возможности открыто выказывать чувства, как в детстве, и хотя детство для него закончилось всего несколько недель тому назад, ему казалось, что прошло несколько столетий.
Паско и Лила готовы были с ним общаться, если он задавал вопросы, но Лила предпочитала увиливать от прямого ответа или откровенно врать, а Паско вообще частенько отмахивался от него как от мухи, чтобы не отвлекаться от работы. Тогда Коготь испытывал разочарование, которое лишь усугубляло его мрачное настроение. Единственную короткую передышку от этой давящей тьмы он получал, когда отправлялся на охоту вместе с Калебом. Молодой охотник отличался еще большей сдержанностью, чем Коготь, и часто, проведя в лесу целый день, они не перекидывались и десятком слов.
Оказавшись в конюшенном дворе, Лила воскликнула:
— О, да у нас гости!
Возле амбара стояла карета из черного лакированного дерева с золочеными украшениями, Гиббс и Ларс проворно распрягали пару красивейших вороных коней, каких Когтю еще не доводилось видеть.
Коневодство было не основным занятием для горных племен оросини в отличие от других народов этой стороны, но все же юноша мог распознать прекрасного скакуна. Кучер наблюдал за работой двух слуг, следя за тем, чтобы с хозяйскими лошадьми обращались как подобает.
— Похоже, к нам снова с визитом граф де Барж, — сказала Лила.
Когтю стало любопытно, кто это такой, но он промолчал.
— Отнеси корзину на заднее крыльцо, — велела Лила.
Коготь исполнил приказание, а девушка, улыбаясь, исчезла за кухонными дверьми.
Оставшись без дела, Коготь повернулся и направился к амбару. Там он нашел Паско, занятого починкой старой повозки и при этом мычащего под нос какую-то бессмысленную мелодию. На секунду подняв глаза, Паско тут же вернулся к работе, бросив:
— Подай-ка мне вон то шило, парень.
Коготь послушно подал ему инструмент и наблюдал, как Паско обрабатывает новый кожаный ремешок для упряжи.
— Когда живешь в большом городе, — принялся рассуждать Паско, — всегда найдутся умельцы, готовые сделать эту работу за тебя, но если окажешься на дороге в нескольких милях от ближайшего жилья и у тебя порвется упряжь, то полезно знать, как самому ее починить. — Он помолчал, а потом передал шило Когтю. — Покажи, как ты умеешь пробивать им дырки.
Юноша уже несколько дней наблюдал, как Паско трудится над этой новой упряжью, а потому знал, что от него требуется. Он начал обрабатывать ремешки, где, по его предположению, должны были располагаться язычки пряжек. В тех случаях, когда он не был уверен, он поднимал глаза на Паско, а тот одобрительно кивал или, наоборот, указывал на ошибку. Наконец с ремешком было покончено, и Паско спросил:
— Когда-нибудь шил кожу?
— Я помогал матери сшивать шкуры… — Голос Когтя сорвался. Любое упоминание о семье повергало его в глубокое отчаяние.
— Сгодится, — одобрил Паско, вручая ему кусок кожи с уже проделанными отверстиями. — Возьми пряжку, — он указал на большую железную пряжку, такими обычно пристегивали лошадей к постромкам, — и пришей ее к концу этого ремешка.
Коготь внимательно изучил ремешок и увидел, что его для прочности сшили из двух кусков кожи. С одной стороны ремешок был гладкий. Коготь взял пряжку и нанизал ее на длинный ремешок, пропустив металлическое кольцо по гладкой стороне, потом поднял глаза на своего наставника.
Паско кивнул и слегка улыбнулся. Коготь взял толстую иглу для кожевенных работ и начал пришивать пряжку. Когда работа была закончена, Паско сказал:
— Неплохо, но ты сделал ошибку.
Глаза Когтя слегка округлились от удивления.
— Взгляни на второй ремешок. — Паско указал на парный ремешок, пряжка к которому была уже пришита.
Коготь сравнил два ремешка и убедился, что сделал слишком короткую петлю. Кивнув, юноша взял в руки тяжелый нож и начал аккуратно пороть шов, стараясь не повредить кожу, после чего исправил ошибку.
— Теперь правильно, — кивнул Паско, когда Коготь закончил работу. — Если берешься за какое-то дело в первый раз, а рядом находится готовый образец, потрать минутку, рассмотри его внимательно, прежде чем начать действовать. Так ты избежишь многих ошибок, а ведь одна ошибка порой может стоить человеку жизни.
Коготь кивнул, хотя счел это замечание странным. Немного погодя он признался:
— Паско, я хочу с тобой поговорить.
— О чем?
— О своей жизни.
— Об этом тебе лучше побеседовать с Робертом, ответил слуга. — Со временем он сам тебе все расскажет, не сомневайся.
— У моего народа принято наставлять мальчика, когда он становится взрослым. Старший всегда готов направить младшего, помочь ему сделать мудрый выбор. — Коготь замолчал, уставившись на секунду в воображаемую даль, словно увидел что-то сквозь стены амбара. — У меня был такой наставник…
Паско ничего не сказал, только пристально посмотрел на него.
Коготь еще долго пребывал в оцепенении, потом вернулся к работе. Прошло много времени, прежде чем он снова заговорил:
— Мне предстояло присоединиться к мужчинам в длинном доме, охотиться, сеять зерно, потом жениться и завести детей. Я знаю, для чего был рожден, Паско. — Он помолчал и посмотрел на слугу. — И у меня должен был быть наставник. Теперь все это не важно. Я здесь, в этом амбаре, с тобой, и я не знаю, что меня ждет. Что со мной будет?
Паско вздохнул и отложил в сторону шкуру, над которой трудился. Взглянув юноше в глаза, он похлопал его по плечу.
— В жизни все меняется мгновенно, парень. Запомни, ничто не длится вечно. По какой-то причине боги не дали тебе погибнуть вместе с твоим народом. Тебе была дарована жизнь, значит, у тебя есть свое предназначение. Но я не стану притворяться, будто знаю его. — Он помолчал, словно обдумывая свои слова, после чего добавил: — Возможно, твоя первая задача — узнать свое предназначение. Думаю, тебе следует поговорить с Робертом прямо сегодня. — Он направился к дверям, бросив через плечо: — Я перекинусь с ним парой слов и узнаю, станет ли он говорить с тобой.
Коготь остался в амбаре один. Он посмотрел на незаконченную упряжь и вспомнил, как дедушка однажды сказал ему: занимайся делом, которое у тебя есть, и не беспокойся о том, которое будет. Поэтому юноша сосредоточился на работе, стараясь затягивать стежки как можно крепче.

Прошли недели, наступила осень. Коготь почувствовал перемену в воздухе, как дикое животное, прожившее всю жизнь в горах. Низинные луга вокруг земель Кендрика во многом отличались от родного высокогорья, но чем-то были и похожи, поэтому юноша ощутил ритм смены времен года.
Охотясь с Калебом, он отметил, что мех кроликов и других зверюшек стал гуще в преддверии зимних холодов. С многих деревьев опадали листья, а другие постепенно окрашивались в красные, золотистые, бледно-желтые цвета.
Птицы улетали на юг, а у зверей, плодящихся осенью, наступил брачный период. Однажды днем Коготь услышал рев ящера, вызывающего на бой самца-соперника, случайно забредшего на его территорию. Дни становились короче, и на юношу напала меланхолия. Приход осени означал сбор урожая, засолку мяса и рыбы, походы в лес за орехами, починку плащей и одеял — в общем, подготовку к суровой поре.
Зима грозила еще больше обострить чувство потери: снежные заносы в горах отрезали деревню от всех до первого потепления, именно в это время оросини особенно сплачивались. Часто в один дом набивалось по две, три или даже четыре семьи, и начинались разговоры — звучали старые, всем давно известные истории, но слушатели все равно внимали им с неизменным восторгом.
Коготь вспоминал, как пели женщины, расчесывая волосы своих дочерей или готовя еду, как тихо перешучивались между собой мужчины, и понимал, что грядущая зима вдали от дома станет для него суровым испытанием.
Однажды, вернувшись с охоты, он снова увидел на дворе карету графа Рамона де Баржа. Калеб нес пару жирных кроликов, угодивших в ловушки, а Коготь сбросил на заднее крыльцо кухни тушу только что убитого оленя.
— Хорошо поохотились, — сказал Калеб.
Юноша кивнул. Проведя весь день в лесу, они, как обычно, едва перекинулись парой слов, объясняясь в основном жестами, так как одинаково хорошо чувствовали природу. Калеб охотился ничуть не хуже, чем соплеменники Когтя, хотя в его родной деревне ему под стать нашлось бы охотников десять, не больше…
— Отнеси оленя на кухню, — велел Калеб.
Коготь засомневался. До сих пор он ни разу не переступал порога таверны и не был уверен, что сейчас ему следует это сделать. Впрочем, Калеб не стал бы приказывать ему поступить против правил, поэтому юноша вновь положил оленя на плечо и двинулся к двери из толстых дубовых досок с коваными железными полосками, больше подходящей для крепости, чем для жилого дома. Коготь был уверен, что Кендрик, строя свою таверну, думал не только об удобстве, но и об обороне.
Коготь взялся за тяжелую железную ручку и толкнул дверь, которая открылась на удивление легко. Он шагнул в кухню и оказался в совершенно незнакомом мире.
Оросини готовили еду на открытом огне или в больших общих печах, но печи у них никогда не располагались по центру кухонь. Поэтому представшее взору Когтя показалось ему сначала полным хаосом. Он остановился как вкопанный, охватывая взглядом всю картину, и только тогда разглядел, что здесь есть свой порядок. Лила подняла глаза и, заметив юношу, поприветствовала его дружелюбной улыбкой, а потом вновь сосредоточилась на содержимом большого котла, висевшего над одним из трех огромных очагов. Крупная женщина проследила за взглядом Лилы и уставилась на тощего парня с тушей на плече.
— Выпотрошена? — сурово спросила кухарка. Коготь кивнул, а потом зачем-то добавил:
— Но шкура не снята.
Кухарка указала на массивный крюк в углу над большим металлическим тазом, предназначенным, как предположил юноша, для сбора крови и требухи. Он отнес туда оленя и подвесил на ремешке, связывавшем задние ноги животного, после чего повернулся в ожидании дальнейших распоряжений.
Прошло несколько минут, пожилая женщина оглянулась и увидела, что он стоит без дела.
— Знаешь, как свежуют оленя? — так же сурово спросила она.
Он кивнул.
— Тогда действуй!
Коготь, нимало не колеблясь, принялся привычно и умело сдирать с оленя шкуру. Его не заботило, кто эта женщина и почему она отдает ему приказы: в его племени было заведено, что женщины занимаются приготовлением еды, а мужчины исполняют их распоряжения и следят за огнем.
Он быстро покончил с делом и обернулся в поисках тряпки, чтобы вытереть нож. Тут же кто-то перебросил ему лоскут ветоши. Оказалось, это постарался Гиббс, который, стоя перед большой колодой с грудой овощей, крошил их увесистым ножом.
Кроме Гиббса Коготь разглядел других слуг: одни жарили мясо, другие пекли хлеб в печах. Ароматы кухни неожиданно захлестнули Когтя, и он почувствовал нестерпимый голод.
На секунду вкусные запахи вернули воспоминания о матери, и слезы опять подступили к его глазам. Но тут Коготь увидел, что большая дверь распахнулась и в кухню неспешно вошел человек средних лет, сильно располневший, с большим животом, выпиравшим над поясом, в бриджах, заправленных в невысокие сапоги, и в просторной белой рубахе, усеянной пятнами от соусов и вина. В черной шевелюре вошедшего, завязанной на затылке в конский хвост, пробивалась седина; длинные бакенбарды почти сходились на подбородке. Толстяк осмотрел кухню критическим взглядом, не находя, к чему придраться. Но вот его взгляд упал на Когтя.
— Эй ты, парень. — Он ткнул в Когтя пальцем, но глаза его при этом смеялись, а на губах играла легкая улыбка. — Чем ты тут занимаешься?
— Я содрал шкуру с оленя, господин, — запинаясь, ответил Коготь, так как незнакомец обратился к нему на ролдемском наречии.
Толстяк подошел ближе.
— Это ты уже сделал, — сказал он преувеличенно громко. — А чем ты сейчас занят?
Коготь помолчал секунду, потом нашелся:
— Жду, пока кто-нибудь даст мне следующее поручение.
Лицо толстяка расплылось в улыбке.
— Отлично сказано, парень. Ты тот самый, кто живет в амбаре… Коготь, кажется?
— Да, господин.
— Я Лео, а это мое королевство, — пояснил человек, широким жестом раскидывая руки в стороны. — Всю свою жизнь я служу поваром как аристократам, так и простолюдинам, от Ролдема до Крондора, и никто пока не жаловался на мою стряпню.
Кто-то в шумной кухне пробурчал:
— Потому что не успели и слова выговорить перед смертью.
Слуги так и покатились с хохоту, но тут же примолкли. Лео обернулся с неожиданной проворностью и сверкнул глазами.
— Эй ты, Гиббс! Я узнал, кто у нас тут такой умный. Займешься помоями.
Гиббс, окаменев, проговорил:
— Но это дело для новичка, Лео. Я должен прислуживать за столом.
— Только не сегодня, мой речистый Гиббс. Твое место займет паренек, а ты прислужишь свиньям!
Гиббс уныло поплелся из кухни, а Лео подмигнул Когтю.
— Это прочистит ему мозги. — Он оглядел юношу с ног до головы, отметив про себя его затрапезный вид. — Ступай за мной.
Лео повернулся и, толкнув ту же дверь, через которую вошел, двинулся вперед, даже не убедившись, что парень выполняет его приказ. Коготь отстал лишь на шаг.
Комната, где они оказались, явно предназначалась для слуг. Вдоль стен вытянулись длинные столы. На одном из них были выставлены блюда, тарелки, кубки и прочие столовые принадлежности.
— Здесь мы храним посуду, — заметил Лео, указывая на очевидное. — Если понадобится, мы покажем тебе, как правильно накрывать стол для гостей. — Он показал на другой стол, который теперь пустовал. — А сюда ставят горячие блюда. Их будут подавать на ужин Лила и Мегги.
Он толкнул вторую дверь, и Коготь, последовав за толстяком, оказался в широком коридоре. Всю противоположную стену занимали полки, уставленные всякой всячиной: лампами, свечами, кружками, кубками, — словом, всякой утварью для гостиницы, где хорошо идут дела.
— Здесь Кендрик держит разные нужные вещи, — прокомментировал Лео и указал на дверь в левом конце коридора. — Это общая комната. Если к нам заезжает торговый караван или патруль из какого-нибудь замка, то здесь полно горластых пьяных дураков. — Он показал на дверь в другом конце коридора. — А это столовая для знати и почетных гостей. Сегодня вечером мы подаем угощение именно туда.
Он прошелся вдоль полок, пока не нашел то, что искал, — длинную белую рубаху.
— Надень вот это, — велел он Когтю.
Коготь быстро натянул приятно холодившую тело рубашку и завязал шнурки на манжетах пышных рукавов.
— Дай-ка взглянуть на твои руки, парень, — потребовал Лео.
Коготь послушно вытянул руки, повернув их ладонями кверху.
— Я не фанатик чистоты, как некоторые, но нельзя же с такими ногтями прислуживать господам, — сказал толстяк и указал на кухню. — Возвращайся и вымойся как следует. Поорудуй щеткой, чтобы вычистить кровь и грязь из-под ногтей.
Коготь вернулся на кухню тем же путем и подошел к большой кадке с мыльной водой. За деревянным столом, где прежде стоял Гиббс, теперь он увидел Лилу, которая заканчивала шинковать овощи.
Когда Коготь приступил к мытью рук, она улыбнулась.
— Будешь сегодня подавать?
— Наверное, — ответил Коготь. — Мне пока не сказали.
— На тебе рубаха подавальщика, — сообщила девушка. — Значит, будешь прислуживать за столом.

1 Следующая страница


Коготь серебристого ястреба 2

— А что нужно делать? — спросил Коготь, стараясь подавить внезапное волнение.
— Лео тебе все скажет, — продолжала улыбаться Лила. — Это легко.
Коготь осмотрел руки, убедился, что ногти чисты, и вернулся в коридор.
— Ну ты и здоров возиться, — проворчал повар.
Коготь подумал, что повар смахивает на его деда — тот тоже все время для виду бранился, а на самом деле был очень добр.
— Иди за мной, — велел Лео.
Коготь последовал за ним в столовую — длинную комнату с огромным столом, каких юноше из племени оросини еще не приходилось видеть. В торцах стола стояли по два стула с высокой спинкой, а вдоль каждой стороны размещалось по восемь стульев. Столешница из старого дуба, которую смазывали маслом и растирали тряпками на протяжении многих лет, блестела, как темное золото; от края до края стола отпечатались многочисленные следы от винных кубков и пивных кружек. Заметив изумление Когтя, Лео сказал:
— Знаменитый стол Кендрика. Вырезан из цельного ствола древнего дуба. Два десятка мужчин на двух мулах с трудом притащили его сюда. — Он огляделся и взмахнул рукой. — Когда стол установили, Кендрик построил вокруг него эту комнату. — Повар усмехнулся. — Не знаю, что бы Кендрик делал, если бы пришлось заменять стол. Этот можно было бы порубить топорами на дрова, но как притащить сюда второй такой же?
Коготь провел рукой по столешнице и убедился, что она невероятно гладкая.
— Сотни мальчишек вроде тебя тысячи раз натирали ее тряпками, потому так и блестит. Тебе тоже придется приложить к этому руку. — Лео отвернулся и внимательно оглядел столовую. — Итак, что тебе предстоит делать. — Он показал на длинный стол вдоль стены. — Через несколько минут сюда поставят кувшины с элем и графины с вином, тогда и начнется твоя работа. Видишь эти бокалы?
Коготь кивнул.
— В одни нужно наливать пиво, в другие вино. Ты хотя бы разницу знаешь?
Когтю захотелось улыбнуться, но он сдержался и невозмутимо ответил:
— Я пробовал и то и другое. Лео притворно нахмурился.
— Перед гостями будешь обращаться ко мне «господин повар», ясно?
— Да, господин повар.
— Что ж, о чем это я? — Лео на секунду сбился. — Ах да, твоя задача — прислуживать с этой стороны стола. Только с одной стороны, понятно?
Коготь кивнул.
— Следи за гостями, сидящими перед тобой. По эту сторону стола их будет шестеро, по другую — семеро и двое во главе. — Он указал на пару стульев у правого конца стола. — Напротив не будет никого.
— Шестеро с моей стороны, господин повар, повторил Коготь.
— Будешь следить за тем, чтобы бокалы были все время полны. Если кому-то из гостей придется просить еще эля или вина, то пострадает честь Кендрика, а я посчитаю это личным оскорблением и, скорее всего, попрошу Роберта де Лиеса, чтобы он велел Паско тебя отколотить.
— Да, господин повар.
— Убедись, что подливаешь эль в бокалы с элем, а вино только в те, где было вино. Я слышал, что некоторые варвары из Кеша любят их смешивать, хотя не очень-то верю в эти сказки. В любом случае, попробуй только смешать вино с пивом, и я попрошу Роберта де Лиеса, чтобы он велел Паско тебя поколотить.
— Да, господин повар.
Повар слегка съездил Когтя по затылку.
— Если мне взбредет в голову, я попрошу Роберта де Лиеса, чтобы он велел Паско тебя поколотить только потому, что ты мальчишка. Все вы, мальчишки, лентяи и забияки. Жди здесь.
С этими словами повар ушел, оставив юношу одного в столовой.
Коготь начал озираться. На стене за спиной он разглядел гобелены, а в правом углу комнаты, если стоять лицом к столу, обнаружил небольшой очаг. Второй такой же располагался напротив, в левом углу. Ясно, что эти два очага могли хорошо обогреть длинную комнату даже в самый холодный вечер.
Через минуту в столовой появился Ларс, неся огромное блюдо с разделанной бараниной. Затем появились и другие слуги — раскрасневшиеся и взволнованные Мегги с Лилой и кое-кто из тех, кого Коготь приметил на кухне, но имен пока не знал, — все они торопливо несли блюда с дымящимися овощами, горячим хлебом, горшочки с приправами и медом, миски со свежевзбитым маслом и подносы с жареными кроликами, утками и цыплятами. Слуги бегали взад-вперед, таская новые блюда, пока не заполнили весь стол. Многие яства Коготь видел впервые. Среди знакомых фруктов — яблок, груш и слив — он увидел плоды странного цвета и формы.
Затем принесли напитки. Ларс остался стоять напротив Когтя по другую сторону стола, Мегги заняла место у левого края дальнего стола, а Лила — у правого, за спиной Когтя.
Наступила короткая пауза, слуги смогли перевести дыхание, но уже через секунду двери столовой распахнулись и торжественным шагом вошли хорошо одетые мужчины и женщины, каждый из вошедших занял свое место за столом, отведенное ему по рангу, как решил Коготь. Гости останавливались за стульями, и те, кто входил позже, тоже занимали заранее известные им места. Когтю показалось, что здесь царит почти такой же порядок, как когда-то в длинном доме его родной деревни, где главенствовали мужчины. Старший вожак занимал самое почетное место, второй по старшинству садился по правую руку от него, третий — по левую и так далее, пока не рассаживались все мужчины деревни. Порядок менялся только в случае смерти кого-нибудь, так что любой мужчина занимал одно и то же место в течение многих лет.
Последним вошел Кендрик, одетый почти так же, как в тот раз, когда Коготь впервые его увидел. Лишь шевелюра и борода его были приведены в порядок — вымыты и расчесаны. Кендрик шагнул к стулу во главе стола и отодвинул его перед почетным гостем.
Коготь заметил, что Ларс двинулся к следующему стулу и начал его отодвигать. Когтю понадобилась всего лишь секунда, чтобы подойти к первому гостю с другой стороны стола и последовать примеру Ларса. Он выдвинул стул, слегка его развернув, чтобы гостья, красивая женщина средних лет с роскошным изумрудным ожерельем на шее, могла подойти к столу и сесть. Коготь ненамного отстал от остальной прислуги и справился с задачей безукоризненно.
Он догадался, что затем следует перейти к следующему стулу и повторить все сначала. Наконец все гости расселись, и он, вновь последовав примеру других слуг, вернулся к столу.
Девушки начали разносить еду, а Ларс взял кувшин с элем в одну руку, графин с вином — в другую и подошел к человеку, сидевшему во главе стола. Коготь, слегка растерявшись, посмотрел на Кендрика. Хозяин взглядом показал ему, чтобы он действовал так же, как Ларс.
Коготь послушно начал подражать Ларсу: подошел к одному из почетных гостей и предложил ему на выбор вина или эля. Человек заговорил на ролдемском с сильным акцентом, но Коготь разобрал, что он предпочитает вино, и осторожно наполнил его кубок, стараясь не пролить ни капли.
После этого он начал обходить остальных гостей.
Остаток вечера прошел гладко. Во время трапезы гости не сидели с пустыми кубками. Когда кувшины и графины пустели, одна из девушек уносила их на кухню и вновь наполняла.
Неопытному Когтю казалось, что все идет как по маслу. Когда в конце ужина он вновь попробовал наполнить кубок почетного гостя во главе стола, тот отказался, закрыв кубок ладонью. Коготь не знал, что сказать, поэтому просто поклонился и вернулся на место.
Кендрик так и простоял всю трапезу за спиной почетного гостя, следя за тем, насколько расторопны его слуги и успевают ли выполнять малейшие прихоти гостей.
Когда ужин подошел к концу и гости высказали пожелание удалиться, Коготь поспешил к той женщине, которую усаживал первой, лишь на секунду отстав от Кендрика и Ларса, которые осторожно помогали присутствующим выйти из-за стола.
Последний гость ушел, за ним удалился Кендрик. Не успела закрыться дверь в общую комнату, как раскрылась противоположная дверь, ведущая из помещения для прислуги, и появился громогласный Лео.
— Чем вы тут заняты! Быстро все убрать!
Мегги, Лила и Ларс начали хватать тарелки и блюда, Коготь последовал их примеру, вынося посуду на кухню.
Юноша быстро сообразил, что от него требуется, и уже с легкостью предвидел следующие действия. К концу ночной работы он совсем освоился, понимая, что в следующий раз гораздо лучше справится со своими обязанностями.
Когда кухонные слуги начали готовить завтрак и замешивать тесто для утреннего хлеба, к нему подошла Лила.
— Прежде чем ляжешь спать, подойди к Кендрику, он хочет с тобой поговорить.
Коготь оглянулся.
— Куда?
— В общую комнату, — ответила она.
Он нашел Кендрика сидящим за одним из длинных столов рядом с Робертом де Лиесом. Мужчины потягивали эль из кружек.
— Парень, тебя зовут Коготь? — спросил Кендрик.
— Да, господин.
— Коготь Серебристого Ястреба, — добавил Роберт.
— Такие имена дают у оросини, — сказал Кендрик.
— Да, господин.
— Время от времени сюда забредали твои соплеменники, но это случалось редко. Оросини, похоже, не любят спускаться с гор.
Коготь кивнул, не зная, следует ли что-то отвечать.
Несколько секунд Кендрик молча его изучал, после чего продолжил:
— Ты не говорлив. Это хорошо. — Он поднялся и подошел вплотную к юноше, словно хотел разглядеть в его лице то, чего не смог увидеть на расстоянии. Всмотревшись в него как следует, Кендрик поинтересовался: — Что тебе велел делать Лео?
— Я должен был разливать вино и эль, не путая кубки.
— И все?
— Да, господин.
Кендрик улыбнулся.
— Лео находит забавным поручить дело необученному мальчишке. Придется снова с ним поговорить. А ты неплохо справился, никто из гостей не догадался, что у тебя нет никакого опыта. — Он повернулся к Роберту. — Оставляю его тебе. Спокойной ночи.
Роберт кивнул в ответ, после чего дал знак Когтю, чтобы тот подошел и сел.
Коготь так и сделал, и теперь Роберт начал внимательно его изучать. Наконец он спросил:
— Ты знаешь, как зовут человека, сидевшего во главе стола?
— Да, — ответил Коготь.
— Кто же он?
— Граф Рамон де Барж.
— Откуда тебе это известно?
— Я видел его в прошлый раз, когда он приезжал в таверну. Лила назвала мне его имя.
— Сколько колец у него было на левой руке? Вопрос удивил Когтя, но он ничего не сказал, стараясь припомнить. Мысленно представив руку графа, сжимавшую кубок с вином, он сказал:
— Три. Большой красный камень в серебряной оправе на мизинце. Резное золотое кольцо на безымянном пальце и золотое кольцо с двумя зелеными камнями на указательном.
— Хорошо, — с некоторым удивлением произнес Роберт. — Зеленые камни называются изумрудами, а красный — это рубин.
Коготь не мог понять, к чему все эти вопросы, но ничем не выказал своего недоумения.
— Сколько изумрудов было в ожерелье дамы, сидевшей по левую руку от графа?
После небольшой паузы Коготь ответил:
— Кажется, семь.
— Ты уверен или тебе кажется? Поразмыслив, Коготь признался:
— Мне так кажется.
— На самом деле их было девять. — Роберт продолжал вглядываться в лицо юноши, словно ожидая, что тот скажет что-то еще, но Коготь хранил молчание. После долгой паузы Роберт продолжил свои расспросы: — Ты помнишь, о чем говорил граф с гостем по правую руку от него, когда ты подавал эль даме, сидевшей между ними?
Коготь задумался на минуту, шаря в памяти.
— Кажется, насчет собак.
— Кажется или уверен?
— Уверен, — ответил Коготь. — Они говорили о собаках.
— О каких собаках?
— Об охотничьих. — Юноша помолчал, но затем добавил: Я пока не очень хорошо разбираю ролдемское наречие.
Де Лиес несколько секунд оставался неподвижен, потом кивнул.
— Сойдет.
После этого он принялся просто-таки сыпать вопросами: кто что ел, о чем говорили за ужином, какие наряды и украшения были на дамах, сколько выпил каждый гость, так что вскоре Когтю начало казаться, что он просидит здесь всю ночь.
Неожиданно Роберт сказал:
— Ладно, всё. Возвращайся в амбар и отдыхай, пока тебя не позовут. Потом переедешь сюда, в комнаты для прислуги. Поселишься вместе с Гиббсом и Ларсом.
— Значит, я буду в услужении у Кендрика?
— Какое-то время, юноша, — улыбнулся Роберт. — Какое-то время.
Коготь поднялся и вышел через кухню, где перед очагом уже были разложены караваи для выпекания ранним утром. Вспомнив, что уже много часов у него не было ни крошки во рту, Коготь взял яблоко из большой миски и впился в него зубами. Он подумал, что эти яблоки приготовили для начинки, а потому потеря одного не будет для Лео слишком ощутимой.
Выйдя во двор, он увидел, что небо на востоке начинает светлеть. Вскоре наступит тот предрассветный час, который его народ называл Волчий Хвост, время суток, когда люди его племени выходили на охоту или отправлялись в дальний путь.
Коготь вошел в амбар и рухнул на свой тюфяк как подкошенный. Недоеденное яблоко выкатилось из его руки. Коготь задался вопросом, какая судьба ему уготована и почему Роберт задавал ему так много бессмысленных вопросов, но тут усталость взяла свое, и он погрузился в сон.

4 ИГРЫ

КОГОТЬ нахмурился. Он смотрел на карты, разложенные на столе, и пытался сделать правильный выбор, который мог бы привести к победе в игре. Внимательно изучив четыре только что перевернутые карты, он понял, что продолжать игру бессмысленно.
Вздохнув, отчасти от разочарования, отчасти от скуки, он смел карты и начал их тасовать, борясь с желанием обернуться и посмотреть, как отреагировали на это те двое, что внимательно за ним наблюдали.
Белоголовый человек, которого он прозвал Снежная Вершина, на самом деле его звали Магнус, стоял возле Роберта, а тот сидел на табуретке, принесенной в общую комнату из столовой. Неделю тому назад Роберт научил Когтя играть в карты.
Колода состояла из пятидесяти двух карт четырех мастей: чашки, палочки, мечи и ромбики, каждая своего цвета, чашки — синие, палочки — зеленые, мечи — черные, ромбики — желтые. Такими картами играли главным образом в лин-лан, пашаву и или пой-кир. Роберт показал Когтю несколько игр и заставил юношу сыграть несколько конов каждой игры, чтобы тот запомнил правила и порядок мастей начиная с карты, называемой «тузом» (название, как объяснил Роберт, восходило к слову «единица» на языке Бас-Тайры), и до короля. Младшие карты обозначались цифрами от двойки до десятки, но Коготь не видел логики, почему единица или та карта, которую он считал номером один, была самой ценной, превосходя по старшинству короля, даму и рыцаря.
Коготь едва заметно улыбнулся своим мыслям. Он не понимал, почему его раздражал такой незначительный факт, как тот, что самое маленькое число, единица, обозначало самую ценную карту. Тем не менее он преуспел в играх, преподанных ему Робертом. Затем Роберт показал, как играть одному, используя колоду для праздной забавы, если нет партнеров. Эти игры были все более или менее похожи одна на другую, отличаясь только «раскладом», как называл это Роберт, и правилом, по которому карты вынимались из колоды. В некоторых играх игрок должен был выложить карты в ряд по старшинству, по цветам: светлый — темный, или в сочетании картинок и номеров.
Еще вчера Роберт вызвал Когтя с кухни — гостей не ожидалось, поэтому особой нужды в нем там не было, — и привел в столовую, где показал новую игру — четыре короля.
Это была трудная игра. Сначала слева направо выкладывались четыре короля, затем еще четыре карты картинкой вверх. Цель игры — разложить все карты по масти с одним условием: масть шла к масти, а номер к номеру. Следующей целью было создать квадрат из четырех одинаковых по достоинству карт. Так продолжалось до тех пор, пока четыре туза не оказывались вместе, после чего их сбрасывали. Потом наступала очередь сбрасывать двойки, тройки и так далее, пока не оставались только короли.
Коготь почти сразу понял, что выиграть в этой игре очень сложно — слишком многое зависело от простой удачи, а не умения. Однако и оно требовалось, чтобы предвидеть ситуацию, когда какая-нибудь карта попадет в изоляцию от других карт такого же достоинства.
Полдня Коготь с интересом раскладывал карты, решив освоить все тонкости, но потом он понял, как много зависит от слепого случая, и поостыл к игре. Тем не менее Роберт настаивал, чтобы он продолжал, а сам сидел молча за его спиной и наблюдал.
Начав раскладывать сначала, Коготь не впервые задался вопросом, зачем все это нужно Роберту.
— Роберт, зачем ты это делаешь? — прошептал Магнус.
В ответ Роберт тоже зашептал:
— В повседневной жизни его сородичи почти не пользовались абстрактной логикой. Среди них были охотники, фермеры, поэты и воины, но из математики они знали только основы, а о дисциплинах, требующих познания логики, вообще даже не имели представления. Они занимались строительством, да, но инженерная мысль была им неведома, а к магии они прибегали так редко, как ни один народ на всей земле оросини.
Беседа велась на языке Королевства Островов, чтобы Коготь не понял, о чем речь, — ведь Роберт знал, что слух у юноши очень тонкий.
— Значит, эти игры должны обучить его логике? Роберт кивнул.
— Для начала. Пусть постигнет основы. Светло-голубые глаза Магнуса так и приклеились к картам на столе.
— Я играл в четырех королей, Роберт. Ты меня тоже учил, помнишь? Это сложная игра, часто не выиграешь.
Роберт улыбнулся.
— Дело тут не в выигрыше. Важно, чтобы он научился распознавать вариант, когда выигрыш невозможен. Видишь, он уже догадался, что эти четыре карты помешают дальнейшему раскладу. — Под его взглядом Коготь смел все карты, оставив четырех королей, и начал игру заново. — Поначалу он переворачивал все карты в колоде, прежде чем понимал, что шансов выиграть у него нет. А теперь… Не прошло и двух дней, а он уже узнает довольно сложные комбинации, при которых нельзя выиграть.
— Очень хорошо. Значит, у него есть необходимые задатки, может быть, даже талант. Но ты, между прочим, не ответил на вопрос, что ты собираешься поручить этому парню.
— Терпение, мой горячий друг. — Роберт посмотрел на Магнуса, который не сводил с Когтя неподвижного взгляда. — Было бы лучше, если бы ты унаследовал чуть больше отцовского характера, чем материнской вспыльчивости.
Седовласый улыбнулся.
— Ты уже не раз говорил это, дружище. — Он все-таки перевел взгляд на Роберта. — С каждым днем я все успешнее обуздываю свой нрав, сам знаешь.
— Ты имеешь в виду, что за последние несколько недель еще не разрушил ни одного города?
— Вроде бы не разрушил, — ухмыльнулся Магнус, но тут же снова стал серьезным. Не нравятся мне эти игры ради игр.
— Ага, — сказал Роберт, — в тебе снова заговорила мамочка. Твой отец беспрестанно поучал меня, что мы можем разобраться с нашими врагами только тогда, когда видим их воочию. За последние тридцать лет мы так часто являлись свидетелями атак на наш мир! Но во всем этом одно было неизменным.
— Что именно? — Магнус вновь сосредоточенно следил за действиями Когтя.
— Ни одна из вражеских задумок не походила на другую. Слуги Неназываемого очень коварны и хитры, на собственных ошибках они учатся. Там, где не справиться грубой силой, они достигают своей цели с помощью обмана и ухищрений. Мы должны отвечать тем же.
— Но при чем здесь этот мальчишка?..
— Судьба неспроста его пощадила, как мне кажется, — ответил Роберт. — По крайней мере, я пытаюсь выявить его возможности. В нем что-то есть… Думаю, если бы с его народом не случилась эта трагедия, то из него вышел бы просто еще один оросини, муж и отец, воин в случае необходимости, фермер, охотник или рыбак. Он научил бы своих сыновей тому, что узнал от предков, и умер бы в преклонном возрасте, довольный своей судьбой. Но если взять того же самого парня и закалить его в горниле несчастья и горя, то кто знает, что произойдет? Станет ли он, подобно обожженному железу, хрупким и ломким или, наоборот, превратится в сталь?
Магнус промолчал, а Коготь тем временем начал раскладывать карты заново.
— У клинка, как бы он ни был выкован, всегда два острых края, Роберт. Он может резать и так, и эдак.
— Ты бы еще поучил свою бабушку пироги печь, Магнус.
Магнус усмехнулся.
— Мой отец никогда не знал своей матери, а единственная бабушка, которую я знаю, славно потрудилась за свою жизнь, завоевав чуть ли не полмира. Я бы и помышлять не стал чему-то ее научить.
— А-а, ты перенял у матери и отвратительное чувство юмора. — Роберт перешел с языка Королевства на ролдемское наречие: — Коготь, хватит. Тебе пора возвращаться на кухню. Лео скажет, чем нужно заняться.
Коготь убрал карты в маленькую коробочку и, вручив ее Роберту, поспешил на кухню.
— Я все-таки не уверен, что он может помочь нашему делу, — с сомнением проговорил Магнус.
Роберт пожал плечами.
— Когда я был в его возрасте, твой отец меня многому научил, но самым важным уроком из всех была для меня сама атмосфера вашего дома. Ваш остров дарил кров и знания всевозможным существам, которых я даже представить себе не мог. — Он показал на кухню. — Этот парень может оказаться всего лишь ценным слугой или умелым исполнителем. — Роберт слегка сощурился. — Но из него можно также сформировать независимо мыслящего человека, преданного нашему делу.
Магнус долго молчал, а потом сказал:
— Сомневаюсь. Роберт улыбнулся.
— По поводу тебя мы тоже сомневались, когда ты был помоложе. Помню, после одного случая тебя заставили просидеть в твоей комнате… сколько? Неделю?
Магнус в ответ тоже слегка улыбнулся.
— Но я ведь не был виноват, помнишь? Роберт снисходительно кивнул.
— Так всегда говорят.
Магнус бросил взгляд в сторону кухни.
— Ну так что ты скажешь о парне?
— Ему еще многому нужно учиться, — ответил Роберт. — Логика — это только начало. Он должен осознать, что даже самые важные жизненные вопросы часто можно представить в виде игры, в которой найдется место и риску, и расчету. Он должен понимать, когда следует избежать конфликта, а когда можно испытать судьбу. Многое из того, что он узнал ребенком в своем племени, ему придется забыть навсегда. Он должен узнать о любовной игре мужчины и женщины — ты знаешь, что пока он поджидал в горах свое видение, чтобы стать мужчиной, ему тем временем подбирали жену?
— Я плохо разбираюсь в обычаях оросини, — признался Магнус.
— Он почти ничего не знает о самых обычных вещах, например о городской жизни. Он не подозревает в других двуличности и лживости, поэтому никак не реагирует на обман. В то же время в диком лесу он чувствует природу не хуже любого наталезского следопыта.
— Калеб рассказывал, что ни один горожанин и в подметки не годится этому парню как охотнику, — сказал Магнус.
— Твой брат много лет прожил среди эльфов. Он знает, что говорит.
— Согласен.
— Нет, все-таки твой юный друг Коготь подает надежды. Я бы даже сказал, он уникален. И он еще достаточно молод, чтобы мы сумели сделать из него того, кем могут быть лишь немногие из нас.
— Кого именно? — спросил Магнус, явно заинтересованный.
— Человека, не скованного своим прошлым и лишними знаниями. Он все еще способен обучаться, тогда как большинство из нас в его возрасте уже убеждены, что мы знаем все на свете.
— Да, он производит впечатление прилежного ученика, — согласился Магнус.
— А чувство долга у него такое же, как у какого-нибудь капитана-цурани из Ламута.
Магнус вопросительно поднял бровь. Эти самые цурани были такими же закоснелыми в вопросах чести, как любые другие люди. Они готовы были умереть, лишь бы исполнить долг чести. Он повнимательней взглянул на Роберта, желая убедиться, не преувеличивает ли он, и понял, что ошибся.
— Иногда понятие о чести может пригодиться.
— Его миссия уже предопределена, даже если он пока об этом не подозревает.
— Какая миссия?
— Он один из оросини. Он должен выследить и убить людей, виновных в истреблении его народа.
Магнус тяжело вздохнул.
— Ворона и его банду головорезов? Нелегкая задача.
— Парень уже сейчас настоящий следопыт. Я уверен, он их выследит. Я бы предпочел, чтобы он был хорошо вооружен, а не действовал голыми руками, полагаясь на природную смекалку. Так что нам с тобой предстоит еще многому его научить.
— Надо полагать, у него нет задатков мага, иначе ты отослал бы его к отцу, а не привез на воспитание сюда.
— Твоя правда. Зато у тебя, Магнус, полно других достоинств, хоть ты и не умеешь колдовать. Я не шучу. У парня живой ум, и ему предстоит освоить гораздо более сложные вещи, чем карточные игры. Если ему суждено нам служить, то он должен быть тверд духом, так же как и телом. Пусть у него нет задатков мага, но все равно он столкнется с магией, а его враг будет гораздо коварнее и хитрее, чем он может себе представить.
— Если ты хочешь, чтобы он стал хитрецом, нужно пригласить к нему в наставники Накора.
— Может, я так и сделаю, но не сейчас, попозже. А кроме того, твой отец услал Накора с каким-то поручением в Кеш.
Магнус поднялся.
— В таком случае война между Королевством Островов и Империей Великого Кеша становится неизбежной.
Роберт расхохотался.
— Накор несет беду не всякому городу, в который приезжает.
— Конечно нет, только большинству из них. Что ж, если ты считаешь, что тебе по силам подготовить мальчишку для расправы над Вороном, желаю тебе удачи.
— Меня волнует вовсе не Ворон с его убийцами. Выследить их Коготь просто обязан, это входит в его обучение. Если его постигнет неудача, значит, он не прошел самую важную проверку своего мастерства.
— Я заинтригован. А что последует за всем этим?
— Коготь отомстит за свой народ, лишь уничтожив всех, кто повинен в истреблении племени оросини. А это означает, что, скорее всего, он не будет знать покоя, пока не окажется лицом к лицу с человеком, стоящим за этим преступлением, и не расправится с ним.
Магнус сощурил светло-голубые глаза.
— Так ты собираешься превратить его в орудие? Роберт кивнул.
— Ему понадобится убить самого опасного человека из всех живущих сейчас на земле.
Магнус опустился на стул и сложил руки на груди. Он устремил взгляд в сторону кухни, словно пытаясь разглядеть что-то сквозь стены.
— Ты хочешь, чтобы мышь бросила вызов дракону.
— Возможно. Если так, то давай хотя бы удостоверимся, что у этой мыши есть зубы.
Магнус покачал головой, но ничего не сказал.

Коготь тащил воду вверх по холму, когда увидел, что его поджидает хмурая Мегги. Эта девушка была полной противоположностью Лилы: миниатюрная, тогда как Лила отличалась пышностью форм, белобрысая, тогда как Лила была темноволосой, невзрачная по сравнению с яркой красавицей Лилой, строгая, тогда как Лила не знала ни в чем удержу.
Короче говоря, не достигнув и двадцати лет, Мегги оказалась уже на полпути к тому, чтобы стать старой мегерой.
— Что-то ты завозился, — проворчала она.
— А я не знал, что у нас спешка, — ответил Коготь на ролдемском наречии, на котором говорил теперь почти свободно, не упуская ни одной возможности попрактиковаться.
— У нас всегда спешка, — отрезала девушка. Идя за ней по тропе, Коготь поинтересовался:
— Почему ты пришла за мной?
— Кендрик велел найти тебя и сказать, что сегодня вечером ты снова прислуживаешь в столовой. — На ней была шаль темно-зеленого цвета, которой она туго обернула плечи. Дни становились прохладней, а ночи холоднее; осень переходила в зиму, и вскоре должен был выпасть снег. — Пришел караван из Ородона, направляющийся в Фаринду. Люди заночуют у нас. Кажется, с ними путешествует какая-то важная шишка. Поэтому меня и Лилу определили прислуживать в общей комнате вместе с Ларсом, а вы с Гиббсом будете работать в столовой.
— Могла бы и подождать, пока я вернусь на кухню, чтобы сообщить об этом, — заметил Коготь.
— Когда мне дают поручение, я тут же его исполняю, — отрезала она и пошла быстрее.
Коготь уставился в ее прямую спину, маячившую перед ним. На секунду его поразило какое-то странное чувство, затем он понял, в чем дело: ему нравилось смотреть, как колышутся ее бедра, когда она взбирается вверх по холму. С ним снова творилось что-то странное, как часто случалось, если он оказывался наедине с Лилой. Мегги не особенно его привлекала, но неожиданно для самого себя он понял, что думает о том, какой у нее курносый нос и как в те редкие случаи, когда Мегги улыбается, в уголках ее глаз появляются едва заметные складочки — морщины, как называет их Лила.
Коготь знал, что когда-то между Мегги и Ларсом что-то было, но теперь они почему-то едва разговаривают, хотя Лила здесь ни при чем. Он постарался отогнать неприятное ощущение. Ему было известно, что происходит между мужчиной и женщиной: в его племени не скрытничали насчет плотских утех, да и ребенком он частенько видел на пруду голых женщин — тем не менее сам факт пребывания рядом с молодой женщиной действовал на него угнетающе. К тому же эти люди не принадлежали к племени оросини — они были чужаками, — но, поразмыслив, он невольно пришел к выводу, что теперь и сам стал чужаком. Коготь не знал их обычаев, но, как ему казалось, они свободно распоряжаются собою, перед тем как дать клятву кому-то одному. Только сейчас он понял, что не представляет, дают ли они вообще какие-то клятвы. Может быть, у них даже нет такого понятия, как брак.
Насколько знал Коготь, у Кендрика не было жены. Лео был женат на толстухе Марте, которая отвечала за выпечку хлеба, но оба они тоже на самом деле были здесь чужаками, ведь они родились в Илите. Возможно, здесь, в Латагоре, мужчины и женщины живут порознь, только… Он решил не мучиться догадками, а поговорить об этом с Робертом, если представится возможность.
Юноша заметил, что Мегги стоит на крыльце и поджидает, когда он подойдет поближе.
— Наполни кадушки, — приказала она.
— Я знаю, что делать, — тихо ответил он.
— Разве? — парировала она, похоже на что-то намекая.
Когда она повернулась, чтобы придержать дверь, он сначала помедлил, потом прошел мимо нее. Когда дверь за ними закрылась, он поставил тяжелые ведра с водой и позвал:
— Мегги!
— Что? — Она обернулась, слегка хмурясь.
— Чем я тебе так не нравлюсь?
Прямота вопроса огорошила девушку. Секунду она стояла онемев, затем быстро проскользнула мимо, тихо бросив на ходу:
— Кто сказал, что ты мне не нравишься?
Не успел он ответить, как ее и след простыл. Коготь подхватил ведра и отнес их к кадушкам. Нет, он все-таки не понимал этих людей.

После ужина в тот вечер Коготь направился к Роберту, занимающему комнату на первом этаже в задней половине дома. Юноша не забывал о своем долге перед этим человеком. Он знал, что до тех пор, пока не получит освобождение от долга, будет служить Роберту де Лиесу, может быть, до конца своей жизни или до тех пор, пока ему самому не представится случай спасти жизнь Роберту. Но он до сих пор не знал, какие у Роберта планы на его счет. После летнего солнцестояния он долгое время не мог прийти в себя от горя и свыкнуться с теми изменениями, что произошли в его жизни, но теперь, с приближением зимы, все чаще задумывался о своем будущем, о том, какая уготована ему судьба, после того как наступит весна и придет следующее лето. Он потоптался немного возле двери; до сих пор он ни разу не нарушал уединения Роберта, он даже не знал, позволено ли ему это сделать. Наконец, сделав глубокий вдох, он осторожно постучал.
— Войдите.
Коготь медленно открыл дверь и заглянул в комнату.
— Можно с вами поговорить, господин?
В комнате Роберта было всего четыре предмета обстановки — кровать, сундук для одежды, небольшой столик и табурет. Хозяин сидел на табурете перед столом, рассматривая объемистый предмет, который показался Когтю стопкой пергаментов, сшитых вместе. Рядом с этим предметом стояла свеча — единственный источник света в этом скромном жилище. Кувшин и таз позволяли предположить, что стол использовали и для других целей, когда Роберт не работал.
— Заходи и закрой дверь.
Коготь, так и сделав, смущенно остановился перед Робертом.
— Это разрешено? — наконец проговорил он.
— Что разрешено?
— Задавать вам вопросы? Роберт улыбнулся.
— Вопросы не только разрешены, но даже поощряются. Выкладывай, что у тебя на уме.
— Многое, хозяин.
Брови Роберта поползли вверх.
— Хозяин?
— Я не знаю, как иначе обращаться к вам. Все кругом говорят, что вы мой хозяин.
Роберт взмахнул рукой, указывая на кровать.
— Садись.
Коготь неловко опустился на край кровати.
— Начнем с того, что тебе подобает называть меня «хозяин» в присутствии посторонних, но когда мы одни или с Паско, можешь обращаться ко мне «Роберт». Понятно?
— Я понимаю, что от меня требуется. Но не понимаю почему.
Роберт улыбнулся.
— Твой ум такой же острый, как и зрение, Коготь Серебристого Ястреба. Итак, зачем ты хотел меня видеть?
Коготь собрался с мыслями и медленно, взвешивая несколько секунд каждое слово, спросил:
— Каковы ваши планы насчет меня?
— А это тебя касается?
Коготь потупился, но тут же вспомнил отцовский наказ — всегда смотреть собеседнику в глаза и никогда не уходить от прямого ответа.
— Да, касается.
— Тем не менее ты выжидал несколько месяцев, прежде чем задать свой вопрос.
Коготь снова помолчал, прежде чем ответить.
— Мне пришлось многое обдумать. Я остался один. Лишился родины. Я больше не знаю, кто я такой.
Роберт слегка побарабанил пальцами по столу и, выдержав паузу, спросил:
— Тебе известно, что это такое? — Он дотронулся до большой стопки пергаментов.
— Думаю, это какая-то писанина.
— Это называется книгой. В ней хранятся знания. Существует много книг, дарящих нам различные знания. Каждая книга уникальна по-своему, как уникален человек. Многие люди проживают свою жизнь, Коготь, так, что им не приходится часто принимать решения. Они рождаются в каком-то месте, растут там, женятся, заводят детей, потом старятся и умирают в том же самом месте. Тебе тоже предстояла такая судьба, разве нет?
Коготь кивнул.
— А других судьба испытывает на прочность, и тогда они выбирают свою собственную жизнь. Именно это с тобой и случилось.
— Но я в долгу перед вами.
— В свое время ты выплатишь свой долг. А что потом?
— Не знаю.
— Тогда у нас с тобой общая цель, ведь пытаясь понять, каким образом ты лучше можешь мне услужить, мы также узнаем твою судьбу.
— Я не понимаю. Роберт улыбнулся.
— А это пока и не обязательно. В свое время ты во всем разберешься. А теперь я расскажу тебе кое-что, о чем тебе следует знать. Следующий год ты проведешь здесь, у Кендрика. Будешь выполнять различную работу — на кухне, в конюшне или еще где, по выбору Кендрика. Также время от времени ты будешь прислуживать Калебу или Магнусу, если им понадобится твоя помощь, пока они здесь живут. Иногда ты будешь путешествовать вместе со мной. — Он положил руку на книгу. — А завтра ты начнешь учиться читать.
— Читать?!
— У тебя быстрый ум, Коготь Серебристого Ястреба, но он не развит. Твое племя привило тебе необходимые навыки, чтобы из тебя получился хороший и правдивый человек, один из оросини. Теперь ты должен получить знания, накопленные в большом мире.
— Я все же не понимаю, Роберт.
Роберт жестом велел Когтю подняться, после чего сказал:
— Ступай и поспи немного. Скоро ты все поймешь. Я чувствую в тебе большие возможности, Коготь. Может быть, я ошибаюсь, но если тебе не удастся их развить, то это произойдет не из-за недостатка старания.
Не зная, что сказать, Коготь просто кивнул, повернулся и вышел. За дверью Роберта он остановился на секунду и подумал: «Какие еще возможности?»
Коготь выжидал, держа меч наготове. Поодаль стоял Магнус и наблюдал за боем. Парень был уже мокрый от пота, и на плечах у него алели несколько рубцов от полученных ударов.
Кендрик, державший в руках деревянный тренировочный меч, подал юноше знак к новому наступлению. Перед началом занятий он позволил Когтю вооружиться настоящим клинком, заявив, что если мальчишке удастся его поранить, то так ему и надо. Пока наставник не получил ни одной царапины, но Коготь был быстр и схватывал на лету, с каждой секундой Кендрику все с большим трудом удавалось отражать удары.
Во время тренировочного боя Магнус ничего не говорил, лишь внимательно следил за каждым движением юноши.
Коготь пошел в наступление, на этот раз отведя меч назад, словно готовился к удару сверху вниз. Внезапно он вильнул в сторону и рубанул что было сил мечом, направив его в незащищенный левый бок Кендрика. Наставник почувствовал опасность в последнюю долю секунды и едва успел подставить собственный меч, чтобы блокировать удар, но Коготь неожиданно развернулся и устремил меч в правый бок учителя, который теперь оказался открытым для удара.
Меч Когтя плашмя ударил хозяина таверны, тот даже замычал от боли, прежде чем гаркнуть:
— Стоп!
Коготь отпрянул, грудь его вздымалась, пока он пытался отдышаться, а Кендрик тем временем внимательно его изучал.
— Кто тебя научил такому удару, парень?
— Никто. Я просто… придумал его секунду назад.
Кендрик потер то место, куда угодил меч Когтя.
— Замысловатый приемчик, такой даже в голову не придет ни одному фехтовальщику, а многим он просто не по зубам. У тебя же вышло с первого раза.
Коготь не знал, что ответить. Он даже не понял: то ли его похвалили, то ли наоборот. Ролдемское наречие он освоил достаточно хорошо, но некоторые тонкости пока от него ускользали.
Кендрик передал свой меч для тренировок Когтю и сказал:
— На сегодня все. Убери это на место и узнай у Лео, чем тебе заняться.
Коготь утер лоб рукавом рубахи, схватил оружие и поспешил вернуться на кухню. Когда юноша отошел на приличное расстояние, Магнус сказал:
— Ну, что ты думаешь?
— Он не так прост, как кажется, — заявил Кендрик. — Я готов был побиться об заклад на мешок золота, что ему не удастся дотронуться до меня мечом по крайней мере еще два урока. В первые дни я мог расправиться с ним в любую секунду. Вскоре он начал предвидеть мои удары и инстинктивно защищаться, понимая, что в бою важнее выжить, чем победить. Он сметливый, к тому же очень ловкий.
— Будет ли с него толк? Кендрик пожал плечами.
— Если вам нужен головорез, то уже через месяц он сможет в одиночку штурмовать крепостные стены. Если вам нужен фехтовальщик, то найдите лучшего наставника, чем я.
— Где же такого найти?
— Оставьте его здесь еще на годик, и тогда он сгодится для Школы Мастеров в Ролдеме. Проведет там год-два и станет одним из самых лучших фехтовальщиков, каких я только знал.
— Даже так? Кендрик кивнул.
— Именно. Он может стать самым лучшим, если ничто ему не помешает.
Магнус оперся на свой обитый железом посох, уставившись на то место, где еще минуту назад стоял Коготь. Он представил себе усталого юношу, с которого ручьями тек пот.
— Что же ему может помешать?
— Выпивка. Наркотики. Азартные игры. Женщины. Обычный набор. — Кендрик посмотрел на Магнуса. — Или какая-нибудь каверза, которую задумает для него твой отец.
Магнус кивнул.
— Отец предоставил Роберту решать судьбу мальчика. Коготь не входит в наши планы… пока, но отец выслушал мнение Роберта о нем и считает парнишку неожиданной удачей.
— Неожиданной для кого? — поинтересовался Кендрик. — Пошли, мне нужно выкупаться. Мальчишка совсем меня загонял.
— Если бы Роберт и Паско его не нашли, — продолжал Магнус, — он бы погиб вместе со всеми сородичами. Роберт считает, что с той минуты парень ему должен.
— Ясно, но кому он будет служить? — поинтересовался Кендрик. — Это самое главное, не так ли?
— Мы все кому-нибудь служим так или иначе, — ответил Магнус — Неужели ты думаешь, что моя жизнь могла бы сложиться по-другому?
— Нет, твоя судьба была предопределена с самого начала твоими родителями. С другой стороны, у твоих братьев был выбор.
— На самом деле не такой уж большой, — пожал плечами Магнус. — У Калеба не оказалось магического дара, но он не обязательно должен был становиться солдатом.
— Твой брат больше чем просто солдат, — заметил Кендрик. — Эльфы сделали из него прекрасного охотника, он освоил столько языков, что я уж счет им потерял, второго такого знатока людей еще поискать. Жаль, его не было рядом со мной, когда мы подавляли восстание в Бэрдокской Скобе. Допрос пленных в Пещере Предателей — это тебе не весенняя ярмарка, будь уверен. А Калеб с первого взгляда может определить, когда человек лжет. — Кендрик покачал головой. — Нет, среди твоих родных нет никого, кто мог бы пожаловаться, что его обделила природа. И мне кажется, этот парень такой же. Думаю, он может стать кем угодно. — Он хлопнул Магнуса по плечу. — Только не погуби его, пытаясь выжать из него слишком много, дружище.
Магнус промолчал. Он остановился, пропуская вперед Кендрика, потом повернулся и взглянул на небо, словно пытаясь увидеть в воздухе что-то особенное. Прислушался к звукам, доносившимся со стороны леса. Вроде бы все как обычно. И все-таки он чувствовал какое-то непонятное волнение. Возможно, причиной тому было предупреждение Кендрика насчет мальчика. И все же меч нельзя выковать, если не нагреть металл, а если сталь с дефектом, то именно на этой стадии и выявляется изъян. Впрочем, в грядущей войне пригодится каждый клинок.

Коготь сбросил с плеч последний мешок с мукой, присоединив его к остальным, сваленным в кучу. Из Латагора прибыла повозка с провизией, и он провел полдня, разгружая ее и таская мешки в подвал под кухней. Кроме запаса муки на зиму из далеких земель прибыли корзины с овощами и фруктами, сохраненными при помощи какого-то старинного приема, неизвестного Когтю, хотя он наслушался достаточно разговоров на кухне, чтобы понять — нанимать мастеров такого волшебного искусства по карману разве что аристократам и богачам.
Лео и Марта занялись сортировкой множества коробочек с травами, специями и приправами, которые для повара были дороже золота. Все их запасы, включая урожай с огорода и поля и лесную дичь, которую поставляли Коготь и Калеб, сулили сытую зиму, к чему Коготь не привык.
— Коготь! — раздался голос Лилы.
Он поспешил подняться по широким деревянным ступеням погреба и увидел, что девушка стоит рядом с повозкой, а лицо ее сияет.
— Гляди! — Она показала на небо.
Падал снег, крошечные снежинки, подхваченные легким ветром, таяли, едва достигнув земли.
— Это всего лишь снег, — сказал Коготь. Лила, как обычно, надула губки, отчего юноша каждый раз ощущал тянущую пустоту внизу живота.
— Это чудо, — сказала она. — Неужели ты не видишь, как это красиво?
Коготь секунду разглядывал падающие снежинки, а потом изрек:
— Никогда об этом не задумывался. В моей деревне снег означал, что придется провести несколько месяцев, не выходя из домов, или охотиться, пробираясь по грудь в снегу. — Неизвестно почему, стоило ему произнести слово «грудь», как он невольно посмотрел на пышный бюст Лилы, хотя тут же отвел взгляд. — После такой охоты у меня всегда пальцы на ногах отмерзали.
— Вот как, — насмешливо произнесла девушка. — Ты ничего не понимаешь в прекрасном! Я родом из тех краев, где никогда не бывает снега. Это чудо!
Коготь улыбнулся.
— Пусть так. — Он посмотрел на повозку и убедился, что она пуста. — Пойду сказать вознице, что работа закончена. — Он закрыл большие деревянные двери, ведущие в подвал, затем обогнул дом, чтобы попасть на кухню. Только оказавшись в доме, он понял, насколько холодно снаружи — в кухне ему показалось жарко и душно.
Возница с помощником сидели за маленьким столиком в углу и подкреплялись тем, что приготовила Марта. Оба подняли головы, когда к ним подошел Коготь.
— Повозка разгружена, — сообщил юноша. Возница, худой мужчина с орлиным носом, улыбнулся щербатым ртом без двух передних зубов.
— Не в службу, а в дружбу, распряги лошадей, ладно? Мы пока здесь не управились, а лошадей оставлять на холоде не годится. Мы заночуем здесь, а утром поедем обратно на север.
Коготь кивнул и направился к двери, но тут его перехватил Ларс.
— Заниматься его лошадьми — не твоя забота. Это он сам должен делать.
— Да я не против. — Коготь пожал плечами. — Гостей пока нет, так что либо лошади, либо горшки скрести. Выбора особого нет.
— Как знаешь, — сказал Ларс и вернулся к своей работе.
Коготь снова оказался во дворе. После нескольких минут, проведенных на кухне, воздух показался ему уже не бодрящим, а неприятно холодным. Он поспешил к повозке, распряг лошадей и завел их в конюшню. За время, проведенное у Кендрика, он научился обращаться со строптивыми животными, и, хотя его попытки освоить верховую езду доставляли ему еще много неприятностей, работа в конюшне была для него легкой и чаще всего необременительной. Тяжелую повозку везла упряжка из четырех лошадей, и ему понадобилось все его умение, чтобы убрать ее с дороги. Коготь быстро распряг каждую лошадь и поставил в стойло, после чего начал чистить животных щеткой. Спины лошадей еще не просохли после долгого пути, и от них поднимался пар, а воздух тем временем становился все холоднее.
Задав лошадям корм и наполнив поилку, Коготь понял, что ненастье грозит разгуляться не на шутку. Он вышел на конюшенный двор и взглянул на небо. Солнце уже садилось, но он сумел разглядеть, что облака становятся все темнее и гуще. Снег валил валом. Юноша подумал, что вознице с его помощником лучше бы поскорее отправиться в обратный путь в Латагор, иначе через несколько дней снег завалит все дороги. Но может и так случиться, что буря идет прямо сюда — тогда они окажутся запертыми снегом на всю зиму в таверне Кендрика.
Ужин прошел тихо. Убрав посуду и подготовив хлеб к утренней выпечке, Коготь собирался уйти в свою комнату, которую делил с Ларсом и Гиббсом, но тут к нему подошла Лила.
— Не ходи пока к себе, — прошептала она и, взяв его за руку, увела в кладовку между общей комнатой и столовой. Там она слегка приоткрыла дверь в общую комнату.
Перед очагом сидел Гиббс и, глядя на затухающие угольки, потягивал эль из кружки. Лила закрыла дверь, на ее губах играла озорная улыбка.
— Ларсу нужна комната ненадолго.
— Для чего? — спросил Коготь.
Глаза девушки округлились, она захихикала.
— Для чего? А ты сам не знаешь? Коготь нахмурился.
— Если бы знал, неужели бы спрашивал? Лила игриво положила ладонь ему на живот.
— Он там с Мегги.
Коготь по-прежнему не догадывался.
— Зачем? — Но прежде чем Лила ответила, он сам все понял. — Они хотят побыть вдвоем?
— Ну конечно, дурачок! — засмеялась Лила.
— В моем племени все по-другому, — пояснил он. — Зимой мы живем в общих домах, и часто мужчина и женщина забираются вместе под одну медвежью шкуру. Остальные делают вид, что ничего не замечают.
— Зато мы здесь все замечаем, — сказала девушка. Глаза ее блестели, когда она взглянула на него. — Что-то ты расстроился. В чем дело?
Коготь вспомнил курносый нос Мегги, ее мимолетную улыбку и то, как ее худенькие бедра слегка покачивались, когда она шла перед ним. Наконец он ответил:
— Не знаю.
Лила внезапно вытаращила глаза.
— Да ты ревнуешь!
— Я не знаю этого слова, — сказал Коготь.
— Тебе тоже нужна Мегги! — Она захохотала.
Юноша вспыхнул, ему захотелось провалиться сквозь землю.
— Не понимаю, о чем ты, — запинаясь, проговорил он.
Лила смерила его долгим оценивающим взглядом, а потом сказала:
— Ты превращаешься в симпатягу, Коготь. — Она обвила руками его талию и тесно прижалась, так что их лица оказались рядом. — Ты уже был с женщиной?
Коготь онемел, кровь застучала у него в висках. В конце концов он просто покачал головой. Лила рассмеялась и оттолкнула его от себя.
— Какой ты еще мальчишка.
Коготь вдруг разозлился. Слова Лилы больно задели его, так что он почти перешел на крик.
— Нет, я мужчина племени оросини! Я ходил в горы на поиски видения и… — Он замолчал. — На моем лице давно уже была бы татуировка, как у остальных мужчин, если бы всю мою семью не убили.
Лила, смягчившись, шагнула к нему.
— Прости. Я забыла.
Его гнев тут же улетучился, когда она снова прижалась к нему и поцеловала. Мягкие теплые губы вызвали в нем волнение, грозившее захлестнуть его с головой. Он грубо схватил ее и прижал к себе. Но Лила резко отстранилась, сказав:
— Осторожнее.
Коготь растерянно заморгал, обуреваемый непонятными чувствами; ему неудержимо хотелось вновь сжать ее в объятиях.
Девушка улыбалась.
— Ты ничего не знаешь об игре между мужчиной и женщиной.
— Какой игре?
Она взяла его за руку.
— Я наблюдала за играми, которым учат тебя Роберт и Магнус. Думаю, теперь пора научить тебя самой лучшей из игр.
Терзаясь страхом и краснея от предвкушения чего-то приятного, Коготь вцепился в руку Лилы, пока она вела его из общей комнаты в ту, что делила с Мегги.
Видя, что происходит, Гиббс ухмыльнулся и отсалютовал своей пивной кружкой. Пока парочка поднималась по лестнице, ведущей в незанятые гостевые комнаты, он пробормотал:
— Придется найти другую девчонку для работы на кухне, вот и весь сказ.
Не зная, чем еще утешиться, он налил себе новую порцию пива, прежде чем отправиться на поиски места, где можно было бы скоротать ночь.

5 ПУТЕШЕСТВИЕ

КОГОТЬ чихнул.
— Слишком много перца, — сказал Лео.
Юноша кивнул, утирая слезы краем фартука. На кухне он работал уже около года, а в последние четыре месяца совсем здесь освоился. Он по-прежнему выполнял любые работы по усмотрению Кендрика, но чаще всего помогал повару.
Однажды, четыре месяца тому назад, Лео знаком подозвал его к себе и показал, как готовить противни для выпечки пирогов — ничего сложного, просто смазать дно свиным салом и присыпать сверху мукой. Освоив это, юноша перешел к мытью овощей и фруктов. Через некоторое время ему стали поручать приготовление нехитрых блюд. За последние несколько недель Коготь усвоил основы кулинарии — как печь, как готовить мясо, — а теперь его обучали приготовлению соусов.
Коготь улыбнулся.
— Что тебя так забавляет? — поинтересовался Лео.
— Я подумал, как много всего мне еще предстоит узнать о приготовлении пищи, если сравнить с тем, чему я научился в детстве. Мужчины у нас в деревне обычно рассаживались вокруг костра, где на огромном вертеле жарился олень, и вели беседы об охоте, будущем урожае или решали, чей сын лучший бегун, а женщины тем временем пекли хлеб или варили похлебку. Моя мать глазам бы не поверила, увидев, сколько приправ хранится в вашем шкафу, Лео.
— Простую пищу тоже порой не так легко приготовить. Например, тушу на вертеле нужно слегка посыпать солью и перцем в нужный момент, а затем еще приправить чесноком перед самой подачей.
Коготь усмехнулся.
— Моя мать даже слова такого не знала — подача.
— То, что ты здесь видел, парнишка, это пустяки, — сказал Лео. — Мы только зря стараемся ради простолюдинов, все равно они не способны оценить наших усилий, а тем господам, что останавливаются иногда в таверне, наши блюда кажутся грубыми по сравнению с теми яствами, которые они могут отведать в больших городах. В Рилланоне и Ролдеме каждый вечер столы аристократов ломятся от блюд, приготовленных десятком поваров, которым помогают сотни поварят вроде тебя. На каждую тарелку кладется чуточку одного деликатеса, чуточку другого. Это особое искусство, мальчик.
— Как скажете, Лео. Я, правда, не совсем понимаю, что вы имеете в виду, говоря об «искусстве». В моем языке вообще нет такого слова.
Лео даже перестал помешивать в кастрюльке, где уваривал соус.
— Неужели?
Коготь давно свободно болтал на ролдемском и только изредка получал замечания по поводу произношения или привычки сквернословить, которая забавляла Лео, раздражала Роберта и выводила из себя Марту. Оросини спокойно относились к плотским утехам и другим естественным функциям тела, поэтому Когтю казалось странным, что слова, относящиеся к телесным отправлениям или любовному акту, считаются неприличными в ролдемском обществе.
— Ну да, — подтвердил Коготь. — Самое близкое по значению слово в языке оросини — «изящный» или «красивый», но создавать что-то без всякой пользы… к этому я не привык.
За последний год боль при мысли о погибшей семье немного улеглась, превратившись в смутное воспоминание, время от времени преследовавшее его. Отчаянная тоска больше не терзала его круглые сутки, а лишь иногда накатывала волной. Отчасти это объяснялось тем, что он все время был чем-то занят — учебой или повседневными обязанностями, — отчасти причиной тому была Лила.
— Что ж, ладно, — сказал Лео. — Каждый день ты узнаешь что-то новое.
Коготь согласился.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

— У нас есть… — и тут же поправился, — было искусство ремесла, которым занимались женщины. Бабушка шила такие одеяла, что вся деревня восхищалась. Наш шаман со своими помощниками создавал жертвенники… в вашем языке нет такого слова, в общем, это узорчатые круги из цветного песка. Они работали по нескольку дней, укрываясь в специальной палатке и читая при этом заклинания и молитвы. По окончании вся деревня приходила посмотреть на результаты их работы и помолиться, пока ветер уносил жертвенник богам. Некоторые узоры были прекрасны. — Коготь замолчал. — Те картины, что висят у Кендрика в столовой…
— Да-да? — подстегнул его Лео.
— Жаль, что одеяла моей бабушки или песочные жертвенники нельзя вот так сохранить, чтобы они висели на стене, а люди любовались на их красоту.
— Видеть красоту, юный Коготь, это особый дар, — заметил Лео.
Тут в кухне появилась Лила.
— Кстати, о красоте… — ухмыльнувшись, пробормотал Лео.
Коготь бросил взгляд на девушку и слегка улыбнулся. У его народа было принято скрывать чувства при посторонних, но он уже считал кухонных слуг почти что своей семьей, тем более что о его отношениях с Лилой все давно знали. Весь прошлый год он чуть ли не каждую ночь проводил в ее постели. В свои неполные шестнадцать лет он по меркам родного племени считался мужчиной и давно бы женился и стал отцом, если бы его сородичи не погибли.
Лила ответила ему улыбкой.
— Чему я обязан такому удовольствию? — поинтересовался Лео. — Разве со стиркой покончено?
— Да, — дерзко ответила девушка. — Мегги и Марта заканчивают складывать цветные простыни, а я пришла сюда узнать, не нужно ли чем помочь.
— Разумеется, — хмыкнул повар. Слегка отстранив Когтя, он зачерпнул ложкой соус, который готовил юноша, и попробовал, после чего надолго уставился вдаль, призадумавшись, и наконец изрек: — Простенький, но… мягкий.
Его пальцы затанцевали вокруг выстроившихся в ряд маленьких коробочек со специями, он прихватывал щепотку отсюда, щепотку оттуда и добавлял в соус.
— Этот соус предназначен для цыпленка, парень, а мясо у него хоть и нежное, но не такое ароматное, как у куропаток или индюшек, которых ты таскаешь с охоты. Для тех птиц нужен соус попроще, чтобы выявить вкус мяса. А этот соус должен придать птице аромат. Готово! — Он поднес ложку к губам Когтя. — Пробуй!
Коготь попробовал и закивал. Именно этого вкуса он и добивался.
— Значит, мне нужно было класть больше приправ, Лео?
— В два раза больше, мальчик, в два раза. — Повар отложил ложку и вытер руки о фартук. — А теперь сделай одолжение, ступай и помоги Лиле вымыть овощи.
Коготь направился к большой деревянной мойке у задней стены кухни. От мойки сквозь стену вела труба, отводившая воду в небольшую канаву, прорытую вокруг фундамента, откуда вода стекала в яму за наружной стеной двора. Коготь набрал ведро холодной воды и начал медленно ее выливать, пока Лила отмывала только что выкопанные овощи под тонкой струей. Это был первый весенний урожай; при виде свежей моркови, редиса и репы у Когтя потекли слюнки.
— К чему было готовить соус? — спросила Лила. — У нас ведь сегодня нет гостей.
— Вот именно поэтому, — ответил Коготь. — Лео решил, что раз сегодня некому пожаловаться, можно позволить мне попрактиковаться.
— А ты делаешь успехи, — заметила Лила. — Твой соус он не стал выплескивать в помойное ведро.
— И верно, — согласился Коготь. — Вообще вы иногда бываете такими странными!
— Это мы-то странные? — Она брызнула в него водой. — Судя по твоим рассказам о родном племени, вы и есть самый странный народ.
Коготь помрачнел.
— Теперь это уже не имеет значения. Я единственный остался в живых из всего племени.
Девушка постаралась сдержать неуместный смех.
— Ах-ах, я ранила ваши чувства. — Она игриво чмокнула его в щеку. — Придется загладить свою вину.
Юноша тут же повеселел.
— Каким образом?
Она отпрыгнула в сторону.
— Вычисти за меня мойку, а вечером, если заглянешь ко мне в комнату, я тебе объясню, каким образом.
Вошел Ларе, неся на плече четверть говяжьей туши.
— Запасы на зиму кончились, — объявил он. — Холодная комната пуста. — Речь шла о вырытом в земле по приказанию Кендрика холодном хранилище.
— Придется съездить в Латагор, чего-нибудь прикупить, — сказал Лео.
— А можно, я тоже поеду? — спросил Коготь у повара.
Лео поскреб подбородок.
— Не знаю, парнишка. Это решать Роберту. Я был бы рад компании, но обычно я езжу с Кендриком или одним из слуг.
Ларе повесил мясо на крюк и начал нарезать его на куски большим ножом.
— Зачем тебе ехать, Коготь?
— Я никогда не был в городе, — признался юноша. — Очень бы хотелось посмотреть на тамошнюю жизнь.
— Ладно, — сказал Лео. — Я спрошу у Роберта.
Заканчивая выбрасывать из мойки овощные очистки, Коготь пытался решить, чему он больше рад — предстоящей поездке в город или свиданию с Лилой после ужина.

Стоило путникам перейти через перевал, как перед Когтем, словно по волшебству, возникло озеро. Они спустились на равнину, миновали десяток мелких долин и наконец оказались в глубоком ущелье, прорезанном небольшой, но бурной речушкой. Обзор по левую руку укрывал от их взгляда высокий каменный утес, заросший колючим кустарником. Зато справа открывалась широкая перспектива на русло реки, а вдалеке что-то голубело, не иначе как Большое Латагорское озеро.
Коготь был так зачарован увиденным, что разговаривать ему не хотелось, и он ехал молча, что было очень кстати, так как Кендрик почему-то выбрал ему в спутники Калеба.
Коготь достаточно долго прожил в таверне у Кендрика, чтобы удивляться странным отношениям между работающими в таверне и проживающими там. Кендрик был хозяином таверны и заправлял всеми делами, в этом никто не сомневался. Роберт тоже занимал высокое положение, но Коготь до сих пор так и не понял, какое именно. Роберт и Паско время от времени покидали таверну, иногда на несколько недель (один раз они отсутствовали целых два месяца), потом возвращались и снова жили как постояльцы какое-то время. Вскоре им предстояло совершить очередное путешествие, так что Коготь знал: по возвращении он их в таверне не застанет.
Довольно долго юноша пытался разобраться в существующих взаимоотношениях обитателей таверны с позиций своего племени, но потом понял, что это бесполезно. Он знал, что у Кендрика есть где-то сын, хотя в разговорах тот редко о нем вспоминал. Когтю было известно также, что Лео и Марта женаты, но у них нет детей, и что Ларе и Мегги любовники, хотя периодически, вот как сейчас, они едва разговаривали друг с другом. А еще он знал, что, хотя все кругом считали его любовником Лилы, он так до сих пор и не мог понять, как сама Лила относится к этому. Он частенько удивлялся взаимоотношениям между слугами — теми, кто жил в самой таверне, и теми, кто работал на близлежащих фермах, выращивая овощи для заведения Кендрика. Многое из того, что он наблюдал, до сих пор казалось ему чуждым; вроде бы он сроднился с кухонной прислугой, но все равно терзался одиночеством, оторванный от семейных и клановых традиций.
Он постарался об этом не думать; мысли о потерянном прошлом ввергали его в отчаяние, а он знал, что должен быть мужественным. Коготь не сводил глаз с озера, которое с каждым их шагом увеличивалось в размерах. Когда они преодолели следующий перевал, юноша увидел город Латагор.
Полуденное солнце высветило город в четких контрастах: черное и белое, свет и тени. Поначалу перед глазами предстал только хаос, но постепенно все упорядочилось. Таверна Кендрика до сих пор была для Когтя самым большим из известных ему сооружений, поэтому размеры города его потрясли. Латагор раскинулся на берегу небольшой бухты, вытянувшись на несколько миль.
Калеб обернулся и увидел, что Коготь заворожено смотрит на открывшуюся картину.
— Что ты видишь?
Коготь не впервые слышал этот вопрос. Роберт задавал его все время, как и Магнус в период наставничества. Их интересовали не его впечатления или чувства, а скорее мельчайшие детали — «факты», как говаривал Роберт.
Коготь тут же принялся за описание.
— Город окружен стеной, уходящей в воду… я бы сказал, ярдов на сто. — Он прищурился. — В центре возвышается большое здание, откуда все просматривается на милю вокруг. Не знаю, как оно называется.
— Цитадель — вот что это. Когда-то здесь был возведен замок для защиты озерного берега. Постепенно вокруг замка вырос город.
— Вижу пять больших… сооружений, уходящих в воду.
— Это доки.
Коготь еще минуту вглядывался в далекий город и только тут обратил внимание на размер озера. Невероятно, чтобы это было просто озеро. Таким большим бывает только море.
Голос Калеба вывел его из задумчивости.
— Что еще?
Коготь начал перечислять подробности, которые разглядел благодаря своему необычайно острому зрению. Каждый раз подмечая что-то до сих пор ему неизвестное, он с трудом подбирал слова, Калеб подсказывал ему нужное слово, и юноша продолжал.
Дорога шла под уклон, спускаясь в долину, где раскинулся город. Коготь больше не мог разглядывать Латагор с верхней точки и потому продолжал рассказ, полагаясь только на память. Когда они достигли небольшой рощи, окончательно отрезавшей вид на город, Калеб заметил:
— Ты неплохо справился. Кое-что пропустил, но это простительно, ты ведь только недавно начал обращать внимание.
— На что обращать внимание? — спросил Коготь. Калеб улыбнулся, что случалось с ним редко, и ответил:
— На все. Ты теперь на все обращаешь внимание.
— А зачем это нужно?
Они двигались по дороге, сначала через лес, потом вдоль луга, а Коготь все ждал ответа. Наконец Калеб произнес:
— Когда ты охотишься, на что ты обращаешь внимание?
— На все, — не задумываясь, ответил Коготь. — Мне важно направление ветра, запахи, шум леса, любой оставленный след.
Калеб согласно кивал.
— Всегда считай, что ты на охоте.
— Всегда? — переспросил Коготь.
— Всегда.
— Зачем?
— Затем, что это сохранит тебе жизнь, — ответил Калеб.
Они молча ехали еще час, пока не достигли перекрестка, где стояла таверна. Время шло к обеду, и Калеб сказал:
— Дадим лошадям отдохнуть, да и сами подзаправимся. А к ужину будем в городе.
Коготь не возражал. Они провели в дороге два дня, и, хотя ночлег под повозкой не был для него в тягость, он с удовольствием предвкушал горячую еду.
Таверна была совсем крошечной. Обычное заведение для кратковременного отдыха путников, следующих в Латагор и задержавшихся в пути, или для таких, как Калеб и Коготь, которым просто захотелось перекусить. Вывеска над дверью изображала мужчину с вилами в одной руке и большой кружкой в другой. Краска на щите выцвела, но Коготь все равно разглядел на лице человека блаженное выражение.
— Что это за место? — тихо спросил он Калеба, когда повозка остановилась.
— Таверна «Счастливый фермер».
Из-за дома появился мальчишка, и Калеб отдал ему распоряжение насчет лошадей. Повозка была пустой, поэтому лошади не успели устать, им требовались только вода и немного сена. Зато по дороге домой им понадобится хороший отдых и овес, так как в гору придется тащить груженую повозку.
Калеб провел Когтя внутрь и занял пустой столик в углу. Сняв черную шляпу и поправив на боку меч, чтобы было удобно сидеть за столом, он знаком велел юноше сесть напротив.
К ним подошла средних лет женщина и поинтересовалась, что им угодно. Калеб заказал еду и эль на двоих, а потом, откинувшись на спинку стула, начал рассматривать остальных посетителей.
В общем зале было немноголюдно, кроме Калеба и Когтя в таверну заехали пообедать еще четверо. Двое из них — дородные мужчины в добротно сшитых дорожных костюмах — явно были торговцами. Двое других сидели за соседним столом, сблизив головы, и о чем-то тихо беседовали. С виду их можно было принять за воинов, по простой одежде и отсутствию украшений. Однако их обувь и оружие содержались в порядке, из чего Коготь сделал вывод, что они много времени проводят в дороге и в сражениях.
Принесли еду. Стряпня оказалась не такой вкусной, как у Кендрика, но сытной, а эль показался юноше вполне сносным.
Они не успели закончить обед, когда Коготь увидел, что все четверо мужчин поднялись и вышли. Едва за ними закрылась дверь, Калеб спросил:
— Как по-твоему, кто они такие?
— Двое купцов, направляющихся в Латагор, и два их охранника.
— Резонно. Хотя я готов побиться об заклад, что все не так просто.
— Что ты хочешь этим сказать?
— Я хочу сказать, что вполне обычное дело, когда охранники едят за отдельным столом рядом со своими нанимателями, но те двое были увлечены каким-то секретным разговором, втайне от своих хозяев.
Коготь пожал плечами.
— Не понимаю, что это значит, — сказал он.
— Только одно: для охранников это не совсем обычная ситуация. Один из них даже не дотронулся до еды. — Калеб показал на стол, за которым сидели охранники, и Коготь увидел, что одна тарелка действительно осталась нетронутой.
За год, проведенный у Кендрика, Коготь много раз обслуживал различного рода наемников, а потому знал, что большинство из них сметает дочиста все, что перед ними ни поставишь, как будто они едят в последний раз.
— Ладно, Калеб, а по-твоему, что все это значит?
— Когда мы подъехали, то не увидели повозки ни на конюшенном дворе, ни возле таверны, но мальчишка, который вышел к нам навстречу, сторожил четырех лошадей.
Коготь задумался над тем, что видел и что знал о путешествующих торговцах.
— Значит, эти два купца едут в Латагор за товаром?
— Или чтобы организовать перевозку куда-то еще, но в городе они ничего не собираются продавать.
— А это означает, что они везут с собой золото.
— Возможно. Эти двое вояк, которых они наняли, скорее всего, так и подумали.
Коготь начал спешно заглатывать еду.
— Что это с тобой? — удивился Калеб.
— Мы ведь поспешим сейчас за ними и поможем?
— Вот уж нет, — ответил Калеб. — С нас достаточно и собственных трудностей в дороге, чтобы взваливать на себя чужие.
— Но эти два охранника наверняка убьют своих хозяев, — взволнованно сказал Коготь, опустошая кружку и вставая. — В наших силах остановить подлое убийство.
Калеб покачал головой.
— Вероятнее всего, они отнимут золото и лошадей у купцов, и тем придется идти пешком в Латагор. К тому времени, когда торговцы доберутся до города, наемники уже отплывут на лодке к дальнему берегу или будут на пути к Высоким Пределам или Прибрежному Посту.
— Или они просто перережут купцам глотки и задержатся в Латагоре. Тот, который нервный, может запаниковать и наломать дров.
Калеб поднялся из-за стола и подозвал женщину, которая подавала им обед.
— Велите мальчишке подготовить нашу повозку. — Потом он обратился к Когтю: — Чтобы догнать их, придется гнать лошадей во весь опор.
— Не обязательно, — ответил Коготь. — Не похоже, что эти наемники любят быструю езду. Они попытаются не вызвать у купцов подозрений до самого нападения. Ты ведь ездил по этой дороге и раньше. Где, по-твоему, убийцы решат действовать?
— В пяти милях отсюда вдоль дороги проходит глубокий овраг. Если бы я задумал напасть, то сделал бы это именно там. Протащить тела с полмили и сбросить в овраг — пара пустяков, после чего можно быстро вернуться на дорогу, и никто ничего не заметит. Пройдет несколько месяцев, прежде чем кто-то случайно наткнется на трупы.
— Должно быть, они проехали уже целую милю, если не больше.
Калеб смерил юношу взглядом, в котором читалось любопытство, но сказал лишь:
— Что ж, тогда поедем.
Им пришлось подождать еще несколько минут, пока мальчишка выкатывал повозку с заднего двора. Пока они обедали, он почистил лошадей, за что Калеб наградил его медяком.
Лошадей пустили рысью.
— Если ты прав, мы перехватим их в том самом месте, где овраг подходит к дороге, — сказал Калеб и, обернувшись, увидел на лице Когтя выражение непреклонной решимости. — Почему тебе не терпится вмешаться, мой юный друг?
Коготь помрачнел.
— Ненавижу убийства.
Калеб кивнул и через секунду добавил:
— Если ты собираешься геройствовать, то неплохо бы тебе вооружиться.
Коготь не возражал. Повернувшись назад, он достал из-под сиденья меч и кинжал. До этого момента у него не было причин навешивать на себя оружие.
Калеб продолжал править лошадьми и через несколько минут молчания спросил:
— Какое оружие у наемников?
— У того, что повыше, на правом боку меч — он левша. Слева на поясе у него длинный кинжал, а за голенищем правого сапога я заметил рукоятку еще одного ножа. Нервный малый вооружен коротким мечом и двумя кинжалами. Еще несколько ножей у него спрятано под черной безрукавкой, и один маленький кинжальчик заткнут за ленту шляпы с той стороны, где торчит черное воронье перо.
Калеб расхохотался, что случалось с ним совсем редко.
— Этот последний я не заметил.
— От него шляпа сидит слегка криво.
— Ты хорошо усвоил уроки Кендрика. Единственное, чего ты не заметил, — клинок за пряжкой пояса у суетливого наемника. Да и я заметил этот нож только потому, что, когда малый вставал, он на секунду засунул за него большой палец, чтобы не порезаться.
— По-моему, неудачное место, чтобы носить нож.
— Вполне удачное, если делать все правильно, — отозвался Калеб. — В противном случае… — Он пожал плечами.
Они продолжали путь на приличной скорости. Въехав на очередной холм, Калеб сказал:
— Вон там.
Коготь разглядел, что вдалеке дорога делает небольшую петлю. С этой точки он мог ясно видеть город: они легко добрались бы до него до наступления темноты, если бы все шло, как запланировано.
Внимание Когтя привлекло какое-то движение.
— Вижу четырех всадников. Калеб подстегнул лошадей.
— Они достигнут оврага быстрее, чем я думал! Повозка набирала скорость, и Когтю пришлось держаться за скамью обеими руками, чтобы не слететь на ухабах.
Грохот колес должен был бы насторожить всадников, но когда Коготь и Калеб подъехали ближе, то увидели, что все четверо стоят на дороге, и разговор их вот-вот перерастет в стычку. Наемник, которого Коготь прозвал нервным, вытянул меч, а его напарник в ту же секунду обернулся и увидел приближающуюся повозку. Он завопил, и тогда первый тоже повернул голову, чтобы посмотреть, в чем дело.
Торговцы, не теряя времени, развернули лошадей и попытались удрать, тогда нервный принялся махать мечом и задел левое плечо ближайшего к нему всадника. Торговец вскрикнул и свалился с лошади.
Калеб направил мчащихся во весь опор лошадей так, чтобы объехать трех оставшихся всадников слева. Упавший торговец начал уползать, как краб, стремясь побыстрее оказаться подальше от бывших охранников. А его товарищ теперь мчался по дороге, размахивая обеими руками, словно пытался взлететь над крупом лошади.
Коготь спрыгнул на ходу с повозки, сбив нервного всадника на землю. Тот даже выронил меч. Калеб натянул поводья, стараясь изо всех сил не перевернуть повозку. Второй наемник быстро оценил ситуацию и, пришпорив коня, помчался по дороге туда, откуда они приехали.
Коготь пригвоздил нервного к земле так, что тот даже вскрикнул, а потом принялся молотить юношу руками и ногами. Но Коготь стремительно поднялся и стоял, крепко сжимая в руках меч и ожидая, что противник тоже поднимется с земли. Тот продолжал лежать, сжимая руками живот, а между его пальцев сочилась кровь.
— Ублюдок! Ты меня убил!
Коготь, продолжая сжимать меч, подошел и наклонился над раненым.
— Это тот клинок, что был за поясом? — спросил он.
— От него никогда никакого толку не было, — с трудом проговорил наемник. — А теперь вот именно им меня и прирезали, как свинью.
Калеб развернул повозку и поехал назад, где его поджидали Коготь и двое других. Коготь тем временем развел руки раненого и расстегнул пряжку, потом вытянул из раны лезвие ножа, трехдюймовый кусок острой стали с Т-образной рукояткой; такие клинки обычно украдкой вынимают из-за пояса, прячут между двумя пальцами рук так, что рукоятка остается на ладони, и швыряют в противника. Оружие хоть и небольшое, но опасное.
— Ты ранен? — обратился к сидящему на лошади торговцу Калеб.
Тот держал руку у окровавленного плеча.
— Ничего, выживу, несмотря на старания этого негодяя.
Это был коренастый темноглазый мужчина с небольшой бородкой, лысой макушкой и остатками седых волос на затылке.
Калеб слез с повозки и подошел к Когтю. Взглянув на лежащего наемника, его нож и рану, он сказал:
— Ты тоже выживешь, чтобы удостоиться виселицы. От такого лезвия рана не будет слишком глубокой.
Он взял клинок из рук Когтя, отрезал полоску ткани от рубахи наемника и туго свернул в комок.
— Крепко прижми к ране обеими руками, — велел он, а потом обратился к Когтю: — Помоги затащить его в повозку.
Вместе они уложили незадачливого убийцу на дно повозки, после чего Калеб осмотрел плечо купца.
— Ничего опасного, — заключил он.
— Почему вы мне помогаете? — поинтересовался торговец. — Спасибо, конечно, что спасли меня, но почему?
Калеб кивнул, указывая на Когтя, который успел забраться в повозку и сидел уже рядом с наемником.
— Боюсь, у моего юного друга врожденная порядочность. Видимо, он не приемлет убийств.
— Тогда хвала богам, что вы оба попались мне на пути.
— Поехали в Латагор, — предложил Калеб. — Садитесь со мной на козлы.
— Я Дастин Уэбанкс, торговец из Оласко. Мы с товарищем направлялись в Латагор, чтобы закупить строевой лес.
— А те двое, которых вы наняли, задумали отнять у вас золото.
— Глупо все вышло. Не везем мы никакого золота. У нас кредитные письма от главного казначея из Опардума.
— Значит, вы представляете герцога? Забравшись в повозку, торговец ответил:
— Да. Герцог Каспар задумал построить новый охотничий домик. Где-то он подсмотрел какие-то причудливые резные наличники, и очень они ему понравились. Но для них требуется особая древесина. Такой лес, как оказалось, растет только здесь, в Латагоре. Вот и пришлось ехать.
Калеб пожал плечами, показывая, что это его не касается.
— Надо полагать, ваш друг пришлет за вами городскую охрану.
— Скорее всего, — отозвался Дастин.
— В таком случае они проводят нас до города, мой новый друг.
Путники примолкли, обдумывая события последних минут. Коготь смотрел на пленника, который с мрачным видом размышлял о постигшей его неудаче. Юноша спрашивал себя, что могло заставить этого человека решиться на ограбление, а может, и убийство торговца. Потом он решил, что лучше для начала разобраться в самом себе и понять, что толкнуло его на такое безрассудство — броситься на помощь незнакомым людям.

6 ЛАТАГОР

КОГОТЬ в изумлении озирался. Они подъехали к западным воротам города за час до наступления темноты, а юноша так и не проронил ни слова. Его поразили размеры Латагора еще на дальних подступах, а когда он оказался на городских окраинах, то вообще онемел от потрясения.
Весь предыдущий опыт никак не подготовил его к такому зрелищу. Он и представить себе не мог, чтобы столько людей жили так близко друг от друга. Суета и шум поначалу ошеломили его, но потом он начал впитывать каждую картину, каждый звук.
Возле городских ворот отирались коробейники, громко зазывая покупателей. Здесь же шатались оборванные нищие, благословлявшие тех, кто им помогал, и сыпавшие проклятия на тех, кто просто проходил мимо.
Калеб бросил взгляд на оторопевшего юношу.
— Закрой-ка лучше рот, а то птицы совьют в нем гнездо.
— Так много людей, — выдохнул Коготь. Дастин Уэбанкс посмотрел на него через плечо.
— Никогда прежде не бывал в городе?
— Нет, господин.
Тут заговорил пленный, до сих пор хранивший угрюмое молчание и только изредка стонавший при толчках на ухабах.
— Это пустяки, парень. Если ты когда-нибудь доберешься до Опардума или Калеш-Кара, вот там есть чем любоваться. Латагор и городом-то можно назвать лишь с большой натяжкой. Это, скорее, разросшийся поселок.
— Ничего, он достаточно велик, чтобы в нем нашлась охрана и вдоволь веревок, — буркнул Калеб и добавил, обращаясь к Когтю: — При въезде в город постарайся выбирать именно эти ворота. Ими пользуется большинство местных, потому что через остальные едут путешественники и караваны — там всегда толкучка. Эти ворота так и называются — Местные.
— А сколько всего здесь ворот? — поинтересовался Коготь, вспомнив простой частокол вокруг родной деревни с одними — единственными воротами.
— Кажется, в городе двадцать… четыре? Да, точно, двадцать четыре въезда.
Они присоединились к очереди, ожидавшей позволения въехать в город до наступления ночи, когда ворота будут закрыты. Впереди них были всего две повозки и группа всадников, поэтому они быстро достигли ворот.
— Эй, Родерик! — закричал Калеб, правя лошадьми.
— Калеб! — поприветствовал его солдат в темно-зеленой форме. — Ты зачем едешь — покупать или продавать?
— Покупать, — ответил Калеб. — Ты же видишь, мы налегке.
Солдат махнул рукой, чтобы они проезжали.
— А можно вам оставить бандита? — спросил Калеб.
После кратких переговоров пленного сняли с повозки и увели. Дастин Уэбанкс тоже покинул путников и отправился подавать жалобу судье. Перед уходом он пообещал наградить своих спасителей, если они заглянут на следующий день в таверну «Бегущий лакей».
Калеб поехал через город, направляясь на постоялый двор, где всегда останавливались обитатели таверны «У Кендрика», случись им оказаться в городе. Уже совсем стемнело, когда они подъехали к симпатичному на вид дому с большим конюшенным двором. На вывеске был нарисован человек с завязанными глазами, подбрасывающий в воздух мячи. На шум повозки к путникам вышел юноша, с виду ровесник Когтя.
— А-а, Калеб! — прокричал он, увидев, кто правит повозкой.
— Джейкоб! — поприветствовал его Калеб.
Юноша был светловолос и очень худ, одет просто — хлопковая рубаха, кожаные штаны и тяжелые сапоги. Забирая поводья, он поинтересовался:
— А кто твой друг?
— Познакомься, Коготь, это Джейкоб. Коготь кивнул и спрыгнул с повозки.
— Отец будет рад тебя видеть, — сказал Джейкоб. — У него для тебя целый ворох новых охотничьих историй.
— Неужели он все-таки выбрался на охоту? — удивился Калеб.
— Нет, — ухмыльнулся Джейкоб, — зато новыми историями запасся.
— Как обычно, — улыбнулся Калеб.
Они предоставили повозку заботам Джейкоба, а сами пошли в дом. Толстушка, стоявшая за длинной стойкой бара, при виде Калеба оживилась, поспешила ему навстречу и обхватила обеими руками.
— Калеб, негодник! Как давно тебя не было видно! С прошлого лета!
Если охотника-молчуна и привело в замешательство такое горячее объятие, вынес он его стойко, а когда наконец женщина его отпустила, сказал:
— Привет, Анжелика. — После этого указал на своего товарища: — Познакомься с Когтем, он помогает мне в поездке.
Внезапно юноша оказался в медвежьих тисках.
— Добро пожаловать в «Слепого жонглера», Коготь. — Посмотрев на Калеба, женщина подмигнула и добавила: — Элла сейчас на кухне.
Калеб едва заметно улыбнулся, но сказал лишь:
— Нам понадобится комната дня на два, может, на три.
— Да конечно, живите сколько хотите, — ответила женщина. — А теперь занимайте столик получше, у камина. Скоро начнут подтягиваться посетители, и тогда уж каждый за себя.
Калеб указал на небольшой столик в углу возле огня, и Коготь сразу пошел занимать место.
— Мыться будем по очереди, — сказал Калеб. — Она права. Через несколько минут сюда набьется столько народу, что не повернешься.
Появилась Анжелика, неся две большие кружки эля. Передавая ключ Калебу, она сказала:
— Первая комната на верхнем этаже, это лучший номер.
— Спасибо, — слегка поклонился Калеб. Коготь отхлебнул из кружки и нашел, что эль здесь варят крепкий и ароматный.
— Поосторожнее с этим напитком, Коготь. Стоит только зазеваться, как хмель возьмет свое. — Наклонившись вперед, Калеб продолжил: — Учись отхлебывать мелкими глотками и при этом делать вид, будто пьешь по-настоящему.
— Как это?
Калеб показал: взял в руки кружку и изобразил, что делает добрый глоток, а потом поднес кружку к носу Когтя, и юноша увидел, что он почти ничего не выпил.
— Если ты в компании смутьянов, то можешь пролить кое-что на пол или пусть даже эль течет у тебя по подбородку. Если же обедаешь с людьми повыше рангом, то время от времени подзывай слугу, чтобы он принес новый кубок. Никто, кроме этого слуги, не заметит, что он уносит всего лишь наполовину опустошенный кубок. Слуга никому ничего не скажет — скорее всего, он сам допьет то, что осталось, прежде чем дойдет до кладовки.
— Зачем?
— Зачем он станет допивать? Коготь засмеялся и покачал головой.
— Нет, это как раз понятно. Я спрашиваю, зачем мне делать вид, будто я пью больше, чем на самом деле?
— Пусть это станет твоей привычкой. Мужчины под хмельком чаще всего превращаются в глупцов. Иногда совсем не так уж плохо сойти и за глупца. — Калеб поднялся из-за стола. — Пойду умоюсь.
Коготь кивнул и остался сидеть на месте. Калеб прошел в дверь рядом с баром, которая, по предположению Когтя, вела на кухню. Коготь, как почти все его соплеменники, привык плавать в реках и озерах без малого круглый год, если не считать самых холодных месяцев. Раньше он очищал кожу в специальной парилке, устроенной в его деревне; там собирались мужчины и женщины и соскребали с кожи дневную грязь особыми изогнутыми палочками, после чего окатывали себя теплой водой, ведра с которой стояли возле раскаленных камней, чтобы получался пар. Использование мыла и воды — чаще всего холодной — поначалу казалось Когтю странным обычаем, но вскоре оно вошло у него в привычку. Большинство людей, как он успел заметить, включая знать, купались или мыли руки и лицо по своей прихоти, тем не менее все обитатели таверны «У Кендрика» довольно много времени уделяли купанию и умыванию. Коготь даже поинтересовался у Лилы насчет этого, и она ответила, что такой порядок здесь заведен давно, еще с тех пор, когда она только начала работать.
Коготь вспомнил Л илу, и у него тут же возникло знакомое тянущее ощущение в животе. Он скучал по девушке, несмотря на треволнения поездки. До нее у него не было женщин; так уж повелось в его племени — не знать женщин до свадебной ночи. Обычай не всегда соблюдался, особенно теми, кому не досталось пары в первый же год вступления во взрослую жизнь, но такова была традиция, чтимая большинством оросини. Коготь иногда вспоминал Перышко Синекрылого Чирка и других девушек из своей деревни, гадая, дарили бы они свою любовь с такой радостью и пылкостью, как Лила. Он отбросил мысли о родной деревне и девушках, с которыми вместе вырос; эти воспоминания до сих пор причиняли ему боль, если он надолго в них погружался. Роберт научил его думать только о настоящем или ближайшем будущем, ибо, по словам наставника, «жить прошлым означает жить сожалением».
Коготь принялся изучать обстановку, что уже вошло у него в привычку. В зале стояли двенадцать столов, так что здесь вполне могли с удобством разместиться около пятидесяти гостей; даже больше, если кто-то оставался стоять у бара. Коготь вспомнил, как выглядит дом снаружи, сравнил его с таверной Кендрика и пришел к выводу, что наверху расположено от шести до восьми комнат. Как было принято в большинстве местных постоялых дворов, кое-кто из гостей оставался спать здесь, в общем зале, расположившись под столами и оплатив такой ночлег несколькими медяками. Спать на полу, подстелив только свой плащ, не очень удобно, но это все-таки лучше, чем ночевать под открытым небом. Если в камине сгрести угли в кучу, то тепло продержится всю ночь, а утром можно заказать горячую еду.
Размышления Когтя были прерваны, когда открылась дверь и в зал вошли с полдюжины здоровяков в заляпанной грязью грубой одежде. Судя по крепким сапогам (у многих с кованым носком) и мощному телосложению, все они работали грузчиками. Наверное, именно эти люди разгружали торговые повозки и разносили ящики по магазинам и складам всего города. Вошедшие быстро направились к бару, и один из них закричал:
— Анжелика! Элла! Кто-нибудь! Загибаемся от жажды!
Один или двое захохотали, но все терпеливо ждали, пока из кухни не показалась Анжелика. Она поздоровалась с грузчиками, назвав каждого по имени, и быстро раздала напитки, даже не выслушав заказ: очевидно, это были постоянные клиенты.
В течение следующих нескольких минут посетителей прибавилось вдвое — все это был рабочий люд: грузчики или возницы.
Вернулся Калеб и, присев за стол, поинтересовался:
— Что разузнал?
Коготь удивленно взглянул на товарища. В первую секунду он не понял вопроса, так как все это время просидел один, но потом догадался, что Калеб интересуется сделанными наблюдениями. Коготь поделился предположениями о размерах постоялого двора, после чего добавил:
— Конюшенный двор за домом, должно быть, просторный, наша повозка там легко разместилась. Думаю, хозяева могут принять на постой с дюжину всадников, если не больше.
— Больше, — сказал Калеб, но тут из кухни появилась симпатичная девушка. Она принесла им поднос с закусками. — Коготь, познакомься с Эллой.
Коготь бросил взгляд на девушку, тонкую, как тростинка, но в то же время очень похожую на Анжелику. Она была, вероятно, на несколько лет старше Когтя. Голубоглазая, темноволосая, с очень светлой кожей и розовыми щечками. На ней было простое платьице из синего хлопка и белый фартук, а пояс на талии подчеркивал приятные пропорции и изящные выпуклости.
— Привет, — поздоровался юноша.
Девушка улыбнулась, а Коготь еще раз восхитился ее миловидностью. Поставив поднос на стол, она посмотрела на Калеба с нескрываемой теплотой и сказала:
— Я вернусь, если что-то понадобится. Девушка заторопилась на кухню, но тут в зале появились новые завсегдатаи. Она как раз дошла до стойки бара, когда ее окликнул один из грузчиков:
— Элла!
Она на миг замерла, лицо ее помрачнело.
— Привет, Форни, — сказала она и, не проронив больше ни слова, быстро скрылась на кухне.
Коготь внимательно посмотрел на нового посетителя. Это был молодой человек, с виду ровесник Калеба, крепкого телосложения, с густой копной черных волос. Одежда на нем была грубая, но относительно чистая. Он двинулся к бару вместе с друзьями.
Из кухни вышел Джейкоб, поприветствовал нескольких завсегдатаев и направился к столику, где сидели Калеб и Коготь. Калеб отодвинул для него стул, и юноша присел.
— Ваши лошади накормлены и устроены на ночь. Гнедая кобыла прихрамывала на переднюю левую ногу, поэтому я осмотрел копыто. Вынул маленький камушек. Как бы не было нарыва.
Коготь каждый вечер и во время дневного привала осматривал копыта лошадей, так что, должно быть, гнедая подцепила камушек во время последнего переезда.
— Я присмотрю за ней, — продолжил Джейкоб, потом наклонился вперед и, понизив голос, поинтересовался с какой-то злорадной улыбкой: — Ну что, Форни уже видел, как Элла с тобой разговаривает? — Калеб никак не отреагировал на это, поэтому Джейкоб повернулся к Когтю. — Моя сестрица не прочь выйти замуж за твоего друга, но молодой Форни вбил себе в голову, что она станет его женой.
Коготь до сих пор смутно представлял брачные традиции этих людей, но он начал подозревать, что среди городских (а так он думал обо всех, кто не принадлежал к племени оросини) не приняты такие формальности, как у него дома. Не зная, что сказать, юноша промолчал.
Бросив взгляд на Форни, Калеб обратился к Джейкобу:
— Я уже говорил твоей сестре, что она мне нравится, но ты знаешь не хуже меня, что мне пока не до женитьбы. — Он о чем-то задумался, потом тихо добавил: — Если я вообще когда-нибудь решу жениться. — Он слегка улыбнулся. — Кроме того, если я все правильно понимаю, Форни все равно столкнулся бы с непростой задачей, даже если бы я никогда не появился в Латагоре.
Джейкоб рассмеялся.
— Да, он почему-то у Эллы не в чести, даже больше, чем остальные. Впрочем, все это звенья одной цепи. Всегда хочется того, что не можешь получить.
Перехватив удивленный взгляд Когтя, Джейкоб пояснил:
— Элле нужен Калеб, но она не может его добиться, а Форни запал на Эллу, но она не для него. Все повторяется, понятно?
Когтю ничего не было понятно, но на всякий случай он кивнул, а через секунду спросил:
— Кто он такой?
— Форни? — Джейкоб пожал печами. — Неплохой парень, но звезд с неба не хватает.
Калеб удивленно поднял бровь и с сарказмом посмотрел на Джейкоба.
— Ну, его отец самый богатый деляга, занимается гужевыми перевозками.
Коготь не очень много знал о богачах, видел только тех, кто приезжал к Кендрику, поэтому заметил:
— А с виду и не скажешь, что богат. Одет почти так же, как остальные.
— Это все его отец. Старик хочет, чтобы сын освоил дело, начав с самых низов. Как я сказал, он не так уж и плох. — Помолчав немного, добавил: — Но, конечно, с нашим таинственным путешественником ему не сравниться. — Он похлопал Калеба по плечу. — Элла положила на него глаз с тех пор, как ей исполнилось… сколько? Пятнадцать?
— Это случилось четыре года назад, Джейкоб. Парень кивнул.
— Я все время ей твержу, что если бы она узнала тебя получше, то сразу передумала бы, но ты знаешь, каковы эти сестры.
— Не знаю, — отозвался Калеб. — У меня ведь брат, забыл?
На лице Джейкоба промелькнуло какое-то странное выражение. Он переменился всего лишь на секунду, но Коготь все равно это заметил. С наигранной веселостью Джейкоб сказал:
— Магнуса нелегко забыть. — С шумом отодвинув стул, юноша поднялся из-за стола. — Ну, пора заняться делом. Если что понадобится — зовите.
— Не беспокойся, — отозвался Калеб. Коготь подождал, пока Джейкоб уйдет, а потом повернулся к Калебу:
— Мне столько еще нужно понять о вас.
— О ком это, о нас? — удивился Калеб.
— О тебе и Джейкобе, и о тех, кто живет у Кендрика. — Он с трудом подбирал слова. — О тех, кто не оросини.
Калеб оглядел зал.
— Лучше бы тебе забыть, что ты оросини, по крайней мере когда тебя могут услышать чужаки.
— Почему?
— Кто-то очень постарался уничтожить всех оросини, Коготь. И хотя ты один не представляешь никакой угрозы для этих людей, сам факт, что ты явился свидетелем истребления целого народа, делает из тебя потенциальную… помеху. — Он заговорил погромче. — Но вернемся к тому, что ты сказал. Итак, чего же ты не понимаешь?
Коготь отвел глаза, словно не желая встретиться взглядом с Калебом. Когда он заговорил, голос его звучал тихо и бесстрастно.
— Подтрунивание… кажется, это так называется. Шутки… но не веселые истории.
— Поддразнивание.
— Да, это самое слово. Лила иногда поддразнивает меня, но чаще всего я не понимаю, серьезно она говорит или нет.
Калеб пожал плечами.
— Ничего удивительного, многие девушки так себя ведут.
— Возможно, но ты старше меня, и я подумал… Калеб прервал его смехом.
— В этом я тебе не помощник, мой юный друг. — Он склонился над кружкой с элем. — Однажды ты, вероятно, познакомишься с моей семьей и поймешь, где я рос. Но даже если этого не случится, тебе следует знать, что мое воспитание можно назвать каким угодно, только не обычным. — Он поднял глаза и улыбнулся. — Я рос как слепой среди зрячих.
— Что ты хочешь этим сказать?
— Как-нибудь объясню, но сейчас довольно и того, что скажу: я вовсе не был счастливым ребенком. Мои родители — исключительные люди, безмерно одаренные, но даже они не смогли излечить меня от того недостатка, который я получил от природы.
Коготь откинулся на спинку стула, не скрывая изумления.
— Я не вижу в тебе никаких недостатков, Калеб. По-моему, ты лучший охотник из всех, каких я только знаю, а ведь мой народ как раз славился своими охотниками. Я достаточно проучился у Кендрика, чтобы понять: с мечом ты обращаешься ничуть не хуже, чем с луком и стрелами. Говоришь ты вроде просто, но за твоими словами таится глубокий смысл. У тебя есть терпение, и ты стараешься постигнуть суть вещей. Так чего же тебе не хватает?
Калеб улыбнулся и тоже откинулся на спинку.
— А ты, как я погляжу, занялся изучением человеческой природы. Это все благодаря стараниям Роберта; он всегда добивается своего, если дать ему время. Чего мне не хватает, — тихо ответил он, — это магии. Мой брат не единственный, кто практикует магию у нас в семье. Лучше сказать, я единственный, кто обделен этим даром. Я вырос на острове, где таких бездарей больше не было.
— Значит, и Роберт, и твой брат чародеи? — тихо переспросил Коготь.
— А ты не знал?
— Я не видел, чтобы кто-нибудь из них колдовал, хотя… — Коготь помолчал. — Твой брат больше учит, как пользоваться собственным умом… — Он поискал слова. — Его наставления еще более странные, чем уроки логики, которые преподает мне Роберт. Магнус учит меня, как думать. — Юноша постучал себя по лбу. — Раньше я и не подозревал, что такое возможно. И все-таки у меня нет никакого таланта к магии.
— Ты в этом уверен? — небрежно поинтересовался Калеб.
— Среди моих сородичей было несколько человек, которых мы называли… шаманами, жрецами волшебства. Каждого ребенка проверяли, есть ли у него дар, и отобранные уходили из деревни еще в детстве на обучение к шаманам. Их по пальцам можно перечесть, и они… — Коготь замолк под наплывом захлестнувших его чувств, но тут же закончил: — Теперь это уже не важно. Они все мертвы. — Он сморгнул навернувшиеся слезы. — Давно я об этом не вспоминал.
Калеб кивнул.
— Эта боль никогда не пройдет. Но ты откроешь для себя в жизни и другие вещи. — Он несколько оживился, — Я хочу сказать, что, хотя давным-давно смирился со своим врожденным недостатком, в одном деле никогда не преуспевал — так и не научился понимать женщин. Как и ты, я был совсем несмышленышем, когда впервые столкнулся с этой проблемой. Я совершенно не знал, как себя вести. — Он отхлебнул из кружки. — С другой стороны, обучение иногда бывает очень приятным. Коготь усмехнулся.
— Еще бы. Лила, например…
Он примолк, но Калеб за него договорил:
— Бойкая девица, этого у нее не отнять.
— Как мне…
— Что?
Коготь попытался привести в порядок мысли. После длинной паузы, в течение которой оба молодых человека сидели и смотрели друг на друга, пока грузчики громко о чем-то беседовали у стойки бара, Коготь наклонился вперед и сказал:
— В племени оросини принято, что родители выбирают своим детям пару. Родителей у меня нет, а насчет родственников Лилы я ничего не знаю…
Калеб его перебил:
— Ты подумываешь о женитьбе?
Коготь заморгал, словно удивившись, что его проблему поняли таким образом, но потом все-таки кивнул.
— Не знаю, что делать.
— Поговори с Робертом, — тихо посоветовал Калеб.
Коготь снова кивнул.
— Но я должен тебя предупредить, — добавил Калеб, — думаю, что это ни к чему не приведет, даже если Лила захочет, хотя, как мне кажется, не захочет.
— Но она меня любит! — возмутился Коготь так громко, что два грузчика обернулись и внимательно на него посмотрели.
— Как я уже говорил, я не знаток женщин, Коготь. Но ты должен знать, что будешь не первым, кто согрел постель Лилы.
— Я знаю, — пожал плечами Коготь.
Калеб откинулся на спинку стула, словно задумавшись над его словами. Через минуту он произнес:
— Что происходит между мужчиной и женщиной, это их личное дело. Но все-таки я тебе скажу. Ты знаешь тех, кто побывал в ее объятиях.
Коготь заморгал, на этот раз пришел его черед задуматься.
— Гиббс? — Калеб кивнул. — Ларс? — И снова последовал кивок. — Но ведь Ларс с Мегги, — слегка опешил Коготь.
— Сейчас — да, но они часто ссорятся. Мегги, я тебе скажу, совсем не подарок. Она, конечно, неплохая девушка, но иногда с ней очень трудно.
— Но ведь это неправильно, — сказал Коготь.
— Вопрос не в том, правильно это или нет. Все есть так, как оно есть. У твоего народа было принято, что родители подбирают детям пару, и можно было прожить всю жизнь, зная только одну женщину, а здесь… — Он вздохнул. — Здесь по-другому.
Коготь окончательно расстроился.
— Должен сказать, что я тоже был с Лилой, — добавил Калеб.
Коготь не поверил своим ушам.
— Ты!
— В прошлый праздник летнего солнцестояния, в тот самый день, когда Паско и Роберт тебя нашли, мы с ней выпили слишком много эля и оказались в одной постели. Она проделывала такое несколько раз с постояльцами покрасивее.
У Когтя был такой вид, словно мир для него рухнул.
— Так она… как это называется?
— Что именно?
— Женщина, которая ложится с мужчиной за деньги.
— Шлюха, — подсказал Калеб. — Нет, мой юный друг, она не такая. Но она здоровая девушка, которой нравятся мужчины, к тому же в тех местах, откуда она родом, люди не задумываются дважды, если хотят переспать с кем-то ради удовольствия.
Коготь снова почувствовал знакомую пустоту в животе.
— Это неправильно, — пробормотал он.
— Ступай вымой руки, — велел Калеб и махнул рукой в сторону кухни. — Через минуту нам подадут еду. Просто запомни, что в большинстве случаев понятие того, что правильно или неправильно, зависит от позиции, какую ты занимаешь в данный момент. Мои сородичи сочли бы обычай твоего народа выбирать подругу жизни с помощью родителей, прямо скажем… варварским. — Коготь начал мрачнеть, и Калеб поспешно добавил: — Я не собирался тебя обижать, просто хочу показать, что мы часто смотрим на многие вещи так, как нас научили в детстве. А мир гораздо сложнее, чем может себе представить ребенок. Теперь ступай и умойся.
Коготь поднялся и, пройдя мимо бара, вошел в кухню. Там его ждала знакомая картина. Анжелика и Элла работали рядом с двумя мужчинами: один, судя по сходству, был отец Джейкоба, а второй — явно повар. Коготь нашел кадку с водой, мыло и умылся с дороги. Подняв глаза, он заметил, что Элла искоса рассматривает его.
Он выдавил из себя робкую улыбку и вытер руки о тряпицу, висевшую рядом с кадкой. Хотя девушка и питала нежные чувства к Калебу, но и для него у нее нашелся ласковый взгляд. Коготь вышел из кухни и вернулся в зал. Усевшись за стол, он взглянул на человека, которого еще недавно считал другом, не подозревая, что и он был любовником Лилы! Что теперь он должен чувствовать?
Наконец Коготь тяжело вздохнул и произнес:
— Никогда не пойму женщин. Тогда Калеб рассмеялся:
— Добро пожаловать в мужское братство, мой Друг.

На следующий день рано утром Калеб отправился в город. Пять-шесть раз за год Кендрику привозили из города пшеничную муку, рис, сахар, мед и приправы. Но дважды в год хозяин поместья составлял особый список, и кому-то приходилось ехать за покупками. Часто это был сам Кендрик, а на этот раз послали Калеба.
Посетив третью лавку, Коготь начал понимать причину этого. У Калеба был природный дар торгаша. Он чувствовал, когда продавец готов уступить или когда достигнут нижний предел цены. По дороге в следующую лавку Коготь спросил:
— Откуда ты знаешь?
— О чем?
— Когда нужно прекратить торг?
Калеб вильнул в сторону, пропуская мчащихся во весь опор мальчишек, за которыми, поотстав, бежал разозленный торговец.
— Есть кое-какие признаки, просто нужно быть повнимательнее. То же самое, когда ты играешь в карты или пытаешься понять, лжет ли тебе собеседник.
— Какие признаки?
— Их много, но начнем с самых очевидных. Выражение лица. К примеру, сегодня утром торговец специями обрадовался, увидев посетителей. Его лицо выражало искреннее удовольствие.
— Как ты понял?
— Как только мы войдем в лавку, присмотрись повнимательнее к лицу продавца. Большинству торговцев хватает нескольких мгновений, чтобы разобраться в том, кто к ним пришел. В эти секунды ты и разглядишь правду. Не сразу, но ты научишься определять разницу между человеком, который искренне рад видеть клиента, и тем, кто изображает удовольствие. Первому обязательно нужно что-то тебе продать, а вот второй, возможно, и не захочет этого делать. За фальшивой улыбкой, пожеланием доброго здоровья или заявлением, что цена и без того слишком низкая, может кое-что скрываться. Ты пока просто наблюдай, но не за мной, а за торговцем.
Целый день Коготь наблюдал и после каждой сделки задавал вопросы. Постепенно он начал понимать кое-что из сказанного Калебом и действительно научился улавливать характерные знаки, скрытые от тех, кому не хватает терпения, чтобы их разглядеть.

Вскоре после полудня они вышли на небольшой рынок возле восточной городской стены и начали пробираться между лотков, за которыми торговали всякой снедью, одеждой, украшениями, инструментами и оружием. Тут же нашелся посредник, предлагавший услуги наемной охраны. Здешние покупатели отличались от тех, кто жил в городе. Коготь увидел в них что-то до боли знакомое. В первую секунду он даже подумал, что оказался среди своих соплеменников. У мужчин были татуировки на лицах, хотя с другой символикой. Одеты они были в меховые накидки, похожие на те, что носили оросини, и передвигались группами, включая детей и стариков.
И в речи их попадались знакомые ему слова. Коготь протянул руку и дотронулся до Калеба — тот сразу обернулся. Увидев сосредоточенное выражение на лице друга, Калеб помолчал, выжидая, а Коготь тем временем напряженно вслушивался, стараясь понять речь этих людей.
Какой-то мужчина разговаривал, скорее всего, со своей женой, как решил Коготь. Юноша почти все понял, несмотря на сильный акцент и несколько незнакомых слов. Наклонившись поближе к Калебу, Коготь тихо спросил:
— Кто эти люди?
Калеб дал знак юноше, чтобы тот следовал за ним, и, когда они отошли подальше от незнакомцев, ответил:
— Они из племени ородонцев. Живут на севере, по ту сторону горного хребта. Состоят в дальнем родстве с оросини, хотя они не горные, а равнинные жители и занимаются рыболовством. Городов они не строят, селятся в деревнях, поэтому каждую зиму многие из них перебираются на юг, а ранней весной приезжают сюда на рынок в Латагор. Многие кочующие торговцы часто останавливаются в прибрежных деревнях на землях этого племени.
— Почему я о них ничего не слышал? Калеб пожал плечами.
— Тебе пришлось бы спросить кого-нибудь из тех, кто уже мертв, — отца или деда. Все эти земли принадлежали твоим предкам, Коготь. Жители юга, горожане, передвинулись на север и вытеснили твой народ в горы, а племя ородонцев — на север. Южные нации все восходят к ролдемцам, поэтому во всех этих землях говорят на одном языке.
Коготь обернулся в последний раз, бросив взгляд на рынок, прежде чем они свернули на какую-то улицу.
— Я бы хотел побольше узнать о них.
— Магнус будет рад тебе помочь, — ответил Калеб. — История — его конек, он с удовольствием даст тебе урок. А вот на меня всякие исторические подробности наводят скуку.
Они подошли к постоялому двору, на вывеске которого был нарисован человек в лакейской ливрее, бегущий за удаляющейся каретой.
— «Бегущий лакей», — сказал Калеб. — Здесь мы найдем нашего друга Дастина Уэбанкса.
Они вошли в общий зал, довольно плохо освещенный, и в первый момент стояли моргая, пока глаза привыкали к полумраку. А потом с криком ярости Коготь выхватил из ножен меч и кинулся на человека, сидящего у барной стойки.

7 ОБУЧЕНИЕ

КАЛЕБ отреагировал молниеносно. На его глазах Коготь выхватил меч, яростно закричал и кинулся на человека, сидящего у бара. Незнакомец, судя по одежде и оружию наемный воин, закаленный ветеран, растерялся только в первую секунду, прежде чем понял, что ему грозит опасность. Но когда его рука потянулась к мечу, Калеб сделал Когтю подножку, и юноша полетел на пол.
Секундой позже Калеб уже стоял с мечом наизготовку между пытавшимся подняться Когтем и человеком у стойки бара. Он направил острие меча в сторону незнакомца, а левой рукой толкнул Когтя, когда тот попробовал встать.
— Подождите! — прокричал Калеб. — Одну минуту!
Наемник занял оборонительную позицию, не собираясь нападать.
— Я подожду, — ответил он, — но недолго.
Коготь снова попытался подняться, тогда Калеб схватил его за рубаху и потянул вверх. Коготь ожидал сопротивления, а ему, напротив, помогли подняться — и вот он уже в воздухе, балансирует на носках, не чувствуя пятками пол. Калеб позволил ему повисеть так секунду, а потом отпустил. Коготь рухнул на пол, ударившись спиной.
— Я же сказал, подожди, черт побери! — прокричал Калеб.
Коготь замер.

Предыдущая страница 3 Следующая страница


Коготь серебристого ястреба 4

— В чем дело? — завопил воин.
— Это убийца! — проорал Коготь, снова пытаясь подняться. От гнева он даже не заметил, что перешел на родной язык.
Калеб почти позволил ему встать, но тут же сделал подсечку, и юноша снова повалился на пол. Калеб тихо сказал ему, тоже перейдя на язык оросини:
— Никто, кроме меня, не понял твоих слов. Кто, по-твоему, этот человек?
— Один из тех, кто убивал моих односельчан! Калеб внимательно посмотрел на наемника.
— Как тебя зовут? — спросил он незнакомца на ролдемском.
— А кого это интересует?
— Того, кто пытается предотвратить кровопролитие, — ответил Калеб.
— Я Джон Крид, из Инаски.
Калеб бросил взгляд на Когтя и убедился, что тот пока затих.
— Ты когда-нибудь служил у Ворона?
Крид чуть не сплюнул.
— Я бы даже не шевельнулся, увидев, что Ворон подпалил себе задницу. Я воин, а не детоубийца.
Тогда Калеб повернулся к Когтю.
— Не делай резких движений, — велел он, позволив юноше подняться.
Почувствовав, что кризис миновал, воин поинтересовался:
— А кто твой горячий друг?
— Это Коготь, а я Калеб.
Вложив меч в ножны, Джон Крид сказал:
— Если этот парень ищет Ворона, то пусть не забудет запастись серебром для собственных похорон. Головорезы Ворона порежут его на куски, не пролив при этом ни капли эля, и будут еще смеяться при этом.
Повернувшись к Когтю, Калеб спросил:
— Что тебе померещилось?
Коготь медленно убрал меч, не сводя взгляда с Крида.
— Он похож на…
— Он похож на кого-то другого, и поэтому ты, позабыв все, чему тебя учили, просто поддался порыву, так?
Коготь внимательно вглядывался в этого человека, пытаясь представить его среди тех картин, что до сих пор жили в его памяти, но постепенно понял, что сглупил. Крепкий мужчина с темными волосами до плеч. Очевидно, ему несколько раз ломали нос, так что теперь от него осталась только скособоченная шишка посреди лица. Рот обрамляли обвисшие усы. Лицо было ничем не примечательное, если не считать глаз, которые сузились до щелочек, пока он изучал своего недавнего противника. Когтю приходилось ловить такой взгляд — точно так смотрел Калеб своими пронзительными темными глазами, не упуская ни одной детали. Этот воин был похож на одного из тех, кто разрушил его деревню, на одного из тех, кого Коготь вспугнул, прежде чем получить заряд в грудь, но это был не тот же самый человек.
— Прости, — сказал Коготь, обращаясь к Калебу.
— Не у меня проси прощения. У него. Коготь обошел Калеба и остановился перед Джоном Кридом.
— Я был не прав. Простите. — Он взглянул наемнику прямо в глаза.
Крид помолчал секунду, потом скривил рот, изображая улыбку, и произнес:
— Ничего страшного, парень. Горячность — свойство юности. С возрастом это пройдет… если, конечно, тебе повезет остаться в живых.
Коготь кивнул.
— Я повел себя безрассудно.
Крид продолжал изучать юношу. Наконец он сказал:
— Люди Ворона, должно быть, здорово тебя допекли, раз ты так сорвался со всех катушек.
— Именно так, — только и сказал Коготь.
— Что ж, если ты разыскиваешь Ворона и его банду, поговаривают, что последние несколько лет он работает на герцога Оласко. Молодой Каспар вовлек их в какую-то заварушку на Спорных Землях, где столкнулся с герцогом Маладоном и людьми Симрика. Поэтому если пытаешься найти Ворона, то ищешь не в той части света.
— Позволь нам угостить тебя в знак примирения, — предложил Калеб.
Крид не возражал.
Калеб оглядывал переполненный зал, где посетители потихоньку приходили в себя, убедившись, что конфликт разрешился мирно. Калеб подал знак хозяину, чтобы тот налил Криду выпить, а сам взял Когтя за локоть и повел его сквозь толпу. Найдя столик в углу, он чуть ли не силком усадил парня, а потом долго смотрел на него. После нескольких минут молчания Калеб заговорил:
— Обычно ты всегда думаешь, прежде чем действовать. Что вдруг с тобой случилось?
Коготь боролся с яростью и горем, чувствуя, что вот-вот расплачется.
— Я увидел этого человека… и меня что-то захлестнуло. Я был уверен, что он… один из тех, с кем я сражался, когда напали на мою родную деревню.
Калеб дал знак разносчице, чтобы она принесла им выпить и поесть, затем снял перчатки с крагами и швырнул на стол.
— Ты молод. Как сказал Крид, твоя горячность пройдет с возрастом, если ты поживешь подольше.
Коготь хранил молчание. Принесли еду и эль, оба ели, не проронив ни слова. Коготь мрачно размышлял над тем, что случилось, и заговорил, лишь когда ужин подошел к концу.
— Калеб, почему ты мне ничего не сказал?
— Ты о чем?
— О том, что ты знал, кто напал на мою деревню. Глаза Калеба на секунду вспыхнули, и Коготь понял, что попал в точку.
— Ты много раз рассказывал мне о набеге, — продолжал юноша, — но ни разу не назвал имени предводителя. А ведь ты знал, кто это был!
Калеб тяжело вздохнул.
— Ладно, Ворон со своей компанией и так хорошо известен. Просто мне ни разу не пришло в голову, что тебе нужно знать его имя.
— Но это не все. Ты чего-то недоговариваешь.
— Я ничего не скрываю, — мягко возразил Калеб, но его взгляд предупредил Когтя, что лучше не настаивать.
— Тебе что-то известно. Расскажи, — все-таки не отступал Коготь.
Калеб долго смотрел на юношу, после чего изрек:
— Не сегодня.
— Когда же?
— Когда ты сможешь понять.
— Среди своих соплеменников я бы уже два года считался мужчиной, Калеб. Если бы… моя деревня не погибла, то я бы уже наверняка был отцом. Неужели все так сложно, что я не смогу понять?
Калеб не спеша потягивал эль, словно и не думая отвечать, но потом все-таки сказал:
— Я пока не вправе открыть тебе очень многое. Я считаю тебя очень способным во многих отношениях, Коготь. Более способным, чем большинство твоих сверстников и даже мужчин вдвое старше тебя, но решаю не я один.
— Кто же? Роберт? Калеб кивнул.
— Он отвечает за твое обучение.
Коготь, слегка повернув голову, искоса посмотрел на Калеба.
— К чему меня готовят?
— Ко многому, Коготь, — последовал ответ. — Ко многому.
— Например?
— Ну, об этом ты должен поговорить с Робертом. Я тебе скажу только одно, Коготь Серебристого Ястреба: если ты освоишь все то, что должен, то станешь весьма неординарной и даже опасной личностью. Тебе и нужно стать таким, если ты хочешь отомстить за свой народ.
— У меня нет иного выбора, — бесстрастно ответил Коготь. — Как только я выполню свой долг перед Робертом, я сразу должен найти тех, кто уничтожил мое племя.
Калеб не сомневался в том, что сделает юноша, как только отыщет тех людей.
— Значит, усердно работай, — заключил он, — какследует усваивай уроки, ведь у тех, кого ты ищешь, всесильные и опасные друзья и хозяева.
Коготь сидел молча, раздумывая над словами Калеба, а вокруг усиливался шум по мере того, как прибывали посетители. Среди них оказался и Дастин Уэбанкс вместе со своим напарником.
— Привет! — прокричал Дастин, завидев их в углу зала. — Я боялся, что вы не появитесь. Рад вас видеть, теперь я смогу хоть как-то отблагодарить за вашу помощь.
Он пробрался через зал к ним, и Калеб пригласил их с другом занять оставшиеся два стула, но Уэбанкс отклонил приглашение.
— У нас еще много дел, так что мы ненадолго. — Он, отвязал с пояса кошелек. — Мне трудно самому оценивать стоимость собственной жизни, но, прошу вас, примите это золото в качестве награды за мое спасение.
Его товарищ отвел взгляд, словно смущаясь того, что удрал, когда Уэбанкс попал в беду. Кошелек упал на сто л с громким звоном, и Калеб посмотрел на Когтя. Юноша не шелохнулся, тогда Калеб сказал:
— Это была твоя идея помочь людям. Ты спрыгнул с повозки, чтобы скинуть убийцу с лошади, поэтому награда твоя.
Коготь смотрел на кошелек. Он достаточно долго проработал в таверне, чтобы иметь представление, сколько монет входит в кошелек такого размера. По его подсчетам, столько золота он не заработал бы и за десять лет тяжкого труда. И все же что-то его останавливало. Наконец он протянул руку и отодвинул от себя кошелек.
— Отказываешься? — удивился торговец.
— Как ты уже сказал, твоя жизнь не имеет цены, — ответил Коготь. — Лучше уж вместо золота я попрошу об одолжении.
— Сделаю все, что угодно.
— Если в будущем я окажусь в Опардуме, то тогда и обращусь к вам с просьбой.
Уэбанкса, видимо, смутило такое условие, но он сказал:
— Очень хорошо. Значит, я у тебя в долгу. — Он забрал кошелек и посмотрел на своего товарища, которого тоже удивил отказ от вознаграждения. Обменявшись недоуменными взглядами, они отошли от стола.
Калеб подождал, пока они не отойдут подальше, и только тогда спросил:
— Почему?
— Золото мне ни к чему, — ответил Коготь. — У меня есть еда и одежда. Есть друзья. Но если то, что ты говоришь, правда и у моих врагов опасные друзья и всесильные хозяева, то мне понадобится еще больше друзей. Торговец Уэбанкс как раз может оказаться таким другом.
Калеб откинулся на спинку стула, размышляя над словами Когтя. Через секунду он уже улыбался.
— А ты быстро усваиваешь урок, мой юный друг.
Вместо того чтобы ответить, Коготь вдруг побелел, и его рука метнулась к эфесу меча. Правда, на этот раз он не вскочил, а продолжал сидеть, напряженный, словно натянутая тетива. Калеб медленно обернулся и проследил за взглядом юноши.
— Что еще?
— Тот человек, — сказал Коготь.
Калеб увидел, что какой-то человек разговаривает у бара с Уэбанксом и его другом. Рука Калеба тоже потянулась к эфесу. Он бросил взгляд на Когтя.
— Что с ним не так?
— Он точно один из тех, кто напал на мою деревню.
— Ты уверен?
— Да, — прошипел, как змея, Коготь. — На нем был плащ герцога Оласко. Это он сидел на черном коне, командуя убийцами, которые расправились с моим народом.
Калеб огляделся и заметил, что за спиной этого человека стоят еще четверо и осматривают зал. Калеб переключил внимание на Когтя.
— Что ты собираешься делать?
— Наблюдать.
— Молодец, — сказал Калеб. — Ты действительно быстро усваиваешь уроки.
Минут пятнадцать они сидели, потягивая эль из пустых кружек. Наконец те пятеро ушли; Коготь мгновенно поднялся и подошел к Уэбанксу.
— Мастер Уэбанкс, один вопрос.
— Разумеется, юный Коготь.
Тут к ним присоединился Калеб. А Коготь сказал:
— Я заметил минуту назад, что вы разговаривали с одним человеком. Он показался мне знакомым.
Наверное, это один из постояльцев, заезжавших в таверну, где мы с Калебом работаем. Но я никак не могу вспомнить его имя.
Уэбанкс слегка встревожился, но постарался ответить спокойно:
— Это всего лишь охранник, один из тех, кого я нанял на обратную дорогу в Опардум. Он и четыре его помощника подождут, пока мы закончим выполнять поручение герцога, а затем мы все вместе отправимся в дорогу. — И он добавил с нервным смешком: — Что-то из головы выскочило, как его зовут… Э-э… Старк. Да, кажется, Старк.
— Спасибо, — сказал юноша. — Я, должно быть, ошибся.
Коготь с такой скоростью покинул таверну, что Калеб едва его догнал. Оказавшись на улице, он бросил взгляд по обе стороны и успел заметить, что те люди скрылись за углом.
— Что собираешься делать? — поинтересовался Калеб.
— Следить за ними.
Калеб кивнул, и они поспешили за наемниками. Исключительное зрение Когтя помогло не потерять из виду пятерку, хотя те передвигались очень быстро, и на многолюдном рынке, и на улицах, запруженных фургонами и повозками. Наконец друзья увидели, как все пятеро остановились, принялись озираться, словно проверяя, не следят ли за ними, и наконец, решив, что слежки нет, вошли в малоприметное здание.
— Что теперь? — спросил Калеб.
— Подождем.
— Чего?
— Посмотрим, что будет дальше, — ответил Коготь, присаживаясь на корточки возле стены дома, так что любой прохожий подумал бы, что это какой-то охотник, пришедший в город, решил отдохнуть.
— Ты уверен, что узнал того человека? — поинтересовался Калеб.
— Да, того самого, что зовут Старк.
Калеб прислонился к стене, не сводя глаз с дверей. Время, казалось, остановилось. Но вот у двери возникли двое мужчин и, не постучав, вошли в дом.
— Вот и ладно, — сказал Калеб.
— Ты о чем?
— Пошли, вернемся к себе, — ответил он.
— Я хочу посмотреть, что будет дальше, — упорствовал Коготь.
Калеб решительно ухватил Когтя за предплечье и поднял с земли.
— А дальше, мой юный друг, будет война.
— Что?
Не удосужившись ответить, Калеб повернулся и быстро двинулся в сторону «Слепого жонглера».
— Я все скажу, когда мы покинем город. Коготь поспешил за товарищем.

Повозка, переваливаясь из стороны в сторону, выкатилась за ворота, и Коготь в последний раз обернулся. Обычно груженные товарами повозки не покидали город в столь поздний час, поэтому у ворот не было скопления транспорта, и они быстро прошли досмотр. Ночь им предстояло провести на постоялом дворе «Счастливый фермер», а на рассвете отправиться домой, в таверну Кендрика.
Калеб завершил закупки невероятно быстро, договорившись об отправке многих товаров своим ходом. Он не стал дожидаться, пока их погрузят в фургон, что обошлось дороже, но Калеба, видимо, не волновали дополнительные расходы.
Когда они отъехали далеко и уже никто не мог их подслушать, Коготь в нетерпении повернулся к спутнику.
— Рассказывай.
— Тот человек, которого Уэбанкс назвал Старком, никакой не наемник.
— Я тоже так думаю, раз на нем, когда он напал на нашу деревню, был плащ с гербом герцога Оласко.
— Его зовут Квентин Хавревулен. Он четвертый сын одного ролдемского аристократа. Сейчас он служит у Каспара, герцога Оласко. Капитан Квинт, как его прозвали, опытный и крепкий воин. Герцог Каспар дает ему только самые сложные задания.
— А что делает один из капитанов герцога Оласко в Латагоре под видом охранника каких-то торговцев?
— Встречается с двумя офицерами латагорской армии.
— Это те двое, что вошли в дом?
— Именно. Одного из них я знаю только в лицо, зато с другим я как-то разговаривал и даже помню его имя. Его зовут капитан Янош. Раз он разговаривает с Квинтом, значит, в Латагоре запахло предательством.
— Почему?
Погоняя лошадей во весь опор, Калеб продолжал:
— Потому что Янош отвечает за городскую оборону. Для такого, как он, вести беседы с офицером другой армии — предательство.
— Значит, грядет война?
— Она уже началась. Я готов побиться об заклад на все монеты в кошельке Уэбанкса, который он тебе предложил, что армия Оласко выступила с маршем.
— Зачем герцогу Оласко нападать на Латагор? — недоумевал Коготь.
— Спроси у Роберта, — последовал ответ. Коготь бросил взгляд на товарища и сразу понял, что дальнейшие расспросы бесполезны.
Дорога домой казалась длиннее: повозка была нагружена провизией, и лошадям чаще требовался отдых. И с каждым днем у путников росло чувство тревоги.
Наконец перед ними забрезжили очертания таверны. Как только Калеб миновал ворота, он тут же велел Когтю заняться лошадьми и привлечь Гиббса и Ларса к разгрузке провизии, а сам отправился на поиски Кендрика. Коготь покорно все исполнил, а когда груз был разобран и лошади уже стояли в конюшне, юноша поспешил в дом.
Проходя через кухню, он мимоходом поприветствовал Лео, Марту и Мегги. Лео начал было что-то ему говорить, но юноша уже скрылся за дверью общего зала.
Там собрались Роберт, Паско и Кендрик. Видимо, в их разговоре наступила пауза, потому что, когда появился Коготь, все молчали. Роберт жестом пригласил юношу присесть, а сам повернулся к Калебу.
— Я отправлю весточку твоему отцу и попрошу его прислать нам твоего брата как можно быстрее.
— А это означает, что Магнус будет здесь в ту же минуту, как твое послание достигнет острова, — криво усмехнулся Калеб.
Затем Роберт обратился к Когтю.
— Судя по тому, что поведал Калеб, теперь тебе многое стало известно, хотя лучше бы ты этого не знал.
Коготь пожал плечами.
— Не скажу, что я все понял до конца. Только уверился, что вам известно больше о гибели моего народа, чем вы до сих пор признавали. А еще я знаю, что кое-кто из этих убийц сейчас находится в Латагоре и замышляет свергнуть тамошнего правителя и его совет.
Кендрик бросил взгляд на Роберта, словно спрашивая позволения говорить. Роберт слегка покачал головой и снова повернулся к Когтю.
— Мы знаем все это и даже больше. — Он смерил юношу долгим взглядом, прежде чем спросить: — А ты что думаешь?
Коготь разрывался между вполне понятным раздражением от этих казавшихся ему бесполезными вопросов и подозрением, что Роберт никогда ничего не делает без тайного умысла. Он помолчал, обдумывая ответ, и наконец произнес:
— На эту ситуацию можно взглянуть с разных точек зрения. Например, политической — когда к нам заезжал граф де Барж, я подслушал, что в Латагоре зародилось роялистское движение.
Калеб слегка улыбнулся.
— Так что, вполне возможно, герцог Оласко считает выгодным помочь роялистам свергнуть новоявленного правителя и восстановить в правах внука старого короля. Но тогда возникает вопрос: какое дело герцогу Каспару до того, кто возглавляет совет в Латагоре?
— Есть какие-нибудь догадки на этот счет? — поинтересовался Роберт у Когтя.
— Я могу лишь предполагать, но наверняка не знаю. — Он чуть наклонился вперед. — Если, конечно, дело не в военных соображениях.
— Каких именно? — поинтересовался Кендрик.
— Совсем недавно я и представить не мог, зачем герцогу Оласко поддерживать убийц, уничтоживших мой народ, — ответил Коготь. — Только теперь понял, что Ворон и его шайка работали на герцога. Наградой им служило золото и, возможно, рабы. А герцог явно стремился очистить горы от племени оросини. — Он помолчал, словно обдумывая следующие слова. — До сих пор я не понимал его цели.
— А теперь понимаешь? — уточнил Кендрик.
— Да. Избавиться от оросини в горах, а Латагор отдать в руки дружественного правителя или, по крайней мере, вовлечь в гражданскую войну — все это нужно только для одного, как я теперь понимаю. Он хочет обезопасить фланг, нейтрализовав Латагор, чтобы иметь возможность напасть на герцогство Фаринда.
— Где ты научился военной стратегии? — спросил Кендрик.
— Нигде, — смутился Коготь, — то есть я хочу сказать, что я ее не изучал. Но вы часто обсуждаете сражения, каждый раз подчеркивая, как важно укреплять фланги.
— Сообразительный парень, не находишь? — спросил Кендрик у Роберта.
Тот улыбнулся Когтю.
— Твои умозаключения не лишены логики, но неверны.
— Разве? — спросил Коготь.
— Да. Тут все гораздо сложнее, чем ты представляешь, хотя твоя способность делать выводы дорогого стоит. Герцог Оласко действительно стремится установить в Латагоре дружественный режим, чтобы впоследствии захватить Фаринду, но это произойдет не раньше чем через несколько лет. Ты молодец, что сумел разобраться в этой головоломке.
— Тогда что же должно произойти? — недоуменно спросил Коготь.
Кендрик поднялся с места.
— А произойдет то, что скоро через леса пройдет множество солдат из Оласко, так что мне, пожалуй, следует удостовериться, что у нас все готово на этот случай.
Он вышел, а Коготь встревоженно спросил:
— На нас нападут?
— Думаю, нет, — успокоил его Калеб. — Мы для них не представляем большой угрозы, так что они не побоятся оставить нас в своем тылу, а тратить время на то, чтобы выкурить нас отсюда, они себе позволить не могут.
— Даже при беглом взгляде становится ясно, что ресурсы у нас далеко не маленькие, — сказал Роберт. — Полагаю, Каспар оставит нас в покое, устраивая очередную резню.
— Так что же мы будем делать? — спросил Коготь.
— Как что — сидеть тихо, — ответил Роберт. — Латагор в состоянии сам о себе позаботиться. Не столь важно, будут там править сообщники Каспара или власть останется в руках нынешнего правителя. Важно, чтобы мы продолжали наш… — Он вовремя спохватился и сказал Когтю: — Теперь ступай к Лео и узнай, не нужно ли чем помочь.
Коготь нехотя поднялся и ушел на кухню.
Увидев его, Мегги поинтересовалась:
— Ну и что случилось?
Чувствуя, что его приняли в группу избранных, и боясь лишиться доверия признавших его своим людей, Коготь сухо ответил:
— Не могу тебе сказать.
Он ожидал бурной реакции, но девушка лишь равнодушно пожала плечами, словно всякие секреты совершенно ее не волновали.
— Помочь? — поспешил он спросить, чтобы задобрить ее.
— Почти все уже сделано, — ответила Мегги. — Вынеси-ка это ведро с помоями.
Коготь подхватил ведро и только тогда поинтересовался:
— А где Лила? Что-то ее я не заметил. Мегги встревожилась.
— Именно это я и пыталась тебе сказать, когда ты промчался через кухню в зал. Лилы здесь нет.
— Где же она?
Мегги отвела глаза, словно боясь посмотреть ему в лицо.
— Уехала. Вчера, вместе со свитой графа Рамона де Баржа. Они объявились здесь два дня тому назад, а когда собрались в обратный путь, Лила отправилась с ними.
У Когтя перехватило дыхание, и он, не в силах произнести ни слова, понес ведро за ворота. Опустошив его в канаву возле стены, он постоял немного, прислушиваясь к звукам леса. День постепенно уступал место ночи. Коготь жадно ловил звуки ночного леса, такие знакомые и такие непохожие на то, что довелось ему слышать в городе. Это подействовало на него успокаивающе, и он, взяв себя в руки, вернулся в кухню.
— А Ларе и Гиббс?
— Они тоже ушли. — Мегги застенчиво улыбнулась и добавила: — Думаю, на какое-то время мы с тобой остались вдвоем.
Коготь заволновался. Она флиртовала с ним точно так, как с Ларсом в те дни, когда они не ссорились. Но тут же его вновь пронзила мысль: Лила ушла! А ведь он думал, что она любит его, пока Калеб не признался, что был с ней, как, впрочем, и Ларе с Гиббсом. А теперь девушка, которую он считал подругой Ларса, обратила свое внимание на него.
В эту секунду он понял, как сильно устал. Сказывались долгая, трудная дорога, незатухающая ярость от встречи с людьми, погубившими его семью, и недоумение по поводу странных игр, затеянных Робертом и его единомышленниками.
Тут снаружи послышался хлопок, а затем что-то зашипело, словно где-то рядом прокатилась шаровая молния.
— Магнус! — воскликнула Мегги.
Не успел Коготь спросить, с чего это она взяла, как дверь кухни распахнулась и вошел седовласый человек. Он оглядел комнату и, не проронив ни слова, прошел в общий зал.
— А я думал, что он уехал навестить семью, — сказал Коготь.
— Разве ты еще не понял? — шепнула ему Мегги. — Магнус и Роберт владеют магией! Они могут появляться и исчезать в мгновение ока, если только пожелают.
Коготь вспомнил слова Калеба и теперь понял их смысл. Ему стало не по себе. Роберт и об этом не счел нужным ему рассказать, так что опять пришлось узнавать самому.
Лео и Марта приготовили скромный ужин для четверых слуг, затем Лео отнес еду в общий зал. Кто-то из них поинтересовался у Когтя, что он видел в городе. Оказалось, что юноша многого не заметил во время поездки. Впрочем, тем для разговора у них было немного, и в середине ужина наступила неловкая тишина.
После того как на кухне было прибрано и сделаны необходимые приготовления к утреннему завтраку, все пошли спать, оставив Когтя одного. Юноша дерзнул заглянуть в общий зал, где увидел Роберта, Калеба, Паско и Магнуса, занятых серьезным разговором. Роберт, заметив юношу на пороге, сказал лишь:
— Доброй ночи.
Коготь закрыл дверь и постоял перед ней несколько секунд, не зная, что делать. У него не было собственной комнаты, ведь из амбара он переселился сразу в комнату Лилы. Подумав немного, он решил, что раз она ушла, то теперь он будет там жить.
Поднявшись по черной лестнице, он открыл дверь. Комната была пуста. Шкаф распахнут, постель застлана, и нигде не видно ни одной вещи Лилы. С маленького столика исчезла ее щетка, как и все крошечные коробочки, где она держала свои немногочисленные безделушки, которыми обзавелась за несколько лет.
Коготь с размаху кинулся на соломенный матрас, так что деревянный каркас кровати застонал под ним. Он лежал и думал. Что теперь с ним будет? Иногда его посещали озарения, и он догадывался о мотивах поступков этих людей, но в целом не знал о них ничего. Роберт явно связан с людьми гораздо более важными, чем Кендрик. Калеб тоже как-то упомянул своего отца, но Коготь не имел представления, ни как того зовут, ни какую роль он может сыграть в происходящем.
Нет, здесь скрывалось нечто большее, что Когтю пока не дано было понять. При мысли о том, что он не может осознать происходящее, юноша совсем приуныл.
Он так погрузился в мрачные размышления, что вздрогнул, услышав, как за его спиной открылась дверь. В комнату скользнула Мегги и, улыбнувшись, прошептала:
— Я так и думала, что найду тебя здесь.
Он хотел было спросить, что ей понадобилось, но она уже потянулась к тесемкам своей рубахи, и через секунду нехитрое одеяние лежало на полу, а девушка подошла к Когтю и присела рядом.
— Подвинься, — коротко бросила она, раздражаясь от его непонятливости, а когда он так и сделал, скользнула под одеяло.
Коготь от изумления не мог выговорить ни слова.
— Здесь не жарко, а ты, как мне показалось, не собирался предложить мне одеяло. — Коготь продолжал пребывать в оцепенении. — Ну не будь же таким бестолковым. Лезь сюда!
Отбросив смущение, он подчинился. Но Мегги столкнула его с кровати, и он приземлился на пол.
— Что ты делаешь? Девушка захихикала.
— Ты бы разделся, глупый, прежде чем ложиться в постель.
Он проворно скинул одежду и лег рядом с Мегги. Она обняла его за шею и сказала:
— Очевидно, Лила не всему тебя научила. Придется это исправить.
Потом она поцеловала его, и он позабыл все тревоги о том, что происходит сейчас внизу, в общем зале.

8 МАГИЯ

КОГОТЬ приподнялся на кровати. Сердце его лихорадочно застучало, когда он услышал шаги на лестнице. В первую секунду он растерялся. Рядом с ним пошевелилась Мегги, и он, бросив взгляд через плечо, почувствовал еще большую растерянность, на этот раз из-за нахлынувших чувств. Как легко оказалось забыть Лилу, находясь в объятиях Мегги.
Дверь открылась, и вошел Магнус. Он был в своей широкополой шляпе, в руках держал посох, а через плечо у него висела кожаная сумка на большом черном ремне.
Мегги пошевелилась и открыла глаза. При виде мага она перепугалась и натянула одеяло до подбородка.
Но Магнус не обратил на нее внимания.
— Одевайся, Коготь, и собери свои вещи. Мы немедленно уходим.
— А?
Но дверь уже захлопнулась, маг ушел.
Коготь неловко вылез из постели и огляделся. Вещей у него было немного: две чистые рубахи, еще одна пара штанов, сапоги у кровати и небольшой кошелек с несколькими монетами — вознаграждение, полученное от постояльцев за дополнительную работу. Даже меч и кинжал были чужие — они принадлежали Калебу.
Он посмотрел на Мегги и, не найдя лучших слов, сказал:
— Мне нужно идти.
Она кивнула. Коготь оделся, собрал скудные свои пожитки и торопливо спустился в общий зал, где его ждали Магнус и Роберт.
— Коготь, ты отправляешься с Магнусом, — объявил Роберт. — Слушайся его во всем, как меня. Мы с тобой еще увидимся, но не скоро.
— Куда мы идем? — спросил Коготь, с которого разом слетели остатки сна.
— Тебе все объяснят на месте, — ответил Роберт тоном, не допускающим дальнейших расспросов.
Магнус двинулся на кухню, бросив:
— Следуй за мной.
Коготь так и сделал, пройдя мимо Лео и Марты, занятых приготовлением обеда. Он вышел за Магнусом во двор, и там маг сказал:
— Встань рядом со мной и возьмись за посох. Коготь подошел к Магнусу, переложил кошелек и чистую одежду на сгиб левой руки и взялся правой за посох.
Не говоря ни слова, маг вынул что-то из складок одежды. Это был металлический шар, судя по сиянию бронзовый, а может быть, даже золотой. Коготь увидел, как Магнус нажал на какую-то точку на шаре большим пальцем, и в ушах у юноши загудело, как будто его окружил целый рой пчел.
Коготь почувствовал, как земля ушла из-под ног. Сердце подпрыгнуло и заколотилось где-то в горле.
На секунду ему показалось, что он ослеп, но потом он понял, что видит не черноту, а глубокий серый цвет абсолютной пустоты. Потом под ногами снова оказалась земля, но какая-то нетвердая, зыбкая. Он крепче схватился за посох Магнуса, чтобы не упасть. Внезапно он четко осознал, что находится далеко от таверны. По-прежнему стояла ночь. В нос ударил странный острый запах, а издали донесся незнакомый шум — вроде бы гремел гром, но как-то тихо, повторяясь через равные промежутки. Чародей, повернувшись к нему, объяснил:
— То, что ты слышишь, — прибой.
Коготь посмотрел на своего спутника, стараясь разглядеть его в темноте, но лицо Магнуса скрывала тень от широких обвисших полей шляпы, и тусклый свет малой луны не рассеивал тьму.
— Прибой?
— Волны, бьющиеся о скалы.
— Мы рядом с морем? — спросил Коготь, сам понимая, что это глупый вопрос.
Но Магнус не стал его отчитывать за несообразительность, а только сказал:
— Идем.
Они прошли по тропинке, взобрались на холм и оказались перед маленькой хижиной. Почему-то шум бьющихся о скалы волн здесь был громче.
— На восходе солнца отсюда будет виден северный берег острова, — сказал Магнус и вошел в лачугу.
Коготь последовал за ним и оказался в комнатушке с земляным, плотно утоптанным полом. Сделав шаг, юноша увидел, что в полу отражается огонь, горящий в каменном очаге. Коготь присел и дотронулся до пола.
Магнус отставил посох в угол, снял шляпу и скинул с плеча походный мешок. Обернувшись к Когтю, он улыбнулся.
— Заметил все-таки, — сказал он.
— Что это?
— Камень. Раньше это был ил, но одно хитрое заклинание превратило его в камень. Я пытался сотворить нечто, напоминающее мрамор, но где-то в середине пропустил фразу. — Волшебник пожал плечами. — На самом деле меня подвела самоуверенность. — Он обвел широким жестом стены и потолок. — Стены никогда не потребуют ремонта, да и крышу заменять тоже не придется.
Обстановка в комнате была скудной: огромный сундук, стол с двумя стульями и лежак.
— Это мой лежак, — сказал Магнус. — Ты будешь спать перед очагом.
Коготь кивнул и, показав на свои вещи, спросил:
— А это куда положить?
Маг выразительно приподнял бровь, осматривая нехитрые пожитки юноши.
— Одежду используй вместо подушки, а кошелек убери куда-нибудь, лишь бы не мешал.
Коготь принялся озираться. В одном углу, рядом с очагом, стояли угольные щипцы, котелок и метла, зато второй был свободен. Он положил стопку одежды в этот угол.
— Выйдем наружу, — предложил Магнус. Когда они оказались под ночным небом, чародей сказал:
— Ты парень не глупый. Взгляни на звезды и определи, где, по-твоему, мы находимся.
Коготь задрал голову и сравнил небо с тем, которое он видел еще ребенком в своих родных горах.
Он охватил взглядом и заходящую малую луну, и сияние на востоке, предвещавшее восход большой луны.
— До рассвета четыре часа, — заметил он. — А когда ты меня разбудил у Кендрика, то уже светало. — Он владел лишь основами географии и за всю жизнь видел всего несколько карт в таверне у Кендрика, когда Роберт их изучал. Но даже с этими минимальными знаниями он сумел сделать вывод: — Мы находимся на острове в Горьком море.
— Хорошо. Как ты это определил?
— Мы к западу от таверны Кендрика, иначе здесь был бы уже день. Будь мы далеко на востоке, день клонился бы к вечеру и малая луна виднелась бы над восточным горизонтом, а не садилась бы на западе. И на запад мы не удалились настолько, чтобы оказаться в Безбрежном море. Мы… на юге от владений Кендрика.
— Хорошо, — повторил Магнус.
— Могу я спросить, зачем я здесь? — поинтересовался Коготь.
— Снова берись за посох и не отпускай, — велел Магнус.
Коготь схватился за древко и внезапно оказался в воздухе, словно поднятый рукой великана. Земля удалялась с головокружительной быстротой, оба взмыли под облака.
Потом подъем прекратился, и Коготь, даже не глядя, знал, что костяшки пальцев у него побелели от напряжения, так он вцепился в посох.
— Посмотри на мир, Коготь Серебристого Ястреба.
На востоке восходящая большая луна озарила далекий ландшафт серебряным светом. Задул резкий ветер, но Коготь поежился по другой причине. Его охватил страх.
Тем не менее он постарался ничем его не выдать и принялся озираться. Остров внизу скрывали облака и темнота, и все же юноша получил представление о его размерах. Лачуга располагалась на северном побережье острова, далеко вытянувшегося на юг. Коготь мало знал об океанах и островах, если не считать того, что увидел на картах Роберта, но он решил, что этот островок отнюдь не маленький.
Вскоре страх его отпустил, и юноша рассмотрел все вокруг. Лучи восходящей луны подсвечивали плывущие облака, а сверкающее море на севере простиралось до самого горизонта.
— Какое огромное, — выдохнул он.
— Хорошо, — сказал Магнус, и они начали снижаться. — Ты начинаешь познавать перспективу. — Когда оба благополучно оказались на земле, волшебник продолжил: — Ты для того здесь, Коготь Серебристого Ястреба, чтобы учиться.
— Чему учиться, Магнус? — спросил юноша. Чародей положил руку на плечо Когтя и слегка его сжал.
— Всему, чему я смогу тебя научить.
Не произнеся больше ни слова, он повернулся и пошел в хижину. Коготь секунду постоял в нерешительности, а потом последовал за учителем в лачугу, которой, очевидно, надолго предстояло стать его новым домом.
Коготь в пятый раз вслух прочитал текст, а Магнус внимательно слушал. Когда Коготь закончил, чародей заключил:
— Неплохо.
Весь первый месяц на острове Магнус заставлял Когтя читать вслух и исправлял его произношение и интонацию. Коготь понимал, подслушав графа Рамона, что Магнус хочет, чтобы он говорил как ролдемский аристократ.
— А вот что-то новое, — сказал Магнус, протягивая юноше книгу, написанную незнакомым ему шрифтом.
— Что это?
— Довольно скучное жизнеописание одного из королей Островов, Генри Третьего. Но написана книга просто, поэтому поможет тебе освоить чтение и письмо на языке Королевства.
— Магнус, можно я сделаю перерыв?
— Перерыв?
— Мысли путаются, а слова на странице сливаются. Я неделю просидел в доме. Последний раз выходил пройтись по берегу в тот день, когда тебя не было.
Голос Когтя выдавал раздражение, чего обычно за ним не водилось. Чародей снисходительно улыбнулся.
— Тебе неспокойно?
— Вот именно. Может, мне сходить поохотиться? — Коготь помолчал. — Если у тебя найдется лук…
— Не найдется, — ответил Магнус. — А ты умеешь ловить рыбу?
Коготь оживился.
— Я рыбачил на родине с тех пор, как научился ходить.
Подумав, Магнус сказал:
— Очень хорошо, тогда давай я покажу тебе, как ловят рыбу в океане.
Он взмахнул рукой, и в воздухе возникло черное пятно. Сунув в него руку, волшебник начал что-то искать.
— Вот, нашел! — удовлетворенно произнес он, а когда вынул руку, то в ней оказался шест, который он передал Когтю.
Юноша сообразил, что это удочка, хотя таких он раньше не видел: длинная, на целый фут длиннее его собственного роста и с каким-то странным устройством, прикрепленным к рукояти, — что-то вроде цилиндра с шестеренкой и рукояткой. Леска проходила сквозь ряд колец, видимо вырезанных из тростника или бамбука, последнее кольцо было металлическим. Сверху цилиндра крепился металлический стерженек.
Магнус достал вторую такую же удочку, а затем плетеную корзину, которая крепилась на поясе, в них рыбаки обычно доставляли улов на берег.
— Ну, пойдем, порыбачим, но на берегу продолжим урок.
Коготь со вздохом подобрал корзину, взял удочки и поплелся за наставником. Если уроки и продолжатся, то по крайней мере не в четырех стенах.
Он шел за чародеем по каменистой тропе, ведущей с утеса на берег. Ветер гнал по морю мелкие барашки и закручивал буруны возле скал. Коготь успел привыкнуть к шуму волн, бьющихся о камни, и даже находил его успокаивающим, а запах морского воздуха бодрил его ничуть не хуже, чем запах сосен в родном лесу.
Оказавшись на берегу, чародей поддернул робу и заткнул подол за пояс. Любой другой при этом выглядел бы комично, но только не Магнус. Коготь заметил, что у него мощные ноги, и решил, что он хоть и не охотится и не участвует в сражениях, но по силе не уступит младшему брату.
Магнус показал юноше, как держать удочку. Цилиндр он называл «катушкой» и объяснил, что стерженек — это «тормоз», который замедлит вращение катушки, если клюнет большая рыба и попытается удрать. Шестеренка позволяла рыбаку постепенно подтягивать рыбу, не давая ей возможности дергать леску, если только не отпустить тормоз.
Коготь следил за действиями учителя как завороженный: его прошлый опыт рыбалки с сетями или обычной удочкой здесь не годился. Под его взглядом Магнус вынул из корзины кусочек сушеного мяса и нанизал на большой металлический крючок. Сделав два шага, он взмахнул удочкой в сторону волн, послав крючок далеко за буруны.
— Прежде чем забрасывать, убедись, что видишь крючок, — предупредил он юношу. — А то сам попадешься на него, а это не смешно. Придется вырезать его из собственного мяса — иначе никак не вынуть.
Коготь догадался, что Магнус сам пережил этот горький опыт. Отойдя на небольшое расстояние от учителя, Коготь нанизал сушеное мясо на крючок, затем опустил леску на песок, сделал вперед пару шагов и взмахнул удилищем так, что забросил леску дальше Магнуса.
— Молодец, — похвалил учитель.
С полчаса они стояли молча. Ни тот ни другой не стремились нарушить тишину. Затем Магнус произнес:
— А что твои соплеменники думали о мироздании?
— Я не совсем понимаю, о чем ты спрашиваешь, — ответил Коготь.
— Какие истории они рассказывали об устройстве мира?
Коготь вспомнил разговоры, которые вели старики вокруг костра, и то, что говорил шаман об истории племени.
— Оросини верят, что мир — это сон, навеваемый богами.
— А как же люди?
— Мы часть этого сна, — отозвался Коготь. — Но для нас все вокруг реально, потому что никому из нас не постигнуть мир с точки зрения бога.
Магнус какое-то время молчал, раздумывая над его словами.
— Твой народ, может быть, и прав, потому что их концепция мира не противоречит тому, что мы о нем знаем. Но на время забудь о верованиях своего народа и послушай меня. Вот какова, на мой взгляд, истина. Мир — это большой шар из почвы, грязи, камней и воды, окруженный воздухом. Он огромен и в то же время является крошечной частичкой вселенной, размеры которой не поддаются воображению. В ней полно других миров, и во многих из них тоже есть жизнь. Во вселенной несколько миллиардов миров.
— Миллиардов?
— Роберт научил тебя обращаться с цифрами? — поинтересовался Магнус.
— Я умею складывать и вычитать, умножать и делить, если как следует подумаю.
— Большинство и этого не могут. А с какими числами ты имеешь дело?
— Я могу перемножить четырехзначное на четырехзначное.
— Значит, тебе известно, что такое тысяча.
— Десять сотен, — выпалил Коготь.
— А если десять тысяч умножить на десять, то это сто тысяч.
— Понятно.
— Если еще раз умножить на десять, то получится миллион.
— М-м, — неуверенно промычал Коготь. Магнус искоса посмотрел на него и увидел, что юноша растерян.
— Хорошо, объясню по-другому. Если бы я выдавал тебе песчинки, по одной каждую секунду, то через минуту у тебя было бы в ладони шестьдесят песчинок.
— А если бы ты проделывал это тысячу секунд, то у меня была бы тысяча песчинок. Я все понял, — сказал Коготь, предвидя, куда клонит учитель.
— Мне понадобилось бы больше двух недель, чтобы передать тебе миллион песчинок, если бы я продолжал передавать их по одной в секунду без остановки.
Коготь поразился.
— Так долго?
— А на миллиард у меня ушло бы больше тридцати лет.
Коготь недоверчиво взглянул на Магнуса.
— Неужели бывают такие большие числа?
— Есть еще больше, — сказал Магнус и, улыбнувшись, добавил: — Два миллиарда, например.
Когтю осталось только рассмеяться.
— А потом идут три миллиарда и четыре. Все понятно.
— Во вселенной, Коготь, существует множество миллиардов миров. Возможно, их столько, что даже наши боги не обо всех знают.
Коготь внешне оставался бесстрастным, но было ясно, что идея его захватила. Магнус продолжил описывать вселенную в ее бесконечном многообразии.
— Какая жизнь в этих других мирах? — поинтересовался во время рассказа Коготь.
— Ты слышал о Войне Врат?
— Да, мне еще дедушка рассказывал. Он говорил, что на западе… — Коготь задумался, затем бросил взгляд на море и продолжил: — На западе от наших земель… наверное, если смотреть отсюда, то получится на востоке.
— Нет, тоже на западе, за Дальним берегом. Продолжай.
— Так вот, он говорил, что к нам пришли люди из другого мира, чтобы затеять войну, но Королевство дало им отпор.
— Это одна из версий, — пожав плечами, сказал Магнус. — Как-нибудь я тебе расскажу, что на самом деле случилось.
— А эти люди похожи на нас?
— Точно так, как оросини похожи на жителей Ролдема.
— Значит, не очень, — сделал вывод Коготь.
— Но сходство все-таки было, потому что в конце концов мы нашли общие точки соприкосновения и закончили войну. Ты еще встретишься с их потомками.
— Где?
— В Королевстве Островов. Многие осели в городе Ламуте.
— Ага. — Коготь кивнул, словно понял.
Они простояли молча еще полчаса, когда Коготь заметил:
— Что-то дела у нас идут не очень хорошо.
— Ты о клеве?
— Да.
— Потому что мы используем не ту наживку. Коготь удивленно взглянул на учителя.
— Что значит не ту?
— На сушеное мясо можно поймать, например, акулу, но если мы хотим чего-нибудь повкуснее, то следовало насадить на крючок живую макрель.
— Тогда почему мы так не делаем?
— Потому что в рыбной ловле важен не только улов. — Волшебник посмотрел на воду, и у Когтя поднялись волоски на руках, как случалось всякий раз, когда Магнус собирался прибегнуть к магии. — Смотри, — сказал он и взмахнул правой рукой.
В ту же секунду из воды выпрыгнуло что-то огромное, размером с небольшую лошадь, зубастое и покрытое красной чешуей. Повиснув в воздухе, оно забилось, стараясь укусить невидимого врага, поднявшего его над водой.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

Одним мановением кисти Магнус позволил рыбе снова плюхнуться в волны.
— Если мне нужна рыба, я ее беру.
— Зачем же мы здесь стоим с этими удочками?
— Ради удовольствия, — ответил Магнус. — Это способ расслабиться, подумать, поразмышлять.
Почувствовав себя очень глупо, Коготь тем не менее продолжил тренироваться в забрасывании лески в воду.
День близился к вечеру, когда юноша произнес:
— Магнус, можно тебя кое о чем спросить?
— Как же я стану тебя учить, если ты не будешь задавать вопросы?
— Так вот…
— Выкладывай, — велел Магнус, снова забрасывая крючок в воду. Усилившийся ветер дул магу прямо в лицо, развевая его седые волосы.
— Меня кое-что смущает.
— Что именно?
— Женщины.
Магнус повернулся и уставился на ученика.
— Что-то одно в них или просто все женщины?
— Наверное, все.
— Ну, ты не первый, кто это говорит.
— Как раз это я уже понял, — сказал Коготь. — Просто в моем племени все, что происходит между мужчиной и женщиной, было… предсказуемым. Тебе выбирали невесту до твоего возвращения с гор, куда ты отправлялся на поиски своего видения, и вскоре ты уже был женат. Всю жизнь проводил с одной женщиной… — Он заговорил совсем тихо. — Я уже узнал целых двух, хотя ни на одной из них не женат.
— И это тебя беспокоит?
— Да… нет… не знаю.
Магнус воткнул удочку в песок и подошел к Когтю.
— Я немногое могу тебе сказать, мой юный друг. Мой опыт в этой области очень мал.
— Тебе не нравятся женщины? — удивленно глядя на учителя, спросил Коготь.
Магнус улыбнулся.
— Дело не в этом… У меня был кое-какой опыт в молодости… примерно в твоем возрасте. Просто некоторые из нас, кто практикует искусство магии, предпочитают сторониться женщин. Сердечные дела часто служат помехой главному. — Он бросил взгляд на море. — Хочется думать, что я обрел ясность мышления, избегая подобных сложностей. — Он снова посмотрел на Когтя. — Но мы с тобой отвлеклись. Так какой у тебя вопрос?
— Я был… с Лилой какое-то время. Думал, что мы могли бы… — Коготь уставился в песок, испытывая огромное смущение. — Думал, что мы даже могли бы пожениться.
Бросив взгляд на учителя, он увидел, что волшебник на секунду изумился, но его лицо тут же снова превратилось в неподвижную маску.
Коготь продолжал:
— Но когда я вернулся из Латагора вместе с Калебом, ее уже не было. Не успел я как следует осознать, что для меня означает никогда больше ее не видеть, как Мегги…
— А-а, — вспомнил Магнус, — ну конечно, ты был с ней в то утро, когда я пришел тебя будить.
— Как же так? Я вроде бы испытывал такие сильные чувства к Лиле и тут же оказался с Мегги? А о Лиле я даже не вспомнил все то время, пока мы с Мегги были вместе.
Магнус кивнул.
— Позволь тебя спросить: если бы я мог в эту самую минуту вызвать сюда одну из девушек, кого бы ты захотел увидеть?
Коготь долго молчал, не выпуская из рук удочки.
— Не знаю, — наконец ответил он. — Мне казалось, я люблю Л илу… Я действительно ее люблю. Но в Мегги тоже что-то есть. Она так… двигается… Она… пылкая. Кажется, так это называется?
Магнус заговорил, но не сразу:
— Порой сердце нас ведет сложными путями. — Он снова устремил взгляд на воду. — Волны вздымаются и разбиваются о скалы, Коготь. Так и человеческие чувства. Страсть может погубить мужчину. Вместе со страстью должна приходить и мудрость, иначе у твоих врагов появится оружие против тебя.
— Не понимаю.
— Большинство мужчин хотя бы раз в течение жизни переживают страсть. Это может быть страсть к любимой женщине, или к призванию, или к ремеслу, а может быть, и к поиску идеала.
— Идеала? Магнус кивнул.
— Некоторые готовы отдать свою жизнь за идеал. Те, кто превыше личной выгоды ставит добро. — Волшебник посмотрел на юношу. — Но есть и темные страсти: амбиции, жадность, похоть и жажда власти. То, что ты чувствуешь к Лиле и Мегги, находится где-то между этими двумя крайностями, между идеалом и тьмой. В самом худшем случае твои чувства могут оказаться слепой похотью, когда ты не думаешь, что женщины, которых ты добиваешься, сложные существа. Ну а в лучшем случае ты будешь легко попадать под обаяние прекрасного пола, бескорыстно обожая каждую женщину. Впадать и в ту, и в другую крайность — значит совершать ошибку.
Коготь закивал в знак того, что все понял.
— Ты молод, в твоей жизни, если захочешь, будет много женщин. Но однажды обстоятельства могут заставить тебя определиться, что это — простое вожделение или рождение более глубокого чувства — любви. Обе молодые женщины, которых ты знал, в общем-то, неплохие. Во всяком случае они не замышляли против тебя никаких козней. Они по-своему любили тебя, да и ты их тоже. Но я помню, что в твоем возрасте означает погружаться в глубину зеленых глаз и чувствовать, что сердце вот-вот остановится, а через несколько дней повторяется то же самое, только на этот раз ты смотришь в карие глаза. Таково сердце юноши, Коготь. Его следует укрощать и обуздывать, как игривого жеребенка. Его нужно заставлять слушаться разума. Ты сам вскоре поймешь, что любовь — сложная вещь.
— Даже не знаю, ответил ли ты на мой вопрос.
— А я не знаю, понял ли ты сам, что спросил. — Магнус подхватил удочку, закрутил леску обратно на катушку и снова забросил крючок в воду. — Позже мы снова поговорим об этом. В скором времени ты сможешь расспросить и других. Тех, кто более сведущ в подобных делах.
— Благодарю тебя, Магнус.
— Не за что: У тебя будет еще много вопросов ко мне, прежде чем выйдет срок нашего пребывания на этом острове.
— А сколько я еще здесь пробуду?
— Столько, сколько понадобится.
— А сколько понадобится?
— Пока мы не завершим наши дела, — ответил Магнус.
У Когтя на языке так и вертелся следующий вопрос, но он передумал его задавать.
День подходил к концу, и юноша проголодался.
— У нас есть хоть малейший шанс что-то поймать здесь на обед?
— Проголодался?
— По правде говоря, да.
— А ты умеешь готовить рыбу?
Под присмотром Лео Когтю не раз доводилось готовить рыбные блюда.
— Умею. Но у тебя здесь только котел и вертел. Наверное, я смог бы приготовить похлебку…
— Нет, — отверг идею Магнус. — Я задумал нечто более изысканное. Мы и так больше месяца едим с тобой только похлебку и жаркое. Давай сегодня устроим грандиозный обед.
— Но как мне приготовить такую еду?
— Не беспокойся, — сказал Магнус. — Для начала нужно раздобыть что-нибудь вкусненькое для главного блюда. — Он на мгновение закрыл глаза, а когда открыл их снова, то Когтю показалось, будто он увидел в них слабое свечение. Магнус вытянул вперед руку ладонью вверх и медленно начал ее поднимать. Из моря появилась рыба длиной около четырех футов. Подчиняясь движению руки волшебника, она проплыла по воздуху и шлепнулась к ногам Когтя, судорожно забившись на песке. — Будь осторожен, а то порежешься о плавники.
Юноша удивленно взглянул на волшебника.
— Я что, должен тащить ее в хижину?
— А как иначе ты ее туда доставишь? — поинтересовался маг.
Коготь попытался поднять хлеставшую хвостом рыбу, но она оказалась скользкой и тяжелой.
— Нет ли здесь чего, чем можно было бы ее оглушить? — спросил он после нескольких отчаянных попыток справиться с огромной рыбиной.
Магнус щелкнул пальцами, рыба сразу затихла.
— Она все еще жива и не потеряет свежести, когда ты станешь ее разделывать. Это тунец, его можно поджарить, сдобрив разнообразными специями. На гарнир подойдут слегка приправленный рис и овощи, сваренные на пару. А еще охлажденное белое вино — лучше всего сухое из Равенсбурга.
Коготь поднял огромную рыбу и тоскливо взглянул на крутую тропу, ведущую на утес.
— Что-нибудь еще?
— Если мне придет на ум что-то еще, я сообщу тебе.
Коготь медленно поплелся по тропе, а когда добрался наконец до хижины, то совершенно выбился из сил. Руки и плечи ныли, колени дрожали. Он нисколько не сомневался, что рыбина весит чуть ли не столько, сколько он сам. К тому же он понятия не имел, что теперь с ней делать. Потрошить на столе — значит развести грязь. Наверное, будет лучше разделать ее прямо здесь, на земле, а потом смыть потроха колодезной водой. Так, по крайней мере, он избавится от грязи. А если филе получится достаточно толстым, то можно будет поджарить его на вертеле.
Но где ему раздобыть рис или специи? До сих пор они с Магнусом питались самой простой, если не сказать скудной, пищей.
Он с облегчением положил рыбу на землю и поднялся, на что его спина откликнулась острой болью, как бы предупреждая, что не следует в следующий раз так поступать. Коготь растер поясницу костяшками левой руки, взявшись за ручку двери правой.
Шагнув за порог, он едва удержался на ногах от потрясения. Вместо тесной комнатенки, которую он знал как свои пять пальцев, он оказался в просторной кухне. Гораздо просторнее, чем была сама хижина. Тогда Коготь снова выглянул за порог и увидел знакомую картину, но внутри хижина совершенно изменилась.
Он оглядел огромный разделочный стол с подведенной к нему водой, дальше стояла каменная плита. Рядом с плитой под металлическим грилем горел огонь. У задней стены появились полки, где наверняка нашлось место и для специй, и для риса. А еще юноша был уверен, что дальняя дверь приведет его в винный погреб, где он найдет охлажденное белое вино, чтобы подать к обеду.
— Как он это проделал? — тихо пробормотал Коготь себе под нос.

9 СМЯТЕНИЕ

КОГОТЬ поморгал. Он читал очередную книгу на языке Королевства, на этот раз хронику жизни какого-то торговца из Крондора по имени Руперт Эйвери. Торговец перед смертью заказал кому-то свое жизнеописание и опубликовал эту, с точки зрения Когтя, хвалебную песнь собственному тщеславию. Книга была скверно написана, к тому же грешила против правды. Если ей верить, то Эйвери сыграл решающую роль в истории Королевства, чуть ли не в одиночку разгромив посланцев хаоса, попытавшихся завоевать его страну.
Коготь считал, что такая история годится разве что для пересказа у костра, но только если больше внимания уделить воинам и магам и поменьше мальчишке, который в конце концов разбогател. Он покачался на стуле, размышляя о том, как много, оказывается, значит в этом мире богатство. Сам он принадлежал к племени оросини, и с его точки зрения все, что нельзя было съесть, надеть или использовать, уже было роскошью. А накопление предметов роскоши в конце концов приводит к потере времени и сил.
В то же время вместе с постижением смысла и значимости богатства он начал постигать идею власти. Среди людей находились и такие, кто жаждал власти не меньше, чем Эйвери — богатства. Мужчины, вроде герцога Оласко, ни о чем так не мечтали, как носить корону и называться королем, хотя, судя по тому что Когтю рассказали Калеб и Магнус, герцог прямо сейчас мог объявить себя королем в землях Оласко и Аранор.
Коготь отложил книгу. Последние три дня он провел в одиночестве, так как Магнус отправился в очередное таинственное путешествие. Перед отъездом чародей поставил перед Когтем ряд задач, которые юноше очень понравились, так как уже больше года он ничем, кроме чтения, не занимался. Теперь же ему предстояло практиковаться, повторяя странную серию движений, почти танцевальных, которым его обучил маг. Магнус утверждал, что никакой это не танец, а вид рукопашного боя, прозванного, если Коготь расслышал правильно, исалани. А еще юноше вменялось в обязанность поддерживать чистоту в хижине и самому заботиться о пище.
Дел хватало на весь день, но если оставалось время, он использовал его для исследования острова, хотя Магнус велел ему не покидать северного побережья. К югу проходила гряда холмов, до которых было полдня пути, но Магнус запретил ему взбираться на эти холмы или проходить мимо них дальше на юг вдоль берега. Магнус не стал объяснять, почему Когтю не следует прогуливаться в южном направлении, как и того, что случится, если юноша нарушит запрет, но Когтю и в голову не могло прийти ослушаться наставника.
Огромной, неотъемлемой частью его жизни теперь стало ожидание. Он постоянно ждал, что наконец-то поймет, к чему его готовят, ибо сейчас он совершенно не сомневался, что Роберт и остальные наставники учат его для определенной цели.
Обучение шло быстрыми темпами: он освоил язык Королевства, говорил на почти безукоризненном ролдемском и начал изучение диалектов Империи Великого Кеша, а кроме того, занимался географией, историей и музыкой.
Последний предмет нравился ему больше остальных. Магнус благодаря своему волшебству вызывал музыкантов, и те устраивали концерты. Когтя притягивала сложная, изысканная музыка, исполняемая профессионалами для аристократов. Чтобы юноша лучше понимал музыку, Магнус решил обучать его игре на инструментах и начал с самой простой дудки, которая теперь лежала на столе, — длинная деревянная трубка с шестью отверстиями. Она была очень похожа на ту, на которой когда-то играл его отец, так что юноша быстро научился исполнять на ней несколько простых мелодий.
Коготь потер ладонью лицо. В глаза словно песок насыпали, спина ныла. Он поднялся и посмотрел в окно. Солнце клонилось к горизонту, значит, он просидел за книгой почти весь день.
Юноша перевел взгляд на очаг, где был подвешен большой котел с остатками жаркого, приготовленного еще два дня тому назад. Кушанье пока не испортилось, но Когтю надоело однообразие. Юноша рассудил, что у него в запасе еще примерно час, чтобы поохотиться или сбегать на берег и попытаться поймать рыбу.
Заход солнца — самое подходящее время и для того и для другого. Невдалеке от хижины находился большой пруд, куда на рассвете и закате собиралось на водопой разное зверье, да и рыба, плескавшаяся за камнями, становилась вроде бы активней при заходе солнца.
Он секунду обдумывал, куда пойти, и решил, что лучше ему сегодня порыбачить. Охота требовала большой сосредоточенности, а как раз теперь он больше склонялся к тому, чтобы постоять на песочке, подставив лицо ветру и устремив взгляд вдаль.
Коготь схватил удочку, корзину и вышел за дверь.

Солнце скрылось за горизонтом, когда Коготь начал взбираться обратно на холм. За несколько минут ему удалось поймать две большие рыбины, более чем достаточно для ужина. Он собирался приготовить их на металлической решетке над огнем, приправив специями. Коготь пожалел, что у него не осталось риса, чтобы приготовить вместе с рыбой, и понял, какая все-таки роскошная пища готовилась на кухне у Кендрика благодаря повару Лео. Мать Когтя часто готовила рыбу и подавала ее с корнями или ягодами, собранными женщинами. Иногда, помимо дичи, они баловались кукурузными лепешками, изжаренными на костре. Лепешки поливали медом и посыпали ягодами или орехами. Теперь эта простая еда не прельщала Когтя, он научился разбираться в хорошей кухне так, что его матери даже не снилось. Его забавляла мысль, что он, вероятно, самый лучший повар в истории своего народа.
Наверху утеса тропинка делала небольшой поворот. Дойдя до него, юноша остановился. Солнце зашло совсем недавно, поэтому небо было еще светлым, но темнота быстро вступала в свои права. Когтя что-то насторожило.
Он прислушался. Лес вокруг хижины притих. Не было слышно шорохов в кустах, где мелкие зверушки разбегались по норам, почуяв, что ночные хищники вышли на охоту, не доносилось шелеста крыльев ночных птиц.
Вместо этого в воздухе повисла тишина, что означало только одно: где-то поблизости люди.
В первую секунду Коготь решил, что это вернулся Магнус, но сразу понял, что дело в другом.
Тогда он вспомнил о живущих на юге острова людях, с которыми Магнус запретил ему встречаться, по крайней мере сейчас. Но вряд ли они стали бы наносить визиты без приглашения. Юноша отложил удочку и корзину; только сейчас он понял, что пошел на рыбалку, оставив оружие в хижине.
В корзине лежал нож для чистки рыбы — никудышное оружие, но все-таки лучше, чем ничего. Достав его, Коготь начал медленно приближаться к дому, напряженно вслушиваясь, вглядываясь, стараясь уловить малейшие запахи.
Возле хижины он уловил чье-то присутствие, кого-то или чего-то совершенно ему незнакомого.
Из дверей кто-то вышел, причем так стремительно, что Коготь едва уловил этот момент, но ему хватило даже доли секунды, чтобы признать человеческий силуэт, правда лишенный каких-либо черт. Безликая черная фигура промелькнула мимо и исчезла в темноте ночи.
Коготь замер, стараясь не дышать и напряженно вглядываясь, чтобы понять, куда скрылось это существо. Легкое дуновение за спиной насторожило Когтя. Поняв, что сзади кто-то есть, он рухнул на колени и, ни секунды не колеблясь, полоснул ножом, направив его за спину, — такой удар должен был прийтись неизвестному где-то между коленом и пахом.
Ночь разорвал нечеловеческий крик, когда лезвие во что-то вонзилось. Коготь почувствовал удар в правое плечо и повалился на землю, словно придавленный огромным телом.
Юноша воспользовался секундой падения, для того чтобы собраться и, перекатившись по земле, вскочить на ноги. Рядом с головой что-то просвистело, и он понял, что ему удалось уклониться от удара еще одного невидимого противника. Полагаясь лишь на свой инстинкт, он решил, что оба нападавших сейчас за его спиной, а потому рванул вперед, к дому. Если у него и была надежда выжить в этой битве, то только в том случае, если он завладеет мечом.
Волоски на его теле встали дыбом, когда он приблизился к двери лачуги. Не оглядываясь, он нырнул через порог, больно ударившись об пол, а что-то невидимое прорезало воздух в том месте, где должна была быть его грудь.
Коготь дополз на животе до стола и, перевернувшись, вскочил, уже держа меч в руке. Отшвырнув в сторону ножны, он одновременно оттолкнул стол к двери, чтобы хоть как-то задержать невидимого врага.
Стол обо что-то ударился, но Коготь увидел лишь шевельнувшуюся тень. Существо, стоявшее в дверях, было невидимым. Коготь понял, что оно там, только по тому, что силуэт скрывал вид на деревья, озаренные угасающим светом вечернего неба.
В следующую секунду противник оказался в доме. Черная бестелесная тень, не отражающая света. Коготь помнил, что перед домом остался второй убийца. Он ретировался к очагу и, машинально выхватив горящую ветвь из огня, поднял ее вверх левой рукой.
Существо попыталось ударить его рукой, но Коготь уклонился вправо. Боль пронзила его левое плечо. На секунду Когтю показалось, будто он уловил слабое движение, словно кто-то подбирал плеть. Коготь мог и не смотреть на рану, он и без того знал, что его поразило какое-то невидимое острие. Боль разрывала плечо, рубаха стала влажной от крови.
Возле дверей что-то замерцало, и Коготь понял, что в дом вошел еще один невидимый убийца. Успев заметить движение уголком глаза, он упал на правую руку. Боль так и пронзила все тело, но он понимал, что если бы не его быстрая реакция, то сейчас кровь текла бы не из руки, а из горла.
Падая на пол, он больно ударился о треногу, на которой висел котел, и перекатился в сторону подальше от того места, где, по его предположению, находился невидимка. Котел качнулся над огнем и перевернулся. Остатки жаркого залили угасающее пламя, и комната наполнилась дымом и гарью.
Внезапно Коготь увидел прямо перед собой очертания ноги, проступившие в дыму. Ни секунды не колеблясь, он рубанул по ноге мечом и во второй раз услышал гортанный крик боли, на этот раз прозвучавший гораздо громче.
Комната теперь вся заполнилась дымом, зато юноша мог разглядеть три четко очерченных силуэта.
Казалось, что существа не вооружены, но Коготь понимал, что это ложное впечатление. Он быстро отступил к стене.
Противники принялись рыскать по комнате, словно перестали его видеть. Коготь покрепче сжал меч, не обращая внимания на боль в левом плече, и принял боевую стойку, прижавшись спиной к стене. Юноша был частично скрыт полками, которые его заставил соорудить Магнус для изучаемых им книг.
Двое убийц двинулись вперед — один заблокировал выход, а второй пошел на Когтя. Тот, что был у двери, заметно прихрамывал, и Коготь инстинктивно понял, что именно его он ранил ножом для чистки рыбы.
Теперь, когда Коготь завладел мечом, вести бой в комнате ему стало тесно. Нужно было вырваться на простор, но так, чтобы перекрыть дверь и пропускать через нее только по одному. Убийца размахнулся для удара, словно держал в руке цепь, а Коготь сделал выпад мечом, стараясь отогнать противника назад. Перепрыгнув через поваленный стол, юноша выставил вперед здоровое плечо и с разбегу врезался прямо в середину тени, охранявшей дверь.
Боль пронзила спину, дойдя до левого бедра. Коготь задохнулся, ловя ртом воздух. Тот, что был слева, умудрился все-таки нанести удар, и юноша почувствовал, как колени его подломились.
Падая на землю, он рубанул мечом и был вознагражден нечеловеческим гортанным воплем, который вдруг резко оборвался.
Откатившись в сторону, юноша снова попытался подняться, когда что-то промелькнуло в дверном проеме. Третий убийца! Коготь принялся размахивать мечом, никуда его особенно не направляя, но тут его левую щеку, плечо и грудь обожгла боль.
Затрудненное дыхание, окровавленная рубаха, слабость в коленях — все это означало, что он быстро теряет кровь. Сердце стучало, как молот, но Коготь понимал, что если он сейчас не убьет оставшихся тварей, то обречен на смерть.
И снова в дверях шевельнулась тень, значит, теперь из дома выскочили двое. Коготь заморгал, вращая головой и пытаясь хоть что-то разглядеть в темноте, но противник на самом деле был невидим.
Тут ему почудилось какое-то движение справа, поэтому он кинулся влево. Левая нога отказалась подчиниться, и Коготь рухнул на землю. Мучительная боль разорвала правую ногу. Меч выпал у юноши из руки; Коготь приказывал себе перекатиться в сторону, подальше от двух убийц, но так и не смог заставить свое тело шевельнуться.
Теперь обжигающая боль рассекла его правое плечо, и Коготь закричал. Смерть была совсем рядом.
Значит, его народ останется неотомщенным, а сам он никогда не узнает, кто его убийцы и почему они решили с ним покончить.
Он погрузился в исполненное боли отчаяние, потом увидел ослепительно белую вспышку и тут же потерял сознание.

Коготь тонул в море боли. Огонь обжигал его кожу, обрекая на нестерпимые муки. Он не мог пошевелиться. Сквозь темноту пробивались какие-то голоса, порой знакомые, но чаще всего чужие.
— … слишком много крови. Право, не знаю…
Темнота вновь окутала его, усилив мучения.
— … как он выжил, не понимаю…
В ушах зазвучал какой-то странный звон, вдруг перешедший в музыку. Кто-то неподалеку наигрывал на флейте.
А потом опять он провалился во тьму.

Время двигалось какими-то урывками, напоминая о своем ходе возникающими иногда лицами, звуками, запахами и ощущениями. Вновь и вновь перед ним возникало лицо незнакомой женщины, прелестное, но строгое, даже суровое. Она обращалась к кому-то, находящемуся поблизости, но чаще всего Коготь не мог ни расслышать слов, ни понять их.
В бреду он видел сны, в которых ему являлись создания ночи. Временами над ним зависало голубое существо с серебряными рогами и принималось свистеть и улюлюкать. Мелькали какие-то лица — человеческие и не только: с длинными ушами, бровями из перьев или с коротким шипом на кончике носа.
А еще ему снились детство и родная деревня Кулаам. Он видел Перышко Синекрылого Чирка; девушка печально смотрела на него своими медовыми глазами. Он видел своего деда, Смешинку В Глазах, который, оправдывая свое имя, весело улыбался. Он видел мать и сестру и других женщин, занимающихся повседневными делами.
Он видел себя. Вот он спускается с горы, разбитый от усталости, но, спустившись, пускается бежать, как никогда раньше не бегал. Впереди — дым, огонь и смерть. Всадник на черном коне.
— Ворон! — вскрикнул он и сел в постели.
Женщина удержала его за плечи.
— Тише. Расслабься. Ты скоро поправишься.
Коготь почувствовал, что он мокрый от пота. В голове была звенящая пустота. Перебинтованное тело сотряс внезапный озноб. Юноша огляделся.
Он лежал в комнате, обставленной красивой белой мебелью, сквозь окно виднелось голубое небо. День был явно теплым. До него долетел ароматный ветерок и донеслись далекие голоса.
— Где я?
— Среди друзей. Пойду разыщу Магнуса. — Женщина ушла.
Коготь упал обратно на пышные пуховые подушки. Он лежал голый, но весь обмотанный бинтами, под тонкими белыми простынями, каких ему в жизни не доводилось видеть. Простыни были неприятно влажными — ведь его только что лихорадило.
Через несколько минут появился Магнус, за ним шла женщина, отстав на шаг.
— Как ты себя чувствуешь? — поинтересовался седовласый маг.
Даже не приподнявшись с подушек, Коготь ответил:
— Сейчас меня одолел бы даже котенок. Магнус присел на край кровати и приложил ладонь ко лбу юноши.
— Лихорадка прошла. — Он слегка приподнял большим пальцем верхнее веко Когтя. — И желтуха тоже.
— Что случилось? — спросил Коготь.
— Длинная история, — ответил Магнус. — А если в двух словах, то некто прислал трех убийц-танцоров расправиться со мной. Вместо меня они нашли тебя.
— Убийц-танцоров?
— Позже я все подробно объясню, но сейчас тебе нужно отдохнуть. Проголодался?
Коготь кивнул.
— Схожу за бульоном, — сказала женщина и снова вышла.
— И сколько я здесь пролежал? — поинтересовался Коготь.
— Десять дней.
— Неужели целых десять?
— Ты чуть не умер, — сказал Магнус. — Окажись ты в любом другом месте, а не на этом острове, тебе не удалось бы выжить. Возможно, какие-нибудь всесильные жрецы и спасли бы тебя, но очень немногим дано умение выхаживать таких больных, как ты. Этим могут похвастаться только обитатели здешних мест. Даже прикоснувшись к человеку, убийцы-танцоры переносят на его кожу сильный яд, так что если они и не добивают жертву, она редко выживает.
— Как я сюда попал?
— Стоило убийцам-танцорам появиться на берегу, как некоторые из нас тут же почувствовали неладное. Мы сразу поспешили вернуться в хижину, убедившись, что на местных жителей никто не собирается нападать. Убийцы-танцоры ожидали найти в хижине мага-отшельника, а вместо этого их встретил воин. Если бы они охотились на тебя, ты бы умер, не успев понять, откуда нанесен удар. Но они подготовились к бою с чародеем, а не умелым фехтовальщиком. Благодаря этому ты выиграл время, и мы успели тебя спасти.
— Благодарю, — сказал Коготь. — А кто это «мы»?
— Я и еще другие, — ответил Магнус.
Он встал, увидев, что вернулась женщина. Она принесла поднос с большой миской бульона и кусочком хлеба.
Коготь приподнялся было на локте, чтобы поесть, но у него тут же закружилась голова. Тогда женщина присела рядом с ним и, взяв ложку, принялась его кормить. Незнакомка была красива, лет тридцати пяти, с темными волосами, яркими голубыми глазами и решительно сжатым ртом, что придавало ей строгий вид.
Прихлебывая с ложки обжигающий бульон, Коготь смотрел то на нее, то на Магнуса.
— Я подмечаю сходство. Ты никогда не говорил, что у тебя есть сестра.
Женщина улыбнулась, а вслед за ней Магнус, отчего сходство стало еще более заметным.
— Ты мне льстишь, — сказала женщина.
— Коготь, познакомься с Мирандой, моей матерью.
Коготь едва не поперхнулся.
— Трудно поверить.
Женщина выглядела моложе собственного сына.
— А ты поверь, — сказала Миранда. — Здесь удивительные места.
Коготь промолчал, продолжая есть. Когда он покончил с бульоном, Миранда отставила в сторону миску. Юноша тут же заговорил:
— Что…
— Не теперь, — перебила она. — У тебя еще будет время задать вопросы, но позже, теперь ты должен отдохнуть.
Усталость возобладала над любопытством; не успела мать Магнуса выйти из комнаты, как его глаза закрылись и дыхание стало медленным и ритмичным.

Через два дня после того, как Коготь пришел в себя, ему разрешили вставать и прогуливаться. Магнус одолжил ему посох, и Коготь опирался на него, так как обе ноги до сих пор болели от ран и были слабы. На первой прогулке он ковылял рядом с чародеем, который сказал:
— Добро пожаловать на виллу «Беата».
— Так называется это место?
— Да, на одном древнем языке это означает «красивый дом».
Они находились на большом дворе, окруженном низкой стеной. Все дома вокруг были белые, оштукатуренные, с красными черепичными крышами.
— Даже представить себе не мог, что бывают такие места.
— Те, кто это строил, больше заботились об удобствах, чем о защите своих жилищ. О том, как все это возводилось, ходит множество историй.
— Но ты, конечно, знаешь правду? Магнус заулыбался.
— Не знаю. Отец заявлял, что в свое время выслушал правдивую историю, но человек, который ее рассказал, был известный выдумщик и любил приврать для собственной выгоды, так что, возможно, мы никогда не узнаем, откуда взялось это поселение.
— Ты здесь живешь?
— Да, я здесь вырос, — ответил Магнус. Коготь принялся озираться, и глаза его тут же округлились, когда он заметил странное создание с голубой кожей и серебряными рожками. Оно вынырнуло из-за угла с большой корзиной мокрого белья и скрылось в доме.
— Что это было? — спросил юноша.
— Это Регар из племени кахлозианцев. Ты здесь встретишь многих людей, не похожих на нас с тобой, Коготь. Просто помни, что они тоже люди. На их родине ты тоже смотрелся бы дико.
— До встречи с тобой, Магнус, я бы подумал, что это персонаж одной из страшных историй, которыми любят обмениваться у костра. Когда я видел его во время болезни, мне казалось, что он мне снится. Да-а, думаю, теперь меня мало что сможет удивить.
— Погоди немного, мой юный друг. Впереди тебя ждет еще много сюрпризов. А пока наслаждайся теплыми днями, выходи на прогулки. Тебе нужно восстановить силы.
Они продолжали свою неспешную прогулку, обходя поселок. То там, то здесь им попадались местные обитатели, спешащие по своим делам. Почти все они выглядели как обычные люди, но об одном или двух этого никак нельзя было сказать. Прогулка лишила юношу сил, он стал задыхаться, поэтому решил приберечь вопросы на потом, но все-таки от одного не удержался:
— Магнус, кто пытался тебя убить?
— Это, мой юный друг, — ответил чародей, — очень длинная история.
Коготь улыбнулся уголками губ, так как смеяться ему было еще слишком больно.
— Я вроде бы пока никуда не собираюсь и еще долго не соберусь.
За его спиной раздался чей-то голос:
— А у него есть чувство юмора. Это хорошо.
Коготь обернулся и увидел маленького, тщедушного с виду человечка. Он был лыс и одет в простую тунику, закрывавшую левое плечо, на котором висела сумка, и оставлявшую правое обнаженным. На ногах у него были сандалии с переплетенными крест-накрест ремешками, в левой руке он держал посох. В лице его, сморщенном как у древнего старика, в то же время было что-то детское. Темные глаза странной миндалевидной формы внимательно смотрели на юношу.
— Коготь, познакомься, это Накор, — сказал Магнус и добавил неизвестно почему изменившимся тоном: — Один из моих… учителей.
— Какое-то время действительно был его учителем, — кивнул Накор, — но чаще всего ощущал себя тюремным стражником. Магнус в юности был большим забиякой.
Коготь перевел взгляд на своего наставника. Тот нахмурился, но не стал спорить, а когда все-таки решил заговорить, его опередил Накор:
— Что касается твоего вопроса, юноша, то рассказ действительно долгий, и ты обязательно его выслушаешь, но не теперь.
Коготь заметил, как его собеседники переглянулись, и понял, что Накор каким-то образом велел Магнусу ничего пока не рассказывать о нападении убийц.
— Магнус, — сказал Накор, — кажется, твой отец хотел с тобой поговорить.
— Не сомневаюсь, — ответил Магнус, слегка приподняв брови. Потом он повернулся к юноше. — Оставляю тебя нежным заботам Накора и советую не слишком утомляться. Раны у тебя серьезные, и сейчас больше всего тебе необходимы отдых и хорошее питание.
— Я провожу его в комнату, — предложил Накор.
Коготь кивнул Магнусу и направился в обратный путь. К тому времени, когда он добрел до кровати, ноги у него дрожали, так что Накору пришлось помочь ему улечься.
Было в этом хрупком человечке нечто, что заинтересовало Когтя. Коготь не сомневался, что старик только с виду такой немощный, а на самом деле обладает недюжинной силой. За все время, что они шли вместе, бывший наставник Магнуса не проронил ни слова.
— Накор!
— Что, Коготь?
— Когда же я все узнаю?
Накор внимательно вгляделся в юношу и увидел, что тот борется со сном. Когда усталость взяла все-таки свое и Коготь закрыл глаза, Накор ответил:
— Скоро, Коготь, совсем скоро.

Прошла неделя, и к Когтю вернулись силы. Он с интересом наблюдал, как с него наконец снимают повязки. Под ними оказались новые шрамы, которыми мог бы гордиться любой старейшина его клана. Не достигнув и двадцати лет, Коготь выглядел как ветеран многих битв. На секунду его сковала глубокая грусть, когда он понял, что не осталось ни одного родного человека, перед которым он мог бы похвастаться своими отметинами настоящего воина. Коготь задумчиво коснулся рукой лица и подумал, что даже если бы кто-то из его племени и выжил, то теперь вряд ли поверил бы, что он оросини, так как на его лице не было татуировки.
Миранда, снимавшая повязки, заметила этот его жест.
— Что-то вспомнил?
— Своих родных, — ответил Коготь.
— Многим из нас суждено пройти через испытания, Коготь. Если бы ты послушал истории обитателей этого острова, то понял бы, что ты такой не один. — Она присела на край кровати и взяла его за руку. — Одни из них беженцы, покинувшие родные места, чтобы избежать кровопролития и убийства, совсем как ты, а другие, тоже как ты, выжили в бойне, но навсегда лишились родины.
— Что это за место, Миранда? Магнус избегает моих вопросов, а Накор каждый раз переводит разговор на что-то…
— Легкомысленное? Коготь улыбнулся.
— Иногда он очень забавный.
— Пусть тебя не обманывает его улыбка, — сказала Миранда, похлопывая юношу по руке. — Он бывает очень опасен. Я таких еще не встречала.
— Ты о Накоре?
— О нем, — ответила она, вставая. — Отдохни пока, подожди здесь, и кто-то вскоре обязательно появится.
— Для чего? — спросил он, чувствуя, что ему не усидеть в комнате.
— Чтобы отвести тебя в другое место.
— Куда?
— Скоро узнаешь, — ответила женщина, переступая порог.
Коготь снова улегся на кровать. Тело все затекло и ныло, ему хотелось вырваться на волю, хотя бы ненадолго, чтобы поразмяться, вдохнуть свежий воздух полной грудью. Ему хотелось побегать, или вскарабкаться на гору, или выследить оленя в лесу. Даже о рыбалке он думал с удовольствием, ведь прогулка до берега и обратно тоже заставила бы мышцы трудиться.
Коготь прикрыл веки и погрузился в воспоминания о мужчинах, рассказывающих перед ярким костром свои истории. Он вспомнил ритуал очищения, для которого возводились особые дома, когда снег отступал с горных вершин. В клубах пара, поднимавшихся от разогретых камней, сидели небольшие группы, человек по десять, мужчин и женщин, мальчиков и девочек; они пели песни, приветствуя весну, и счищали с себя накопившуюся за зиму грязь.
Коготь вспомнил отца, мать, и в нем снова проснулась печаль. Мучительную горечь первого года после пережитого сменила тихая тоска, осознание того, что он теперь последний из оросини, так что именно на него возлагается бремя мести, но если не считать этого, его будущее вырисовывалось перед ним туманно.
Он погрузился в полудрему, когда внезапно почувствовал чье-то присутствие в комнате.
Коготь мгновенно открыл глаза, сердце его бешено забилось — в комнате стояла незнакомая молодая женщина. У нее были совершенно удивительные огромные васильковые глаза, каких раньше он ни у кого не видел. Тонкое лицо с точеным подбородком, полными губами и почти идеально прямым носом. Волосы цвета светлого меда, с белесыми прядками, выжженными солнцем. На ней было простое синее платье без рукавов, с вырезом на шее, такие платья здесь носили многие женщины, но на ней оно выглядело великолепно, ибо она в отличие от других была высокой и стройной и двигалась с грацией пантеры.
— Ты Коготь?
— Да, — ответил он с большим трудом, лишившись дара речи при виде такой красоты.
— Иди за мной, — велела женщина.
Он поднялся и вслед за ней покинул комнату. Во дворе ему удалось ее догнать и пойти рядом. Только тогда он спросил:
— А как тебя зовут?
Незнакомка повернулась и посмотрела на него серьезно, слегка наклонив голову, словно желая лучше разглядеть. Потом она улыбнулась, и лицо ее внезапно озарилось внутренним светом. Когда она заговорила, голос ее звучал тихо, почти музыкально.
— Я Алисандра.
Коготь старался придумать, что бы такое сказать, но вдруг забыл все слова. Перед красотой этой юной особы померкли все воспоминания о Лиле и Мегги, и в животе снова возникла пустота.
Они пересекли большой двор, направляясь к той части главного здания, где Коготь пока не бывал.
Красавица быстро повернулась и указала на дверь. Потом, не дожидаясь его реакции, она удалилась, а он остался стоять с открытым ртом, глядя, как она плывет по двору, и чувствуя, что у него немеет все внутри. Через секунду, как ему показалось, она скрылась в одном из домов, а он все стоял перед дверью.
Придя в себя, юноша посмотрел на дверь, куда ему предстояло войти. Простые деревянные створки, простая ручка. Он взялся за нее и вошел.
В пустой комнате стояли трое мужчин. Двоих из них Коготь узнал: это были Накор и Роберт.
— Хозяин! — удивленно воскликнул Коготь. Роберт кивнул и велел Когтю встать на середину комнаты.
Третий мужчина был небольшого роста, с бородой и темной шевелюрой. Под его пристальным взглядом Когтю стало слегка не по себе. Все поведение этого человека свидетельствовало о том, что он обладает властью, но было в нем еще что-то. За время, проведенное в обществе Магнуса и Роберта, Коготь научился распознавать в людях способность к искусству магии, и сейчас он сразу понял, что перед ним волшебник.
— Меня зовут Паг, — заговорил незнакомец. — А еще меня прозвали Черным чародеем.
Коготь молча кивнул. Паг продолжил:
— Это мой остров, и все, кто на нем живет, мои друзья или ученики.
— Паг был моим учителем, как и Накор, — пояснил Роберт.
Коготь продолжал молчать.
— Нападение убийц-танцоров все изменило, мой мальчик, — сказал Накор. — Все это время мы оценивали твои успехи и ждали решительного часа.
И снова Коготь промолчал, но в глазах его читался вопрос.
— Мы к тебе присматривались, — заговорил Роберт, — чтобы определить твое будущее. Либо ты останешься у меня в услужении до того часа, когда я освобожу тебя от кровного долга, Коготь, либо проявишь такие способности, что будешь достоин нашей компании.
Коготь не выдержал:
— Какой такой компании, хозяин?
Все трое переглянулись, и Роберт ответил:
— Мы называемся Конклавом Теней. Кто мы такие, ты узнаешь со временем, если войдешь в наши ряды. Тогда же тебе станет ясно, чем мы занимаемся.
— Но прежде чем ты узнаешь об этом и о многом другом, — вмешался Паг, — ты должен сделать выбор. Если ты к нам присоединишься, то станешь свободным человеком, твой долг Роберту будет считаться выплаченным и ты сможешь поступать так, как велит тебе совесть. Правда, в этом случае у тебя появятся обязательства перед Конклавом. Но вместе с обязательствами придут и блага. Мы обладаем таким богатством, что обеспечим тебя до конца жизни. У нас всесильные союзники, так что ты сможешь вращаться среди знати и власть имущих, если захочешь.
Его слова подхватил Накор.
— Но есть у нас и всесильные враги. Убийцы-танцоры — это всего лишь очередная попытка устранить одного из наших важных членов. Если бы убийцам удалось расправиться с Магнусом, наше дело не имело бы успеха еще много лет.
— Так чем мне предстоит заняться?
— Пока тебе предстоит принести клятву верности, — ответил Роберт, — но не мне, а Конклаву. Ты покинешь эту комнату, став членом нашего сообщества. С этой клятвой у тебя появятся и блага, и обязанности, на которые мы пока только намекнули.
— Но, кажется, мне предоставлялся выбор, — напомнил Коготь.
— Ты прав, — сказал Накор.
— А какая вторая возможность?
Паг переглянулся с Робертом и Накором, после чего ответил:
— Смерть.

10 РЕШЕНИЕ

КОГОТЬ стоял, не говоря ни слова. Он переводил взгляд с одного лица на другое, внимательно изучая всех трех мужчин и пытаясь выудить хоть какой-то намек на то, чего от него ждут.
Все трое ждали неподвижно, их лица ничего не выражали. Паг наблюдал за юношей, словно пытался прочесть его мысли. Роберт как будто просто ждал, что тот ответит. Накор явно старался догадаться по жестам Когтя и выражению его лица, каково будет решение.
После долгой паузы Коготь сказал:
— Похоже, на самом деле у меня нет никакого выбора.
— Нет, выбор всегда есть, — возразил Роберт. — Однако сейчас его сделать очень сложно. — Помолчав немного, он добавил: — Паг — мой учитель и лидер нашего сообщества.
Паг несколько секунд внимательно всматривался в юношу, потом улыбнулся и сразу помолодел. Выглядел он даже моложе Роберта, своего ученика.
— Никто не думал, что ты попадешь сюда, Коготь. Мой сын привез тебя на северное побережье острова, где ты был изолирован от всех и мог сосредоточиться на учебе. Это было сделано для того, чтобы мы могли лучше оценить твои способности. — Чародей взмахнул рукой, и свечи в железном кольце под потолком вспыхнули, осветив комнату ярким светом. Роберт и Накор разошлись по разным углам и вернулись, неся четыре табуретки. Роберт поставил одну за спиной Когтя, а другую рядом с Пагом, после чего трое мужчин расселись. Паг знаком показал Когтю, что тот тоже может присесть. Опустившись на табурет, Коготь спросил:
— Вы бы на самом деле меня убили, если бы я сказал «нет»?
— Ты бы умер, — ответил Паг, — но не совсем. Мы были бы вынуждены стереть твою память. Делается это безболезненно. Ты бы просто уснул, а когда проснулся, уже был бы кем-то другим. Юношей, пострадавшим на поле брани, или, возможно, тебе внушили бы, что ты случайно упал с крыши собственного дома. Люди, которые якобы знали тебя всю твою жизнь, поздравляли бы тебя с выздоровлением и быстро напомнили бы тебе все то, о чем ты позабыл. Мы можем все представить довольно убедительно, так что со временем ты бы сам поверил всему сказанному.
— Теперь понятно, что значит не совсем умереть — Коготь Серебристого Ястреба точно был бы мертв.
Роберт согласно кивнул.
— И последний представитель племени оросини навсегда был бы потерян, — добавил Накор.
Коготь долго молчал, размышляя над их словами. Наконец он произнес:
— А нельзя ли поподробнее? Я хочу сделать свой выбор осмысленно. Мне совсем не хочется забывать, кто я такой, хотя временами мне кажется, что забыть о смерти моего народа было бы благом, — но у меня есть еще долги, которые я должен вернуть, и этого нельзя сбрасывать со счетов.
— Если ты предпочтешь послужить нашему делу, то твой долг мне будет считаться уплаченным, — сказал Роберт.
— Но есть еще один долг, — заметил Коготь. Паг кивнул.
— Долг крови.
— Я остался должен своему народу. Даже если бы речь шла только об одном человеке из моей семьи или клана, я все равно преследовал бы убийц до тех пор, пока каждый из них не ответил за содеянное. Но эти люди уничтожили мое племя. Если только кому-нибудь не удалось спастись от смерти, то я последний из оросини. — Он кивнул, глядя Накору в глаза. — Я не могу умереть в любом смысле этого слова — телом или разумом — до тех пор, пока мой народ не отомщен.
— Наши цели в таком случае не противоречат твоим, — сказал Накор и, бросив взгляд на Пага, спросил: — Разрешаешь?
Паг кивнул.
Накор снова уселся на табурет, достал из наплечной котомки апельсин и начал его очищать. Потом он бросил взгляд на своих товарищей, вопросительно приподняв бровь. Оба слегка покачали головами, и тогда Накор обратился к Когтю.
— Ты видишь перед собой вождей определенной группы, — начал маленький человечек. — Это место, этот остров когда-то послужил убежищем для целого народа, бежавшего от войны, во всяком случае так гласит легенда. Позже здесь нашел свой дом первый Черный чародей по имени Макрос. Миранда — его дочь. Паг — муж Миранды. Они хозяева острова. Ты, Коготь, знаком с обоими их сыновьями. В течение многих лет здесь перебывала уйма народа. Ученики из… очень многих мест, зачастую просто не поддающихся описанию. — Он ухмыльнулся. — Даже я порою удивлялся, откуда они только не прибывают, хотя на свое воображение не жалуюсь. Его перебил Паг:
— Экскурс в историю можно совершить и позже, Накор. Лучше расскажи о том, что ему предстоит.
Накор перестал улыбаться, впился зубами в апельсин, а потом долго жевал, погрузившись в раздумье.
— Как я уже говорил, мы возглавляем определенную группу людей. Многие из них пришли сюда, чтобы учиться и служить.
— Служить? — переспросил Коготь.
— Знаешь, Паг, — усмехнулся Накор, — мне до сих пор не приходилось объяснять кому-то за один раз, чем мы здесь занимаемся.
— И теперь не придется, — успокоил его учитель, — парень просто должен получить общее представление о том, кто мы такие, и если он согласится поступить к нам на службу, то постепенно сам обо всем узнает.
— Можно сказать? — подал голос Роберт. Паг кивнул.
— Мы все трое принадлежим к Конклаву Теней, Коготь. Конклав состоит из мужчин и женщин, объединившихся по одной причине, которая со временем станет тебе ясна, но пока ты не готов все понять. Одно я могу тебе сказать: мы служим цели, которая противостоит большому злу в нашем сегодняшнем мире, противостоит тем силам, что стремятся уничтожить наш мир. Если ты задумал отомстить за свой народ, то лучше всего тебе удастся это сделать на службе у нас.
Коготь взглянул Роберту в глаза.
— Я обязан тебе жизнью, хозяин, и выполню свой долг, но ты просишь меня сделать очень серьезный шаг, приняв твои слова на веру. В поместье Кендрика или здесь я ни разу не подумал, что ты или твои союзники замыслили недоброе. Но мой дедушка как-то сказал, что люди часто творят зло, прикрываясь словами о добре, и что в истории племени оросини известен один факт, когда шаманы и вожаки обманным путем привели народ к войне, утверждая, что творят благо. Я видел зло собственными глазами в тот день, когда погибло мое племя. Не знаю причин, по которым кому-то понадобилось уничтожить целый народ. Знаю только, что люди, убившие женщин и детей моего клана, сотворили зло.
Роберт поднял руку, прерывая речь юноши.
— Насчет этого я точно могу тебе сказать: люди, уничтожившие твой дом, руководствовались вовсе не извращенным пониманием добра. Там действовали наемники, убивающие ради золота. Им помогали солдаты герцогства Оласко. Позже мы вернемся к этому. А пока думай о том, что у нас с тобой общая цель — противостоять тем самым людям, которым ты хочешь отомстить.
— Роберт, ты спас мне жизнь, тогда как другие могли просто оставить меня на корм стервятникам, — сказал Коготь. — Я ни разу не видел, чтобы ты или твои друзья поступали бесчестно. Калеб и Магнус многому меня научили, а пока я здесь валялся, залечивая раны, то даже слышал смех… — Он вспомнил Алисандру. — Здесь многое доставляет радость. — Он набрал в легкие побольше воздуха и продолжил: — Боги вывели меня на тропу, но какую именно и с какой целью, я могу только догадываться. С того дня, как я очнулся в твоей повозке, Роберт, я полностью завишу от тебя. Скажи мне, что делать.
— Не могу, Коготь. Ты сам должен понять. Тот, кто дает клятву Конклаву Теней, делает это по собственному выбору и не терзаясь сомнениями. Как только ты войдешь в наши ряды, дороги назад не будет. Отказаться от клятвы значит навлечь на себя смерть.
— И не только смерть разума, — добавил Паг. — Как только ты станешь одним из нас, то начнешь узнавать многое из того, чем нельзя делиться с посторонними. Ты должен будешь отдать жизнь, лишь бы сохранить тайну.
— Но есть в этой клятве и хорошие стороны, — заулыбался Накор. — У нас найдется в запасе много чудес. Все они перед тобой раскроются. За год жизни на острове ты узнаешь больше, чем мог бы узнать за десяток жизней в горах, которые считаешь своей родиной.
— Я уже многое узнал, — согласился Коготь.
— Когда ты решишь мстить, — продолжал Накор, — тебе понадобятся и оружие, и союзники. Мы можем тебе дать и то и другое.
— Что я должен делать?
Паг поднялся с табурета и, подойдя к Когтю, остановился перед ним; Накор и Роберт заняли места по бокам юноши.
— Клянешься ли ты в верности Конклаву Теней, Коготь Серебристого Ястреба? Вступаешь ли ты в наши ряды сознательно и по собственной воле? Клянешься ли ты подчиняться тем, кто поставлен над тобой, и защищать тех, кто предан твоим заботам? Клянешься ли ты хранить доверенные тебе тайны? Ответь на все вопросы одним словом «да» или промолчи. Все или ничего, Коготь. Так каков твой ответ?
Коготь помолчал секунду, потом снова набрал в легкие воздуха и произнес:
— Да.
— Хорошо. Очень хорошо, — сказал Накор. Положив руку на плечо юноши, он достал еще один апельсин. — Хочешь?
Коготь взял фрукт.
— Спасибо.
— Что ж, тогда, наверное, мне следует сказать Магнусу, чтобы он заколотил свою маленькую хижину и перебрался сюда, — решил Роберт. — Теперь обучение начнется всерьез.
С этими словами он вышел из комнаты.
— Накор, — сказал Паг, — покажи Когтю, где он будет жить. Посели его вместе с Рондаром и Деметриусом.
Накор послушно кивнул.
— Идем со мной, парень.
Когда все ушли, Паг выждал длинную паузу, а потом сказал, словно ни к кому не обращаясь:
— Ну и что ты думаешь?
Из дальнего угла, погруженного в тень, раздался голос:
— Думаю, вы не оставили мальчику выбора. — На свет вышла Миранда.
— Как иначе я мог поступить?
— Ты мог вылечить его и позволить мне отнять у него память, после чего вернуть его в хижину Магнуса. Магнус рассказал бы ему какую-нибудь историю о падении с обрыва или о диком звере. При правильном подходе мальчик бы поверил.
— Ты права, — кивнул Паг.
Женщина улыбнулась и, подойдя к мужу, обняла его.
— Я всегда права.
— Конечно, любовь моя, — улыбнулся ей в ответ Паг.
— Но вопрос все-таки остается — почему вы не предоставили ему выбора?
Паг ответил не сразу.
— Не знаю. В этом парнишке что-то есть. Думаю, он нам пригодится.
— Для чего?
— Не знаю. Я только вижу, что в последнее время наши враги действуют более тонко. Взять хотя бы тех убийц-танцоров: их никто не ожидал. Они напомнили мне о далеком прошлом.
— Враг боится, что Магнус с каждым днем становится все сильнее.
— И правильно делает, что боится. Наш сын однажды станет самым всесильным магом, который когда-либо появлялся на этой земле.
— Если нам удастся сохранить ему жизнь, — сказала Миранда, по-матерински тревожась.
— Эти убийцы-танцоры напомнили мне о тех днях, когда на нас нападали целые армии и демоны.
— Ну что-то ведь их встревожило. Паг рассмеялся.
— Магнус разрушил в южном Кеше культовый храм богини смерти. Они могли разозлиться настолько, что предприняли попытку его убить.
— Убийцы-танцоры — это не пустяковое колдовство, дорогой. Если бы вдруг мне захотелось попрактиковаться в этой омерзительной магии и нашлись бы трое людей, готовых отдать свои души для создания этих существ, то и тогда мне понадобилось бы несколько месяцев. — Миранда лукаво взглянула на мужа. — А ведь я больше тебя преуспела в этом искусстве.
— Знаю, — улыбнулся Паг. — Вот поэтому и думаю, что Коготь может нам пригодиться.
— Почему?
— Потому что, пока волки грызутся из-за оленьей туши, мышка проскользнет и ухватит кусочек.
— Но волки могут сожрать мышь, — возразила Миранда.
— Только если они знают, что она там. Пока враги пытаются уничтожить нашего сына, они не заметят приближения Когтя.
Миранда прижалась к мужу, словно ей вдруг стало холодно.
— Ради благополучия мальчика, надеюсь, что ты прав.
— Какого мальчика? Когтя или Магнуса?
— Обоих, — вздохнула Миранда.

Коготь шел за Накором по коридору, прижимая к груди небольшой узелок с пожитками. Он до сих пор чувствовал слабость во всем теле, но ходьба уже не давалась ему с таким трудом. Они шли мимо дверей, большинство из которых были закрыты, но две или три оказались распахнутыми настежь, и Коготь заметил, что в каждой комнате стояли по четыре кровати.
Проходя мимо одной из таких комнат, он увидел Алисандру, которая, сидя на кровати, о чем-то тихо беседовала с темноволосой девушкой. Та хихикала, прикрыв рот ладошкой. Девушки подняли взгляд на Когтя и громко расхохотались.
Коготь почувствовал досаду, сам не понимая отчего. Просто этот смех показался ему неуместным, после того как всего минуту назад он дал торжественную клятву служить организации, чьи цели пока оставались для него туманными.
Наконец они подошли к двери, ведущей в комнату чуть более просторную, чем остальные. Здесь, так же как и в других помещениях, стояли четыре кровати. Накор жестом велел Когтю занять самую дальнюю кровать налево от двери, а сам уселся напротив.
— Вот здесь и начнется твоя новая жизнь. Коготь пожал плечами.
— Моя новая жизнь началась в ту минуту, когда меня нашел Роберт.
Накор покачал головой.
— Нет, в тот день закончилась твоя прежняя жизнь. Последние два года нельзя назвать жизнью — всего лишь существованием. Ты восстанавливал силы, узнавал что-то новое, но у тебя не было цели.
— А разве теперь она есть?
— Есть, да еще какая, — ответил Накор. — Тебе еще многое предстоит узнать, но со временем. Я хорошо помню нетерпение юности, — добавил он с улыбкой. — Мне кажется, ты обладаешь большим терпением, чем многие твои сверстники. Конечно, тебе хочется найти ответы на множество вопросов, прояснить ситуацию, понять мотивы наших поступков. Но всему свое время.
— С тех пор как я попал под опеку Роберта, меня не покидает чувство, будто я иду в неизвестном направлении, — сказал Коготь. — Мне кажется, я изменился…
— И очень сильно, по мнению твоих учителей.
— А ты теперь один из моих учителей? Накор пожал плечами и поднялся.
— Посмотрим. Ладно, я слышу, что возвращаются твои новые приятели. Я пойду, а вы пока познакомьтесь.
Когда он подошел к двери, в комнате появились двое молодых людей, приблизительно такого же возраста, как Коготь. При виде Накора они отошли в сторону, пропуская его и почтительно склонив головы.
— У вас теперь новый сосед, — на ходу бросил Накор.
— Да, мастер Накор, — ответил один из юношей, светловолосый, широкоплечий парень с зелеными глазами и веснушками на носу.

Предыдущая страница 5 Следующая страница


Коготь серебристого ястреба 6

Второй юноша был темноволосый, но не смуглый, и Коготь не смог бы сказать — то ли он пытался отрастить бороду, то ли плохо побрился накануне. У него были почти черные глаза, которые он слегка прищурил при виде Когтя. Он с ходу рухнул на кровать у той же стены, что и кровать Когтя. А светловолосый молодой человек занял кровать напротив.
— Я Деметриус, — сказал он и, указывая на темноволосого, добавил: — А это Рондар. Он у нас молчун. — Юноша говорил на языке Королевства, который был, видимо, основным языком на острове.
Рондар кивнул, сохраняя молчание.
— Я Коготь.
— Слышал о тебе, — сказал Деметриус. — Ты умудрился остаться в живых после встречи с тремя убийцами-танцорами. Впечатляет.
Коготь уселся поудобнее на кровати, прислонившись спиной к стене.
— Я даже не знаю, что такое убийца-танцор.
— Это плохо, — изрек Рондар.
— Очень плохо, — согласился Деметриус. — Волшебные существа, живущие за счет душ проклятых. У них одно дело в жизни — убить, кого скажут. Очень сложно ускользнуть от одного, но от трех…
— Впечатляет, — прогудел Рондар.
— Вы давно здесь? — поинтересовался Коготь.
— Пять лет, — ответил Деметриус. — Мой отец когда-то готовил снадобья и припарки в деревне недалеко от города под названием Антикостинас. В общем, не то чтобы города — так, городка. Жрецы Гьюис-Вана объявили его еретиком из-за того, что он якобы «прибегал к магии», хотя лично я не замечал никакого колдовства. Просто-напросто отец умел пользоваться травами и был неглуп. Но однажды ночью из города заявились какие-то бандиты, сожгли дотла наш дом, убили родителей. Я скитался, пока однажды случайно не встретил Накора. Он-то и показал мне несколько фокусов. Отец не был чародеем, зато, может быть, я им стану. Так я оказался здесь. Теперь учусь.
— Я тоже потерял своих родных, — сказал Коготь и посмотрел на Рондара, а тот перевел взгляд на Деметриуса и еще раз кивнул.
— Его отец — вожак племени ашунтаи в северном Кеше. Они отличные наездники…
— Лучшие, — поправил Рондар.
— … хорошие охотники…
— Лучшие, — повторил Рондар.
— Ну, это мы еще посмотрим! — усмехнулся Коготь.
— … а во всем остальном — банда самоуверенных варваров, которые обращаются с женщинами как со скотом, в то же время скот для них — все равно что члены семьи.
Рондар пожал плечами.
— Твоя правда.
— Как же он тогда ладит с Мирандой? — еще шире улыбаясь, поинтересовался Коготь.
Деметриус рассмеялся.
— Она учит его, как выказывать уважение женщинам.
Рондар помрачнел и, обреченно вздохнув, согласился:
— Как ни больно, но правда.
— А как ты сюда попал? — спросил Коготь.
Рондар перекатился на кровати и, помолчав секунду, заговорил так, словно произносить слова было для него тяжким испытанием.
— Мой народ кочевой. Если не умеешь ездить верхом и охотиться, тебе не достается женщины. Нет женщин — нет детей. — Он прикрыл глаза рукой, словно воспоминания его утомляли. — Мужчины, которые не держатся в седле… даже не считаются мужчинами. Они собирают хворост, помогают стряпать и воспитывать детей.
Коготь удивленно взглянул на Деметриуса.
— А что же делают женщины? Деметриус скорчил гримасу и ответил:
— Они собственность мужчин.
— Женщины рожают детей. Мужчины воспитывают мальчиков.
— Возникает вопрос, что всадник племени ашунтаи больше ценит — хорошую лошадь или женщину, — сказал Деметриус.
— Зависит от того, кого на данный момент в племени больше — лошадей или женщин, — ответил Рондар, снова перекатился по кровати и подпер голову рукой. Его темные глаза не отрывались от Когтя. — У нас свои обычаи, — продолжил юноша. — Я не очень хороший наездник, но шаман говорит, что у меня есть дар. Поэтому я иду жить к шаману. — Исчерпав, похоже, весь свой запас красноречия, он обратился к Деметриусу: — Доскажи сам.
Деметриус с кислым видом продолжил:
— Племя ашунтаи обитает на западе Империи, на холмистых лугах. Кроме них, там нет никого, разве что шатаются разные бандиты, которые не хотят наткнуться на имперскую армию. Однажды наш друг и его наставник отправились собирать травы для какого-то ритуала и случайно наткнулись на шайку работорговцев. Шаман был слишком стар, а потому не представлял для них интереса, но наш юный друг, такой сильный и здоровый, настоящая находка для любого торговца людьми.
— Накор меня выкупил, — вмешался Рондар. — Он слишком много говорит.
Коготь улыбнулся.
— Кто, Накор или Деметриус?
— Да, — последовал ответ Рондара. Деметриус потянулся и шутливо отвесил Рондару оплеуху.
— Наш молчун на самом деле отличный парень. Он только притворяется таким немногословным, а стоит какой-нибудь девушке изъявить желание послушать его глупости, как он становится очень даже речистым.
Рондар приподнял голову и усмехнулся.
— Правда.
— Так вот, насчет девушек… — робко заикнулся Коготь.
Рондар и Деметриус переглянулись, в один голос воскликнули: «Алисандра!» — и покатились со смеху. Коготь почувствовал, что краснеет, но улыбаться не перестал.
— Что вы о ней знаете?
— Я слышал, она иногда заходила к тебе во время болезни, помогала Миранде.
— Все парни добиваются ее внимания, — сказал Рондар.
— И вы двое тоже? — поинтересовался Коготь.
— Каждый парень пытался к ней подкатить при первой же встрече, — признался Деметриус. — Она не такая, как все. Ведет себя так, что становится твоим другом, и ты уже чувствуешь себя идиотом, что пытался заманить ее куда-нибудь в укромный уголок.
— Она стоит целого табуна лошадей, — вздохнул Рондар.
— Похоже, ты в нее влюбился, — рассмеялся Коготь.
— Правда, — ответил Рондар. — В нее все влюблены.
— Кто она такая?
— Никто не знает, — сказал Деметриус. — А если кто и знает, то помалкивает. Она попала на остров раньше нас. Есть в ней что-то такое, что делает ее особенной. Я не раз слышал, как она разговаривала с разными путешественниками на их языках. Много времени она проводит наедине с Мирандой.
— Ну и что в этом такого особенного? — не понял Коготь.
Тут зазвонил колокол, и Деметриус поднялся с кровати.
— Ужин, — объявил он. — Поговорим по дороге. Оба вышли из комнаты, Рондар отстал от них на шаг. Коготь передвигался осторожно, но все же шел вровень с Деметриусом, так как тот не торопился.
— Ты знаешь, что Миранда жена Пага? — спросил Деметриус.
— Я даже знаю их сыновей, — ответил Коготь.
— Паг здешний… правитель, за неимением лучшего слова. Но Миранда во всем ему ровня. Некоторые даже поговаривают, что она могущественнее мужа как волшебница. Я только знаю, что она проводит с Алисандрой больше времени, чем со всеми учениками, вместе взятыми.
— Вот, значит, почему Алисандра такая особенная, — произнес Коготь.
— Сколько слов потребовалось, чтобы до тебя дошло, Коготь, — буркнул Рондар.
— Уж такой я глупый, — рассмеялся Коготь.
— Так что если захочешь попытать счастья с Алисандрой, все тебя поймут.
— Правда, — сказал Рондар.
— Только не надейся на успех.
Коготь заметил впереди Алисандру, она разговаривала с двумя девушками. Тогда он обратился к своим новым друзьям:
— Отец научил меня одной вещи: без риска не бывает награды, поражение неминуемо, если не стараться.
— Обнять, — буркнул Рондар.
— Что? — растерялся Коготь. Деметриус покачал головой.
— Нет, поцеловать в щеку.
— О чем это вы говорите?
— Алисандра позволит тебе поухаживать за ней, мой друг, — пояснил Деметриус. — Мне кажется, ее втайне забавляет всеобщее внимание. Она очень милая. Не думаю, что ей захочется тебя обижать, но все равно к концу первого же вечера она возьмет с тебя клятву, что ты будешь ей как брат. Ты понимаешь, что никогда тебе не обнять ее за тонкую талию, но перед тем, как развернуть тебя перед собственной дверью и подтолкнуть вперед, чтобы ты шел к себе, ты получаешь награду: или легкое объятие, такое краткое, что ты едва ощущаешь ее рядом с собой, или мимолетный поцелуй в щеку, когда ее губы едва касаются твоего лица. Поцелуй в щеку считается знаком почета среди здешних парней.
Словно почувствовав, что разговор идет о ней, Алисандра бросила взгляд через плечо и, увидев Когтя с друзьями, улыбнулась.
Коготь посмотрел на друзей: оба избегали смотреть в глаза девушке. Поэтому ему ничего не оставалось, как послать ей в ответ широчайшую улыбку, на какую он был способен. Она еще секунду не сводила с него взгляда, потом опустила глаза и вернулась к разговору с подружками.
— Ставлю медяк, что обнимет, — заявил Рондар.
— Согласен. Я ставлю на поцелуй в щеку, — подхватил Деметриус.
— Я заберу обе ставки, так как получу от нее больше, чем поцелуй в щеку, — тихо произнес Коготь.
— Решительный, — сказал Деметриус. — Мне это нравится.
Рондар лишь пробормотал что-то себе под нос. Под взглядом Когтя девушка вошла в главное здание, где ученики собирались во время трапез.
— Я получу гораздо больше, — тихо сказал Коготь, но его уже никто не услышал.

11 ЦЕЛЬ

ПО ЛУГУ во весь опор неслись кони. Накор и Магнус наблюдали, как Коготь припал к шее своей кобылы, посылая ее вперед не столько умением всадника, сколько силой воли. Рондар медленно отъехал в сторону на своем мерине, он почти выпрямился на стременах, держа спину прямо и легко натянув поводья.
— Для того, кого соплеменники считали плохим наездником, Рондар вполне сносно управляется с лошадью, — заметил Накор.
Магнус, кивнув, поинтересовался:
— Тебе больше меня известно о племени ашунтаи. Разве не они считаются лучшими наездниками в мире?
— Безусловно, у них лучшие конники. Империи пришлось собрать на их границах пятнадцать легионов, чтобы в конце концов подчинить себе этот народ. Два века тому назад они были основной силой кешианцев при завоевании западной Империи, но восстание вожаков ашунтаи положило всему конец. — Накор внимательно следил за наездниками, а Деметриус тем временем улюлюкал и вопил невдалеке, стараясь подбодрить своих друзей. — Из Когтя получится очень хороший наездник.
— Ну, это понятно, Накор, — Магнус махнул в сторону соревнующихся, — Коготь изучает языки, берет уроки верховой езды и фехтования, но что касается всего остального… зачем ты его учишь магии вместе с другими?
Накор хитро улыбнулся, глядя на своего бывшего ученика.
— Какой такой магии? Нет никакой магии. Магнус постарался сдержать смех, но ему это не удалось.
— Ты можешь спорить об этом с отцом до скончания века, но мы оба знаем, что твой «предмет» всего лишь еще один способ взглянуть на искусство магии.
— И даже больше, как тебе известно, — сказал Накор. — Это способ освободить мышление от предвзятости. — Он помолчал. — Кроме того, — добавил маленький чародей с усмешкой, — именно твой отец первым и заявил, что «нет никакой магии».
— Ты или отец когда-нибудь расскажете мне, каким образом он догадался прислать тебе послание, передав его с Джеймсом, когда тот совершал первую поездку в Кеш? Ведь вы тогда даже не знали друг друга.
— Он никогда мне об этом не рассказывал, — ответил Накор. — Есть вещи, которые твой отец никому не доверяет, даже твоей матери.
— Черный чародей, — со вздохом произнес Магнус. — Так легко забыть, что это не просто выдумка для отпугивания моряков, слишком близко подплывающих к острову.
— Да, твой дед отлично знал, что это не просто миф.
Дед Магнуса, Макрос, был первым чародеем, который обеспечил неприкосновенность острова. А еще он служил Саригу, утраченному богу магии, и подарил остров Колдуна Пагу и Миранде.
Накор и Магнус занимали самое высокое положение среди членов Конклава Теней, и тем не менее ни тот ни другой полностью не владели глубочайшими тайнами организации. Однажды Магнус поинтересовался у отца, кто станет во главе Конклава, если что-то с ним случится, на что Паг загадочно ответил:
— Если такое случится, каждый будет знать, чем заняться.
Магнус мысленно вернулся к предмету разговора.
— Ладно, как там ни назови твой предмет, ты мне так и не ответил, зачем Когтю изучать магию.
— Твоя правда, не ответил.
— Накор, ты весь день собираешься меня изводить?
Коротышка рассмеялся.
— Нет, просто я иногда забываю, что у тебя проблемы с чувством юмора. — Он показал на дальний конец луга, где закончилась гонка и трое юношей стояли, ожидая распоряжений. — Когтю нужно как можно больше узнать о потенциальном противнике. Наши враги уже много лет прибегают к искусству черной магии. А когда Коготь выжил после нападения тех трех убийц-танцоров, ко мне и пришла эта идея.
Магнус помолчал. Он знал, что если бы находился один в своей хижине, убийцы-танцоры, скорее всего, расправились бы с ним. Он до поздней ночи обсуждал с отцом, почему противник предпринял такой дерзкий шаг и почему именно его наметили в качестве жертвы, но их догадки так и остались догадками.
— Ты хочешь, чтобы он научился распознавать магию? — спросил Магнус.
— Если получится. Много лет назад лорд Джеймс, герцог Крондорский, рассказывал мне, что у него всегда поднимались волосы на затылке, когда кто-то прибегал к магии. А еще он поведал мне о своей способности предугадывать опасность. Это особое чутье и спасло жизнь Джеймсу несколько раз.
— Ты думаешь, у Когтя такая же способность?
— Пока не знаю, но нам может пригодиться человек, который, не будучи чародеем, обладал бы чутьем на магию. Такой способен пройти незамеченным сквозь любые преграды, поставленные для чародеев, и в то же время действовать не слепо.
— Довольно странная причина нагружать мальчишку дополнительными уроками, тем более магию он может изучить лишь абстрактно и никогда не применит свое знание на практике.
— Не будем загадывать наперед, — сказал Накор. — В любом случае он станет гораздо образованнее, чем сейчас, что только на пользу. — Он смотрел, как воспитанники меняются местами: в следующем забеге участвовали Деметриус и Коготь, а Рондар выступал в качестве зрителя.
— Я считаю, мы должны также уделить внимание еще одному аспекту обучения юноши. С интересом ознакомился с твоими заметками о его взаимоотношениях с двумя девушками из таверны Кендрика. Думаю, нам нужно продолжить те уроки.
— Алисандра?
— Да. Полагаю, ей пора применить навыки, которые она здесь приобрела.
— Зачем?
— Затем, что Когтю предстоит столкнуться лицом к лицу с гораздо более опасными вещами, чем стальной клинок или колдовское заклинание.
Магнус обернулся и взглянул на большие здания отцовского поместья.
— Что с нами стало, Накор? Почему мы теперь способны творить такое зло?
— Ирония богов, — ответил Накор. — Мы творим зло, прикрываясь благими побуждениями, а наши враги иногда творят добро от имени зла.
— Ты полагаешь, боги смеются над нами?
— Постоянно, — хмыкнул Накор.
— Ты не…
— Что?
— Когда я был твоим учеником, ты не… Елена… Она не была твоей ученицей?
— Нет, — ответил Накор, слегка смягчаясь, и, положив руку на плечо Магнуса, добавил: — Тот суровый урок ты получил без моей помощи. Иногда жизнь бывает и такой. — Он снова переключил внимание на трех юношей, так как в этот момент начался новый заезд: Деметриус и Коготь демонстрировали все свое умение, на какое были способны, а Рондар тем временем осыпал их насмешками.
Когда Накор снова взглянул на Магнуса, то увидел, что чародей погружен в раздумья. Догадавшись о том, куда завели его бывшего ученика размышления, Накор сказал:
— Тебе следовало бы найти другую, Магнус.
— Некоторые раны никогда не затягиваются, — ответил Магнус — Ты просто их перевязываешь и продолжаешь жить.
— Я знаю, Магнус, — согласился Накор. Магнус улыбнулся. Он не сомневался, что Накор его понимает, ведь маленький чародей в прошлом был женат на бабушке Магнуса, которую любил до той самой минуты, когда был вынужден ее убить. Магнус набрал в легкие воздух.
— Ладно. Когда начнем?
— Прямо сегодня, — сказал Накор. Магнус пошел прочь.
— Тогда я, пожалуй, предупрежу девушку.
— Просто скажи ей, что делать, — крикнул ему вслед Накор. — А как это сделать, она сама знает.
Он снова повернулся к юношам, и как раз вовремя, чтобы увидеть, как Коготь пришел к финишу чуть впереди Деметриуса. Оба наездника с громким криком выражали свой восторг, проезжая мимо Рондара. Накор подумал, что молодых не нужно учить, как радоваться жизни, не слишком думать о завтрашнем дне, о том, какие заботы он принесет, или о дне вчерашнем со всеми его печалями и горестями. Очень тихо Накор произнес:
— Радуйся этой минуте, Коготь. Наслаждайся ею. Потом, вздохнув с сожалением, он повернулся спиной к трем своим ученикам и не спеша направился к покоям Пага. Ему предстоял серьезный разговор, причем не очень приятный.

Коготь вытер волосы грубым полотенцем. Ему нравилось купаться, хотя он не был приучен к этой процедуре с детства. Его соплеменникам приходилось нагревать воду для купания, так как все реки и озера в горах из-за таяния снегов были холодными почти круглый год. В них можно было погружаться только в самые жаркие летние месяцы. Зимой оросини собирались в тесных банных шатрах, потели и счищали с себя грязь палочками.
Впервые он увидел ванну в таверне Кендрика, но там приходилось ею пользоваться после других, поэтому ему всегда казалось, будто он свою грязь меняет на чужую. Но на вилле «Беата» были роскошные ванные. Три смежных зала с холодной, теплой и горячей водой, куда обитатели общины наведывались ежедневно. Да еще в каждом крыле зданий имелись ванные поменьше.
После работы или прогулки верхом Когтю нравилось смывать с себя грязь и надевать чистую одежду, которая появлялась каждый день в его сундуке. Он знал, что другим ученикам предписывалась работа в прачечной, но все равно появление стопки чистой одежды каждый раз воспринимал как чудо. Ежедневно он оставлял грязные вещи в корзине с крышкой перед дверью в комнату, а когда возвращался с учебы или прогулки, все уже было выстирано.
Вытирая насухо лицо, он ощутил под пальцами щетину. Бриться он начал год назад, использовав метод Магнуса, хотя оросини предпочитали выдирать каждый волосок из подбородка. Коготь для себя решил, что ему гораздо больше нравится острая бритва.
Он как раз правил лезвие бритвы, когда после ванны явились Рондар и Деметриус.
— Чем займетесь после ужина? — спросил он, намыливая лицо.
Завернувшийся в грубое полотенце Рондар рухнул на кровать и проворчал нечто неопределенное, а Деметриус сказал:
— Сегодня я дежурный по кухне, так что буду подавать тарелки, а после убирать. А ты?
— Я свободен, — сказал Коготь, приступая к бритью. — Я подумал, а что, если нам развести костер на берегу озера? Глядишь — и народ соберется.
— Неплохо бы пустить слушок во время ужина, что ты собираешься устроить посиделки у костра.
— Девушки, — изрек Рондар.
— Импровизированные сборища чаще получаются удачнее подготовленных.
— Что ж, завтра выходной, так что даже если наутро голова будет гудеть, к полудню можно прийти в себя.
— Мне можно, — сказал Деметриус, — ему можно, — он указал на Рондара, — а тебе — нет. Ты уже проверил расписание дежурств?
— Нет.
— Весь завтрашний день ты дежуришь на кухне, от рассвета до окончания ужина.
Коготь вздохнул.
— Вот тебе и повеселился.
— Но все равно ты подал хорошую идею, даже если тебя не будет на вечеринке, — сказал Деметриус.
— Да, — подтвердил Рондар.
— Спасибо. Я подумаю, хотя, конечно, прийти не смогу.
— Конечно сможешь, — возразил Деметриус, — просто долго не засиживайся.
— Вино, — произнес Рондар, садясь на кровати и начиная одеваться.
— Да, нам понадобится вино.
Деметриус бросил взгляд на Когтя, и тот понимающе заулыбался.
— Ты ведь сегодня вхож на кухню.
— Если Бесаламо снова поймает меня в подвале, то изжарит и съест.
— Талдарен, — заметил Рондар.
Коготь рассмеялся. Бесаламо был волшебником из другого мира (Когтю понадобилось какое-то время, чтобы свыкнуться с этим фактом), выглядел он почти как человек, если не считать двух белых костяных плавников на черепе вместо волос. А еще у него были ярко-красные глаза.
— Думаю, именно от него пошла сплетня, будто Талдарен питается юношами. Этим он хотел держать нас в узде.
— Хочешь проверить? — поинтересовался Деметриус.
— Нет. Но вино нужно не мне одному. Без вина девушки не придут на озеро.
— А может, и придут, если ты их попросишь, — предположил Деметриус.
Коготь вспыхнул. Он как новичок вызывал любопытство у всех девушек на острове.
Всего на вилле «Беата» проживало пятьдесят учеников, и если вычесть тех, кто не принадлежал к человеческой расе, оставалось шестнадцать молодых людей, ровесников Когтя или постарше, лет двадцати пяти, и четырнадцать девушек в возрасте от четырнадцати до двадцати двух.
— Алисандра, — произнес Рондар.
— Вот именно, — согласился Деметриус, — пригласи ее. Если она согласится, значит, придут все юноши, а если все юноши соберутся у озера, значит, за ними потянутся и все девушки.
Лицо и шея Когтя приобрели бордовый оттенок.
— Краснеет, — расхохотался Рондар, натягивая штаны.
— Оставь его в покое, варвар. Если мы хотим, чтобы сегодня к озеру пришли девушки, нам нужно, чтобы Коготь пригласил Алисандру.
Коготь с сомнением посмотрел на Деметриуса, но ничего не сказал. В отличие от других юношей он без труда мог заговорить с Алисандрой и все же давным-давно пришел к выводу, что она не испытывает к нему никакого интереса. Если случай сводил их вместе, она вежливо, но без особого энтузиазма поддерживала с ним беседу, пока остальные парни с благоговением взирали на нее. Коготь сразу решил, что ухаживать за такой — зря тратить время.
Тем не менее если Деметриус был готов рискнуть навлечь на себя гнев повара из-за украденной бутылки вина и даже Рондар оживился, стоило заговорить о вечеринке, то Коготь ощутил ответственность. Он тоже должен был внести свою лепту.
Закончив одеваться, юноша направился на поиски Алисандры.

Костер полыхал вовсю, а вокруг него собрались юноши и девушки — кто парами, кто по трое — и тихо разговаривали. Только Рондар слегка отдалился от компании вместе с какой-то девушкой, чье имя Коготь не знал.
К удивлению Когтя, к костру собрались почти пятьдесят человек. Кроме двух бутылок вина, принесенных Деметриусом, молодежь опустошила большую флягу с пивом, стянутую кем-то из хранилища. Несколько парней совсем опьянели. Коготь сделал глоток вина и отошел в сторону от костра.
Ему нравилось вино в отличие от эля. Медовые напитки детства остались лишь смутным воспоминанием, сброженный мед, которым баловались мужчины его племени, попробовать ему так и не довелось. Теперь он стоял в одиночестве и перекатывал терпкую жидкость во рту, наслаждаясь ее вкусом.
— Почему ты один?
Коготь поднял глаза и увидел, что рядом с ним стоит, кутаясь в легкую шаль, стройная темноволосая девушка, которую звали Габриелла. У нее были яркие голубые глаза и располагающая улыбка.
— Отчего же, я почти всегда в компании, — ответил Коготь.
Она не стала возражать.
— Мне почему-то кажется, что ты всегда… как-то в стороне, Коготь.
Юноша огляделся и ничего не сказал.
— Ждешь Алисандру?
Девушка словно прочитала его мысли, что было вовсе неудивительно на этом острове. Габриелла улыбнулась.
— Нет… то есть да. Я встретил ее до ужина и упомянул о вечеринке, а она… — он показал на остальных девушек, — видимо, передала остальным.
Габриелла повнимательнее вгляделась в него, после чего спросила:
— Неужели ты тоже попал под ее чары?
— Чары? — переспросил Коготь. — Что ты хочешь этим сказать?
— Она моя подруга. Мы живем в одной комнате, и я ее люблю, но она не такая, как все. — Габриелла устремила взгляд на костер, словно увидела что-то в языках пламени. — Так легко забыть, что каждый из нас не такой, как другие.
Коготь не совсем уловил, куда клонит Габриелла, поэтому решил промолчать. После долгой паузы Габриелла призналась:
— Меня посещают видения. Иногда они короче вспышки, промелькнут и исчезнут. А другой раз длятся и длятся, и я успеваю разглядеть малейшие детали, словно нахожусь в одной комнате с остальными и слышу их разговор. Семья отказалась от меня, когда я была совсем маленькой. Родные меня боялись, потому что я предсказала смерть ближайшего соседа-фермера, и тогда селяне прозвали меня колдуньей. — Взгляд ее потемнел. — Мне было всего четыре года.
Коготь протянул руку, чтобы дотронуться до девушки, но она отпрянула, а когда повернулась к нему, на ее лице играла вымученная улыбка.
— Я не люблю, когда до меня дотрагиваются.
— Прости, — сказал он, убирая руку. — Я только…
— Знаю, ты не имел в виду ничего дурного. Несмотря на собственную боль, у тебя щедрая душа и открытое сердце. Поэтому я вижу только боль в твоей судьбе.
— Что ты хочешь этим сказать?
— Алисандра. — Габриелла собралась уходить. — Я люблю ее как сестру, но она опасна, Коготь. Сегодня она не придет. Однако ты скоро ее встретишь. Ты полюбишь ее, и она разобьет тебе сердце.
Не успел Коготь задать следующий вопрос, как девушка повернулась и скрылась в темноте, а он ошеломленно смотрел ей вслед. Обдумав ее слова, он понял, что испытывает смесь смущения и злости.
Неужели он мало горя хлебнул за свою жизнь? Потерял все самое дорогое, чуть не лишился жизни, потом оказался неизвестно где и учится чему-то совершенно чуждому и временами дикому. А теперь еще ему заявляют, что и в сердечных делах у него нет выбора.
Он поднялся, повернулся спиной к компании и медленно направился к дому. Мысли его путались, и он не заметил, как дошел до своей комнаты. Коготь лег на кровать и уставился в потолок. Перед его мысленным взором, сменяя друг друга, проплыли два лица: Алисандра, чья ослепительная улыбка, казалось, опровергала слова Габриеллы, — разве может представлять опасность существо такое нежное и прекрасное? Но тут он вспомнил боль, промелькнувшую во взгляде Габриеллы, и понял, что девушка не кривила душой, предрекая будущее. Она действительно почуяла опасность, и Коготь больше не сомневался, что должен прислушаться к ее предупреждению.
Он дремал, когда с вечеринки вернулись Рондар и Деметриус, оба слегка навеселе. Болтали без умолку. Вернее, Деметриус болтал без умолку за обоих.
— Ты ушел, — сказал Рондар.
— Да, — подтвердил Коготь. — Если ты помнишь, завтра мне предстоит весь день трудиться на кухне, поэтому, сделай одолжение, прекрати болтать.
Деметриус посмотрел на Когтя, потом перевел взгляд на Рондара и расхохотался.
— Таков наш Рондар — только и знает, что болтать.
Рондар стянул сапоги, буркнул что-то и повалился на кровать.
Коготь повернулся лицом к стене и закрыл глаза, но сон еще долго не приходил.

Прошло несколько недель, и события той ночи, когда Габриелла поведала ему о своем видении, начали меркнуть. Коготь по-прежнему занимался в основном обыденными делами, но и среди них всегда находилось место чему-то новому, что поддерживало его интерес к занятиям. Как и предсказывал Магнус, Рондар сделал из Когтя отличного наездника, а еще через несколько месяцев этот парень, последний из племени оросини, стал слыть самым умелым фехтовальщиком на всем острове. Однако особого почета он не снискал, так как большинство учеников на острове Колдуна почти не тратили время на изучение оружия и приемов его использования.
Уроки магии казались ему по меньшей мере странными. Коготь не понимал и половины из того, что обсуждалось на этих занятиях, и не проявлял никакой природной склонности к этому предмету. Раз или два на него накатывало странное ощущение за несколько секунд до того, как произносилось заклинание, а когда он об этом рассказал Магнусу и Накору, то те битый час терзали его расспросами о том, что именно он чувствовал.
Самым забавным из того, что произошло за эти недели, было увлечение Рондара новенькой девушкой по имени Селена. Оказалось, что эта худенькая вспыльчивая кешианка презирала всех представителей племени ашунтаи без разбора: в детстве ей много раз приходилось наблюдать их на окраине родного города. Ее возмущение тем, как доблестные всадники обращались со своими женщинами, видимо, сфокусировалось на Рондаре, словно он один отвечал за культуру и верования своего народа. Поначалу Рондар отмалчивался, игнорируя оскорбления, колкости и гневные тирады. Потом он начал отвечать с не меньшим пылом, произнося целые тирады, к немалому изумлению Когтя и Деметриуса. А потом, вопреки всякому здравому смыслу, он влюбился в Селену по уши.
Коготь сидел тихонько в своем углу, покусывая язык, чтобы не рассмеяться, пока Деметриус давал наставления Рондару, как нужно ухаживать. Сам Коготь не считал себя знатоком в таких делах, пребывая в уверенности, что у девушки всегда найдется больше слов, чем у юноши, но благодаря опыту, приобретенному с Лилой и Мегги, он по крайней мере уверенней, чем Рондар или Деметриус, держался с девушками. Со всеми, кроме Алисандры.
Его по-прежнему тянуло к ней, но предостережение Габриеллы сделало свое дело. Алисандра и привлекала его, и обескураживала одновременно. От нее исходила какая-то опасность, и Коготь не знал — то ли это его воображение, то ли он действительно рискует, общаясь с ней.
Он решил, что лучше всего избегать с ней встреч, и когда возникала ситуация, сводившая их вместе, он держался вежливо, но отстраненно. А еще он находил множество предлогов, чтобы нигде и ни при каких обстоятельствах не сталкиваться с ней до тех пор, пока не разберется в собственных чувствах.
Накор и Магнус постоянно давали ему новые задания, и однажды днем он получил самое странное из всех, что были до сих пор. Накор отвел его на вершину холма, где росла чахлая березка с корявыми ветками, почти без листьев, и вручил Когтю большой кусок пергамента, натянутого на деревянную рамку, и обожженную палку с угольным наконечником.
— Нарисуй это дерево, — велел он и тут же ушел, не дожидаясь вопросов или ответной реакции.
Коготь долго смотрел на дерево. Потом дважды его обошел, после чего почти полчаса не сводил глаз с пустого листа пергамента.
Тут он вдруг заметил одну кривую ветку, тень от которой напоминала рыбу, и попытался это изобразить.
Три часа спустя он сравнил свой рисунок с деревом, расстроился и отшвырнул пергамент. Потом улегся на спину и, ни о чем не думая, принялся разглядывать проплывавшие над головой облака. Большие белые облака принимали всевозможные формы — он видел то лица, то животных, то крепостные стены.
Мысли его куда-то улетели, и вскоре он не заметил, как задремал. Коготь не знал, сколько проспал — всего каких-то несколько минут, по его расчету, — но внезапно он кое-что понял. Юноша сел, посмотрел на пергамент, потом на дерево и как безумный снова начал рисовать, слева от первоначального наброска. На этот раз он не выискивал детали, а попытался схватить суть предмета, очертания и тени, выхваченные глазом охотника. Он понял, что детали не так важны, как общая сущность.
Он уже заканчивал рисунок, когда вернулся Накор и взглянул на пергамент через его плечо.
— Готово?
— Да, — ответил Коготь. Накор рассмотрел оба дерева.
— Вот это ты нарисовал первым? — Он указал на правый рисунок.
— Да.
— Второй у тебя вышел лучше, — сказал учитель, показывая на рисунок слева.
— Да.
— А почему?
— Не знаю. Просто я перестал стараться изображать все подряд.
— Неплохо, — сказал Накор, отдавая ему рисунок. — У тебя острый глаз. Теперь тебе предстоит научиться изображать то, что важно, отказываясь от ненужных деталей. С завтрашнего дня начнешь учиться рисовать.
— Рисовать?
— Да, — ответил Накор и, направившись домой, поманил его за собой: — Пошли.
Коготь вышагивал рядом с наставником, удивляясь про себя, что имел в виду Накор, сказав «учиться рисовать».

Масеус наблюдал за Когтем и хмурился. Этот человек словно по волшебству возник перед домом Накора на следующий день, после того как Коготь нарисовал дерево. Это был представитель квегцев, курносый, с маленькими усиками щеточкой и привычкой цокать языком всякий раз, как ему приходилось рассматривать работу Когтя. Он обучал юношу рисовать уже целый месяц, трудясь от рассвета до сумерек.
Коготь быстро все схватывал. Масеус объявил, что у юноши нет ни таланта, ни изящества, но вскоре нехотя признал, что ученик владеет основами и умением все подмечать.
Время от времени на занятия приходил Накор и наблюдал, как Коготь старается освоить премудрости использования света и тени, текстуры и цвета. Коготь научился смешивать краски, добиваясь нужного оттенка, а также готовить деревянные доски и натягивать на рамы холсты.
Коготь старался использовать все свои умения, приобретенные на других занятиях, ибо ни одна дисциплина до сих пор не приносила ему столько огорчений, как живопись. Как только он приступил к урокам, сразу оказалось, что ни один предмет не выглядит так, как он его себе представляет. Масеус начал с того, что просил Когтя нарисовать простейшие вещи — четыре фруктовых плода на столе, кожаную перчатку с крагами, меч и щит, но даже эти предметы не поддавались усилиям начинающего художника.
Одна неудача следовала за другой, но в конце концов Коготь потихоньку начал понимать, что от него требуется.
Однажды утром он поднялся и, покончив с делами на кухне (занятия живописью заставляли его радоваться любой возможности отвлечься, хотя бы на стряпню), вдруг взглянул на свою последнюю работу — рисунок, изображавший фарфоровый кувшин и миску. Простая посуда белого цвета с голубой полоской орнамента по краю миски и по центру кувшина требовала особо тонкого подхода.
Масеус появился в нужную минуту — словно почувствовал, что работа завершена. Коготь отошел в сторону. Наставник снисходительно бросил взгляд на картину и сначала ничего не сказал, но потом все-таки произнес:
— Приемлемо.
— Вам понравилось? — спросил Коготь.
— Я не сказал «понравилось», я сказал «приемлемо». Ты правильно все сделал, юный Коготь. Понял необходимость изобразить орнамент намеком, а не выписывать детально каждую черточку. И цвет хорошо тебе удался, белый.
Коготь был благодарен и за эту сдержанную похвалу.
— Что дальше?
— А дальше ты начнешь рисовать портреты.
— Что?
— Ты будешь рисовать изображения людей.
— А-а.
— Ступай и займись чем-нибудь, — велел Масеус. — Выйди из дома и полюбуйся на горизонт, а то слишком долго напрягал глаза.
Коготь кивнул и вышел из комнаты. Все кругом занимались делом, и ему не хотелось одному отправляться на прогулку верхом или идти на озеро и плавать в одиночестве. Поэтому он направился через луг к северной границе поместья и в конце концов наткнулся на группу воспитанников, работавших в маленькой яблоневой роще, за которой начинался густой лес.
Он услышал, что его позвал знакомый голос, и пульс забился чаще.
— Коготь! — прокричала Алисандра. — Иди сюда, помоги!
Она стояла на верхушке лестницы, прислоненной к дереву. Лестницу держал юноша по имени Джом. Коготь насчитал всего двенадцать студентов — шесть пар. Подойдя к лестнице, он прокричал наверх:
— Что делать?
Алисандра наклонилась и передала вниз большую сумку с яблоками.
— Отнеси ее к остальным и принеси мне пустую. Тогда мне не придется лишний раз спускаться и подниматься по лестнице.
Коготь послушно понес яблоки к большой груде из наполненных сумок. Издалека к ним неспешно приближался фургон, которым правил еще один ученик, поэтому Коготь предположил, что рабочий день идет к концу. Он отнес пустую сумку к лестнице, поднялся на несколько ступенек и передал ее Алисандре.
Волосы девушки были убраны под белую шапочку, что подчеркивало изящество шеи и плеч. Коготь впервые заметил, что у нее немного торчат уши, и нашел это очень милым.
— Почему бы тебе не помочь остальным? — через секунду сказала она. — Мы уже почти закончили.
Коготь спрыгнул вниз и прихватил с земли целую стопку сумок. Он начал менять пустые сумки на полные, и к тому времени, когда фургон подъехал к саду, урожай был полностью собран.
Ученики быстро загрузили фургон и отправились в обратный путь. Когда до поместья осталось совсем немного, Алисандра оказалась рядом с Когтем.
— Где ты в последнее время прячешься? Я почти тебя не вижу.
— Я рисую, — ответил Коготь. — Мастер Масеус учит меня рисовать.
— Чудесно! — воскликнула девушка, взглянув на Когтя огромными глазами. Она продела свою руку ему под локоть, и он вдруг ощутил, какая мягкая у нее грудь. Аромат ее кожи смешивался с всепроникающим запахом яблок. — А что ты рисуешь?
— В основном то, что учитель называет натюрмортом, — разные предметы, которые он раскладывает на столе. Иногда пейзаж. Завтра начну рисовать портрет.
— Чудесно! — повторила девушка. — А мой портрет нарисуешь?
— А-а… — Коготь начал заикаться, — если учитель позволит.
Алисандра привстала на цыпочки с грациозностью танцовщицы и легко поцеловала его в щеку.
— Ловлю тебя на слове, — сказала она и с этими словами поспешила вперед, а Коготь остался стоять как громом оглушенный. Несколько парней поодаль открыто расхохотались при виде его смущения.
Коготь медленно поднес руку к щеке, которую поцеловала Алисандра, и еще долго не мог думать ни о чем другом.

12 ЛЮБОВЬ

КОГОТЬ нахмурился.
— Не шевелитесь, прошу вас, — взмолился он. Еще несколько секунд Деметриус и Рондар пытались удержаться в своих позах, но в конце концов Деметриус не выдержал:
— Больше не могу!
Коготь с раздражением отшвырнул кисть.
— Ладно. Отдохнем минутку.
Рондар подошел к мольберту, где был установлен обработанный кусок дерева. Внимательно рассмотрев портрет двух молодых людей, он удовлетворенно хмыкнул.
— Неплохо.
Деметриус взял яблоко с маленького столика у двери и откусил большой кусок. Не переставая жевать, он поинтересовался:
— Ты хоть имеешь представление, зачем они это делают?
— Что именно? — не понял Коготь.
— Заставляют тебя рисовать. Коготь пожал плечами.
— Последние несколько лет чему они только меня не учили, но в чем тут дело — не пойму. Знаю лишь, что обязан Роберту де Лиесу жизнью, а он передал меня в услужение к мастеру Пагу, поэтому я делаю то, что мне велят.
— Но неужели тебе хотя бы не любопытно? — спросил Деметриус.
— Конечно, но они обещали мне рассказать все, что я должен знать, когда наступит время.
Рондар присел на кровать и заявил:
— Это просто.
— Что просто? — переспросил Деметриус, сморщив веснушчатый нос.
— Зачем ему рисовать, — ответил Рондар.
— Тогда, будь добр, объясни и нам, раз тебе все ясно. — Деметриус переглянулся с Когтем.
Рондар покачал головой, словно сокрушаясь, что приходится объяснять очевидное таким недоумкам. Потом он поднялся, пересек комнату и опустил руку на плечо художника.
— Коготь — мальчик с гор.
— Верно, — подтвердил Деметриус, и по лицу его было ясно, что он пока ничего не понимает.
— Коготь — ролдемский аристократ. — Сказав это, Рондар снова уселся.
Деметриус закивал, словно все понял.
— И что? — недоуменно спросил Коготь.
— Сколько языков ты сейчас знаешь?
— Шесть, включая родной язык оросини. Я бегло говорю на ролдемском, языке Королевства, общем языке, довольно сносно знаю кешианский. Неплохо продвигается и квегский, он очень похож на древнекешианский. Следующим я должен изучить вабонский.
— А еще ты лучше всех на этом острове владеешь мечом.
— Да, — без ложной скромности согласился Коготь.
— Ты играешь на музыкальных инструментах?
— На флейте. Накор показал мне, как ее вырезать.
— И каковы успехи?
— Весьма неплохие.
— Ты ведь играешь в шахматы, карты, кости?
— Да.
— И тоже хорошо?
— Да, — повторил Коготь. Деметриус усмехнулся.
— Рондар прав. Тебя хотят выдать за ролдемского аристократа.
— Готовить умеешь? — поинтересовался Рондар. Коготь заулыбался.
— Лучше, чем Бесаламо.
— Это еще ни о чем не говорит, — заметил Деметриус — Слушай, если тебя начнут учить играть и на других инструментах, а также разбираться в винах и других приятных вещах, значит, Рондар прав. Хозяева этого острова хотят сделать из тебя ролдемского господина.
— Но зачем? — удивился Коготь.
— Со временем узнаешь, — ответил Деметриус. Коготь подумал немного, а потом сказал:
— Ладно. Все по местам. Я обещал мастеру Масеусу показать ему работу еще до ужина.
Рондар и Деметриус приняли прежние позы, а Коготь перестал думать о том, к чему его готовят, и принялся за рисование.

Мастер Масеус рассмотрел портрет, после чего произнес:
— Сносно.
— Благодарю вас, — не очень уверенно ответил Коготь. Его расстраивали собственные погрешности в портрете: неестественные позы моделей, поверхностное сходство, не отражающее подлинного характера двух его друзей.
— Тебе еще стоит поработать над анатомией тела, — сказал наставник.
— Слушаюсь.
— Думаю, следующий эскиз ты должен выполнить с обнаженной натуры.
Коготь недоуменно вздернул брови. Самого его взрастила культура, в которой зрелище человеческого тела вовсе не являлось чем-то необычным, но с тех пор, как он спустился с гор, где обитало племя оросини, он понял, что многие народы относятся к наготе совершенно иначе. Некоторые ученики, например, купались в озере обнаженными, а другие за версту обходили компании, предпочитая плавать и купаться без свидетелей, или в крайнем случае надевали специальный купальный костюм. Третьи же, как Рондар, вообще сторонились воды.
Коготь даже обсудил эту проблему с Накором, но, видимо, выбрал для этого неудачного собеседника, так как наставник забросал его вопросами, вместо того чтобы дать ответы. Так что теперь Коготь был вынужден поинтересоваться:
— Мастер Масеус…
— Да?
— А такие полотна часто встречаются?
— Довольно часто, — ответил Масеус и добавил, смущенно откашлявшись: — Хотя они не всегда предназначены для широкой публики. Скорее, для частных коллекций. Вот скульптуры — совсем другое дело. Великих героев часто изображают полуобнаженными, и на их телах можно разглядеть раны в память о былых сражениях. Но меня не заботит, сможешь ли ты создать некое произведение на потеху скучающей знати, да и задатков скульптора, по-моему, в тебе не наблюдается. Мне важно научить тебя, Коготь, смотреть вглубь, а не поверхностно. — Он указал на мольберт, где все еще стоял портрет, и продолжил: — Ты ухватил сходство, правильно изобразил линии и изгибы их лица и одежды, но под складками ткани не чувствуется живого тела, костей и мускулов. Когда ты рисуешь портрет, то должен думать о теле под одеждой и о человеческой сущности своей модели: тогда ты одеваешь модель с помощью кистей и красок. А когда ты смотришь на обнаженную натуру, то видишь кости, хрящи и мускулы, которые одеваешь кожным покровом. Ты научишься это понимать. — И, улыбнувшись, что случалось с ним нечасто, наставник добавил: — Мы еще сделаем из тебя художника.
Думая о том, сколько сил ему придется потратить, чтобы уговорить Рондара позировать без одежды, Коготь спросил:
— Мне поискать другую модель?
— Об этом не беспокойся. Завтра я пришлю тебе кого-нибудь.
Коготь кивнул, думая о словах наставника, и медленно начал собирать кисти и краски.

Коготь поспешно вышел из кухни. С утра ему поручили приготовить завтрак, так что он поднялся на два часа раньше всех и все утро провел у плиты, пока его не сменила дневная команда. Сейчас ему предстояло вернуться к себе и встретить модель для новой картины, но Накор перехватил его на полпути и услал с очередным поручением, заверив, что с моделью он встретится позже.
Почти до самого вечера Коготь исполнял порученное Накором дело и теперь был готов вернуться к себе, чтобы наскоро принять ванну перед ужином. Но когда он добрался до комнаты, то увидел, что Рондар и Деметриус роются в принадлежащем ему деревянном сундуке.
— Что здесь творится? — возмутился юноша.
— Переезд, — ответил Рондар.
— Мы переезжаем?
— Ты переезжаешь, — уточнил Деметриус. — Не знаю почему, но мы только что получили приказ снести все твои пожитки в маленький домик у озера. Ты знаешь какой.
Коготь заулыбался. В этом домике ученики часто устраивали тайные свидания после занятий. Но улыбка его тут же померкла. Если ему отдали этот домик под жилье, значит, многие будут точить на него зуб.
Словно прочитав его мысли, Рондар сказал:
— Они смогут использовать конюшню.
— Он прав, — рассмеялся Деметриус. — На острове найдется еще немало укромных уголков. Я, например, люблю поплавать в темноте. Тихо, спокойно, и вода все еще теплая… — Он театрально закряхтел, поднимая сундук, но Коготь знал, что ноша хоть и велика, но не тяжела.
Коготь пропустил друзей вперед, а сам пристроился в хвосте.
— Где моя кровать?
— Ее перевезли еще час назад, — откликнулся Деметриус — Вместе с твоим рисовальным барахлом. Сундук просто не поместился в фургон с остальными вещами.
— С чего бы это? — удивился Коготь. — Вещей у меня немного, во всяком случае не столько, чтобы забить целый фургон.
Деметриус снова загадочно рассмеялся.
— Тебя ждет сюрприз.
Они подошли к пустому фургону и погрузили сундук, а уже через несколько минут тряслись по неровной дороге, ведущей из деревни к озеру, на берегу которого стоял маленький домик. Когда-то здесь жил какой-нибудь угольщик или лесничий, но по неизвестной причине уже много лет дом пустовал.
Приехав на место, Деметриус остановил лошадь, и Коготь выпрыгнул из фургона. Вместе с Рондаром он стащил сундук и понес в дом, Деметриус стоял на крыльце, придерживая дверь.
Перешагнув порог, Коготь замер как пригвожденный. И только тихо произнес:
— Чтоб меня…
— Вчера здесь навели чистоту наши девчонки, а мы с Рондаром перенесли все вещи, — сказал Деметриус.
— Но откуда все это? — поразился Коготь, обводя жестом комнату. Домик был просторный, гораздо больше той хижины, которую юноша делил с Магнусом. Очаг с вертелом и железным котелком на крючке ждал, когда в нем разведут огонь. Рядом стоял буфет, а в углу небольшой столик. У противоположной стены, возле двери, разместилась кровать, а за ней — большой деревянный гардероб. Рядом с гардеробом Коготь и Рондар втиснули сундук. Коготь открыл дверцы платяного шкафа и не удержался от восклицания:
— Надо же!
Внутри была аккуратно развешана чудесная одежда различных цветов и фасонов.
— Ну просто джентльмен, — изрек Рондар.
— Похоже на то, — поддакнул Деметриус. — Но ума не приложу, зачем ему селиться здесь.
Глядя на один из камзолов с уймой застежек, Коготь ответил:
— Чтобы самому научиться одеваться, наверное. Вы только посмотрите на эти вещи.
С деревянных вешалок и колышков свисали рейтузы, лосины, брюки, фуфайки, камзолы и жилеты. На полу гардероба были аккуратно расставлены полдюжины пар различной обуви — сапог и туфель.
Когда Коготь бросил взгляд в дальний угол комнаты, у него вырвался радостный крик:
— Книги!
Он пересек комнату, чтобы осмотреть корешки на полках.
— Все для меня новые, — тихо произнес он.
— Ладно, — сказал Деметриус, — нам пора отправляться на ужин. Мне было велено передать тебе, что ты какое-то время побудешь один. Сегодня тебе привезут кое-какой запас провизии, а после этого компании не жди.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

Коготь понял, что расспрашивать дальше бесполезно. Все равно Деметриусу никто ничего не объяснил.
— Практикуйся, — велел Рондар, указывая на мольберт.
— Хорошо, — согласился Коготь. — Наверное, я здесь для того, чтобы сосредоточиться на живописи и на других дисциплинах.
— Еще увидимся, я уверен, — сказал Деметриус. — Пошевеливайся, Рондар. Нужно еще вернуть фургон в конюшню.
Приятели ушли, а Коготь присел к столу и начал осматриваться. Ему было странно думать, что это место, пусть и ненадолго, станет его домом. От этой мысли ему почему-то взгрустнулось. Никогда прежде он не жил один. Единственный раз остался наедине сам с собой на горе Шатана-Хиго, когда ждал видения.
Он тихо сидел, отдавшись грусти. Он помнил, чему его учили, и поэтому не позволил тоске по детству задержаться надолго — сейчас не время грустить. Он все равно не отказался от клятвы когда-нибудь отомстить за свой народ, но всему свой черед.
Сгустились сумерки, но он не сразу это понял. Коготь как раз зажигал лампу, когда услышал, что к дому снова подъехала повозка. «Должно быть, привезли ужин», — подумал он.
Он распахнул двери и тут же отпрянул, пропуская Алисандру, которая решительно вошла в дом, держа в руках дымящийся котелок, от которого исходил соблазнительный запах. Снаружи раздался голос:
— Я начну пока разгружать.
— Спасибо, Джом, — бросила девушка через плечо.
— Что ты здесь делаешь? — удивился Коготь.
— Привезла ужин, — ответила она. — Разве тебя не предупредили?
— Мне сказали, что кто-то привезет еду, но кто именно, я не знал, — ответил он и почувствовал себя полным дураком.
Алисандра улыбнулась и скинула с плеч легкую накидку, под которой оказалось простое платье без рукавов. Когда на лицо ей упали волосы, у Когтя сжалось в груди. Он постоял так, онемев, потом все-таки выдавил из себя:
— Пойду помогу Джому.
Алисандра снова улыбнулась и принялась искать тарелки и чашки.
Джом передал Когтю два больших мешка со словами:
— И еще один ящик.
— Что это?
— Продукты. Мне велели передать тебе, что ты должен сам себе готовить еду. Вспомни уроки Лео. Кто бы это ни был и чему бы тебя ни учил, — добавил Джом и, взяв третий мешок, спрыгнул с повозки.
Коготь занес провизию в дом.
— Нужно вырыть на задворках холодный погреб, — сказал Джом, ставя на пол мешок. — Еще мне велели передать, что завтра ты получишь четверть говяжьей туши и немного ветчины. Если не знаешь, то в сарае позади дома найдется лопата и кое-что из инструментов.
— Спасибо, — поблагодарил юноша, когда Джом двинулся к двери.
Коготь обернулся, ожидая, что Алисандра последует за Джомом, но оказалось, что девушка стоит у стола и раскладывает жаркое по двум мискам.
— Ты что… остаешься? — спросил Коготь.
Алисандра жестом пригласила его за стол и достала бутылку вина. Разлив вино в две кружки, она вытянула из-под стола две маленькие табуретки и уселась на одну.
— Да, я с тобой поужинаю. Разве тебя не предупредили?
Коготь опустился на табуретку.
— Похоже, предупредили кого угодно, только не меня. — Он не мог отвести глаз от девушки, но стоило ей бросить взгляд в его сторону, как он тут же отворачивался.
Алисандра рассмеялась.
— На этом острове иногда такое происходит.
— Я бы сказал, довольно часто, — ответил он, и она снова рассмеялась.
Несколько минут они ели молча, наконец Коготь решился нарушить тишину.
— Я действительно рад, что ты здесь, но… в общем… зачем ты приехала?
— Выходит, мастер Масеус и этого тебе не сказал?
— Нет, — ответил Коготь. — Как я уже говорил, мне почти никогда ничего не рассказывают.
— Я останусь здесь с тобой. Я твоя новая натурщица.
Коготь опустил кружку. Он не мог поверить своим ушам.
— Ты натурщица?!
— Да, буду позировать тебе для новых эскизов обнаженной натуры.
Коготь почувствовал, что у него заполыхали щеки, но заставил себя сохранять спокойствие. По всему видно, решил он, что она не переживает по тому поводу, что будет позировать ему, а значит, не стоит волноваться. Однако несмотря на принятое решение, он не мог проглотить ни куска, поэтому смахнул еду со своей тарелки обратно в котел.
— Я вообще-то не голоден, — без особой уверенности произнес он. — Весь день провел на кухне. Знаешь, как это бывает: кусочек там прихватишь, кусочек — здесь.
Алисандра улыбнулась, но ничего не сказала, а когда закончила ужин, попросила:
— Принеси с озера воды, я помою посуду.
Радуясь предлогу побыть одному хотя бы несколько минут, Коготь поспешил исполнить просьбу и, схватив тяжелое дубовое ведро, стоявшее у двери, помчался бегом к озеру. В озеро впадал небольшой ручей, и Коготь наполнил ведро именно там, где вода была самой чистой. Он притащил ведро в дом и увидел, что Алисандра успела убрать со стола и вынести посуду на крыльцо. Когда он появился, она молча налила в миску воды и быстро перемыла все тарелки и чашки.
Коготь вошел в дом, мучительно стараясь придумать, что бы такое ей сказать. Но прежде чем ему пришло в голову хоть что-нибудь, Алисандра переступила порог и остановилась в дверях, словно в раме от картины.
— Какой теплый вечер, — сказала она.
— Да, — выдавил из себя Коготь, чувствуя, что взмок, но вовсе не от жары. — Душновато.
Алисандра вдруг начала раздеваться.
— Пойдем поплаваем.
Коготь остолбенел от удивления, глядя, как она быстро скидывает одежду. Алисандра бросила взгляд на его лицо и расхохоталась.
— Привыкай видеть меня такой, Коготь. Помни, тебе предстоит меня рисовать.
— Да, конечно, — ответил он, а она тем временем повернулась и побежала к воде.
— Бегом! — приказала она, забавляясь его явным смущением.
Коготь скинул сапоги, рубаху и штаны и бросился вслед за девушкой. Алисандра уже плескалась в воде, когда он оказался на берегу. Юноша с разбегу бросился в озеро и ушел под воду с головой. Вынырнув, он откинул назад мокрые волосы и радостно сказал:
— Как чудесно!
Алисандра поплыла ему навстречу.
— И правда.
Коготь снова нырнул и вынырнул.
— Я сегодня не успел выкупаться. Хорошо, что ты меня вытянула на озеро.
— А пахло от тебя как всегда, — сказала она.
— А? — Он был огорошен таким замечанием. — Разве от меня идет дурной запах?
Алисандра расхохоталась.
— Это ведь шутка, простак ты этакий. — После чего принялась брызгать в него водой.
Он ответил ей тем же, и они еще долго плескались, словно дети. Потом они проплавали почти целый час, пока большая луна не поднялась на востоке, и наконец Алисандра произнесла:
— Пора возвращаться.
— Я не захватил ни полотенец, ни одежды. — Коготь словно оправдывался, что оказался непредусмотрительным.
— Воздух теплый. Мы успеем обсохнуть, пока дойдем до хижины.
Они вышли из воды и направились к дому, идя бок о бок. Коготь не мог отвести глаз от тела девушки, озаренного лунным светом. Алисандра оказалась стройной, как он и предполагал, но грудь у нее была больше, чем ему представлялось, а бедра уже, чем он ожидал, почти мальчишеские, если смотреть под определенным углом.
— Нечего пялиться. Юноша покраснел.
— Прости, я просто прикидывал, как буду тебя рисовать.
Она отвела взгляд.
— Ну да. Разумеется.
Коготь с ужасом вдруг понял, что его тело начало реагировать на ее наготу. Ему хотелось уползти в сторону и умереть, но, к счастью, Алисандра не обратила внимания на его смущение. Когда они подошли к дому, Коготь остановился у дверей.
— До меня только сейчас дошло…
— Что именно? — Она повернулась и взглянула ему прямо в лицо.
— В доме только одна кровать.
— Конечно, — сказала она и, сделав шаг вперед, прижалась к нему всем телом. Девичьи руки скользнули ему на шею, и в ту же секунду ее губы прильнули к его губам. Если Коготь и растерялся, то всего лишь на секунду, потом он крепко обнял девушку и позабыл обо всем на свете.

— Что ты там насвистываешь? — спросила она.
— Не шевелись, — приказал Коготь с улыбкой. — Какую-то мелодию, сам не знаю. Придумал, наверное.
— Мне нравится. Сможешь сыграть на дудочке?
— Думаю, да, — ответил он, отходя назад, чтобы посмотреть на рисунок, начатый тем утром. Это был уже третий эскиз с тех пор, как Алисандра перебралась в его жилище.
Впервые за то время, как Коготь взялся за кисти и краски, он чувствовал в себе уверенность, так что даже первый набросок обнаженной натуры почти не требовал исправлений. А теперь он наносил краски широкими мазками на черно-белый эскиз, приобретавший на его глазах законченность.
Первая ночь с Алисандрой прошла для него в эйфории. Он никогда не предполагал, что может испытывать к женщине то, что испытывал к Алисандре. Она была милой, ласковой, страстной и щедрой, в то же время настойчивой и требовательной в возбуждающей игре, которую затеяла.
Они почти не спали, изредка погружаясь в легкую дрему в перерывах между занятиями любовью. Наконец она объявила, что из-за голода совершенно невозможно заснуть, и он принялся стряпать, пока она сбегала на озеро выкупаться. Коготь тоже наспех окунулся, пока она ела, а вернувшись в дом, проглотил кусок хлеба с сыром, сделал пару глотков вина и снова потащил ее в постель.
Где-то в промежутках между занятиями любовью, едой и сном он умудрился оборудовать подвал позади дома, рядом с заброшенным сараем. Он обрадовался, обнаружив, что подвал начали рыть за несколько лет до него и успели сделать почти всю работу, ему оставалось только расчистить мусор, повыдергивать сорняки, сделать ступени и навесить дверь.
На второй день работа была завершена. Мясо, эль, вино и сыр, а также корзина с фруктами перекочевали в холодный подвал. После этого Коготь целиком посвятил себя только одному — Алисандре.
Коготь отошел от мольберта и задумчиво помычал.
Алисандра перестала позировать и подошла к нему.
— Это я?
— Да, — ответил он с нарочитой серьезностью. — Сходство усилится, когда я выпишу все детали.
— Как скажешь. — Она обошла его и обняла со спины. Ее руки поползли вниз, и она насмешливо спросила: — А это что такое?
Он повернулся, не разрывая кольца ее рук, и, поцеловав, ответил:
— Сейчас узнаешь.

Все лето они провели в такой идиллии. Иногда в дом заходил мастер Масеус, рассматривал работы Когтя, подсказывал, как их улучшить, но никогда не критиковал. Приближалась осень, Коготь трудился над двенадцатым портретом Алисандры, на этот раз лежащей на кровати.
— Я тут размышлял, — сказал он, добавляя еще одну, только что замеченную деталь. Теперь он старался добиться совершенства в каждой работе.
— О чем? — спросила Алисандра с улыбкой.
— О том, что будет дальше.
— Ты имеешь в виду еще один портрет?
— Нет, я говорю о нас с тобой.
Улыбка тут же исчезла с ее лица. Алисандра поднялась и проворно оказалась рядом с ним. Без малейшего намека на теплоту она подняла руку и прижала указательный палец к его губам.
— Ш-ш-ш, — сказала она. — Здесь не о чем думать. Мы сейчас здесь, вдвоем, а остальное не важно.
— Но…
Она еще крепче прижала палец к его рту, глаза ее сурово сверкнули.
— Я же сказала, ш-ш-ш. — Тут она снова заулыбалась, но как-то жестко, что тоже было новым для Когтя. Потом она погладила его, приговаривая: — Я знаю, как сделать так, чтобы ты больше не думал о ненужных вещах.
Его кольнула тревога, когда он впервые заметил в ней что-то чужое, даже пугающее. И все же ее прикосновение, как всегда, его воспламенило, и уже через несколько секунд тревога отступила под натиском страсти.

На следующий день начался дождь. Они проснулись под его стук о крышу дома, и Коготь тут же обнаружил, что ему предстоит заделать несколько дырок. Крыша была крыта соломой, так что пришлось ждать, пока она просохнет, чтобы починить ее как следует.
Поев, Алисандра поднялась из-за стола и начала одеваться.
— Куда-то собралась? — спросил он.
— Обратно в деревню, — бесстрастно ответила она.
— Почему? — удивился он. — Что-то не так?
— Нет, я просто исполняю то, что мне велели.
— Кто велел?
— Мастер Масеус. Он сказал, что я останусь здесь на все лето, пока ты не закончишь двенадцать моих портретов, после чего мне нужно будет вернуться в поместье, чтобы исполнять другие обязанности.
— А как же я? — спросил Коготь.
— Он ничего не сказал о том, что тебе делать после моего ухода. Я передам ему, что ты закончил картины. Уверена, он придет и посмотрит две последние, а потом скажет, что делать дальше.
Коготь подошел к двери.
— Подожди хотя бы, пока дождь закончится.
— Не могу, — сказала она, проходя мимо.
— Подожди! — Он схватил ее выше локтя. — Секунду.
Она взглянула на него холодными, равнодушными глазами.
— Что?
— А как же мы?
— Что мы? — переспросила она.
— Я хочу сказать, что люблю тебя. Алисандра заговорила тоном, в котором слышалось одно раздражение.
— Коготь, ты милый мальчик, и я хорошо провела это лето, но любовь не имеет никакого отношения к тому, что было между нами. Мне нравятся мужчины, как нравятся игры, что происходят между мужчиной и женщиной. Думаю, я здорово просветила тебя в этой области, но если ты считаешь, что я люблю тебя, то ты ошибаешься. Как ни печально, но ошибаешься.
Щеки Когтя запылали, к глазам подступили слезы, но так и не пролились. Его словно ударили в живот, и он едва мог дышать. Мысли путались, он старался понять то, что сейчас услышал, и не мог подобрать слов.
— Подожди, — тихо повторил он.
— Чего ждать? — спросила она, открывая дверь и выходя на дождь. — Пока ты повзрослеешь? Это вряд ли, мальчик. Гляди, какой ты вымахал. Ты научился доставлять женщине удовольствие, но когда я пойду под венец, то это будет только с тем, кто осыплет меня богатством и сможет защитить меня и моих детей своей властью и силой. И любовь тут совершенно ни при чем.
С этими словами Алисандра повернулась и исчезла на тропе, ведущей к озеру, а Коготь так и остался стоять, вцепившись в дверной косяк с такой силой, что тот в конце концов треснул. Тогда он перевел застывший взгляд на свою ладонь и увидел в ней несколько заноз, а потом уставился в сторону темного горизонта, где усиливалась буря.
С того самого дня, когда он очнулся в повозке Роберта, он не чувствовал себя таким обделенным. Во второй раз в жизни ему показалось, будто все хорошее, чем он так дорожил, у него отняли.

13 ВЫЗДОРОВЛЕНИЕ

КОГОТЬ застонал. Он пролежал в постели два дня, вставая, только чтобы попить воды и облегчиться. Его одолевала слабость, мысли путались, словно он подхватил лихорадку. Он вновь и вновь мысленно повторял последние слова Алисандры.
Неожиданно он почувствовал, что его трясут за плечо.
— Что? — рявкнул он, усилием воли стряхивая с себя полудремоту, и увидел, что рядом стоит Магнус.
— Пора перестать жалеть себя.
Коготь сел, голова его кружилась. Он постарался сфокусировать взгляд в одной точке.
— Когда ты ел в последний раз? — спросил Магнус.
— Кажется, вчера.
— Больше похоже, что три дня тому назад, — заметил чародей. Он пошарил вокруг очага и вернулся с яблоком. — Держи.
Коготь откусил от яблока и почувствовал, как по подбородку потек сок. Он утерся тыльной стороной ладони и проглотил кусок. Живот скрутило спазмом после добровольной голодовки.
Магнус присел на кровать рядом с учеником.
— Нездоровится?
Коготь кивнул не в силах подобрать слова.
— Она разбила тебе сердце?
Коготь промолчал, но глаза его налились слезами. Он снова кивнул.
— Хорошо, — сказал Магнус, ударяя юношу по колену посохом.
Коготь ойкнул и потер колено.
Магнус поднялся и легонько постучал парня по голове, но все-таки достаточно сильно, чтобы у того зазвенело в ушах и заслезились глаза. Отступив в сторону, Магнус крикнул:
— Защищайся!
На этот раз он размахнулся сильнее, так что юноша едва уклонился в последний момент от удара, грозившего размозжить ему голову. Он упал на колени и перекатился в сторону, выиграв несколько секунд, пока Магнус огибал кровать, чтобы достать до него. Так что когда учитель возник перед ним, Коготь уже стоял у стола с мечом наготове.
— Мастер Магнус! — прокричал он. — Что это значит?
Магнус не отвечал, а сделал ложный выпад, нацелившись нанести удар по голове, но вместо этого прочертил посохом арку по воздуху. Коготь перехватил необычное орудие лезвием меча, потом сделал шаг вперед и схватил учителя за грудки, после чего рванул с такой силой, что Магнус потерял равновесие. Уткнув конец меча Магнусу в шею, он произнес:
— И что теперь? Я должен тебя убить?
— Нет, — усмехнулся Магнус и схватил Когтя за руку, сжимавшую меч.
Рука тотчас онемела. Когда меч выпал из непослушных пальцев, Коготь услышал, как Магнус сказал:
— Это было неплохо.
Коготь отступил, растирая руку.
— Зачем все это?
— Если враг неожиданно возникнет перед тобой, неужели ты думаешь, что он остановится и скажет: «Бедный Коготь. Он так переживает по поводу потерянной любви! Думаю, мне лучше прийти в другой день, чтобы его убить»?
— Нет. — Коготь все еще растирал онемевшие пальцы.
— Вот именно. — Он жестом позволил Когтю снова присесть на кровать. — Наши враги будут на тебя нападать, когда ты меньше всего этого ожидаешь. Калеб и другие пусть учат тебя, как обращаться с оружием, оттачивая твои природные таланты. Я же могу развить твой ум, так что твоим врагам будет нелегко испугать тебя или ввести в заблуждение. Но твое сердце… — Он постучал по своей груди. — Именно здесь большинство мужчин наиболее уязвимы.
— Значит, это был урок?
— Да, — ответил Магнус с мрачным выражением. — Суровый урок, но необходимый.
— Она меня не любила?
— Нисколько, — холодно ответил Магнус. — Она одно из наших созданий, Коготь, и мы используем ее точно так, как будем использовать тебя и каждого здешнего ученика. Когда-то здесь уделяли время только одному образованию. Мой отец основал Академию магов в Звездной Пристани. Ты знал об этом?
— Нет.
— Когда Академию захлестнула политика, он создал другой учебный центр, для особо одаренных студентов. Я здесь вырос. Когда разразилась война и Крондор был разрушен, отец понял, что враг беспощаден, так что на передышку рассчитывать не приходится. Таким образом этот остров превратился в место обучения. Здесь есть ученики и из других миров, но с каждым годом их становится все меньше. Отец приглашает учителей также из других земель, но в основном занятия ведут он сам, мать, Накор, я, ну и некоторые другие… например, Роберт.
— Я пока не спрашивал, решив, что в свое время мне сообщат, но кто этот враг?
— Это трудно объяснить молодому человеку вроде тебя. Лучше пусть тебе объяснят все отец и Накор, когда ты будешь готов понять. Но знай, что вражеские пособники не оставят тебя в покое. Ты сам убедился в тот раз, когда на тебя напали убийцы-танцоры, что они могут нанести удар самым неожиданным образом даже в самом безопасном, по-твоему, месте.
— Поэтому я должен…
— Учиться, не терять бдительности и не доверять всем подряд. — Он помолчал, обдумывая, что еще сказать. — Если бы я велел Рондару или Деметриусу убить тебя, они бы не ослушались. Они бы безоговорочно выполнили мой приказ, решив, что ты представляешь для всех нас угрозу. И если бы я велел Алисандре убить тебя, она так бы и сделала. Разница только в том, что Рондар и Деметриус испытали бы угрызения совести. Алисандра же ничего бы не почувствовала.
— Это ты ее сделал такой? — спросил Коготь, вскипая от гнева.
— Нет, — ответил Магнус. — Мы уже нашли ее такой. У Алисандры есть один изъян… Ужасный, трагический. Она не так относится к людям, как мы с тобой. Она думает о них ровно столько, сколько мы подумали бы о деревяшке или… — Он указал на стул. — Или о мебели. Полезная вещь, о ней стоит заботиться, чтобы она и дальше приносила пользу, но никакой другой ценности, кроме практической, в ней нет. Мы нашли эту ущербную личность и привели ее сюда. Накор сможет тебе больше рассказать, я знаю лишь, что однажды эта прелестная молодая девушка оказалась среди нас, и Накор разъяснил, что нам с ней делать.
— Но зачем было приводить ее сюда?
— Чтобы обучить работать на нас. Чтобы использовать ее безжалостную природу в наших целях. В противном случае она закончила бы жизнь на виселице в Крондоре. Так, по крайней мере, мы можем направлять ее в определенное русло и контролировать.
Коготь сидел молча, уставившись в открытую дверь.
— Но все казалось таким…
— Настоящим?
— Да, я думал, что она полюбила меня.
— Одним из ее талантов, Коготь, является способность делать то, что от нее ждут. Это был жестокий урок, но необходимый. Еще раз подчеркну: она бы перерезала тебе горло, пока ты спал, если бы таков был приказ Накора. А потом она оделась бы и отправилась обратно на виллу, насвистывая по дороге веселенький мотивчик.
— Зачем было подвергать меня такому испытанию?
— Чтобы ты мог заглянуть в самого себя и понять, каким слабым бывает человеческое сердце. Чтобы ты мог закалиться и никогда впредь не повторять ничего подобного.
— Значит ли это, что я никогда больше не смогу полюбить?
Теперь настала очередь Магнуса помолчать, уставившись на дверь. Через минуту он произнес:
— Возможно, нет. Во всяком случае ты точно не полюбишь какую-нибудь красотку, которой случится привлечь твое внимание изящной ножкой или обворожительной улыбкой. Можешь спать с покладистыми женщинами, сколько твоей душе угодно, если позволяют время и обстоятельства. Просто не думай, что ты их любишь, Коготь.
— Я совсем не разбираюсь в том, что касается чувств.
— Значит, ты сделал первый шаг к мудрости, — изрек Магнус, вставая и направляясь к двери. — Подумай об этом немного. Вспомни те мирные времена, когда твои родители заботились о тебе и всей семье. Это и есть любовь. А вовсе не сиюминутная страсть в объятиях сговорчивой женщины.
Коготь прислонился к стене.
— Мне многое нужно обдумать.
— Завтра возвращаемся к занятиям. Поешь и выспись. Нам предстоит много дел.
Магнус ушел, а Коготь прилег на постель, подложив руку под голову. Он обдумывал слова волшебника, устремив взгляд в потолок. Ему казалось, будто Магнус окатил его ледяной водой. Было холодно и тошно. Перед глазами так и стояло лицо Алисандры, но теперь она жестоко над ним смеялась. Коготь решил, что, наверное, больше никогда не сможет взглянуть ни на одну женщину так, как смотрел на Алисандру.

Несмотря на огромную усталость, Коготь провел беспокойную ночь. Так плохо он себя не чувствовал даже тогда, когда восстанавливал силы после смертельных ранений. То было не физическое утомление, а усталость души, апатия, вызванная глубокой раной в сердце.
Но в нем еще теплилась энергия — мелькали странные образы, воспоминания и фантазии, призраки и видения. Он не поверил рассказу Магнуса об Алисандре. Коготь знал, что не мог выдумать свои чувства, но в то же время понимал, что чародей прав. Он был зол, его боль искала выход, но ему некуда было ее направить. Он обвинял во всем своих учителей, в то же время понимая, что они преподали ему важный урок, который однажды, возможно, спасет ему жизнь. Он был в ярости на Алисандру, сознавая, однако, что если Магнус не лжет, то ее нельзя винить в произошедшем — это все равно что сердиться на гадюку за то, что она ядовита.
Забрезжил рассвет, небо окрасилось в золотисто-розовый цвет, начиналось ясное, прохладное осеннее утро. От мрачных размышлений Когтя отвлек стук в дверь, и он пошел открывать. На пороге стоял Калеб.
— Пойдем, поохотимся, — предложил он.
Коготь кивнул, даже не удивившись, каким образом Калеб так неожиданно появился на острове. Волшебству на острове Колдуна давно никто не удивлялся.
Коготь извлек из глубины шкафа свой лук, который в самый первый день спрятал там и позабыл о нем. Теперь он ощутил в руке гладкость и тяжесть оружия и пришел к выводу, что многое упустил за те дни, что провел вместе с девушкой. Достав колчан со стрелами, он повернулся к старшему другу.
— Пошли, — сказал он.
Калеб взял быстрый темп, шел не оглядываясь, ожидая, что Коготь будет идти рядом, а если отставать, то не больше чем на шаг.
Они направились на север и отошли довольно далеко от поместья. Полпути они проделали бегом. В полдень Калеб остановился и вытянул руку, куда-то указывая. Они стояли на вершине скалы, откуда открывался хороший вид на северную оконечность острова. Коготь разглядел вдалеке маленькую хижину, которую делил вместе с Магнусом, когда впервые попал на остров. Он ничего не сказал. В конце концов Калеб первым нарушил тишину:
— Однажды я думал, что полюбил.
— Кто-нибудь об этом знает?
— Только те, кому положено. Это был урок.
— Здесь все так говорят. А мне почему-то кажется, что это была жестокая шутка.
— Жестокая — несомненно. Но не шутка. Сомневаюсь, что тебе кто-нибудь уже рассказал, к чему тебя готовят. Да я сам этого не знаю, хотя кое о чем догадываюсь. Ты посетишь такие места и увидишь такие вещи, о которых обычный мальчик из племени оросини не смел бы даже и мечтать. Там, куда ты попадешь, уловки хорошенькой женщины могут оказаться такими же смертоносными, как отравленные стрелы. — Он облокотился на свой лук. — Алисандра не единственная девушка, несущая смерть. На службе у наших врагов много таких женщин. И таких агентов вроде тебя у них тоже хватает.
— Агентов?
— Ты действуешь от имени Конклава, это тебе известно. — Он бросил взгляд на юношу, и тот кивнул. — Когда-нибудь Накор и мой отец расскажут тебе больше, но я сам могу тебе кое-что сейчас открыть, даже если они считают, что ты пока не готов это знать: мы действуем во имя добра. По иронии судьбы мы иногда должны делать то, что со стороны кажется злом, чтобы в конце концов восторжествовало добро.
— Я не ученый человек, — заговорил Коготь. — Я прочел достаточно много, чтобы осознать, как мало я знаю, но книги помогли мне понять, что каждый человек считает себя героем, хотя бы героем собственной жизни, и что ни один из тех, кто сотворил зло, таковым его не считал.
— Отчасти ты прав. — Калеб остановился на секунду, как будто для того, чтобы насладиться бодрящим осенним ветерком. — Но в то же время ты должен понимать, что не прав. Многие сознательно служат злу и стремятся получить выгоду от победы над добром. Одним нужна власть, другим — богатство, третьи преследуют какие-то темные цели. Но все это, по сути, одно и то же. Они несут страдания и муки невинным людям.
— Что ты пытаешься мне втолковать?
— Только то, что ты начинаешь новый этап своего обучения и должен быть готов столкнуться с тем, что может показаться ужасным и отвратительным. Так нужно.
Коготь покорно кивнул.
— Когда же начнется этот новый этап?
— Завтра, когда мы отправимся в Крондор. А пока давай охотиться. — Калеб подхватил лук и помчался по тропе, не проверяя, следует ли за ним юноша.
Коготь помедлил секунду, а затем побежал за Калебом, понимая, что и эта рана в глубине его души затянется, как и все прочие. Но он также подозревал, что шрам от нее останется на всю жизнь.

Корабль, гонимый почти штормовым ветром, мчался на запад. Судно прорезало волны, словно живое существо. Коготь стоял на носу корабля, за бушпритом, не переставая восторгаться путешествием, хотя провел в море уже целую неделю. Где-то ближе к вечеру, а может быть, и ночью они должны были прибыть в порт назначения, Крондор, столицу Западных земель Королевства Островов.
По неясным ему причинам наставники решили, что он отправится в Крондор на корабле, а оттуда пойдет с караваном до Саладора, после чего получит новый приказ. Коготь предполагал, что Магнус перенесет его в новый город с помощью волшебства, но вместо этого он путешествовал вместе с Калебом на корабле как обычный пассажир.
В компании Калеба он чувствовал себя спокойно и комфортно, так что выбор наставников обрадовал Когтя. Калеб мог поговорить, если Когтю хотелось что-то обсудить, в то же время он не тяготился его молчанием. У обоих была развита охотничья интуиция. Из всех, кого Коготь встретил с той поры, как погибла его деревня, ближе всех ему был Калеб.
Море не переставало удивлять Когтя, как когда-то морское побережье. Оно привлекало его, как раньше привлекали родные горы. Море было безграничным, переменчивым, терпеливым и таинственным. Воздух здесь был таким же свежим, как в горах, хотя пах по-другому, и даже в самую скверную погоду казался юноше чудесным.
Корабль под названием «Хозяйка Запада» ходил под флагом Империи Великого Кеша. Прислушиваясь к разговорам матросов, Коготь понял, что это было удобное прикрытие, так как на самом деле корабль принадлежал Пагу. Коготь не раз размышлял о том, кто такой Паг. С виду это был молодой человек, чуть за тридцать, и в нем чувствовалось еще много энергии и силы. Миранда казалась его сверстницей, а ведь они оба были родителями Магнуса, которому можно было дать столько же лет, сколько его собственным родителям.
Паг был немногословный человек, общавшийся с учениками лишь изредка, но если он все-таки заговаривал с ними, то держался вежливо и приветливо. И было в нем нечто, отчего Когтю становилось не по себе. Он обладал внутренней силой, о которой догадывался даже юноша с восточных гор. Роберт, Накор, Магнус и Миранда — все владели магией, Коготь это знал; но в Паге он чувствовал нечто большее. О таком человеке его дедушка сказал бы: «отмечен богами».
Коготь часто размышлял, какое детство могло быть у такого человека, как Паг. Кто были его родители, какое получил образование чародей такой огромной силы? Возможно, однажды ему доведется задать эти вопросы, ну а пока он просто наслаждался путешествием.
Сердце давно перестало ныть, и теперь он был способен с горькой иронией вспоминать о днях, проведенных с Алисандрой. В тот последний день он подумывал о женитьбе, о том, чтобы провести с ней всю жизнь, а теперь ему казалось, что она не более чем существо, достойное жалости или презрения. Или того и другого. Бессердечное существо, но, несмотря на все это, Коготь понимал, что он должен научиться быть таким, как она, хотя бы отчасти. Все, что ему говорили с того дня, привело его к одному выводу: Алисандра гораздо опаснее, чем он мог себе представить.
На палубе появился Калеб в промасленной холщовой накидке, такой же, как на Когте. Холодные морские брызги окатывали нос корабля, но Калеб не обращал на них внимания. Он подошел и встал рядом с Когтем, ничего не говоря, довольствуясь открывавшимся видом.
Могучие волны становились менее различимы в меркнущем свете дня, над головой неслись темно-серые облака с черной каймой. Вдалеке полыхали молнии. Наконец Калеб произнес:
— Мы доберемся до Крондора раньше, чем начнется шторм, но не намного раньше.
Коготь кивнул.
— Мне кажется, из меня получился бы моряк, — сказал он немного погодя.
— Море притягивает многих мужчин, — заметил Калеб.
Остаток дня они провели молча. За полчаса до темноты вахтенный прокричал:
— Земля!
Появился капитан корабля и сообщил:
— Господа, мы прибудем в Крондор в темноте. Подойдем с подветренной стороны мола и укроемся там от шторма, затем с первыми лучами рассвета я подам сигнал капитану порта, и мы войдем в узкий пролив. Ночь будет беспокойной, но опасности нет никакой.
Коготь кивнул. Он испытывал странный душевный подъем, предвкушая встречу с новым городом, о котором читал в истории Руперта Эйвери и в других книгах.
Калеб опустил руку на плечо Когтя и знаком показал, что им следует спуститься в трюм. Юноша подчинился.
Войдя в каюту, такую тесную, что в ней с трудом поместились две койки, одна над другой, они скинули промокшие накидки и улеглись — Коготь на верхней койке, Калеб — на нижней.
— До ужина у нас есть еще немного времени, — сказал Калеб. — Я знаю, что ты отрепетировал свою историю.
— Да, — ответил Коготь.
Он должен был отвечать любому, кто спросит, что он охотник из Крайди — этим объяснялся его легкий акцент. Так как сообщение между Крондором и Дальним берегом было ограниченным, существовала лишь небольшая вероятность, что они встретят кого-нибудь, хорошо знающего этот далекий город.
Но даже и в этом случае на помощь Когтю пришел бы Калеб, который был знаком с теми местами.
— Калеб!
— Да, Коготь?
— Почему мы путешествуем таким образом? — Ему хотелось задать этот вопрос с той минуты, как они покинули остров.
— Чтобы помочь тебе расширить кругозор, — ответил Калеб. — Путешествие похоже на всякую другую науку: одно дело, когда тебе рассказывают о каком-то месте, и совсем другое, когда ты сам туда отправляешься. Тебе предстоит увидеть очень много нового.
— Куда мы направляемся?
— В Крондоре мы найдем караван и пройдем с ним до города Малак-Кросс, что на границе между Западными и Восточными землями Королевства. Там мы раздобудем лошадей и направимся в Саладор. Оба города дадут тебе много возможностей для учебы.
— Это понятно, но чем мы займемся, когда попадем в Саладор?
— Будем учиться, — ответил Калеб, потягиваясь. — А теперь затихни, я хочу немного подремать до ужина.
— Учиться, — пробормотал Коготь. — Я только это и делаю.
— Вот и прекрасно. А теперь замолкни.
Корабль встал на якорь у пристани. Коготь сошел на берег, за ним последовал Калеб. К ним приблизился человек с нарукавной повязкой, на которой был изображен парящий над горными вершинами орел. Незнакомец оглядел их сверху донизу и заговорил скучающим тоном:
— Вы откуда?
— Из Крайди, — ответил Калеб.
— А прибыли на кешианском корабле.
— Когда мы решили отправиться сюда, это был первый подвернувшийся корабль, — дружелюбно ответил Калеб.
— Что ж, если вы граждане Королевства, то все в порядке. — Человек пошел дальше своей дорогой, а Калеб и Коготь остались на пристани.
— И это все? — удивился Коготь.
— Мы живем в мирное время, как говорится. — Калеб жестом велел Когтю следовать за ним. — По крайней мере здесь, на Западе, царит мир. Король Райан обещал выдать свою дочь за племянника императрицы Великого Кеша, а двоюродная сестра императора Квега замужем за младшим сыном короля Райана. Торговля с Вольными городами идет оживленно, и губернатор Дурбина держит свою личную охрану на коротком поводке. За семь лет здесь не произошло ни одного крупного конфликта.
Пока они поднимались по каменным ступеням, ведущим с набережной на дорогу, Калеб добавил:
— Другое дело на Востоке — вот где мир балансирует на лезвии ножа. Там ты привлечешь гораздо более пристальное внимание.
Они направились в центр города. Повернув голову, Коготь увидел к югу от бухты какой-то замок.
— Там живет принц?
— Принц Мэтью, сын короля Райана. Со дня смерти короля Патрика не прошло и двух лет, а Мэтью все еще малолетка, ему пока не исполнилось четырнадцати. Все равно власти в городе у него никакой нет.
— А у кого есть?
— У его двух братьев, Джеймсонов. Джеймс — герцог Крондорский, как когда-то его дед. Говорят, он такой же хитрый, как его легендарный предок. Его младший брат Дэшел — богатый торговец. Поговаривают, то, что не прибрал к рукам Джеймс, за него сделал Дэшел. Опасные люди, с какой стороны ни посмотри.
— Постараюсь запомнить, — задумчиво сказал Коготь.
— Вряд ли ты когда-нибудь с ними познакомишься, но случались и большие странности. Ну вот, мы и пришли.
Коготь поднял глаза и увидел, что они стоят перед постоялым двором. С облупленной вывески смотрела улыбающаяся физиономия с черной бородой и в шляпе с пером. Ниже была сделана надпись: «Адмирал Траск».
Калеб толкнул дверь, и они вошли в прокуренный зал, где пахло жареным мясом, табаком, пролитым пивом и вином. У Когтя даже заслезились глаза.
Калеб протиснулся сквозь толпу докеров, матросов и путешественников и оказался у стойки. Хозяин поднял на него глаза и заулыбался.
— Калеб! Сколько лет, сколько зим!
— Рэндольф, — поприветствовал его Калеб. — Познакомься с Когтем. Комната найдется?
— Конечно, — ответил хозяин. — Выбирай любую. Та, что в задней половине дома, сгодится?
— Да, — ответил Калеб, сразу поняв, о чем речь.
— Голоден?
— Как всегда, — улыбнулся Калеб.
— Тогда садись, а я велю девчонке принести вам ужин. Вещи есть?
— Ты же знаешь, я путешествую налегке.
Все вещи и Калеба, и Когтя умещались в легких сумках через плечо.
Хозяин швырнул Калебу тяжелый железный ключ, который тот поймал на лету.
— Садитесь, — сказал он, — а когда захотите, пойдете отдыхать.
Они выбрали столик, и уже через минуту из кухни появилась девушка с подносом, заставленным тарелками с дымящейся едой: горячий цыпленок, жареная утка, кусок барашка, отварные овощи.
Когда она поставила поднос на стол, Коготь поднял на нее взгляд и обомлел. Он хотел было встать, но твердая рука Калеба толкнула его обратно на стул. Дружески улыбаясь, на него взглянула Лила, но в ее взгляде не было и намека на узнавание.
— Принести выпить, парни?
— Эля, — бросил Калеб, и она поспешила прочь.
— Что?..
— Она не та, за кого ее принимаешь, — тихо ответил Калеб.
Не прошло и минуты, как девушка вернулась и принесла две большие оловянные кружки с пенящимся элем.
— Как тебя зовут, девушка? — спросил Калеб.
— Роксана, господин, — ответила она. — Желаете что-нибудь еще?
— Нет, — сказал Калеб, и девушка ушла.
— Это была Лила, — тихо сказал Коготь.
— Нет. Ты ошибаешься.
Коготь взглянул на друга и коротко кивнул.
— Да, я, должно быть, ошибся. Ужин прошел в молчании.

В Крондоре они провели три дня, подбирая караван, с которым можно было бы продолжить путешествие. В конце концов Калеб и Коготь нанялись в охранники за харчи и дорогу. Хозяин каравана считал, что ему повезло, раз не придется выплачивать наемникам наличные.
Вопрос, почему Лила под именем Роксаны прислуживает на постоялом дворе, больше не обсуждался. Коготь решил, что это еще одна из тех тайн, которую ему, возможно, никогда не раскроют. И все же ему было приятно увидеть знакомое лицо в таком странном месте, пусть даже встреча оказалась весьма необычной.
Крондор явился откровением для Когтя. Когда он впервые взглянул на Латагор своим неискушенным взглядом, то город показался ему сказочным, но по сравнению со столицей Западных земель Королевства Латагор выглядел деревушкой. В городе было тесно от людей, прибывших из далеких краев, таких как Кешианская Конфедерация, что простиралась на юге завоеванных Империей земель. На каждом рынке, в каждой таверне звучали незнакомые диалекты и языки.
Калеб отвел приятеля осмотреть местную достопримечательность: остатки прибрежного укрепления, разрушенного во время войны, когда, если верить легенде, армии Изумрудной Госпожи змей прибыли с моря и буквально разрушили весь город. Когтю пришлось напомнить самому себе, что Калеб рассказывает о собственной бабушке, оказавшейся во власти демона. Именно тогда Коготь и решил, что многие из историй, услышанных им в детстве у костра, наверное, нужно заново оценить, а не просто отмахиваться от них как от старых сказок.
Юноша побывал в кофейне Баррета, где проворачивались финансовые дела, такие же сложные и непостижимые, как магия. Прочитав историю жизни Руперта Эйвери, довольно известного дельца, Коготь имел кое-какое представление о том, что означает это место для экономики Королевства. Потом они отправились посмотреть дворец, хотя любоваться им пришлось с почтительного расстояния. Калеб хоть и намекал, что некогда его семья была связана с короной, сейчас у него не нашлось благовидного предлога, чтобы попасть во дворец. Да и причин особых тоже не было, если не считать обыкновенного любопытства. Коготь не проявлял живого интереса к роскоши, как ко всему, что было ему чуждо. Теперь, вспоминая свое детство, он понимал, какую ничтожно малую часть мира он познал мальчишкой, но все равно ясно помнил, что тогда ему казалось, будто он знает все на свете. Так повелось у его народа, который довольствовался жизнью в горах, беря пример со своих предков. Поколения сменяли друг друга, а в жизни племени почти не происходило изменений, и всем казалось, что так и должно быть. Коготь осматривал город, вглядывался в толпу, запрудившую улицы, и думал, что, наверное, одно его народ мог правильно оценить: качество хорошей жизни. Большинство людей, проходящих сейчас мимо него, явно знали в своей жизни не много радости. У всех был озабоченный вид, все куда-то спешили. Коготь почти не увидел играющих на улице детей, разве что самых маленьких; те, что постарше, видимо, собирались в стайки по десять и больше ребятишек, и часто можно было наблюдать такую картину: несется ватага мальчишек, а за ними мчится страж порядка.
Вместе с караваном молодые люди проехали по Западным землям, преодолевая подъемы на крутые склоны, похожие на родные для Когтя горы. Но если оросини селились в деревнях, состоящих из деревянных хижин, огороженных частоколом, то здесь повсюду были города и замки. В Равенсбурге они отведали чудеснейшее вино, и Коготь подробнейшим образом расспросил о нем хозяина таверны. Потом он потратил целый час, чтобы отыскать винодела, и тоже закидал его вопросами.
Деметриус когда-то сказал, что его научат разбираться в винах, теперь эта идея не казалась Когтю такой уж неприятной.
Дойдя до Малак-Кросса, они попрощались с хозяином каравана. Переночевали в относительно чистом номере, а наутро Калеб раздобыл двух хороших лошадей, и они двинулись на восток.
Пока они ехали к восходящему солнцу, Коготь спросил:
— Калеб, я когда-нибудь узнаю, чем мы занимаемся?
Калеб рассмеялся.
— Наверное, не будет большой разницы, если я раскрою тебе секрет сейчас, а не тогда, когда мы приедем в Саладор.
— Так рассказывай же скорей, я умираю от любопытства.
— В Саладоре мы доведем до совершенства твои манеры и воспитание, — сказал Калеб. — За год ты освоишь по крайней мере еще два музыкальных инструмента — лютню и, возможно, рожок. Ты познаешь до конца все тонкости кулинарного искусства, хотя, пройдя обучение у Лео, ты и так хорошо подкован. Ты больше узнаешь о манерах придворных, одежде, подходящей к разным случаям, и о том, как держаться с людьми любого ранга. Ты научишься разбираться в винах и будешь брать уроки пения, хотя лично я подозреваю, что это будет пустая трата времени.
Коготь рассмеялся.
— Я умею петь.
— Да слышал я, как ты поешь. Это и пением-то нельзя назвать.
— Но зачем все эти усилия сделать из меня благородного?
Калеб перешел с языка Королевства, на котором они говорили с тех пор, как прибыли в Крондор, на ролдемский.
— Потому что через год, мой юный друг, ты переберешься на королевский остров Ролдем и поступишь там в Школу Мастеров. И если судьба будет благосклонна, мы поместим тебя туда в качестве несовершеннолетнего отпрыска аристократического семейства, дальнего родственника одной знатной фамилии, с богатым прошлым, но стесненным в средствах.
— Школа Мастеров? Кендрик немного рассказывал о ней. Он говорил, что из нее выходят лучшие фехтовальщики.
— А вот это и есть твоя задача, мой друг. Ибо когда ты покинешь Ролдем, ты должен считаться лучшим из всех учеников. Ты должен считаться величайшим фехтовальщиком в мире.
Коготь недоуменно уставился на друга и молча поехал дальше.

Часть II
НАЕМНИК

Месть сладка, но не питательна.
Мейсон Кули

14 ШКОЛА МАСТЕРОВ

КОГ моргнул. Острие, зависшее на долю секунды перед его лицом, переместилось вправо. После мимолетного раздумья он метнулся в ту же сторону. Предчувствие его не обмануло: противник только делал вид, что собирается нанести удар справа, а сам переместился налево. Ког действовал так молниеносно, что второй фехтовальщик не успел отреагировать вовремя, и острие Кога достигло цели.
— Есть! — воскликнул наставник.
Ког отступил на шаг, стал по стойке «смирно» и отсалютовал своему противнику, молодому аристократу из прибрежного города Шалан. Дьюзан или Дьюсан — Ког точно не помнил его имени. Зрители вежливо поаплодировали, не нарушая традиции.
Мастер выступил вперед и объявил:
— Очко и победа присуждаются милорду Ястринсу.
Когвин Ястринс, аристократ из Илита, дальний родственник лорда Сельяна Ястринса, барона королевского двора в Крондоре, поклонился сначала мастеру, затем своему противнику. Оба фехтовальщика сняли защитные сетчатые маски и шагнули друг к другу для рукопожатия. Молодой ролдемский аристократ, улыбаясь, сказал:
— Однажды ты не угадаешь, Ког, и тогда я возьму верх.
Ког тоже улыбнулся в ответ.
— Наверное, ты прав. Но, как говорит мой Паско, я предпочту удачу добродетели. Правильно, Паско?
Слуга-здоровяк, подбежавший не мешкая к господину, помог ему освободиться от меча и маски и, улыбаясь, сказал:
— Как говорит мой хозяин, если есть выбор, то я предпочту удачу.
Противники еще раз обменялись поклонами и разошлись по разным углам огромного зала, расположенного в самом центре Школы Мастеров. По периметру деревянного пола, начищенного до блеска, выстроились резные деревянные колонны. Затейливый узор паркета, как успел убедиться Ког, служил не только эстетическим целям. Каждый орнамент ограничивал пространство для поединка — от длинной и узкой дуэльной дорожки фехтовальщиков на рапирах до большого восьмиугольника для тех, кто сражался на мечах.
Ради этих поединков и была создана школа. Более двухсот лет тому назад король Ролдема объявил о созыве турнира, чтобы определить лучшего в мире фехтовальщика. Аристократы и простолюдины, солдаты и наемники съехались со всех концов страны — и с кешианских гор, и с Дальнего берега. Приз был назначен баснословный: меч из золота, украшенный драгоценными камнями, по стоимости равный королевским податям за много-много лет.
Турнир длился две недели, пока в конце концов не победил местный аристократ, граф Вереи Данго. К изумлению и радости короля, победитель отказался от приза с тем, чтобы король оплатил создание академии фехтования и регулярно проводил там турниры: таким образом родилась эта школа.
По приказу короля под школу отвели целый квартал в самом сердце столицы. В течение многих лет ее строили, доводя до совершенства, и теперь она скорее напоминала дворец, чем учебное заведение. После завершения строительства был объявлен еще один турнир, и граф Данго еще раз отстоял свое звание первого клинка мира.
С тех пор соревнования проводились раз в пять лет. На четвертый раз графа Данго ранили в поединке, и он был вынужден уйти на покой. С тех пор первенство переходило от одного к другому тридцать один раз. Коготь Серебристого Ястреба, известный теперь как Ког Ястринс, намеревался стать тридцать вторым чемпионом.
Подошел секундант, и Ког поклонился.
— Мастер Дубков, — уважительно произнес он. — Ты продемонстрировал неплохую технику, но было видно, что ты делаешь поблажки своему противнику. Окажись на его месте более опытный фехтовальщик, он бы тебя провел, мой юный друг.
Ког склонил голову, признавая справедливость оценки мастера. Но потом улыбнулся и сказал:
— Если я не буду предоставлять более слабому противнику ни малейшего шанса на победу, то кто захочет становиться со мной в пару?
Мастер Дубков рассмеялся.
— А те, у кого опыта побольше, — скажем, те, кто надеется завоевать хоть какое-то место в турнире, — не согласятся с тобой тренироваться, боясь выдать свои излюбленные приемы и таким образом оказаться в невыгодном положении во время соревнования. Я прав?
— В точности, — ответил Ког.
— Что ж, — произнес секундант, понижая голос, — не мне судить, насколько полезны для тебя эти упражнения, но зрителям они нравятся — в особенности молодым дамам. — Он кивнул в сторону галереи, где сидели, наблюдая за поединком, девушки из знатных ролдемских семейств.
Некоторые барышни улыбались и кивали Когтю. Он улыбнулся в ответ и отвесил общий поклон в их сторону, не задержав взгляд ни на одной из красоток. Мастер Дубков при виде этого удивленно вскинул бровь и сказал:
— Ладно, у меня есть еще дела. Доброго тебе дня, юный Когвин.
— И вам доброго дня, мастер. — Ког поклонился как заправский придворный.
С помощью Паско он освободился от подшитого подушками жилета и, приняв из его рук полотенце, промокнул шею и лоб. Потом надел прекрасный парчовый камзол, какой пристало носить днем, и терпеливо дождался, пока Паско справится со всеми застежками.
— Есть приглашения на обед? — поинтересовался юноша.
— Четыре, милорд. Леди Сабрина изъявила желание, чтобы вы пообедали с ней и ее отцом. Леди Джессика и Матильда хотят, чтобы вы приняли участие в их семейных обедах, а леди Милинда просит вас пообедать с ней, упоминая при этом, что отец сейчас находится в отъезде.
— В таком случае пообедаю с Милиндой, — усмехнувшись, сказал Ког.
— Вы сегодня необычно веселы, — заметил Паско.
Бывший слуга Роберта появился спустя месяц после того, как Ког и Калеб поселились в Саладоре. Он исполнял роль камердинера с невероятной легкостью и убедительностью; Ког решил, что ему и прежде доводилось служить у какого-нибудь благородного господина. Во всяком случае он привил Когтю Серебристого Ястреба благородные манеры, превратив его в Когвина Ястринса.
Ког кивнул и улыбнулся.
— Слухи, пустые сплетни и недостоверные источники заставляют меня верить, что еще до начала турнира я буду приглашен во дворец на аудиенцию к королю или, по крайней мере, буду внесен в список гостей на следующий бал.
— Ничего удивительного, хозяин, — сказал Паско. Понизив голос так, чтобы его мог услышать только Ког, он добавил, накидывая на плечи юноши плащ: — Удивительно, что на это ушло так много времени.
Ког не возражал.
— Вот именно.
Они покинули зал для тренировок, а когда пересекали вестибюль, выходящий во внешний двор, то к Паско подходил то один, то другой слуга и тихонько совал ему в руку записку. Стены огромного вестибюля были украшены портретами прошлых чемпионов, а в центре, при входе, гостей и учеников школы встречала огромная статуя Вереи Данго, отлитая из бронзы. Ког со слугой проворно спустились по лестнице к ожидавшей их карете, и возница распахнул перед ними дверцу. Сев в карету, Ког заметил:
— Я всего лишь второй фехтовальщик в истории школы, который ни разу не потерпел поражения в поединке.
— Хм, — засомневался Паско. — А я, кажется, припоминаю, что однажды мастер Дубков задал вам настоящую трепку, милорд.
— Это не был поединок, — возразил Ког. — Обычный урок. Но главное, это произошло потому, что я позволил.
— Вы позволили?
— Да, по двум причинам, — сказал Ког. Карета тем временем выехала со двора на улицы Ролдема. — Во-первых, он мастер школы, а мне нужны здесь друзья. А во-вторых, я узнал больше, проиграв бой, чем узнал бы, если бы поднажал и победил.
— Значит, поэтому вы довольствовались в некоторых случаях ничьей?
— Да, — подтвердил Ког. — Но, заметь, только на практических занятиях. Я ни разу не проиграл во время соревнований и не намерен этого делать в ближайшее время.
— Позвольте напомнить, милорд, что на турнир съедутся фехтовальщики со всего мира.

Предыдущая страница 7 Следующая страница


Коготь серебристого ястреба 8

— Да, я могу проиграть, но это не входит в мои планы.
— Отлично, — сказал Паско.
Карета катила по булыжной мостовой, а Ког откинулся на спинку и наслаждался видом из окна, пока Паско быстро зачитывал и выбрасывал записки, полученные несколько минут назад. Во всех было одно и то же: молодые женщины спрашивали Кога, почему он в последнее время к ним не заходит.
Ког подставил лицо свежему океанскому ветру, с удовольствием осматривая окрестности. За свою жизнь он видел три больших города — Крондор, Саладор, а теперь Ролдем — и предпочитал всем именно последний. Крондор казался грубоватым и чуть ли не примитивным по сравнению с двумя другими — возможно, в результате того, что последние тридцать лет его пришлось восстанавливать из руин. Калеб в свое время поведал ему историю Изумрудной Госпожи змей, приказавшей своим войскам уничтожить город, и о том, как стойко держала оборону армия Королевства.
Саладор, напротив, был древним городом, расползшимся во все стороны. На окраинах там было полно маленьких рыночных площадей и торговых улиц, а внутренняя часть города мало чем напоминала крепость, которая наверняка была здесь в далеком прошлом. Ког запомнил, что проходил сквозь открытые ворота из одного района в другой, но от огромной стены, служившей когда-то главным оборонительным сооружением города, осталось лишь жалкое напоминание.
Саладор обладал своим особенным шармом, и те два года, что Коготь Серебристого Ястреба провел там, превращаясь в Когвина Ястринса, были самыми лучшими в его жизни. Так он считал до тех пор, пока не оказался в Ролдеме. Именно в Саладоре он избавился от акцента, говоря на языке Королевства или ролдемском наречии, и мог сойти за знатного юношу обоих народов. Он отточил свое мастерство в живописи, научился отличать хорошее вино от плохого и познал все тонкости придворных танцев.
Он читал книги и свитки, изучил всю историю народов этого континента. Он узнал и о других странах, в которых пока не побывал, и вообще пристрастился к истории.
Он лучше узнал женщин. Поначалу он долго лелеял рану, нанесенную ему Алисандрой, но Калеб однажды вечером силком вытащил его в город. Они пили, переходя из одного трактира в другой, пока наконец не оказались в одном дорогом борделе. Там Калеб вручил Кога заботам целого отряда умелых и пылких юных куртизанок, которые нашли способ, как возродить его интерес к женщинам. После этого он не чурался связей со служанками и дочерьми купцов, и даже дочками из знатных семейств.
Ко времени своего двадцатилетия (он перенял обычай Королевства праздновать день летнего солнцестояния, отмечая его как собственный день рождения) он был готов поступить в Школу Мастеров.
Однажды вечером появился Роберт с фальшивыми документами, по которым Коготь стал Когвином Ястринсом, дальним родственником небогатого аристократа из провинции Вабон Западных земель Королевства Островов. Таким образом Коготь Серебристого Ястреба превратился в Когвина Ястринса, сквайра Белкасла, баронета Серебряного озера, вассала барона Илита, покинувшего отчий дом, чтобы послужить в северном гарнизоне в качестве лейтенанта под командованием герцога Вабонского, а затем оставить с почетом службу и отправиться на поиски счастья, — одним словом, молодого человека, знатного, но не богатого.
Однако, пока суд да дело, он умудрился кое-что скопить и приобрел на эти деньги скромную, но со вкусом обставленную квартиру в лучшем районе города, где принимал небольшие компании молодых господ, любивших развлекаться; в скором времени он приобрел славу лучшего фехтовальщика последних лет и самого завидного заморского жениха.
Кога потрясло, сколько усилий было затрачено, чтобы ввести его в ролдемское общество. Верительные грамоты, рекомендательные письма, характеристики — все было приготовлено заранее. Несколько местных жителей выдали себя за его старых знакомых и даже пошли на то, что напомнили Когу подробности их прошлых встреч.
К удовольствию Паско и Роберта, Ког оказался умелым игроком — наверное, в результате тех логических игр и задач, к которым его приучали Роберт и Магнус. Ког не поддавался соблазну срывать куш на больших ставках, предпочитая выигрывать постоянно, но понемногу. Чтобы его и в следующий раз пригласили сыграть партию в кости или карты, он время от времени проигрывал, причем делал это легко и с хорошим настроением.
В общем, все, кто его знал, считали Кога приятным молодым человеком. Прямодушный, воспитанный, с чувством юмора — заполучить такого гостя к обеду в каждом доме считали за честь, и он действительно редко обедал дома. Он бегло говорил на многих языках, грациозно танцевал, играл на нескольких инструментах и пел — все это сделало его самым популярным юношей в городе. Ему не хватало только приглашения на одно из королевских торжеств; но сейчас поползли слухи, вселившие в него надежду, что и это приглашение уже не за горами.
Недовольство Когом Ястринсом высказывали только молодые ролдемские дамы. Он был очарователен, красив, остроумен и, когда нужно, проявлял пылкость. Но часто молодым женщинам приходилось обвинять его в бессердечии. Он никогда не говорил им о любви. Пылкость и страсть — да, прямолинейность и дерзость — безусловно; именно благодаря этим качествам он сорвал не один прелестный цветок Ролдема, поначалу оказывавший сопротивление известному сердцееду с Запада. Его кровать пустовала, только когда он сам этого хотел, но даже если он делил ее с кем-то, особой радости это ему не приносило. Удовольствие, разрядка, развлечение, но только не радость. Время от времени он вспоминал Алисандру и задавал себе вопрос, не становится ли он сам похожим на нее, но тут же решал, что это не так — ведь он все еще нежно любил своих наставников, и в его сердце до сих пор жила любовь к семье и всем жителям деревни; но если дело касалось молодых женщин, то он использовал их для своих целей — чтобы удовлетворить сладострастие, завоевать авторитет в обществе или просто разнообразить свою жизнь.
Карета остановилась перед его домом: он снимал три комнаты на втором этаже, а на первом жил ростовщик с семьей. Была у него дочь, весьма симпатичная особа, но Паско с самого начала посоветовал (и Ког с ним согласился) оставить эту молодую даму в покое: разъяренный отец в качестве соседа мог создать ненужные проблемы. Сам глава семейства, возможно, и не стал бы браться за оружие, но на свои деньги мог бы купить множество клинков. Поэтому Ког держался вежливо с отцом и матерью, по-братски с их сыном и слегка флиртовал, никогда не переходя границ приличия, с их дочерью.
Возница открыл дверцу, Ког и Паско вышли из кареты, и слуга бросился к крыльцу, чтобы открыть дверь в дом, а карета тем временем покатила в платную конюшню на соседней улице, там же снимал комнату возница, а потому был в полном распоряжении Кога в любое время суток.
Ког поднялся на крыльцо и вошел в дом.
— Приготовить ванну? — спросил Паско.
— Нет, — ответил Ког. — Что-то мне не хочется сейчас лезть в холодную воду. Пожалуй, я лучше вздремну, а через час отправлюсь в баню Ремарга. Там и переоденусь к ужину с Милиндой. Пока я буду спать, пошли ей записку, что я с удовольствием разделю с ней трапезу сегодня вечером, а всем прочим дамам, пригласившим меня, разошли сожаления.
— Слушаюсь, милорд, — ответил Паско.
С самого начала, к великому удивлению Кога, Паско обращался с ним, как будто он и в самом деле был благородного происхождения. Слуга ни разу не вспомнил прошлое Когтя, ни разу не забыл своего места, даже когда они оставались наедине. За то время, что он прожил в Ролдеме, Когвин Ястринс настолько вжился в роль авантюриста-аристократа, что его прошлое до приезда в Саладор начало казаться ему туманным, словно принадлежало кому-то другому.
Паско отправился выполнять поручения, а Ког разоблачился самостоятельно. Он снял плащ, камзол, рубаху и сапоги и, оставшись в панталонах, упал на кровать. Тренировка его утомила, но все же сон не шел. Юноша не мог найти покоя, с нетерпением ожидая приглашения во дворец. Мало того, меньше чем через месяц начинался турнир. В душе его росло напряжение. Придется быть поосторожнее, а то так можно переволноваться, и тогда будет трудно сосредоточиться на самом главном.
А еще он знал, что, как только закончится турнир, впереди его ждет другая задача, но какая именно, пока непонятно. Верно все-таки предсказал Рондар — все годы обучения ушли на то, чтобы сделать из него благородного господина, но зачем все это, он пока не мог объяснить.
Его личные планы не изменились. В конце концов он выследит и уничтожит тех, кто убил его семью и друзей, но только когда сыграет до конца свою теперешнюю роль, только когда мастер Паг и его друзья решат, что он исполнил свой долг перед Конклавом, а до тех пор придется ждать.
И все-таки последние несколько месяцев его подтачивало изнутри растущее беспокойство: что, если мастера никогда не освободят его от долга, что, если он погибнет, прежде чем сумеет отомстить за свой народ? О последнем лучше не думать, ведь если судьбой будет определено, что последний из племени оросини должен умереть, не отомстив виновным, значит, так тому и быть. Зато первая возможность действительно его беспокоила — какой все-таки долг главнее? Не так-то просто оросини отмахнуться от пожизненного обязательства такой поступок навлек бы позор не только на самого человека, но и на его семью, включая всех предков. Но кровная месть считалась среди его народа не менее важной. Возможно, боги проявят к нему милость и подскажут способ, как с честью выполнить оба долга?
Ког перевернулся на живот и подумал, что, может быть, боги даже не взглянут в его сторону. Такие вещи ему неподвластны и поэтому лучше всего о них не беспокоиться.
Он пролежал неподвижно почти полчаса, но сон так и не пришел. Наконец он решил, что его настроение сможет улучшить только горячая ванна. Он поднялся и позвал Паско, который, как он слышал, уже вернулся, исполнив поручения.
Когда слуга вошел в комнату, Ког сказал:
— Принеси мне одежду. Я отправляюсь к Ремаргу. Последуешь за мной, как только выберешь подходящий наряд для сегодняшнего ужина. Вели кучеру заехать за нами через час после захода солнца.
— Слушаюсь, милорд, — ответил Паско.
Ког оделся и, выйдя из дома, быстрым шагом направился к заведению Ремарга. Он никогда не уставал ходить пешком по городу. Ему нравилось нагромождение теснящих друг друга лавочек, нравились толпы людей — молодых и старых, мужчин и женщин, торговцев и матросов, аристократов и простолюдинов. Повсюду слышался запах моря. Он действовал опьяняюще на юношу, выросшего в суровых горах.
Ког невольно задался вопросом, не подарит ли судьба ему возможность вернуться в детство, и захотел бы он этим воспользоваться, если бы действительно получил такой шанс. После секундного размышления он понял, что захотел бы. Какие бы чудесные вещи с ним ни происходили, все знания, опыт и богатство меркли по сравнению с тем, что он потерял: дом, семью и свою настоящую жизнь.
Если бы могло исполниться его самое сокровенное желание, он отдал бы все свои теперешние блага за то, чтобы вернуть мать, отца, сестру и все свое племя, здоровое и счастливое. Горько было думать, что самый могущественный маг и даже все маги вместе взятые никогда не смогут осуществить это желание.
Ког дошел до перекрестка, свернул направо и смешался с вечерней толпой. Но уже через несколько секунд он понял, что кто-то его преследует. Инстинкт охотника или чутье на опасности, небрежный взгляд через плечо, отражение в витрине магазина — что-то его насторожило: каким-то образом он понял, что футах в тридцати позади него идет человек, который преследует его с того момента, как он вышел из дома.
Ког замешкался у витрины, словно рассматривал какой-то выставленный товар. Краем глаза он заметил мужчину, который остановился и сделал вид, будто что-то ищет в карманах. Изобразив досаду, человек быстро повернулся и пошел назад, но Ког все равно успел его рассмотреть. Крепкий жилистый мужчина передвигался легко и быстро, не размахивая руками, но юноша понял: этот человек опасен.
Ког предвидел, что преследователь скроется в толпе, поэтому не стал идти за ним. Это было бы бесполезно, к тому же шпион сразу бы догадался, что его раскрыли. Этот или другой, все равно соглядатай найдется. Кто-то затеял слежку за Когом, и теперь ему предстояло выяснить, кто и почему.
Одно дело, если это убийца, нанятый какой-нибудь разозленной молодой особой или ее отцом, и совсем другое, если слежка имела отношение к Конклаву Теней. Тогда, возможно, ему придется поручить Паско предупредить Роберта и всех остальных.
Ког не спеша направился к бане, специально выбрав окольный путь. Несколько раз он останавливался — хотел убедиться, что за ним никто больше не следит.
В бане Ремарга к нему вышел навстречу один из служителей, которого он отлично знал.
— Добрый вечер, милорд, — поприветствовал его слуга.
— Добрый вечер, Свен, — ответил Ког. — Сальмина свободна?
— Сейчас узнаю, господин. Хотите, чтобы она вас обслужила?
— Да, — ответил Ког и пошел в раздевалку. Свен был рядом, чтобы позаботиться об одежде Кога и выполнить любую его просьбу. Для начала гостю вручили большое хлопковое полотенце, в которое тот завернулся. Когда он выходил из раздевалки, Свен складывал его одежду и убирал меч. Ког нашел низенькую деревянную скамеечку возле большой лохани с теплой водой. Тут же лежали кусок ароматного мыла и щетка. Рядом со скамеечкой стоял поднос с маленькими хрупкими керамическими сосудами, украшенными цветочным узором. Ког поднял лохань и вылил ее себе на голову, а как только уселся, тут же появился мальчишка с новой лоханью теплой воды и заменил пустую.
Для начала Ког смазал волосы ароматным маслом, подумав уже не в первый раз, как бы ко всему этому отнесся его дед. Старик купался следующим образом: окунался с головой в ледяные ручьи и озера, получая от этого огромное удовольствие. Но, помня о любви деда к комфорту, Ког решил, что старик наверняка одобрил бы теперешний процесс омовения. В эту минуту появилась молодая женщина, одетая в короткий белый халатик, прилипший к телу от царившей в бане влажной жары. Ког знал, что дед и это очень бы одобрил; старик никогда не терял интереса к женщинам, о чем регулярно напоминал окружающим, отчего бабушка Когтя каждый раз выходила из себя.
Овеянный ностальгической грустью, Ког молча позволил банщице намылить ему спину. Ремарг отлично вышколил свой персонал: девушка ни за что бы не заговорила первой. Одним клиентам хотелось лишь флирта и легкой болтовни, другие требовали более интимных услуг, что отнюдь не возбранялось за отдельную плату, — желающим предоставлялся небольшой отдельный кабинет в задней части здания. Третьи же предпочитали тишину и покой, стремясь остаться наедине со своими мыслями во время купания.
Ког поднялся, и девушка, закончив тереть ему спину и плечи, перешла к груди. Мягким движением Ког отобрал у нее мыло и сам закончил намыливаться, отпустив банщицу. Он знал, что, если бы продолжал стоять неподвижно, она бы не оставила без внимания ни одного дюйма его тела, но сейчас ему было не до игры с банщицей, к тому же нужно было подумать о Милинде, которая с огромным удовольствием собиралась ответить на его страсть после ужина.
Ког поднял вторую лохань и, окатив себя водой, смыл пену, после чего перешел в следующий зал, заполненный клубами пара. В парилке было настоящее пекло, и Ког заходил туда очень медленно, чувствуя, как волосы на затылке и руках встают дыбом от жара. Усилием воли он заставил себя погрузиться в бассейн, где можно было присесть на подводную скамью, опершись плечами на бортик вдоль края бассейна.
Вошла толстая матрона, передала свое полотенце слуге и забралась в воду. Ког объездил немало стран с тех пор, как его спас Роберт, и узнал о том, что различные народы по-разному относятся к выставлению своего тела напоказ, но в Ролдеме царили самые странные обычаи. Женщины здесь придерживались консервативных взглядов, если только речь не заходила о торжествах, на которые они являлись чуть ли не в скандальных нарядах. Только на прошлой неделе графиня Аманди появилась на балу у барона Грудера в великолепном платье кешианки, полностью открывавшем грудь; такое декольте она компенсировала тем, что надела жемчужный воротник с бусами, кое-как прикрывавшими наготу. Бусы, естественно, соблазнительно покачивались, притягивая внимание мужчин. Открытые спины и глубокие декольте по торжественным случаям были обычным делом для тех женщин, которые днем расхаживали по городу, закутанные от шеи до пят. Еще более странным Когу казался обычай, по которому мужчины и женщины раздевались в отдельных помещениях, а купались вместе. По мнению Кога, когда-то в Ролдеме некий правитель решил, что нагота — это прекрасно, тогда как одеваться и раздеваться на глазах у представителей другого пола — постыдное дело. Ког даже рассмеялся от этой мысли, но заметил, что матрона удивленно вскинула бровь. Улыбнувшись ей, он пояснил:
— Вспомнил шутку, миледи.
Она кивнула, но, видимо, он ее не убедил.
Тело юноши расслабилось, мысли начали путаться. Если бы он задремал, то служители присмотрели бы за его вещами и, учитывая, что среди клиентов часто попадаются любители крепко выпить, не позволили бы ему погрузиться в воду с головой и захлебнуться.
Да и Паско не дал бы ему возможности чересчур долго просидеть в воде — слуга должен был вот-вот появиться и принести наряд, который он выбрал для вечера. Поэтому Ког позволил себе задремать, позабыв о минутной грусти.
Чуть позже пришел Свен и объявил:
— Сальмина может вас принять, милорд.
Ког поднялся и взял большое полотенце, протянутое ему одним из мальчишек. Он последовал за Свеном в маленькую комнатку, отделенную от раздевалки занавеской. Сальмина была высокой родезианкой, почти такого же роста, как Ког, шесть футов и один дюйм. Она была сильной, с мощными руками, но стройной. Из личного опыта Ког знал, что под ее короткой рубахой скрывается мускулистое и гибкое тело.
Как только Свен удалился, задернув за собой занавеску, она скинула одежду и налила немного ароматного масла на ладони.
— Полный массаж, милорд? — игриво поинтересовалась Сальмина.
Ког улегся на живот, положив подбородок на руки, и ответил:
— Не сегодня, дорогуша. Берегу силы для другой. Она шутливо шлепнула его, демонстрируя, что слегка разочарована таким ответом. Сальмина перешагнула сорокалетний рубеж, но все еще оставалась восхитительной женщиной, а многолетний опыт сделал ее потрясающей любовницей. В первый раз, когда Ког согласился на «полный» массаж, он ушел от нее на подгибающихся ногах.
— И это говорит такой лев? Да вы можете порадовать и меня, и еще дюжину красоток.
Коготь расхохотался.
— После тебя, Сальмина, я едва помню, как меня зовут, и с трудом нахожу дорогу домой.
— Я горжусь своей работой.
— И по праву, — с искренней теплотой заметил он.
— Так кому же сегодня повезет? — поинтересовалась женщина, принимаясь разминать ему плечи.
— Разве благородно назвать имя дамы?
— Многие называют, но, как я подозреваю, вы чуть осторожнее большинства мужчин.
— Благодарю.
Сальмина, как всегда, зацокала языком, проводя пальцами вдоль многочисленных шрамов на теле Кога.
— Такой молодой и столько ранений, — уже не в первый раз прокомментировала массажистка. — Вы думаете, что готовы к турниру?
Он вздохнул.
— Если нет, то это выяснится в самом начале состязаний.
— Вот именно, — хмыкнув, сказала она.
Они еще поболтали немного, а потом Сальмина повернулась к столику у стены, чтобы взять другую пиалу с маслом. Внезапно Когтя охватило чувство тревоги, и он переместился на правый край стола. Боль пронзила левую руку: клинок распорол ему кожу от плеча до локтя. Юноша скатился со стола и, сгруппировавшись, упруго оттолкнулся от пола, не обращая внимания на боль.
Сальмина прижалась к стене. В глазах ее читалось недоумение, когда она поднесла правую руку к шее, пытаясь остановить льющуюся кровь. Целую нелепую секунду казалось, будто ее занимает только алый поток, струившийся по груди и животу, словно в этом было что-то неприличное для такой красивой женщины. Потом глаза ее закатились, и она рухнула замертво.
Нападавший оказался тем же самым человеком, который преследовал Когтя по дороге в баню. В руке он держал нож — тонкий и острый, как лезвие бритвы. Судя по его передвижению и быстроте реакции, он мастерски владел своим клинком. Когда Ког скатился со стола, убийца даже не сделал попытки приблизиться к нему, а, наоборот, метнулся в противоположную сторону, загородив собой дверь.
Ког понимал, что у злодея меньше минуты на убийство. Должен же тот предвидеть, что Ког закричит и обязательно кто-то придет выяснить, в чем дело. Можно считать, что попытка убийства с самого начала оказалась неудачной. Через мгновение противнику все равно придется сделать какой-то шаг.
Ког сделал этот шаг первым. Убийца ожидал, что жертва попытается отступить, возможно, захочет отвоевать немного пространства, чтобы броситься к двери, но вместо этого Ког ловко перевернул массажный стол. Настоящей угрозы это не представляло, но человек инстинктивно отпрянул назад, уклоняясь от удара, — именно это и нужно было Когу.
Юноша перепрыгнул через поваленный стол, не обращая внимания на клинок в руке убийцы. Он уже был ранен, его тело носило следы многочисленных предыдущих ранений, так что еще один порез не имел значения, но он не мог позволить этому человеку убить себя.
Убийца нацелился Когу в горло, а тот поднырнул под руку и врезался плечом противнику в живот. Как и предполагал Ког, нож угодил ему в спину, зато не в самое уязвимое место — основание шеи.
Он изо всех сил толкнул убийцу и откатился в сторону, разбрызгивая повсюду кровь. Посетители, зашедшие в раздевалку, подняли крик при виде этой крови и двух мужчин, борющихся на выложенном плиткой полу.
Ког вырвался из рук противника. Он стоял согнувшись, голый и безоружный, истекающий кровью, но готовый защищаться. Убийца замер, не зная, то ли ему снова напасть, то ли попытаться удрать.
Эта нерешительность стоила ему жизни. Глаза его вдруг вылезли из орбит, нож упал на пол. Ког увидел, как из-за спины убийцы возник Паско и с трудом вытащил кинжал, только что всаженный злодею в спину.
Паско бросил взгляд вниз и убедился, что убийца уже не представляет опасности, затем быстро подлетел к упавшему в этот момент Когу и опустился рядом с ним на пол.
— Отвратительно выглядите, милорд.
— Не сомневаюсь, — ответил Ког, видя, как все плывет перед глазами. — Думаю, тебе следует послать извинение леди Милинде, — успел добавить он, прежде чем его глаза закатились и он потерял сознание.

15 ТАЙНА

КОГ очнулся.
— В третий раз, — сказал Паско. Тихо застонав от боли и с усилием пошевелившись, Ког все-таки смог спросить:
— Что в третий раз? — Во рту все пересохло, веки были словно склеены. — Можно воды?
Паско приподнял ему голову и поднес к губам чашку с водой. Пока юноша делал осторожные глотки, кто-то другой произнес:
— В третий раз нам приходится бороться за твою жизнь, Коготь. — В поле зрения Кога возник Роберт де Лиес. Он покачал головой и добавил: — Теперь ты обязан нам тремя жизнями.
Ког продолжал пить и в конце концов хорошо промочил горло, так что мог говорить без хрипа.
— Мне очень жаль, но я могу отдать вам только одну жизнь. Прошу вас, называйте меня Ког, так как мое имя теперь Когвин.
— Эту свою единственную жизнь ты чуть не отдал вчера, Ког, — заметил Роберт.
Ког посмотрел на свою левую руку и удивленно выпучил глаза. Все тело ныло, но раны на руке не было, как не было и второй на груди.
— Что это?..
— Магия, — отозвался Роберт.
— Меньше чем через две недели, милорд, у вас состоится турнир, — заговорил Паско. — А судя по глубине ран и потере крови, стало ясно, что вы не успеете поправиться.
— Это одна из возможных причин, почему на тебя напали, — добавил Роберт. — Хотя я не думаю, что главная.
— Как же?..
— В Ролдеме есть немало одаренных жрецов-целителей, — пояснил Роберт. — Некоторые из них очень помогают Конклаву.
— Вы поэтому здесь? — спросил Ког. Он попробовал пошевелить руками и обнаружил, что онемелость постепенно проходит.
— Это я послал за ним, милорд, — признался Паско.
— Паско обратил внимание на одну деталь, а потому было решено немедленно прислать сюда кого-нибудь, обладающего способностями мага. Паско сообщил нам, что убийца никоим образом не смог бы попасть в комнату, где тебе делали массаж, если бы не использовал магию.
Ког призадумался. Массажный стол был достаточно велик, чтобы под ним можно было спрятаться, но любой при входе сразу бы это заметил. Не было в том зале ни шкафов, ни других дверей.
— Мне следовало раньше догадаться.
— Тебе было не до того, — сказал Роберт. — Паско успел пустить слушок среди самых говорливых кумушек, что почти вся кровь на полу принадлежала несчастной погибшей массажистке, а ты сам отделался синяками и небольшой царапиной, которая скоро заживет.
Ког сел в кровати, убедившись, что онемение почти полностью прошло.
— Я проголодался, — объявил он.
— Это результат исцеляющего заклинания, примененного нашим другом священником. Ты, между прочим, и в весе потерял. Телу понадобилась энергия, чтобы залечить разрезанную плоть, поэтому оно воспользовалось той небольшой прослойкой жира, что у тебя была. Ты теперь выглядишь как настоящий скелет.
Ког поднялся, и у него закружилась голова.
— А чувствую себя слабым, как новорожденный котенок.
Паско помог ему облачиться в халат, а затем проводил к столу в большой комнате. Там все было готово к трапезе, и Ког набросился на еду. Силы постепенно начали возвращаться.
— Тебе нужно отдохнуть остаток дня, — сказал Роберт, — а затем придется появиться где-нибудь на публике, чтобы рассеять слухи о твоем ранении.
— Зачем? — удивился Ког. — К чему такая спешка?
— Затем, что пойдут разговоры — людей начнет занимать, почему на тебя вдруг напали и сильно ли ранили, — ответил Роберт. — Насчет первого — пусть себе строят догадки, ведь, насколько я понимаю, многим бы хотелось, чтобы ты не участвовал в турнире и не виделся с их дочерьми.
Ког кивнул, даже не покраснев.
— Что касается раны, то мы должны доказать тем, кто прислал убийцу, что они потерпели поражение. Тогда они снова предпримут попытку.
— Что же, выходит, я буду наживкой? Роберт пожал плечами.
— Кто-то пытается тебя убить. Представь, что это обычная охота. Если тебя выслеживает хищник, что ты делаешь?
— Бежать не следует. Лучше устроить ловушку.
— Так мы и сделаем.
Ког покончил с едой и спросил:
— Который теперь час? — Он бросил взгляд за окно и определил, что полдень уже прошел.
— Два часа дня, — подсказал Паско.
— Тогда мне лучше всего сейчас вернуться в школу, рассказать об убитой бедняжке… — Вспомнив Сальмину, он вдруг только сейчас понял, что больше никогда ее не увидит и не познает больше ее пылкой страсти; на секунду ему стало невыносимо грустно. — А потом снова отправлюсь к Ремаргу, принять еще одну ванну и сделать массаж. — Он обратился к Паско: — Есть приглашения?
— Целых три.
— Все отклони. Если нужно, чтобы я появился на публике, значит, отправлюсь пообедать в заведение Доусона.
Роберт согласился с ним.
— А после куда?
— Испытаю счастье в «Колесе судьбы».
— Хорошо. Тогда всем станет ясно, что ты жив и здоров.
Ког выпрямился во весь рост и потянулся.
— Я чувствую себя на удивление хорошо для того, кого вчера насадили на нож, как оленя на вертел.
— Лечение далось нелегко, — хмуро заметил Роберт.
— Хорошо, что я служу господину, у которого есть кое-какие ресурсы, — улыбнулся Ког.
Роберт совсем помрачнел.
— Эти ресурсы завоеваны тяжким трудом, юный Ког. Со стороны тому, кто не разбирается в магии, может показаться пустячным делом наколдовать себе богатство, но ты-то должен кое-что понимать, проведя столько времени среди чародеев. Ты ведь видел остров и знаешь, скольких мы кормим и одеваем, а сейчас ты убедился, что мы поддерживаем людей и в других краях. — Он обвел широким жестом комнату со всей ее обстановкой. — За все это пришлось заплатить. Ничего здесь не появилось по мановению магического жезла.
Ког не совсем был уверен, к чему клонит Роберт, поэтому сказал:
— Я ценю то, что для меня сделали мастера. Но я на собственной шкуре узнал, кто теперь служит мишенью для убийцы, поэтому мне особенно отрадно, что за мной сейчас стоит кое-какая сила. — Он посерьезнел. — Если помните, вы так до сих пор даже не намекнули, зачем меня столько учили и какова моя задача, помимо того, что я должен выиграть этот чертов турнир.
Роберт молчал несколько секунд, после чего ответил:
— Твоя правда. Мы почти ничего тебе не рассказали. Ты и впредь какое-то время пробудешь в неведении, пока это служит нашим целям. Если бы ты сейчас оказался не в тех руках… Всегда найдется опытный маг, способный стереть твою память так же легко, как ты очищаешь яблоко, Ког. Те, кому безразлична твоя судьба, могли бы сделать это меньше чем за день и оставить тебя пускать слюни перед какой-нибудь пивной, где ты сошел бы за обычного пьяницу, пропившего последние мозги. Но перед этим выложил бы все свои тайны. Паско закивал.
— К тому же мне говорили, что это очень больно. Роберт согласился.
— Они бы отвезли Кога куда-нибудь подальше, чтобы он не потревожил никого своими криками.
Ког продолжал потягиваться.
— В таком случае я буду рассчитывать, что мои наставники с помощью магии оградят меня от таких злодеев. Но сейчас хотя бы известно, кто этот убийца?
— Паско был занят тем, как вынести тебя из бани. — Роберт одобрительно кивнул в сторону слуги. — Он действовал очень расторопно: зажал раны полотенцем и перенес тебя в карету, прежде чем кто-либо смог что-то разглядеть.
Паско пожал плечами.
— Вы щедры на похвалу, Роберт. Большинство людей разбегались кто куда, их смутили визг и крики. Баня освещена не очень хорошо и… в общем, я просто понял, нельзя допустить, чтобы кто-нибудь увидел Кога всего в крови, валяющимся на полу, как кусок мяса.
— Ты правильно поступил. — Роберт перевел взгляд на юношу. — Придет время, и ты узнаешь свою задачу, мой юный друг. Будь уверен, мы пока довольны твоими успехами, так что твоя единственная забота — победить в турнире.
— Зачем?
— После победы я тебе скажу зачем.
— А если я не выиграю турнир?
— Тогда тебе и не нужно знать, что с тобой было бы после.
Ког мрачно усмехнулся.
— Наверное, вы правы, хозяин.
— Хозяином называет меня Коготь, а сквайр Когвин Ястринс вполне может звать меня Робертом.
— Да, Роберт, — произнес Ког и, вновь принимая на себя роль аристократа, распорядился: — Паско, принеси наряд в заведение Ремарги и вели подать туда карету в нужное время. — Повернувшись к своему наставнику, он поинтересовался: — Роберт, не хочешь ли присоединиться ко мне в банях? Они так хорошо бодрят.
Роберт не возражал.
— Думаю, будет лучше, если я пойду с тобой. Скорее всего, сам убийца не был магом, но кто-то же провел его в зал, воспользовавшись заклинанием, которое позволяет перемещаться в пространстве или становиться невидимым. Если за время, оставшееся до турнира, произойдет что-то необычное, тем более таинственное, я должен быть рядом.
— Так кто же все-таки убийца? — во второй раз поинтересовался Ког.
— Какой-то человек, — ответил Паско. — Его никто не узнал, и городской патруль убрал тело.
— У нас есть кто-нибудь среди блюстителей закона, кого мы хорошо знаем и кто мог бы навести справки об этом злодее? — спросил Ког.
— Вы часто играете в карты с капитаном Дроганом, констеблем из дневного патруля, так что если обратиться к нему, то никто не удивится, — отозвался Паско.
— Значит, так завтра и сделаю, — решил Ког. Повернувшись к Роберту, он сказал: — Пройдемся пешком до бань и постараемся забыть о вчерашних неприятностях.
— Лучше сделаем вид, что мы обо всем забыли, — сказал Роберт, — но лично я хочу, чтобы ты всегда помнил, что эти люди чуть не убили тебя.
— Какие люди?
Роберт едва заметно улыбнулся.
— Думаю, мы скоро об этом узнаем.
Они вышли из дома, а Паско начал собирать одежду на вечер.

Утро выдалось хмурое, как раз под настроение Кога, когда он направлялся по узким улочкам в патрульное помещение, расположенное возле старого рынка в центре города. Вечер накануне прошел спокойно, но Ког все время был как на иголках, ожидая нового покушения, его даже не радовали те мелочи, что обычно доставляли удовольствие. Пообедал он у Доусона, в бывшей таверне, кормившей теперь исключительно знатных и богатых клиентов, не желавших принимать пищу дома. Номера были превращены в отдельные кабинеты, а блюда подавались изысканные. Вчерашний вечер не был исключением — мясо было приготовлено изумительно, соусы не хуже тех, что Ког пробовал раньше, обслуживание безукоризненное, но они с Робертом за весь обед едва перекинулись парой слов. Даже тонкие вина, доставленные из Равенсбурга, почти не удостоились его комментариев.
Игра в «Колесе судьбы» также не вызвала большого интереса. Ког играл равнодушно, его мысли были явно заняты чем-то другим. Даже леди Торнхилл не преминула заметить, что Ког кажется каким-то рассеянным. Юноша улыбнулся и уверил даму, что его рассеянность не имеет никакого отношения к неприятности, случившейся накануне в банях Ремарга; нет, он серьезно не пострадал, так только показалось из-за того, что он выпачкался в крови убитой бедняжки и ударился головой о выложенный плиткой пол; да, конечно, он погружен в раздумья о предстоящем турнире.
Ког рано покинул игорное заведение под предлогом, что ему не везет, после чего вернулся с Робертом в свою квартиру, лег спать пораньше, а Роберт и Паско еще долго о чем-то говорили в соседней комнате.
В эту минуту, идя по городу, он искал ответы на несколько трудных вопросов. Наконец он добрался до караульного помещения, где начальствовал констебль Деннис Дроган (племянник какого-то придворного служаки), достигший своего поста благодаря нужным связям, но тем не менее оказавшийся вполне компетентным.
Когда Кога провели внутрь, то оказалось, что начальник караула просто отгородил себе угол в общей комнате и поставил туда стол и стул. Ког был встречен вежливой, но настороженной улыбкой.
— Привет, а я собирался зайти к тебе попозже. — Дроган был грузный мужчина средних лет с абсолютно круглой головой, что особо подчеркивалось короткой стрижкой и гладко выбритыми щеками. Вместо носа, несколько раз сломанного за годы службы, у него была бесформенная шишка, пол-уха ему когда-то давно откусили в пьяной драке, но взгляд у него был зоркий, ничего не упускающий.
— Я решил, что ты захочешь поговорить со мной об убийстве.
Дроган удивленно вскинул бровь.
— Ладно. Кому понадобилось тебя убивать, Ког?
— Меня? — Ког изобразил изумление. — Я решил, что это какой-нибудь ревнивый любовник или еще кто, точивший зуб на эту массажистку, Сальмину. Это ведь она погибла. А на меня он накинулся, чтобы я потом не смог его опознать.
Дроган подумал секунду, потом спросил:
— Тебе когда-нибудь доводилось его видеть раньше?
— Нет. По правде говоря, мне стало любопытно, не знакома ли тебе его личность.
— Нет, и никто из моих ребят его раньше не видел. Мы обыскали тело, прежде чем сбросить его в известковую яму, и не нашли ничего, что могло бы дать хоть какие-то сведения о нем, если не считать нескольких серебряных монет Королевства — значит, он недавно прибыл с Островов.
Ког откинулся на спинку стула, словно задумался.
— Ну и загадка… А что, если это вернулся из странствий любовник Сальмины, узнал, что она работает в банях, и разозлился?
— Она работала там больше десяти лет, друг мой. Если это явилось новостью для любовника, то, значит, этот парень отсутствовал довольно долго.
— Это первое, что пришло мне в голову, — сказал Ког.
— Очевидная версия обычно оказывается правильной. Но на этот раз, думаю, дело обстоит по-другому. Если кому-то захотелось убить массажистку, то почему он не подстерег ее, когда она возвращалась к себе домой? Нет, скорее всего, кто-то захотел застать лучшего фехтовальщика Ролдема голым, лежащим на животе, в то время как его меч находился в соседней комнате. Вот такая моя версия.
— Но кому понадобилось подсылать ко мне наемного убийцу?
— А кто сказал, что парень был наемным убийцей?
— Я прежде его ни разу не видел, Деннис. Может быть, найдется парочка моих недоброжелателей, но, не сомневайся, я знаю их в лицо. Если кто-то хочет видеть меня мертвым, значит, он и нанял этого человека, чтобы меня убить, хотя лично мне такая версия кажется маловероятной.
— Почему же? — поинтересовался начальник караула.
— Потому что, возможно, кое-кто из отцов против моих встреч с их дочерьми, и не удивлюсь, если какая-нибудь дамочка желает моей смерти, но никто из тех, кого я знаю, никогда бы не послал убийцу, чтобы расправиться со мной.
— А знаешь, что самое странное во всем этом деле?
— Что?
— Никто не видел, чтобы этот человек входил в бани. Чтобы попасть в массажный зал, нужно миновать по крайней мере полдюжины служителей и посыльных. С той минуты, как бани открываются утром, и до той, когда двери запираются на ночь, в здание незаметно и мышь не проскользнет.
— Да, очень странно.
— Ты представляешь, как он сумел появиться там, словно по волшебству?
Ког кисло улыбнулся.
— По волшебству, говоришь? В таком случае все становится еще более… странным, ты не находишь?
— Это означает, что если кто-то захотел тебя убить, то выложил немалую сумму, чтобы довести дело до конца. Ему пришлось заплатить не только тому, кто занес над тобой нож, но и еще кому-то, кто, применив магию, помог убийце пробраться в здание.
— Заклинание невидимости.
— Что-то в этом роде. У моего дяди есть друг, знакомый с колдуном. Я задал этому колдуну пару вопросов, так он утверждает, что это одно из самых доступных заклинаний. Перенести же человека в какое-то помещение из другого места… очень трудно, только несколько магов владеют этим искусством.
Ког решил промолчать о том, что знает по крайней мере трех или четырех людей, кому такая задача по плечу. Пусть начальник караула сам до всего докапывается.
— Значит, никто ничего не знает об этом человеке?
— К сожалению, нет.
— Выходит, даже нельзя с уверенностью сказать, кто из нас двоих намечался в жертву?
— Выходит, нельзя. На меня просто свалились неприятности из-за особы, которая при жизни была заурядной шлюхой.
Ког нахмурился.
— Сальмина никогда не была заурядной.
— Просто мне так сказали, — поспешил оправдаться Деннис.
— Что ж, не буду больше отрывать тебя от дел. — Ког встал. — Если что-нибудь выяснишь, пожалуйста, дай мне знать.
— Обязательно.
Они обменялись рукопожатием, и Ког, выйдя на улицу, направился к себе домой. Его расстроило, что об убийце ничего не было известно, хотя в глубине души он и не ожидал никаких новостей.
Теперь ему предстояло сосредоточить все свое внимание на турнире и не думать больше о жизненной непредсказуемости. Турнир состоится менее чем через две недели, и если он хочет победить, то нельзя ни на что отвлекаться.

По мере приближения турнира беспокойство Кога росло. Сколько он ни старался использовать успокоительные приемы, которым его научили Магнус, Накор и Роберт, сколько ни пытался отвлечься с помощью карт, игральных костей или прелестных дам, мысли о состязании постоянно его преследовали.
Даже приглашение во дворец за два дня до начала турнира не помогло ему развеяться. Он потратил два часа на примерку у портного, который шил ему обновки по последней дворцовой моде — это был щегольской наряд, куда входила пара тесных штанов, заправленных в черные блестящие сапоги, абсолютно лишенные какой-либо практической ценности: слишком низкое голенище для верховой езды — край сапога растер бы икру до пузырей уже через час — и в то же время слишком высокое для походов. Зато сапоги были украшены изящными серебряными пряжками и красными полосками из крашеной кожи. Штаны были такие узкие, что он с трудом в них передвигался, но портной уверил его, что таковы требования последней моды. Однако он наотрез отказался от гульфика, который, как его уверяли, тоже был последним писком. Некоторые вещи он находил чересчур глупыми и не мог с ними смириться даже в угоду придворной моде. Рубашка представляла собой нечто пышное и безвкусно украшенное, со множеством перламутровых пуговиц, кружевным воротником и манжетами. Камзол тоже был богато украшен — этакое жуткое изобретение из красной парчи с золотой нитью, которое носили только на левой руке, перетянув золоченым шнуром через правое плечо, с расшитым жемчугом воротником и манжетами. Венчала сей наряд широкополая шляпа из белоснежной кошмы с серебряной лентой на тулье и с заткнутым крашеным пером. Перо на шляпе Кога было черным, создавая живописный контраст. Портной уверял заказчика, что его костюм будет ничем не хуже остальных, которые он увидит при дворе, но Когу почему-то казалось, что портного подговорили и его первое появление во дворце будет сопровождаться насмешками и колкостями.
Однако, когда его карета прибыла к дворцовым воротам в назначенный день и час, он увидел других юношей в таких же смешных одеяниях. Он с ностальгией вспомнил простые шкуры и меховые жилеты, которые было принято носить в горах зимой. Поднимаясь по ступеням дворца, Ког решил, что мода — это просто-напросто заговор портных, чтобы вытянуть из знати излишки золота. Из разговоров на различных светских раутах, которые он посещал в Саладоре и Ролдеме, он понял, что в следующем году все его теперешние наряды станут старомодными и будет править уже новый стиль.
Ког вручил приглашение сквайру, следившему за тем, чтобы в королевский дворец не проник какой-нибудь незваный гость. За спиной сквайра стоял целый взвод дворцовых гвардейцев, которые, хоть и были одеты в безвкусную красно-желтую ливрею, выглядели вполне способными отразить любое нападение, не говоря уже о том, чтобы избавиться от нежелательного гостя. Затем одному из пажей поручили сопроводить Кога в главный зал. Пока они шли, мальчик сообщил:
— Господин, на сегодня король отменил официальное застолье. Все будут угощаться у буфета.
Коготь не знал последнего слова и пошарил в памяти.
— Бу-фе-та, — тихо повторил он.
Мальчик указал на длинный ряд столов, заставленных всевозможными яствами. По залу сновали слуги с кувшинами эля и вина и наполняли бокалы гостей. Куда бы Ког ни бросил взгляд, повсюду о чем-то разговаривали люди в ярких одеждах. Некоторые гости держали в одной руке тарелку с едой.
Тут до него дошло, что слово «буфет» попало в королевский язык из диалекта Бас-Тайры. Означало оно трапезу стоя, не присаживаясь за накрытый стол. «Иногда тебе только кажется, что ты знаешь язык в совершенстве», — напомнил себе Ког.
Он лавировал среди гостей, отмечая по ходу дела знакомые лица. Тогда он улыбался и раскланивался, а сам держал путь к столам с угощением. Каких яств там только не было: копченая дичь, овощи, приготовленные всеми мыслимыми способами (от только что вынутых из котла до маринованных и острых), сыры и фрукты (даже несезонные, очень дорогие) и всевозможные сласти. Ког взял в руки тарелку — она оказалась легче, чем он ожидал. Быстрый осмотр позволил ему определить, что она изготовлена из какой-то прочной керамики, а вовсе не из камня или металла. Тарелку украшала ручная роспись — королевский герб Ролдема: дельфин, перепрыгивающий над волной через звезду. Смотрелось впечатляюще.
Справа раздался чей-то голос:
— Да, впечатляет, не правда ли?
Ког повернулся и увидел Куинси де Касла, торговца из Бас-Тайры, с которым ему несколько раз доводилось сидеть за одним карточным столом.
— Читаете чужие мысли? — спросил юноша с улыбкой.
— Нет, — ответил торговец. — Если бы я это умел, то не проиграл бы вам столько денег в карты, милорд. Нет, просто я увидел, что вы рассматриваете тарелку, и догадался, что она вам понравилась.
— Впечатляет, — повторил Ког.
— Что ж, не зря говорится: «Хорошо быть королем». Есть возможность побаловать себя всякими милыми вещицами.
В эту секунду мастер церемоний ударил об пол жезлом.
— Милорды, дамы и господа, его величество король!
Все взгляды повернулись к арке, ведущей в королевские покои. Оттуда величаво входил в зал король Кэрол Шестой, мужчина средних лет, сохранивший стройность двадцатипятилетнего юноши. Короля сопровождала полная, но приятного вида женщина с маленькой короной на голове.
Все поклонились, а король произнес:
— Доставьте нам удовольствие, продолжайте веселиться. Сегодня у нас без церемоний!
В ответ на его слова раздались легкие аплодисменты, после чего гости попытались вернуться к прерванным разговорам.
— Вы раньше бывали на королевских приемах? — поинтересовался Ког у Куинси.
— Да, но только на официальных. Я слышал, будто на турнир съехалось столько народу, что во дворце не хватило стульев на всех гостей, даже если бы нашелся стол, чтобы всех за него посадить. Поэтому сегодня у нас буфет, второй устроен в следующем зале и еще один в третьем.
Ког покивал.
— Еще минуту назад я считал для себя великой честью, что получил приглашение. Теперь, друг Куинси, я так не считаю.
Торговец рассмеялся.
— Не думайте, что вами пренебрегли. На каждого приглашенного во дворец найдутся трое, кто остался за воротами и жаждет здесь оказаться. Я и сам попал сюда только потому, что вот уже двадцать лет веду дела с королевским закупщиком. Мне и раньше доводилось бывать на турнирах. Теперешнее состязание — уже третье на моем счету. Вы один из фаворитов, претендующих на победу и золотой меч, Ког, а потому вас обязательно должны были пригласить. Прежде чем вечер подойдет к концу, король скажет вам несколько слов, ждите.
— Зато я не знаю, что сказать, — ответил Ког.
— Говорите поменьше, смейтесь его шуткам и со всем соглашайтесь. Только так можно общаться с королями.
— Спасибо за совет.
Они расстались, и Ког медленно прошелся по всем трем залам, здороваясь со всеми, кого знал, и кивая любому, кто кивал ему первым. Часа через два в толпе его разыскал паж.
— Сэр, вы Когвин Ястринс?
— Да, — ответил он.
— Король требует вас к себе. Прошу следовать за мной, сэр.
Мальчик отвел его в центр среднего зала, где король стоял в окружении своего семейства — королевы Гертруды, мальчика лет тринадцати — должно быть, принца Константина, — еще двоих мальчиков и девочки. У младших ребятишек был скучающий вид, но стояли они тихо, изо всех сил демонстрируя свое безукоризненное поведение.
Паж что-то тихо сказал на ухо слуге, который в свою очередь передал его слова на ухо мастеру церемоний, а тот коротко кивнул Когу, после чего произнес:
— Ваше величество, позвольте представить Когвина Ястринса, сквайра Белкасла, баронета Серебряного озера.
Ког отвесил самый почтительный поклон, продолжая молчать. Он понимал, что первым заговаривать с королем не принято.
Король Кэрол улыбнулся.
— Я наслышан о вас, юный сэр. Говорят, на вашу победу поставлено немало денег.
— Ваше величество чрезвычайно добры, — ответил Ког. — Мне очень повезет, если я одержу верх над всеми мастерами фехтования, которые съедутся на турнир.
— Вы скромничаете, — рассмеялся король. — Я все знаю. В школе фехтования не держат секретов.
— Ваше величество, — сказал Ког, — в это как раз я готов поверить.
Король еще шире заулыбался, а потом сказал:
— А вот и тот, кто постарается помешать вам выиграть золотой меч.
Ког обернулся и увидел, что к ним приближается группа мужчин. Улыбка на его лице застыла, когда король объявил:
— Сэр Когвин, позвольте представить вам нашего кузена Каспара, герцога Оласко.
Возглавлял группу широкоплечий мужчина с узкой талией. Ког понял, что перед ним сильный и опасный человек. Круглое лицо с выпяченным подбородком, темные прищуренные глаза смотрели так, словно он выслеживал дичь. Герцог носил темную бороду без признаков седины. Его рот скривился в улыбке, скорее напоминавшей самодовольную ухмылку.
— Значит, это и есть молодой герой, который собирается отнять у моего человека победу? — Он повернулся к своему спутнику слева, одетому в форму, и сказал: — Ваше величество, это лейтенант Кампанил, лучший фехтовальщик моего герцогства и, бьюсь об заклад, будущий победитель турнира. — Он рассмеялся и добавил: — А когда я говорю, что бьюсь об заклад, то имею в виду серьезные суммы. Король рассмеялся. Ког поприветствовал кивком герцога и лейтенанта. Через секунду герцог Оласко спросил:
— Отчего такой пристальный взгляд, сквайр? Вы знакомы друг с другом?
— Нет, — солгал Ког. — В первый момент мне показалось, что я узнал лейтенанта, но, как видно, ошибся. Для меня большая честь познакомиться с вами, герцог Каспар.
Ког позволил герцогу повести разговор дальше, а сам незаметно ретировался. Ему стоило огромного труда сохранить на лице маску безразличия, ибо он не впервые видел лейтенанта Кампанила. Это был тот самый человек, которому капитан Квентин Хавревулен отдавал приказы. Это был тот самый человек, что гарцевал на лошади рядом с Вороном. Лейтенант Кампанил был одним из тех, кто уничтожил деревню Кога. Он был одним из тех, кого Ког поклялся убить.

16 ТУРНИР

КОГ зааплодировал. Турнир мастеров шел полным ходом. Ког, к своему удовольствию, убедился, что благодаря необыкновенным успехам в школе фехтования за последний год заслужил высшую квалификацию. Более четырехсот претендентов на звание величайшего фехтовальщика в мире приехали в Ролдем, чтобы выиграть золотой меч. Тридцати двум из них, заслужившим репутацию мастера в боях или в школе фехтования, было разрешено отсидеться на зрительской скамейке на первоначальных этапах состязания. Лучшие фехтовальщики, дожидавшиеся своего часа, не имели классификации, присвоенной мастерами школы, зато имели ее у букмекеров, принимавших ставки. В большинстве случаев Ког значился в их списках на третьем месте. Иногда на него ставили как на фаворита. Только один участник, кроме Кога, легендарный Вереи Данго, сумел выиграть все бои в Школе Мастеров в тот год, когда проводился турнир. Если бы Когу удалось стать победителем турнира три раза подряд, то и его статуя могла бы украсить вестибюль школы рядом с монументом графа.
Когу отвели особое место в центральной галерее, где разместились тридцать два лучших фехтовальщика, их друзья, помощники и компаньоны. В эту минуту в галерее находилось около семидесяти человек, среди рядов сновали внимательные слуги, разносившие угощения. Ког сидел рядом с Паско.
— Послушай, это не Кендрик стоит там в углу, спрятавшись в тени? — спросил юноша.
— Именно так, милорд.
— Он что, участвует в состязании?
— Нет, ему не хватает тщеславия представить, что он здесь лучший, — сухо ответил Паско, но тут же добавил: — Милорд.
— Что он здесь делает?
— Охраняет твои тылы, — ответил за слугу Калеб, опускаясь на стул рядом с Когтем.
— И ты тоже?
— Как и Магнус, которого ты здесь не увидишь, но знай, что он поблизости, — добавил младший сын Пага.
Коготь усмехнулся.
— Знаешь, Калеб, никогда не предполагал, что увижу тебя таким разряженным по последней моде.
— Маскировка, — буркнул тот.
Выглядел он как богатый купец или аристократ средней руки. Единственное, что сохранилось от прежнего Калеба, — это его меч. Что касается всего прочего, то он был одет с ног до головы по последнему писку моды, хотя и не так ярко, как большинство гостей праздника: Калеб выбрал для себя темно-коричневый камзол, бледно-желтую рубашку, серые штаны и сапоги. Вместо яркой шляпы, какие носили городские щеголи, Калеб предпочел простой черный берет с золоченой пряжкой и одним ястребиным пером. Ког рассмеялся.
— Ты смотришься как настоящий франт.
— Ты видел герцога Оласко на королевском балу два дня тому назад? — поинтересовался Калеб.
Ког помрачнел и, наклонившись вперед, понизил голос, чтобы его мог слышать только Калеб.
— Да, он пришел туда не один. Я узнал лейтенанта по имени Кампанил. Он командовал солдатами герцога Оласко, которые помогали Ворону и его убийцам уничтожать мой народ.
— Знаю. Он участвует в турнире. Попал в число тридцати двух избранников, поэтому у тебя есть все шансы встретиться с ним в качестве противника.
— Я бы предпочел встретиться с ним где-нибудь в другом месте, без свидетелей, — заметил Ког.
— На турнирах и раньше случались несчастные случаи. Со смертельным исходом.
Ког поднял глаза на Калеба.
— Ты хочешь сказать, что мне следует убить негодяя на глазах у короля и тысячи свидетелей?
Калеб покачал головой, скорбно улыбнувшись.
— Юношеское тщеславие. Нет, я хотел сказать, чтобы ты вел себя поосторожнее, потому как если Кампанил хотя бы заподозрит, кто ты на самом деле, сам можешь стать жертвой такого несчастного случая.
— Да откуда он узнает? — удивился Ког. — На мне нет татуировки, которая бы выдала, что я оросини. Мне кажется, я вполне убедительно играю роль сынка знатного семейства. С чего бы ему что-то заподозрить?
— С того, как ты на него смотришь. Такой человек приобрел немало врагов за годы службы и даже не всех их знает в лицо. Просто будь настороже.
— Хорошо.
— Меня интересует другой человек в свите герцога… не совсем обычный субъект.
— Не знаю такого, — ответил Ког. — Герцог явился в сопровождении каких-то родственников. Один из них, судя по сходству, был его сын, но, естественно, он мне его не представлял. Не такая уж я важная шишка, по его мнению, чтобы соблюдать политес. Так кого же ты ищешь?
— Сам не знаю, — ответил Калеб. — Есть один человек… он маг. Давным-давно он столкнулся на одном пути с моим отцом. Нам сообщают, что, возможно, он сейчас вернулся. А ведь мы считали его мертвым, но, наверное, все-таки ошиблись… — Лицо его на секунду стало задумчивым. — Судя по тому, что я о нем слышал, этого человека убить труднее, чем таракана.
— Как его зовут?
— Да он использовал несколько имен, так что можно не сомневаться, сейчас у него будет новое.
— А как он выглядит?
— Он и внешность тоже меняет.
Ког выпучил глаза и заговорил язвительно:
— Человек неизвестно какого обличил, и зовут его неизвестно как. Не волнуйся, Калеб, я буду его остерегаться.
— Отец предупредил меня, что, скорее всего, ты почувствуешь какую-то опасность при встрече с ним. Этот колдун обладает большой силой, и душа у него чернее сажи.
Ког помолчал, наблюдая за поединками в зале: соревновались четыре пары по разным углам. В конце концов он сказал:
— Придет час, и я должен буду убить герцога Оласко.
— Я знаю. Он стоит за теми, кто уничтожил твое племя, Ког.
— Зачем ему это понадобилось?
— Затем, что племя оросини мешало его планам, только и всего. Ему захотелось пройти к северной границе Фаринды, а твой народ как раз попался ему на пути. Легче было стереть его с лица земли, чем договариваться о беспрепятственном проходе через горы. Он боялся, что твои люди раскроют его планы королю Фаринды.
— Поэтому он убил всех мужчин, женщин и детей.
— Да. — Калеб оперся о перила. — Вот уже пять лет, как он разрабатывает планы захвата Фаринды. Угрозами заставил Латагор подписать договор, позволяющий ему располагать на их территории свои войска. Поговаривают, что весной он направит солдат против ородонцев.
— Зачем? — удивился Ког. — Их земли даже не граничат с Фариндой.
— Потому что ему нужно то, что есть у них: золотые рудники. Война дорого стоит, но ородонцы почти не разрабатывают свои рудники. А он сможет лет десять финансировать военные действия из тех средств, что заработает там за год.
Ког задумался. Ородонцы состояли в дальнем родстве с его племенем, роднее людей на земле у него не осталось.
— Так, говоришь, весной?
— Да, ходят слухи. Ког поднялся с места.
— Калеб, давай вернемся на мою квартиру. Я должен поговорить с Робертом и Магнусом.
Калеб тоже поднялся.
— О чем?
— О том, чем, по-твоему, мне предстоит заняться после победы на этом проклятом турнире.
Не проверяя, следует ли за ним Калеб, Ког быстро покинул галерею и сбежал по лестнице, ведущей в вестибюль.

Роберт и Магнус сидели за столом, пока Паско заваривал кешианский кофе. Калеб прислонился к стене, а Ког стоял перед двумя магами.
— Итак, если я выиграю турнир, что дальше? Магнус переглянулся с Робертом, и тот кивнул.
— У нас найдется для тебя дело.
— Я так и думал, но какое? Магнус поставил локти на стол.
— В свое время тебе расскажут. Ког не сумел скрыть досаду.
— Многие годы я делаю только то, что мне велят. Я обязан вам жизнью, и не один раз, но должны же вы мне доверять. Это какое-то безумие: кто-то пытается меня убить, а я даже не знаю почему. То ли из-за вас, — он указал на всех четырех мужчин по очереди, то ли из-за какого-то моего поступка, совершенного в ту пору, когда я играл придуманную вами роль.
— Придуманную тобою роль, Ког, — возразил Роберт. — Мы велели тебе превратиться в Когвина Ястринса, а уж как это сделать, ты сам решил. Никто не просил тебя становиться игроком, волокитой и распутником. Ты мог бы заняться наукой или торговлей, но ты сам выбрал эту жизнь.
— И, судя по всему, Ког, эта жизнь тебя устраивает, — добавил Магнус.
Ког откровенно расстроился.
— Вы говорите о моей жизни. Вот именно, моей. Я в долгу перед Робертом. Последние пять лет меня многому научили. Среди всего прочего я научился оценивать свой выбор с разных точек зрения. Я оросини, и долг для меня превыше всего. Ни один человек никогда не услышит, чтобы я отказался от своего слова или нарушил клятву, но это не означает, что я буду слепо подчиняться, Роберт. Если ты хочешь, чтобы я хорошо тебе служил, разве мне не полагается что-то знать?
— Я не могу многое сейчас тебе раскрыть, Ког, — вздохнул Роберт. — События повернулись таким образом, что наши с тобой цели очень близки. Человек, о котором тебя предупредили, входит в близкое окружение герцога, если не здесь, в Ролдеме, то, значит, в столице герцогства, Опардуме. У герцога Каспара большие притязания.
— Это очевидно, — сказал Ког. — Я это понял уже тогда, когда встретил его капитана Хавревулена в Латагоре. Он там затевал заговор, чтобы свергнуть правителя. Я знаю, что он намерен завоевать Фаринду. Только не знаю зачем.
— К югу от владений Каспара лежат земли, которыми владеют приграничные бароны, готовые в любую секунду перегрызть друг другу глотки. Туда входят герцогства Мискалон, Рускалой, Маладон, Симрик, Салмартер и Фар-Лорен. Единственное успешное завоевание в истории этого печально известного района произошло двести лет тому назад, когда Малад он подчинил себе Симрик. Страсти вокруг Спорных Земель до сих пор не затихли, а герцог Оласко следит, чтобы никто не одержал верх в этой распре. Ему выгодно, чтобы ни одно герцогство не набрало силу. К западу от его территории расположено герцогство Аранор. Герцог Аранора доводится Каспару двоюродным братом со стороны матери и близким родственником ролдемского короля со стороны отца, так что Каспару и его предкам в течение многих лет приходилось держаться подальше от Аранора, хотя теперешний герцог — слабоумный идиот, и Каспар вполне мог бы захватить его трон, учитывая, что он пользуется огромным влиянием. За Аранором расположены Фар-Лорен и Опаст. Оба этих герцогства имеют тесные связи с Королевством Островов, хотя оба в прошлом с ним воевали. Острова быстро бы отреагировали, если бы сейчас герцог Оласко двинулся на них. К северу находится Бэрдокская Скоба, которую и государством-то с трудом можно назвать. Первый ее правитель, король Бэрдок, был пиратом, страдавшим манией величия, и все его потомки такие же. Большинство «вельмож» в этом крае — обычные грабители, так что король Халорен правильно делает, что не вмешивается в их дела. Захватить эту территорию для Оласко было бы все равно что ступить в болото. Графство Конар немногим лучше, однако вожаки тамошнего племени пусть и варвары, но знают, что такое честь, как и народ, живущий на болоте на севере. Вот почему Каспару понадобилась Фаринда — он хочет вывести свою армию на границы Королевства Островов, не тревожа при этом без особой надобности остальных соседей.
— Но зачем? Он хочет развязать войну с Островами? — недоуменно спросил Ког. — Может быть, у меня весьма смутное представление о географии, но разве в таком случае его армия не окажется в нескольких сотнях миль от ближайшего города?
— Ты прав, мы сами ломаем голову, зачем ему понадобилось ввести туда армию, однако некоторые предположения у нас есть. Ладно, оставим размышления на потом. Одно мы знаем точно: герцог Каспар из Оласко, возможно, самый опасный человек сегодня, если речь заходит о мире в этом краю. Он намерен захватить контроль над Восточными землями, и мы подозреваем, что он ищет способ втянуть Ролдем в войну с Островами.
— Да, — сказал Ког. — А если Ролдем начнет воевать с Островами, тогда Кешианской конфедерации понадобится помощь.
— И местный конфликт перерастет во всеобщий, когда в войну будут вовлечены и Восточные, и Западные земли, — добавил Магнус.
— Я прочитал немало книг по истории и научился немного разбираться в том, что такое амбиции, — сказал Ког. — Но мне кажется, что Каспар зарвался.
— Он был бы не первым правителем, нажившимся на несчастьях других. Он способен победить приграничных баронов, когда только захочет. Но ему не интересно править варварским людом, что живет на севере, если только он не решит подчинить их себе когда-нибудь в будущем. Теперь же он поставил себе целью захватить Фаринду и закончить приготовления к войне с Королевством. Итак, перво-наперво он должен подчинить Фаринду. Чтобы обеспечить себе безопасность в этом предприятии, ему придется нейтрализовать Ородон, Латагор и Высокие Пределы.
Ког вскинул брови.
— Теперь кое-что проясняется. Сначала он уничтожает мой народ, обеспечивая себе проход к герцогству Фаринда, а теперь он защищает свой правый фланг, чтобы к Фаринде не подоспела никакая помощь из Латагора или Высоких Пределов.
— Да, если бы королевство запросило о помощи пораньше и если бы король Райан подтвердил свою репутацию умного человека, то он отреагировал бы сразу, как только заподозрил недоброе. А так он не может впрямую напасть на Оласко, не втянув при этом в войну Аранор, а затем и Ролдем. Но он наверняка может собрать отряды наемников и доставить их кораблем в Прибрежный Пост, а оттуда в Латагор или Высокие Пределы. Каспар не допустит, чтобы у него в тылу оказалась армия.
— Почему никто раньше не разобрался с этой проблемой? — поинтересовался Ког.
Роберт взглянул на Магнуса, и тот ответил:
— Я мог бы метнуть молнию в Каспара, но тот все равно остался бы невредимым, при этом уничтожив короля, его семейство и половину знати в Ролдеме. Тот человек, о котором мы говорили раньше, очень силен, а у Каспара, я не сомневаюсь, больше защиты от магии, чем у любого другого смертного на свете. Его телохранители фанатично ему преданы, и он никогда не остается один. Убить такого — значит совершить благородный поступок.
— Для этого я и нужен?
— Возможно, — уклончиво ответил Роберт. — Мы пока не знаем. Если ты выиграешь турнир, то есть большая доля вероятности, что Каспар тобой заинтересуется. Он любит окружать себя талантливыми людьми — музыкантами, певцами, художниками, поварами, магами и великими фехтовальщиками.
— Что ж, теперь я понимаю, почему для вас так важно, чтобы я выиграл это состязание, — сказал Ког. — Видимо, смерть Каспара из Оласко послужит нашим общим целям.
Роберт посмотрел в глаза своему бывшему ученику.
— Да, видимо, так.
— В таком случае у меня есть одно условие, — мрачно заявил Ког. — Каспар умрет последним.
— Почему? — удивился Магнус.
— Потому что, судя по вашим словам, у меня больше шансов погибнуть самому, чем добраться до него, а если мне предстоит потерпеть неудачу, осуществляя месть за свой народ, то я предпочту умереть, оставив в живых одного-единственного убийцу, а не целый десяток. Каспар умрет после Ворона и его приспешников, но первым будет лейтенант Кампанил. — По очереди оглядев Роберта, Магнуса, Калеба и Паско, Ког добавил: — Он не уйдет живым с этого турнира.

Первые поединки почти не преподнесли сюрпризов, если не считать того, как неожиданно проявил себя молодой простолюдин из Кеша по имени Какама, одержавший победы над всеми своими противниками. Азартные зрители, склонные к риску, делали на него огромные ставки.
Ког впервые выступил на арену на четвертый день турнира, когда последние шестьдесят четыре участника начали трехдневный финальный этап. Более четырехсот фехтовальщиков провели по три боя в день, чтобы отобрать тридцать два лучших, которым предстояло сразиться с уже отобранными тридцатью двумя участниками. Бои должны были происходить утром, затем вечером, и наконец венчал турнир финальный бой перед королем и его придворными во дворце.
Первым противником Кога стал капитан из личной охраны какого-то ролдемского барона. Это был для него третий турнир, но впервые ему удалось попасть в число шестидесяти четырех финалистов.
Поединки проводились боевым оружием до первой крови, признания себя побежденным или утраты права на участие. Участник мог в любую минуту объявить, что сдается, обычно так поступали те, кто опасался ранения или унижения на глазах у зрителей. Фехтовальщик терял право участия в турнире, не явившись вовремя на поединок или при дисквалификации, которую проводили судьи, три мастера школы, наблюдавшие за всеми сражениями. Если же участник игнорировал судейские замечания, намеренно пытался ранить противника или отказывался оставаться в пределах отведенной для боя площадки, то он также терял право продолжать турнир.
Ког позволил капитану насладиться несколькими мгновениями успеха, не желая позорить того, кто двенадцать лет потратил на попытку превзойти самого себя. Но все-таки это было соревнование. Обменявшись несколькими ударами и отбив несколько атак в течение трех минут, Ког легко раскрыл все слабости противника. До начала поединка Ког заметил, как капитану пожелала удачи восхитительная молодая женщина — наверное, жена или невеста, — поэтому он решил позволить противнику проиграть, сохранив при этом достоинство. Он продолжал биться с ним еще две минуты, а потом слегка оцарапал ему руку, добившись первой крови и победы.
Капитан церемонно отсалютовал, в ответ получил такой же церемонный салют Кога и возвратился в объятия молодой красавицы, которая тут же принялась его утешать.
Остальные поединки проходили с меньшим изяществом. Несколько финалистов оказались горластыми, хвастливыми деревенскими увальнями, обладавшими одним достоинством: умением обращаться с оружием. В первое же утро финала трое участников получили серьезные ранения — одному из них, без сомнения, предстояло остаться калекой на всю жизнь, — и Ког старался следить за поединками по мере возможности, чтобы получить хоть какое-то представление о будущих противниках.
В следующем бою ему предстояло встретиться с огромным широкоплечим родезцем по имени Раймундо Веласкес, очень искусным и коварным фехтовальщиком, который атаковал с кошачьей ловкостью, стоило только его противнику раскрыться. Ког понял, что ему придется быть настороже во время поединка с этим человеком.
Ког ушел в раздевалку, где для участников было приготовлено роскошное угощение. Он избегал тех блюд, от которых клонило в сон, и перекусил лишь слегка, даже не притронувшись к вину и элю. Выпил холодной воды и вернулся в зал, чтобы понаблюдать за боями.
А еще он избегал разговоров с кем бы то ни было, включая Калеба, который не сводил с него глаз. Ког знал, что где-то неподалеку на случай какой-нибудь магической угрозы несут караул Магнус и Роберт, но ему не хотелось тратить силы на праздную болтовню. Он стал участником турнира и, судя по тому, что ему удалось увидеть, должен был одержать уверенную победу.
Когда наступило последнее утро соревнований, он отправился в заведение Ремарга, чтобы принять ванну, сделать массаж и быть готовым к вечернему бою.

Следующие два боя были не из легких, но Ког раскусил все приемы обоих противников — родезца, а затем капитана королевской гвардии. Вечером второго дня финала народ повалил валом — аристократы и простолюдины побогаче, сумевшие раздобыть приглашения, толпились на галерее, наблюдая за полем боя, где из восьми участников остались только четверо.
Первым противником Кога стал наемный солдат по имени Бартлет, прибывший из Ястребиного оврага. Он поинтересовался, не родственник ли Ког тому самому Ястринсу, и Ког рассказал свою легенду так, словно ее уже все знали. Бартлет заметил, что никогда не слышал о владениях сквайра, хотя родился в тех краях.
Ког отговорился тем, что его отец владеет землями, расположенными довольно далеко от поместий более известной ветви семейства Ястринс, после чего прервал разговор, сказав, что ему нужно подготовиться к предстоящему поединку.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

От этого противника Ког избавился в рекордное время, всего за несколько секунд после того, как судьи объявили начало боя. Он сделал два шага вперед и, вместо того чтобы предпринять ложную атаку, сразу сделал рывок и ударом в левое плечо ранил соперника до крови.
Галерея взорвалась аплодисментами, а солдат так и остался стоять в немом изумлении — его поразили и скорость атаки, и кажущееся отсутствие хитрости, застигнувшее его врасплох. Было видно, что он разозлился, но больше на себя, за то что выглядит таким дураком. Салютуя перед тем, как покинуть площадку, он сказал:
— Постарайтесь выиграть, сквайр, ладно? Я не буду выглядеть таким шутом гороховым, если меня выбьет из турнира сам чемпион.
— Сделаю все, что в моих силах, — с улыбкой пообещал Ког.
Когда закончились остальные три поединка, выяснилось, что Когу теперь предстоит биться с удивительным юношей из Кеша, Какамой, в то время как в противники лейтенанту Кампанилу достался граф Джанго Ваардак, тот самый фехтовальщик, который проиграл на предыдущем турнире ушедшему на покой чемпиону.
Ког провел беспокойную ночь, больше волнуясь за результаты боя Ваардака с Кампанилом, чем за исход собственного поединка. Он видел молодого кешианца в деле и знал, что своими победами тот обязан быстроте реакции возможно, даже превышающей его собственную, — дерзости и готовности раскрыться перед тем, как нанести победный удар. Ког уже предвкушал, каким образом одолеет Какаму.
Он проснулся рано, быстро оделся, после чего разбудил Паско и остальных. Придя в Школу Мастеров, он сделал несколько энергичных упражнений, чтобы разогреть мышцы. Потом позавтракал фруктами и соком и, взяв карету, отправился в бани.
Два поединка для определения финалистов должны были начаться в полдень, а их победителям предстояло сразиться перед королем и его придворными во дворце до наступления темноты. Ког старался сосредоточиться на предстоящем бое, но безуспешно, все его мысли были заняты встречей с Кампанилом.
За два часа до полудня он вернулся в Школу Мастеров и прошел в зал, отведенный для участников состязания. Оказалось, что он не первый: в углу уже сидел молодой фехтовальщик из Кеша. В первый день соревнований в этой комнате было тесно и шумно, сегодня же здесь стояла непривычная тишина. Коготь прошел в дальний угол, кивнув по пути юноше. Паско наклонился к хозяину и тихо проговорил:
— Мне кажется, этот парень — исалани, как Накор.
— Ну и что из этого?
— Если он хоть чем-то напоминает Накора, то вы не видели и половины его трюков. Помните об этом.
— Ты думаешь, он заранее рассчитывал попасть в финал?
— Я поймал его на том, что он заметил, как вы за ним наблюдаете. Это было как раз перед тем, как он выиграл свой третий поединок. Так что если вы и обнаружили какую-то его слабость, то только потому, что он позволил.
— Но почему я?
— Потому что вы лидер турнира.
— Один из лидеров.
— Но только не для того, кто разбирается в том, что здесь происходит. Вы тщеславны, Ког, и когда побеждаете, выкладываете все, что у вас в запасе. Ничего не приберегаете на потом. Этот парень успел изучить все ваши приемы. А вот вы даже понятия не имеете, на что он способен. Будьте осторожны.
— Спасибо, — немного помолчав, сказал Ког. — Возможно, ты опять меня спас.
— На этот раз, скорее всего, я спас вас от позора, а не от смерти.
— А вот здесь ты ошибаешься.
— Как это?
— Посмотри на него.
Паско обернулся и бросил взгляд на молодого кешианца, который тихо сидел и наблюдал за говорящими из-под опущенных век.
— Назови это интуицией или предчувствием опасности, но, если только я не ошибаюсь, он намерен сегодня меня убить, — сказал Коготь.

Полуфинал турнира проводился с большей помпой, чем предыдущие поединки. Среди зрителей появились члены королевского семейства, а также почти вся верхушка знати.
Когда объявили участников первого поединка, у Кога что-то оборвалось внутри. Кампанилу и Ваардаку предстояло биться первыми, а потом уже Когу и кешианцу. Ког понимал, раз он лидер, его поединок приберегали напоследок. Но все равно ему хотелось, чтобы все это поскорее закончилось.
Он не смотрел первый бой, впрочем, как и кешианец: оба сидели по разным углам в комнате участников. Ваардак и Кампанил перед своим сражением поступили точно так же, удалившись каждый в свой угол в окружении слуг. Графа сопровождало по крайней мере пятеро ординарцев, тогда как лейтенант Кампанил довольствовался одним денщиком и сержантом гвардейского караула из Оласко. Рядом с Когом сидел Паско, а кешианец пребывал в одиночестве.
Судя по гулу голосов, доносившихся из зала, мастер, объявлявший последние поединки, позволил себе вычурное и пышное представление, на какое только был способен, публика жадно ловила каждое его слово и то и дело принималась аплодировать.
— Я тут кое-кого поспрашивал, — сказал Паско, — и выяснил, что этот парень появился неизвестно откуда. Точно. Никто из кешианцев, с кем я говорил, никогда о нем не слышал. Как-то странно получается — такой молодой и талантливый, а в Кеше о нем ничего не известно.
— Да, странно.
— Не знаю, действительно ли он собирается вас убить, милорд, но есть в нем что-то подозрительное. Прошел целый час, а он даже ни разу не шевельнулся.
— Наверное, дремлет.
— В таком случае у него не нервы, а канаты, — заявил Паско.
Крики из зала возвестили об окончании поединка. Ког перевел взгляд на дверь, чтобы посмотреть, кто войдет и в каком состоянии. Через минуту дверь распахнулась и на пороге появился граф Ваардак, зажимавший рану на левой руке. Кровь просачивалась сквозь пальцы. Кто-то из адъютантов пытался его утешить:
— … Очень опасная ситуация, милорд. Весьма непредсказуемая, уверяю вас. Все зависело от… везения, ничего другого.
Но граф, видимо, не желал, чтобы его утешали.
— Прекрати болтать и перевяжи эту чертову рану, — рявкнул он.
В комнату вошел лейтенант Кампанил с довольной улыбкой на лице. Он посмотрел на Кога, потом перевел взгляд на кешианца, словно говоря: «С кем-то из вас увидимся вечером во дворце», — но вслух ничего не сказал. Он поприветствовал каждого легким кивком, а потом подошел к графу Ваардаку, чтобы обменяться парой слов.
Появился мастер школы и объявил:
— Когвин Ястринс, Какама из Кеша, займите ваши места.
Кешианец носил меч завернутым в черную ткань, предпочитая обходиться без ножен. Сейчас, когда он опустился на колени и развернул тряпицу, у Кога расширились глаза от удивления.
— Он собирается биться вовсе не мечом. Что это? Паско выругался.
— Это катана. Ими бьются, держа рукоять двумя руками, но можно и одной, а лезвие у них острее, чем у бритвы. Такие нечасто встретишь, потому что плохие экземпляры не выдерживают удара о латы, а хорошие — чересчур дороги, по карману разве что самым богатым. Очень опасное оружие, входит в плоть, как нож в масло. Похоже, парень собирается навязать вам совершенно новый стиль боя.
— Что посоветуешь, Паско, как мне быть? Они поднялись в ответ на призыв мастера.
— Вспомните, как бился Накор, — ответил Паско. — Ложные выпады, внезапные атаки. Скорее всего, вы и моргнуть не успеете, как он предпримет нападение. Если когда вам и выпадало полагаться больше на удачу, чем на мастерство, то считайте, что сейчас как раз такой случай.
Ког набрал в легкие побольше воздуха и медленно выдохнул, пока они шли к дверям, ведущим в главный зал.
Фехтовальщики вошли под гром аплодисментов и приветственные крики. Когда каждого отвели на свое место, в противоположные углы огромного прямоугольника, Ког убедился, что места для маневров предостаточно.
Когда шум стих, заговорил мастер:
— Милорды, леди и джентльмены, сейчас состоится последний поединок турнира Школы Мастеров. Победителю предстоит сражаться сегодня вечером во дворце за звание величайшего фехтовальщика в мире. Он будет награжден золотым мечом. Представляю вам Какаму из деревни Ли-Пе Империи Великого Кеша, он слева от меня.
Раздались оглушительные аплодисменты. Какама стал темной лошадкой этого турнира, на него ставили только самые азартные, и многие зрители приветствовали его именно по этой причине, за неимением других.
— Теперь представляю вам Когвина Ястринса, сквайра Белкасла, баронета Серебряного озера из Королевства Островов; он справа от меня.
По его сигналу оба участника встали на отметки, откуда им предстояло начинать бой. После чего мастер продолжил:
— Милорд, мастер Какама, бой ведется до первой крови. Слушайте замечания мастеров и защищайтесь. По моей команде… Начинайте!
Какама отступил на шаг, подняв меч в правой руке и вытянув вперед левую. Потом неожиданно развернулся, сделав шаг вперед, словно собираясь с лету ударить ногой (этот прием Накор несколько раз демонстрировал Когу), его левая рука сомкнулась на эфесе меча, лезвие которого очертило широкую дугу, нацеливаясь в голову противника.
Ког пригнулся и перекатился по полу — такого приема на турнире до сих пор не видели, зато в пьяных потасовках он применялся часто. Несколько мужчин из зрителей заулюлюкали, но большинство зааплодировали, так как все поняли, что кешианец хотел снести Когу голову с плеч.
— Какама! — взревел мастер школы. — Только до первой крови!
Кешианец, не обращая внимания на слова судьи, сделал три молниеносных шага к Когу. Тот не дрогнул, не отступил, а, наоборот, тоже двинулся вперед, занеся меч для удара.
Сталь зазвенела о сталь, и вся толпа ахнула, так как даже любому тугодуму стало ясно, что никакой это не показательный бой — на их глазах соперники пытаются убить друг друга.
— Стоп! — последовала команда главного судьи, но ни тот, ни другой фехтовальщик даже ухом не повели.
Какама вновь развернулся, собираясь одним ударом распороть Когу живот. Так бы и вышло, если бы юноша подчинился приказу судьи.
— Паско, кинжал! — крикнул Ког.
Паско вытянул из-за пояса длинный клинок и, когда Какама вновь бросился в атаку, а Ког отскочил в сторону, перебросил кинжал своему хозяину. Ког поймал на лету клинок левой рукой, успев увернуться от очередного удара противника.
Кешианец использовал новый для Кога стиль боя, но Ког надеялся, что с помощью дуэльного кинжала в левой руке он сумеет блокировать удары противника или применить лезвие в ближнем бою, если удастся сломить оборону.
Мастера призывали мужчин с галереи выйти на поле и остановить состязание, которое к этому времени явно вышло за рамки всех правил. Смельчаков не оказалось. Идея развести по углам двух самых умелых фехтовальщиков никому не пришлась по душе.
Когу послышалось, будто кто-то велел принести арбалеты, но он не был уверен, так как сосредоточился на бое. Какама вновь шел в наступление, но на этот раз Когу не хватило места, чтобы увернуться.
Он едва сумел уцелеть, прибегнув к кинжалу, когда Какама, занеся меч над головой, внезапно изменил направление удара одним поворотом кисти, так что лезвие меча нацелилось прямо в шею Когу.
Тот машинально поднял руку и принял удар на клинок. Это дало ему возможность самому пойти в наступление. Его меч угодил кешианцу в плечо.
Мастер закричал: «Первая кровь!», но Какама, не обращая внимания на судью, продолжал наступать с одной-единственной целью — убить противника.
Ког попятился, словно стараясь отдалиться, но потом вдруг резко остановился и метнул кинжал из-под руки, целясь сопернику в живот.
Кешианец двумя руками развернул меч лезвием вниз и отбил летящий клинок, но в эту же секунду Ког быстро занес собственный меч, и когда Какама попытался блокировать второй удар, Ког уже поразил его, всадив меч глубоко в шею кешианца.
Юноша не отпрянул из опасения получить ответный удар от умирающего соперника, а погружал меч все глубже и глубже, призвав на помощь все свои силы. Кешианец отлетел назад, меч выпал из ослабевших пальцев. Из раны на шее хлестала кровь.
Ког опустился на колени рядом с умирающим и заглянул ему в глаза.
— Кто тебя послал? — сурово вопросил он, но кешианец ничего не ответил.
К Когу подошел Паско и остановился рядом. Зрители хранили гробовое молчание. Видимо, никто не был готов аплодировать победителю. Всем стало ясно, что этот бой не имел к спорту никакого отношения.
На середину зала вышел судья и объявил:
— Ввиду того, что сквайру Когвину пришлось защищаться, он не будет дисквалифицирован за то, что не выполнил команду остановиться.
Ког взглянул на судью снизу вверх и горестно рассмеялся.
— Нельзя же, право, портить королевский вечер. Судья никак не отреагировал на слова Кога, он только сурово посмотрел на победителя и произнес:
— Будьте во дворце после захода солнца, сквайр Когвин.
Зрители остались на галерее, не желая расходиться до тех пор, пока им не объяснят, что же такое произошло. Наконец явились слуги, унесли тело и замыли кровь на полу.
Ког повернулся к Паско.
— Мне бы сейчас не помешало принять ванну.
— А еще нам бы не помешало получить ответы на кое-какие вопросы, — добавил Паско.
Ког кивнул. Паско накинул ему на плечи плащ и забрал меч.
— Я знаю, кого хочу видеть мертвым, но теперь я должен беспокоиться и о том, кто хочет видеть мертвым меня.
— И почему, — мрачно добавил Паско.

17 МИШЕНЬ

КОГ выжидал. Мастера школы, дворцовый мастер церемоний и капитан королевской гвардии собрались вокруг Кога и лейтенанта Кампанила. Несколько офицеров дворцового караула наблюдали за ними, стоя поодаль.
Мастер Дубков из фехтовальной школы взволнованно вышагивал от стены к стене.
— За две сотни лет существования турнира ни разу не происходило ничего подобного. Случались, конечно, всякие неприятные инциденты, в результате которых погибли двое участников, но ни разу ни один из соревнующихся не ставил своей целью хладнокровное убийство, понимая, что скрыться потом все равно невозможно.
Ког был вынужден признать, что кешианца, скорее всего, не интересовала собственная судьба — лишь бы выполнить намеченную задачу.
— Нас беспокоит прежде всего, — заговорил гвардейский капитан, сухопарый мужчина по имени Талинко, — каковы были бы последствия в случае другого жребия. Тогда этот бой мог произойти во дворце.
Тут взял слово лейтенант Кампанил:
— Господа, я наблюдал за поединком, как большинство из вас. Сквайр Когвин всего лишь защищался — причем весьма умело, должен признать, — от человека, который явно намеревался его убить. На его месте я бы действовал так же.
— Мы хотим только одного: чтобы сегодняшнее событие не повторилось в присутствии короля, — твердо заявил капитан Талинко.
Лейтенант Кампанил развел руками.
— Господа, я служу герцогу Каспару и уверен, что его поручительства за меня будет достаточно. Сквайр Когвин, насколько я слышал, не первый год живет в Ролдеме и часто посещает Школу Мастеров. Учитывая его звание и положение в обществе, разве мы станем сомневаться в его благонадежности? — Он взглянул на мастера Дубкова, а тот согласно кивнул. — Я думаю, мы можем с уверенностью сказать, что состязание пройдет честно и никаких неприятных сюрпризов не будет.
Капитан Талинко кивнул в знак согласия.
— Мы тоже в это верим, но для нас важнее всего безопасность королевского семейства, а также наших уважаемых гостей, — он кивнул в сторону Кампанила, давая понять, что имеет в виду герцога и других аристократов, — поэтому мы обязательно примем меры предосторожности. На галерке разместим лучников, которым будет дан приказ стрелять по участникам состязания в одном из трех случаев: по моему знаку; если судья прикажет остановиться, а они не подчинятся; и если кто-нибудь из фехтовальщиков перешагнет границу, которую мы проведем на полу перед королевским троном, отделяя площадку для поединка. Прошу серьезно отнестись к последнему, господа. Ибо если кто-нибудь из участников по какой-то причине пересечет эту линию, прежде чем будет объявлен конец поединка и победитель представлен королю, он умрет, не успев сделать второй шаг к трону. Все ясно? Будущие соперники кивнули.
— Отлично, — сказал капитан. — В таком случае оставим в прошлом позорный инцидент сегодняшнего дня. Это все. — Собравшиеся начали расходиться, но капитан сказал: — Сквайр Когвин, задержитесь на секунду, пожалуйста.
Ког и капитан остались наедине.
— Почему кешианец пытался убить вас? — спросил Талинко.
Ког медленно выдохнул, качая головой.
— Честно, понятия не имею. Я могу найти множество причин, но все это пустые домыслы.
— Сделайте одолжение, назовите хоть парочку, — раздался чей-то голос из тени.
Ког улыбнулся, но как-то невесело.
— Констебль, а я-то голову ломал, когда увижу вас снова.
— Вот уже второй раз вы оказываетесь рядом с окровавленным трупом, сквайр, но сейчас вы не сможете заявить мне, что не являлись мишенью. Возможно, вы заметили, что в этом случае у нас найдется несколько свидетелей.
— Включая меня и членов королевской семьи, — добавил капитан Талинко.
— Когвин, выкладывай, что знаешь, — заявил Дроган.
— Я немало покуролесил с некоторыми молодыми особами, которые не слишком благосклонно отнеслись к тому, что я не расположен вступать в долгие связи.
— Они думают, что ты женишься на них, и плохо реагируют, когда ты этого не делаешь, — уточнил Дроган. — Продолжай.
— Я неплохо обогатился за игорными столами.
— Я успел расспросить владельцев залов, где ты играешь, так вот: выигрываешь ты постоянно, но довольно скромные суммы. Вряд ли какой-то игрок захочет убить тебя из мести или за неоплаченный долг.
— Я не проиграл ни одного боя в Школе Мастеров.
— Ну, это тоже не причина, чтобы платить дань гильдии смерти.
— Какой еще гильдии?
Дроган взглянул на Кога так, словно разговаривал с исключительно нерадивым учеником. За многие годы Когу не раз доводилось видеть такое же выражение на лицах Роберта, Накора и Магнуса.
— Тот человек был готов умереть, он ожидал смерти. Ведь он мог бы подсыпать в твой бокал яду, заколоть тебя ножом в спину темной ночью, перерезать тебе горло во сне или убить любым другим способом, но вместо этого он попытался разделаться с тобой на глазах у зрителей во время турнира, где соревновались люди, преуспевшие в том деле, в котором ты считался одним из лучших. Другими словами, он сознательно дал тебе шанс выжить, не надеясь остаться в живых самому. Либо он был сумасшедшим, либо членом гильдии смерти. Он принадлежал к кешианскому племени измали и умер потому, что ему приказали умереть.
— Не вижу в этом никакого смысла, — нахмурился Ког.
— Согласен, к тому же дело это стоит немалых денег. Я поспрашивал кое-кого и узнал, что контракт со смертельным исходом, вероятнее всего, стоит больше десяти тысяч золотых долфинов. — Долфин ценился немного выше кешианского империала или королевского соверена, значит, речь шла об одиннадцати тысячах золотых монет по меркам обычных торговцев. — Так что чем больше думаешь над всем этим, тем меньше видишь смысла.
— Выходит, кто-то заплатил ему жалованье за десять лет и при этом предоставил мне шанс выжить?
— Ненавижу, когда все так запутано, — буркнул констебль.
Капитан Талинко нахмурился.
— Я понимаю, что вам предстоит объясняться перед его величеством по поводу этого преступления, в котором вы сами пока не разобрались, но у меня есть свои обязанности. Прошу простить, господа, — кивнул он, уходя.
— Ког, я видел тебя за игрой в карты, ты неплохо блефуешь, — сказал Дроган. — Но я служу констеблем без малого двадцать лет и сразу могу сказать, когда человек лжет. Ты действительно не знаешь, кто стоит за всем за этим?
— Клянусь богами, Деннис, понятия не имею. Мне едва исполнилось двадцать, путешествовал я совсем немного, и трудно представить, что я мог за короткое время разжиться врагом, способным на такое сложное убийство.
— Думаю, дело тут в другом, — сказал Дроган. — После всех размышлений я пришел к выводу, что все это более похоже на проверку.
— Проверку?
— Кому-то захотелось посмотреть, насколько ты хорош, вот он и прислал на турнир бойца, превосходящего своим умением всех остальных участников.
— Превосходящего? — возмутился Ког. — Победитель будет считаться лучшим в мире.
— Если победишь, Ког, не слишком задирай нос. — Дроган положил руку на плечо Кога, и они вместе направились к двери. — Тебе нужно еще подготовиться к сегодняшнему бою. Поговорим по дороге. Послушай, возможно, ты лучший среди тех, кто решился войти в это здание и тыкать друг в друга мечами, но измали одно из тех немногочисленных племен, которые каждый день своей жизни посвящают тому, что учатся убивать людей. — Они отошли в сторону, пропуская двух слуг, тащивших длинный стол обратно в кабинет капитана, где он устраивал собрания. — Отсюда до островов Заката найдется с полдюжины солдат, превосходящих своим мастерством любого на этом острове. Просто они не сумели добиться разрешения у своих хозяев и мастеров приехать на состязание. Найдутся и те, кто не хуже тебя владеет мечом, но они не захотели сюда ехать и тратить время, каков бы ни был приз. Уверен, в мире немало великолепных фехтовальщиков, никогда не слышавших о Ролдеме, не говоря уже о Школе Мастеров или этом турнире. Если победишь, не относись слишком серьезно к титулу «лучший фехтовальщик мира». Иначе не сносить тебе головы.
Они прошли до конца коридора.
— Тебе сюда, — сказал Дроган, показывая на дверь. — Найди место, где можно отдохнуть, подкрепиться, поспать, сделать массаж — одним словом, все, что тебе понадобится перед боем. — Они обменялись с Когом рукопожатием. — Удачи тебе.
Констебль уже собрался уходить, но Ког его окликнул:
— Деннис!
— Что? — Дроган остановился.
— Меня в чем-то подозревают? Деннис улыбнулся.
— Если только ты не заплатил кругленькую сумму кому-то за инсценировку собственного убийства, чтобы произвести впечатление на дам, не вижу, в чем другом можно тебя подозревать в этой чертовой неразберихе. — Улыбка исчезла с его лица. — Что касается всего прочего, мой друг, то я подозреваю всегда и всех.
Он ушел, оставив Кога одного. Юноша взвесил слова Дрогана и решил, что по крайней мере на ближайший час ему нужно выбросить весь этот бред из головы. Все равно ситуация была непредсказуема.

Ког ждал, когда его вызовут на финальный поединок. Ему отвели роскошную комнату со столами, уставленными всевозможными яствами — от легкого бульона до целого окорока, от свежих фруктов до пирожных и других сластей. Графины с вином, элем и водой выстроились на буфете, двое слуг ожидали рядом, готовые принести все, что он попросит. Там была даже кровать на тот случай, если ему захочется вздремнуть.
Ког сидел на кровати, пока Паско угощался, пробуя то одно блюдо, то другое. В дверях, ведущих в крыло для прислуги, появился Магнус. Бросив взгляд на слуг, он сказал:
— Оставьте нас на несколько минут.
Слуги взглянули на Кога, тот кивнул, и они быстро исчезли. Только тогда Ког поинтересовался:
— Как ты попал во дворец? Магнус заулыбался, довольный собой.
— Если я хочу куда-то войти, то несколько гвардейцев у дверей для меня не помеха.
Ког пожал плечами, вполне допуская такую возможность.
— Тогда, наверное, мне следует задать вопрос: чем вызван твой неожиданный приход?
— Я только что разговаривал с нашими людьми в Кеше. Убийца был членом одной таинственной секты измали, но мы пока не оставили попыток хоть что-то о ней разузнать.
Ког не стал интересоваться, каким образом Магнусу удалось поговорить с людьми, находящимися в тысячах миль отсюда, — видимо, тут не обошлось без магии, или Магнус воспользовался своей силой, чтобы перенестись туда на короткое время.
— Сейчас я стараюсь разгадать, последует ли новая попытка убить меня, или это была какая-то проверка, которую я с честью выдержал.
— Мы об этом не узнаем, пока они не сделают следующий шаг, — сказал Магнус.
— Мне все-таки кажется, что это была проверка, — вступил в разговор Паско. — Если бы они хотели видеть вас мертвым, милорд, то нашли бы гораздо более легкие пути, как я уже говорил. Я думаю, кто-то к вам примеривается.
Ког сел поглубже на кровати и оперся спиной о стену, потом взял подушку и подложил под спину для большего удобства.
— В таком случае возникает вопрос: кто ко мне примеривается и для чего?
— На ум приходят сразу два варианта, — сказал Магнус. — Того, кто послал убийц-танцоров расправиться со мной, заинтересовало, вероятно, кто помешал им.
— Но откуда им знать, что это был я? — спросил Ког. — Мы ведь все были на острове, а после того случая меня сразу отправили в поместье. Их нападение мог отразить кто угодно из тамошних жителей.
— Самый верный способ оказаться в могиле, милорд, — это недооценивать наших противников. Они изобретательны невероятно, и я нисколько не сомневаюсь, что на них работает не меньше агентов, чем на нас, а может, и того больше.
— Ты думаешь, на острове Колдуна есть шпионы?
— Нет, не на самом острове, а в других местах, где они могут разузнать о том, что творится в отцовском имении, — ответил Магнус. — Чем дальше мы находимся от моих родителей, тем меньше мы защищены. Это факт, и с ним приходится смиряться тем, кто им служит. Ты уже больше трех лет живешь вдали от их прямой опеки, Ког, и за это время кто-то вполне мог выяснить, что именно ты помешал убийцам-танцорам расправиться со мной.
— Вряд ли это месть, если я хоть что-то понимаю в том конфликте, на который ты намекал, Магнус.
— Твоя правда, — согласился волшебник. — Зато устранение опасного противника не кажется таким уж невероятным. Они все время стремятся подорвать наши силы, Ког, пресечь любую нашу попытку получить преимущество, в этом они не отличаются от нас. И если они могут вычислить нашего агента, то, скорее всего, сделают все, чтобы его устранить.
— Все равно это не объясняет, зачем им пытаться убить меня в тот момент, когда я в полной боевой готовности, на глазах у сотен свидетелей… — Ког досадливо махнул рукой. — Все это не имеет смысла.
— Зато смысл появляется, если кто-то пытается передать моему отцу послание.
— Какое послание? — заинтересовался Ког.
— Что ни один из его агентов не может считать себя в безопасности, где бы он ни находился.
Ког подумал немного, потом напомнил:
— Ты говорил о двух возможностях. Какая вторая?
— Кто-то хочет нанять тебя. Кто?
— Мы узнаем, если тебе поступит какое-то предложение.
— Ты считаешь, что кто-то затеял всю эту мороку лишь для того, чтобы удостовериться, что меня стоит нанимать на службу?
— Некоторые из тех, с кем вам предстоит столкнуться на жизненном пути, милорд, — заговорил Паско, прожевав кусочек острого сыра, — способны почти на все. — Он повернулся к столу, взял колечко лука и намазал горчицей. — Вы можете быть опасным. А кому-то мог понадобиться величайший фехтовальщик, но только в том случае, если он и дерется отлично, и способен убить противника. Сегодняшний сюрприз доказал, что вы способны и на то, и на другое.
— Верно, — сказал Магнус. — Конклав не единственный союз, обладающий богатством и возможностями пригласить к себе на службу талантливую личность. — Магнус бросил взгляд на Паско, поглощавшего лук с горчицей, и поинтересовался: — Как ты это ешь?
— После сыра это очень вкусно, — ответил Паско с набитым ртом. — Если потом запить глотком белого вина… — Он закатил глаза. — Просто чудо.
— Я не хуже другого могу оценить тонкое блюдо, Паско, но в данном вопросе должен согласиться с Магнусом, — сказал Ког.
— Попробуйте сами, милорд. — Паско схватил тарелку, выложил на нее колечко лука, кусок сыра, после чего намазал на лук горчицу. Взяв бокал вина, он подошел к Когу. — Сначала кусок сыра, заешьте его луком и запейте вином.
Ког откусил сыр (это был какой-то твердый пахучий сорт), а когда положил в рот лук, то оказалось, что горчица очень острая. У него выступили слезы, и он поспешил сделать глоток вина. Когда к нему вернулась способность говорить, он прокомментировал:
— Неплохо, но мне кажется, что к этому нужно привыкнуть.
Магнус расхохотался.
— Мне пора, — сказал он. — Нужно переговорить с отцом. Вернусь посмотреть поединок.
— Он начнется меньше чем через час, — заметил Паско.
— Успею. — Магнус схватил свой посох, и в следующую секунду его уже не было. По комнате пронесся легкий порыв ветра, послышался тихий хлопок, а потом наступила тишина.
— Эффектный уход, — сказал Ког.
— Это один из очень многообещающих молодых людей, — сказал Паско. — Никто об этом не говорит, но когда-нибудь он, возможно, превзойдет своего отца.
— Когда-нибудь кому-нибудь все-таки придется рассказать мне об этой семье, — буркнул Ког. Паско открыл было рот, но Ког предостерегающе поднял руку: — Только не сегодня. Сейчас я хочу отдохнуть полчаса и сосредоточиться. За сегодняшний день на меня свалилось столько, что хватит раздумий на целую жизнь, а меньше чем через час мне предстоит сразиться с противником за звание чемпиона.
Поудобнее устраиваясь в постели, Ког добавил:
— А еще мне нужно придумать, каким образом убить негодяя, чтобы самому не оказаться продырявленным.
Паско замер на секунду, поднеся ко рту следующий кусок сыра и держа наготове луковицу, а сам не сводил взгляда с Кога, который уже прикрыл глаза. Поняв, что разговор закончен, Паско не спеша начал жевать, подумав при этом, что горчица действительно немного островата.

Ког стоял прямо перед королем, устремив на него немигающий взгляд. Мастер церемоний заливался соловьем, видимо, радуясь возможности уморить собравшуюся знать и богатых простолюдинов подробной историей о том, как зародился турнир Школы Мастеров.
Ког подавил желание бросить взгляд влево, где стоял Кампанил. Наверное, гвардейский офицер герцога Оласко тоже стоял неподвижно, глядя перед собой.
Наконец урок истории подошел к концу, и мастер церемоний объявил:
— Ваше величество, перед вами два лучших фехтовальщика в мире, и каждому не терпится проявить перед августейшей особой свое мастерство. Позвольте представить лейтенанта Джорджа Кампанила, находящегося на службе у вашего кузена, герцога Оласко.
Лейтенант склонил голову перед королем. Затем последовало второе официальное представление:
— Позвольте представить Когвина Ястринса, сквайра Белкасла, баронета Серебряного озера, находящегося на службе у его милости герцога Вабонского.
Ког отвесил поклон королю.
— Господа, — продолжил мастер церемоний, — вы проявили себя самым превосходным образом, добившись успеха в сложнейшем состязании по владению оружием. Сейчас один из вас будет объявлен величайшим фехтовальщиком мира. Вы знаете правила и если пожелаете сейчас отказаться от поединка, то это не будет вменяться вам в вину. — Он внимательно окинул взглядом участников, но ни тот ни другой не дрогнули.
— Что ж, в таком случае позвольте объявить начало состязания.
На середину площадки, отведенной для боя, прошел старший мастер школы, прослуживший на этом посту без малого тридцать лет. По его знаку к нему приблизились участники турнира, он взял Кога за руку и перевел его на левую сторону, после чего точно так же перевел Кампанила направо.
— Повернитесь ко мне лицом! — крикнул он все еще сильным голосом. — Сражайтесь достойно и честно.
Ког украдкой бросил взгляд на галерку и увидел там стрелков, вооруженных луками и арбалетами. Мастер тактично не упомянул об их присутствии.
— По моей команде начинайте бой, и пусть боги придадут вам силы.
Ког повернулся к Кампанилу, который отвесил ему поклон. Ког лишь слегка наклонил голову, не желая быть вежливым с этим убийцей.
Прозвучала команда к началу, Кампанил пошел прямо на Кога, подняв меч, и внезапно сделал резкий выпад, нацелившись в бок противнику. Ког поворотом кисти сумел блокировать атаку, а сам развернулся в другую сторону. Это был неожиданный прием, и на долю секунды он подставил спину под удар, но к тому времени, когда Кампанил успел опомниться и развернуться, Ког уже сам предпринял наступление, целясь противнику в левое плечо.
Закаленный боец из Оласко лишь слегка согнулся, и лезвие меча просвистело в нескольких дюймах от его плеча, не причинив никакого вреда. Когу пришлось отступить на шаг из опасения, что он развернется по инерции и снова подставит гвардейцу спину.
Теперь, после обмена первыми ударами, противники принялись кружить, внимательно наблюдая друг за другом. Ког успел оценить своего соперника: Кампанил уступал в скорости кешианцу, но с лихвой восполнял этот недостаток мастерским владением мечом. У него было потрясающее чувство равновесия, и он применял сложные приемы, прибегая к серии ударов и ложных выпадов.
Любая атака Кога встречала должный отпор, после чего Кампанил сам шел в наступление. Несколько раз только сверхъестественная быстрота реакции спасала Кога от поражения. С начала боя прошло всего несколько минут, а оба участника уже взмокли и дышали с трудом.
Хлопки и возгласы одобрения, как и все зрительские замечания, постепенно стихли, наступила полнейшая тишина. Весь зал словно оцепенел, даже шепота или бормотания и то не было слышно, зрители следили за каждым движением соперников. Люди сдерживали дыхание и даже старались не моргать, чтобы не пропустить решающего удара, который мог закончить поединок.
Ког чувствовал, как росло напряжение. С таким соперником, как Кампанил, ему еще ни разу в жизни не доводилось биться. Гвардеец был хитер и не попадался ни в одну ловушку, расставленную Когом. Время шло, и Ког понимал, что его шанс на победу с каждой секундой уменьшается. А еще он чувствовал необходимость предпринять наступление, но не обычное, а такое, которое позволит ему нанести смертельный удар, выглядящий со стороны случайностью. Однако проходили минута за минутой, и его начала сковывать усталость. У Кога появились опасения, что ему не удастся не только убить этого человека, но и выиграть поединок.
И тут Ког что-то подметил. На его глазах лейтенант взмахнул мечом, нацеливаясь ему в бок, затем прочертил дугу и попытался напасть с правой стороны, но Ког уже направил свой меч в ту сторону и перехватил удар. Этот прием был ему знаком.
Время тянулось медленно, противники надолго расходились, кружили, стараясь восстановить дыхание, а сами приглядывались, не допустит ли соперник оплошности. В конце концов Ког решил рискнуть, пока совсем не выбился из сил, и выполнить сложный прием.
Он довольно неуклюже занес меч над головой, повернув кисть так, что оружие описало дугу от его левого плеча до правого плеча Кампанила. Потом он медленно шевельнул кистью, словно пытаясь угодить Кампанилу под локоть, прямо в ребра, и в то же время направил лезвие вверх, чтобы блокировать удар сверху.
Кампанил увидел, что соперник раскрылся, и, вместо того чтобы заблокировать неминуемый удар, сделал резкий выпад вперед, попытавшись ранить Кога в правое плечо.
Ког под действием инерции согнулся, широко расставив ноги, тело его склонилось влево, а меч опустился до самого пола, так что кончик лезвия теперь завис над его собственным правым сапогом. Но, вместо того чтобы отпрянуть, Ког продолжал опускаться, пока его правое колено не коснулось пола. Меч Кампанила проткнул пустое пространство. Лейтенант, вздрогнув, понял, что совершил оплошность, и хотел было отодвинуться, но Ког снова повернул кисть и ткнул мечом вверх, угодив лейтенанту в пах.
Кампанил зарычал от боли и рухнул на пол, сжимая рану, из которой сквозь пальцы сочилась кровь. Ког поднялся и отошел назад. Зрители потрясенно молчали.
Это был безрассудный, опасный прием, но он сработал. Толпа взорвалась аплодисментами и криками, а Ког сделал еще один шаг назад подальше от противника.
Подошел старший мастер и положил руку на плечо Кога в знак того, что он победил. Ког для виду приблизился к Кампанилу и протянул ему руку, чтобы помочь подняться. Но лейтенант лежал на полу с искаженным от боли лицом и не сделал ответного движения. После небольшой паузы Ког попросил:
— Пошлите за лекарем. Боюсь, рана оказалась глубже, чем я хотел.
Двое солдат из свиты герцога Оласко поспешили к Кампанилу и попытались оказать ему помощь. Наконец появился королевский лекарь. Он быстро осмотрел рану и велел перенести лейтенанта в ближайшую комнату.
Слуги поспешно замыли кровь на полу, и через несколько минут в зале был восстановлен порядок.
Ког едва прислушивался к похвалам, которыми его осыпали король и старший мастер. Когда было нужно, он кивал и улыбался, принимая комплименты. В конце концов король вручил ему золотой меч, маленькую копию того приза, которым двести лет назад награждали графа Вереи Данго. Ког поклонился и произнес несколько слов благодарности.
Но все это время его занимала одна мысль — насколько глубокой оказалась рана Кампанила.
Паско сопроводил его в ту же комнату, где они ждали начала поединка. Там уже была приготовлена лохань с горячей водой, и Ког позволил себе роскошь упасть поперек кровати, чтобы Паско стянул с него сапоги.
— Я чуть не проиграл, — признался Ког.
— Все равно победа за вами, — пожал плечами Паско. — Конечно, у него было преимущество, ведь он закаленный воин, за его плечами немало военных кампаний, а у вас такого опыта нет. Зато вы были готовы рискнуть, понадеявшись на успех необычного приема. И это сработало.
— Да, сработало, — сказал Ког. — Я чуть не проиграл, потому что все время пытался найти способ, как убить этого лейтенанта, но силы мои были на исходе, и я понял, что еще немного — и у меня не останется шанса на победу.
— Что сделано, то сделано. — Паско убрал сапоги. — Теперь залезайте в воду поскорее. Праздник уже начался, а ведь вы почетный гость.
Ког погрузился в лохань, наслаждаясь теплом, согревающим мышцы.
— Даже трудно представить, что мальчишкой я считал купание в холодном озере великим удовольствием, — пробормотал он.
В дверь постучали, и Паско пошел открывать. Коротко что-то спросив, он широко распахнул дверь. Появилось полдюжины пажей, они внесли по-королевски пышный наряд. Старший из слуг сказал:
— Его величество шлет вам добрые пожелания, сквайр, и просит принять этот скромный дар в знак признательности за удовольствие, доставленное вашей победой. Его величество ожидает вас в главном зале.
— Благодарю, — ответил Ког, поднимаясь и принимая из рук Паско полотенце. — Скажите его величеству, что я преисполнен благодарности и в скором времени буду.
Пажи с поклоном удалились, а Паско помог Когу одеться. Наряд был сшит из великолепных тканей и сидел так безукоризненно, словно с Кога заранее снял мерки мастер-портной.
— Интересно, нет ли у них в запасе другого костюма, сшитого по меркам Кампанила? — насмешливо произнес Паско.
— Не сомневайся, конечно есть, — ответил Ког, рассматривая себя в зеркало. — Это что, жемчуг?
— Да, — подтвердил Паско. — Ваш камзол расшит мелким жемчугом. Весь наряд стоит почти столько же, сколько тот изящный золотой клинок, что вы заработали в качестве приза.
Молодой победитель продолжал разглядывать себя, удивляясь тому, что видит в зеркале какого-то незнакомца в желтом камзоле, черных бриджах и белой рубашке. От того мальчика, что сидел на снежной вершине горы и, дрожа от холода, ожидал видения, не осталось и следа. Перед ним стоял привлекательный юноша, одетый в дорогой костюм по последней ролдемской моде, образованный молодой человек, который говорил на многих языках, играл на нескольких музыкальных инструментах, умел готовить, рисовать, сочинять стихи и ухаживать за знатными дамами. Кога кольнула горестная мысль, не потерян ли тот мальчик навсегда. Но он отбросил все мрачные думы и повернулся к Паско.
Идем, мы не должны заставлять короля ждать.
Они поспешили в главный зал, и мастер церемоний объявил об их приходе. Ког пересек весь зал и остановился перед королем, а придворные восторженно зааплодировали.
Рядом с королевой стоял герцог Оласко. Когда с дежурными комплиментами было покончено, герцог выступил вперед и с легкой улыбкой на губах произнес:
— Не уделите ли мне минуту, молодой господин?
Ког позволил герцогу увести себя на несколько шагов от короля. Герцог Каспар говорил низким ровным голосом, который успокаивал, как журчание ручейка, что никак не вязалось с той опасностью, которая исходила от этого человека. Ког сразу ее ощутил.
— Каковы ваши планы теперь, когда турнир закончен, мой юный друг?
— Я должен уладить кое-какие семейные дела, — ответил Ког, — но, по правде говоря, ваша милости, я пока не думал о дальнейшем.
— Я всегда ищу талантливых людей, молодой Ястринс, а вы поразили меня своим мастерством. То, как вы разделались с тем кешианцем-измали, поставило вас гораздо выше большинства фехтовальщиков, а сегодняшняя ваша победа над моим чемпионом… одним словом, скажем, в Оласко нет ни одного, кто мог бы выстоять в поединке с Кампанилом.
— Вы мне льстите, ваша милость.
— Отнюдь, — вкрадчиво продолжил герцог. — Лесть — это пустая трата времени. Те, кто мне служит, получают похвалу, когда заслуживают, точно так же, как наказание, если в чем-то ошибаются. Не без удовольствия хочу заметить, что награды преобладают над наказаниями, ибо, как я уже сказал, я повсюду разыскиваю достойных мужчин. — Он заулыбался шире, добавив: — И женщин тоже.
Герцог бросил взгляд через плечо Кога. Тогда юноша обернулся и увидел, что к ним приближается стройная женщина с золотистыми локонами. На ее губах играла легкая улыбка. Герцог сказал:
— Дорогая, позволь тебе представить сквайра Когвина Ястринса. — Затем он обратился к Когу: — Сквайр, это леди Ровена из Талсина.
— Миледи, — произнес Ког, отвешивая поклон.
— Рада знакомству, сквайр. Я только недавно приехала в город, но все равно успела увидеть последний поединок. Вы были великолепны.
— Вы чересчур ко мне добры, миледи, — сказал Ког.
Повернувшись к герцогу, женщина заметила:
— Жаль, что так вышло с лейтенантом.
— Да-да, какой странный случай! — отреагировал Каспар и вновь обратился к Когу: — А вы, наверное, еще не знаете? Ваш финальный удар перерезал ему артерию в паху. Очень коварная вещь. Не успели послать за жрецом, как лейтенант умер от потери крови.
Сердце у Кога на секунду перестало биться.
— Очень сожалею, ваша милость.
— Знаете, это всего лишь четвертый смертный случай за всю историю турнира, а вы ответственны за два из них, причем в один и тот же день. Первая смерть, безусловно, оправданна, учитывая все обстоятельства, но то, что произошло вечером… несчастный случай. Убийственная рана.
Ког напрягся, а герцог поспешил добавить:
— Неудачно выбрал слово, мой юный друг. Я внимательно следил за поединком, ваш удар был сделан вслепую. Не думаю, что вы сами заметили, куда направлено острие меча. Это была случайность.
— Мне очень жаль, что из-за меня вы лишились отличного офицера, — сказал Ког.
— В таком случае, — ответил герцог, — загладьте свою вину: приезжайте в Опардум и поступайте ко мне на службу.
Сердце Кога забилось быстрее.
— Я подумаю, ваша милость. Как я уже говорил, мне предстоит уладить одно семейное дело, но как только я с ним разберусь… возможно.
— Очень хорошо. А теперь прошу меня простить. И герцог, предложив леди Ровене руку, увел ее прочь.
Ког пробрался сквозь толпу к Паско, по дороге отвечая на поздравления. Стоило Паско взглянуть в лицо Когу, как он тут же тревожно спросил:
— Что случилось?
— Мы должны немедленно найти Магнуса. — Ког оглядел огромный зал. — Уверен, он где-то поблизости.
— А что потом?
— Я скажу ему, кто послал убийц, чтобы расправиться со мной. Это был герцог Оласко.
— С чего ты взял?
— Он знал, что убийца из племени измали. Только Магнусу это было известно, потому что он сам побывал в Кеше. Герцог же мог об этом узнать в одном-единственном случае: если он обратился к клану и заплатил деньги за мое убийство.
Паско переменился в лице.
— Сейчас же найду Магнуса.
Он уже хотел отправиться на поиски, когда рука юноши легла на его плечо.
— И еще одно, — сказал Ког.
— Что?
— Насчет женщины, что была с герцогом.
— Да, так что с ней?
— Это Алисандра.

18 ВЫБОР

МАГНУС беспокойно расхаживал по комнате.
— Я отправил отцу послание насчет Алисандры. Сейчас жду ответа.
— Ты разве не знал, что она теперь с герцогом? — спросил Коготь.
— Нет, — ответил Магнус. — Я не посвящен в подробности всех планов своего отца. Она покинула остров меньше чем через год после тебя — это все, что я знаю.
— Мне никто ничего не сказал.
— В этом не было необходимости, Ког, — заговорил Калеб, до этого тихо сидевший в углу. — Тебе преподали жестокий урок, но нам казалось, что ты давно пережил этот момент. А кроме того, многие из тех, кого ты видел на острове, то и дело появляются и вновь исчезают, выполняя различные поручения отца.
— Значит, мне стоит предположить, что она работает на… — Ког хотел было произнести: «Конклав», но вовремя вспомнил, что нельзя произносить это слово там, где у стен могут быть уши. Имея дело с герцогом Оласко, приходилось соблюдать особую осторожность. Поэтому он закончил: — Нас.
— В противном случае ты был бы уже мертв, — заметил Магнус. — Каспар не знает всех подробностей, зато он в курсе того, что кто-то действует вразрез с его интересами, а также интересами его союзников. Если бы ему только намекнули, что ты один из его противников… — Чародей пожал плечами, оборвав себя на полуслове.
— Я мог бы что-нибудь ляпнуть, не подумав, — сказал Ког.
— Если бы ты оказался настолько неподготовленным, — заметил Калеб, — то тебе никогда бы не позволили зайти так далеко, Ког. — Он поднялся и подошел к брату. — Кто руководит девушкой?
— Мать.
Калеб покачал головой, печально улыбаясь.
— В таком случае возможно что угодно. Поэтому нам никто и не сказал, что Алисандра здесь. — Он пояснил Когу: — Мать никогда ни с кем не делится информацией. Это связано с ее прошлым, но как бы там ни было, она не в первый раз проворачивает дела, даже не удосужившись поставить в известность отца.
— Эти их ссоры… — Магнус закатил глаза. — Калеб прав. Я сегодня же переговорю с матерью. Может быть, она объяснит мне, что делает Алисандра при дворе герцога.
Внизу раздался стук в дверь. Паско знаком показал, что пойдет выяснить, кто пришел. Тем временем все остальные примолкли.
— Скорее всего, очередное приглашение, — бросил Паско, выходя из комнаты.
— Эта известность… сразу появляется слишком много новых друзей, — сухо заметил Ког и состроил гримасу. — За последние четыре часа я получил целую дюжину приглашений на ужин.
Вернулся Паско и, вручив Когу послание, скрепленное незнакомой печатью, сообщил:
— От леди Ровены из Талсина.
Ког сломал печать и прочитал записку.
— Она пишет, что через два дня уезжает с герцогом и, возможно, не успеет со мной повидаться, поэтому решила черкнуть пару слов. В конце лета герцог Оласко собирается двинуться на Высокие Пределы.
— Он отрезает подходы с востока к своей армии на случай вторжения в Фаринду, — пояснил Калеб.
— А это значит, что следующей весной он захватит земли ородонцев, — заключил Ког. Вновь пробежав глазами записку, он обратился к братьям: — По крайней мере напрашивается вывод, что Алисандра пока не переметнулась в стан врага.
— Видимо, так, — согласился Калеб.
— Что ты намерен делать дальше, Ког? — спросил Магнус.
— Я думал, ты мне скажешь, что нужно делать. Магнус оперся о свой посох.
— Мы не можем следить за каждым шагом наших соратников, разошедшихся по всему миру, чтобы делать одно общее дело. Тебя прислали в Ролдем, чтобы ты создал себе имя и вошел в высшие круги. У нас много таких агентов как в Королевстве, так и в Кеше, но сейчас мы размещаем людей в Восточных землях. В тех же случаях, когда мы решаем, что агент способен работать самостоятельно, мы даем ему возможность действовать самому на благо нашего дела.
— Я бы лучше знал, как действовать, если бы понимал свои задачи, Магнус.
Чародей поднял руки и зашевелил губами, Когу на секунду показалось, что в комнате стало темнее.
— Минуту или две нас никто не будет видеть за этой завесой. — Магнус опустился на стул возле стола. — Ког, мы посланцы добра. Знаю, ты и раньше это слышал, но часто наши поручения противоречили этому утверждению, хотя я говорю правду. Я до сих пор многого не могу раскрыть, но теперь, когда ты добился успеха, готов сообщить тебе то, что ты должен знать. У герцога Оласко служит один человек. Он не приехал с ним в Ролдем, что меня не удивляет. В последние дни он редко покидает Опардум. Вполне возможно, мать послала Алисандру в Оласко, чтобы влиять на Каспара, но, скорее всего, ей поручено приглядывать за этим человеком. Он живет под именем Лесо Варен, впрочем, имена он меняет постоянно. Отцу доводилось сталкиваться с этим человеком лицом к лицу. Лесо Варен полная его противоположность, хотя как маг обладает большой силой и опытом. Он безумец, но не глупец. Он безмерно опасен и является подлинным рассадником зла, которое скрывается за амбициями Каспара.
— Это не преувеличение, Ког. Этот человек — сущий дьявол, — добавил Калеб.
— И еще одно ты должен знать, — продолжил Магнус. — Те, кто служит моим родителям, и те, кто ведет нас вперед, не увидят победы над нашим противником, как не увидят ее и внуки наших внуков. Мы боремся, потому что таков наш долг. У зла есть одно преимущество: хаос и неразбериха только способствуют его процветанию. Зло все разрушает и губит, а наш долг созидать и сохранять. Наша задача труднее.
— Накор однажды сказал нам с Магнусом, что по своей природе зло и есть сумасшествие, — добавил Калеб. — Если ты вспомнишь о том, как уничтожили твою деревню, то согласишься с нами.
Ког кивнул.
— То, что Каспар уничтожил мой народ только из-за своих дьявольских амбиций… ты прав, это безумие.
— Приходится признавать, — с горечью проговорил Магнус, — что нам никогда не искоренить зла полностью, но мы стремимся обуздать его, защитить как можно больше невинных от тех сил, что разрушают все на своем пути, в чем ты убедился в детстве. С этой целью мы разработали на совете основной план действий, каждому из нас отведена определенная цель и указаны способы ее достижения.
— Значит, моя цель — убить Каспара? — спросил Ког.
— Возможно, — ответил Калеб. — В конце концов этого не миновать, но именно сейчас мы должны выждать и посмотреть, не удастся ли нам изолировать Лесо Варена. Если нам все-таки удастся его уничтожить, то мы добьемся того, что врагам придется восстанавливать свои силы долго… несколько веков.
— Ты говоришь о вещах, неподвластных моему разуму, Калеб. Меня здесь не будет через несколько веков.
— Это привычка, приобретенная у тех, кто живет гораздо дольше, — ответил Магнус. — Мы и не ждем от тебя, Ког, что ты все поймешь, но если ты способен представить, что однажды станешь отцом, то сможешь и понять, что теперешние твои дела помогут обеспечить надежное будущее твоих детей.
Ког помолчал несколько секунд. За последнее время он успел настолько отдалиться от собственного прошлого, от того, кем он когда-то был, и настолько вжиться в роль Кога Ястринса, что мысли о какой-либо личной жизни, в которой однажды найдется место и семье, и детям, казались ему нереальными. Потом он вспомнил те несколько пьянящих недель с Алисандрой, когда он представлял, что они останутся вместе навсегда; девушка, конечно, поступила с ним коварно — каковы бы ни были причины, — и он чуть не возненавидел ее за это, но чувства у него тогда были подлинные: ему действительно хотелось создать семью и стать отцом. Наконец он произнес:
— Я понимаю, о чем вы.
— Отлично, — сказал Магнус. — Итак, ты уже обдумал предложение Каспара?
— Меня пока одолевают сомнения, — ответил Ког. — Я, конечно, съезжу в Опардум, чтобы присмотреться, но не могу представить, как буду у него служить.
— Ты мог бы к нему приблизиться, Ког, — сказал Калеб. — И очень помог бы нашему делу, если бы втерся в доверие к Каспару и сумел найти подход к Лесо Варену.
— Я оросини, — возразил Ког. — Пусть я выгляжу как ролдемский аристократ, но я все еще оросини. — Он дотронулся до щеки. — Пусть у меня нет клановой татуировки, но я оросини.
Калеб промолчал, он просто смотрел на Кога и ждал, когда тот продолжит. Магнус приподнял брови, но тоже сохранял молчание.
— Если я дам клятву Каспару, то буду ей верен. Я не могу раздавать ложные клятвы. Для меня это неприемлемо. Я не сумею одновременно служить Конклаву и Каспару. Я понимаю, каким образом это удается Алисандре и остальным, но сам так поступать не намерен. — Голос его стих почти до шепота. — Пусть я последний представитель своего племени, но так у нас повелось, и я не нарушу традиции.
— И не нарушай, — сказал Калеб.
— Кроме того, — добавил Магнус, — у Каспара есть средство разоблачить того, кто дает лживую клятву. Может быть, Лесо Варен и не сумеет прочесть твои мысли, но, подозреваю, ему не составит труда определить, лжешь ты или говоришь правду.
— И что ты намерен делать? — спросил у Кога Калеб.
— Я сказал Каспару, что приеду в Опардум после того, как доведу до конца одно семейное дело.
— Что же это за семейное дело? — поинтересовался Магнус.
Глубоко вздохнув, словно не выпуская рвущиеся наружу муку и злость, Ког ответил:
— Месть.

Перелетев через стол, человек упал на спину. Окружающие бросились врассыпную, не желая связываться с рассвирепевшим юношей, который стоял теперь над издающей стон тушей.
Это был широкоплечий молодой человек лет двадцати с небольшим, ясноглазый и гладко выбритый.
Его длинные волосы были завязаны на затылке узлом и спрятаны под черный плащ, по моде квегских пиратов. Но с виду он был явно не пират: во-первых, носил сапоги для верховой езды, во-вторых, на поясе у него болтался длинный тонкий меч, а не тяжелая абордажная сабля. Вид, однако, у него был устрашающий, как у любого пирата, захватившего чужой корабль: юноша не скрывал своей ярости.
Он посмотрел сверху вниз на поверженного мужчину, который утирал рот тыльной стороной ладони, и сказал:
— Где Ворон?
Человек попытался подняться, но Ког пинком снова сбил его с ног.
— Где Ворон? — повторил он.
В Ролдеме Ког пробыл до праздника зимнего солнцестояния, после чего вернулся к Кендрику. Какое-то время пожил в таверне, вновь предаваясь прежним удовольствиям, но в основном проводя время на кухне, где вместе с Лео выдумывал новые деликатесы. На Лео произвели впечатление кулинарные успехи юного Когтя, но он до сих пор обращался с ним словно с нерадивым малолеткой.
Если не считать Лео и его жены, Гиббса и Кендрика, все остальные проживающие в таверне были Когу незнакомы. Мегги давно ушла, никто не знал куда. Гиббс удивился, узнав от Когтя, что Лила находится в Крондоре. Ког, в свою очередь, огорчился, услышав, что Ларс погиб на озере — утонул, провалившись под лед в начале зимы.
После этого Ког приехал в Латагор и нашел, что город почти не изменился с тех пор, как он и Калеб побывали в нем несколько лет тому назад. Правда, теперь там был другой правитель — один из приспешников Каспара, да и городских патрулей стало вроде бы больше, но солнце по-прежнему светило, люди занимались своими делами и ничто не указывало, что в игру вступили темные силы.
Ког осторожно навел справки, не затевается ли где заварушка. Оказалось, что в Высоких Пределах уже начались столкновения, так как герцог Оласко успел двинуть туда свои войска, но банд наемников, которые обычно слетались на такие побоища, почему-то не обнаруживалось.
Человека, лежавшего на полу, звали Земос. Он взял с Кога деньги, согласившись поговорить, так как полагал, что перед ним наемник, ищущий, куда бы приткнуться. Несколько хозяев трактиров рекомендовали Земоса как посредника, способного за хорошую цену найти наемнику место в любом отряде. Но как только в разговоре всплыло имя Ворона, Земос сделал вид, будто позабыл все, что знал о ремесле наемников.
Ког решил освежить его память.
— По-прежнему нападаешь на людей, как я вижу, — раздался голос из другого конца зала.
Ког оглянулся: лицо этого человека как будто было ему знакомо. И действительно, уже через секунду он узнал говорившего.
— Джон Крид! — И добавил в ответ на высказанное замечание: — Только когда они внезапно забывают сведения, за которые я уже заплатил.
— Получишь ты обратно свои монеты, — заскулил Земос. — Я думал, ты ищешь место в отряде.
Крид подошел к Когу.
— Прости, не припомню твоего имени.
— Ког Ястринс.
Крид на секунду задумался, потом кивнул.
— Толку от этого болвана все равно не добьешься. — Он пнул Земоса носком сапога. — Вставай.
Когда Земос поднялся с пола, Крид велел:
— Верни парню его золото и больше не давай обещаний, которые не можешь выполнить.
Деньги были возвращены, и Земос поспешил убраться, то и дело дотрагиваясь до разбитой губы. Крид оглядел зал.
— Предлагаю пройтись и найти трактир получше. Ког не возражал, и они вместе вышли на улицу.
— Что случилось с тем парнем, с которым ты путешествовал? Он еще подставил тебе подножку, чтобы ты меня не убил, — поинтересовался Крид, ухмыляясь.
— Зачем тебе знать?
— Затем, что мне следует сказать ему спасибо. До меня только сейчас дошло, что ты тот самый парень, который прошлым летом выиграл турнир Школы Мастеров. Я прав?
— Не думал я, что такие новости расходятся так далеко, — удивился Ког.
— Ничего странного, мой юный чемпион, — сказал Крид. — Так что я думаю, твой друг заслуживает моей благодарности. Если ты настолько силен и ловок, что стал победителем, значит, от меня остались бы одни клочки.
Ког заулыбался.
— Я много практиковался после той нашей первой встречи, перед тем как выиграть турнир. Скорее всего, ты бы насадил меня на меч в первую же минуту.
— Во всяком случае, постарался бы это сделать. Ладно, забудем. Зачем ты ищешь этого ублюдка, Ворона?
— У меня к нему дело, — ответил Ког.
— Можно не сомневаться, убийственного свойства.
— Да.
Некоторое время они шли молча, потом Крид счел нужным сообщить:
— По слухам, он разбил лагерь у Прибрежного Поста и готовится к походу на север через несколько недель.
— А начнет с того, что сожжет деревни племени ородонцев, — сказал Ког. — То же самое он проделал с оросини много лет тому назад.

Предыдущая страница 9 Следующая страница


Коготь серебристого ястреба 10

— Отвратительно, — сказал Крид. — Я не против повоевать, если заплатят, и без колебаний выпущу кишки любому, кто держит в руке меч, но никогда не стану участвовать в убийстве женщин и детей. Многие солидарны в этом со мной, поэтому Ворон платит втридорога за каждый клинок. Но есть тут что-то странное.
— Что ты имеешь в виду?
— Земос и другие посредники, которые обычно из кожи вон лезут, чтобы привести тебя к капитану отряда и получить свой барыш, сейчас почему-то затаились. Не пойму, что бы это значило.
К этому времени они подошли к другому трактиру. Внутри оказалось тихо, в зале не набралось бы и десятка посетителей, все они сидели за столиками и тихо беседовали. Один кивнул Криду, и тот ответил на приветствие. Когда они с Когом устроились за столиком, Крид продолжил:
— Это значит, что неожиданно у всех у них отбило память, и они не помнят, где находится лагерь Ворона, а также лагеря двух других отрядов, выступающих на стороне герцога Оласко.
— А люди знают, что за всем этим стоит Каспар?
— Если убиваешь людей за деньги, то всегда хочется знать, кто тебе платит, — ответил Крид. — Ворону не заполучить хороших воинов пустыми обещаниями. В тех деревнях и взять-то нечего. Ворону приходится давать гарантии, так что люди знают, откуда поступает золото, и уверены, что в конце кампании с ними полностью рассчитаются. — Он помолчал, оглядывая зал. — А дело в том, что некоторые парни надеются, вдруг вот-вот объявится другая сторона и начнет набирать отряд.
— Другая сторона?
— С земель ородонцев. Люди они небогатые, но кое-какое золотишко у них имеется.
Ког дал знак хозяину трактира, чтобы тот принес им две кружки эля.
— К чему тебе дожидаться армии завоевателя?
— Это будет не армия, — покачал головой Крид и, облокотившись на стол, подался вперед. На глаза ему упали спутанные пряди светло-каштановых волос, придавая мрачное выражение. — В поход выступят два, от силы три отряда наемников. Они нападут на прибрежные деревни в расчете на внезапность и сделают свое черное дело, никто даже опомниться не успеет.
Ког кивнул. Именно так они действовали, когда стерли с лица земли несколько деревень оросини.
— Значит, если одна деревня подготовится к встрече Ворона и его людей и сумеет задержать их, вся кампания развалится?
— Именно. Одна хорошая схватка, и в случае поражения Каспару придется изменить весь план. Может быть, он пойдет на переговоры с племенем, чтобы они не трогали его флангов, когда он начнет наступление на Высокие Пределы. Я знаю, он не захочет сражаться на два фронта — ни один генерал этого не хочет.
— Что тебе нужно для того, чтобы собрать отряд? — спросил Ког.
— Мне? — удивился Крид. — Я не командир. Я могу лишь собрать людей, скажем, пятьдесят за неделю, но вести их в бой — не мое дело. А почему ты спрашиваешь?
— Я подумал, было бы неплохо сколотить отряд, выехать с ним на границу земель ородонцев и посмотреть, что из этого выйдет.
— Ты имеешь в виду нас?
— Ну конечно. Я разыскиваю Ворона, потому что хочу выпустить ему кишки. Но я предпочту это сделать в честном бою, а не выслеживать его по лесам, скрываясь от наемников.
— Ты намерен раскусить очень крепкий орешек, парень.
— Я знаю, но это дело личное.
— Тогда вот что тебе понадобится, — сказал Крид в ту минуту, когда к ним подошел хозяин и принес эль. Ког расплатился, и Крид продолжил: — Тебе нужен запас золота, чтобы платить пятидесяти воинам в течение трех месяцев, не считая премий, о которых тоже придется позаботиться.
— Это мне по силам.
— Затем тебе нужны припасы, фургоны — по меньшей мере два — и мулы. Если сможешь найти нескольких механиков, то это будет стоить дороже, зато они спасут многие жизни, сделают так, что Ворону или другим отрядам будет гораздо труднее просто проехать сквозь деревню.
Крид продолжил перечислять, и Ког ловил каждое слово. Они разрабатывали планы до самого вечера. На закате хозяин принес им ужин, а эти двое все говорили и говорили, и так до глубокой ночи.

Занялся рассвет, колонна всадников медленно продвигалась по тропе. Крид поплотнее закутался в шерстяной плащ и тихо сказал:
— За нами следят, Ког.
— Знаю. Уже с полчаса, с той минуты, как мы одолели перевал.
Они вышли из Латагора неделю назад — сорок воинов и стрелков, десяток инженеров, с полдюжины носильщиков. Поклажу, провизию и разного рода снаряжение везли на двух фургонах. Двигались медленно, Ког держал верховой дозор поблизости, не желая показаться грозной силой, вступающей на землю ородонцев.
На границе между Латагором и Ородоном они разбили лагерь возле небольшого постоялого двора, в котором Ког получил все нужные сведения о земле, лежащей по другую сторону гор. Им понадобилось три дня, чтобы добраться до того луга, где они заночевали прошлой ночью.
— Если хозяин постоялого двора не соврал, — сказал Крид, — то первая деревня будет через пять миль.
— Думаю, ближе, — возразил Ког. — Они не станут выставлять часовых так далеко от дома.
— Если только не ждут беды, — заметил Крид. Они продолжали путь, пока солнце поднималось над горизонтом, и вскоре достигли подножия гор, где глазам Кога открылась до боли знакомая картина. Вдалеке поднималась дымка, которая, как он знал, нависала над океаном, но пейзаж между побережьем и тем местом, где он сейчас находился, напомнил ему родные горы. Тут что-то вдалеке привлекло его внимание.
— Костры, — пробормотал он и повернулся к своим людям. — Оставайтесь здесь до моего возвращения, но не устраивайтесь надолго.
В ответ послышалось ворчание и даже шутки, но, так как он был их командиром и к тому же хорошо платил, все подчинились. Крид сразу убедил Кога, что ему нужно возглавить отряд, иначе хаоса не избежать. Мужчины, привыкшие сражаться бок о бок, а в иные времена и против друг друга, неохотно подчиняются приказам своей ровни — совсем другое дело, если ими командует молодой капитан, к тому же явно высокого происхождения, да еще расплачивается золотом.
Коготь двинулся вперед не спеша, чтобы не выказать своей тревоги. Он чувствовал, что за ним следят, а так как он все ближе подбирался к деревне ородонцев, то понимал, что слежка за ним усилится и соглядатаи будут держать оружие наготове.
Он увидел ограду. Ворота были закрыты, и на стене никого как будто не было, но он знал, что часовые где-то поблизости, точно так же, как в лесу за его спиной окажется многочисленное войско, стоит ему выехать на поляну.
Он подъехал к воротам на расстояние выстрела из лука и спешился. Вместо того чтобы заговорить, он присел на корточки, перенеся весь вес на правую ногу и выставив левую немного вперед для сохранения равновесия, как было принято у его народа. Ког выжидал.
Прошло не меньше часа, и наконец ворота открылись и из них появился один-единственный человек. Судя по седой голове, ему было лет под шестьдесят, но держался он прямо, как тренированный и сильный мужчина. Он подошел к Когу и присел точно так же.
Ког первым нарушил молчание, медленно выговаривая слова на родном языке:
— Я хочу переговорить с ородонцами.
— Ты говоришь на языке оросини, — произнес мужчина с сильным акцентом. — Я его с детства не слышал.
— Я и есть оросини.
— Ничего подобного, — улыбнулся человек. — На тебе нет знаков.
— Я Коготь Серебристого Ястреба из деревни Кулаам, мальчишкой меня звали Киелианапуна. Мою деревню уничтожили в день, когда я получал имя, я как раз ждал свое видение на горе Шатана-Хиго. Те, кто убил моих сородичей, сочли меня мертвым. Я последний из оросини.
— Кто твои родные?
— Я сын Лосиного Зова На Рассвете и Шепота Ночного Ветра, внук Смешинки В Глазах. Мой брат звался Солнечная Рука, а сестру звали Милиана. Их всех убили, и я здесь для того, чтобы отомстить.
— Почему же ты к нам пришел для мести, Коготь Серебристого Ястреба?
— Сюда движется отряд, чтобы сжечь ваши деревни, убить всех жителей, а пепел развеять по ветру. Это те же самые люди, которые уничтожили оросини.
— Меня зовут Джаскенел, — представился старый вожак. — На нашем языке это означает Камнелом. Если ты действуешь против наших врагов, значит, ты наш друг, так что добро пожаловать. А как насчет тех, кого ты оставил в горах?
— Это мои люди, — пояснил Ког. — Они подчиняются мне и будут сражаться вместе с твоими воинами. В фургонах я везу оружие, со мной приехали механики. Если мы сумеем дать отпор захватчикам и предупредить остальные деревни, твой народ будет спасен.
Старик кивнул и поднялся.
— Можешь войти в деревню. Я пошлю человека, владеющего общим языком, чтобы он привел сюда твоих людей. Мы устроим пир и обсудим за столом, как будем действовать, когда придет враг.
Ког тоже поднялся. Он протянул руку, и вождь ородонцев крепко пожал ему предплечье. Когда-то так приветствовали друг друга оросини…
— Добро пожаловать, Коготь Серебристого Ястреба, — сказал Джаскенел.
Ког улыбнулся.
— Среди своих людей я известен как Ког Ястринс. Они не знают, что я оросини, а считают меня аристократом из Королевства Островов.
— В таком случае, мы тоже станем звать тебя Ког Ястринс. Идем. Поговорим с остальными.
Ведя лошадь под уздцы, Ког последовал за стариком. Войдя в ворота, он почувствовал, как у него сжалось сердце. Здесь многое напоминало родной дом, но в то же время были и отличия, говорившие ему, что это не так.
У него больше не могло быть дома.

19 ОБОРОНА

Ког ждал. Рядом с ним на стене стоял Джаскенел, внимательно вглядываясь вдаль. Уже в который раз Ког перечислял про себя все, что они сделали за последние десять дней. Во все ближайшие деревни были посланы гонцы, а оттуда, в свою очередь, были направлены другие гонцы, дальше на север. И если Ворону с его отрядом удастся прорваться сквозь эту деревню — Кеалу, — то в каждом последующем поселении они тоже встретят сопротивление, и так будет до тех пор, пока их не погонят на юг.
Все десять дней, что Ког провел здесь со своим отрядом, его одолевали тяжелые приступы печали и тоски — до сих пор ни одно место на земле так не напоминало ему родные места, как Кеала. Племя ородонцев отличалось от оросини, но было совершенно ясно, что когда-то они состояли в тесном родстве — уж очень много у них было общего. Он увидел здесь знакомый длинный дом, где собирались на совет мужчины, и круглый, где работали женщины. Весь их уклад жизни напоминал Когу о родном племени. Но были и различия, часто именно они отзывались у него в душе болью.
Кеала была больше, чем его родная деревня: здесь жило около тридцати семей, а в его деревне Кулаам проживало всего десять. Здесь было четыре общественных дома, длинный дом для мужчин, круглый для женщин, общая кухня и баня. Огражденная территория была застроена маленькими домишками, а центральный участок оставался пустым.
Ког обернулся и осмотрел со стены поляну перед ограждением. Механики славно потрудились: вырыли ловушки, прикрыли их холстом, добавив небольшой слой земли для камуфляжа, а легкая снежная пороша за две ночи окончательно их скрыла. В сотне ярдов справа от ям и в пятидесяти ярдах от стены в землю была воткнута ничем не примечательная хворостина, а на край поляны с ловушками выкатили большой валун. От этого камня до ветки, а затем от ветки до ворот пролегала безопасная тропа. Шаг в сторону — и окажешься на дне ямы, утыканной острыми кольями.
Думая о том, как защитить деревню, Ког пришел к выводу, что ему повезло. Наступление можно было вести только с двух сторон — с юга и запада, где находились ворота. Северная стена выходила на очень крутой склон, по которому не смогли бы взобраться сразу много воинов; здесь достаточно было выставить двоих лучников, чтобы они снимали любого глупца, предпринявшего безрассудную попытку подойти к деревне с этой стороны. Восточная стена возвышалась над ущельем, уходящим вниз на шестьдесят футов.
Механики успели собрать две массивные катапульты. Ког не уставал поражаться мастерству этих людей: они ушли в лес, унося с собой нехитрые инструменты, несколько мотков веревок, немного гвоздей и остро отточенных пик, а вернулись через три дня с этими внушительными машинами. Старший в отряде механиков, мужчина по имени Гаскл, заявил, что будь у них хорошая кузница и немного железной руды, они бы за неделю построили и не такое, но Ког заметил, что и катапульт вполне достаточно, все равно у них, скорее всего, будет только один шанс осыпать противника каменным дождем, прежде чем Ворон и его люди обратятся в бегство.
Бросив взгляд вдоль стен, Ког убедился, что механики усилили укрепление на тот случай, если захватчики воспользуются тараном. Вряд ли они привезут с собой тяжелый кованый таран; больше вероятности, что воспользуются толстым стволом дерева, поставленным на деревянные колеса: скатят его по холму, направив в ворота. Такой таран наверняка отскочит, если прежде не угодит в одну из ям, вырытых вдоль тропы. Ког был убежден, что сделано все возможное.
Итак, оставалось ждать. Еще два дня тому назад было получено сообщение, что по южным дорогам движутся конные отряды, а до того луга, где они устроили привал, всего полдня пути. Ког бросил взгляд на небо: солнце стояло уже высоко, значит, наступление могло начаться в любую минуту. Потом он посмотрел на южную стену. Джон Крид перехватил его взгляд и кивнул. В лесу все было тихо.
Ког пребывал в сомнении. Он не слишком разбирался в тактике и стратегии, прочитав всего несколько книг по этому предмету во время учебы в Саладоре и не имея опыта участия в военных действиях. Он мастерски владел мечом, но не был уверен, что это спасет его на поле брани. Поэтому он больше полагался на Джона Крида. В его отряде не было субординации, но все воины понимали, что Крид неофициально второй по старшинству.
В эту минуту тридцать человек из отряда бездельничали под козырьком стены или на крыльцах домов, накапливая силы для предстоящей битвы. Ког заранее отослал по десять человек в две ближайшие деревни вместе с механиками, чтобы укрепить там оборону.
Судя по донесениям, на север двигался не один отряд, а два, а может, и три. Кога временами пронизывал страх при мысли, что Ворон со своим отрядом пойдет в атаку на соседнюю деревню, а сюда пришлет другую банду, лишив его таким образом возможности отомстить. Юноша прогонял прочь эту мысль, полагаясь на судьбу. Так или иначе, он спасет племя ородонцев от участи оросини. В конце концов он все равно найдет Ворона и остальных убийц — если не в этой битве, то во второй или третьей.
— Сигнал, — внезапно произнес Джаскенел.
Ког посмотрел в ту сторону, куда указывал вожак, и увидел подрагивающий солнечный зайчик. Он ждал и считал, а когда сигнал повторился, сказал:
— На южной тропе двести всадников. — Он снова быстро посчитал. — Будут здесь меньше чем через час. Крид! — позвал он.
— Да, капитан!
— С юга движутся двести всадников!
Крид закивал, понимая, что эту весть услышали все мужчины в деревне.
— Мы готовы.
Они действительно были готовы. Воины — ородонцы уже сейчас занимали места, держа в руках свое собственное оружие и те новые мечи и луки, которые доставил в одном из фургонов Ког. Как правильно он догадался, ородонцы, подобно его народу, хранили целую коллекцию оружия, где были экземпляры, едва годные к делу и совершенно бесполезные. Многие мечи были семейной реликвией, переходящей от отца к сыну в сопровождении истории о том, как появилась каждая зазубрина или трещина. Заслуженное оружие, но оно не выдержало бы и одного удара.
И хотя у ородонцев нашлось немало хороших охотничьих луков, военные луки все-таки были лучше. Жители Кеалы не стали упорствовать, а отложили в сторону свои короткие луки ради новых, с двойным изгибом, приобретенных Когом в Ролдеме у одного купца-кешианца. Ког впервые увидел такой лук у Рондара: это было любимое оружие всадников-ашунтаи. Изготовлялись они из сплющенной кости и дерева, обработанного специальным образом, — это были луки удивительной прочности. В руках умелого лучника стрела, выпущенная из такого лука, могла пробить легкую броню не хуже снаряда из самострела. Ког привез и самострелы, которыми были вооружены теперь с десяток ородонских женщин. Если случится так, что ворота рухнут и всадники ворвутся за ограду, то у каждого дома их ждала засада.
Дети тоже вооружились. Каждый ребенок старше десяти держал в руке короткий клинок, а детей постарше научили пользоваться самострелами. Ког рассказал у костра в первый вечер, что случилось с женщинами и детьми в его родной деревне, так что мужчины согласились нарушить обычай и решили не прятать семьи в круглом доме. Ородонцы были любящие мужья и отцы: они усердно помогали своим женам и детям подготовиться к бою.
Крид покинул южную стену, пересек площадь и, взобравшись по приставной лестнице, оказался рядом с Когом.
— Жаль, вы не позволили мне, капитан, засесть с полудюжиной людей в лесу.
— Если бы я не отослал двадцать человек в другие деревни, я бы так и сделал.
— Их бы окончательно добило, если бы мы врезали им по заднице, когда они приготовились бы отразить атаку. Я знаю наемников. Ворон — еще тот головорез, но многие из его людишек тут же побросают оружие, если почуют, что бойни не миновать. Далеко не все из них считают себя непобедимыми.
— Мы можем погнать их и отсюда.
— Я уже не раз говорил и еще раз повторю: эти ямы не только не позволят им войти, но и помешают нам выйти. — Крид показал на веточку, отмечавшую безопасную тропу. — Чтобы пройти за ворота, нам нужно миновать отметку и добраться до валуна, но если несколько человек свалятся в эти ямы, то противник тоже разглядит эту тропу. Ворон разместит здесь трех лучников. — Он указал на относительно безопасное место среди деревьев. — И мы окажемся в тисках, пока он будет перестраивать своих воинов. Если мы не перебьем хотя бы половину его людей, то начнется осада. — Он вдруг замолчал и потянул носом воздух. — Дым!
— Да! Смоляной дым, — подтвердил Джаскенел.
— Они намерены сжечь нас, — мрачно изрек Ког. — Так было с моей деревней. — Он обернулся и прокричал на ородонском наречии: — Лучники! В первую очередь цельтесь во всадников с факелами!
Потом он повторил приказ на общем языке. Лучники на стене показали, что все поняли. Тогда Ког повернулся к Джону Криду.
— Вернись на южную стену. Уверен, они ударят с двух сторон — тут и там.
Крид поспешил на свой пост. Через несколько секунд часовой на юго-западном углу стены сообщил: «Движение среди деревьев!» — и в ту же секунду из леса на поляну вырвались всадники.
— Хорошенько прицеливайтесь, не тратьте попусту стрелы! — прокричал Крид.
Ког, затаив дыхание, следил, как всадники галопом мчатся к первой линии ловушек. Он внимательно вглядывался в их лица, нет ли среди них Ворона или кого другого из тех, кто убил его семью. Но это были просто наемники, и в груди у него сжалось при мысли, что те, кто повинен в смерти его народа, останутся безнаказанными. Тут первый всадник достиг ловушек. Какую-то долю секунды Ког думал, что холщовое прикрытие, припорошенное землей, оказалось чересчур прочным, так как продержалось довольно долго после того, как на него обрушились передние копыта лошади. Но затем холст, натянутый на тонкую раму, прорвался, и лошадь полетела вниз. Человеческий крик и лошадиное ржание разнеслись повсюду как эхо, когда и животное, и всадник оказались на острых кольях. Всадники, ехавшие позади, не успели придержать лошадей и тоже угодили в ловушки. Те, кому повезло перепрыгнуть через ямы, оставив их позади себя в одном или двух ярдах, через два шага убедились, что их ждет вторая линия ловушек.
Когда подъехал четвертый ряд всадников, Ког скомандовал:
— Катапульты!
Двое мальчишек, которым поручили стрелять из военных орудий, с силой потянули за канат, высвобождавший большой рычаг, и запустили в воздух огромные корзины камней. Снаряды посыпались на головы десятков всадников, скинув многих из них с лошадей, ранив или поубивав остальных. Ког провел быстрый подсчет и убедился, что еще тридцать с лишним всадников выведены из строя — лежат мертвые или раненые. Его же войску еще предстояло понести потери. Он знал, что этого не миновать. Потом он увидел Ворона. Вожак головорезов выехал из леса, призывая своих людей перестроиться. Те, кому удалось подобраться поближе к стене, стали мишенью для лучников, а если у кого из захватчиков в руках был факел, то он тут же оказывался пронзенным полудюжиной стрел, прежде чем успевал швырнуть свою пылающую палку. Даже несмотря на свое исключительное зрение, Коготь не смог разглядеть лица Ворона, зато он представлял, как взбешен сейчас предводитель наемников, раздающий команды своим охваченным паникой людям. Они ведь представляли, что с легкостью сожгут и разрушат сонную деревню, не понеся почти никаких потерь, а дело повернулось по-другому: не прошло и пяти минут, как почти четверть людей Ворона сложили головы или были тяжело ранены, окончательно выйдя из строя.
Внезапно Ког осознал, что проявил излишнюю осторожность. Если бы он только разрешил Криду отвести полдюжины лучников в лес и затаиться там до времени, то град стрел в эту самую минуту окончательно смог бы решить исход битвы. Противник уже бежал бы врассыпную, а не перестраивал ряды для новой атаки. Ког понял, что Ворон не оставит в покое деревню, а начнет действовать по какому-то другому плану. Захватчики спешились и скрылись в лесу. Через несколько минут до оборонявшихся донесся звон топоров и шум поваленных деревьев.
— Что теперь? — прокричал Ког Криду.
— Думаю, он собирается преодолеть это препятствие, — ответил Крид, взмахом руки указывая на изрытую ямами землю, где не осталось ни одной уцелевшей ловушки.
Ког огляделся и увидел, что ни один воин не покинул своего поста. Он быстро спустился по приставной лестнице, пересек двор и взобрался на лестницу рядом с Кридом.
— Ты был прав насчет отряда лучников в лесу, поэтому сейчас я готов последовать любому твоему совету.
— Я все еще мог бы вывести несколько человек через северную стену, — сказал Крид, — но на внезапность рассчитывать уже не приходится. Думаю, нам лучше не рыпаться, пока мы не поймем, что он затеял.
— А что бы ты сделал на месте Ворона?
— Я бы поджал хвост и отполз обратно к себе на юг. Но ведь я все-таки не кровожадный безумец, который боится признаться перед своим хозяином в поражении. Ладно, я бы построил щиты для своих людей, чтобы поближе подобраться к стене, сколотил бы несколько настилов, чтобы перебросить через ямы, а затем приказал бы нескольким людям поджечь бревна частокола. В таком случае либо сгорят ворота и я ворвусь внутрь, либо подожду, пока жители сами не выйдут за ограждение, и тогда уж с ними расправлюсь.
— А как нам быть с этими щитами? Крид выругался.
— Будь это обычная осада, то щиты изготовили бы в мастерских. Это были бы огромные штуковины на колесах и спрятанным под крышей тараном. Или вместо тарана туда могли бы поместить побольше людей, чтобы защитить их от стрел. После этого они близко подобрались бы к воротам или к стене, чтобы начать делать подкоп. А мы бы лили на них сверху горящее масло или спустили крюки, чтобы поддеть крышу, подтянуть на лебедке и перевернуть…
— Но мы ведь не обороняем какой-нибудь замок, да и они не строят ничего грандиозного. Что, по-твоему, они предпримут?
— Они сколотят подобие панциря, под которым укроются с полдюжины человек, беспрепятственно добегут до стены, пока мы будем осыпать их стрелами, и что-нибудь швырнут. Если у них найдется нужный сорт масла, то они подожгут нам часть стены, чтобы проделать брешь.
Ког бросил взгляд на мальчишек возле катапульт.
— Сумеете по второму разу завести эти штуковины? — прокричал он сверху вниз.
Один из мальчишек энергично закивал и закричал в ответ:
— Я видел, как их заряжают! — После этого он схватил длинный шест, приладил его в желоб и пронзительно завопил, обращаясь к товарищам: — Сюда, ко мне, помогайте!
Мальчишки сбежались гурьбой и отвели рычаг катапульты назад, в первоначальное положение. Какая-то женщина из ближайшего дома тоже подбежала, чтобы им помочь. И уже через секунду все женщины и дети были там, нагружали корзины камнями.
— Кладите туда все, что сможете, лишь бы было потяжелее! — прокричал Ког, после чего сказал Криду: — Жаль, мы не предвидели, что одного раза будет мало. Я бы приказал принести больше камней.
— Бессмысленно рвать теперь волосы по поводу того, что могло бы быть, — сказал Крид. — Лучше побеспокоиться о том, какой следующий шаг сделает Ворон.
— И когда он его сделает?
Крид огляделся и надолго задумался. Наконец он сказал:
— Думаю, он подождет до наступления ночи. Если атака начнется в темноте, мы потеряем часть наших преимуществ. Он воспользуется настилами, а наши лучники будут стрелять не так метко, как сейчас. Возможно, он пошлет часть отряда к восточной стене, и нескольким воинам удастся на нее взобраться, пока большая часть его людей соберется у западных ворот.
Предсказания Крида оказались точны; весь день жители осажденной деревни слышали стук топоров и молотков, разносящийся эхом по лесу, но в наступление противник не шел. Затем на закате, когда последние лучи света уже касались высоких облаков на западном горизонте, шум в лесу стих. Несколько бесконечно долгих минут ородонцы боялись даже дышать. Ветер шелестел листвой, птицы выводили свои вечерние песни, а кроме этого, не доносилось никаких звуков. Но тут послышался гул, треск сучьев, лошадиный храп. Через секунду из-за деревьев появился длинный деревянный мост, а после него — панцирь. Он был похож на плоскодонку с квадратными краями, около двадцати футов длиной. Люди, которые его несли, держа руки над головой, выстроились гуськом. Ког схватился за лук, хотя понимал, что расстояние слишком велико и удачно прицелиться в сумеречном свете ему не удастся. Наемники, скрывавшиеся под щитом, развернулись и пошли прямо на стену, а те, кто нес деревянный настил, держались чуть поодаль.
— Неужели стрелы здесь бесполезны? — спросил Ког у Крида.
— Это свежесрубленная древесина, почти зеленая. Будь у нас хоть немного керосина или горючего масла, тогда, может быть, что-нибудь и вышло, а так… — Крид пожал плечами. — Панцирь обгорит в нескольких местах, но не займется пламенем.
В захватчиков со свистом полетела стрела, выпущенная со стены по другую сторону ворот, и ударилась в землю в нескольких ярдах перед приближающимся панцирем. Ког прокричал:
— Экономьте стрелы! — После чего снова повернулся к Криду. — У меня есть план.
— Хорошо, — сказал Крид. — Я всегда предпочитал, чтобы у полководца имелся план — сразу уменьшаются шансы на случайную смерть.
— Возьми несколько человек, снимите крепления с ворот.
Крид нахмурил лоб.
— Для чего это? Чтобы створки рухнули?
— В нужный момент.
Крид не стал возражать, а повернулся и прокричал группе мужчин, стоявших поблизости:
— За мной!
Они быстро начали снимать скобы и крепежные бруски, которые совсем недавно устанавливали, чтобы ворота не открылись после первого же удара. Коготь переводил взгляд с людей, лихорадочно сдиравших крепеж, на приближающихся под защитой панциря наемников. Отряд дополз до первой линии ловушек и замер. Люди, скрывавшиеся под деревянным щитом, ждали, пока подтянутся несущие настил.
— Стрелы! — взревел Ког.
Лучники выпустили стрелы высоко в темное небо, но почти все они не достигли цели, хотя несколько криков свидетельствовали об обратном. Ког и не предполагал, что добьется большого успеха с помощью лучников, но он точно знал, что Ворону покажется подозрительным, если засевшие за частоколом никак не проявят себя, когда его воины начнут преодолевать первую яму по настилу.
Люди Ворона едва дышали от усталости, накрывая сколоченными досками яму. Те, кто скрывался под панцирем, подались назад, затем гуськом перебежали через первую ловушку. Оказавшись у края второй, они снова развернулись, защищаясь панцирем, и тут из леса вынесли второй настил.
Ког разглядел в сумерках, что Ворон подгоняет своих людей, хотя слов не было слышно. На огороженной частоколом территории зажгли факелы, и Ког пересмотрел свой план. Он повернулся и прокричал сыну Джаскенела, юноше по имени Танса:
— Собери как можно больше легковоспламеняющихся вещей вокруг катапульт и будь готов выстрелить по моему сигналу.
Юноша, ни секунды не колеблясь, побежал исполнять поручение. Через несколько мгновений женщины, дети и даже старики выносили личные вещи из бревенчатых хижин и складывали их в кучи рядом с катапультами.
Крид сообщил:
— Мы закончили!
— Оставайся там, — велел Ког и быстро спустился по лестнице вниз. — Вот что я хочу тебе поручить: возьми дюжину всадников и отправляйся с ними к восточной стене. Будь готов выступить в любую секунду. Остальные твои люди пусть прячутся за этим домом, — он указал на первый дом справа от ворот, — так, чтобы их не было видно, когда рухнут ворота. Я хочу, чтобы Ворон подумал, будто мы бежим. Молю, чтобы он ворвался сюда на всем скаку, не догадываясь, что здесь его встретит не просто кучка мирных ородонцев.
— Что ты намерен предпринять?
— Я останусь на стене со всеми добровольцами из местных жителей.
— Ты ведь сгоришь заживо.
— Не сгорю, если вовремя спрыгну. Крид недоуменно пожал плечами.
— Ладно, какой будет сигнал?
— Никакого, иначе поднимется большой шум. Прикажи самым смышленым начать стрельбу с южной стены, когда большая часть отряда заедет за ворота. После этого скомандуй тем, кого поставишь за дом, начать наступление с тыла. Затем в тот момент, который сам сочтешь подходящим, выезжай на полном скаку, и мы с ними разделаемся.
— Капитан, это безумие. У нас всего дюжина воинов, а в отряде у Ворона человек сто двадцать, если не больше.
— Это неравенство будет меньше к тому времени, когда ты ударишь со своей стороны. К тому же он ведь не знает, сколько у тебя всадников. Постарайся произвести как можно больше шума: он мало что сумеет разглядеть в этом дыму.
— Каком еще дыму?
Ког указал на катапульты, вокруг которых суетились ородонцы, продолжавшие собирать вещи, которые было легко поджечь.
Крид покачал головой.
— Этот человек явился сюда, чтобы спалить деревню дотла, а ты хочешь ему в этом помочь?
Ког рассмеялся.
— Ородонцы всегда сумеют заново отстроиться, но для этого им нужно остаться в живых.
Он задумался. В его распоряжении было тридцать наемных бойцов и еще двадцать пять взрослых воинов-ородонцев и несколько юношей, которых тоже можно привлечь к обороне, не считая тридцати женщин, годных для того, чтобы продолжать сражаться, если дело до этого дойдет.
— Если мне удастся снизить численность отряда Ворона до семидесяти, к тому времени, когда ты вступишь в бой, то мы уравняем с ним шансы.
— Будет бойня, — хмуро сказал Крид.
— Эти люди сражаются за свою жизнь, Джон. Ради чего бьются люди Ворона?
— Ради золота, но это тренированные, закаленные мужчины и… — Крид сдался. — Ты командир, а у меня все равно нет лучшего плана, так что поступим по-твоему.
Крики со стены возвестили, что второй настил водворен на место.
— Забирай дюжину лучших всадников, Джон, и пусть нам помогут боги, — сказал Ког и быстро взобрался по лестнице на стену, где начал командовать людьми.
Воины разошлись по местам — одни двинулись к южной стене, другие, как было приказано, спрятались за домом.
— Мне нужны смельчаки, которые останутся здесь со мной и начнут стрелять в людей Ворона, как только те минуют ворота, — обратился к Джаскенелу Ког.
— Если хочешь, останутся все наши мужчины.
— Мне нужно всего десять человек, — покачал головой Ког. — Пять по эту сторону от ворот и пять — по другую. Выбери лучших охотников. Но они должны сделать так, чтобы захватчики подумали, будто нас много на стене. Поэтому пусть кричат и перебегают с места на место.
— Будет сделано.
— Остальные пусть идут к тому дому, — он указал на строение, как раз напротив того, за которым затаился Крид со своими воинами, — и подождут. Когда они увидят, что люди, которых я привел, вышли из-за дома и начали атаку, пусть тоже нападают. — Он помолчал. — И передай женщинам, чтобы начали вовсю голосить, словно видят, как убивают их детей, когда я подожгу вот это. — Он показал на катапульты. — Пусть со стороны покажется, будто все потеряно, но я хочу, чтобы все женщины были вооружены и готовы защищать своих детей.
— Так и будет, Коготь Серебристого Ястреба, — произнес Джаскенел, склонив голову. — Не важно, что случится сегодня ночью, ородонцы будут воспевать твое имя, последний из оросини.
Ког крепко пожал ему руку со словами:
— Пусть наши предки взглянут на нас сегодня ночью и улыбнутся.
— Да будет так, — ответил старый вожак и ушел отдавать распоряжения.
Взглянув со стены вниз, Ког увидел, что панцирь почти добрался до стены. Стрелы ородонцев торчали из него, как иглы дикобраза, но еще больше стрел отлетало прочь, не причиняя никому вреда. Ког прокричал:
— Зря не стрелять!
Панцирь оставался под воротами почти полчаса. Ког все никак не мог понять, что они там делают, но тут люди под щитом начали отступать. Глянув вниз, Ког увидел, что возле ворот что-то сложено, но темнота помешала ему разобрать, что именно. Он быстро спустился вниз, добежал до Крида и рассказал об увиденном.
— Шкуры, наполненные какой-нибудь горючей гадостью, — сказал Крид. — Теперь гляди, как их лучники начнут выпускать горящие стрелы.
Ког кивнул.
— Спасибо. Удачи. — Он побежал назад и достиг стены как раз в ту минуту, когда лучники, выстроившиеся перед Вороном и его командирами, начали поджигать стрелы. Ког снял с плеча собственный лук и прицелился. Если враги подошли настолько близко, что могли обстрелять ворота, значит, они сами теперь станут мишенями. Как только в воздух взмыла первая горящая стрела, Ког тоже выпустил стрелу. Лучник закричал, а Ког быстро нацеливал стрелы, разя одного противника за другим. Отряд Ворона лишился пятерых стрелков, убитых или раненых — Ког не знал точно, — прежде чем вспыхнули мешки с маслом у основания ворот.
Как правильно догадался Крид, в мешках оказалось какое-то мерзкое вонючее масло, горевшее с необычайным жаром. В небо поднялся черный дым, в котором Ког и другие воины, оставшиеся на стене, могли задохнуться, но никто не покинул своего поста. Смахивая выступившие на глаза слезы, Ког выжидал.
Те десять минут, что ворота горели, Ког прятался за верхушкой частокола. Жар окутывал его волнами, древесина трещала, и Ког знал, что крепеж между бревнами скоро сгорит и ворота рассыплются.
Через несколько минут покатились бревна. Ворот больше не было. Издалека до Кога донесся какой-то приказ, послышался грохот лошадиных копыт и топот сотни человек, перебегавших гуськом по первому настилу.
Ког поднял лук.
— Приготовиться, — скомандовал он и подождал, пока первый всадник подъедет поближе.

20 БИТВА

КОГ прицелился. Первый всадник, подъехавший на расстояние выстрела, скатился с седла, подстреленный другим лучником, который оказался чуть проворнее. В следующую секунду Ког послал свою стрелу, и один из наемников Ворона вскрикнул, тоже вывалившись из седла.
Ког крикнул мальчишкам, стоявшим внизу у катапульт:
— Пли!
Те рванули что было сил канаты, и во врага полетели камни, обломки мебели и даже кухонная утварь.
— Поджигай!
Мальчишки сразу поднесли горящие факелы к промасленным тряпкам, и в небо взмыл черный дым. Ребята тут же разбежались по заранее отведенным им местам. Старшие схватились за луки и приготовились стрелять в любого бандита, кто подъедет поближе.
Ког вновь переключил внимание на атакующих. Он разделался по крайней мере с двумя, прежде чем колонна всадников ворвалась на открытую площадь в центре деревни. Ночной воздух пропитался дымом от горящих ворот, а пламя костров у катапульт внезапно осветило врага.
— Передай остальным, чтобы начали кричать! — велел Ког женщине, стоявшей возле стены.
Ночь мгновенно наполнилась криками ужаса — женщины визжали и выли, словно их детей резали прямо у них на глазах.
Всадники, въехавшие за ворота, принялись растерянно озираться, сразу потеряв ориентацию. Они слышали крики, но не видели ни одной женщины, да и мужское население деревни тоже, как видно, не собиралось на них нападать. В эту секунду на их головы посыпались со стены стрелы лучников. Вскоре налетчики бросились врассыпную.
— Спешиться! — приказал один из них и сам спрыгнул с лошади, чтобы, пригнувшись, спрятаться за ее шею. — Они на стене! — указал он на лучников.
Ког и остальные выпускали стрелы одну за другой, так что всадники не решались поднять головы.
— Оставаться на местах и продолжать стрелять! — прокричал Ког на ородонском диалекте.
Позабыв о приставной лестнице, он спрыгнул на крышу ближайшего дома. Еще один прыжок — и он оказался на карнизе, откуда накинулся на ближайшего всадника. Он стянул налетчика на землю и тут же выхватил меч. У его противника меч уже был в руке, но наемник умер, так и не успев понять, с какой стороны ждать удара.
Ког оказался в сердцевине кружащего отряда из сотни, а то и более человек, все они старались сдерживать лошадей, обезумевших от дыма, предсмертных криков и свистящих стрел. Иногда, если стрела попадала в животное, оно вставало на дыбы или начинало брыкаться, и тогда ближайшие к нему лошади, испуганные, старались вырваться. Несколько наемников не удержались на ногах, запутавшись в поводьях, а их обезумевшие кони протащили своих хозяев по земле с десяток ярдов.
Ког подныривал под шеи лошадей, разя любого, кто оказывался на расстоянии вытянутой руки. Шестеро полегли на землю, прежде чем налетчики поняли, что в их ряды затесался враг. Они начали было отдавать какие-то приказы, но тут Джон Крид развернул свою атаку.
Люди Крида вылетели на полном скаку из-за дома, где прятались до тех пор, а уже через секунду их атаку поддержал с другого фланга Джаскенел со своими воинами. Захватчики все еще превосходили численностью оборонявшихся, но в их рядах царила неразбериха, тогда как воины Кога действовали четко и стремительно.
Несколько мгновений казалось, что силы сравнялись: малочисленный отряд сдерживал захватчиков, а Ког тем временем продолжал двигаться в самой их гуще, сея вокруг себя смерть. Если кому-то и удавалось его разглядеть, то уже в следующую секунду он исчезал за вставшей на дыбы лошадью, и опять кто-то замечал, как он перепрыгивает через тело очередного павшего воина.
Вскоре враг начал упорядочивать свои ряды, и обе атаки — ородонцев и отряда Крида — были отражены. Ког прокричал: «Продолжать наступление!» — на ородонском диалекте, а потом повторил приказ на общем языке.
Лошади метались между домами и в конце концов вырывались за ворота, бой начал постепенно стихать. Неожиданно Ког оказался в окружении шестерых врагов и в эту секунду понял, что ему суждено умереть.
Но тут стрела угодила в шею тому, кто стоял прямо перед Когом, а у того, кто был рядом, глаза стали как плошки, когда ему в спину вонзился меч Джона Крида. Ког развернулся и рубанул что было сил, снеся голову с плеч следующего противника.
Затем в бой вступили отряды, затаившиеся на краю деревни.
Увидев всадников, с воинственными криками возникших из дымной пелены, захватчики дрогнули. За теми, кто бросился наутек, последовали и другие, и внезапно началось повальное бегство.
Те, кто еще мог, вскочили на лошадей и помчались через поляну в лес, остальные удирали пешком. Многие полегли от стрел лучников, которые не ушли со стены, несмотря на опасную близость горящих ворот и удушающий дым.
— Стойте! — прокричал Ког.
Ородонцы и воины Крида натянули поводья, и Ког пояснил:
— Не надо их преследовать. Мы не можем себе позволить рассеяться в темноте! Так мы рискуем утратить преимущество.
Ородонцы воспрянули духом. Люди начали бороться с огнем: таскать воду из деревенского колодца, тушить костры одеялами или засыпать их землей.
Жители деревни радостно похлопывали друг друга по плечу, поздравляя с победой, хотя понимали, что скоро обнаружат возле домов и частокола своих павших товарищей. Ког собирался приказать, чтобы начали поиск раненых и мертвых, когда со стены раздался крик:
— Они остановились!
Ког поспешил к воротам, которые к этому времени уже догорели и превратились в дымящиеся кучки угольков, и вгляделся вдаль. Костры, полыхавшие за спиной, не позволили ему сразу разглядеть что-то в темноте, но уже через минут, глаза его привыкли и он смог ясно увидеть, что происходит на другом конце поляны.
Ворон перегруппировывал свое войско!
Ког не мог позволить себе даже секундного замешательства.
— Все к бою! — прокричал он. — Враг возвращается. — Обращаясь к оставшимся лучникам, он приказал: — На стену! Цельтесь тщательно. — Потом он положил руку на плечо Джаскенелу. — Вели старшим ребятишкам увести младших в лес, но женщины, если смогут, пусть останутся и помогают.
— У тебя глаза зорче моих, — сказал Крид. — Я вижу только какое-то движение.
Непогашенные костры лишь наполовину освещали расстояние до противника, и большинство тех, кто стоял рядом с Когом, видели только размытое пятно.
— Они вновь идут в наступление, — сказал Ког. — Большинство из них пешие, но, кажется, у Ворона еще есть с десяток всадников. — Он перешел на громкий крик. — Мы остаемся на месте!
— Что ж, всегда предпочитал сражаться на месте, а не догонять противника или прорывать осаду, — усмехнулся Крид. Понизив голос, он спросил: — Сколько их?
— Больше, чем нас, — ответил Ког.
— Ну, не в первый раз.
Ког поспешил к тому месту, где еще недавно были ворота, смахивая слезы от едкого дыма и в который раз внимательно вглядываясь в темноту.
Когда во тьме начали вырисовываться какие-то очертания, Ког разглядел, что Ворону удалось восстановить некое подобие порядка среди наемников. Они двигались, выстроившись в три ряда — примерно по двадцать человек в каждом, — первые несли перед собой щиты. Во втором ряду налетчики вооружились чем могли: в ход пошли пики, дротики и даже небольшие крюки, чтобы стаскивать всадников с лошадей. Третья шеренга состояла из лучников.
— Не обращайте внимания на тех, кто идет впереди. Цельтесь в лучников, если сможете! — прокричал Ког своим людям на стене.
— Он готовится отразить атаку кавалерии, — поморщился Крид.
— Жаль, что мы не можем ему в этом помочь, — невесело усмехнулся Ког. — Он не знает, что вся наша кавалерия — это несколько всадников, которые стоят тут, рядом со мной.
Два десятка ребятишек (старшие несли младших на руках) метнулись из ворот и, держась поближе к стене, направились к лесу.
Вперед вышли женщины, у многих в руках было оружие, недавно принадлежавшее людям Ворона. Ког направил их к домам справа и слева от ворот, велев напасть на врага со спины, как только лучники минуют частокол.
Своих воинов Ког отвел в глубину селения, поближе к горящим катапультам. Пламя уменьшилось, но жара еще хватало, чтобы отпугнуть любого. Разглядеть их из-за пламени будет трудно, зато воины Ворона окажутся на свету, как только войдут на огороженную территорию.
Нападавшие приблизились к первому мосту. Шедшие впереди начали пересекать его парами, держа щиты высоко над головой. Они ожидали, что на них посыплется град стрел, однако этого не произошло, так как лучники Кога ждали, когда к ним поближе подойдет третья шеренга.
— Приготовиться! — закричал Ког в ту секунду, когда первая шеренга налетчиков бросилась в атаку. — Не отступать!
Двадцать наемников из первого ряда с воинственными криками ворвались в деревню, и вновь началась битва. Ког пожалел, что в свое время, когда тренировался в Саладоре, нечасто участвовал в поединках против соперников, вооруженных щитом. Он мог легко одолеть любого фехтовальщика на площадке в Школе Мастеров, но сражаться против наемника со щитом оказалось гораздо сложнее.
Ког слышал крики и стоны и догадался, что лучники Ворона уже в деревне, несмотря на усилия полудюжины стрелков-ородонцев.
Он сражался отчаянно, как никогда в жизни, стараясь защитить не только тех, кто бился с ним бок о бок, но и себя самого. Захватчики падали замертво, но их место тут же занимали другие.
Время, казалось, остановило свой ход. Ког наносил удары направо и налево, парируя атаки, почти не думая, полагаясь на свой инстинкт фехтовальщика. Он попробовал было разобраться в том хаосе, что царил вокруг него, но все равно не отчетливо понимал, что происходит.
Огромный детина со шрамом яростно заорал и, подскочив, нанес ему удар щитом прямо в лицо. Ког зашатался и упал, почувствовав при этом резкую боль в спине. Он перекатился направо, сразу поняв, что, падая, угодил на тлеющий кусок древесины и обжег себе левую лопатку. Он тут же вскочил, держа наготове меч, и увидел, что наемник со шрамом валяется на земле, а Джон Крид вынимает из его тела свой меч.
— Джон! — заорал Ког, и тот, пригнув голову, успел увернуться от удара другого наемника.
Ког протиснулся между Кридом и воином-ородонцем и прикончил налетчика, который чуть не расправился с Кридом.
Тут на него снова нахлынул шум битвы, в котором смешались лязг металла, стоны от боли, досады и усталости, брань и неразборчивые злобные выкрики. В воздухе стоял густой смрад от дыма, пота, крови, фекалий и мочи.
Безумие, казалось, удвоилось, когда из своих укрытий повыскакивали ородонские женщины и набросились на вражеских лучников. Те были вынуждены побросать луки и взяться за мечи, но в это мгновение женщины получили преимущество. Несмотря на полное неумение обращаться с оружием, они всей толпой накинулись на лучников и пустили в ход кинжалы, кухонные ножи, колотушки и все, что попалось под руку. С полдюжины стрелков сразу умерли от ран. Одна женщина отправила на тот свет захватчика, проткнув ему глаз костяной вязальной спицей. Потом она вырвала из его пальцев нож и накинулась на другого налетчика.
Соотношение сил изменилось. Ког сделал шаг назад и на мгновение увидел все так, словно перед ним была неподвижная картина. Уцелели пока четыре ородонских лучника, они по-прежнему стреляли с вершины стены, тщательно выбирая тех захватчиков, кто держался в стороне от стычки. Основная масса воинов Ворона не могла развернуться, сдерживаемая бойцами Кога, тем же захватчикам, кто немного отстал от своих, пришлось иметь дело с женщинами. Ородонцы впервые получили численное преимущество. Тут Ког разглядел такое, чему даже сначала не поверил. Двое мальчишек, отправленных с маленькой ребятней в лес, вернулись, спокойно подняли с земли оброненные стрелками луки и теперь пускали стрелы в спины тех, кто участвовал в стычке с женщинами.
Ког почувствовал, что давно ждал именно этой секунды.
— Круши их! — прокричал он и бросился в самую гущу битвы.
Он уложил двоих, одного за другим, и вдруг увидел, что захватчики пытаются бежать.
— Добить всех! — приказал Ког, не столько для того, чтобы испугать бандитов, но и для того, чтобы выпустить гнев, таящийся в его душе с тех пор, как погиб его народ.
С размаху он отсек руку наемнику, собиравшемуся ударить женщину, которая как раз в этот момент приканчивала другого врага. Налетчик, словно не веря, уставился на обрубок, из которого хлестала кровь, потом почувствовал боль и рухнул на колени, вцепившись здоровой рукой в рану. Ког молниеносно перерезал основание его шеи, после чего тот повалился наземь, как мокрая тряпичная кукла, жизнь мгновенно оставила это тело.
Потом Ког изо всех сил ударил сзади по ноге другого врага. Тот споткнулся, потерял равновесие и выронил меч. Этим воспользовался его противник — воин-ородонец — и тут же покончил с ним.
В следующее мгновение Когтя чуть не одолели трое наемников, одновременно набросившихся на него, так что ему пришлось яростно парировать три удара в молниеносной последовательности, но затем противник слева был повергнут ударом сзади, противник справа получил стрелу в плечо, так что, оставшись один на один с тем, кто был в центре, Ког быстро от него избавился.
Увертываясь от ударов в рукопашной схватке, он накинулся еще на двоих, один раз промахнулся и, неловко повернувшись, чуть не потерял равновесие, почуяв врага за спиной.
Краем левого глаза он увидел какое-то движение и развернулся в ту сторону. Что-то словно взорвалось прямо у него перед лицом, и все окрасилось в ярко-желтый цвет, потом в красный. В следующее мгновение он провалился в черноту.

Ког пришел в сознание, почувствовав, что ему льют на лицо воду. Он заморгал, открыл глаза и увидел, что рядом с ним на коленях стоит Джон Крид и держит в руке ковшик с водой. Звуков боя больше не было слышно. До него доносились крики, какой-то непонятный шум, но только не звон оружия, стоны или брань.
— Что случилось? — спросил он, пытаясь сесть. От усилия закружилась голова.
— Полегче, — сказал Крид, в то время как Когу помогала приподняться какая-то женщина. — Тебя оглушили ударом меча. Мерзавец, который огрел тебя по голове, размахнулся, чтобы рубануть меня. Удар пришелся плашмя, иначе ты сейчас уже предстал бы перед Лимс-Крагмой.
Услышав это имя, женщина-ородонка тут же принялась молиться, стараясь задобрить богиню смерти.
— Как долго я был в отключке?
— Всего несколько минут, — ответил Крид, помогая Когу подняться с земли. — Осторожно.
Ког кивнул и поднес руку ко лбу. Под его пальцами вздувалась шишка, а боль была такая, что он сразу понял — ему сильно повезло, что он остался в живых.
— Я бы предпочел удачу добродетели, — сказал он, впервые за несколько месяцев вспомнив Паско, и оглянулся вокруг. — Все кончено?
— На этот раз они действительно разбиты. Большинство побросало оружие, моля о пощаде. Остальные вырвались за ворота, но там их достали наши лучники. Нескольким, правда, удалось скрыться.
— А что Ворон?
— Подозреваю, он полным ходом улепетывает на юг.
Ког снова огляделся, только сейчас начиная различать окружающее в деталях. С десяток налетчиков стояли на коленях со связанными за спиной руками.
Трупы врагов относили к воротам и складывали как дрова.
Несколько женщин оплакивали своих погибших мужей.
Джаскенел почтительно приблизился к Когу.
— Ты спас мой народ, Коготь Серебристого Ястреба. — Он говорил на ородонском, чтобы не понял Джон Крид, но тот все равно почувствовал в тоне старика благодарность.
— Я помог, чтобы отомстить за свой народ, — ответил Ког на языке оросини и, перейдя на общий язык, сказал: — Мне нужна лошадь.
— Это легко устроить, — сказал Джаскенел и велел мальчишке привести скакуна.
— Что ты собрался делать? — спросил Крид.
— Поеду за Вороном, — ответил Ког.
— Ты, видно, одурел от того удара. Сейчас ночь, пока ты отсюда выедешь, у него уже будет фора в полчаса, да к тому же он едет не один, наверняка рядом с ним охрана.
— Знаю, — кивнул Ког, — но я сумею его выследить.
— Выследить? Ночью? В горах? Джаскенел бросил взгляд на Крида.
— Если он говорит, что сможет выследить, значит, так и есть.
— Мне поехать с тобой? — спросил Джон Крид.
— Нет. Ты будешь мне только мешать. — Ког положил руку на плечо товарища. — Спасибо за все, Джон. Без тебя я не сумел бы помочь этим людям.
— Не говори глупостей, Ког. У тебя есть задатки хорошего полководца. Если решишь снова собрать отряд, дай мне знать. Всегда готов услужить тому, кто не боится быть в авангарде.
— Наемники мне больше не нужны. Это был единичный случай. В фургоне найдешь небольшой мешок с золотыми монетами. Раздели их между парнями, как сочтешь нужным, и оставь часть себе. И пока не доберетесь обратно в Латагор, послужи вместо меня капитаном, хорошо?
— С этим я справлюсь. — Крид махнул в сторону пленных. — А с ними что делать?
— А как вы обычно поступаете, когда наемники из вражеского отряда сдаются?
— Если решаем мы, то отпускаем их под честное слово, что они больше не будут сражаться против нас, но обычно такие вопросы решает хозяин.
Ког повернулся к Джаскенелу.
— Эти люди погубили мой народ. Они сожгли бы ваши дома и поубивали всех женщин и детей без всякой жалости. Тебе решать.
Джаскенел не колебался. Он взглянул на воинов, охранявших пленных, и бросил:
— Убейте их.
Не успели пленные пошевелиться, как каждому из них запрокинули назад голову и перерезали горло.
— Джаскенел, глядя на Крида и Кога, объявил:
— Все справедливо. Они получили по заслугам. Крид испытал какую-то неловкость, но все равно кивнул.
— В этих краях банда Ворона заслужила дурную славу, но все равно это не всем понравится. Лучше нам убраться отсюда на рассвете.
Привели лошадь, и Ког сказал:
— Мне нужен полный бурдюк с водой.
Одна из женщин сбегала в свою хижину и вернулась через минуту с полным бурдюком. А еще она принесла какой-то сверток.
— Перекусите в дороге.
Ког не возражал. Он собрал свое оружие — меч и лук, прибавил к ним полный колчан стрел, потом взлетел в седло, сжал каблуками бока лошади и, выехав из ворот, растворился в ночной тьме.

21 ОХОТА

КОГ остановился. Он долго скакал по темноте и сейчас дал своему коню короткую передышку. За время пути из деревни Кеала ему пришлось трижды спешиваться и убеждаться, что он не потерял след Ворона.
Как он и думал, Ворон предпочел скорость осторожности, следуя по главной тропе на юг — самому прямому маршруту в Прибрежный Пост. Ког взглянул на восток и понял, что рассвет уже близок. Он предполагал, что Ворон разобьет лагерь, выставит часового и отдохнет, а путь продолжит, скорее всего, в середине дня. По крайней мере, так бы поступил Ког, если бы думал, что за ним нет погони.
Он решил тоже немного отдохнуть, нашел небольшую заросшую травой поляну, расседлал лошадь и привязал так, чтобы она могла попастись. Потом, подложив седло под голову вместо подушки, прилег под дерево.
Стоило ему закрыть глаза, как сон одолел его.
Проснулся Ког через два часа, как и планировал. Солнце светило с непривычной для этого времени года яркостью. Ког почувствовал, как воздух вытягивает из его кожи влагу, прежде чем успевали выступить капельки пота. Если эти горы были похожи на его родину, то еще несколько дней должна была продержаться сухая жара.
Оседлав скакуна, Ког выехал на тропу. Немного погодя он обнаружил небольшой ручеек и позволил лошади напиться, пока сам наполнял бурдюк. Затем поехал дальше. Через полчаса потянуло дымом от костра.
Ког спешился, привязал лошадь и пошел пешком. Двигаясь среди деревьев в нескольких ярдах от тропы, он терял скорость, но зато уменьшилась вероятность быть обнаруженным.
Проворно и тихо шел он между деревьев, останавливаясь через каждые сто шагов и прислушиваясь. Остановившись в четвертый раз, он почувствовал, как в нос ударил запах лошадиного помета, а потом услышал невдалеке лошадиное пофыркивание.
Он совсем замедлил шаг, пробираясь сквозь деревья, которые становились все реже — значит, впереди находилась прогалина, где, вероятнее всего, и устроил привал Ворон со своими людьми.
Ког осторожно переходил от одного дерева к другому, сжимая в левой руке лук с приготовленной стрелой, чтобы можно было мгновенно ее метнуть. Нервы его были напряжены до предела: в любую секунду Ког ожидал, что налетчики поднимут тревогу. Наконец он увидел лошадей, привязанных в ряд недалеко от деревьев, возле небольшого ручейка. При его приближении лошади подняли головы, поэтому он остановился и подождал, пока они снова не принялись щипать траву.
Костер давно прогорел дотла, но в воздухе все еще пахло дымом. Возле остывшего кострища лежали пятеро наемников, в то время как у ручья паслось шесть лошадей. Ког принялся озираться, пытаясь обнаружить часового.
Поскольку это ему не удалось, он пополз дальше, прячась за толстыми стволами деревьев. В том месте, где тропа выходила в узкую лощину, он заметил какое-то движение и замер.
Кто-то стоял рядом со стволом, затаившись в тени кроны. Ког понял, что здорово вымотался — иначе давно бы заметил этого дозорного. Он набрал в легкие побольше воздуха и пополз вперед.
Часовой наблюдал за тропой, стоя спиной к Когу. Оглянувшись на лагерь, Ког убедился, что все пятеро по-прежнему спят.
Ког просчитал ходы. Он мог бы снять часового, но как сделать это бесшумно? Он медленно приладил стрелу и натянул тетиву. Часовой прижался к стволу дерева, Ког выжидал.
Потом часовой потянулся, разминая плечи, и в эту секунду Ког отпустил стрелу. Она вонзилась в основание шеи, и наемник повалился, не издав ни звука. Но, падая, он наделал столько шума, что одна из лошадей испуганно вскинулась и заржала. Как только запах крови достиг ноздрей остальных лошадей, они тоже заволновались.
У двоих наемников оказался чуткий сон: через секунду они уже были на ногах, держа оружие наготове.
— Гарт! — позвал один из них. — В чем там дело? Ког решил, что это имя убитого часового, поэтому быстро ретировался обратно в лес. Когда он отошел от лагеря на приличное расстояние, то услышал крик:
— Ворон!
Ког ускорил шаг, мелькая среди деревьев, и впервые до него ясно донесся голос Ворона:
— Прочесать лес! Найти его!
Ког понимал, что боя ему сейчас не выдержать. Он слишком устал и утратил быстроту реакции. Он упустил возможность убить тех двоих, что проснулись, и, возможно, покончить с остальными тремя, прежде чем те успели вооружиться. Он совершил ошибку и теперь мог поплатиться за это жизнью.
Позади него раздался какой-то шум. Ког понял, что по крайней мере один из бандитов идет за ним по следу. Впереди он увидел каменный выступ, который тянулся на сотни ярдов, переходя затем в отвесную скалу. Ког запрыгнул на него и пошел как по канату, стараясь быстро перебирать ногами. Там, где скала стала непроходимой, он спрыгнул вниз и, вытянув вторую стрелу, притаился.
Через несколько напряженных минут он был вынужден признать, что его преследователь — опытный охотник. Ког ничего не слышал и не видел.
Оставалось только ждать.
Прошло еще несколько минут, и что-то изменилось. Ему было трудно определить, что именно, но лесные звуки — едва слышный шелест листвы, шорох падающих листьев и иголок — стали не такими, как прежде.
Ког понимал, что важны не эти изменения сами по себе. Они лишь свидетельствовали о том, что теперь он не один. Он пригнулся под каменным карнизом, потянул носом воздух, поискал глазами необычную тень и прислушался, не обнаружит ли себя его преследователь каким-нибудь неосторожным шумом.
Время тянулось бесконечно долго, но Ког знал, что тот, кто его выследил, играет сейчас в ту же игру — ждет, когда он совершит ошибку.
Наконец раздался едва слышный шорох — камушек вылетел из-под подошвы сапога, — и Ког разогнулся, как пружина, и молниеносно развернулся. На какую-то долю секунды перед ним промелькнуло лицо врага. Время остановилось, пока Ког приказывал своим пальцам спустить стрелу, и в эти мгновения он сумел разглядеть такие подробности, которые не помышлял увидеть еще минуту назад. Волосы у человека были черные, припорошенные пылью — возможно, он упал на землю после первого выстрела в часового, опасаясь, что следующая стрела полетит в него. Он был смуглым и черноглазым — вероятно, из кешианцев. И в черных его глазах читались страх и обреченность. Мускулы человека напряглись, словно он собирался закричать или попытаться бежать, но не успел он шевельнуться, как стрела воткнулась ему в горло.
Глаза его расширились от ужаса, а затем свет в них погас еще до того, как он рухнул на землю.
Ког переполз через камни и быстро осмотрел убитого. Кроме оружия, у того ничего не было. Ког не стал брать его лук, зато пополнил свой запас стрел.
Юноша оглянулся посмотреть, не подтянутся ли другие бандиты, но кругом было тихо.
Оставив мертвеца на съедение стервятникам, Ког поспешил прочь.
Теперь врагов осталось четверо.

Ког решил, что нужно хоть немного поспать. Прежде чем устроиться отдохнуть, он нашел небольшую расщелину, вероятно бывшее русло ручья, и привязал там лошадь. Врагу понадобилось бы невероятное везение или великолепный следопыт, чтобы обнаружить его. Ког не полагался на везение: лучшего следопыта он прикончил, в этом у него не было сомнений.
Кроме того, он подозревал, что Ворон выждет всего час или два, прежде чем собрать оставшихся трех наемников и бежать на юг. Ведь главарь налетчиков знал, что Ког отлично идет по следу, и теперь два десятка воинов-ородонцев вполне могли поспешить ему на подмогу, чтобы захватить главаря убийц.
Ког исследовал сверток с продуктами, полученный накануне ночью, и обнаружил там кусок твердого сыра, краюху хлеба, почти такую же твердую, как сыр, и немного сушеных фруктов. Питательно, хотя и не очень вкусно. Он съел все, понимая, что экономить еду теперь ни к чему, иначе он может слишком ослабеть от голода.
Он закатился подальше под выступающий каменный карниз и, не обращая внимания на холод и сырость, мгновенно заснул. Ему приснился сон, в котором он снова оказался на вершине Шатана-Хиго, в ожидании своего видения, преисполненный радостного предчувствия предстоящего посвящения в мужчины. Проснувшись, он приготовился продолжить преследование, хотя по-прежнему чувствовал себя разбитым. Холод пронизывал его до костей, и ему пришлось подвигаться, чтобы хоть чуть-чуть согреться. До захода солнца оставалось меньше двух часов, значит, он проспал почти три часа.
За это время Ворон ушел далеко, но Ког не сомневался, что сумеет его догнать. Бандитам все равно пришлось бы еще три дня скакать без перерыва, чтобы добраться до дороги, ведущей в Прибрежный Пост. Юноша знал, что если ему удастся найти пропитание во время пути и поддержать свои силы, то он нагонит их до того, как они достигнут города.
Ну а если все-таки придется самому войти в город и искать их там, то он так и сделает.
Ког оседлал лошадь и двинулся вниз по ручью, а вскоре достиг поляны, миновав которую выехал на тропу. Повернув на юг, он перешел на медленный шаг. Он знал, где находится последний лагерь Ворона, и был почти уверен, что главаря бандитов там сейчас нет, поэтому торопиться было нечего. Он дал лошади разогреться, какое-то время не подстегивая, а потом пустил ее легкой рысью.
Приблизившись к месту последнего бандитского привала, он завел лошадь за деревья и спешился.
Он быстро осмотрел то место, где недавно убил часового, и увидел, что тот так и лежит, как упал. Ког опустился рядом с ним на колени, но не разглядел ничего, могущего подсказать, что это был за человек. Еще один безымянный наемник, получавший плату за убийства. Ког проверил, остались ли на убитом какие-нибудь вещи, но нашел только кинжал за поясом. Кошелек кто-то срезал — да и вправду, зачем мертвяку золото?
Ког вышел на поляну и осмотрелся. Лишь кострище там, где он запомнил, свидетельствовало о недавней ночевке здесь людей. Лишних лошадей бандиты с собой увезли, что не было лишено логики. Ворон не собирался рисковать своей жизнью только из-за того, что его конь вдруг захромает.
Ког осмотрел следы на земле и увидел, что малочисленный отряд даже не попытался скрыть свой выбор: они вернулись на тропу, ведущую на юг.
Ког поспешил к своему коню, вскочил в седло и снова начал преследование.

День клонился к закату, звуки менялись, как всегда происходит, когда дневные обитатели гор уступают место ночным. Ког знал, что в эти минуты оба мира встречаются: ночные охотники могут проснуться пораньше и поживиться какой-нибудь зазевавшейся дневной зверушкой.
Ког внимательно вглядывался в тропу, пытаясь предугадать следующий шаг Ворона. Потеряв двух людей, вряд ли он будет настолько беспечен, чтобы устроить привал на открытой поляне и выставить одного-единственного часового. Он забьется в какую-нибудь нору — пещеру или под карниз скалы, — не станет разводить костров и заставит дежурить круглые сутки двух человек.
Перед закатом Ког вновь напал на след и шел по нему, пока тьма окончательно не сгустилась. Кое-как он устроился на ночь, зная, что Ворон испытывает теперь не меньшие трудности.
Проснулся Ког перед рассветом и стал разминаться, пытаясь согреться. Шея и спина затекли, из носа лило. Он понимал, что совсем ослаб и может заболеть от усталости и голода. С тех пор как он выехал из деревни, на глаза ему не попадалось ничего съестного. Зная, что недостаток воды представляет еще большую угрозу, чем голод, Ког допил все, что осталось в бурдюке, и отправился на поиски ручья, чтобы пополнить запас.
Ему удалось обнаружить один из полноводных ручьев, которые встречались в этих горах. К своей радости, он увидел на обоих берегах заросли ежевики и сразу метнулся туда. Большинство ягод еще не созрели, но те несколько штук, что годились в пищу, поддержали его дух и чуть притупили голод. Еще час он провел, собирая ягоды в пустой мешок из-под провизии.
Все еще голодный, он все же чувствовал себя гораздо бодрее, напившись воды и съев пригоршню ягод. Ког продолжил выслеживать свою жертву.

К середине утра Ког почуял что-то неладное. По расстоянию между отпечатками копыт он определил, что Ворон и его спутники не торопятся. Чувство беспокойства все не отпускало Кога, и он снова вгляделся в следы.
Полчаса назад он проехал мимо еще свежей кучки лошадиного помета — значит, до Ворона рукой подать. И все-таки что-то в этих следах ему определенно не нравилось.
Он остановился, спешился. Ворон и его трое спутников забрали с собой лишних лошадей. И тут Кога осенило. Одной лошади не хватает! Он быстро сделал несколько шагов, проверяя свою догадку. Да, определенно здесь прошли четыре лошади, а не пять. И только три лошади оставили глубокие отпечатки, означавшие, что на их спинах ехали всадники.
Один из них по дороге отъехал в сторону.
Ког вскочил на своего коня, и тут мимо него просвистела стрела. Он припал к лошадиной шее и гаркнул, перепугав животное, которое бросилось вперед.
Оказавшись под защитой деревьев, он обернулся и прислушался.
Тот, кто в него стрелял, следом не поехал. Ког выжидал, положив руку на шею лошади, стараясь успокоить усталую и своенравную кобылу.
Время замедлило свой ход. Вполне вероятно, что выстреливший в него дозорный не стал дожидаться, чтобы посмотреть, убит он или ранен, а вместо этого помчался вдогонку Ворону, чтобы забить тревогу. А может быть, он притаился за деревьями по другую сторону дороги и ждал, не появится ли Ког.
Наконец Ког устал от ожидания. Он слез с лошади, привязал ее к кусту, а сам пошел по лесу параллельно дороге. Он держал путь на юг, а в самом узком месте тропы перебежал на другую сторону и повернул обратно на север. Если бы дозорный Ворона помчался на юг, то заметил бы его следы; если же он до сих пор поджидает, не покажется ли Ког, значит, он где-то впереди.
Ког бесшумно скользил между деревьев, внимательно вглядываясь и вслушиваясь в лес.
И тут кто-то кашлянул. Ког замер на месте: звук раздался совсем рядом, в десятке ярдов. Ког знал, что кашель и чихание повлекли за собою смерть не одного человека. Он ждал, не проявит ли себя бандит еще чем-нибудь.
Через какое-то время юноша медленно пошел вперед, осторожно ставя ногу на землю и перенося вес на нее, прежде чем оторвать от земли другую ногу. Он не хотел, чтобы шелест листвы или треск веток выдали его присутствие.
Тут ему в нос ударил острый запах. Подул северо-западный ветерок из горного ущелья, и Ког ощутил тяжелый дух давно не мытого тела, к тому же продымленного вчерашним костром.
Ког, напрягшись, сделал еще несколько шагов и тут увидел того, кого искал.
Наемник стоял, прижавшись к стволу дерева. Он уже приготовил вторую стрелу и лихорадочно обводил тропу взглядом. Должно быть, ему приказали не возвращаться без головы Кога.
Ког прицелился и выждал, пока не убедился, что стрела точно попадет в цель. Только тогда он тихо произнес:
— Брось лук.
Бандит вздрогнул. Он слегка повернул голову и увидел Кога краем глаза. Тогда он разжал пальцы, и лук упал на землю.
— Повернись, медленно, — велел юноша.
Наемник подчинился и повернулся к Когу, прижавшись спиной к дереву. Ког прицелился ему в грудь.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

— Где Ворон?
— Милях в двух отсюда к югу, ждет, что я доставлю тебя или ты сам угодишь в его следующую ловушку.
— Как тебя зовут?
— Килгор.
— Сколько лет ты служишь у Ворона?
— Десять.
Щелкнула тетива, и человек по имени Килгор оказался пригвожденным к дереву. Глаза его расширились, он успел посмотреть вниз, а потом голова его упала на грудь и все тело обмякло.
— Десять лет означают, что ты был в моей деревне, убийца, — тихо произнес Ког.
Он оставил Килгора пригвожденным к дереву, а сам быстро пересек дорогу и направился к своей лошади.
Осталось трое врагов, и Ког знал, что они ждут его в двух милях по дороге.

Ког выругался. Перед ним раскинулся огромный луг, и он сразу смекнул, почему Ворон выбрал именно это место. Слишком большое расстояние, чтобы их преследователь мог спрятаться за деревьями и оттуда стрелять из лука.
Ворон и двое оставшихся наемников вывели лошадей на середину луга и, спокойно держась за луки своих седел, ждали: либо из леса появится их человек и они продолжат путь на юг, либо это будет Ког — но так или иначе с преследованием будет покончено.
Ког взвесил свои шансы. Можно было и дальше прятаться за деревьями, до тех пор пока Ворону не надоест ждать и он продолжит путь на юг или повернет на север, чтобы узнать, как там дела у Килгора. Но с другой стороны, он помнил, что у него остался всего один бурдюк с водой и чуть-чуть ягод, к тому же он невероятно устал. Ожидание еще больше подорвет его силы.
Ворон тоже, конечно, устал, но рядом с ним двое сообщников.
Ког обладал званием лучшего фехтовальщика в мире, по крайней мере до следующего турнира в Школе Мастеров, но теперь ему предстояло биться против трех противников одновременно, к тому же не пеших, а конных. Юноша не питал иллюзий, что они согласятся слезть с лошадей и вступить в поединок поочередно.
Ког набрал в легкие побольше воздуха. Пришла пора поставить точку.
Он взял короткий лук, выбрал стрелу, а вторую зажал в зубах. Подстегнув лошадь, он выехал из леса.
Трое наемников увидели его и без лишней суеты взялись за оружие. Кога внезапно пронзила надежда: ни у одного из его противников не было в руках лука.
Посылая хвалу богам за то, что когда-то у него был такой хороший наставник по верховой езде, как Рондар, Ког перевел лошадь в галоп. Он мчался прямо на трех бандитов, не сводя глаз с Ворона, который находился в центре.
Ворон не шевельнулся, зато двое его сообщников пустили лошадей кружить, с тем чтобы Когу пришлось повернуться спиной либо к одному, либо к другому. Ког отпустил поводья, так что они упали на загривок лошади, а сам привстал в седле, крепко обхватив коленями бока животного.
Он натянул тетиву и выпустил первую стрелу. Всадник справа от него пригнул голову, но Ког ожидал этого, а потому целился ниже. Стрела угодила в бедро, чуть ниже сустава. Всадник закричал и выпал из седла. Рана была не смертельная, но он еще не скоро поднимется, чтобы вступить в бой.
Прилаживая вторую стрелу, Ког вдавил колено в бок лошади, и та повернула, куда ему было нужно. Всадник, объезжавший Кога слева, оказался теперь прямо у него за спиной.
По-прежнему стоя в стременах, Ког развернулся вправо, заставив свою лошадь идти по кругу. В тот момент, когда он оказался лицом к лицу со вторым бандитом и прочел удивление в его глазах, Ког отпустил тетиву.
Стрела угодила прямо в основание шеи, место не прикрытое кольчугой. Бандит полетел вниз. Он был мертв еще до того, как коснулся земли.
Тогда в атаку пошел Ворон.
Главное для него было не дать Когу возможность протянуть руку к колчану, чтобы достать следующую стрелу. После того, что произошло у него на глазах, Ворон не сомневался, что умрет, если мгновенно не приблизится к противнику.
Ког отшвырнул в сторону лук и выхватил меч, в последнюю секунду приготовившись встретить врага. Конь Ворона врезался в лошадь, на которой сидел Ког, и та с трудом устояла.
Ког погнал ее вперед, изо всех сил рубанув мечом по воздуху в том месте, где, по его расчетам, должна была находиться голова Ворона. Осознав свою ошибку, он попытался ее исправить, но было поздно: левое плечо пронзила острая боль — меч Ворона нашел свою цель.
Ког поморщился, но собрался с силами и вновь погнал лошадь, подавляя желание зажать правой рукой рану. Вместо этого он поднял меч высоко над головой и принял на него следующий удар Ворона.
Ког смахнул слезы, стараясь не думать о боли. Ему стало ясно, что Ворон имеет опыт фехтования верхом. Но деваться было некуда. Эта битва должна решить все.
Когда-то давно Рондар научил его управлять лошадью одной рукой или вообще без рук, и сейчас он постарался представить, что лошадь — это продолжение его собственного тела.
Усилием воли он подавил боль в левом плече, хотя понимал, что, ударь Ворон чуть ниже, быть бы ему сейчас мертвецом. Такой удар перерезал бы ему жилу или вообще отсек руку, а потеря крови означала бы верную гибель. Сейчас же рубаха пропиталась кровью из-за раны, но угрозы жизни не было. Конечно, в том случае, если он сумеет быстро закончить битву.
Ког правил лошадью так, чтобы держать Ворона все время справа от себя и поменьше подставлять поврежденную руку. Ворон попытался наехать своим конем на кобылу противника, чтобы та сбросила своего всадника. Он подъехал совсем близко, и Ког впервые за то время, что прошло после гибели деревни Кулаам, сумел его рассмотреть.
Когда-то аккуратно подстриженная бородка превратилась теперь во всклокоченную неряшливую поросль на худом, осунувшемся лице. Сероватая кожа, темные, глубоко посаженные глаза с черными кругами под ними и красными веками.
И все же в этом лице читалась железная воля. Ког понял, что Ворон — один из самых опасных людей, каких он только встречал. Только обладатель такой воли, как у этого человека, мог участвовать в столь рискованных походах. Одержать над ним победу можно было, только противопоставив ему такую же несгибаемую волю. И не важно, останется он в живых или нет, — Ворон должен умереть. Он должен поплатиться за содеянное зло.
Они обменивались ударами, сталь звенела о сталь, но ни один не одерживал верх. Ворон ловчее управлял лошадью, но на близком расстоянии Ког действовал мечом лучше.
Несколько долгих минут они кружили таким образом, и нельзя было понять, за кем преимущество. Три раза Ворон пытался атаковать, но уставшая лошадь плохо повиновалась, и на третий раз главарь убийц заработал порез на щеке. Кровь залила правую сторону его лица, и в эту секунду Ког разглядел что-то новое. От прежней решимости Ворона не осталось и следа! Он превратился в человека, охваченного страхом смерти.
Ког пошел в атаку. Он закричал что-то во все горло, приподнялся в стременах и рубанул сверху вниз что было сил. Годы, проведенные Вороном в седле, сослужили ему хорошую службу. Ког никак не ожидал, что противник не отвернется в сторону, подняв меч, чтобы перехватить удар, а, наоборот, наклонится вниз, удерживаясь за седло левой рукой, и полоснет мечом по правой ноге Кога.
Ког почувствовал боль: меч Ворона глубоко проник в его икру. Нога перестала слушаться. Промахнувшись, после сильного удара сверху вниз сам юноша скатился с лошади.
Удар о землю оглушил его. Напуганная лошадь отпрянула в сторону, оставив Кога лежать на земле. Капитан наемников развернул своего коня и снова ринулся в атаку, намереваясь растоптать Кога.
Юноша едва успел увернуться от конских копыт и тут же услышал, как над головой просвистел меч Ворона: бандит просто не дотянулся, чтобы нанести смертельный удар.
Ког приподнялся, переместив вес на здоровую ногу, и вновь приготовился сражаться. Он ожидал, что последует новая атака, но увидел, как Ворон повернул на юг.
Убийца убегал, решив, что с него хватит, а его изможденный конь не мог скакать быстро. Ког криком позвал свою кобылу, но та даже ухом не повела. Добраться до нее самостоятельно он не мог из-за раненой ноги. Ему срочно требовалась перевязка, иначе он мог потерять сознание из-за потери крови. У него уже и так кружилась голова после падения с лошади.
Уже совсем отчаявшись, Ког вдруг всего в нескольких ярдах от себя заметил лук и колчан. Не теряя времени, он пополз туда, где они лежали, и поднял с земли лук. Вытянув стрелу из колчана, он насадил ее и приготовился стрелять. Учел все — и направление ветра, и расстояние — и только тогда выпустил стрелу.
Он знал, что это будет первый и последний выстрел.
Ворон не услышал, как летит стрела. Он ехал вперед, слегка склонившись над загривком коня.
И тут стрела настигла цель. Она вонзилась в спину Ворона между лопаток, пробив кожаные доспехи.
Ког увидел, как враг его обмяк и свалился с лошади. Он ударился о землю с глухим стуком, так что Ког понял: можно не проверять, Ворон наконец мертв.
Ноги у него подкосились. Силы и воля мгновенно покинули его. Лошадь по-прежнему беззаботно щипала траву в сотне ярдов. Через минуту он попытается добраться до нее. Но сначала нужно немного отдохнуть. Просто присесть и отдышаться. Потом он займется ранами.
Последнее, о чем он подумал перед тем, как потерял сознание, — это был его лучший выстрел за всю жизнь.

Он очнулся, почувствовав запах еды. Оказалось, что он лежит под одеялами рядом с фургоном. Плечо и нога были перебинтованы. Стояла ночь.
— Хочешь кофе?
Ког повернул голову и увидел сидящего у костра Джона Крида, а в нескольких ярдах дальше, у другого костра, — с полдюжины воинов из его отряда.
Ког приподнялся на здоровой руке и привалился спиной к колесу фургона.
— Спасибо, — сказал он.
Крид вручил ему глиняную кружку со словами:
— Хорошо, что мы подоспели вовремя. Ты чуть не загнулся от потери крови.
— Как вы меня нашли?
— Это было нетрудно, — рассмеялся Крид и подал Когу все еще теплый кусок мяса, завернутый в лепешку. Только сейчас юноша понял, как сильно проголодался. Он набросился на еду, а Крид продолжил: — Ты усыпал свой путь трупами. Мы покинули деревню на рассвете, часов через семь после того, как ты отправился на поиски Ворона. — Он поскреб подбородок. — По правде говоря, я тебя самого уже считал мертвым. Когда мы наткнулись на первое тело, то я и еще двое парней рванули вперед, чтобы посмотреть, не нужна ли тебе помощь. Оказалось, что не нужна. — Он снова хмыкнул. — Ты сам отлично справился. Жаль, ты не видел выражения на лице Ворона. Он умер очень удивленным. — Крид похихикал. — Твоя стрела прошла насквозь, а он только и успел опустить голову, словно разглядывал, что это там выскочило у него из груди. Этому ублюдку всегда не хватало чувства юмора, если хочешь знать мое мнение. — Он поднялся и указал куда-то вдаль. — Мы нашли тебя вон там, и ты был совсем плох. Я кое-как перевязал твои раны, а через два часа подоспел фургон с остальными ребятами. Ты можешь ехать в фургоне, пока мы не доберемся до Прибрежного Поста. Рана на ноге паршивая, но если не будет заражения, то оклемаешься.
Ког дожевал последний кусок и поинтересовался:
— А где второй фургон?
— Я оставил его в деревне. Два фургона нам не нужны, и я подумал, ты не станешь возражать, если я подарю один ородонцам.
— Не стану.
— Они поют в твою честь песни вокруг костров, Ког. Ты стал для них кем-то вроде героя или бога.
Ког не знал, что сказать. Он подумал о своем народе и постарался представить, как бы сложилась его собственная жизнь, если бы в его родную деревню Кулаам заехал отряд таких вот воинов дней за десять до нападения банды Ворона. Юноша прикрыл глаза.
— Никакой я не герой. Просто мне нужно было закончить одно дельце.
— Что ж, это тебе удалось, — сказал Крид.
— Спасибо, что позаботился обо мне, Джон.
— У тебя задатки отличного командира, Ког. Если понадобится, ты легко соберешь отряд. Ты справедлив, обо всем заботишься и платишь лучше других.
— Если мне когда-нибудь понадобится сильный и верный помощник, Джон Крид, то я обращусь к тебе первому. — Ког отставил кружку и снова прилег. Его начало клонить в сон, а он знал, что для восстановления сил нужен отдых.
— Если позовешь, я приду, — ухмыльнулся наемник, а потом, глянув в ночь, спросил: — Что дальше?
Ког уставился на звезды над головой.
— Отдохну немного. Потом займусь другим делом.
— Что ж, — сказал Крид, — дело подождет по крайней мере несколько дней. Я всегда говорю, отдыхай, пока можешь.
Ког завернулся в одеяло, чувствуя, как сон одолевает его. Но он успел еще подумать о своей семье: наверное, теперь им стало спокойнее.
А еще он вспомнил о герцоге Оласко и его капитане, Квентине Хавревулене. Эти двое должны присоединиться к Ворону, только тогда семья Когтя обретет истинный вечный покой. С этими тягостными мыслями Коготь Серебристого Ястреба погрузился в глубокий сон.

Эпилог СКОРПИОН

КОГ не спеша потягивал вино. — То, что ты сделал, было действенно, но рискованно, сказал Накор.
— Только не для ородонцев, — отозвался Ког.
Он находился в кабинете Пага на острове Колдуна. За столом сидели Магнус, Калеб и Роберт. В очаге ярко пылал огонь. Паг и Миранда отсутствовали, исполняли какое-то таинственное поручение, как объяснил Накор.
Несколько дней тому назад Ког добрался до Прибрежного Поста, а там оплатил проезд на корабле до Саладора. Оказавшись в Саладоре, он разыскал старых знакомых еще с тех времен, когда жил там с Калебом, и переслал с ними весточку Магнусу о том, что он закончил свои дела на севере.
Магнус не замедлил явиться и забрал с собой Кога на остров, прибегнув к волшебству, как в тот раз, когда он перенес юношу из таверны Кендрика во владения Пага. За время своих странствий Ког не раз вспоминал этот трюк: ему осточертели лошади, корабли и повозки. Он пробыл на острове всего один день, а события минувшего месяца уже казались далеким прошлым. Раны его затянулись, хотя плечо и нога еще побаливали. Но лекари острова уверили его, что все придет в норму, останутся лишь два внушительных шрама — пополнят его коллекцию.
— Ты полностью рассчитался с долгом, Коготь, — сказал Накор.
— Зови меня Когом, — ответил тот. — Я уже привык считать себя Когом Ястринсом.
— Как скажешь, Ког, — улыбнулся Накор.
— Для человека, не сведущего в военном деле, ты хорошо организовал оборону ородонской деревни, — сказал Магнус — У тебя пошло в дело все, что было под рукой, хотя, должен признать, я не совсем понял, зачем тебе понадобилось поджигать катапульты.
Ког встрепенулся.
— Я об этом не упоминал.
— Да, действительно, — усмехнулся Магнус. — Я наблюдал за тобой.
— Откуда?
— С близлежащего холма у деревни Кеала.
— Так ты там был! — Ког подался вперед. — Ты там был и ничего не предпринял, чтобы помочь? — В голосе его слышался упрек.
— Он не мог, Ког, — сказал Калеб.
— Ты еще многого не знаешь, — добавил Накор. — Но одно тебе следует понять: маг, о котором мы говорили, — Лесо Варен, — должен оставаться в неведении относительно нашего участия в твоей судьбе. Если бы в разгар боя появился Магнус и уничтожил Ворона, Лесо Варен сразу бы обратил на это внимание, и тебе нелегко было бы избавиться от его подозрений, что ты имеешь к этому какое-то отношение.
— Понимаю, хоть все это мне и не нравится.
— Ну что ж, теперь возвратимся к вопросу: что дальше? — сказал Накор.
— Если сейчас у вас нет для меня дела, я должен решить, как поступить с Каспаром из Оласко.
— Тут решать нечего, — объявил Накор. — Ты должен пойти к нему на службу.
Ког широко раскрыл глаза.
— Не могу!
— Отчего же? — спросил Калеб. — Мать ведь уже отправила к нему на службу свою «леди Ровену». Два лазутчика лучше, чем один.
— Я не могу нарушить данную клятву, поэтому мне нельзя клясться в том, что я не сумею исполнить.
— Будет так, как оно должно быть, — отрезал Накор.
— Я не могу служить такому человеку, как Каспар, даже если вы придумали, как защитить меня от мага, чтобы он не заподозрил меня в обмане. Я не стану давать ложные клятвы, — сердито продолжил Ког.
— Ты меня не понял, — возразил Накор. — Когда я сказал: будет так, как оно должно быть, — я имел в виду, что тебе не придется давать ложные клятвы. Ты искренне поклянешься служить Каспару, даже рискуя собственной жизнью. Если он тебе прикажет выследить одного из нас и убить, то ты бросишься исполнять приказание и, если понадобится, убьешь.
Ког нахмурился.
— Вы хотите, чтобы я стал вашим врагом? — Он был совершенно сбит с толку.
— Да, — ответил Накор, — ибо только так ты сумеешь подобраться близко к Каспару и прикончить его, когда наступит время.
Ког опешил.
— Ничего не понимаю. Как я смогу служить ему, не нарушая клятвы, и в то же время готовить его убийство?
— Ты будешь хранить верность своей клятве ровно столько, сколько Каспар будет верен своей клятве, — ответил Накор.
— Понял, — сказал Ког, слегка улыбнувшись.
— Ты слышал притчу о скорпионе? — поинтересовался Накор.
— Нет.
— Однажды скорпион оказался на берегу реки. Он не мог ее пересечь — такой глубокой и быстрой она была. Мимо проплывала лягушка, и скорпион попросил: «Лягушка, перевези меня на тот берег!» Лягушка ответила: «Не стану я этого делать, а то ты ужалишь меня и я умру». На что скорпион ответил: «Зачем мне тебя жалить? Ведь я тогда утону». Лягушка подумала и наконец согласилась: «Ладно, так и быть, перевезу тебя через реку». Лягушка вышла на берег и посадила скорпиона себе на спину, а на середине реки скорпион ее ужалил. Испуская дух, лягушка проквакала: «Зачем ты это сделал? Мы теперь умрем оба!» А скорпион, умирая, ответил: «Потому что такова моя природа».
Накор посмотрел на Когтя.
— В конце концов, Ког, Каспар из Оласко обязательно тебя предаст. Такова его природа. А когда он тебя предаст, ты освободишься от своей клятвы и сможешь его убить.
Ког долго обдумывал слова Накора, потом набрал в легкие побольше воздуха и выдохнул:
— Я поеду в Опардум. Я буду служить герцогу Оласко.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1
    СИРОТА     (Страница 1)
    • 1 ОБРЕТЕНИЕ ИМЕНИ (Страница 1)
    • 2 В ТАВЕРНЕ «У КЕНДРИКА» (Страница 1)
    • 3 СЛУГА (Страница 1)
    • 4 ИГРЫ (Страница 2)
    • 5 ПУТЕШЕСТВИЕ (Страница 2)
    • 6 ЛАТАГОР (Страница 3)
    • 7 ОБУЧЕНИЕ (Страница 3)
    • 8 МАГИЯ (Страница 4)
    • 9 СМЯТЕНИЕ (Страница 5)
    • 10 РЕШЕНИЕ (Страница 5)
    • 11 ЦЕЛЬ (Страница 6)
    • 12 ЛЮБОВЬ (Страница 6)
    • 13 ВЫЗДОРОВЛЕНИЕ (Страница 7)
  • Часть II
    НАЕМНИК     (Страница 7)
    • 14 ШКОЛА МАСТЕРОВ (Страница 7)
    • 15 ТАЙНА (Страница 8)
    • 16 ТУРНИР (Страница 8)
    • 17 МИШЕНЬ (Страница 9)
    • 18 ВЫБОР (Страница 9)
    • 19 ОБОРОНА (Страница 10)
    • 20 БИТВА (Страница 10)
    • 21 ОХОТА (Страница 10)
  • Эпилог СКОРПИОН (Страница 11)


Раймонд Фейст

Коготь серебристого ястреба

Цикл: "Конклав теней" - 1

 Читать книгу

Аннотация

В тот день, когда юный Киели из племени оросини прошел ритуал превращения мальчика в мужчину и получил новое имя: Коготь Серебристого Ястреба, ему довелось стать свидетелем страшных событий. От рук неизвестных налетчиков погибли все оросини, и только раненому Киели чудом удалось уцелеть — да, именно чудом, поскольку спас его чародей, ученик великого Пага Роберт де Лиес. Так Коготь Серебристого Ястреба попадает в Академию магов и вскоре становится не только искусным чародеем, но и одним из лучших фехтовальщиков. Роберт де Лиес знает, что Коготь одержим идеей мести убийцам своего народа и рано или поздно непременно встретится с человеком, который стоит за бандой Ворона, истребившей племя оросини, а следовательно, станет орудием магов в борьбе с самым опасным врагом.

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel