Раймонд Фейст - Гнев короля демонов

1 Раймонд Фейст

ПРОЛОГ ПРОРЫВ

Стена затряслась.
В бывшем тронном зале Джарвы, последнего ша-шахана Семи Народов Сааура, заколыхалась тридцатифутовая каменная стена напротив пустующего монаршьего кресла и вдруг исчезла, оставив вместо себя лишь черную пустоту. На границе ее столпились жуткие твари, чудовища с ужасными клыками и ядовитыми когтями. У одних были головы вымерших животных, другие обликом напоминали человека. У некоторых из них были гордые крылья, другие имели рога, кто — ветвистые, оленьи, кто — заостренные, буйволиные. Всё это были существа злобные и могучие, порождения черной магии, созданные для убийств. Но все они замерли, испугавшись того, что открылось им по ту сторону образовавшегося портала. Высоченные, ростом с дерево, демоны низко пригибались, пытаясь стать незаметнее.
Для того чтобы открыть врата, нужна была величайшая сила, и многие годы проклятые ахсартские жрецы сдерживали наступление демонов. Только после того, как безумный Верховный Жрец снял печать с портала и впустил первого демона, не пожелав сдать город сааурским войскам, преграда поддалась.
Теперь мир Шайлы был полностью разрушен, и не осталось ничего живого, кроме моллюсков, затаившихся на дне, лишайника, облепившего камни в горах, да всякой мелюзги, скрывающейся под обломками скал. Все зверье размером крупнее блохи было повыловлено. Голод терзал демонов, и они снова вспомнили древний обычай пожирания себе подобных. Но когда был найден новый проход из Пятого Круга Шайлы и главный правитель царства демонов смог сообщаться со своим войском, все внутренние конфликты были забыты.
Демон без имени остановился на пороге этого некогда великолепного зала. Он посматривал по сторонам, прячась за каменной колонной, чтобы не привлекать к себе внимания. Он захватил в плен чью-то душу и теперь тайно ею пользовался, становясь все коварней и опасней. В отличие от большинства своих сородичей он усвоил, что хитростью скорее, чем силой, раздобудешь необходимую жизненную энергию и знания. Он по-прежнему выказывал должную меру страха и агрессии по отношению к тем, кто был его сильнее. Страх свидетельствовал о том, что он не претендует на их место, а агрессия удерживала от желания на него напасть. Однако такая позиция была весьма опасной и неустойчивой, и сделай он один неверный шаг, привлекающий внимание к его непохожести на остальных, его вмиг разодрали бы в клочья, ибо разум его становился иным и теперь уже представлял угрозу для всех демонов.
Этот демон знал, что мог бы с легкостью повергнуть по крайней мере четырех из стоящих выше его по положению демонов, но столь стремительное возвышение неизбежно привлекло бы к нему внимание. За свою недолгую жизнь он успел уже увидеть не меньше пяти таких выскочек, убитых каким-нибудь из более сильных капитанов, который вступался за поверженных любимцев или же просто боялся, что настанет день, когда ему будет брошен вызов.
Самым могущественным из этих капитанов был Тугор, Первый Слуга Великого Маарга, изъявлявшего сейчас свою волю. Тугор упал на колени и коснулся лбом каменного пола. Остальные последовали его примеру.
Демон без имени услышал слабый голосок, в котором узнал пойманную душу, и хотел было отмахнуться, но обычно она говорила очень полезные вещи. "Наблюдай" послышалось демону, словно кто-то шепнул ему на ухо, а может, то была его собственная мысль.
Огромная волна энергии затопила комнату, и стена дрогнула, словно подернулась рябью, а потом вдруг исчезла, открыв проход в родное царство. Проникавший в прореху между двумя мирами воздух превращался в вихрь, словно хотел втянуть всех находившихся в зале демонов обратно. По своей природе демоны не могут не испытывать трепета перед теми, кто обладает большей властью, чем они, и тот же Тугор вызывал у безымянного демона священный ужас, но перед тем, что принес этот ветер, все они почувствовали себя ничтожными букашками.
Все присутствующие стояли на коленях, касаясь лбами пола, кроме безымянного демона, который по-прежнему прятался за колонной. Он видел, как Тугор встает перед открывшейся пустотой. Из прорехи в стене раздался голос, в котором звучали ярость и угроза:
— Вы нашли проход?
— Да, властелин! — сказал Тугор. — Мы отправили через него в Мидкемию двух наших капитанов.
— Что они рассказали? — спросил тот же грозный голос, и безымянному демону послышалось, что на этот раз в нем звучал не только гнев, но и что-то вроде отчаяния.
— Догку и Якан ничего не рассказали, — отвечал Тугор. — Нам ничего не известно. Наверное, им не удалось удержать проход открытым.
— Так пошлите другого! — приказал Маарг, Правитель Пятого Круга. — Я не войду сюда, пока вы не освободите проход. Вы мне ничего не оставили в этом мире. Но в следующий раз я открою ворота и войду, и если мне нечего будет жрать, я проглочу твое сердце, Тугор!
Дыра между двумя мирами закрылась с чавкающим звуком. Голос Маарга еще звучал в воздухе, а стена уже стояла на месте.
Тугор вскочил и закричал от ярости, не зная, на ком сорвать злость. Другие демоны поднимались на ноги медленно, стараясь не привлекать к себе внимания сильнейшего из них после короля. Тугор славился своим умением сшибать голову с плеч всем, чье стремительное возвышение грозило пошатнуть его положение. Ходили даже слухи, что Тугор копит силы, дожидаясь того дня, когда сможет бросить вызов самому Мааргу.
Повернувшись к своему воинству, Тугор рявкнул:
— Кто следующий?
Сам не зная почему, безымянный демон вышел вперед.
— Я пойду, господин.
Лицо Тугора, напоминающее лошадиный череп с большими рогами, ничего не выразило, но было ясно, что он озадачен.
— Кто ты, маленький дурак?
— У меня пока нет имени, хозяин, — сказал безымянный.
Отшвырнув своих капитанов, Тугор в два прыжка оказался перед маленьким демоном.
— Я посылал капитанов, и никто не вернулся. Почему же ты считаешь, что тебе удастся то, что не удалось им?
— Потому что я юркий, могу спрятаться и все рассмотреть, хозяин, — тихо сказал безымянный демон. — Я наберусь ума, скроюсь, поднакоплю силенок и смогу открыть портал с той стороны.
Тугор на мгновение задумался, потом вытянул лапу и шарахнул маленького демона так, что тот пролетел через всю комнату и ударился о стену. У демона были маленькие крылышки, которые пока не годились для полета, и теперь ему показалось, что он их сломал.
— Это тебе за самонадеянность, — прорычал Тугор, но гнев его был не настолько силен, чтобы убить наглеца. — Я посылаю тебя, — сказал он наиболее могущественному капитану, а потом повернулся и полоснул когтями по горлу ближайшего демона с криком: — А это — чтобы всем остальным неповадно было показывать свою дурацкую храбрость!
Кое-кто из демонов, стоявших с краю, кинулся в глубину зала, а остальные пали на каменные плиты, как бы отдавая себя на милость Тугора. Он удовлетворился убийством лишь одного из своих собратьев и, напившись его крови и жизненной энергии, отбросил прочь высосанную оболочку.
— Иди, — сказал Тугор капитану. — Провал в отдаленных холмах на востоке. Те, кто ее охраняет, расскажут тебе все, что ты должен знать для того, чтобы вернуться... Если, конечно, сумеешь. Вернись, и ты будешь вознагражден.
Капитан поспешил из зала. Маленький демон, поколебавшись, пошел за ним, не обращая внимания на боль в спине. Если подкрепиться и отдохнуть, крылья заживут сами. Когда он выходил из дворца, на него дважды нападали ведомые голодом демоны. Он их быстро убил и, напившись чужой жизни, почувствовал, что боль в крыльях поутихла. Как и раньше, в голове у него появились новые мысли и идеи. Внезапно маленький демон понял, зачем он идет за капитаном, который должен открыть портал.
Голос, идущий из сосуда, который он носил на груди, зазвучал у него в голове:
Мы выберемся, окрепнем и сделаем то, что должно быть сделано.
Маленький демон знал, что союзники предали демонов и вместо того, чтобы держать ворота открытыми, заперли их. Щель дважды удавалось открыть, но она быстро закрывалась опять, потому что те, кто был по ту сторону, заклинаниями удерживали портал на замке. Не меньше десятка могущественных демонов пали от руки Тугора, не сумев пробраться сквозь провал.
Капитан достиг нужного места, и дюжина демонов окружила его. Они должны были помочь ему пройти через щель. Маленький демон, никем не замеченный, увязался за ними.
Место провала было ничем не примечательно — большое пятно грязи, утоптанной копытами тысяч сааурских лошадей. Трава вокруг пожухла и почернела, только кое-где мелькали зеленые островки. Если портал будет закрыт еще какое-то время, здесь не останется вообще ничего съедобного, ни одного источника жизненной энергии. Скосив глаза, маленький демон увидел странное завихрение воздухе, энергетический смерч, который трудно было заметить, если не приглядываться.
То, что у саауров и других смертных рас назвалось магией, для демонов было всего лишь движением жизненной энергии, и некоторые из них могли умереть, открывая портал. Пока существует противодействие с той стороны, его невозможно держать открытым дольше нескольких мгновений, да и то ценой жизни многих демонов. Ни один демон добровольно не расстался бы с жизнью — это было не в их природе, — но все они боялись Тугора и Маарга, и каждый надеялся, что кровавую цену заплатит другой, а он выживет и получит награду.
Капитан скомандовал:
— Открывайте!
Демоны переглянулись, понимая, что кому-то из них придется погибнуть, но в конце концов раскрыли свои сознания, высвобождая энергию. Маленький демон увидел, как замерцал воздух вокруг образовавшегося отверстия и как капитан присел, готовясь к прыжку.
И пока он готовился, а демоны вокруг с криками валились на землю, маленький демон прыгнул капитану на спину. От неожиданности капитан взревел, и они оба провалились в дыру. Великая цель маленького демона помогла ему не потерять выдержки во время перемещения, зато капитан окончательно растерялся.
Как только они оказались в огромном темном зале, маленький демон изо всех сил вонзил зубы капитану в загривок — самую уязвимую точку на теле демона. Капитан закружился в темноте, отчаянно пытаясь сбросить убийцу, но маленький демон неистово вцепился в спину жертвы. Тогда капитан попятился к стене, стараясь со всего маху раздавить маленького демона о камень, но его собственные могучие крылья смягчили удар.
Капитан упал на колени, и в тот же миг маленький демон понял, что победил. Энергия хлынула в него с такой силой, что он едва ею не захлебнулся; ему и раньше приходилось пить ее до бесчувствия, но никогда еще он не впитывал такого количества сразу. Теперь он стал гораздо сильнее, чем тот, кто его накормил. Его ноги, которые сразу стали длиннее и мускулистее, чем были всего минуту назад, крепко уперлись в каменный пол, когда победитель отшвырнул свою жертву, которая сразу же съежилась и могла только слабо поскуливать.
Скоро все было кончено. Победивший демон, пьяный от новых сил, стоял посреди зала. Никакая еда, никакое вино не могли дать таких ощущений. Демон пожалел, что у него нет сааурского изделия под названием "зеркало", но он и так знал, что стал на голову выше, а за спиной у него снова начали расти крылья, которые в один прекрасный день поднимут его в небо.
Но что-то его отвлекало, и вновь у него в голове раздался чужой голос:
— Наблюдай и будь настороже!
Демон повернулся и изменил свое зрение так, чтобы видеть в темноте.
Огромный зал был завален телами смертных существ. Он видел среди них и саауров, и тех, кого называли пантатианами, и еще каких-то, ему незнакомых, — они были чуть поменьше саууров и чуть побольше пантатиан. Впрочем, в них уже не осталось энергии жизни, и потому демон сразу же о них забыл.
Барьеры, которые погубили тех демонов, которые Пытались пройти до него, по-прежнему были на месте. Он изучил их и убедился, что его предшественники легко могли бы убрать их.
Оглядев снова картину резни, демон понял, что какая-то сильная магия не позволила им этого сделать. Тогда он задался вопросом, что же случилось с его собратьями: ведь если бы они погибли в сражении, остались бы слабые следы их энергии, но таковых он учуять не мог.
Утомленный сражением, но опьяненный своей новой силой, демон подошел к первому барьеру и совсем было собрался его убрать, как вдруг чужой голос сказал:
"Погоди!"
Демон замер; лапа его потянулась к сосуду у него на груди. Не задумываясь о последствиях, он открыл его, и душа, запертая в нем, вырвалась на свободу. Но вместо того чтобы слиться с великой душой своих предков, она вошла в демона.
Демон затрясся и закрыл глаза, чувствуя, что теряет контроль над собой. Если бы он не упивался так своей победой, то вряд ли бы с такой легкостью согласился выпустить душу, и новый разум не завладел бы его существом. Этот разум оставил часть себя в сосуде и плотно заткнул его. Какая-то часть его сознания должна оставаться вовне, как якорь, который не позволит ему покориться природе демона. Впрочем, даже с такими предосторожностями новому существу без конца придется воевать со своим телом.
Глядя сквозь нечеловеческие глаза, новое существо еще раз осмотрело барьеры и, вместо того чтобы убрать их, пропело древнее сааурское заклинание, усиливающее их магию. Оставалось только гадать о том, какова будет ярость Тугора, когда следующий посланец превратится в огненный шар, попытавшись проникнуть в этот мир. Существо понимало, что это всего лишь отсрочка, что демоны не оставят своих попыток, — но она позволяла выиграть время.
Согнув руки, которые с непривычки казались чересчур длинными, существо побрело к мертвым телам, непохожим на трупы саауров или пантатиан. Союзники или враги пантатиан и обманутых ящерицами саауров?
Существо на время отбросило эти размышления. Новый разум, объединивший сознание демона и плененной им души, принялся приводить в порядок знания того и другого. Судя по всему, по этим залам и галереям шатаются еще по меньшей мере два безумных демона. Существо понимало, что барьеры защитили маленького демона, когда он на спине капитана свалился в дыру, а капитан был ошеломлен и, лишившись разума, уподобился животному, пусть даже и сильному. Но новое существо, которое когда-то было демоном, знало, что, когда он наестся и поднакопит сил, разум вернется к нему. А вместе с ним вернутся и воспоминания о том, что он должен прийти в эту пещеру и убрать барьеры, которые мешают проходу.
Значит, прежде всего нужно выследить тех демонов, что здесь слоняются. Остальное — потом. "Джатук", — негромко произнесло существо имя сына последнего правителя саауров на Шайле. Он будет править здесь остатками своего народа, и новому существу есть что ему рассказать. Слияние продолжалось, и теперь природа демона была обуздана и подчинена другому разуму. Отец Шейду — того, кто сейчас служит Джатуку, — взял под свой контроль это тело и повел его в туннель. Разум Ханама, последнего из великих хранителей знания Сааура, нашел способ обмануть смерть и предательство, а теперь найдет способ предупредить свой народ о еще большем предательстве, грозящем привести к гибели и разрушению еще один мир.

ГЛАВА 1
КРОНДОР

Эрик подал сигнал.
Солдаты, озираясь, опустились на корточки в глубине оврага, занимая заранее оговоренные позиции. Альфред, который был теперь первым капралом, подал знак с дальнего конца линии, и Эрик кивнул. Каждый его человек знал, что делать. Неприятель остановился на относительно безопасной позиции к северу от Крондора. Приблизительно в трех милях отсюда был небольшой городок Эгли — главная цель неприятеля. Солнце уже садилось, и Эрик не сомневался, что враг собирается начать атаку перед рассветом. Пока он вел наблюдения, прикидывая дальнейший план действий, люди барона закончили разбивать лагерь. Наблюдая за ними, Эрик убедился, что, как он и предполагал, их посты расположены непродуманно, а часовым явно недостает дисциплины: они в основном болтали друг с другом, вместо того чтобы следить за округой, и, то и дело оборачиваясь к кострам, ослепляли ярким светом сами себя. Понаблюдав за ними некоторое время, Эрик пришел к выводу, что нужно атаковать первым. Хотя врагов было впятеро больше, он рассчитывал на преимущество внезапности и выучку своих воинов — во всяком случае, надеялся, что последнее не подведет.
Эрик еще раз напоследок бросил взгляд на позиции врага и убедился, что часовые даже еще невнимательнее, чем он думал. Было ясно, что этот отряд считает свое задание одним из наименее важных и не придает особого значения какому-то городку в стороне от главных дорог — ведь основная битва разгорится за Крондор. Эрик был намерен преподать им урок и доказать, что незначительных сражений на войне не бывает.
Отдав приказания своим людям, Эрик скользнул вперед, на дно неглубокого овражка, подобрался на расстояние вытянутой руки к скучающему часовому и бросил ему за спину маленький камешек. Тот непроизвольно обернулся в сторону лагеря, и свет ближайшего костра на мгновение ослепил его. Сидящий возле костра солдат спросил:
— Что там, Генри?
— Ничего, — ответил часовой и повернулся — но лишь для того, чтобы увидеть перед собой Эрика. Поднять тревогу он не успел: ударом кулака Эрик сшиб его с ног и, подхватив падающее тело, аккуратно уложил на землю.
— Генри? — повторил солдат у костра и привстал, безуспешно пытаясь разглядеть что-нибудь в темноте.
Эрик сделал попытку подражать голосу часового:
— Я сказал: "Ничего".
Попытка оказалась неудачной, поскольку солдат заорал: "Тревога!" — и взялся за меч. Но прежде чем он успел вынуть его из ножен, Эрик прыгнул на него, как кот на мышь, ухватил за куртку и опрокинул на землю. Приставив кинжал к его горлу, Эрик прошептал:
— Ты убит. Ни звука.
Солдат бросил на него кислый взгляд, но кивнул и пробормотал:
— Ладно, я хотя бы спокойно доем.
Он сел и вновь принялся за еду, а Эрик обошел костер и "прирезал" еще двоих, которые лишь недоуменно моргали, не успев даже понять, что на лагерь совершено нападение. Со стороны палаток донеслись крики, свидетельствующие о том, что отряд Эрика ворвался в стан "врага", производя всеобщее опустошение. Эрик запретил только поджигать палатки, хотя в глубине души испытывал большое искушение лишить барона части его обширного имущества.
Эрик побежал через поле боя, расправляясь с сонными солдатами, выползающими из-под опрокинутых палаток. Эрик тоже перерезал несколько оттяжек, и солдаты внутри оказались в плену рухнувшего на них полотна. По всему лагерю раздавались яростные вопли и проклятия "убитых", а Эрик от души потешался. Битва была короткой, и минуты через две Эрик достиг командирской палатки. Оттуда, полусонный, вышел барон Тир-Сог в ночной рубашке, поверх которой была надета перевязь с мечом.
— Что здесь происходит? — грозно спросил он.
— Ваши люди убиты, милорд, — сказал Эрик и, коснувшись кончиком меча его груди, добавил: — А теперь и вы тоже.
Барон изучающе посмотрел на стоящего перед ним человека, который вкладывал в ножны меч: высокий, необычайно широкие плечи, сплошные мускулы, никакого лишнего жира. Типичный кузнец. Улыбка у него была дружелюбной и открытой, а на белокурых волосах играли рубиновые отсветы костров.
— Ерунда, — сказал наконец барон. Это был дородный мужчина, а его аккуратно подстриженная бородка и ночная рубашка из великолепного шелка красноречиво свидетельствовали о том, каков его опыт в военных делах. — Мы должны были штурмовать Эгли завтра. Никто нас не предупредил об этом... — Барон небрежным жестом обвел рукой лагерь, — ночном нападении. Если бы мы знали, то приняли бы меры.
— Мой лорд, мы просто хотели продемонстрировать наши умения, — сказал Эрик.
— И сделали это великолепно, — послышался голос из темноты, и к костру подошел Оуэн Грейлок, рыцарь-капитан королевского гарнизона Крондора. В танцующих тенях его усталое, осунувшееся лицо выглядело зловеще. — По моим подсчетам, вы вывели из строя три четверти солдат, Эрик. Сколько человек вы с собой привели?
— Шестьдесят, — ответил Эрик.
— Но у меня три сотни солдат! — Барон явно встревожился. — И еще резерв из воинов хадати.
Эрик огляделся:
— Кстати, я не вижу ни одного хадати.
Голос из темноты произнес с акцентом:
— Как и должно быть.
Люди в клетчатых юбках в складку и с пледами за плечами вошли в лагерь. Их волосы на макушке были завязаны в узел и длинными хвостами спадали вдоль спины.
— Мы вас услышали, — сказал их предводитель, оглядев Эрика, на котором была черная куртка без знаков различия. — Капитан?
— Сержант, — уточнил Эрик.
— Сержант, — поправился горец — высокий воин, на котором поверх килта была только простая безрукавка. Его плед в развернутом виде и наброшенный на плечи отлично защищал от холода в горах. У него были иссиня-черные волосы, а лицо — вполне обычное; только в темных глазах, как показалось Эрику, было что-то ястребиное. При свете походного костра его темная от загара кожа казалась почти красной. Даже если бы у него в руках не было длинного клинка, который обычно носят за спиной, Эрик с первого взгляда признал бы в нем опытного воина.
— Вы нас услышали? — переспросил Эрик.
— Да. Ваши люди молодцы, сержант, но мы, хадати, живем в горах и часто спим на земле, охраняя наши отары. Мы знаем, как звучат шаги приближающихся людей.
— Как вас зовут? — спросил Эрик.
— Аки, сын Бандура.
Эрик кивнул.
— Нам надо поговорить.
— Капитан, я протестую! — встрял барон.
— Против чего, милорд? — поинтересовался Грейлок.
— Против неоговоренных действий! Нам было приказано сыграть роль захватчиков и готовиться к тому, что местная милиция Эгли и специальные отряды из Крондора окажут нам сопротивление. Насчет неожиданного ночного нападения никто ничего не говорил. Если бы мы знали, то приняли бы меры, — повторил он.
Эрик поглядел на Грейлока, и тот сделал выразительный жест рукой. Эрик воспринял это как приказ собирать своих людей и убираться подальше, пока рыцарь-капитан будет успокаивать оскорбленного в лучших чувствах барона Тир-Сога. Эрик отвел Аки в сторону и сказал:
— Пусть ваши люди соберут свои вещи и найдут моего капрала. Это жуткого вида головорез по имени Альфред. Сообщите ему, что утром вы отправляетесь с нами в Крондор.
— А барон одобрит? — спросил Аки.
— По всей видимости, нет, — ответил Эрик, покосившись на барона. — Но особо возразить ему нечего. Я — человек принца Крондорского.
Горец пожал плечами и сделал знак своим воинам:
— Отпустите этих людей.
— Кого отпустить? — спросил Эрик.
Аки улыбнулся.
— Мы взяли в плен несколько человек, которых вы посылали на юг, сержант. Я думаю, что ваш уродливый головорез может быть среди них.
Усталость и напряжение ночной атаки наконец одержали верх над обычной уравновешенностью Эрика. Он негромко выругался и пробормотал:
— Если он попался, я ему задам жару.
Аки пожал плечами и повернулся к своим товарищам:
— Давайте посмотрим.
Эрик подозвал к себе солдата по имени Шейн:
— Пусть отряд строится на южной стороне лагеря.
Шейн кивнул и побежал передавать приказы.
Эрик пошел за хадати и недалеко от лагеря увидел капрала Альфреда и еще шестерых лучших своих людей, которых сторожили горцы.
— Что случилось? — спросил Эрик.
Альфред поднялся на ноги и вздохнул.
— Эти ребята — просто звери, сержант. — Он указал на горный хребет, возвышавшийся над ними, и продолжал: — Они, должно быть, с первой же минуты услышали, как мы подходим, потому что были там, и я готов поклясться всем, что у меня есть, что они не могли успеть подойти из лагеря, пересечь горный хребет по-пластунски и зайти к нам в тыл за то время, пока мы спускались. — Альфред покачал головой. — Нас прижали к земле и скрутили, а мы даже ничего не услышали.
Эрик повернулся к Аки:
— Вы мне потом расскажете, как вы это сделали.
Аки пожал плечами и ничего не ответил, а Эрик сказал Альфреду:
— Эти горцы идут с нами. Проводите их в лагерь и готовьтесь к возвращению в Крондор.
Альфред улыбнулся, забыв на время о том, что, когда они вернутся. в гарнизон, Эрик устроит ему разнос.
— Горячая пища, — мечтательно сказал он.
В душе Эрик был вынужден согласиться, что это будет весьма кстати. Маневры длились уже неделю, и всем уже надоело есть всухомятку да еще в темноте. Люди изрядно устали и проголодались.
— Идите. — Вот и все, что сказал Эрик вслух.
Стоя в темноте, он размышлял об угрозе новой войны и задавался вопросом, может ли даже сотня таких учений подготовить жителей Королевства к тому, что на них надвигается.
Эрик сознавал, что в данной ситуации полностью подготовить людей невозможно, — но что еще остается делать? Он знал, что Кэлис, принц Патрик, маршал-рыцарь Уильям и другие командующие всю эту неделю проводили такие же учения в горах, а в конце недели состоится совет, на котором будет определено, что еще необходимо сделать.
Эрик сказал себе: "Все, все должно быть сделано", и понял, что в его мрачном настроении больше повинны усталость и голод, чем незадачливый Альфред, не сумевший избежать засады хадати. Он улыбнулся. Если горцы от Джайбона сумели так быстро добраться до этого хребта, то хорошо, что они собираются выступить на стороне Королевства — а то, что они будут в его подчинении, и вовсе прекрасно.
Возвращаясь в лагерь, он решил, что лучше присоединиться к Грейлоку и помочь ему утешать барона.

Солдаты замерли по стойке "смирно", и эхо одновременного удара сотен сапог о булыжник прокатилось по плацу. Принц Крондорский поднялся на возвышение.
Ру посмотрел на Эрика и прошептал:
— Неплохо.
Эрик покачал головой в знак того, что Ру лучше бы притихнуть. Ру усмехнулся, но молчал все время, пока принц Патрик, правитель Крондора, выслушивал приветствия от гарнизона дворца. Рядом с Эриком стоял Кэлис, капитан личной гвардии принца, известной под именем отряда Кровавых Орлов.
Эрик чувствовал себя неловко оттого, что к нему и к остальным воинам приковано всеобщее внимание. Выжившие участники последней экспедиции на далекий материк Новиндус награждались за проявленную отвагу, и хотя Эрик понятия не имел, что это за собой повлечет, зато точно знал, что предпочел бы вернуться к своим повседневным обязанностям.
Возвращаясь с маневров, он думал, что сразу будет собран военный совет, но Кэлис сказал ему и другим, что после возвращения принца Эрланда из владений его брата, короля Боррика, состоится церемония вручения наград, — и больше Эрику ничего не было известно. Краем глаза он увидел своего капитана, Кэлиса, которому тоже вся эта суета явно была не по вкусу. Ринальдо, один тех, кто остался в живых после последней экспедиции, повернулся и посмотрел на Мичу. Оба солдата сопровождали Кэлиса по залам пантатианских жрецов. Ринальдо выпятил грудь колесом, когда принц Крондорский вручал ему Белый Шнур мужества. Этот знак следовало пришивать к рукаву мундира, чтобы всякому было видно, что этот человек проявил незаурядную отвагу во имя короля и государства.
Ру приплыл на самом большом из своих кораблей, чтобы отвезти королевских солдат домой. За время плавания Эрик и спутники отдохнули и подлечились. Их капитан, загадочный человек, о котором ходили слухи, что он наполовину эльф, почти полностью оправился от ран, которые были бы смертельны для любого другого. Магический взрыв, во время которого погибли два старых его товарища, Праджи и Ваджа, зацепил и Кэлиса. Половина его тела была обожжена так, словно его пытались зажарить, однако теперь у него остался лишь едва заметный шрам на лице и шее, обозначенный полоской чуть более светлой кожи, чем все его загорелое тело. Эрик не раз спрашивал себя, суждено ли ему когда-нибудь узнать всю правду о человеке, под чьим началом он служит.
И, начав размышлять о загадках, Эрик вспомнил другого своего спутника, странного игрока Накора. Он стоял отдельно от награждаемых и наблюдал за торжественной церемонией с легкой усмешкой. Рядом с ним стоял Шо Пи, бывший монах, который теперь пристроился к Накору в ученики. Весь последний месяц они прожили во дворце в качестве гостей герцога Крондорского, и Накор не проявлял большой охоты вернуться к своему привычному занятию — надувать простаков в карточных притонах Королевства.
Пока принц поименно перечислял всех представленных к награде, Эрик думал, а что получат мертвецы, например, Бобби де Лонгвиль, неумолимый и твердый как кремень сержант, который сделал больше, чем любой другой, чтобы превратить Эрика в того солдата, каким он стал. На глаза Эрика навернулись слезы, когда он вспомнил, как Бобби умирал у него на руках в ледяной горной пещере, захлебываясь собственной кровью, хлещущей из раны. "И все же, — сказал себе Эрик, — из этого ада я вынес его живым".
Сморгнув слезу, Эрик еще раз поглядел на Кэлиса и обнаружил, что капитан за ним наблюдает. Едва заметным кивком он дал понять, что знает, о чем думает Эрик, и тоже вспоминает утраченных друзей.
Церемония длилась и длилась; а потом она как-то внезапно закончилась, и гарнизон Крондора был распущен. Рыцарь-маршал Уильям, командующий вооруженными силами княжества, подошел туда, где стоял Эрик и остальные.
— Принц просит вас присоединиться к нему в зале Совета, — сказал он Кэлису.
Эрик поглядел на Ру, и тот пожал плечами. На обратном пути друзья детства поделились новостями, и Эрик был наполовину озадачен, наполовину позабавлен тем, что его лучший друг меньше чем за два года превратился в одного из самых преуспевающих купцов Крондора и вошел в число богатейших людей Королевства. Но, увидев, что капитан и экипаж повинуются любому приказу Ру, он наконец осознал, что Руперт Эйвери, который в детстве был всего лишь простым воришкой, которому и сейчас было не так уж много лет, на самом деле владелец этого корабля.
Эрик рассказал Ру о том, что они обнаружили, и ему не пришлось прибегать к пышным сравнениям, чтобы передать ужас и отвращение, которые он испытывал, пробиваясь через родильные палаты пантатиан. Хотя в этот раз Ру, Накор и Шо Пи не участвовали в экспедиции на Новиндус, они бывали там прежде и хорошо представляли, с чем пришлось столкнуться их товарищам. Постепенно за время пути Эрик пересказал самые отвратительные детали избиения пантатианских женщин и младенцев, а также поведал Ру о таинственном "третьем игроке", который перебил больше пантатиан, чем все воины Кэлиса, вместе взятые. Даже если считать, что инкубаторы пантатиан есть где-то еще — хотя непохоже, чтобы это было так, — в живых остались только приближенные Изумрудной Королевы. Если бы в грядущей битве их удалось уничтожить, пантатианские змеиные жрецы перестали бы существовать — и этой участи им от всего сердца желали два друга из Даркмура.
Ру и Эрик расстались почти сразу, как только судно встало на якорь, поскольку у Ру были дела и он должен за всем присмотреть. Двумя днями позже Эрик отбыл на маневры, чтобы оценить, как Джедоу Шати справился с подготовкой новобранцев в отсутствие Кэлиса. Эрик остался доволен тем, что новички, которыми он командовал в последнюю неделю, были так же дисциплинированны и исполнительны, как те, с которыми он сам обучался военному ремеслу, будучи простым солдатом.
Войдя во дворец, Эрик снова почувствовал себя неловко в присутствии облеченных властью людей Королевства. До отъезда в последнюю экспедицию он прослужил в Крондоре целый год, но в основном не покидал гарнизона. Во дворце он был только однажды, и то лишь затем, чтобы одолжить у рыцарь-маршала Уильяма учебник по тактике. Эрик никогда не чувствовал себя уверенно в обществе главнокомандующего Западной армии Королевства, но мало-помалу привык проводить с ним время за кружкой эля или бокалом вина, обсуждая те или иные аспекты прочитанного. Но, будь у него выбор, Эрик с гораздо большей охотой махал бы мечом на плацу, помогал бы оружейникам или ухаживал бы за лошадьми, а лучше всего — ушел бы в окрестные поля, где можно спокойно подумать обо всем, что несет с собой надвигающаяся война.
В личных покоях принца, которые, по существу, представляли собой небольшую комнатку, ждали другие люди, в том числе лорд Джеймс, герцог Крондорский, и Джедоу Шати, второй сержант в отряде Кэлиса. Эрик предполагал, что Джедоу будет повышен в звании и станет сержант-майором, заняв место Бобби. Стол был уставлен блюдами с сыром, мясом, разными фруктами и овощами. Между ними возвышались запотевшие кувшины с элем, вином и фруктовыми соками.
— Устраивайтесь, — сказал принц Крондорский. Он снял церемониальную корону и мантию и передал их пажам. Кэлис взял яблоко и надкусил, пока остальные рассаживались за столом. Эрик поманил к себе Ру, и тот подошел.
— Что нового дома?
— Дети меня просто поразили. За те месяцы, что меня не было, они так выросли, что я едва их узнал. — Его лицо стало задумчивым. — В мое отсутствие дела шли неплохо, хотя и не так хорошо, как хотелось бы. Джекоб Эстербрук. за это время перехватил у меня три фрахта, а одна сделка была невыгодной.
— Я думал, вы с ним друзья, — сказал Эрик, взяв себе хлеба и сыра.
— На словах — да, — сказал Ру. Он не стал упоминать о своих отношениях с Сильвией Эстербрук, дочерью Джекоба: у Эрика были старомодные представления о семье и супружеской верности. — Точнее было бы сказать — у нас с ним здоровая конкуренция. У него монопольное право на торговлю с Кешем, и он, похоже, не готов идти на уступки в этом вопросе.
К ним подошел Кэлис:
— Ру, ты нас простишь?
Руперт кивнул:
— Разумеется, капитан, — и отошел к столу, решив не терять зря времени.
Кэлис подождал, пока рядом не останется никого, кто мог бы их услышать, и спросил:
— Эрик, маршал Уильям с тобой сегодня уже говорил?
Эрик покачал головой:
— Нет, капитан. Я весь день был занят тем, что принимал дела у Джедоу... Теперь, когда Бобби больше нет... — Он пожал плечами.
— Я понимаю. — Кэлис повернулся и жестом попросил рыцарь-маршала присоединиться к ним, а потом посмотрел на Эрика. — Тебе предстоит сделать выбор.
Маршал Уильям, невысокий, стройный человек, который, несмотря. на свой преклонный возраст, был известен Эрику как один из лучших наездников и фехтовальщиков Королевства, сказал:
— Мы с Кэлисом беседовали о вас, юноша. Поскольку обстоятельства сложились так, как сложились, нам нужны способные люди.
Эрик знал, что подразумевает Уильям, говоря о "сложившихся обстоятельствах", поскольку ему было известно, что грозная армия собирается за морем и менее чем через два года вторгнется в их страну.
— И что же за выбор?
— Я хотел бы предложить вам новую должность, — ответил Уильям. — Вы получите звание рыцарь-лейтенанта и перейдете под мое начало, в тяжелую кавалерию. Вы отлично умеете обращаться с лошадьми, и лучшего человека мне не найти.
Эрик взглянул на Кэлиса:
— Сэр?
— Я предпочел бы, чтобы вы остались в Кровавых Орлах, — твердо сказал Кэлис.
— В таком случае я остаюсь, — без колебаний сказал Эрик. — Я дал обещание.
Уильям с сожалением улыбнулся.
— Я так и думал, но обязан был спросить.
— Благодарю за то, что спросили, милорд, — сказал Эрик. — Вы мне польстили.
Уильям улыбнулся Кэлису.
— Наверное, ты волшебник. Он на полпути к тому, чтобы стать лучшим тактиком, какого я когда-либо видел в своей жизни — и если еще подучится, то и станет лучшим, — а ты хочешь навечно оставить его сержантом своих головорезов.
Кэлис слегка улыбнулся — с тем выражением невеселого веселья, которое так хорошо было известно Эрику.
— Моим головорезам сейчас больше нужен сержант, который обучал бы солдат, чем нам с тобой — тактик, Вилли. Кроме того, сержанты моих головорезов мало похожи на твоих.
Уильям пожал плечами.
— Ты прав, конечно, но, когда грянет война, каждому из нас хотелось бы иметь на своей стороне лучших людей.
— Не стану и спорить.
Уильям ушел, а Кэлис сказал:
— Эрик, спасибо.
— Я дал обещание, — повторил Эрик.
— Бобби? — спросил Кэлис.
Эрик кивнул. Кэлис помрачнел.
— Ну что ж, зная Бобби, должен сразу тебя предупредить, что мне нужен сержант-майор, а не нянька. Однажды ты спас мне жизнь, Эрик фон Даркмур, так что считай свое обещание Бобби де Лонгвилю выполненным с лихвой. Если придется выбирать между моей жизнью и существованием Королевства, я хочу, чтобы ты сделал правильный выбор.
Эрик не сразу осознал то, что услышал.
— Сержант-майор?
— Ты займешь место Бобби, — сказал Кэлис.
— Но Джедоу был с вами дольше... — начал Эрик.
— Зато у тебя есть сноровка, — перебил Кэлис. — У Джедоу — нет. Он прекрасный сержант — ты сам видел, как он натаскал новобранцев, — но повышать его в должности значит поставить его в такое положение, когда он будет вынужден не действовать, а в основном нести ответственность за действия других. — Он изучающе посмотрел в лицо Эрику. — Уильям не преувеличил, говоря о твоих способностях тактика. Но понимания стратегии тебе пока не хватает. Ты знаешь, что нам угрожает, и знаешь, что, когда начнется война, от тебя будет зависеть жизнь сотен людей. Древний изаланский генерал называл это "туманом сражения", и те, кто способен среди этого хаоса сберечь своих солдат, встречаются редко.
Эрику оставалось только кивнуть. Он, как и другие, кто был с Кэлисом в Новиндусе и видел армию Изумрудной Королевы, понимал, что, когда войско этих наемных убийц высадится на берегах Королевства, хаос будет полнейшим. Посреди этого хаоса могут выжить только хорошо обученные, дисциплинированные и жесткие люди — и именно от этих людей будет зависеть судьба не только Королевства, но и вообще Мидкемии. От них, а не от солдат регулярных войск Королевства.
— Хорошо, капитан. Я согласен, — сказал Эрик.
Кэлис улыбнулся и положил руку ему на плечо.
— У тебя не было выбора, сержант-майор. Теперь тебе тоже предстоит кого-то повысить в звании: нам нужен еще один сержант и полдесятка капралов.
— Альфред из Даркмура, — сказал Эрик. — Он был капралом, но разгильдяем, пока я его не обработал. Теперь он готов взять на себя ответственность, и хотя в душе остался буяном, в трудную минуту нам это пригодится.
— Твоя правда, — сказал Кэлис. — На такой случай у нас все буяны.
— По-моему, у нас достаточно кандидатов в капралы, — сказал Эрик. — Вечером я представлю вам список.
Кэлис кивнул.
— Я должен поговорить с Патриком прежде, чем совет превратится в придворный прием. Извини.
Кэлис ушел, и Ру, заметив это, вернулся к Эрику и спросил:
— Ну так кто получил повышение — ты или Джедоу?
— Я, — ответил Эрик.
— Мои соболезнования, — сказал Ру и, усмехнувшись, хлопнул приятеля по плечу. — Сержант-майор.
— А что у тебя? — спросил Эрик. — Ты начал рассказывать мне о доме.
Ру улыбнулся и пожал плечами.
— Карли все еще переживает, что я отправился за вами, и она была права: дети меня не узнают, правда, Абигайль называет меня папой, но малыш Гельмут только застенчиво улыбается да булькает. — Он вздохнул. — Сказать по правде, у Элен Джекоби я встретил более теплый прием.
— Да, но ведь, насколько я понял, она у тебя в долгу. Ты мог вышвырнуть ее на улицу вместе с детьми.
Ру некоторое время задумчиво жевал яблоко.
— Вряд ли. Ее муж не имел никакого отношения к заговору против моего тестя. — Он пожал плечами. — Пока я неплохо свожу концы с концами: Джейсон, Дункан и Луи во время моего отсутствия внимательно приглядывали за моей компанией, а мои партнеры по Компании Горького Моря не особо зверски меня ободрали. — Он усмехался. — Во всяком случае, никаких доказательств я не нашел. — Он снова посерьезнел. — И еще я знаю, что этой армии, существенной частью которой станет ваш отряд, понадобится провиант, оружие и амуниция. А это стоит недешево.
Эрик кивнул:
— У меня есть кое-какие свои соображения о том, как нам надо встречать Изумрудную Королеву, и поскольку мы никак не сможем выставить такое же огромное войско, как то, что она посылает против нас, — нас ждет самая грандиозная кампания со времен Войны Провала, не сравнимая ни с одной из древних войн.
— Как ты думаешь, сколько у нас всего людей?
— Точно не скажу, но по крайней мере на пятьдесят — шестьдесят тысяч больше, чем в регулярных армиях Востока и Запада, — сказал Эрик.
— Это же почти сто тысяч человек! — воскликнул Ру. — Неужели так много?
— Нет. — Эрик покачал головой. — Во всей Западной армии насчитывается всего двадцать тысяч человек, из них десять тысяч — непосредственно под началом принца. В Восточной армии несколько больше, но там много почетных гарнизонов. Поскольку с Роддомом у нас заключен мирный договор, другие восточные королевства ведут себя тихо, зная, что без его поддержки им лучше нас не задевать. — Эрик пожал плечами. — Видимо, я слишком много времени провел с лордом Уильямом на занятиях по стратегии... Пора уже начинать подготовку к сражению. — Тряхнув головой, он тихо проговорил: — К тому же во время последней экспедиции в Новиндус мы потеряли лучших людей.
Ру кивнул:
— Да, большой долг нужно будет вернуть этой зеленой суке. — Он громко вздохнул. — И на его выплату пойдет немало средств.
Эрик улыбнулся:
— Наш герцог заглядывает в твой карман?
Ру улыбнулся в ответ, хотя в его улыбке было гораздо больше горечи.
— Пока что нет. Он дал понять, что налоги останутся разумными, потому что он ждет, что я возьму на себя. финансирование большей части военных расходов и уговорю других, в частности, Джекоба Эстербрука, следовать моему примеру. — Упомянув Эстербрука, Ру вновь подумал о его дочери Сильвии, которая была любовницей Ру добрых полгода, пока он не отправился спасать Эрика, Кэлиса и других. Он видел ее только раз с тех пор, как вернулся из плавания, две недели назад, и собирался вновь увидеться с ней нынче вечером. Он сходил по ней с ума. — Я думаю, надо будет поговорить с Джекобом, — сказал Ру так, словно эта мысль только что пришла ему в голову. — Если мы с ним договоримся на пару участвовать в финансировании войны, ни один из мало-мальски серьезных дельцов Королевства не откажет принцу в его просьбе. — Он сухо добавил: — В конце концов, если мы проиграем сражение, то об оплате счетов будем беспокоиться в последнюю очередь. Если нам вообще будет о чем беспокоиться, — прошептал он мрачным тоном.
Эрик уклончиво покивал. Нет сомнения, Ру гораздо лучше него разбирается в финансовых вопросах, а принимая во внимание его феноменальный успех, то и лучше большинства предпринимателей Королевства.
— Мне пора по делам — только принесу извинения принцу. Все равно вскоре тех из присутствующих, кто не имеет отношения к военному искусству, так или иначе попросят найти себе дело.
Эрик взял его за руку.
— Наверное, ты прав.
Другие представители знати, не имеющие отношения к военным, подходили засвидетельствовать свое почтение принцу. Ру оставил Эрика и присоединился к тем, кто тоже хотел попросить у принца позволения удалиться. Скоро в зале остались только сам принц, его старшие советники и военные. Когда вошел Оуэн Грейлок, Патрик сказал:
— Ну вот, все в сборе.
Рыцарь-маршал Уильям пригласил всех занять места за круглым столом в дальнем конце зала. Герцог Джеймс сел по правую руку от принца, а Уильям — по левую. Первым заговорил герцог:
— Итак, торжественная часть окончена, и мы можем вернуться к нашей проклятой работе.
Эрик сидел сзади и слушал, как постепенно планы обороны Королевства начинают обретать форму.

У ворот Ру дожидалась его лошадь. Он не стал брать карету, предоставив ее в распоряжение супруги, поскольку отправил свое семейство в загородное имение. Сам же Ру предпочитал комфорт своего городского дома, стоящего через улицу от кофейни Баррета, — там он проводил большую часть рабочего дня. Загородный дом сулил спокойствие, о котором здесь Ру не мог даже помыслить. Там у него были охотничьи угодья, богатые рыбой ручьи и прочие удовольствия, которые дают человеку богатство и знатность. Надо бы выкроить время и съездить туда, думал Ру. Ему еще не исполнилось двадцати трех, а он уже был отцом двоих детей и одним из самых богатых купцов Королевства, посвященным в тайны, доступные очень немногим. Загородный дом служил, как сказали бы шулера, тузом в рукаве на случай вторжения захватчиков. Там семья Ру будет в безопасности, когда обезумевшие толпы ринутся из города на восток, сметая все на своем пути. Ру видел гибель Махарты, далекого города, разрушенного три года назад армией Изумрудной Королевы. Тогда ему пришлось пробивать дорогу сквозь толпу охваченных паникой горожан, и он видел, как ни в чем не повинные люди гибли только потому, что оказались в неудачном месте. Он поклялся, что убережет своих детей от этого ужаса, независимо от того, что будет дальше. Ру помнил, как еще в Новиндусе Кэлис говорил, что если Королевство проиграет эту войну, то на Мидкемии не останется ни одного живого существа. В глубине души он до сих пор не мог поверить, что это правда, но действовал так, словно ни капли в этом не сомневался. Побывав на юге, Ру достаточно навидался, чтобы понять, что, даже если Кэлис преувеличивает. Изумрудная Королева оставит людям лишь выбор между смертью и рабством.
Знал он и то, что, если события развернутся так, как предсказывал Кэлис, и армией захватчиков движет некая безымянная цель, тогда все его приготовления теряют смысл — но, как бы там ни было, Ру твердо решил предпринять все необходимые шаги для спасения своей жены и детей. Он приобрел городской дом в Саладоре, в котором пока что жил агент, нанятый им, чтобы представлять его интересы в Восточных Княжествах, и теперь собирался купить еще один, в городе Ран, на восточной границе Королевства. Затем он предполагал выяснить насчет возможности приобрести недвижимость или землю в еще более отдаленном Рольдеме, островном государстве, которое было основным союзником Королевства.
Выйдя из задумчивости, Ру обнаружил, что почти доехал до своей конторы. Он предупредил Карли, что проведет ночь в городском доме, и пожаловался, что дела во дворце заставляют его работать допоздна. На самом же деле он собирался послать записку Сильвии Эстербрук и назначить ей свидание. Вернувшись из спасательной экспедиции, Ру ни о чем другом думать не мог. Прекрасное тело Сильвии преследовало его во сне, а стоило ему вспомнить запах ее волос и нежность кожи, как все прочие мысли сразу куда-то улетучивались. Одна ночь, проведенная с ней после возвращения, только усилила страстное желание быть с ней. Добравшись до конторы, Ру въехал в ворота, мимо рабочих, которые поспешно заканчивали перестройку здания согласно распоряжениям, которые он сделал сразу по возвращении из плавания. К старому пакгаузу был пристроен второй этаж, по сути дела, чердак, где ничто не отвлекало бы Ру от дел. Штат его работников увеличился, и нужны были новые помещения. Ру уже предложил владельцу примыкающего к пакгаузу дома купить у него здание и еще хотел снести старые бараки, в которых жили рабочие, и построить для них новое жилье. Ру понимал, что переплачивает, но он отчаянно нуждался в новых помещениях.
Ру спешился и, подозвав к себе одного из рабочих, отдал ему лошадь.
— Дайте ей немного сена, овса не надо, — велел он, проходя мимо фургонов с товарами. — Потом оседлайте другую и держите ее наготове.
Кузнецы, которые, ожесточенно стуча молотками, ремонтировали ступицы и подковывали тяжеловозов, криками передали по цепочке приказ хозяина.
За суматохой на дворе приглядывали два человека: Луи де Савона, товарищ Ру еще с первой экспедиции в Новиндус, и Джейсон, бывший официант у Баррета, который был первым, с кем Ру подружился на новом месте, и к тому же виртуозно умел обращаться с цифрами.
Ру улыбнулся.
— Где Дункан?
Луи пожал плечами.
— В постели с какой-нибудь шлюхой, наверное.
Ру покачал головой: была всего лишь середина дня. В некоторых вещах на его кузена можно было положиться, но в остальном он был совершенно ненадежен. Тем не менее во всем мире Ру мог назвать лишь нескольких человек, к которым повернулся бы спиной во время рукопашной, и Дункан был одним из них.
— Что нового? — спросил Ру.
Джейсон протянул ему пространный документ.
— Наше предложение установить регулярный маршрут в Великий Кеш "на рассмотрении", согласно этому весьма многословному письму, которое только что пришло из Торговой Лиги Кеша. Тем не менее нам позволяется провести парочку операций, если они нас заинтересуют.
— Так и написано?
— Куда короче, — сказал Луи. — Поскольку мы перехватили фрахт у "Джекоби и сыновья", я был почти уверен, что мы переманим у них постоянных клиентов.
— Мы и переманили, — сказал Джейсон. — Кроме кешийских торговцев. — Он покачал головой, и его юное лицо приняло торжественное выражение. — Из-за этой истории с Элен Джекоби каждое торговое предприятие в Кеше стремится как можно быстрее разорвать с нами контракт.
Ру нахмурился и, потирая подбородок, спросил:
— К кому уходят эти контракты?
— К Эстербруку, — ответил Луи. Ру пораженно уставился на него, а тот продолжал: — По крайней мере он ведет дела с теми, кто не представляет для нас интереса, либо с теми, кто чем-то ему обязан. В свое время, как ты знаешь, у него были дела с "Джекоби" — пока ты с ними не покончил.
Ру поглядел на Джейсона.
— Что ты нашел в их счетах?
Пока Ру плавал по морям, Джейсон тщательно изучил все учетные записи Рандольфа и Тимоти Джекоби, которых убил, поскольку они хотели уничтожить его. Но вместо того чтобы вышвырнуть вдову Рандольфа, Элен, и их детей на улицу, он согласился перечислять ей деньги, полученные по контрактам "Джекоби и сыновья".
— Независимо от того, какие дела были у Джекоби с Эстербруком, записей об этом осталось немного. Несколько незначительных контрактов и странных личных записок, в которых я не могу разобраться. Но кое-что не стыкуется.
— Что же? — спросил Ру.
— Джекоби были сказочно богаты. В нескольких банках за ними числилось золото... Прямо скажем, неизвестного происхождения. Я просмотрел записи за десять лет, — он махнул рукой на кипу бумаг на полу, — и там нет ни малейшего намека на это золото.
Ру кивнул.
— Контрабанда.
Он вспомнил свою первую стычку с Тимом Джекоби, разгоревшуюся из-за контрабандного шелка, который Ру прибрал к рукам.
— Сколько золота?
— Больше тридцати тысяч соверенов — и это притом что я еще просмотрел не все счета.
С минуту Ру сосредоточенно молчал.
— Никому ни слова об этом. А будешь разговаривать с Элен, скажи просто, что ее дела идут лучше, чем мы думали. Особо не распространяйся — только заверь ее в том, что ей и детям ничего не угрожает, независимо от того, что случится со мной. И спроси, не нужно ли ей чего.
— А сам ты собираешься с ней встретиться? — спросил Луи.
— Скоро. — Ру поглядел по сторонам. — Нам нужно наращивать капитал, и как можно быстрее. Так что держите ухо востро и ловите любую возможность делать деньги. Но только тихо: одно упоминание имени "Эйвери и Сына" в Компании Горького Моря — и цены поднимутся быстрее, чем вода по весне. — Джейсон и Луи кивнули, и Ру сказал: — Я еду к Баррету — у меня встреча с партнерами — так что, если я понадоблюсь, в течение дня ищите меня там.
На этом Ру распрощался со своими помощниками и сел на свежую лошадь. Размышляя над тем, что ему только что рассказали, он сам не заметил, как подъехал к кофейне Баррета.
Ру соскочил с коня и бросил поводья пареньку слуге, потом выудил из жилетного кармана серебряную монетку и вручил ее мальчишке.
— Привяжи коня за моим домом, Ричард. — Слуга с улыбкой увел коня. Ру считал своим долгом помнить имена всех служащих у Баррета людей и не скупиться на чаевые. Он сам работал здесь всего каких-то три года назад и знал, как это тяжело. Кроме того, если ему нужны были специфические услуги, например, отнести на другой конец города письмо или приготовить особое блюдо к деловому приему, он всегда знал, к кому обратиться.
Ру подошел к дверям, и другой слуга предупредительно распахнул перед ним створки. Ру поднялся на балкон и оглядел зал. Его партнеры, Джером Мастерсон и Стэнли Хьюм, уже его ждали. Ру подошел к ним и уселся за столик.
— Господа?
— Добрый день, Руперт, — сказал Джером. Хьюм эхом повторил приветствие, и они начали совещание по поводу Компании Горького Моря, самого крупного торгового предприятия Королевства.

ГЛАВА 2
ПРЕДУПРЕЖДЕНИЕ

Эрик был вне себя.
Он целый день потратил, разрабатывая план использования горцев хадати, которых он увел от барона Тир-Сога, — и лишь для того, чтобы услышать, что они покинули замок принца, и никто не может с уверенностью сказать, куда они ушли и до чьему приказу. Поиски хадати привели Эрика в личные покои рыцарь-маршала Крондора, который был занят беседой с Кэлисом.
Адъютант наконец разрешил Эрику войти, и оба командира приветствовали его.
— Прошу, сержант-майор, — сказал Уильям, указывая на свободный стул. — Что я могу для вас сделать?
— Я по поводу хадати, милорд, — сказал Эрик и остался стоять.
— А что с ними? — спросил Кэлис.
— Они пропали.
— Я знаю, — сказал Кэлис со слабой улыбкой.
— Видите ли, — начал Эрик, — у меня были планы... Рыцарь-маршал Уильям жестом остановил его.
— Сержант-майор, каковы бы ни были ваши планы, они, несомненно, созвучны нашим. К тому же ваш основной талант лежит не в этой области.
Глаза Эрика сузились.
— В какой "не в этой" области?
— Обучать горцев, как воевать в горах, — сказал Кэлис. Он сделал Эрику знак садиться, и тот повиновался. Уильям указал на карту, висевшую на противоположной стене.
— От Большого Звездного Озера до Джайбона холмы и горы тянутся на многие мили. Нам понадобятся люди, которые смогут жить там на самообеспечении, без поставок из Крондора.
— Я знаю, милорд... — начал Эрик, но Уильям снова его перебил:
— Эти люди вполне подходят для наших целей.
Эрик помолчал минуту, а потом спросил:
— И все же, милорд, только из чистого любопытства — где они?
— На пути в лагерь к северу от Таннеруса. Там их ждет капитан Субаи.
— Капитан Субаи? — переспросил Эрик. Человек, чье имя сейчас прозвучало, был главой Королевских Следопытов Крондора — отборного отряда разведчиков, который был основан еще во время первого похода армии Королевства на Запад. Они уже давно поменяли свое назначение, став из первопроходцев настоящими военными разведчиками.
— Вы отдаете их следопытам?
— Можно сказать и так, — ответил Кэлис. Голос его звучал устало, и Эрик внимательно вгляделся в лицо командира. Под глазами у Кэлиса были темные круги, словно он недосыпал уже целую неделю, и черты лица заострились еще больше, чем обычно. Эти признаки могли бы остаться незамеченными тем, кому не приходилось в течение многих месяцев просыпаться в одной палатке с Кэлисом, но Эрику они говорили о многом. Кэлис встревожен и работает ночи напролет. Эрик едва сдержал улыбку: он начинает вести себя совсем как та нянька, о которой говорил Кэлис, — хотя и сам спит не больше своего командира.
Кэлис продолжал:
— Нам нужны курьеры и изыскатели.
Этот термин был незнаком Эрику.
— Изыскатели? — переспросил он.
— Это адова работа, — пояснил Кэлис. — Ты нагружаешь лошадь запасами воды и пищи, скачешь как сумасшедший через вражеские пикеты, встречаешься с агентами и шпионами на той стороне, попутно кого-нибудь убиваешь, поджигаешь заставы, а на худой конец — просто творишь опустошение везде на своем пути.
— Ты забыл одну деталь, — сказал Уильям. — Изыскатель должен остаться в живых, чтобы привезти информацию, которая важнее всего.
— Информация, — кивнул Кэлис. — Без нее мы слепы. С внезапной ясностью Эрик понял, что выжил в обеих экспедициях на Новиндус, потеряв лучших товарищей и пройдя через уйму преград, лишь для того, чтобы вернуться с жизненно важными сведениями. Уже неоднократно он замечал, что, когда ему кажется, будто все стало ясным, впоследствии выясняется, что он лишь скользил по верхам, а главного так и не понял. Так, например, обстояло дело с тактикой и стратегией. Уильям без конца твердил ему, что у него есть способности, и все же Эрик часто чувствовал себя на редкость тупым и не мог взять в толк очевидных вещей. Едва не краснея, Эрик сказал:
— Я понимаю.
— Не сомневаюсь в этом, — сказал Кэлис дружелюбным тоном, а Уильям заметил:
— Мы с большим удовольствием использовали бы для этого хадати, хотя они больше подходят на роль разведчиков и курьеров; немногие из них достаточно хорошие наездники, чтобы служить изыскателями.
— Я могу научить их, — сказал Эрик, неожиданно воодушевляясь.
— Возможно. Но у нас есть несколько инонианских егерей с Востока. Они опытные наездники и привыкли к горам.
Эрик однажды видел в Даркмуре инонианцев. Это были смуглые, крепкие, невысокие люди, а провинция, Инония, откуда они были родом, лежала у самого моря и на юго-востоке граничила с Великим Кешем. О них говорили, что свои горы они защищают так же яростно, как хадати или пигмеи. Эрик знал о них только то, что вина, которые они привозили в Даркмур, превосходны; они делали их из даркмурского винограда, но добавляли туда камедь или мед. Еще в Инонии производилось лучшее во всем Королевстве оливковое масло, и это было основным источником ее процветания.
— Насколько мне известно, — согласился Эрик, — инонианцы гораздо лучшие наездники.
— В горах, — уточнил Уильям и встал, словно хотел стряхнуть с себя груз усталости. — Как правило, их тактика — ударь и беги. Обычно их отряды немногочисленны, но десяток всадников может причинить немалый урон. — Он махнул рукой в сторону книжной полки. — У меня есть по крайней мере один отчет о завоевании Королевством этой провинции. Они имеют в запасе несколько грязных трюков, которые могут нам пригодиться, когда начнется война. — Он потянулся. — Они ездят на маленьких, выносливых пони, но, если уговорить их пересесть на наших более быстрых лошадей, от этого будет больше толку. Но вам, вероятно, придется преподать им несколько уроков.
Кэлис усмехнулся. Впрочем, Эрик и сам понимал, что инонианцы вряд ли будут учиться с охотой.
— Но пока что, — сказал капитан, — ты отправишься обратно в горы с новой группой солдат.
— Опять? — Эрик едва подавил стон.
— Опять, — сказал Кэлис. — У Грейлока с Джедоу остались в лагере еще шестьдесят новичков, и они клянутся, что эти ребята рвутся попасть к тебе в обучение, как ребенок к соске. Возьми с собой Альфреда и еще шестерых и завтра с утра отправляйся.
— Научите их всему, что умеете сами, сержант-майор, — сказал Уильям.
— И подбери кандидатов в капралы, — добавил Кэлис. — И сержанты нам тоже понадобятся.
— Слушаюсь, сэр. — Эрик встал, отдал честь и собрался уходить, но Кэлис окликнул его:
— Эрик!
— Да? — Эрик замер на пороге.
— Пошел бы ты куда-нибудь развлекся. Вид у тебя ужасный. Считай, что это приказ.
Эрик пожал плечами и покачал головой.
— У вас тоже вид отнюдь не цветущий.
Кэлис улыбнулся.
— Знаю. Посижу подольше в горячей ванне и пораньше лягу спать.
— Пойдите найдите девочку, выпейте, расслабьтесь, — сказал Эрику Уильям.
Выйдя из покоев рыцарь-маршала, Эрик пошел к себе. Весь день он проторчал на плацу и поэтому прежде, чем куда-то идти, хотел вымыться и переодеться.
Приняв ванну и надев свежую рубашку, он почувствовал голод и пошел в офицерскую столовую, но по пути передумал и решил, что лучше будет поесть в городе.
Эрик направился в "Разбитый щит", кабак, который лорд Джеймс открыл для солдат, чтобы они могли спокойно пить и путаться с лично отобранными герцогом шлюхами, не боясь разболтать что-нибудь вражеским шпионам.
Когда Эрик вошел в кабак, уже опускался вечер, на улицах зажгли фонари и факелы. Джеймс специально выбрал для солдатской забегаловки такое место, чтобы рядовые не попадались на глаза своим офицерам и в то же время могли быть вызваны в казармы немедленно. Только Эрику и немногим другим офицерам было известно, что вся прислуга в трактире состоит из агентов самого герцога.
Когда Эрик вошел, Китти помахала ему рукой, и он сам не заметил, как улыбнулся в ответ. Это он рассказал девушке о смерти Бобби де Лонгвиля и с тех пор время от времени приглядывал за ней. Тогда, выслушав это известие; она с виду осталась равнодушной и, извинившись, ненадолго ушла, а когда вернулась, только слегка покрасневшие глаза выдавали ее чувства. Эрик подозревал, что бывшая воровка была влюблена в человека, который до него занимал должность сержант-майора. Бобби был тяжелым, порой даже жестоким человеком, но к девушке относился с почтением с первого дня, как она появилась в трактире.
Эрик как-то спросил Джеймса, чем еще занимается Китти, кроме работы за стойкой, но герцог ответил лишь, что она является одним из его лучших агентов. Эрик подозревал, что ее основные обязанности заключаются в том, чтобы не дать никому из воровской гильдии Крондора проникнуть в "Разбитый щит".
— Что новенького? — спросил Эрик, подойдя к стойке.
— Не много, — ответила Китти и, достав из-под стойки большой кувшин с элем, наполнила Эрику кружку. — Разве что эти двое. — Движением подбородка она указала на двух людей, сидящих за столиком в углу.
— Кто они? — спросил Эрик. Потягивая эль, он подумал, что солдаты зря возмущаются, что их пускают только в этот кабак: по крайней мере герцог снабжал его исключительно отборной едой и напитками.
Китти пожала плечами:
— Они не сказали. Во всяком случае, явно не здешние; судя по выговору — с Востока. — Она взяла тряпку и принялась стирать со стойки воображаемые пятна. — Один из них, чернявый, больше молчит, зато другой говорит за обоих.
Эрик тоже пожал плечами. Хотя всей округе было известно, что этот кабачок открыт специально для солдат гарнизона, сюда время от времени забредали всякие незнакомцы, и хотя персонал неусыпно следил за возможными шпионами, неизвестные посетители, как правило, оказывались обычными торговцами. За теми немногими, кто вызывал подозрение, сразу устанавливалась слежка, а иногда их просто арестовывали на месте и уводили на допрос в подвал — в зависимости от указаний герцога.
Эрик поглядел вокруг и заметил, что девушек, которые обычно обслуживали солдат, не видно. Он вновь перевел взгляд на Китти и решил еще немного с ней поболтать.
— Девушек нет?
— Мэгги и Хивер сегодня работают, — сказала Китти. — Они спрятались, потому что пришли чужаки.
Эрик кивнул.
— Особые девушки?
— Пока только учатся, — сказала Китти.
Особые девушки были агентами герцога, и если какой-нибудь незнакомец засиживался чересчур долго, они неожиданно появлялись, навязывались ему и старались вытянуть из него любую информацию, которая могла бы оказаться полезной.
Эрик задался вопросом, кто теперь занял место "шпион-мастера"? Он не сомневался, что раньше им был Бобби, у которого было много масок. Но сейчас? Конечно, не капитан, Кэлис, и уж точно не он сам, Эрик.
— О чем ты задумался? — спросила Китти.
— Просто удивляюсь, — Эрик поглядел на двух незнакомцев в углу и сказал не то, что собирался: — ...служащим вашего хозяина.
Китти непонимающе подняла бровь.
— Что ты имеешь в виду?
Эрик пожал плечами.
— Впрочем, это, вероятно, не мое дело. Человек порой бывает излишне любопытен.
Китти наклонилась вперед и, поставив локти на стойку, сказала:
— Из-за своего любопытства я получила черную метку.
Эрик вопросительно взглянул на нее:
— Мошенники?
— Пару недель назад до меня дошли слухи. Старый друг позаботился о том, чтобы меня предупредить. Вернулся Честнейший — или по крайней мере тот, кто выдает себя за Честнейшего, — и меня обвиняют в неприятностях, которые начались у гильдии после смерти Сэма Тэннерсона.
Тэннерсон, мерзавец и вор, убил сестру Китти в качестве предупреждения Ру, чтобы тот не заключал сделок в бедняцком квартале — или пусть платит пошлину. Кровавое было дело, и кончилось все тем, что и Китти, и Ру пришлось просить защиты у герцога.
— А что за неприятности? — спросил Эрик.
— Это связано с прежним главарем Мошенников, Проницательным, которому пришлось в результате бежать из Крондора. — Она вздохнула. — Так или иначе, если я выйду из трактира после наступления темноты или пойду в бедняцкий квартал в любое время, мне конец.
— Нелегко тебе, — сказал Эрик.
Китти пожала плечами, словно не придавала этому никакого значения:
— Жизнь вообще нелегкая штука.
Эрик потягивал пиво и рассматривал девушку. Когда ее впервые поймали, она разделась догола перед Бобби и его людьми — отчасти в знак вызова, отчасти — из равнодушия. Она была симпатична: гибкое тело, высокая шея и большие синие глаза, которые нельзя не запомнить. Была в ней еще какая-то твердость, которая не проявлялась в чертах лица, но как бы их оттеняла, словно жизнь закалила ее в более жарком огне, нежели других людей, и в этом Эрику виделось что-то необъяснимо притягательное. Китти ничуть не напоминала ни тех девиц, с которыми он спал в "Росчерке Белого Крыла", ни тех игриво-насмешливых шлюшек, которые работали в этом трактире. Она всегда казалось ему внимательной, осторожной и весьма сообразительной.
— На что ты так смотришь? — внезапно спросила она.
Эрик опустил глаза. Он даже не заметил, что уже целую минуту пялится на нее.
— На тебя, наверное.
— Здесь полно девиц, которые утолят твой голод, Эрик. А если тебе хочется чего-то особенного, сходи в "Белое Крыло". — Эрик покраснел, а Китти неожиданно рассмеялась. — Да ты просто ребенок, клянусь всеми богами!
— Я сейчас не в настроении... для этого, — пробормотал Эрик. — Мне бы просто выпить пару стаканчиков да поговорить.
Китти вопросительно вскинула бровь, но довольно долго молчала, прежде чем переспросить:
— Поговорить?
Эрик вздохнул.
— Я целыми днями ору на солдат, которые лезут из кожи, выполняя мои приказы, или сижу с капитаном на собраниях офицеров. Я только хотел поговорить о чем-нибудь, не имеющем отношения к... — он едва не сказал "войне", но вовремя спохватился, — ...к службе.
От Китти не ускользнула эта небольшая пауза, но она промолчала.
— И о чем же тебе хочется поговорить? — спросила она наконец, убирая тряпку под стойку.
— Как тебе здесь живется?
— Мне? — переспросила Китти. — Хорошо. Еды вдоволь, и я уже привыкла прятать на ночь кинжал под подушку, а не держать его в руке, пока сплю. Теперь я привыкаю спать в настоящей кровати. Избавиться от вшей и блох тоже неплохо.
Эрик неожиданно для себя рассмеялся, и Китти присоединилась к нему.
— Я знаю, что этот такое, — сказал Эрик. — На марше от них можно просто свихнуться.
Один из двух незнакомцев подошел к стойке.
— Судя по вашей одежде, вы солдат, — сказал он.
Эрик кивнул:
-Да.
— Что-то здесь тихо сегодня, — дружелюбно сказал незнакомец. — Я видел немало трактиров, и должен признаться, этот кабак веселым не назовешь.
Эрик пожал плечами:
— Когда как. Все зависит от того, что делается во дворце.
— Правда? — сказал незнакомец.
Эрик поглядел на Китти, и та, едва заметно кивнув, быстро проговорила:
— Пойду взгляну, как там на кухне, — и ушла через заднюю дверь, а Эрик сказал:
— Скоро состоится большой парад. Прибывает посольство из Кеша, и церемониймейстер едва не довел капитана личной гвардии принца до белого каления своими бессмысленными распоряжениями. Я зашел выпить пару кружек и поболтать с приятелем, а потом надо топать назад.
Человек поглядел на свою пустую кружку.
— Пожалуй, выпью еще. Девушка! — крикнул он. Китти не отвечала, и он повернулся к Эрику: — Как по-вашему, она не обидится, если я себе сам налью?
Эрик покачал головой.
— Если оставите деньги на стойке — нет.
— Угостить вас? — спросил человек, заходя за стойку.
— А ваш друг? — поинтересовался Эрик, указывая на второго незнакомца за столиком в углу.
— Ему нельзя. Он мой деловой партнер. — Человек понизил голос и заговорщическим тоном сказал: — Честно сказать — жуткий зануда. Все, о чем он способен поговорить, — это его детишки и торговые операции. Эрик кивнул, а незнакомец, выходя из-за стойки, продолжал: — Сам-то я не женат. — Он протянул Эрику полную кружку: — Меня зовут Рубидо, Пьер Рубидо. Я из Бас-Тайры.
— Эрик, — представился Эрик, беря кружку.
— Ваше здоровье, — сказал Пьер, поднимая свою кружку.
— Что привело вас в Крондор? — спросил Эрик.
— Дела. В частности, мы хотим зафрахтовать здесь корабль для перевозки товаров к Дальнему Берегу.
Эрик улыбнулся.
— Тогда вам, вероятно, стоит поговорить с моим другом.
— Кто это? — спросил Рубидо.
— Руперт Эйвери. Он владелец Компании Горького Моря. Если вы собираетесь торговать через Крондор, вам так или иначе придется связаться или с ним, или с Джекобом Эстербруком. Если насчет Кеша, это Эстербрук. Если насчет Далекого Берега — это Ру. — Эрик отхлебнул из кружки и нахмурился: эль показался ему горьковатым. Впрочем, он не помнил, какой вкус был у первой кружки.
— На самом деле я как раз и ищу Руперта Эйвери, — сказал Пьер. Его товарищ поднялся из-за столика и кивнул ему:
— Пора. Нам нужно идти.
— Ну что ж, Эрик фон Даркмур, вы даже не представляете, какое удовольствие доставила мне встреча с вами, — сказал Пьер.
Эрик хотел попрощаться, но внезапно нахмурился:
— Я не называл вам своего полного имени... — начал он, но в этот момент острая боль разорвала его живот, словно кто-то всадил ему в кишки раскаленное лезвие. Он пошатнулся и непроизвольно схватил Рубидо за куртку.
Тот отвел его руку с такой легкостью, словно за него цеплялся ребенок.
— Вам осталось всего несколько минут, Эрик фон Даркмур, но, поверьте, они будут длинными.
Эрик попытался шагнуть вперед, но ноги его не слушались. Кровь застучала в висках, в глазах потемнело. Словно сквозь туман он увидел, как вошла Китти, и услышал ее голос, хотя не разобрал слов, а потом крик:
— Взять их!
Внезапно его обступила темнота и остался только узкий туннель света вверху. Все тело загорелось огнем, раскаленные иглы боли побежали по рукам и ногам, а сердце стучало все быстрей и быстрей, будто хотело вырваться прочь из груди. Одежда намокла от пота, а мышцы свело судорогой, и Эрик, как ни пытался, не мог заставить их слушаться. В конце туннеля появилось лицо Китти; он хотел произнести ее имя, но язык не работал, а от боли стало почти невозможно дышать.
Последнее, что он услышал, прежде чем темнота поглотила его, было одно короткое слово: "Яд".

— Он будет жить, — сказал чей-то голос, когда Эрик пришел в себя. Боль взорвалась в голове, за глазами, когда он сделал попытку их открыть, и Эрик застонал. Звук собственного голоса вызвал у Эрика новую вспышку боли, и он опять застонал. Все тело болело, и каждая жилка горела огнем.
— Эрик? — Это был голос женщины, и Эрик попытался определить, откуда он доносится. Странные расплывчатые фигуры парили над ним, но он не мог заставить свои глаза повиноваться и снова закрыл их. Другой голос, голос Ру, спросил:
— Ты меня слышишь?
— Да, — сумел проквакать Эрик.
Кто-то поднес к его губам мокрую салфетку, и Эрик жадно начал высасывать из нее влагу. Это немного помогло. Потом чьи-то руки приподняли ему голову, и он почувствовал у своих губ чашку с водой.
— Только один глоток, — сказал женский голос.
В первое мгновение Эрику показалось, что в него заливают расплавленный свинец, но он заставил себя глотать, и прохладная влага принесла облегчение обожженному горлу. Эрик мигнул и понял, что лежит в кровати, а парящие фигуры принадлежат Китти, герцогу Джеймсу, Ру и Кэлису. Еще один человек сидел в стороне, и Эрик не смог его разглядеть.
— Что случилось? — хрипло спросил Эрик.
— Тебя отравили, — сказал Ру.
— Отравили? — переспросил Эрик.
Герцог Джеймс кивнул:
— Анри Дюбуа. Профессиональный отравитель из Бас-Тайры. Я видел его работу еще в Рилланоне. Не думал, что он заберется так далеко на запад.
Оглядевшись, Эрик понял, что он в одной из задних комнат трактира, а человек, сидящий чуть в стороне, — жрец.
— Почему? — спросил Эрик. Даже предполагая, что все присутствующие знают о скорой войне, он не хотел впрямую говорить о том, что лорд Джеймс хотел бы держать в секрете.
— С предстоящими трудностями это никак не связано, — сказал Кэлис. Он бросил взгляд на жреца, и Эрик понял, что этому человеку нельзя доверять полностью.
— Личный мотив, — пояснил лорд Джеймс, и в первое мгновение Эрик даже не сообразил, что он имеет в виду. Внезапно его словно ударило.
— Матильда, — прошептал он и вновь закрыл глаза. Вдова его отца, мать убитого им собственного сводного брата, которая поклялась отомстить Эрику и Ру, послала этих убийц.
— Они собирались потом пойти к Ру, — проговорил Эрик.
— Логично, — сказал Джеймс.
— Кто был другой человек, молчаливый? — спросил Эрик. Джеймс помог ему сесть на кровати. Эрик почувствовал приступ тошноты, на глаза у него навернулись слезы, но он не стал ложиться.
— Мы не знаем, — ответил Кэлис. — Он успел убраться из трактира, пока мы ловили Дюбуа.
— Вы взяли его? — спросил Эрик.

1 Следующая страница


Гнев короля демонов 2

— Да, — ответил Джеймс. — Вчера вечером. — Он показал на Китти. — Она вышла, чтобы вызвать кого-нибудь из моих агентов, а вернувшись, увидела вас на полу и сразу поняла, что произошло. Она побежала в ближайший храм и привела жреца, чтобы он вылечил вас.
— Наполовину притащила, вы хотите сказать, — поправил жрец. Джеймс улыбнулся.
— Мои люди привели Дюбуа во дворец, и мы всю ночь его допрашивали. Теперь можно точно сказать, что его подослала к вам вдова последнего барона Даркмурского. — Джеймс вскинул бровь и многозначительно кивнул на жреца.
Эрик промолчал. Он знал, что леди Гамина, супруга Джеймса, умеет читать в умах, и поэтому он с такой точностью знал, кто подослал убийцу. Никакого допроса не потребовалось.
Жрец сказал:
— Я думаю, вам нужно отдохнуть. Магия, очистившая ваше тело от яда, не может полностью возместить ущерба, уже причиненного вашему здоровью. Поэтому я советую вам неделю лежать и не есть соленого или острого.
— Благодарю вас, отец?.. — начал Эрик.
— Отец Эндрю, — назвал свое имя жрец. Он кивнул герцогу и молча ушел.
Эрик сказал:
— Что за странный жрец? Его одежды мне незнакомы.
— Было бы странно, если бы вы их узнали, — ответил герцог, подходя к двери. — Эндрю служит Бан-Атху. Их храм — ближайший к этому кабаку.
Покровителю воров поклонялись немногие. Два раза в год этому богу приносили небольшие дары, чтобы он защищал дом от воров, а чаще храм посещали те, кто встал на кривую дорожку. По слухам, гильдия Мошенников каждый год жертвовала храму десятую часть добычи.
— Теперь я покину вас, — сказал Джеймс. — Вы останетесь здесь на пару дней, а потом присоединитесь к счастливой банде головорезов, которые с нетерпением ждут вас в горах, и научите их всему, что они. должны знать.
Эрик огляделся:
— Где это я?
— В моей комнате, — сказала Китти.
— Ну нет, — пробормотал Эрик и попытался подняться, но это усилие окончательно его подкосило. — Я только немного отдышусь и вернусь во дворец.
Кэлис повернулся, уходя:
— Оставайся здесь.
— Мне доводилось спать и в худшей компании. — сказала Китти. —
Постелю себе на полу.
Эрик хотел возразить, но от усталости у него закрывались глаза. Он слышал, как Кэлис что-то говорит Китти, но не запомнил, что именно. Всю ночь его знобило, пока чье-то теплое тело не скользнуло к нему в постель и ласковые руки не обняли его. Но, проснувшись утром, он обнаружил, что в комнате никого нет.

Эрик ехал в тишине. После нескольких дней, проведенных в постели, и недели в седле, силы постепенно к нему возвращались. Уезжая из Крондора, он дал Альфреду и другому капралу, по имени Нолан, указания быть пожестче с людьми, даже жестче, чем позволяет устав. Укрепления он проверил всего пару раз. Джедоу с остальными сержантами оставались в Крондоре. У них был богатый опыт по применению техники Кешийского Легиона для того, чтобы каждую ночь устраивать укрепленный лагерь. За какой-нибудь час возводилась крошечная крепость со рвом, подъемным мостом и частоколом.
Эрик уже хорошо знал новобранцев, хотя не всех еще запомнил по имени. Он знал, что многим из них суждено погибнуть в будущей войне, но Кэлис и Уильям проделали превосходную работу и отобрали для особого отряда самых подходящих людей. Они были выносливы, и Эрик надеялся, что в случае необходимости они смогут выжить в этих горах самостоятельно — если немного подучатся.
Эрик припомнил все, с чем ему довелось столкнуться после отъезда из Равенсбурга: какие шутки играет ветер со звуком, как ужасно ожидание бури, которую чувствуешь прежде, чем заметишь ее приближение, как опасно попасть в эту бурю. На своем коротком веку он повидал больше, чем тот путешественник, который замерз в морозную ночь в миле от трактира, где вырос Эрик.
С севера дул холодный ветер: приближалась зима. Эрик понял, почему ему вспомнился тот торговец, которого они нашли, когда ему было десять лет; человек пытался найти защиту от холода под деревом, завернувшись в плащ, но ночной ветер высосал из него тепло и превратил в кусок льда.
Они ехали по узенькой горной тропке, которой никто, кроме охотников и пастухов, не пользовался. Сначала она шла почти параллельно Королевскому тракту из Крондора в Илит, но в пятидесяти милях от Города принца сворачивала на северо-восток. Несколько небольших деревушек встретилось им по пути до развилки. Основная дорога снова поворачивала на запад, к Хокз Холоу и Квесторз Вью, а меньшая вела дальше на северо-восток, к Мировым Клыкам и Мрачному Лесу. У подножия этих великих гор, в лесах, долинах и перелесках, лежали самые опасные и неизведанные земли во всем Королевстве.
Судьба словно нарочно держала его жителей подальше от этих мест, ибо здесь не было ни судоходных рек, ни плодородной почвы, ни руд, ни пастбищ, которые привлекли бы сюда людей. Эрик решил никого не спрашивать и провести учения еще глубже в горах, чем обычно. Опыт подсказывал ему, что, чем лучше они узнают северную часть Королевства, тем меньше неожиданностей их ждет, когда сюда явится армия Изумрудной Королевы.
Словно читая его мысли, Альфред подъехал к нему и сказал:
— Не слишком ли далеко мы забрались, Эрик?
Эрик кивнул и указал на расщелину неподалеку.
— Пошли разведчиков, пусть проверят, не прячется ли там кто-то из Темных Братьев, и подыщут место для лагеря. — Он огляделся и тихо добавил: — Завтра будем охотиться. Посмотрим, кто из вас умеет добывать себе обед.
Альфред поежился.
— Холодновато для лагеря.
— Дальше на север будет еще холоднее..
Альфред вздохнул.
— Слушаюсь, сержант-майор.
— Кроме того, — сказал Эрик, — мы уже почти у цели.
— А вы не желаете присоединиться к этой увеселительной прогулке, разделить с нами этот лакомый кусочек, сержант-майор? — спросил Альфред.
— Нет, — отрезал Эрик.
Капрал отъехал, и Эрик подавил улыбку. Альфред служил в гарнизоне Даркмура еще при отце Эрика, за пятнадцать лет до того, как они встретились. Он был на двадцать лет старше Эрика, которому сейчас было двадцать два, и стал одним из первых новобранцев Эрика. Он был в числе тех, кого сводный брат Эрика отправил на службу принцу, и среди немногих, кто выжил после этого перехода. Эрику пришлось трижды поколотить Альфреда: первый раз, когда Альфред застал его в трактире города Вильгельмсбурга и попытался арестовать. Второй раз — в первую неделю тренировок под руководством Эрика и Джедоу; и третий — когда он стал слишком уверен в себе и возомнил, что наконец может справиться с юным сержантом. Потом они отправились на Новиндус и вернулись оттуда — двое из пяти человек, оставшихся в живых из всего отряда. Теперь Эрик мог доверить ему свою жизнь и знал, что Альфред относится к нему так же.
Эрику казалось слегка искусственным такое сплочение людей, которым в обычных условиях было бы абсолютно плевать друг на друга, но которые, деля паек и глядя в глаза смерти, становятся близки, как братья. Кстати о братьях, подумал Эрик. Интересно, сумеет ли лорд Джеймс убедить леди Матильду отказаться от мести? Эрик считал, что только ему это под силу.
Глядя на своих солдат, Эрик вновь задумался о предстоящей войне. Он не был посвящен во все планы герцога, рыцарь-маршала Уильяма и принца Патрика, но постепенно начинал догадываться о них. И ему очень не нравилось то, о чем он догадывался. Ему лучше, чем многим другим, было известно, что именно грядет, и он знал, какова будет цена победы.
Спускаясь по узкой ложбинке между скал, Эрик услышал,
как один из новобранцев сказал:
— Разведка возвращается!
Человек, которого Эрик вместе с тремя другими послал на разведку, пробежал вдоль колонны и остановился перед старшим сержантом. Мэтью — так его звали, — задыхаясь, проговорил:
— Дым, сержант! — Он показал рукой направление. — На дальнем хребте. Костров с десяток, не меньше.
Эрик вгляделся и тоже увидел на склонах отдаленных гор дым, который на таком расстоянии можно было принять за клочья тумана.
— Где остальные разведчики?
Солдат, отдышавшись, сказал:
— Марк пошел дальше, а Уил и Дженкс остались там, где мы в первый раз увидели дым. — Он глубоко вдохнул и резко выдохнул воздух. — Я думаю, Дженкс сейчас тоже вернется.
Эрик кивнул. Это была стандартная процедура при встрече с потенциальным врагом. Разведчики шли впереди основной колонны, попарно с каждой стороны дороги, высматривая, нет ли впереди засады. Если они натыкались на врага, один оставался наблюдать, а другой возвращался, чтобы предупредить командира. Если тот, кто оставался наблюдать, не возвращался в короткий срок, его напарник обязан был выяснить, что с ним случилось: погиб ли он, или взят в плен, а вторая пара продолжала наблюдения.
Эрик задумчиво покивал, жалея, что его люди не кавалеристы. Их собирались учить верховой езде в следующем месяце, но быстрота нужна была уже сейчас. Эрик передал по цепочке команду использовать для сигнализации только язык жестов и сделал Альфреду знак, означающий, что, пока Эрик поедет вперед с первым разведчиком, капрал должен разбить колонну надвое на случай внезапного нападения.
Потом он жестом велел разведчику бежать впереди, указывая дорогу, а сам поехал следом. Прошло около получаса, прежде чем они наткнулись на первого разведчика. Он поднял руку, и Эрик соскочил с коня.
Понизив голос, разведчик сказал:
— Никаких признаков Дженкса и Марка, сержант.
Эрик кивнул и, передав поводья Мэтью, пошел за Уилом. На другой стороне небольшой долины были ясно видны дымки костров на дальнем гребне горы.
Эрик прошел еще с четверть мили и вдруг остановился. Впереди что-то было не так, какая-то неестественная тишина. Он жестом велел Уилу перейти на другую сторону дороги, а сам медленно и осторожно двинулся к густым зарослям на своей стороне.
Деревья на этом скалистом косогоре росли небольшими рощицами по нескольку штук, а между ними было почти голо. С одной такой прогалины Эрик увидел Уила, пробирающегося по Другой стороне дороги, и жестом велел ему сделать круг и подойти к группе деревьев, растущих чуть дальше от тропы.
Эрик наблюдал и ждал. Когда Уил не появился снова в поле зрения, он уже мог уверенно сказать, где прячется тот, кто перехватил разведчиков. Он еще раз внимательно осмотрелся и двинулся дальше вдоль склона.
Несколькими короткими перебежками он достиг русла сухого ручья. Первый же дождь наполнил бы его снова, но сейчас дно ручья было только слегка влажным. Запах дыма становился все отчетливее: где-то впереди были другие костры, кроме тех, на далеком гребне, и Эрик подумал, что минувшей ночью здесь был разбит лагерь. Почувствовав знакомый запах, он внимательно оглядел склон. Кто-то славно потрудился, закапывая лошадиный навоз, но Эрик, который все детство провел рядом с лошадьми, не мог ошибиться. Кони были спрятаны где-то неподалеку от той прогалины, где исчезли его разведчики, — иначе запах конской мочи уже выветрился бы за день.
Эрик перешел на другую сторону тропы, туда, где в последний раз видел Уила, и постоял, прислушиваясь. Вновь его насторожило полное отсутствие звуков, словно все мелкие звери внезапно покинули это место, боясь того, кто сейчас здесь обосновался.
Обойдя заросли, Эрик приблизился к следующей группе деревьев на склоне и стал пробираться обратно к дороге. Внезапно он понял: за ним наблюдают.
Несмотря на возраст, Эрик имел уже достаточно военного опыта и знал, что сейчас последует нападение. Он резко упал на землю и откатился, а тот, кто прыгнул на него из-за кустов, приземлился на то место, где он только что был. Не дав противнику опомниться, Эрик перекатился еще раз и подсек ему ноги.
Человек был силен, почти так же силен, как Эрик, и быстр, но в ближнем бою он вряд ли мог тягаться с учеником Шо Пи. Эрик подмял его под себя, и видя, что он безоружен, прижал его правое запястье к земле и поднял кулак для удара.
И в этот момент Эрик узнал нападавшего.
— Джексон?
— Да, сержант-майор, — пробормотал солдат.
Эрик оттолкнулся от него и встал на ноги. Джексон входил в число личных гвардейцев принца Патрика, но сейчас на нем была не парадная форма и даже не повседневный мундир со всеми знаками различия, а темно-зеленые брюки и куртка с кожаным нагрудником. На поясе у него болтались кинжал и короткая булава.
Расставив ноги, Эрик протянул Джексону руку и помог ему встать.
— Не хотите ли объяснить мне, что здесь происходит? — спросил он.
Другой голос ответил ему:
— Нет, он не хочет.
Эрик обернулся и увидел еще одно знакомое лицо: Субаи, капитан королевских разведчиков, смотрел на него без улыбки.
— Капитан?
— Сержант-майор, — сказал офицер. — Вы немного сбились с пути, не так ли?
Эрик внимательно посмотрел на него. Капитан Субаи был высок и мускулист, хотя на вид казался худым. Его лицо было темным, как дубленая кожа, а волосы и брови — седыми, хотя Эрик подозревал, что он не так уж и стар. Родом, по слухам, из Кеша, капитан слыл свирепым фехтовальщиком и непревзойденным стрелком из лука. Как и остальные королевские разведчики, он держался обособленно и не проявлял особого желания заводить дружбу с Орлами Кэлиса или солдатами из гарнизона.
— Принц Патрик велел мне тренировать новобранцев, и я намеревался провести их сквозь более суровую местность, чем пригороды Крондора. — Эрик подбородком указал на отдаленные дымы. — Ваши костры, капитан?
Капитан Субаи кивнул, а потом сказал:
— Хорошо, ведите своих людей на север, если хотите, но только не этой дорогой, сержант-майор.
— Почему, капитан?
Субаи ответил не сразу.
— Это не просьба, сержант-майор. Это — приказ. Эрик не чувствовал особого желания выяснять, что за этим стоит, и спорить. Субаи был не просто наемником какого-нибудь нобиля; это был рыцарь-капитан армии принца, человек, по званию равный. Эрик подумал, что Бобби, может, и сочинил бы умное возражение в такой ситуации, но Эрик не нашел ничего лучшего, как просто сказать:
— Да, сэр.
— Ваши разведчики — там. — Субаи показал куда-то себе за спину. — Им нужно еще учиться.
Эрик пошел в указанном направлении и за ближайшей рощицей увидел Уила, Марка и Дженкса, которых охраняли двое солдат. Разведчики были связаны, но не слишком крепко.
— Развяжите их, — сказал Эрик, и часовые освободили пленников. Трое разведчиков медленно поднялись на затекших ногах и слегка пошатнулись, принимая от охранников свое оружие. Уил хотел что-то сказать, но Эрик жестом оборвал его и прислушался. Раздался знакомый звук, потом еще раз. И еще.
— Пошли, — сказал Эрик своим людям. Когда они отошли на достаточное расстояние, он спросил: — Они прыгнули на вас с деревьев?
— Да, сержант-майор, — сказал Марк.
Эрик вздохнул. Он сам едва не попался на ту же уловку.
— Ладно. Впредь будьте внимательнее.
Разведчики уже приготовились к выговору или наказанию за то, что дали поймать себя, как баранов, но мысли Эрика были сейчас о другом.
Он размышлял, что понадобилось личным гвардейцам Патрика на этом отдаленном горном хребте, не говоря уже о королевских разведчиках с их неразговорчивым капитаном. Почему они трудятся рука об руку и разбили лагерь на этом гребне, которого даже нет на карте? Впрочем, звуки, которые он слышал, многое объясняли. Стук топоров и шум падающего дерева он, правда, узнал не сразу, зато второй звук был знаком ему с самого детства: звон молота, бьющего о наковальню.
Когда они вышли туда, где ждал Мэтью, Дженкс набрался храбрости и спросил:
— Что они делают там, сержант-майор?
Не раздумывая, Эрик ответил:
— Строят дорогу.
— Там? — поразился Уил. — Но зачем?
— Не знаю, — сказал Эрик. — Не знаю, но твердо намереваюсь выяснить.
На самом деле Эрик уже догадывался зачем — и эта догадка, как и предыдущие, ему тоже не слишком нравилась.

ГЛАВА 3
КВЕГ

Ру нахмурился.
Когда герцог вошел в дом, Карли встала в стороне, и на лице ее отразился страх. Она встречала лорда Джеймса до этого, на празднике, который устроил Ру в честь основания Компании Горького Моря. За дверью ждал экипаж. Четыре конных гвардейца — у одного в руках было копье с герцогским штандартом — стояли вокруг, держа уздечки своих лошадей.
— Добрый вечер, госпожа Эйвери, — сказал герцог. — Прошу простить за неожиданное вторжение, но я вынужден ненадолго одолжить у вас вашего мужа.
Карли на мгновение потеряла дар речи, но наконец сумела проговорить:
— Одолжить?
Герцог Джеймс улыбнулся и слегка сжал ее руку.
— Я верну его вам в целости и сохранности, обещаю.
— Вы хотите обсудить что-то? — спросил Ру, указывая в сторону кабинета.
— Да, — сказал герцог.
Он снял плащ, вручил его удивленной служаночке, которая вышла посмотреть, кто пришел, и прошествовал в кабинет мимо нее и Карли.
Войдя следом, Ру прикрыл дверь.
— Чему обязан таким удовольствием?
Джеймс сел в кресло напротив стола Ру.
— Судя по тому выражению, которое приняло ваше лицо, когда я появился в дверях, удовольствие — не совсем верное слово для описания ваших чувств.
— Что ж, — сказал Ру, — нечасто герцог Крондорский ошарашивает нас визитом, можно сказать, поднимая с постели.
— Предупреди я о том, что приеду, вы подняли бы суету, а мне хотелось избежать обильного ужина с кучей соседей, — улыбнулся Джеймс. — Сказать по правде, я знаю почти всех окрестных нобилей, и вы — один из немногих, с кем можно развлечься интересной беседой.
Ру недоверчиво покачал головой.
— Вы переночуете у нас, милорд?
— Благодарю за предложение, но я должен продолжить поездку. Я направляюсь в ваши родные края, чтобы поговорить со вдовствующей баронессой и ее сыном. Она натравила убийц на Эрика.
— Я знаю, — сказал Ру. — И знаю также, что одного вы поймали.
— Да, — кивнул герцог. Черты лица его заострились, как у человека, который не спал много дней, а в глазах затаилась тревога. Он изучающе посмотрел на Ру.
— О нем... позаботились. Но другому удалось скрыться, и если он действует по поручению баронессы Матильды, то, видимо, должен вернуться в Даркмур, и я не сомневаюсь, что сейчас они плетут очередной заговор. А у меня есть планы в отношении вас с Эриком — поэтому я лично позабочусь о том, чтобы она прекратила попытки убить вас. — Герцог проговорил это легким тоном, а потом гораздо серьезнее добавил: — Ни Эрик, ни вы не умрете, пока я не скажу.
Ру промолчал. Не было смысла говорить что-то, пока герцог не скажет, что у него на уме. Ру понимал, что своим состоянием и успехом во многом обязан Джеймсу, и знал, что рано или поздно герцог потребует ответной услуги. Он не стал бы заходить только для того, чтобы сообщить Ру, что лично заинтересован в их с Эриком безопасности.
Наконец Джеймс нарушил тишину:
— Я бы выпил чего-нибудь.
Ру покраснел.
— Простите. — Встав из-за стола, он достал два хрустальных кубка и такой же графин с дорогим крепким вином из шкафчика у окна, выходящего на один из многочисленных садов Карли. Наполнив бокалы, Ру протянул один герцогу. Джеймс осторожно попробовал вино, одобрительно кивнул и, когда Ру вернулся за стол, неожиданно сказал:
— Я имею честь просить вас об одолжении.
Ру был удивлен.
— Вы говорите так, будто и впрямь подразумеваете именно это.
— Так и есть. Мы оба знаем, что вы мне многим обязаны, но я не вправе требовать, чтобы вы поехали туда.
— Поехал куда?
-В Квег.
— В Квег? — Изумление Ру было неподдельным. — Почему в Квег?
Джеймс помолчал, словно взвешивал, что именно можно открыть Ру, а потом, понизив голос, сказал:
— Сугубо конфиденциально: мы собираемся атаковать флот Изумрудной Королевы, когда он минует Проливы Мрака. Никки уже придумал, как их прижать, но для этого нам нужно разместить большую эскадру у Дальнего Берега. Это означает, что, пока враг будет в Горьком Море, наши грузовые линии останутся беззащитны перед пиратами из Вольных Городов и Илита.
— И вы хотите договориться с квегийцами, чтобы они не нападали на наших купцов? — спросил Ру.
— Нет, — сказал Джеймс. — Я хочу, чтобы вы заключили с квегийцами договор о найме их боевых кораблей в качестве эскорта для наших судов.
Ру поморгал, словно сова, вытащенная на свет, а потом засмеялся.
— Вы хотите их подкупить.
— Именно. — Джеймс глотнул вина и добавил, понизив голос: — А еще нам нужно горючее масло. В большом количестве.
— Вы думаете, они продадут?
Джеймс сделал еще глоток.
— Сразу — нет. Но они знают, что мы владеем секретом его производства еще со времен падения Арменгара. Чего у нас нет, так это средств. Шпионы доносят, что в Квеге сейчас предложение превышает спрос. Мне нужно по крайней мере пять тысяч баррелей. Десять было бы лучше.
— Этим количеством можно произвести огромные разрушения, — прошептал Ру.
— Вы знаете, что на нас надвигается, — тоже шепотом ответил герцог.
Ру кивнул. В Крондоре был только один торговец, который побывал в той отдаленной земле и видел воочию разрушение, причиненное Изумрудной Королевой ни в чем не повинным людям. Но торговцев, у которых были гораздо лучшие связи с Квегом, в столице было немало.
— Почему я?
— Вы — занятная фигура, Руперт Эйвери, вами интересуются. Молва о вашем возвышении распространилась от Ролдема до Закатных Островов, и я рассчитываю извлечь из этого пользу.
— Пользу? — переспросил Ру.
Джеймс поставил кубок на стол.
— В Квеге существует много бессмысленных на первый взгляд законов, и один из них гласит, что тот, кто не является подданным этой крошечной безумной империи, не имеет никаких юридических прав. Если вы ступаете на квегийскую землю, не имея местного покровителя, первый встречный квегиец имеет право набросить вам на шею веревку. Если вы станете сопротивляться, чтобы спасти свою жизнь, это будет расценено как нападение на гражданина. — Лорд Джеймс движением ладони изобразил гребок весла. — Как вы относитесь к продолжительным морским прогулкам на веслах?
— Насколько продолжительным?
— Двадцать лет — самая короткая, как мне известно.
Ру вздохнул.
— Как мне найти покровителя?
— Тут самая большая хитрость, — сказал Джеймс. — В последнее время у нас с Квегом напряженные отношения. Слишком много контрабанды и набегов с нашей точки зрения, а с их — слишком маленькие пошлины за навигацию в их территориальных водах. Наша делегация была выслана четыре года назад, и нужно время, чтобы организовать новую.
— Похоже, задачка не из легких, — сказал Ру.
— Да. Но вы должны знать одну важную вещь относительно квегийцев: их правительство служит лишь для того, чтобы держать в повиновении крестьян и обеспечивать защиту острова. Реальная власть принадлежит богатым торговцам. Самые древние семейства имеют наследственные права на место в Имперском Сенате. А те, у кого достаточно денег, могут его просто купить.
Ру усмехнулся:
— Вот это по мне.
— Сомневаюсь, что вы бы этого захотели, — покачал головой Джеймс. — Не забудьте, что иностранцы не имеют никаких прав. Если вы вызовете недовольство своего покровителя, он может отказать вам в защите. Это означает, что вы должны быть очень вежливы. Возьмите с собой побольше подарков.
— Я понимаю, что вы имеете в виду. — Ру некоторое время размышлял над услышанным, а потом спросил: — Как же я заключу сделку и найду покровителя, если вы не можете даже представить меня?
— Вы — инициативный человек, — сказал Джеймс. Он допил вино и поднялся. — Вы найдете способ. Поговорите с вашими деловыми партнерами. Как только услышите имена тех, с кем можно войти в контакт, дайте мне знать. У меня есть возможность отправить контрабандой весточку в Квег, но это — все, что я могу для вас сделать.
Ру встал.
— Я думаю, мне удастся найти способ.
Он уже начал размышлять над этой задачей..
— Меня ждет карета, а путь впереди длинный, — сказал герцог, подходя к двери.
Ру вышел следом и позвал служанку, которая так и стояла там, где ее оставили, по-прежнему держа в руках герцогский плащ. Она подала его Джеймсу, а Ру тем, временем открыл двери.
Карета стояла у входа, и привратник уже приготовился закрыть за ней ворота. Когда гвардеец захлопнул дверцу кареты, Джеймс высунулся в окно и сказал:
— Не мешкайте. Я хотел бы, чтобы вы уехали самое позднее через месяц.
Ру кивнул и закрыл парадную дверь. С верхнего этажа спустилась Карли:
— Что было нужно герцогу?
— Я еду в Квег, — ответил Ру.
— В Квег? — переспросила Карли. — Это опасно!
Ру пожал плечами:
— Да. Но на сегодняшний день основная сложность заключается в том, как туда попасть. — Он зевнул и, обхватив супругу за талию, игриво ущипнул. — Непосредственно сейчас я хотел бы малость поспать. Давай-ка ложиться.
Карли слабо улыбнулась в ответ на его веселый тон и редкую улыбку.
— С удовольствием. — И Ру повел жену наверх.

Ру смотрел в темноту, прислушиваясь к дыханию Карли. Их любовным утехам недоставало огня. Карли не делала ничего, чтобы пробудить его желание, в отличие от Сильвии Эстербрук. Ру все время думал о Сильвии и от этого чувствовал себя виноватым.
После церемонии во дворце он бывал у Сильвии почти каждую неделю, часто два раза в неделю, и до сих пор она возбуждала его так же сильно, как в первый раз. Ру встал и подошел к окну.
Сквозь безупречно чистое стекло, привезенное за бешеные деньги из Кеша, он видел холмы, окружающие его имение. Здесь был ручей, в котором, как ему говорили, отлично ловится рыба, и небольшая роща на севере, полная дичи. Ру не раз говорил себе, что будет ловить рыбу и охотиться, как настоящий нобиль, но у него никогда не хватало на это времени. Единственный отдых, который он мог себе позволить, заключался в том, чтобы посетить с Эриком "Разбитый щит", съездить к Сильвии или пофехтовать с Дунканом.
В те редкие минуты, когда Ру задумывался о своей жизни, ему приходило в голову, что ему одновременно и повезло, и не повезло. Ему повезло, что он остался в живых после убийства Стефана фон Даркмура, после путешествия на Новиндус с Кэлисом и после стычки с братьями Джекоби. Больше того, теперь Ру стал одним из самых богатых людей в Крондоре. Невезение же заключалось в том, что он был женат не на той женщине. Ру давно признался себе в том, что он женился на Карли только из жалости и чувства вины: он чувствовал себя ответственным за смерть ее отца.
Дети смущали его. Это были маленькие существа, совершенно ему чужие. Они постоянно требовали того, что Ру лишь с большой натяжкой мог счесть необходимым, и имели привычку в самое неподходящее время вонять. Абигайль была робкой девочкой, все время плакала и убегала от отца, стоило тому хотя бы чуть-чуть повысить голос, а у Гельмута резались зубки, и от этого он постоянно срыгивал, как правило — на чистую рубашку, которую Ру только что надел. Ру знал, что если бы он не женился на Карли, то сейчас бы уже повел под венец Сильвию. Он не понимал любви в том смысле, как о ней говорили другие, но Сильвия занимала его мысли. Она поднимала его к вершинам страсти, о которых он прежде только мечтал. Порой Ру даже думал, что будь его женой Сильвия, то и дети у них были бы чудесными белокурыми ангелочками, которые всегда улыбаются и не открывают рот, пока папочка не попросит. Ру вздохнул. Даже если бы Сильвия была матерью Абигайль и Гельмута, они все равно бы остались для него непонятными существами, в этом он был уверен.
Ру следил взглядом за облаком, плывущим по небу, закрывая большую луну, единственную, которая была видна в это время ночи. Пейзаж за окном потемнел, и настроение Ру тоже ухудшилось. Сильвия... — снова задумался Ру. Он уже начинал сомневаться, что она в него влюблена; возможно, потому, что был не уверен в себе, — но Ру просто не мог поверить, что такой мужчина, как он, может завоевать ее внимание, не говоря уж о сердце. Тем не менее она казалась, искренне радовалась, когда Ру приходил к ее отцу, особенно, если он мог остаться на ночь. Ее любовь была неизменно пылкой и изобретательной, но проходили месяцы, и Ру начал подозревать, что все не так просто, как ему казалось. К тому же он предполагал, что она делится с отцом сведениями, и от этого компания Ру может пострадать. Он решил впредь быть осторожнее в разговоре с ней. Ру не думал, что она специально вытягивает из него информацию, но даже случайное замечание, оброненное за обедом, могло дать старому хитрецу Джекоби лишнюю возможность обойти своего юного конкурента.
Ру потянулся, глядя, как облако скользит прочь. Сильвия была странным и неожиданным явлением в его жизни, чудом. И все же сомнения не покидали его. Интересно, подумал Ру, что бы сказала по этому поводу Элен Джекоби? Вспомнив Элен, он сам не заметил, как улыбнулся. Хотя она и была вдовой человека, которого он убил, они стали друзьями, и, сказать по правде, беседовать с ней было куда приятнее, чем с Карли или даже Сильвией.
Ру вздохнул. Три женщины, и с каждой неясно, как быть. Он тихо вышел из спальни и пошел в комнату, которая заменяла ему кабинет. Открыв сундук, он вынул оттуда деревянный ларец и поднял крышку. В лунном свете блеснули набором одинаковых рубинов пять камней размером с ноготь его большого пальца и дюжина мелких, все ограненные одинаково.
Ру пытался сбыть набор на Востоке, но всем ювелирам было ясно, что это вещь краденая. На крышке ларца было выгравировано имя владельца: лорд Вазариус.
Ру тихо рассмеялся. Он проклинал судьбу, когда не мог продать драгоценности, но оказалось, что ему опять повезло. Утром он попросит Дэша передать его деду, герцогу Джеймсу, что, когда он отправит письмо в Квег, там будет сказано:
"Достопочтенный лорд Вазариус. Меня зовут Руперт Эйвери, я — торговец из Крондора. Недавно в мои руки попала вещь большой ценности, которая, несомненно, принадлежит вам. Не удостоите ли вы меня чести вернуть вам эту вещь лично?"
Судно мягко покачивалось в огромной гавани, которая служила воротами в город Квег, столицу острова с тем же названием, и Ру с любопытством осматривался.
Гавань была забита огромными боевыми галерами и судами поменьше — от крупных торговых барж до крошечных рыбацких смэков. Для острова величиной с Квег их было на удивление много.
Ру сколько мог узнал о негостеприимном народе, населяющем остров, у своих торговых партнеров, старых солдат, моряков — одним словом, у всех, кто мог подкинуть ему козыря, как выражаются игроки. Когда Империя Великого Кеша отводила войска с Дальнего Берега и от Вольных Городов, чтобы отправить их на юг усмирять мятежников, губернатор Квега тоже поднял восстание.
Сын тогдашнего императора от его четвертой или пятой жены одну за другой провозглашал продиктованные свыше причины основать империю Квег. Население острова состояло из бывших кешийцев, смешавшихся с местными островитянами, и никому не было бы до него никакого дела, если бы не две вещи. Во-первых, остров был вулканического происхождения, и здесь были самые плодородные почвы к северу от Долины Грез. Плюс к этому климат на острове благодаря теплым океанским течениям был самым мягким во всем Горьком Море. А во-вторых, в этом море у Квега был самый большой флот, который служил Кешу прочной защитой от постоянной угрозы со стороны Королевства и от случайных набегов пиратов из Вольных Городов. Помимо того, что Квег претендовал на все Горькое Море, еще одна вещь была дополнительным источником раздражения. Часто галеры без флагов совершали набеги на побережье Королевства или в Вольные Города, и каждый раз император и сенат Квега заявляли, что ничего не знают и не имеют к этому отношения.
Ру сам не однажды слышал от писарей во дворце: "Ну, они опять скажут — мы бедный народ, со всех сторон окруженный врагами".
По воде скользнули странные тени. Ру задрал голову и в изумлении широко распахнул глаза:
— Взгляните!
Джимми, внук лорда Джеймса, и его брат Дэш подняли глаза и увидели стаю гигантских птиц, летящих над морем. Джимми настойчивостью не уступал своему деду, что доставляло Ру немало неудобств. Дэш работал на него, по крайней мере номинально, и был вполне надежным приказчиком. Джимми работал на своего деда, хотя Ру и не знал точно, в каком качестве. Он был уверен только, что не бухгалтером. На миг Ру задал себе вопрос, повесят ли квегийцы всех или его одного, если их обвинят в шпионаже.
Братья были не очень схожи между собой. Джимми пошел в бабушку стройной фигурой и светлыми волосами; Дэш, как его отец, лорд Арута, отличался пышной каштановой шевелюрой и широким открытым лицом. Но в повадках и в хитрости они были даже больше, чем братья. И Ру знал, откуда в них это: от деда.
— Орлы, — сказал Джимми. — Или кто-то похожий.
— Я думал, что это только легенда, — ответил Дэш.
— Ты о них слышал? — спросил Джимми.
— Это гигантские хищные птицы, на которых когда-то летали, как мы ездим на пони.
— На них летали? — недоверчиво переспросил Ру. Тем временем корабль был отбуксирован к причалу, и швартовщики поймали канаты, брошенные им с борта.
— Коротышки, — сказал Джимми. — Их специально выращивали из поколения в поколение ради размера.
Дэш сказал:
— Легенда гласит, что Повелители Драконов использовали их для охоты, как мы используем соколов. Это потомки тех птиц.
— Такой отряд, — сказал Ру, — незаменим в сражении.
— Вряд ли, — возразил Джимми. — Много они не унесут и к тому же быстро устанут.
— Удивительно много ты о них знаешь, — заметил Ру.
— Просто слухи, и ничего больше, — усмехнулся Джимми.
— А может, донесения со стола твоего дедушки? — предположил Ру.
— Смотрите, какой прием! — воскликнул Дэш.
— Уж не знаю, что вы там написали, господин Эйвери, — сказал Джимми, — но, похоже, ваша уловка удалась.
— Я просто сообщил лорду Вазариусу, что ко мне попала ценная вещица, некогда принадлежавшая ему, и изъявил желание ее вернуть, — ответил Ру.
Трап уже был спущен, но, когда Ру сделал попытку сойти на берег, капитан корабля преградил ему дорогу.
— Лучше сделать это согласно нашим обычаям, господин Эйвери.
Капитан крикнул на берег:
— Господин Эйвери из Крондора и сопровождающие! Позволено ли им ступить на берег?
На берегу толпились квегийцы, окружив паланкин, который несла дюжина мускулистых рабов. Каждый был задрапирован в причудливую одежду, которая, как потом выяснил Ру, называлась тогой. В холодное время года местные жители носили шерстяные рубахи и штаны, но в жаркие месяцы весны, лета и начала осени эта легкая одежда из хлопка была излюбленным нарядом богачей. Один из квегийцев сказал на языке Королевства:
— Будьте нашими гостями, господин Эйвери и ваши сопровождающие.
Капитан спросил:
— Кто говорит?
— Альфонсо Велари.
Капитан отступил на шаг и сказал Ру:
— Теперь вас приглашают ступить на землю Квега, господин Эйвери. Сейчас вы — свободный человек, ибо этот Велари берет вас под свое покровительство. Согласно обычаю, если он захочет лишить вас защиты, то сообщит вам об этом за день. Мы остаемся ждать здесь и будем готовы поднять якорь и поставить парус в любое время.
Ру оценил любезность капитана одного из своих многочисленных кораблей, человека по имени Бриджес, и сказал:
— Благодарю вас, капитан.
— Мы в вашем распоряжении, сэр.
Спускаясь по трапу, Ру услышал, как Дэш пробормотал Джимми:
— Еще бы он не был в его распоряжении. Ру — владелец этого корабля!
Джимми тихо хихикнул, и оба брата замолчали.
Ру сошел с трапа и остановился перед Велари. Это был невысокий человек средних лет, с короткими волосами, смазанными маслом. Он напомнил Ру о Тиме Джекоби, поскольку тот тоже носил квегийскую прическу.
— Господин Эйвери? — спросил квегиец.
— К вашим услугам, сэр.
— Не к моим, дражайший господин Эйвери. Я — всего лишь один из многих слуг лорда Вазариуса.
— Не он ли — тот человек, который сидит в паланкине? — осведомился Ру.
Квегиец снисходительно улыбнулся.
— Паланкин для того, чтобы отвезти вас в дом лорда Вазариуса, господин Эйвери. — Он сделал жест, приглашающий Ру сесть в паланкин. — Носильщики доставят ваш багаж в дом моего хозяина.
Ру поглядел на Дэша и Джимми, и те кивнули. Ру сказал:
— Я собирался остановится в одной из лучших гостиниц вашего города...
Жестом руки Велари отмел эту вздорную мысль.
— Таких у нас не имеется, сэр. Только простые путешественники и моряки останавливаются в наших гостиницах. Благородные люди всегда гостят у благородных людей.
Считая вопрос улаженным, он откинул полог паланкина, и Ру неуклюже забрался внутрь. Как только он уселся, рабы подхватили паланкин, и вся процессия двинулась в путь. Оглянувшись назад, Ру убедился, что Джими и Дэш спокойно идут сзади, и, устроившись поудобнее, принялся любоваться великолепием квегийской столицы.
Основой процветания Квега были мрамор, который добывали в огромных карьерах в центре острова. Он был непревзойденного качества, и нобили Кеша, Королевства и Вольных Городов за бешеные деньги покупали его, чтобы украсить фасады своих особняков или облицевать им камины. Но здесь его применяли повсеместно. Дома попроще были сложены из камня и оштукатурены, но высокие здания на вершинах окрестных холмов в лучах утреннего солнца ослепляли своей белизной.
Стало совсем тепло, и Ру пожалел, что у него нет одежды полегче. Рассказы о здешнем климате явно преуменьшали действительность. Если в Крондоре в это время года по утрам было прохладно и только к полудню становилось немножко теплее, здесь было уже почти лето. Ходили слухи, что причиной тому теплые океанские течения, омывающие остров и множество подводных вулканов. Ру не однажды слышал, будто Прандур, Сжигатель Городов, рано или поздно разозлится и спалит весь остров.
Несмотря слухи о том, что квегийцы недолюбливают чужаков и вообще с ними неприятно иметь дело, Ру показалось, что простые горожане не слишком отличаются от крондорцев — разве что только одеждой. На докерах и портовых грузчиках были только штаны и повязки на лбу. Иногда Ру замечал какого-нибудь благородного господина в тоге, но главным образом люди носили короткие туники из тонкой шерсти и сандалии. Женщины ходили в длинных юбках, но с обнаженными руками и непокрытой головой.
Городской шум был таким же, как в Крондоре, хотя лошади попадались редко. Ру прикинул, что при таком большом населении почти вся земля на острове должна быть возделана, а это значит, что лошади на Квеге были бы роскошью, поскольку в пищу они не годятся, а пасти их все равно надо.
Процессия миновала ряд невысоких холмов и наконец остановилась у большого особняка, обнесенного высокой стеной. Ворота им открыли два стражника, одетые в традиционные доспехи квегийцев: нагрудник и наголенники. У каждого был короткий меч, а на голове — шлем. Ру понял, что они стараются изобразить легендарных кешийских легионеров. Он изучал тактику легионеров, когда служил в отряде Кровавых Орлов, и много о них знал, но никогда не видел так близко.
Паланкин мягко опустился на каменные плиты перед входом в здание. Ру смотрел во все глаза, понимая, что ему вряд ли еще доведется увидеть вблизи живого легионера. Ходили слухи, что они по-прежнему остаются самыми лучшими воинами в мире, несмотря на то что они никогда не покидали историческую территорию Кеша. Ру вскользь подумал, имеет ли их репутация под собой реальную основу, или она просто отзвук давних побед.
Язык Квега был вариантом древнекешийского, на котором говорили во времена, когда Империя ушла из Горького Моря, и родственен языкам Джайбона и Вольных Городов. Он был довольно похож на язык Новиндуса, и поэтому Ру понимал большую часть того, что говорилось вокруг, но решил, что полезнее будет изобразить полное невежество.
Когда он вышел из паланкина, молодая женщина медленно спустилась по трем каменным ступеням, ведущим к широким дверям. Она не была красива, но величава: стройная, уверенная в себе, и ее манеры ясно говорили о том, какое презрение она испытывает к этому чужеземному купцу, хотя она и постаралась скрыть его за любезной улыбкой.
— Господин Эйвери, — сказала она на языке Королевства с сильным акцентом.
— Это я, — ответил Ру и слегка поклонился.
— Я — Ливия, дочь Вазариуса. Мой отец попросил меня показать вам ваши комнаты. О ваших слугах позаботятся. — Она уже поворачивалась, но Джимми сделал шаг вперед и откашлялся. Женщина повернулась:
— Да?
— Я — личный секретарь господина Эйвери, — сказал Джимми прежде, чем Ру успел открыть рот.
Женщина приподняла бровь, но ничего не сказала, и Джимми расценил это как разрешение сопровождать Ру. Ру тихо спросил:
— Ты мой кто?
Джимми в ответ прошептал:
— Мы бросали монетку, и я выиграл. Дэшу выпало быть вашим слугой.
Ру кивнул. Один внутри, другой снаружи, чтобы ничего не упустить из виду. Он был уверен, что лорд Джеймс дал внукам Отдельные указания помимо того, чтобы не дать Ру попасть на галеры или на виселицу.
Джимми и Ру ввели в большой вестибюль без крыши, потом провели через анфиладу комнат. Ру сразу же понял, что здание представляет собой полый квадрат, и его догадка подтвердилась, когда он углядел сквозь один из дверных проемов сад.
Ливия привела их в большую комнату с двумя кроватями под белы-
ми пологами и большой купальней, устроенной в полу прямо посередине. Комната выходила на внешнюю стену. Вдали можно было увидеть Квег, но ближайших зданий видно не было, их закрывал холм. Уединенность и хороший обзор, подумал Ру. Ливия сказала:
— Вот ваши апартаменты. Выкупайтесь и переоденьтесь. Слуги отведут вас к столу, когда будет подан обед, а пока отдыхайте. — Она вышла, не дожидаясь вопросов и не обращая внимания на благодарности Ру. Джимми улыбнулся, когда слуга взял у него сундучок и принялся его распаковывать. Он подмигнул Ру и слегка покачал головой.
Вещи Ру распаковывала молодая служанка. Деревянный ларец с рубинами она небрежно поставила на столик, словно это была вполне заурядная вещь, потом достала одежду Ру и подошла к тому, что на первый взгляд казалось голой мраморной стеной. Она слегка нажала, и дверь, спрятанная в стене, отворилась. За ней оказался гардероб.
— Поразительно, — сказал Ру. Он подошел поближе. — Джимми, ты только взгляни.
Джимми подошел к Ру и увидел, что тонкая мраморная плита весом со взрослого человека была так умно устроена и уравновешена, что дверь открывалась почти без усилия. Ру показал на петли:
— Здорово придумано.
— Дорогая штука, — заметил Джимми.
Служанка едва удержалась от смеха, увидев, как они тычут пальцами в дверь, а Ру сказал:
— Наш хозяин — один из богатейших людей во всем Квеге. Юноша, который распаковал вещи Джимми и сложил их в сундук у подножия одной из кроватей, подошел и встал рядом с девушкой в ожидании.
Ру терялся в догадках, что сейчас будет, но Джимми сказал:
— Мы можем сами искупаться, спасибо. Это наша традиция. Не могли бы вы обеспечить нам некоторое уединение?
Слуги даже не пошевелились. Джимми жестами изобразил купание и указал на себя и Ру, а потом на слуг и на двери. Молодые люди поклонились и вышли из комнаты. Ру спросил:
— Им полагается нас купать?
— Очень распространенный обычай в Квеге и в Кеше. Не забывайте, это — рабы, и если они не будут во всем угождать хозяину и его гостям, то лишатся возможности жить в таком роскошном доме. Малейшая ошибка отправит любого из них в портовый бордель или на рудники.
Ру был ошеломлен:
— Я никогда не задумывался над этим.
— Как и большинство жителей Королевства. — Джимми начал раздеваться. — Если вы хотите мыться отдельно, я могу пойти первым или, наоборот, подождать.
Ру покачал головой:
— Я мылся в студеных реках вместе с другими людьми, а этот бассейн достаточно велик и для шестерых.
Они разделись и вошли в воду. Ру огляделся вокруг:
— А где у них мыло?
— Это же Квег, — сказал Джимми, указывая на деревянные палки, выстроенные вдоль края. — Грязь полагается соскабливать ими.
Как не хватало Ру в эту минуту куска самодельного крондорского мыла. Он с сомнением покосился на палки, но потом выбрал одну и последовал примеру Джимми. После двух недель в море он был не так грязен, как было в походе, но все же не так уж и чист. Впрочем, когда Джимми показал ему, как пользоваться палками, называемыми на местном языке "стигл", оказалось, что в горячей воде грязь легко отходит.
Хуже дело обстояло с мытьем головы. Сколько Ру ни нырял, ему не удалось избавиться от ощущения сальных волос, но Джимми утешил его, сказав, что большинство квегийских мужчин смазывают волосы маслом.
— А женщины? — полюбопытствовал Ру.
— Не задумывался об этом, — сказал Джимми, вылезая из купальни и заворачиваясь в большую банную простыню.
Когда они оделись, выяснилось, что им не на что сесть, так что они улеглись на кровати, ожидая, пока их позовут к обеду. Ру слегка задремал, разморенный жарким полднем, и был разбужен Джимми:
— Пора есть.
Ру встал и увидел Ливию, которая ждала их у двери. Он взял ларец с рубинами и подошел к ней. Выслушав его приветствия, девушка сказала:
— Вам не понравились слуги?
Ру понятия не имел, что она имеет в виду, но Джимми бойко ответил:
— Нет, что вы, миледи. Но мы устали, и нам хотелось отдохнуть.
— Если кто-нибудь из слуг за столом вам приглянется, стоит вам только сказать, и мы пришлем его или ее к вам ночью.
— Э... миледи, — пробормотал Ру. — Я — женатый человек.
Спускаясь по лестнице, девушка оглянулась через плечо:
— Это препятствие?
— У меня на родине — да, — покраснев, сказал Ру. Изменить жене с Сильвией казалось ему столь же естественным, как дыхание, но мысль о том, что к нему в постель пришлют одну из этих девушек или юношей, просто в качестве дополнительного одеяла, приводила его в смятение. Джимми изо всех сил старался не рассмеяться, а Ливия с безразличным видом вела их в столовую. Столом служила длинная мраморная плита, покоящаяся на нескольких одинаковых резных опорах. Ру предположил, что стол был внесен в эту комнату через крышу и с помощью лебедок, а потолок сделан уже потом. С каждой стороны стола стояло шесть стульев без спинок, по сути, небольших каменных скамеек с толстыми подушками на сиденьях. Тяжелые стулья нельзя было подвинуть, поэтому через них перешагивали. Ливия указала на стул слева от человека, сидящего во главе стола, приглашая Ру занять это место. Сама села справа от отца, и Джимми ничего не оставалось, как сесть около Ру.
Этот лорд Вазариус — внушительный мужчина, подумал Ру. Тога оставляла его плечо открытым, и Ру увидел, что, несмотря на возраст, он еще полон сил. У него были плечи борца, а руки — как у кузнеца. Его светлые волосы уже почти совсем поседели и были действительно смазаны маслом. Он не поднялся в знак приветствия и не протянул им руки, а просто слегка наклонил голову:
— Господин Эйвери.
— Милорд, — сказал в ответ Ру и склонился, как перед принцем.
— Ваше послание было загадочным, но единственная стоящая вещь, которая принадлежала мне и могла попасть в Королевство, это набор рубинов, украденный у меня год назад. Могу я их получить? — Лорд Вазариус протянул ладонь.
Ру хотел передать ларец через стол, но слуга выхватил его у него ларец и, сделав шаг, отнес его своему хозяину. Тот открыл его, быстро заглянул внутрь и снова закрыл.
— Благодарю, что вернули мне мою собственность.
Могу ли я осведомиться, как попал к вам этот ларец?
Ру сказал:
— Как вы, наверное, знаете, милорд, недавно я приобрел несколько компаний, и этот предмет был обнаружен среди имущества одной из них. Поскольку законного договора о купле-продаже на него не имелось, а на крышке выгравировано ваше имя, я решил, что рубины были украдены. Я подумал, что будет лучше вернуть камни лично, учитывая их уникальную красоту и ценность.
Ваэариус не глядя отдал ларец слуге.
— Их ценность лишь в том, что они предназначались в подарок моей дочери на день рождения. Слуга, который способствовал краже, и капитан корабля, который вывез ларец с острова, были найдены и понесли наказание. Мне осталось лишь выяснить, кому были проданы рубины и имя каждого, через чьи руки они прошли, пока вы не вернули их мне. Все умрут мучительной смертью.
Вспомнив о своем друге Джоне Виней, который купил ларец у квегийского капитана, Ру сказал:
— Милорд, они были в одном ящике с другими предметами сомнительного происхождения. Сомневаюсь, что будет возможно проследить, через чьи руки они прошли от капитана ко мне. Зачем вам себя утруждать, коли они уже снова у вас?
Ру надеялся, что лорд Вазариус прислушается к его словам. Очевидно, капитан перед смертью не выдал Джона, иначе и Виней, и он, Ру, давно были бы покойниками.
Вазариус сказал:
— Мое имя выгравировано на крышке, господин Эйвери. Любой, кто его увидел, был должен понять, что это моя собственность. И каждый, кто не вернул ларец, как это сделали вы, — человек без чести, вор и должен быть брошен зверям на арене или медленно замучен.
Ру подумал, что он и сам бы с радостью загнал камни, не отвлеки его убийство тестя. Сохраняя на лице безразличие, он произнес:
— Хорошо, милорд, возможно, вы правы, но теперь, когда сокровища вам Возвращены, надеюсь, ваш гнев отчасти утихнет.
— Отчасти, — согласился хозяин. Слуги подали блюда. — Но, поскольку мне не удалось найти никого из тех, кто меня оскорбил, кроме капитана, об этом спорить не стоит.
Юноши и девушки, что прислуживали за столом, были красивы по меркам любого народа. Каковы бы ни были недостатки у лорда Вазариуса, он явно понимал толк в красоте и умел ею наслаждаться.
Впрочем, несмотря на всю внешнюю роскошь, Ру нашел угощение за столом лорда Вазариуса довольно простым. Были поданы фрукты и вино, несколько плоских лепешек с маслом и медом, но сыр был мягким, вино неважным, а мясо барашка — пережаренным. Однако Ру ел с таким видом, словно это была лучшая трапеза в его жизни — боги свидетели, на службе у Кэлиса ему приходилось есть и не такую дрянь.
За столом почти ни о чем не говорили, но Ру перехватил несколько многозначительных взглядов, которыми Ливия обменялась со своим отцом. Джимми сидел со скучающим видом, но Ру знал, что он не упускает ни одной мелочи. Когда наконец обед подошел к концу, Вазариус наклонился вперед и подозвал слугу с подносом, на котором стоял кувшин и чаши из какого-то незнакомого Ру металла.
Ру показался странным обычай пить бренди из таких чаш, поскольку оно приобретало привкус, но он не был таким знатоком вин, как многие из уроженцев Равенсбурга, и не обращал на это внимания. Кроме того, он понимал, что гораздо страшнее будет обидеть хозяина.
Вазариус поднял свою чашу со словами:
— Ваше здоровье, — и выпил. Ру последовал его примеру, сказав:
— Вы очень любезны.
— Ну а теперь, — сказал Вазариус, — перейдем к вопросу о том, какого вознаграждения вы ждете за то, что вернули мне мою собственность, господин Эйвери.
— Я не жду никакого вознаграждения, милорд, — ответил Ру. — Я просто был рад возможности посетить Квег и выяснить что-нибудь о возможности торговли.
Вазариус оценивающе посмотрел на него.
— Когда я получил ваше письмо, — сказал он, — я был склонен думать, что это очередная попытка лорда Джеймса заслать к нам шпиона. Его предшественник был умным человеком, но Джеймс — это воплощение дьявола. — Ру покосился на Джимми, но тот и ухом не повел, продолжая изображать собой личного секретаря Ру. — Я склонен поверить вам, ибо ваша репутация вас опередила. Такому богатому человеку, как вы, господин Эйвери, вряд ли были нужны эти безделушки, а вот получить торговую лицензию в Квеге — это достойное вознаграждение. — Вазариус отхлебнул бренди и спросил: — Много ли вы знаете о моем народе, господин Эйвери?
— Боюсь, не очень, — признался Ру. На самом деле он постарался узнать о квегийцах как можно больше, но понимал, что ему выгоднее казаться невеждой.
Ливия сказала на родном языке:
— Если ты собираешься читать лекцию по истории, позволь мне уйти. Эти варвары меня утомляют.
Тоже по-квегийски лорд Вазариус ответил:
— Варвары или нет, но они — наши гости. Если тебе скучно, возьми молодого секретаря и покажи ему сад. Он достаточно красив, и не стоит им брезговать. Возможно, он умеет что-то; что и тебе будет в новинку. — В его тоне отчетливо слышалось неодобрение; даже если бы Ру и Джеймс не понимали языка, от них бы это не укрылось.
Вазариус повернулся к Ру:
— Простите моей дочери плохие манеры, но мы редко говорим на языке Королевства. Только ее учитель настаивал, чтобы она изучила языки наших соседей.
— Это был раб родом из Королевства, — пояснила Ливия. — Наверное, сын какого-нибудь дворянина. Потом его выкупили. — Она обратилась к Джимми: — Деловые разговоры нагоняют на меня скуку. Не хотите ли посмотреть наш сад?
Джимми кивнул, извинился и оставил Ру наедине с Вазариусом. Хозяин дома продолжал:
— За пределами нашей страны мало что известно о нас. Мы — это все, что осталось от некогда гордой и великой культуры, истинные наследники того, чем был когда-то Великий Кеш. — Ру кивнул, как будто впервые все это слышал. — Мы были основаны как форпост Империи, господин Эйвери. И это важно. Мы не были колонией, как, например, Бозания, которая вам известна как Вольные Города и Дальний Берег, и не были покорены, как жители Джалпура или Долины Грез. Дикари, которые населяли этот остров до нас, растворились среди нашего гарнизона, который был поставлен здесь защищать интересы Кеша в Горьком Море.
"Растворились, рожая от солдат-насильников полукровок", — подумал Ру. Где бы кешийцы ни появились, они либо истребляли коренное население, либо обращали в рабов.
— Гарнизон состоял из коренных кешийцев, — продолжал Вазариус, — солдат легиона. Я потому вам об этом рассказываю, что вы в Королевстве частенько сталкивались с Боевыми Псами Кеша. Их командиром был лорд Вакс, четвертый сын Императора Великого Кеша. Когда легион отозвали, чтобы подавить восстание в Кешийской Конфедерации, он отказался покинуть своих людей. Это был Кеш, и Квег стал единственным хранилищем его огромной культуры после того, как Бозания отошла к Королевству. Те, кто сидит на троне в Оверн Дип, — жалкие люди, господин Эйвери. Они называют себя "голубая кровь", но на самом деле они все идиоты и выродки.
Он посмотрел на Ру, ожидая какой-нибудь реакции. Ру кивнул и сделал глоток бренди.
Вазариус продолжал:
— Вот почему у нас мало деловых отношений с посторонними. У нас богатейшее культурное наследие, но в остальном мы — бедный народ, со всех сторон окруженный врагами.
При других обстоятельствах Ру залился бы смехом, поскольку эту фразу ему так часто приходилось слышать, что она стала чем-то вроде анекдота. Но сейчас, посреди этого блеска, Ру понял ее смысл. Сколько бы красивых вещей, мрамора или золота у них ни было, ими не прокормиться. Они были вынуждены торговать. И этот народ не доверял чужакам и даже боялся их.
Ру поразмыслил над словами Вазариуса.
— Нужно быть осторожнее с тем, с кем ведешь торговлю. — Он помолчал и добавил: — И еще нужно учитывать, что рискуешь замарать свою честь.
Вазариус кивнул:
— Вы очень проницательны для... чужака.
Ру пожал плечами:
— Я прежде всего деловой человек, и несмотря на то что мне везет, мне приходилось жить своей головой. Я не был бы здесь, если бы не понимал, что есть возможность получить взаимную выгоду.
— Мы мало кому разрешаем торговать в Квеге, господин Эйвери. В нашей истории таких прецедентов было меньше десятка, как правило, такое право предоставлялось купцам из Вольных Городов или из Дарбина. Из Королевства никто еще не получал такой привилегии.
Ру прикинул, как действовать дальше. Если бы он разговаривал с нобилем или купцом из Королевства, можно было бы в этот момент предложить подарок, поскольку взятка у него на родине была неотъемлемой частью переговоров. Но что-то в облике лорда Вазариуса удержало его от этого предложения. Помолчав, он сказал:
— Мне бы хотелось самому оставаться в Крондоре и предоставить моему квегийскому партнеру вести дела здесь. Я — судовладелец, и сотрудничество с влиятельными квегийцами было бы для меня весьма выгодно. И потом, есть грузы, которые трудно купить где-то еще, кроме Квега.
Вазариус подался вперед и понизил голос:
— Вы меня удивляете. Я думал, что вы захотите сами жить в Квеге, господин Эйвери.
Ру покачал головой:
— Я не выдержал бы конкуренции с местными дельцами. Нет, мне нужна твердая рука и острый ум человека, который известен в Квеге своей мудростью и предусмотрительностью. Такой человек не останется внакладе от нашего соглашения.
Ру умолк. Вазариус понял, что ему сделано предложение. Он смог бы наполнить свой стол самыми изысканными яствами. Вина, лучшие во всем мире. Шелка из Кеша для дочери и любовниц. Предметы роскоши, которые ценят квегийцы.
Ру обвел взглядом комнату. Он понял, почему дома здесь строят из мрамора: на Квеге его было в избытке, а вот леса не хватало. Большая часть плодородных земель была расчищена под пашни еще столетия назад. Здесь разводили овец, потому что на одно и то же количество мяса они съедают меньше травы, чем, например, коровы. Все, что подавалось сегодня к столу, говорило о том, что эта семья процветает, но это процветание выражается только в количестве денег. Нет, Квег с радостью будет ввозить предметы роскоши из "Королевства.
— Что вы предлагаете? — спросил наконец Вазариус.
— Почти все, что вы можете вообразить, милорд, — ответил Ру. Он помедлил, а потом уточнил: — Диковинки, новинки, редкости.
Вазариус смотрел на него не мигая. Ру снова заговорил:
— Древесина, уголь, говядина. — В глазах Вазариуса вспыхнула искра, и Ру понял, что теперь они на равных в этой игре. Он почувствовал, как на душе у него потеплело от предчувствия успеха. Ру был в своей стихии. Пришла пора начать торговаться.
— Какой груз вас интересует? — спросил Вазариус.
— Видите ли, я фактически выполняю поручение, и. если я его выполню, это будет отличное начало для любых сделок.
— Что вы хотите купить?
— Горючее масло.
Вазариус заморгал и впервые утратил непроницаемость. Ру подумал, что это не тот человек, с которым он сел бы за карточный стол, но знал, что ему удалось его поразить.
— Горючее масло?
— Да. Я уверен, что вашей разведке уже известно, что Королевство готовится к войне. — Ру перешел к речи, которую его заставил выучить Джеймс: — Кеш вновь двинулся на Долину, и мы опасаемся вторжения. Поскольку у нас новый принц, а Западной армией командует неопытный генерал, благоразумие требует вооружить армию до зубов. Мы готовим и обучаем специальные подразделения и хотели бы повысить нашу обороноспособность за счет огненного масла. Как вам, должно быть, известно, мы знаем, как его делать; это больше не тайна. Но у нас нет возможности производить его в достаточном объеме.
— Сколько вам нужно?
— Десять тысяч баррелей.
В глазах Вазариуса вновь промелькнула искра: сначала удивления, потом — алчности. Ру внимательно наблюдал за ним и вновь подумал, смог бы он победить этого человека за игорным столом.

ГЛАВА 4
ОТНОШЕНИЯ

Дэш смеялся.
Джимми сказал:
— И тогда я спросил: "Правда ли, что красные луковицы вырастить труднее, чем желтые?"
Оуэн Грейлок, рыцарь-капитан Западной армии принца, сказал:
— Ты едва не дошел до оскорбления, Джеймс.
Джимми улыбнулся:
— В тех странных краях то, что я сказал, было гораздо важнее того, что я имел в виду. — Он отпил из кружки. — При любых других обстоятельствах я мог бы увлечься этой девушкой, но ее презрение ко мне как иноземцу... сделало невозможной хотя бы мысль о романе.
Ру сказал:
— Ну, во всяком случае, ночью у тебя, похоже, не было никаких хлопот с молоденькой прислужницей.
Джимми улыбнулся:
— Я думал, что вы уже спали.
Ру покачал головой:
— И спал бы, если бы меня не разбудило ваше сопение. Я решил, что лучше и дальше притворяться спящим. Кроме того, когда я еще был солдатом, один из моих друзей не стеснялся заниматься любовью в палатке в двух шагах от меня. — Он поглядел на Эрика.
Китти, которая стояла за спиной Ру, наполняя пивные кружки, многозначительно протянула: "О?" — и, отвернувшись, вышла.
Ру засмеялся, вслед за ним — остальные, а Эрик покраснел.
— Чего это она? — спросил Дункан Эйвери. — Что у вас с ней?
Эрик сказал:
— Насколько я знаю, ничего. — Он поглядел вслед удаляющейся Китти. — Во всяком случае, я думаю, что ничего.
— Думаешь? Ты еще и думаешь? — удивился Джедоу Шати. — Дружище, в таких делах не надо думать. Либо да, либо нет. Это настолько просто, что даже такому дремучему болвану, как ты, тут должно быть все ясно.
Эрик встал:
— Понимаю. Извините меня.
Джедоу засмеялся, увидев, как Эрик пытается догнать Китти. Сержант из Долины Грез сказал:
— Да, ребята, если этот мальчишка всегда такой тупой, когда дело касается баб, придется нам его убить — ради его же блага, чтоб не мучился.
Джимми поглядел на брата, и Дэш сказал:
— Я не знаю. Китти странная девушка. Я думаю, что она просто... хочет, чтобы было на кого опереться.
Ру сказал:
— Эрик ей подойдет.
Эрик подошел к стойке бара.
— Китти?
— Да, сержант-майор? — Голос Китти звучал неласково.
— Э... — Он снова покраснел. Она смотрела на него не мигая. — Я... мм...
— Да выплюнь ты это наконец, а то еще подавишься.
— Что ты хотела сказать тогда, за столом?
— За столом? — спросила она, и лицо ее приняло скептическое выражение. — Когда?
— Когда сказала "О".
— Ничего. Только то, что сказала, — "О".
Эрик внезапно понял, что из него делают дурака, и почувствовал, как кровь приливает к щекам.
— Ты играешь со мной.
Она облокотилась на стойку и легонько погладила его по щеке.
— Это так несложно.
— Что все это значит? — спросил Эрик, окончательно теряя всякое чувство юмора. — Ты что, с ума по мне сходишь?
Она вздохнула.
— Я просто схожу с ума по всем мужикам.
Эрик сказал:
— В таком случае займись кем-нибудь другим.
Глаза Китти превратились в две узенькие щелочки.
— Слишком уж ты чувствительный для человека, который перебил кучу народу и не стеснялся утюжить шлюх в присутствии своего дружка.
Эрик вдруг разволновался. Слова этой девушки почему-то его задели.
— Чего тебе от меня нужно? — раздраженно спросил он.
Китти некоторое время молча изучала его лицо, затем тихо сказала:
— Я не знаю.
Эрик смотрел на нее. Факел отразил слабый блеск влаги на верхней губе у девушки. Несмотря на вечернюю прохладу, ей было жарко.
Помолчав, Китти спросила:
— Чего ты хочешь?
Эрик покачал головой.
— Я даже не знаю, но я... но мне не понравилось то, что я почувствовал, когда ты...
— Сказала "О"? — закончила за него Китти.
Это прозвучало так глупо, что Эрик не удержался от. смеха.
— Да, признаться, именно это я и хотел сказать.
— Пойдем со мной, — сказала Китти. Она жестом дала понять одной из девушек, что уходит, и провела Эрика через кухню, мимо повара и его помощников, сквозь заднюю дверь во внутренний дворик трактира.
На мгновение Эрик испытал странное чувство, словно бывал здесь раньше. Но дело было в том, что он сам вырос на таком же дворе позади трактира, с конюшней, сараем, колодцем и сеновалом. У колодца стояла деревянная скамья для тех, кому трудно было дотянуться до ковша, и Китти, присев на краешек, поманила Эрика сесть рядышком.
— На задворках так тихо, — сказал Эрик.
Китти пожала плечами.
— Никогда не замечала. Я обычно слишком занята.
Эрик сел, и Китти притянула его к себе и поцеловала. Сначала он замер, но через миг опомнился и вернул ей поцелуй. Потом Китти выпрямилась и долго молчала, глядя на него. Наконец она сказала:
— Я никогда раньше этого не делала.
— Не целовалась? — удивленно спросил Эрик.

Предыдущая страница 2 Следующая страница


3 Раймонд Фейст

— Я воровка, но не шлюха, — сказала она. — Меня насиловали, а некоторые пытались обслюнявить мои губы, но я никогда до этой минуты никого не целовала.
Эрик открыл было рот, да так и застыл, не зная, что сказать.
— А как же Бобби? — спросил он наконец.
Она пожала плечами.
— А что Бобби?
— Да нет, просто я думал... — Он замялся. — Ну, мы просто считали, что у вас с ним...
Она опустила глаза:
— Я бы не стала возражать, если бы он захотел. Он всегда хорошо ко мне относился. Пожалуй, даже лучше, чем я того заслуживаю. То есть он, конечно, обращался со мной грубо той ночью, когда вы меня поймали, грозился меня повесить и все такое, но потом все время старался меня рассмешить. И следил, чтобы никто меня не обижал. — Она указала на заднюю половину трактира. — Я должна была следить, чтобы сюда не заявились Мошенники или еще кто-нибудь из этой братии, но вообще теперь я просто буфетчица. Это не так уж плохо, по крайней мере я не окажусь на панели.
Она потупилась.
— Я легла бы в постель с Бобби, потому что он был добр ко мне, но он не любил меня, а я не любила его. Этого не было. — Она посмотрела на Эрика. — Я не думаю, что он вообще кого-нибудь любил, разве что капитана Кэлиса.
— Бобби был ему предан.
— Я сначала подумала, что он один из тех мужчин, которые любят других мужчин. — Она выставила перед собой ладонь, словно предупреждая его вопрос. — Нет, мне-то было совершенно все равно. Я не последовательница Сунг Чистой, но ты ведь сам спросил про Бобби. Но потом я услышала, что он регулярно заходил в "Белое Крыло", и поняла, что он сам для себя решил забавляться только с теми, кто... — Она не могла подобрать слово.
— Ничего для него не значит? — подсказал Эрик.
— Ага, — согласилась она. — Вот именно. Как будто если бы он занялся любовью со мной или кем-то еще, но не со шлюхой, это могло... ну ты понимаешь, как-то повлиять...
Эрик кивнул, чтобы показать, что он понял.
Она вздохнула:
— Бобби постоянно шутил, и мне всегда было с ним весело. Сначала я его боялась, потому что он сказал, что убьет меня, если я предам принца или герцога, и по его глазам я поняла, что это не пустые угрозы. Но через некоторое время, когда все здесь стали хорошо ко мне относиться, ну, в общем, я перестала его бояться.
Мне больше некуда пойти, так что, нравится мне или нет, но это — мой дом. — Она некоторое время молча смотрела на "Разбитый щит". — Здесь не так уж плохо. Я знаю, что надвигается что-то страшное. Невозможно, работая здесь, не замечать таких вещей. Раз солдаты не хвастаются своими подвигами, значит, они что-то скрывают. Значит, приближается что-то страшное. Я не знаю что, да и знать, честно говоря, не жажду. — Она замолчала и посмотрела на бледную луну.
Внезапно она повернулась и заглянула в глаза Эрику.
— После того как Бобби умер, ты стал тем человеком, который лучше всех ко мне относится. Мужчины иногда говорят обо мне с другими девочками, но я не придаю этому значения. Ну, в общем, ты всегда был очень добр ко мне.
Эрик пожал плечами.
— Я просто знаю, каково тебе пришлось.
— Ты не можешь знать, что значит жить на улице.
Он ничего не сказал, просто наблюдал за ней в мерцающем свете факела.
Она продолжала:
— Маленькие девочки думают только о том, как бы стать проститутками. В некоторых местах маленьким девочкам платят неплохие деньги. — Она обхватила себя за плечи. — Моя мать была шлюхой, это правда. Никто не знает, кто мой отец. Моя мама выгнала меня, когда мне было шесть лет. Я думаю, что она пыталась меня спасти. Ее сутенер как-то странно на меня поглядывал.
Я стала жить в канализационных трубах у человека, которого звали Дэниалс. Там меня накормили и сказали, что будут обо мне заботиться, если я буду делать то, что мне прикажут. Там были и другие дети. Казалось, что им не так уж плохо живется. Они были грязные, как черти, зато все были сыты. Я просила милостыню и научилась самым лучшим трюкам. Я могла расплакаться, как будто я потерялась, и если какой-нибудь прохожий останавливался, чтобы выяснить, что случилось, кто-нибудь из наших незаметно срезал с него кошелек. А через некоторое время я стала держателем.
— Держателем? — спросил Эрик.
— Кошелечник — он на виду, он становится под городскими часами, на нем должно быть как можно меньше лишнего, а главное, ничего чужого. Поэтому большинство Мошенников работает командами. Кошелечник при первой же возможности передает добычу держателю, тот вручает ее хранителю, который относит все это добро к Мамане.
— К Мамане?
— Так у Мошенников называется место, где мы живем... жили.
— А...
Она продолжала:
— В общем, через некоторое время меня разыскала мать. Она сказала мне, что у меня есть сестра, шлюха. Это была Бетси.
— И ты ее нашла?
— Да, и мы славно зажили вместе. Ей не нравилось, что я промышляю воровством, я тоже не была в восторге от ее ремесла, но мы с ней ладили. Я любила ее. Она была единственной из всех, кого я знала, кому ничего не было от меня нужно. Когда они начали расти, — она указала на груди, — ко мне начали приставать все кому не лень. Если я могла стоять рядом с другим кошелечником или болтаться в Мамане, все было нормально. Но иногда бывает просто невозможно оставаться в толпе, ты понимаешь, что я имею в виду?
Эрик не понимал, но на всякий случай кивнул.
— Я много намаялась, пока не начала одеваться под мальчишку, как тогда, когда вы меня поймали. Специально не мылась, чтобы стать почумазее и повонючее.
Эрик не знал, что говорить, поэтому слушал молча.
— Так вот, я это все говорю к тому, что у меня еще ни разу не было мужчины, которого я хотела.
Эрик ждал продолжения, но оно не последовало, и он тихо спросил:
— Ты хочешь сказать, что сейчас ты бы хотела?
Слезы потекли из глаз Китти, когда она чуть заметно кивнула. Он вздохнул и подхватил ее на руки. Эрик никогда раньше не чувствовал себя настолько неуверенно. Он бывал с шлюхами после того, как попал в армию, и он помнил, как самая первая сказала ему, что дело это нехитрое, но все женщины, с которыми он спал до сих пор, знали гораздо больше него. Теперь же его просила о ласке девочка, которая никогда прежде не видела от мужчин ласки.
Он поцеловал ее в щеку, потом в подбородок и в губы. Поначалу она была очень скована, но после нескольких поцелуев сама начала отвечать. Потом вскочила, и взяв Эрика за руку повела его в сарай, на чердак, где была ее спальня.

— Эрик! — донесся знакомый голос. — Ты там?
Китти сонно пробормотала: "В чем дело?" и свернулась калачиком в его объятьях. Их любовная игра была поначалу неторопливой и неуклюжей, но потом становилась все смелее, пока Эрик не обнаружил, что находится в гуще настоящего сражения, поскольку Китти в его руках вдруг взорвалась целой бурей эмоций. Она смеялась и плакала в ответ на его ласки, пока наконец они оба не свалились в полном изнеможении.
Чуть позже они вновь занимались любовью, и Китти уже гораздо лучше понимала, чего ей хочется. Эрик никогда не испытывал ничего подобного ни с одной женщиной. Он спрашивал себя, не влюбился ли он часом.
Он приподнялся на локте, услышав повторный зов.
— Накор, я тебя убью, — пробормотал Эрик, сев на постели, и начал одеваться.
Китти зашевелилась.
— Это тот смешной игрок? — спросила она.
Эрик сказал:
— Сейчас он у меня станет еще смешнее.
Пока Эрик натягивал сапоги, Китти обвила его руками и сказала: "Спасибо".
Он замер.
— За что?
— За то, что ты показал мне такое, о чем рассказывали другие девочки.
Эрик сидел, не в силах пошевелиться.
— На здоровье.
Она склонила голову ему на плечо.
— Значит, на здоровье?
— Это было не одолжение, — резко сказал он.
— О, так ты тоже получил удовольствие? — спросила она невинным тоном.
Эрик понял, что она снова его дразнит. Он был рад, что на чердаке темно и она не видит, как он покраснел.
— Я тебя отшлепаю, — пробурчал он.
Она поцеловала его в плечо.
— А говорят, что девочки из "Белого Крыла" берут за это дополнительную плату.
Волна сомнения захлестнула Эрика, и стало больно, словно в грудь вонзился меч. Он наклонился к Китти и схватил ее за руки, сильнее, чем предполагал, но вдруг увидел ужас во взгляде девушки и немедленно выпустил ее.
— Прости, — прошептал он. — Но я не могу сдержаться, когда ты меня дразнишь.
Она увидела, как на глазах у Эрика выступили слезы, и вдруг заплакала. Она положила подбородок ему на плечо и, прижавшись щекой к его щеке, прошептала:
— И ты меня прости. Я не умею вести себя по-другому.
— Я никогда тебя не обижу, — прошептал он.
— Я знаю, — ответила она шепотом. — У меня такой сумбур в душе. — Она откинула голову назад, и он увидел, что она улыбается. — И это твоя вина, Эрик фон Даркмур.
Он поцеловал ее.
Раздалось деликатное покашливание, и Эрик, обернувшись, увидел голову Накора, торчащую из люка в полу. Он стоял на приставной лестнице.
— Вот вы где!
Эрик, не говоря ни слова, вытянул ногу, оттолкнул лестницу от чердака и с чувством глубокого удовлетворения увидел, как Накор с воплем исчез во мраке. Вслед за тем послышался громкий глухой удар и жалобное "ох", вырвавшееся из груди Накора.
Китти засмеялась, а Эрик поспешил одеться. Через минуту, послушав душераздирающие стоны, которые издавал Накор, лежа на большом стоге сена, Эрик сказал:
— Когда закончишь свое выступление, поставь на место лестницу. Стон немедленно сменился хихиканьем.
— Ты меня слишком хорошо знаешь, — сказал Накор.
Лестница вновь появилась в квадрате люка, и Эрик поглядел на Китти, которая была уже одета. Он спустился первым, потом она.
Накор сказал:
— Прости, что побеспокоил тебя и твою подругу, но мне нужно было с тобой увидеться.
— Зачем? — спросил Эрик.
— Чтобы проститься на некоторое время.
Эрик увидел, что в дверном проеме сарая тихо стоит Шо Пи, его бывший "собрат по оружию", а ныне ученик Накора.
— Куда вы пойдете? — спросил Эрик.
— Снова в Стардок. Король попросил, чтобы я вернулся туда, потому что лорд Арута возвращается, чтобы помогать своему отцу. — Он вдруг посерьезнел. — Что-то происходит. Принц Эрланд приплыл в порт сегодня вечером на борту кешийского куттера.
Эрик сказал:
— Мы не можем об этом говорить.
Накор кивнул:
— Я понял.
— Ну что ж, счастливого пути, — сказал Эрик, — сообщи мне, когда вернешься в город.
Накор кивнул.
— Мы вернемся. — Он вышел из сарая, сделав Шо Пи знак идти за ним, и Эрик смотрел им вслед, пока они не скрылись в ночи.
— Весьма странный человечек, — сказала Китти.
— Ты далеко не первая, кто это заметил, — сказал Эрик. — Однако он славный малый и в походе стоит шестерых. Он проделывает поразительные вещи. По его словам, за всем этим не кроется никакого волшебства, но если на свете есть волшебник сильнее Накора, то, во всяком случае, мне он не знаком.
Китти подошла и прижалась в Эрику, и он обвил рукой ее талию.
— А что он имел в виду, когда сказал: "Что-то происходит"?
Эрик повернулся и поцеловал ее.
— Ты ловишь шпионов, а сама хочешь, чтобы я разглашал государственные тайны?
Она кивнула, прижавшись щекой к его груди.
— Иногда мне кажется, что я знаю, что происходит, Эрик. То тут, то там услышишь обрывок разговора... Порой я даже перестаю понимать, что я здесь делаю. После того как умер Бобби, я часто думаю, что нахожусь в одном из тех мест, о которых твердят жрецы, в малом аду. Я не могу выйти из трактира без охраны. Мошенники приговорили меня к смерти, но они — моя единственная семья.
Эрик не мог придумать, что сказать. Он обнял ее.
— Если у меня появится свободное время, я свожу тебя куда-нибудь за город.
Она прильнула к нему на несколько мгновений, потом сказала:
— Мне нужно возвращаться.
Они пошли к задней двери кабачка, и, прежде чем войти, Эрик убрал руку с талии Китти. Ни слова не говоря, он проследовал за ней внутрь. Китти тихо прошла через кухню и заняла свое обычное место за стойкой бара.
Джедоу Шати и Оуэн Грейлок все еще сидели за столом, но Ру не было.
— Где Ру? — спросил Эрик, присаживаясь к столу.
— Он не дождался, пока ты вернешься, и вместе с Джимми и Дэшем уехал. У него какое-то важное свидание, — ответил Грейлок.
— Накор нашел тебя? — невинно спросил Джедоу.
— Да, — ответил Эрик.
— Надеюсь, он тебе не помешал, — сказал Джедоу, и лицо его расплылось в широкой усмешке.
Эрик покраснел и сказал:
— Нет.
— Это хорошо, — сказал Джедоу. Вдруг он расхохотался так заразительно, что Грейлок и Эрик не смогли удержаться от смеха.
Китти подошла к ним с новым кувшином эля.
— Что вас так позабавило? — спросила она.
В голосе ее уже звучала готовность обидеться, весь ее облик говорил о том, что, если она стала для Эрика объектом насмешки, если он хвастался своей победой, прощения ему не будет и отношения испорчены навсегда. Грейлок сказал: "Накор", — и начал смеяться снова. "О", — сказала Китти, как будто это все объясняло. Она улыбнулась Эрику, и он ответил ей улыбкой.
Она отошла, и Джедоу сказал:
— Так между вами что-то есть?
Эрик кивнул.
— И это меня чертовски пугает, — прибавил он.
Грейлок поднял кружку с элем, как будто провозглашая тост:
— Это серьезно.
Джедоу глубокомысленно кивнул:
— Очень серьезно, дружище. Это может только быть только одно.
— Что? — спросил Эрик с нарочитым волнением в голосе.
— Да, ребята, плохи его дела, — сказал Джедоу.
— Это точно, — ответил Грейлок.
— Ну что "одно"? — настойчиво спросил Эрик.
— Ты что, никогда раньше не влюблялся? — осведомился Грейлок.
А Джедоу подхватил:
— Да он настолько туп, что и сам не знает.
— Думаю, что нет, — сказал Эрик. Он нахмурился и стал смотреть в кружку, как будто пытался найти в ней ответ. Вдруг он усмехнулся и посмотрел на своих приятелей. — Думаю, что нет.
Он оглянулся на Китти, которая занималась уборкой позади барной стойки и спокойно переговаривалась со своей помощницей, и снова повернулся лицом к друзьям.
— Я влюбился, — сказал он таким тоном, точно сделал большое открытие.
Тут уж Грейлок с Джедоу не могли больше сдержаться и снова засмеялись. После того как веселье поугасло, Джедоу сказал:
— Давай, малыш. Тебе надо еще выпить.
Грейлок покачал головой и вздохнул:
— Ах, стать бы снова молодым.
Эрик же просто сидел и молча удивлялся странному чувству восторга и крайней неуверенности в себе. Он глянул на Китти и увидел, что она смотрит на него. Он улыбнулся ей, она улыбнулась ему в ответ, и внутри него все затрепетало от радости.
Затем, пока Джедоу и Грейлок состязались в остроумии, мысли Эрика вновь заволокли черные тучи, стоило ему подумать о надвигающейся угрозе. Как мог он позволять себе в такое время думать о чем-то, кроме войны, удивлялся себе Эрик.

Сильвия игриво куснула Ру в шею.
— Ой, — воскликнул он наполовину в шутку, наполовину действительно от боли. — Не надо так сильно.
Она надулась.
— Я должна тебя проучить. Тебя слишком долго не было.
Она приникла к его плечу, и он сказал:
— Это верно. Чем ближе... — Он замолчал на полуслове. Чуть было не сказал "вторжение"!
— Что ближе? — спросила Сильвия.
Ру любовался ее лицом при свечке. Он приехал поздно, и они сразу же отправились в постель. Она сказала, что отец в отлучке по важному делу, так что Ру собирался провести с ней всю ночь, а не спешить по обыкновению в свой городской дом перед рассветом, как в те ночи, когда Джекоб Эстербрук был дома. У отца Сильвии было большое преимущество перед компанией Ру в торговле с Великим Кешем, и он снова спросил себя, не передавала ли Сильвия отцу то, что он ей рассказывал. Но Ру не стал над этим долго думать.
— Я хотел сказать, что чем ближе я подбираюсь к своей заветной цели — управлять всеми грузами в Горьком Море, — тем меньше у меня остается времени на все остальное.
Она снова укусила его в плечо, на сей раз так сильно, что он непритворно вскрикнул.
— Объяснишь это своей жене, — сказала Сильвия, указывая на следы зубов, которые она оставила. Она встала с кровати, и Ру поразился совершенству ее обнаженного тела. Она была самой красивой женщиной, которую он встречал в своей жизни, и при свете единственной свечи она казалась изваянной из живого мрамора, без изъяна. Он подумал о своей пухлой жене, ее дряблом теле, пигментных пятнах, оставшихся после родов, и сам удивился тому, как у него еще получается заниматься с Карли любовью.
Увидев, что Сильвия начала одеваться, Ру спросил:
— Что с тобой?
— На Элен Джекоби у тебя хватает времени, а меня ты совсем забросил.
Ру сказал:
— Уж не ревнуешь ли ты меня к Элен?
— А почему бы и нет? — Она обернулась и смерила сидящего в кровати Ру обличительным взглядом. — Ты проводишь с ней время. Она по-своему привлекательна. Ты слишком часто говорил мне, что уважаешь ее за ум, — конечно, мне не может это нравиться.
Ру вылез из кровати и сказал:
— Я убил ее мужа, Сильвия. Я обязан как-то возместить ей ущерб. Но я ни разу к ней не прикоснулся.
— Держу пари, что ты хотел бы к ней прикоснуться, — сказала Сильвия.
Ру попытался ее обнять, но она оттолкнула его.
— Сильвия, ты несправедлива.
— Я несправедлива? — сказала она, поворачиваясь, и пеньюар ее распахнулся. Ру почувствовал, что снова возбуждается. — У тебя есть жена, дети, имя. Я была примернейшей из всех дочерей в целом Королевстве, пока не встретила тебя. — Надувшись, она приблизилась к нему и потерлась грудью о его голую грудь. — Я — любовница. Я — женщина, не имеющая никакого статуса. Ты волен уйти в любой момент. — Ее рука начала описывать маленькие круги у него на животе.
Дыхание Ру участилось, и он с трудом проговорил:
— Я никогда тебя не покину, Сильвия.
Скользнув рукой ниже, она погладила его и сказала:
— Я знаю.
Ру снял с нее пеньюар и, подхватив на руки, бросил на покрывала. Он овладел ею сразу же, доказывая ей свою бессмертную любовь, а Сильвия в это время смотрела вверх, на прикроватный полог, и боролась с зевотой. Самодовольная улыбка, блуждавшая на ее губах, не имела никакого отношения к физическому удовольствию, а была вызвана сознанием собственной власти. Ру вскоре станет самым могущественным купцом в истории Королевства, а она имеет над ним полную власть. Она слышала, как дыхание Ру с возрастанием страсти становится все чаще, но сама не испытывала никакого возбуждения. Новизна его любви давно прошла, и теперь Сильвия отдавала предпочтение талантам его кузена Дункана, который был гораздо красивее и чей аппетит в изощренных любовных играх соответствовал ее собственному.
Она знала, что Ру будет просто потрясен, если узнает, что они с Дунканом часто делили эту постель, а иногда приглашали участвовать в игре кого-нибудь из слуг. Она знала, что Дункан будет во всем ей послушен, если посулить ему прекрасную одежду, хорошую еду, редкие вина, красивых женщин и прочие атрибуты богатства. Он станет прекрасным любовником после того, как она обвенчается с Ру, а со временем — совершенно полноценной заменой ему. В то время как Ру приблизился к вершине страсти, Сильвия рассеянно думала о том, долго ли ей придется ждать свадьбы с этим противным коротышкой после того, как она устроит убийство его жирной жены. При мысли о том, что в ее руках окажутся сразу две финансовые империи — отцовская и Ру, — Сильвия наконец пришла в настоящее возбуждение, и когда Ру не смог больше владеть собой, Сильвия тоже испытала экстаз, вообразив себя самой могущественной женщиной в истории Королевства.

Эрик постучал, и Уильям выглянул за дверь.
— Да, сержант-майор?
— Можно к вам на минутку, сэр? — спросил Эрик.
Уильям указал ему на стул, и Эрик сел.
— Что случилось?
— Я не по поводу учений, — сказал Эрик. — Там все идет хорошо. Это личный вопрос.
Уильям сел. Выражение его лица не изменилось. Когда люди служат вместе, каждый рано или поздно позволит другим узнать кое-какие детали своей личной жизни, но никто еще ни разу не затевал разговора о личном намеренно.
— Я слушаю, — сказал рыцарь-маршал Крондора.
— Я знаю эту девушку, и... ну, в общем, если вы не возражаете, я просто хотел поговорить о том, может ли солдат жениться.
Уильям помолчал немного, потом кивнул.
— Это трудный вопрос. Некоторые как-то устраивают свои семейные дела. А у других не складывается. — Он сделал паузу. — Человек, который занимал этот пост до меня, Гардан, был когда-то простым сержантом, как вы. Он служил лорду Боррику, герцогу Крайди, когда мой отец был еще ребенком. Он прибыл в Крондор с принцем Другой и поднялся до этой должности. Все это время он был женат.
— И как?
— В целом неплохо, — сказал Уильям. — У него были дети, один из его сыновей стал солдатом, как и отец. Он погиб во время набега пиратов на Дальний Берег.
Эрик помнил то, что ему рассказывал о событиях тех дней его отчим Натан, и знал, что во время этих набегов полегло немало народу.
— Гардана к тому времени уже не было в живых. Кто-то из его детей, наверное, еще жив.
Уильям поднялся и закрыл дверь, потом присел на краешек стола. Эрик заметил, что под рыцарским плащом, положенном ему по чину, рыцарь-маршал носит обычную солдатскую форму без знаков различия.
— Видите ли, в связи с грядущими событиями... — начал Уильям. Он задумался, подбирая слова, затем сказал: — Мудро ли в такое время устанавливать какие-либо серьезные отношения?
— Мудро или нет, но они уже есть, — сказал Эрик. — Я никогда раньше не испытывал ничего подобного.
Уильям улыбнулся, и на мгновение Эрику показалось, что он даже как будто стал моложе.
— Я помню.
— Простите, что я спрашиваю, у вас когда-нибудь была жена, сэр?
— Нет, — сказал Уильям, и в его голосе прозвучала печальная нотка. — В моей жизни никогда не было места для семейных уз.
Он снова подошел к своему стулу и сел.
— Сказать по правде, у моей семьи тоже не находилось места для меня.
— Вы говорите об отце? — спросил. Эрик.
Уильям кивнул.
— Было время, когда от гнева мы не разговаривали друг с другом. Теперь это прошло. Но временами было тяжко. Если бы вы когда-нибудь встретили моего отца, вы подумали бы, что он мои сын. Он выглядит лет на десять старше вас. — Уильям вздохнул. — Ирония заключается в том, что я стал солдатом, воплотив его собственную детскую мечту. Он настаивал, чтобы я изучал магию. — Уильям улыбнулся. — Вы не представляете себе, каково это — вырасти среди сплошных магов, или тех, кто женат на волшебницах, или в крайнем случае — детей волшебников?
Эрик покачал головой.
— Хотя в вашей семье, вероятно, так и было. Я встречал вашу сестру.
Уильям грустно улыбнулся.
— И опять же ирония заключается в том, что Гамина — приемыш в нашей семье. И тем не менее она гораздо лучше меня разбирается в этих волшебных вещах. У меня есть только один жалкий дар. Я могу говорить с животными. Они обычно ведут короткие и неинтересные разговоры. Кроме Фантуса, конечно.
Поскольку речь зашла о дракончике, Эрик сказал:
— Что-то его не видно в последнее время.
— Он исчезает и появляется когда захочет. И если я его спрашиваю, где он был, он демонстративно поворачивается ко мне спиной.
Эрик сказал:
— И все же я пока не могу принять решения и ни на шаг к нему не приблизился.
— Мне знакомо это чувство, — сказал Уильям. — Была одна молодая волшебница из Стардока, девушка из Джал-Пура, которая приехала учиться у моего отца, когда я был мальчиком. Она была на два года меня старше. Это было самое прекрасное существо, которое я видел в своей жизни. Темная кожа и глаза цвета кофе. Она двигалась как балерина, и смех ее звучал словно музыка. Я влюбился с первого взгляда. Для нее я был просто сын хозяина, и она знала, что я увлечен ею. Я повсюду следовал за ней, и это только вредило мне в ее глазах. Она терпела меня с отменной любезностью, но через некоторое время я стал действовать ей на нервы.
Уильям пристально поглядел в окно, которое выходило на внутренний двор, и сказал:
— Я думаю, что ее безразличие к моей судьбе было одной из главных причин, по которым я оставил Стардок и уехал в Крондор. — Он улыбнулся своим воспоминаниям. — Она приехала два года спустя.
Эрик вопросительно приподнял бровь.
— У отца принца Аруты был советник-маг, замечательный старик по имени Кулган. Он был далеко не самым сильным волшебником, но, пожалуй, одним из самых умных. Он во многом заменил мне деда. Его смерть сильно подкосила моего отца. Как бы там ни было, принц Арута решил, что ему не хватает придворного волшебника, и попросил Пуга послать в Крондор лучшего мага. Отец удивил всех, прислав вместо одного из зубров эту девушку. Я даже подумал сначала, что он послал ее специально, чтобы меня проверить — Он печально улыбнулся.
Продолжая свой рассказ, Уильям едва не засмеялся:
— Вообразите только, какой переполох подняли все наши нобили, когда выяснилось, что она не только кешийка, но и дальняя родственница одного из самых знатных лордов среди пустынников Джал-Пура. Только железная воля принца Аруты вынудила двор ее принять.
Уильям вздохнул.
— В тот день, когда она приехала, начались всякие сложности, о которых я не могу говорить. Скажу лишь, что мы оба сильно изменились за эти два года, к нашему взаимному удивлению. Оказалось также, что мои чувства не угасли, и я с удивлением обнаружил, что за эти два года ее отношение ко мне стало иным. Мы полюбили друг друга.
Эрик молчал, и Уильям на мгновение забыл о нем, увлекшись своими мыслями. Потом он коротко сказал:
— Мы пробыли вместе шесть лет.
— А потом?
— Она умерла.
Эрик сказал:
— Если вы не хотите об этом говорить...
— Не хочу, — оборвал его Уильям.
Эрик смутился.
— Хорошо, я пойду, сэр, я не хотел бередить старые раны.
Уильям отклонил его извинения:
— Вы тут ни при чем. Эти раны всегда со мной, они не заживают.
Это одна из причин, по которой я так и не женился. Уже подойдя к двери, Эрик спросил:
— Простите, что я спрашиваю, сэр, но как ее звали?
Не глядя на Эрика, Уильям ответил:
— Джезарра.
Эрик закрыл за собой дверь. И пока он шел по коридору, ведущему во двор, в ушах его продолжал звучать рассказ Уильяма. Так и не найдя ответа на вопрос, как же ему поступить, Эрик решил не копаться в своих чувствах к Китти — жизнь сама расставит все по своим местам.

ГЛАВА 5
ЭЛЬВАНДАР

Томас сидел неподвижно.
Король Редтри, Арон Эаранорн на языке эльфов, говорил:
— Все эти годы, с тех самых пор как мы покинули Северные Земли, чтобы вернуться, мы пытались понять наших кузенов. — Предводитель гламредхелей, "сумасшедших" эльфов, которые много лет назад уехали, чтобы обосноваться в Северных Землях Королевства, пристально посмотрел на Агларану. — Мы кланяемся вам как правительнице этих мест, леди, — он сделал правой рукой плавный жест, — как королеве Эльвандара. Но мы ни в коем случае не согласимся, если вы захотите нами править.
Томас поглядел на жену. Правительница эльфов Эльвандара одарила самой нежной улыбкой воина, который правил своими последователями почти столько же лет, сколько она правила на полянах эльфов.
— Эаранорн, вам пока никто ничего не предлагает, — возразила она. — Те, кто захотел приехать в Эльвандар по зову древней крови или в гости, могут уехать в любое время. Только те, кто захотел остаться здесь по собственной воле, должны подчиняться нашей власти. Прежний король выпятил подбородок.
— В этом-то все и дело, не так ли? — Он посмотрел на собравшихся в зале эльфов — членов Совета королевы: на Тахара, ее старшего советника; на получеловека Томаса, военачальника и принца-консорта; на Акайлу, предводителя эльдаров, которые оставались в мире Келевана, пока их не нашел волшебник-человек Пуг; на других, в том числе на самого Пуга и его спутницу, Миранду. После долгого молчания старый король спросил:
— И куда же нам теперь идти? Назад в Северные Земли к своим менее щедрым кузенам?
Томас поглядел на Пуга, своего друга детства, названого брата и союзника в Войне Провала, и прочел по его глазам, что ему тоже очевиден ответ: этим "диким" эльфам идти больше некуда.
Томас сосредоточил свое внимание на Акайле, чьи познания и сила всегда поражали Пуга, и еле заметно поднял палец, так что волшебник из рода людей едва уловил этот жест. Акаила наклонил голову на одну десятую дюйма, и все же королева ответила ему чуть заметным поклоном.
— Зачем вам вообще уходить? — спросил лидер эльдаров, тех древних эльфов, которые были ближе всех к Повелителям Драконов и сохранили их мудрость и знания. — Вы нашли своих потерянных родичей после ста лет, прожитых в изоляции, и никто не стремится вновь возвращать вас в рабство, и тем не менее вы недовольны. Могу я узнать почему?
Редтри тяжело вздохнул.
— Я старик. — Тут Тахар, Акаила и некоторые другие зашлись смехом в беззлобном, но искреннем веселье. — Хорошо, мне всего лишь триста семьдесят лет от роду, в то время как некоторым из вас вдвое больше, но дело в том, что Эддерский Лес в Северных Землях — гиблое место, где вдоволь опасностей и мало пищи. Вам здесь, в изобильном Эльвандаре, этого не понять. — Он поежился, как будто его пугало одно воспоминание об Эддере. — Мы не говорим уже о том, что у нас нет ни Ткачей заклинаний, ни заживляющего волшебства, как у вас в Эльвандаре. Здесь неглубокая рана заживает, если дать воину отдохнуть и хорошо его кормить; там гнойное воспаление убивает раненого так же верно, как вражеская стрела. — Он сжал руку в кулак, и в словах его зазвучал гнев. — Я похоронил жену и сыновей. По своему жизненному опыту я очень стар.
Миранда прошептала Пугу: "И очень болтлив". Она подавила зевок. Пуг старался сдержать улыбку, слушая прочувствованные речи старого короля, но он, так же как Миранда и прочие, слышал рассказ о сражениях и утратах Редтри по многу раз в месяц за то время, что они жили среди эльфов.
Калин, старший сын Аглараны и наследник ее трона, сказал:
— Я полагаю, за последние тридцать лет мы доказали свою доброжелательность, король Редтри. Мы оплакиваем ваши потери, — другие члены совета дружно кивнули в знак согласия, — и все же здесь наилучшие условия для процветания вашего народа, коль скоро вы вернетесь в сердце нашей расы. Во время Войны за Прорыв и Большого Восстания мы потеряли многих своих людей, они теперь покоятся на Благословенных Островах, и все же судьба вознаградила нас тем, что привела вас сюда к нам. В итоге весь род эльфов оказался в выигрыше.
Редтри кивнул.
— Я думал о судьбе своего народа. — Казалось, у короля чуть поубавилось спеси. — Сына у меня нет. — Поглядев на Калина, он сказал: — Мне нужен наследник.
Молодой воин гламредхелей подошел к своему королю и передал ему кожаный мешок, затянутый веревкой.
— Это знак моего титула, — сказал Редтри, развязывая мешок. Насколько эльфы вообще могут показывать свое удивление, настолько были удивлены собравшиеся советники. Внутри был пояс изумительной красоты: шелковые нити, которые, как показалось Пугу, были даже и не из шелка, поддерживали драгоценные камни поразительной чистоты и яркости, собранные причудливым узором. — Аслтхнатх! — провозгласил Редтри.
Пуг внимательно изучил пояс и шепнул Миранде:
— Это вещь обладает волшебной силой.
— Да что ты? — сухо сказала она.
Пуг поглядел на нее и увидел, что она едва ли не в открытую смеется над ним, и снова в нем возникла уверенность, что ее сила и знание больше, чем она хотела показать.
Акайла встал со скамьи и подошел к Редтри.
— Можно посмотреть? — спросил он.
Редтри вручил ему пояс. Он внимательно рассмотрел его, после чего повернулся к Тахару со словами:
— Это великое и необыкновенное волшебство. Вы не знали о его существовании?
Тахар, старший среди королевских Ткачей заклинаний, покачал головой. С легким раздражением он спросил:
— А вы знали?
Акайла засмеялся тем смехом, какой часто доводилось слышать Пугу в течение года, который маг прожил с эльдарами в Эльвардейне, лесе-близнеце Эльвандара, чудесным образом укрытом под шапкой льда в мире Келеван. В этом смехе не было ничего обидного, но в словах Акайлы присутствовал слабый налет иронии.
— Это верно. — Он снова повернулся к Редтри, и правитель гламредхелей слегка кивнул. Акайла вернулся на место, и Тахар спустился вниз. Хотя Акайла был, бесспорно, самым старшим и опытным среди королевских советников, все-таки он был вновь прибывший, и самым главным из советников Аглараны был Тахар.
Когда Тахар взял пояс и повернулся, чтобы поднести его Калину, Редтри сказал:
— Пояс носят на высоком совете, и он переходит от короля к сыну. Так же, как когда-то мой отец передал мне этот пояс, провозгласив меня наследником престола, так теперь я передаю его вам, принц Калин.
Тахар вручил принцу пояс, и тот принял его с поклоном. Он коснулся его лбом и сказал:
— Ваше благородство не подлежит сомнению. Я смиренно принимаю ваш великодушный дар.
Тогда Агларана поднялась с места и торжественно произнесла:
— Наши народы теперь снова единое целое. — Она повернулась к Редтри и поклонилась ему. — Вы и в самом деле Арон Эаранорн. — По приказу королевы ему тут же принесли новый наряд, и Редтри надел его поверх лат и мехов, которые он носил по обычаю своего народа. — Вы окажете большую честь нашему совету, заняв место в его рядах.
Старый король сказал:
— Это для меня большая честь.
Акайла подал ему руку и посадил Редтри между собой и Тахаром.
Пуг улыбнулся и подмигнул Миранде. Посадив гламредхеля выше себя, но все же позади Тахара, мудрый лидер эльдаров избежал многолетних пререканий с Редтри. Гламредхель не потерпит над собой никого, кроме Тахара.
Миранда отозвала Пуга в сторонку, и когда они отошли от собрания подальше, она сказала:
— Как долго это будет продолжаться?
Пуг пожал плечами.
— Люди Редтри впервые прибыли сюда приблизительно тридцать лет назад, через двадцать лет после того, как Галаин и Арута столкнулись с ним после падения Арменгара.
— Они тридцать лет спорили, кто за кого отвечает? — недоверчиво спросила Миранда.
— Обсуждали, — сказал Томас, внезапно оказавшийся у них за спиной. — Пойдемте со мной. — Томас привел Пуга с Мирандой в уединенное место, скрытое от королевского двора хитро расположенными ветвями. С другой стороны оттуда был виден весь древесный город Эльвандар.
Пуг спросил:
— Ты, наверное, уже привык ко всему этому? — Он рассматривал своего друга, и вновь находя в незнакомых чертах высокого воина черты своего названого брата.
Даже в парадном одеянии Томас излучал силу и власть. Его светло-голубые, почти бесцветные глаза пристально вглядывались в широкие аллеи Эльвандара. Потом он проговорил:
— Да, но эта красота всегда волнует мою душу.
Миранда сказала:
— Никто не останется к этому равнодушным, если у него есть сердце. — Был уже вечер, и в Эльвандаре горели сотни костров, некоторые на земле, другие на платформах, установленных на ветвях деревьев. Повсюду были зажжены фонари, и пламя их было совсем не похоже на резкий желтый огонь городской лампы, оно пылало более мягким, бело-голубым светом: это были эльфийские глобусы, отчасти обычные, отчасти волшебные, таких не увидишь больше нигде. Но и сами деревья тоже светились, ветви были окутаны мягким светом, светло-голубой или зеленоватой дымкой, как будто фосфоресцировали листья.
Томас повернулся к Пугу, и его расшитое золотом красное платье вспыхнуло отраженным светом.
— Настало время облачаться в доспехи, старый друг? — спросил он.
— Боюсь, что скоро настанет, — сказал Пуг.
Томас задумчиво сказал:
— Когда мы одержали победу в Сетаноне, я надеялся, : что мы навсегда покончили с этим делом.
Пуг кивнул:
— И я надеялся. Но мы знали, что рано или поздно пантатиане снова доберутся до Камня Жизни. — Пуг наморщил лоб, как будто собирался сказать что-то еще, но передумал. — Пока твой меч покоится в камне и пока валхеру не окончательно побеждены, мы только выиграли время, но до конца еще далеко.
Томас не ответил. Он снова смотрел поверх перил на сверкающий огнями город.
— Я знаю, — сказал он наконец. — Настанет время, когда я должен буду достать тот меч и завершить то, что мы начали в тот день. — Он с острым интересом слушал, когда Миранда перечисляла то, что она и его сын обнаружили во время последнего похода к южному континенту. Тахар, Акайла и другие Ткачи заклинаний неоднократно расспрашивали ее с тех пор, как она прибыла сюда, выведывая детали, которые она могла пропустить или забыть. Миранда не отличалась терпеливостью, тогда как для долго живущих альфов бесконечное углубление в вопрос было смыслом жизни.
Звуки голосов поведали о том, что Агларана со своими советниками решила присоединиться к своему мужу. Королева, сопровождаемая Тахаром, Акайлой, Редтри и Калином, вошла в покои Томаса. Миранда и Пуг поклонились, но королева сказала:
— Совет закончен, друзья мои. Мы собрались здесь, чтобы обсудить важные проблемы в неофициальной обстановке.
Миранда сказала:
— Вот и слава богу. Редтри нахмурился.
— Мое знакомство с вашей расой ограничено. — Он поглядел на Акайлу, который подсказал: "сударыня". Он произнес это слово как иностранное. — Но стремление очертя голову бросаться в бой, которое я часто наблюдал в людях... это просто непостижимо!
— Очертя голову! — с неприкрытым изумлением проговорила Миранда.
Пуг сказал:
— Мы имели дело с пантатианами на протяжении пятидесяти лет, Редтри.
Старый эльф взял предложенный кубок вина и сказал:
— Ну что ж, в таком случае вы, должно быть, хорошо изучили неприятеля.
Внезапно Пуг понял, что у старого эльфа тоже есть своеобразное чувство юмора. Юмор у него был не такой, как у Акайлы: тоже сухой, но с насмешливым оттенком. Пуг усмехнулся:
— Вы напомнили мне Мартина Лучника.
Редтри улыбнулся и сразу стал моложе:
— Вот человек, которого я люблю.
— Где Мартин? — спросил Томас.
— Здесь, — раздался голос, и бывший Герцог Крайди поднялся по лестнице и остановился на лестничной площадке. — Я уже не так проворно двигаюсь, как раньше.
— Ты все еще меткий стрелок, Мартин, — сказал Редтри. Потом добавил: — Для человека.
Мартин был самым старым из ныне живущих людей, которого Редтри мог назвать своим другом. Мартину было почти девяносто лет, но выглядел он на шестьдесят, в крайнем случае на семьдесят. Его мощные плечи и грудь были широки по-прежнему, хотя руки и ноги стали тоньше, чем раньше. Загорелая морщинистая кожа напоминала старую выделанную шкуру, и волосы совсем побелели. Но глаза его были все такими же живыми, и Пуг понял, что Мартин все то долгое время, что он прожил в Эльвандаре, продолжал оставаться сметливым и остроумным. В этом старике не было ни малейшего признака дрожи. Хоть волшебство Эльвандара и не могло вернуть ему молодость, оно сохранило его энергию.
Кивнув Миранде, Мартин улыбнулся:
— Я знаю эдхелей, — сказал он, используя слово, которым сами эльфы называют свой народ, — с малолетства, и их юмор часто ускользает от нашего понимания.
— Равно как и то, что они понимают под словом "спешка", — сказала Миранда и посмотрела на Пуга. — Уже несколько месяцев, чуть ли не целый год, а то и больше, вы твердите, что мы должны делать то или се — главным образом: "Мы должны найти Черного Маркоса", — и тем не менее мы только тратим время на заседания и практически ничего не делаем.
Глаза Пуга сузились. Он знал, что Миранда гораздо старше, чем кажется, возможно, ей даже больше лет, чем ему — а ему уже за семьдесят, — но она часто проявляла то, что он не мог назвать иначе, чем нетерпение, которое удивляло его. Он долго собирался с мыслями, не зная, что сказать, и наконец проговорил:
— Среди вещей Маркоса, доставшихся мне по наследству, есть много ценного — его библиотека, его комментарии и, до некоторой степени, его волшебная сила, — но ничто не может заменить его опыт. Если кто и сможет открыть нам тайну того, с чем мы столкнулись, так это он. — Пуг посмотрел Миранде в глаза. — Я не могу не чувствовать, что за всем этим кроется другая тайна, гораздо глубже и опаснее, чем все то, что нам уже известно. — Тут тон его голоса стал слегка насмешливым, и он добавил: — И я надеюсь, что ты, как и все остальные, понимаешь, что часто, когда человек сидит без движения, его посещают наиболее здравые мысли, помогающие решить задачу.
— Я знаю, но я сейчас подобна лошади, которую слишком долго держали в узде: я испытываю потребность действовать! — сказала Миранда.
Пуг повернулся к Томасу:
— Итак, у нас есть одна проблема, не так ли?
Томас кивнул, поглядев на старейших и мудрейших членов Совета Эльвандара.
— Что нужно сделать? — спросил он.
Пуг сказал:
— Однажды вы нашли Маркоса, когда вели меня в Залы Мертвых. Есть ли смысл туда возвращаться?
Томас покачал головой:
— По-моему нет, а ты как думаешь?
Пуг пожал плечами:
— По-моему тоже. Я даже не уверен, должны ли мы снова встречаться с Лимс-Крагмой. Я знаю теперь несколько больше, чем тогда, но нравы богов и тех, кто им служит, мне все еще совершенно непонятны. В любом случае я хватаюсь за соломинку. — Он помолчал, и по его лицу было видно, что он не на шутку расстроен. Потом он сказал: — Нет, ходить в царство мертвых — пустая трата времени.
Акайла сказал:
— Смертным не дано запросто понимать богов. Но позвольте задать вам один вопрос, Пуг: почему искать этого человека в Залах Мертвых было бы пустой тратой времени?
— Честно говоря, я не знаю. Просто предчувствие. Я уверен, что Маркос жив. — И Пуг рассказал о том, что, когда они в прошлый раз искали Черного, Гатис — в ту пору бывший мажордомом у Маркоса, а теперь у Пуга на Острове Мага, — говорил, что между ними существует связь, и если Маркос умрет, Гатис об этом непременно узнает. Пуг закончил свой рассказ такими словами:
— Время от времени за последние несколько лет у меня возникало ощущение, что Маркос не только все еще жив, но и...
Тут Миранда раздраженно перебила его:
— Ну что, что?
Пуг пожал плечами:
— То, что он где-то совсем рядом.
Она недовольно хмыкнула и сказала:
— Это меня не удивляет.
Мартин кисло улыбнулся и спросил:
— Почему?
Миранда поглядела на огни Эльвандара и сказала:
— Поверьте моему опыту, большинство этих легендарных личностей на поверку оказываются попросту талантливыми обманщиками, которые выбиваются из сил, чтобы убедить нас в собственной значимости, а на самом деле ничего собой не представляют.
Агларана пригубила вина и села рядом с Томасом на длинную скамейку возле перил.
— Похоже, вас вообще все раздражает, Миранда.
Миранда бросила на королеву эльфов пристальный взгляд и через миг, уже спокойно, произнесла:
— Простите мне мою несдержанность, госпожа. Нам в Кеше часто приходится бороться с рангами, чинами и званиями, которые не имеют никакого отношения к настоящим ценностям в любом реальном значении. Многие по праву рождения возносятся так высоко, как никогда не возвыситься тем гораздо более достойным людям, которые не достигают никакого положения в свете и всю свою жизнь скромно трудятся. И эти "великие" нобили не имеют ни малейшего представления о том, что их высокий сан достался им просто потому, что им посчастливилось родиться в знатной семье. — Она сделала презрительную гримасу. — Они думают, того факта, что их матери те, кто они есть, вполне достаточно для доказательства божественного покровительства. Если учитывать мое... происхождение, мне пришлось бы иметь дело как раз с такими людьми. Я их... просто на дух не переношу.
— Что ж, — сказал Томас, — Маркос придумал о себе легенду, чтобы оградить свою частную жизнь, но как человек, который неоднократно с ним встречался, я могу засвидетельствовать, что эта легенда о нем — всего лишь бледная тень его настоящей силы. Он стоял против дюжины цуранских великанов в этом самом лесу, и в то время как наши Ткачи заклинаний помогли нам сражаться, против иноземных магов боролся только он один, и при этом разрушил их чары и прогнал их прочь. Он единственный среди людей, с кем я побоялся бы тягаться силой. Его мощь просто поражала.
Пуг кивнул:
— Вот поэтому мы и должны его найти.
— Откуда начнем поиски? — спокойно спросила Миранда. — С Зала?
Пуг сказал:
— Я думаю, нет. В Зале Миров есть немало людей, которые захотят продать живущим необходимые сведения — и не всегда точные. — Он сел напротив королевы эльфов. — Я думал, что мы могли бы отправиться в Вечный Город и допросить Господина Ужаса, которого мы посадили в тюрьму.
Томас пожал плечами.
— Я сомневаюсь, чтобы он знал намного больше нас. Он был всего лишь орудием.
— Вы полагаете, что этот маг здесь, в Мидкемии? — спросил Акайла.
Мартин спросил:
— Откуда это известно?
— Пуг это "чувствует", — сказал эльдар. — Я бы не стал от этого так просто отмахиваться. Часто такие чувства — наши собственные выводы, которые мы делаем, сами того не зная, на основе каких-то реальных посылок.
— Совершенно верно, — сказал Редтри, откусив кусок большого красного яблока. — В диких краях без инстинктов просто не проживешь, иначе охотник не принесет домой добычу, а воин останется лежать на поле боя. — Он посмотрел на Пуга. — Где вы больше всего ощущали присутствие этого Маркоса?
— Как ни странно, — сказал Пуг, — в Стардоке.
— Ты мне не говорил, — обиженно сказала Миранда.
Пуг улыбнулся.
— Меня часто отвлекали.
Миранда покраснела, но тем не менее возразила:
— Ты мог найти минуту, чтобы хоть что-нибудь сказать.
Пуг пожал плечами:
— Я просто решил, что это ощущение возникло потому, что большинство его фолиантов и свитков находятся в моей башне. Мне часто казалось, будто он смотрит мне через плечо, когда я их читаю.
— Мы еще должны решить вопрос с теми загадочными предметами, которые были привезены с южного континента, — сказал Тахар.
— Ткачи заклинаний говорят, что в них чувствуется что-то чужое, — проговорила Агларана.
— Вот именно, — сказал Томас. — И это не просто присутствие пантатиан. В них есть что-то такое, что чуждо даже валхеру.
— Мне кое-что не совсем понятно, — сказал Мартин.
— Что, старый друг? — спросил Калин.
— За все это время, с тех пор как первый цуранский корабль разбился у берегов Крайди, никто не задал одного важного вопроса.
— Какого же? — спросил Акайла.
— К чему все эти заговоры, все эти планы, несущие с собой такой хаос и разрушение?
— Это в характере валхеру, — ответил Томас.
— Но мы не встречались с Повелителями Драконов, — сказал Мартин, — мы видели только их войско, пантатиан и еще тех, кто служил им или был обманут ими.
Пуг попытался отмахнуться от замечания Мартина:
— Я думаю, что мы видели вполне достаточно, чтобы судить о характере пантатиан.
Мартин сказал:
— Вы меня не так поняли. Я говорю о том, что для всего этого даже нет очевидного повода. Мы сами предположили, почему и каким образом действуют пантатиане, но мы не знаем, почему они ведут себя так, а не иначе.
— Может быть, я что-то упустил, — сказал Пуг, — но я все еще не понимаю, что вы. имеете в виду.
— Это потому что ты невнимателен, — сказала Миранда. Она прошла мимо Пуга и встала перед Мартином. — У вас есть идея. — Это было скорее утверждение, а не вопрос.
Старый лучник кивнул. Повернувшись к Тахару, Акайле и Редтри, он сказал:
— Пожалуйста, поправьте меня, если я ошибаюсь. — Пугу и Томасу он сказал: — У вас есть сила, которую я даже представить себе не могу, но я провел большую часть жизни здесь, на западе, и готов поклясться, что книги эледхелей мне известны, так же как и большинству людей.
— Лучше, чем любому живущему человеку, — уточнил Тахар.
— В трудах эледхелей, — сказал Мартин, — говорится о Древних. — Он встал перед королевой. — Добрейшая госпожа, почему предпочитают употреблять это имя?
Королева на секунду задумалась, затем сказала:
— Традиция. Когда-то считалось, что, если валхеру назвать по имени, это привлечет их внимание.
— Суеверие? — спросила Миранда.
Мартин обернулся к Томасу.
— Суеверие? — повторил он.
Томас сказал:
— Многое из того, что я помнил о древних временах, уже забылось, и даже то, что я хорошо помню, — воспоминания о другом мире. Мы делимся знаниями, но многое все же мне неизвестно. Когда-то эльдарам была дана сила вызвать нас, произнося наши имена вслух. Может быть, отсюда и пошло это поверье.
Мартин лучше, чем кто бы то ни было, кроме, пожалуй, Пуга, понимал странную двойственность Томаса. Он знал этого человека — "наполовину иноземца" — с тех пор, как Томас и Пуг были детьми в замке Крайди, и видел, как таинственные доспехи давно умершего Повелителя Драконов Ашен-Шугара превратили Томаса в то странное существо, которым он теперь был: не человек и не Повелитель Драконов, но что-то среднее.
Томас посмотрел на эльдара и сказал:
— Акайла?
Старый эльф кивнул.
— Легенды об этом говорят. Мы, первые, кто стал рабами валхеру, были способны войти в контакт с ними. Возможно, отсюда пошла традиция не произносить имена вслух.
— Так что у вас на уме? — спросила Миранда.
Мартин пожал плечами.
— Я даже не уверен, что у меня есть какая-то конкретная мысль, но мне кажется, что мы делаем много предположений, и если вдруг какое-то из них окажется неправильным, мы рискуем всем, строя свои планы на ложных верованиях. — Он посмотрел в глаза Миранде. — Вы вернулись из далеких земель на другом конце мира с вещами, которые явно созданы Древними, хотя Пуг и Кэлис говорят, что они "нечистые".
Акайла снова кивнул:
— Они нечисты. Мы знаем о наших прежних хозяевах достаточно, чтобы признать, что этих предметов касалась другая рука.
— Хотя они вам знакомы? — спросил Пуг.
— Да, в них многое от валхеру, — признала Агларана.
Мартин сказал:
— Так тогда чья эта другая рука?
— Третий игрок, — сказал Пуг и посмотрел на Миранду. — Думаю, он имел в виду демонов.
Мартин кивнул:
— Я тоже так думаю. Что, если пантатиане не орудие Древних, а скорее орудие этих демонов?
— Это проливает свет на некоторые вещи, — сказал Томас.
— Например? — спросил Редтри, сделав глоток вина.
Пуг сказал:
— Скажем, на Ужас.
— А что именно? — спросил Акаила.
Томас сказал:
— Он мало похож на союзников моих братьев. — Он всегда называл братьями валхеру, когда думал о них как о себе подобных.
— И еще меньше похож на орудие в их руках, — добавил Акайла. — Предания повествуют о том, что Господа Ужаса всегда соперничали с валхеру, когда их пути пересекались.
— Все же, — сказал Пуг, — в ту пору нам это не казалось странным.
— Мы были немножко заняты, — сказал Томас с легкой улыбкой.
Пуг непонимающе нахмурил бровь.
— Войной Провала, — со смехом добавил Томас.
Пуг тоже засмеялся.
— Я знаю, что ты имеешь в виду, но я имею в виду, что почему-то раньше эта мысль тебе в голову не приходила.
Теперь уже Томас казался озадаченным.
— Я не знаю. Я считал, что присутствие Господ Ужаса в Вечном Городе и в Сетаноне было связано с тем, что валхеру пытаются нас отвлечь. Я считал, что пантатиане каким-то образом общаются с этими существами...
Акайла перебил его:
— У вас есть воспоминания, некоторое знание и большая сила, Томас, но вам недостает опыта. Вам меньше ста лет, и все же вы владеете силой, которая не приходит и через пять столетий. — Он оглядел всех присутствующих. — Мы словно малые дети, когда говорим о существах, подобных валхеру и Господам Ужаса. Мы можем только строить предположения, когда пытаемся их понять или угадать их цель.
Пуг сказал:
— Возможно, но мы должны попытаться это сделать, ибо есть вещи, которые мы не должны допустить. Нам нужно понять, какие цели преследуют те, кто стремится забрать Камень Жизни и всех нас убить.
— Мы снова возвращаемся к тому, с чего начали, — сказала Миранда, — мы слишком мало знаем, и нам нужно найти Маркоса Черного, а никто до сих пор не сказал, где его искать.
Пуг, казалось, совсем пал духом.
— Я не знаю.
Акайла сказал:
— Видимо, вам нужно прекратить поиски места и начинать искать человека.
— Что вы хотите этим сказать? — спросил Пуг.
Старый эльф сказал:
— Вы говорили, что у вас порой бывает такое чувство, будто Маркос где-то рядом. Пожалуй, пришло время сосредоточиться на этом ощущении и дать ему привести вас прямо к человеку.
— Не представляю, как это сделать, — сказал Пуг.
— Я вас быстро научу. Пуг. Многому мм должны будем еще вас научить. Позвольте мне теперь проинструктировать вас и Миранду.
Пуг посмотрел на свою помощницу, та согласно кивнула.
— Мне уйти? — спросил Томас.
Акайла посмотрел на военачальника Эльвандара и покачал головой.
— Я скажу вам, когда надо уходить, Томас.

Предыдущая страница 3 Следующая страница


Гнев короля демонов 4

Советникам он сказал:
— Мы должны будем удалиться на поляну рассмотрения. Тахар, не могли бы вы нам помочь?
Старый советник-эльф поклонился королеве и сказал:
— Позвольте удалиться, моя госпожа?
Она кивнула, и они вчетвером вышли из личных покоев Томаса. Вниз, через беседки, из которых был построен эльфийский город на деревьях, они спустились на землю, где ярко горели большие костры.
Они молча шли прочь от центра Эльвандара, пока наконец не прибыли на тихую поляну. Здесь Томас и Агларана произносили свои клятвы, здесь проводились только самые важные для эльфов церемонии.
Пуг сказал:
— Для нас это большая честь.
— Это необходимость, — сказал Акайла. — Наше волшебство весьма мощное, и я подозреваю, что нам придется к нему прибегнуть, чтобы обеспечить вашу безопасность.
— Что вы предлагаете?
— Томас рассказывал мне о ваших предыдущих путешествиях в Залы Мертвых, когда вы прошли через Некрополь Богов. Хотя у нас с вами различные представления о вселенной и ее устройстве, мы, эльфы, достаточно понимаем ваш человеческий взгляд на мир, чтобы знать, что только грубая сила Томаса позволила вам пережить эту поездку.
— Когда я проснулся, у меня легкие горели огнем и казалось, как будто мясо у меня примерзло к костям, — сказал Пуг.
— Никто не входит в царство смерти при жизни, если только не пройдет специального приготовления, — сказал Акайла.
— Мы должны вернуться в залы Лимс-Крагмы?
— Возможно, — сказал Акайла. — Именно поэтому мы должны все что можно сделать здесь. В других царствах время течет по-другому, и потому мы так много помним из путешествий наших Хозяев через измерения. Вы можете уйти всего на несколько часов, а вам покажется, что прошли годы. А можете уйти на несколько месяцев, а вам покажется, что вас не было несколько минут. Мы никак не можем заранее предсказать, на сколько затянется путешествие. Как бы долго это ни продлилось, вам все равно придется на некоторое время покинуть свои телесные оболочки. Мы с Тахаром проследим, чтобы ваши тела могли вас принять, когда вы вернетесь. Мы будем поддерживать в них жизнь.
Миранда сказала:
— Мы ценим вашу заботу.
Пуг повернулся к ней и увидел выражение сомнения на ее лице.
— Ты можешь не ходить, — сказал он.
— Я должна, — сказала она. — Сам потом поймешь.
— Когда?
— Скоро, я думаю, — ответила она.
— Что мы должны делать? — спросил Пуг Акайлу.
— Ложитесь, — ответил он.
Они повиновались, и он сказал:
— Прежде всего вы должны помнить то, что я говорил о времени. Это важно, потому что вам надо спешить, когда вы окажетесь в форме духа. Если вы задержитесь на час, здесь, в Мидкемии, могут пройти месяцы, а мы знаем, как быстро приближается враг. Во-вторых, ваши тела будут следовать за вашим духом. Когда вы вернетесь, вы можете оказаться не здесь. Если все пройдет, как мы надеемся, вы вернетесь туда, куда вам будет нужно, и мы с Тахаром будем знать, что с вами все благополучно, потому что вы проснетесь здесь или ваши тела исчезнут. Последнее, мы не можем помочь вам возвратиться. Это вам придется делать своими силами. Мы узнаем, что с вами что-то случилось, только если ваши тела умрут, несмотря на все наши усилия. Наше искусство может только это. Теперь закройте глаза и попытайтесь заснуть. Вас посетит видение. Когда оно начнется, вам — покажется, что это сон. Но потом оно станет более реальным. Когда я позову вас, вставайте.
Пуг и Миранда закрыли глаза. Пуг услышал голос Акайлы, когда древний эльдарский Ткач заклинаний начал петь. В словах было что-то неуловимо знакомое, но он не мог их разобрать. Он словно слушал знакомую песню, но тут же забывал слова.
Скоро он увидел сон об Эльвандаре. Он видел над собой слабое свечение наполненных волшебством деревьев, как будто глаза его были открыты. Но они казались ему переливчатыми, как бриллиант, голубыми, зелеными, золотыми и белыми, красными и оранжевыми, а небо было черным, как самый темный туннель в скале.
Пуг "смотрел" в эту пустоту и скоро увидел, как на фоне черноты проявляются цветные пятнышки. Время шло незаметно, а он смотрел на танец духов звезд на небе. Странный отдаленный звук проник в его сознание, знакомый и все же неузнаваемый.
Время продолжало скользить, и Пуг окончательно утратил представление обо всем, что так хорошо знал. Структура вселенной открылась перед ним, не внешние ее формы или даже иллюзии места и времени, но сама ткань действительности. Он задавался вопросом, не об этой ли "материи" говорил Накор как об основе всего сущего.
Его мозг начал подскакивать и метаться, и он обнаружил, что может по желанию двигаться с места на место. И при этом он чувствовал, что все еще лежит в роще. Что-то в его теле изменилось, и он почувствовал, как через него протекают какие-то незнакомые силы и странные ощущения.
С тех пор как он побывал в Башне Испытания, высоко над Собранием в отдаленном мире Келеван, он не испытывал такого чувства единения с окружающим миром. Вспомнив о том периоде своей жизни, он перевернулся и посмотрел "вниз", на Мидкемию.
Внезапно он поднялся на несколько миль выше самых высоких пиков Королевства и увидел, как на карте, моря и берега. Но только на этой карте в отличие от плоской бумажной сама земля и моря были живыми существами, сильными и прекрасными.
Он изменил угол зрения и стал видеть каждую рыбу, плавающую в море. Наверное, вот так же видят нас боги, подумал он.
— Пуг, — раздался отдаленный зов, из-за которого он едва не потерял способность видеть.
— Найдите Маркоса, — послышалась команда. — И не теряйте времени!
Он поглядел в одну сторону, потом в другую — и каждое существо в мире имело свою энергетическую роспись, силовая линия, которая началась в Сетаноне, в Камне Жизни, охватывала все живые существа в Мидкемии. Проходило какое-то время, и линии исчезали, поскольку существа умирали, и на их месте появлялись новые линии, поскольку существа рождались на свет. Больше всего это походило на изумрудный фонтан бьющей энергии, воплощение самой жизни, и от такого зрелища у Пуга перехватило дыхание.
Среди бесчисленных берегов он искал один. Он потерял счет времени и не знал, прошли часы или годы, я все же наконец он увидел что-то знакомое.
"Маг!" — подумал он, увидев специфически пульсирующую силовую линию. Как она сильна и необыкновенна, думал он, сосредоточившись на ней. Но она была странной. Она в одно и то же время существовала в двух разных местах.
— Вставай! — услышал Пуг и встал. Он видел Акайлу и Тахара, но они показались ему чужими, существами из грубой ткани и ограниченной энергии, в то время как он был существом с неограниченной силой и невероятным восприятием. Он поглядел на Миранду и увидел создание исключительной красоты.
На ней не было одежды и не было никаких половых признаков. Там, где должны были быть грудь и бедра, знакомые ему как его собственное тело, он увидел только что-то гладкое, расплывчатое и неопределенное. У нее было овальное лицо, где на месте глаз горели два огонька. У нее не было носа. Единственный разрез был на месте рта, но он не слышал ее голоса, а, скорее, касался ее сознания.
— Пуг? — спросила Миранда.
— Да, — ответил он.
— Я так же странно выгляжу, как и ты? — спросила она.
— Ты выглядишь потрясающе. — ответил он.
Внезапно он увидел себя ее глазами. Он был таким же расплывчатым, как она. Они были одного роста, и оба светились изнутри. Ни у него, ни у нее не было ни волос, ни половых органов, ни зубов, ни ногтей.
Издалека до них донесся голос Акайлы:
— То, что вы видите, это ваши истинные сущности. Взгляните вниз.
Они послушались и увидели свои тела, лежащие на траве, словно спящие.
— А теперь спешите, — сказал Акайла. — Следуйте за нитью, которая приведет вас к Маркосу, но чем дольше вы будете находиться вне ваших тел, тем труднее вам будет вернуться. Мы будем поддерживать в вас жизнь, и когда настанет время возвращаться, вы должны будете просто подумать о этом. Ваши тела появятся в любом месте, где вам нужно, — повторил он. — Да защитят вас ваши боги.
Пуг промыслил:
— Мы все поняли. — И сказал Миранде: — Ты готова?
— Да, — отвечала она. — Куда мы идем?
Он мысленно заставил нить появиться перед ней и сказал:
— Мы следуем за этим!
— Куда она ведет? — спросила Миранда, когда он протянул свое сознание к ней и "взял ее за руку".
— Разве ты не чувствуешь? — спросил он. — Она ведет туда, куда и должна была вести. Она нас ведет к Небесному Граду. Мы отправляемся в дом богов!

ГЛАВА 6
ПРОНИКНОВЕНИЕ

Кэлис указал вперед.
Эрик кивнул, и дал знак солдатам следовать за ним. Люди, переваливаясь по-утиному, двигались по дну оврага, низко пригнув головы, чтобы их не заметил противник, к которому они подбирались. Эрик смертельно устал от этих учений и одновременно с тем боялся, что их окажется недостаточно для подготовки нормального войска. За шесть месяцев, с тех пор как он привел в горы первую партию новобранцев, под его началом побывало не меньше двенадцати сотен солдат — надежных парней, способных в одиночку продержаться в горах и остаться в живых.
Теперь его ждали еще шестьсот человек, которым требовалось несколько больше времени на обучение.
Те же, кого он вел теперь, похоже, никогда не станут такими солдатами, какие нужны для победы в надвигающейся войне. Альфред положил руку ему на плечо, и Эрик обернулся к нему. Капрал указал на одного из солдат, который не шел как положено, рискуя провалить всю операцию из-за того, что у него устали ноги.
Эрик кивнул, и Альфред ринулся на нарушителя и повалил его на дно оврага. Острые камни оцарапали их обоих, но рука Альфреда крепко зажала солдату рот и заглушила крик. Эрик услышал шепот капрала:
— Черт возьми, Дэйви, из-за твоих больных коленей убьют и тебя, и всех остальных.
Внутренний голос подсказывал Эрику, что упражнение закончилось провалом, и, словно прочитав его мысли, Кэлис встал во весь рост и сказал:
— Хватит.
Эрик и солдаты поднялись, а Альфред могучим рывком поставил солдата по имени Дэйви на ноги. Теперь его громоподобный голос разносился по всей округе:
— Дубина стоеросовая! Ты даже в водоносы не годишься, не то что в солдаты! Ты у меня проклянешь тот день, когда твой отец посмотрел на твою мать.
Кэлис обернулся, услышав оклик часового, и назвал пароль. Он сделал Эрику знак и отвел его в сторонку.
Альфреду капитан сказал:
— Капрал, ведите их назад в лагерь.
Альфред немедленно заорал:
— Слышали, что приказал капитан! Назад в лагерь! Бегом марш!
Солдаты вихляющей рысью пустились бежать, а капрал подгонял их криками и бранью.
Кэлис молча смотрел, как отряд удаляется, пока солдаты не скрылись из виду. Потом он сказал:
— Есть одна проблема.
Эрик кивнул. Солнце садилось на западе, и, посмотрев на закат, он сказал:
— Каждый вечер, приблизительно в это время, я чувствую, что мы потеряли еще один день. Мы никак не успеем обучить к сроку шесть тысяч человек.
— Я знаю, — сказал Кэлис.
Эрик посмотрел на капитана, пытаясь угадать его настроение. За те годы, что он провел рядом с Кэлисом, он так и не научился его понимать. Кэлис оставался для Эрика загадкой, такой же непонятной, как те иноземные книги, которые хранятся в библиотеке лорда Уильяма. Кэлис улыбнулся:
— Это не проблема. Не волнуйся. На поле брани у нас будут эти шесть тысяч человек, когда придет пора. Они тоже будут не так хорошо обучены, как нам с тобой хотелось бы, но ядро будет крепким, и эта основа действительно прекрасных солдат поможет сохранить жизнь остальным. — Он некоторое время изучающе смотрел в лицо старшему сержанту. — Ты забываешь об одной вещи, которой невозможно научить, — умение вести бой. Некоторые из тех, кого ты считаешь отлично подготовленными, погибнут в первую же минуту, а другие уцелеют и даже будут себя прекрасно чувствовать в самой жаркой схватке, даже если ты готов поклясться всем на свете, что они падут в числе первых.
Его улыбка исчезла.
— Нет, сержант-майор, проблема, о которой я говорю, в другом — в отряд внедрились чужие.
— Внедрились? Шпион? — спросил Эрик.
— Я даже подозреваю, что не один. Это всего лишь мои догадки. Те, с кем нам придется встретиться, иногда кажутся просто жаждущими власти убийцами, но они вовсе не дураки.
Эрик решил, что настало время задать вопрос, который давно не давал ему покоя.
— Не по этой ли причине охрана принца следит за тем, чтобы никто видел Королевских инженеров, которые строят дорогу за хребтом Кошмара?
— Что за хребет Кошмара? — спросил Кэлис. Он не лукавил — это название ему действительно было незнакомо.
— Так мы называли его в Равенсбурге, — ответил Эрик. — Может, на севере он зовется как-то по-другому. — Он посмотрел по сторонам. — Я вел отряд на север, и мы зашли дальше обычного. Мы наткнулись на компанию следопытов и гвардейцев из личной охраны принца Патрика. Я услышал вдалеке, с другой стороны долины, в которую мы вступили, звуки строительных работ: там рубили деревья, работали кузницы и горняки долбили скалу. Корпус инженеров принца строит дорогу. Тот горный хребет тянется от самых Мировых Клыков вниз через Даркмур и доходит почти до полдороги к Кешу. Там невозможно сойти вниз, и многие путешественники нашли себе могилу на этом хребте. Именно поэтому мы называем его хребтом Кошмара. Если кто-нибудь заблудится там в холодную погоду, ему конец.
Кэлис кивнул:
— Да, это там. Никто не предполагал, что вы туда забредете, Эрик. Капитан Субаи был очень недоволен, и принц Патрик тоже. Но ты прав, никому не разрешают туда ходить именно потому, что боятся вражеских шпионов, которые шныряют вокруг Крондора.
Эрик выпалил:
— Вы собираетесь сдать город.
Кэлис вздохнул.
— К сожалению, все не так просто. — Он помолчал, любуясь красками заката. Ослепительные оранжевые и розовые тона сливались на фоне далекого моря с черным цветом туч. Эта причудливая игра красок придавала приближающемуся вечеру оттенок нереального, как будто красота не могла существовать в том мире, который готовился к наступлению злых сил.
Кэлис посмотрел на Эрика.
— У нас свои планы. Тебя должно волновать только то, как ты расположишь своих солдат. Тебе скажут, куда их вести. Как только вы окажетесь в горах, принимать решения придется тебе самому, Эрик. Ты должен будешь сам соображать, как поступить и что лучше для твоих людей и для всей кампании в целом. Многое будет зависеть от тебя. Но пока принц и рыцарь-маршал готовы поручить тебе отдельное задание, я не скажу тебе ничего такого, что ты случайно можешь выложить не тому человеку.
— Лазутчику?
— Да, к тому же тебя могут похитить агенты пантатиан и с помощью какого-нибудь зелья заставить говорить или, если у них есть люди, подобные леди Гамине, могут прочесть твои мысли. Мы понятия не имеем, что может случаться. Именно поэтому, что бы ты ни услышал, никому больше не передавай, чтобы о разговоре знали только ты и твой собеседник.
Эрик кивнул.
— Я беспокоюсь...
— За ту девушку?
Эрик удивился:
— Вы и это знаете?
Кэлис сделал ему знак идти следом, и они пошли в лагерь, догоняя солдат.
— Хорош был бы капитан, который ничего не знает о жизни своего сержант-майора, — сказал он.
Эрик не нашелся, что на это ответить. Он сказал:
— Конечно, я беспокоюсь за Китти. Я и за Ру беспокоюсь, и за его семейство. Я за всех беспокоюсь.
— Ты говоришь, как Бобби, хотя он бы никогда так не выразился, — улыбнулся Кэлис. — Он сказал бы: "У нас чертовски много работы, чертовски мало времени и чертова уйма дурней, которые только мешают нам делать свое дело".
Эрик рассмеялся.
— Это похоже на него.
— Я скучаю по нему, Эрик. Я знаю, что ты тоже скучаешь, но Бобби был одним из первых, кого я выбрал. Первым из моих "отчаянных".
— А я думал, что вы выбрали его из отряда Баронов Границы, — сказал Эрик.
Кэлис засмеялся.
— Бобби наверняка так бы и сказал. Он не рассказывал, что его собирались повесить за то, что он в драке убил другого солдата. Мне пришлось раз шесть задать ему взбучку, прежде чем он научился немного владеть собой.
— Вы его били? — спросил Эрик, обходя большой валун, преградивший ему путь.
— Я сказал ему, что каждый раз, когда он выйдет из себя, я буду раздеваться до пояса и драться с ним. Если он устоит на ногах, а я нет, тогда он свободный человек. Мне пришлось шесть раз отколотить этого дурака, прежде чем он наконец понял, что я намного сильнее, чем кажется.
Эрик знал, что это правда. Отцом капитана был человек по имени Томас, какой-то лорд или вельможа на севере. По слухам, его мать была королевой эльфов. Но кем бы ни были его родители, Кэлис превосходил силой всех, кого Эрик знал. Бывший кузнец из Равенсбурга был самым сильным человеком в своей деревне, и из тех солдат, с которыми он ходил в первый поход к Новиндусу, только здоровяк Бигго не уступал ему в силе. Но Кэлис проделывал такие вещи, которые Эрику казались просто невозможными, он однажды видел, как капитан легко приподнял фургон, чтобы Эрик мог заменить колесо, хотя Эрик по опыту знал, что и ему самому для этого понадобилась бы помощь по крайней мере двух человек.
Размышляя о характере Бобби де Лонгвиля, Эрик сказал:
— Меня удивляет, как вы его не убили.
Кэлис рассмеялся.
— Я два раза был на грани того, чтобы его убить. Бобби был не из тех, кто легко принимает поражение. Когда, я вернулся после первой поездки в Новиндус и мы словно побитые собаки приплелись в гавань Крондора, принц Арута назвал меня "Орлом" из-за знамени на нашем корабле. — Эрик кивнул. Он знал не хуже любого другого, что в том краю Кэлис изображал капитана наемников, и его компания называлась Кровавыми Орлами. — Бобби захотел именоваться Крондорским Бульдогом. Принц Арута был весьма недоволен, но ничего не сказал.
Кэлис остановился и взял Эрика за рукав.
— Не говори никому о своих подозрениях, Эрик. Я не хочу потерять еще одного старшего сержанта. Бобби, возможно, считал себя псом, но он был преданным и твердым. Ты тоже преданный и такой же твердый, хотя сам еще этого не знаешь.
Эрик опустил голову в поклоне.
— Спасибо, сэр.
— Я еще не закончил. Я не хочу, чтобы моего старшего сержанта повесил герцог Джеймс, чтобы он не проболтался. — Он посмотрел Эрику в глаза.
— Я ясно выразился?
— Более чем.
— Тогда мы отведем эту ораву назад в Крондор и передадим Уильяму, чтобы он из них сделал гарнизонных крыс. Если они когда-нибудь окажутся в горах, то смогут продержаться немного больше среднего солдата, так что немного мы их все-таки подтянули, но ни один из этих людей нам не пригодится.
— Это правда, — согласился Эрик.
— Найди мне людей, Эрик. Пусть это будут отчаянные люди, но найди мне таких людей, которых мы сможем хоть чему-то научить.
— Где же их искать? — спросил Эрик.
Кэлис сказал:
— Тебе нужно встретиться с королем, пока он не уехал из Крондора. Если ты его хорошенько попросишь, он может разрешить тебе увести лучших людей у Баронов Границы. Бароны, конечно, не обрадуются, но если мы эту войну проиграем, то из-за вторжения со стороны Северных Земель нам придется беспокоиться меньше всего.
Эрик, вспомнив карту Королевства в кабинете Уильяма, сказал:
-Это означает, что мне придется съездить в Нортворден, Айронпасс и Хайкасл.
— Начни с Айронпасса, — посоветовал Кэлис. — Тебе нужно будет идти быстро, и когда ты поведешь их на юг, обходи Сетанон стороной, лучше пройти через Димвуд. Приведи их сюда как можно скорее. — Потом, с усмешкой, которая показалась Эрику злой, Кэлис добавил: — В твоем распоряжении два месяца.
Эрик подавил стон.
— Мне нужно три!
— Если понадобится, загоняй лошадей до смерти, но у тебя только два месяца. Мне нужно, чтобы еще шестьсот человек, по две сотни от каждого гарнизона, были в Крондоре через два месяца.
— Это значит, что им останется меньше половины их стандартного гарнизона! Все Бароны будут против.
— Еще бы они были за, — со смехом сказал Кэлис. — Именно поэтому тебе и нужно добиться от короля письменного разрешения.
Эрик, поколебавшись, перешел на бег, оставив пораженного Кэлиса позади.
— Куда ты побежал?
— В Крондор, — ответил Эрик. — Мне нужно экономить время, к тому же я еще должен успеть кое с кем попрощаться.
Смех Кэлиса звучал ему вслед. На бегу Эрик обогнал пораженного Альфреда и солдат, возвращавшихся в лагерь.

У Эрика был трудный день — сначала прием у короля, потом свидание с Китти. Мало того что королю не понравилась идея сокращения северных гарнизонов, которые должны были защитить его царство от мародерствующих гоблинов и темных эльфов, еще меньше ему понравилось, что Кэлис поручил отбор этих людей своему сержанту. Он напомнил Эрику, что тот является теперь изъявителем королевской воли и не должен позволять Баронам подвергать сомнению его полномочия, но Эрик молча спрашивал себя, как он вынудит дворянина с четырьмя сотнями вооруженных людей, привыкших беспрекословно подчиняться своему командиру, выполнить королевскую волю, если бумаги короля окажется недостаточно. Он сказал Джедоу, что Кэлис с людьми, которые снова пойдут в гарнизон принца, вернутся позже, и пошел искать Китти.
Она выслушала известие о двухмесячной разлуке внешне спокойно, но Эрик успел уже изучить ее характер и понял, что она расстроилась. Ему было жаль, что он не может провести с нею еще один день, но знал, что уложиться в срок, поставленный Кэлисом, и так почти невозможно.
Они выскользнули из кабака и провели вместе час, и наконец Эрик едва не нарушил слово, данное Кэлису, о том, что он не будет ни с кем делиться своими подозрениями. Он только предупредил Китти, что, если его не будет поблизости, когда "что-то большое" наконец случится, она должна выскользнуть из Крондора и бежать в Равенсбург. Он знал, что, когда слухи о захватчиках наконец проникнут в город, прежде чем принц прикажет запереть город, будет время убежать. Китти была достаточно умна, чтобы понимать, что он имеет в виду, и она сумеет добраться до трактира "Шилохвость", к Фрейде, его матери, и Натану, его отчиму. Он обещал, что найдет ее там.
Эрик уехал за два часа до заката. Он знал, что по пути найдет, где остановиться на ночлег, а каждый сэкономленный час стоит того, чтобы за него заплатили. Кроме того, он тратил не свое золото, а королевское.
Заход солнца застиг его в часе пути от ближайшей гостиницы. Светил месяц, так что было не совсем темно, и Королевский Тракт был ясно виден, но Эрик пустил лошадь шагом, не желая свернуть себе шею, если животное вдруг споткнется.
У него был небольшой чалый мерин, которого он сам выбрал. Вряд ли конь был таким же сильным или статным, как большинство лошадей принца, но он наверняка выносливее других. Эрику придется часто менять лошадей, и он почти две недели от рассвета до заката будет проводить в седле, пока не доберется до Айронпасса, и при этом ему придется доводить лошадей до полного изнурения, но успеть можно. Эрик вполголоса костерил капитана и ехал в ночь.

Накор указал:
— Вон, опять!
Шо Пи кивнул:
— Так же, как это было в последний раз, учитель.
Накор боролся с искушением сказать молодому человеку, чтобы тот прекратил называть его учителем. Это было бы так же бессмысленно, как приказать собаке, чтобы она не выкусывала блох.
— Кешийские патрули на южном побережье Моря Грез, — заметил Накор. — В последний раз Кэлис докладывал о них командующему гарнизоном, и всё же мы снова видим кешийских уланов, да притом они и не скрываются. — Он помолчал немного, потом рассмеялся.
— Что смешного, учитель? Накор похлопал юношу по плечу.
— Это же очевидно, мальчик. Лорд Арута сделал свое дело.
— Дело? — спросил Шо Пи в то время, как капитан судна направил свою посудину к берегу.
— Увидишь, — сказал маленький человек.
Они вместе со своим учеником сели в Крондоре на корабль и через узкий пролив попали в водопроток между Горьким Морем и Морем Грез. Теперь на речном катере они подплывали к Порту Шамата, чтобы купить там лошадей и верхом поехать в Стардок. Накор вез документы для лорда Аруты и приказы принца Патрика и герцога Джеймса. Он догадывался о содержании этих документов, поскольку некоторые из них несли на себе личный герб короля, а не принца.
Поездка прошла исключительно спокойно, и наконец Накор и Шо Пи оказались на пароме, который доставлял пассажиров и товары через Большое Звездное Озеро на остров Стардок, в обитель магов, которые там проживали.
Арута, лорд Венкар, граф королевского двора и сын герцога Джеймса, встретил их на причале.
— Накор, Шо Пи! Рад видеть вас снова. — Он рассмеялся. — Наша последняя встреча была слишком краткой.
Накор также засмеялся. Он провел меньше двух минут в компании только что прибывшего графа перед отъездом с Шо Пи и Пугом в Эльвандар.
Перепрыгнув узкую полоску воды между судном и доком, Накор сказал:
— Я привез вам письма от вашего отца.
Арута сказал:
— Тогда пойдемте ко мне.
— Как вы узнали, что мы на этом пароме? — спросил Накор. Они подошли к огромному зданию, из которого состоял Стардок, и человек, которого король прислал управлять островом волшебников, сказал:
— Все очень прозаично. Наш караульный увидел вас оттуда. — Он указал на одно из окон в высокой башне. — Он меня предупредил.
— Должно быть, один из моих учеников, — кивнув, сказал Накор. Войдя внутрь здания, они пересекли длинный зал и подошли к кабинету Аруты. Накор узнал его — это был тот же кабинет, который он занимал, когда Кэлис посадил его управлять островом.
— Не доставляют ли вам неприятностей Чалмс, Калид и другие? — спросил Накор.
Услышав имена кешийских традиционалистов, которые не желали подчиняться законам королевства, Арута покачал головой и сказал:
— Да в общем-то нет. Они немного брюзжат время от времени, но, пока им разрешают учить и заниматься исследованиями, они не особо жалуются на мое руководство.
Накор сказал:
— Я подозреваю, что они плетут какие-то интриги.
— Без сомнения, — согласился Арута, и они вошли в его кабинет. — Но я думаю, что без помощи извне они много не наплетут. Слишком уж они бесхребетные, чтобы попытаться выйти из Королевства без сильного союзника.
Арута плотно прикрыл дверь кабинета.
— И мы готовы к этому, — сказал граф, взяв пачку документов, которые прислал ему отец. — Извините меня на минуту, — сказал он и сломал печать на первом из личных писем герцога.
Пока он читал, Накор пристально его рассматривал. Граф был так же высок, как и его отец, но красотой лица больше был похож на мать. Глаза у него тем не менее отцовские, думал Накор, они опасны. Волосы тоже были как у лорда Джеймса в молодости: пышные темно-каштановые локоны.
Через некоторое время Арута спросил:
— Вы знаете, что здесь написано?
— Нет, — сказал Накор, — но я могу предположить. Эрланд только что возвратился из Кеша. Он, наверное, проезжал здесь?
Арута засмеялся:
— Да, от вас ничего не скроешь.
— Если бы вам приходилось жить своим умом столько лет, сколько мне, — сказал Накор, — вы бы тоже научились на все обращать внимание.
— Да, Эрланд останавливался здесь на одну ночь по пути домой.
— Значит, у вас есть какие-то дела с Кешем.
Арута сказал:
— Скажем, мы пришли к некоторому пониманию.
Если Шо Пи и не понимал, о чем идет речь, он все же не подавал виду, очевидно, решив дать своему наставнику спокойно поговорить с графом. Накор рассмеялся:
— Ваш отец — самый злой и опасный человек из всех, кого я знаю. Хорошо, что он на нашей стороне.
Арута помрачнел.
— Я не буду с вами спорить на эту тему. Моя жизнь никогда мне не принадлежала.
Накор взял письмо, которое Арута подвинул к нему через стол.
— Глядя на вас, не скажешь, чтобы вы сильно переживали по этому поводу, — заметил игрок.
Арута пожал плечами.
— У меня был обычный упрямый нрав, как у многих молодых людей, но сказать по правде, в основном все, что мой отец заставлял меня делать, было интересным и даже заманчивым. Мои сыновья, как вы, должно быть, заметили, совсем другие. Моя жена немного снисходительнее к "дерзким" натурам, чем моя мать. — Он встал, и Накор стал читать письмо герцога. — Я часто думал, какой была жизнь моего отца, ведь он буквально поднялся из простых воров, ютящихся в недрах крондорской канализации. — Он поглядел в маленькое окно, выходящее на берег. — Я слышал достаточно историй о Джимми-руке за свою жизнь.
— Я не думал, что ваш отец любит этим хвастать, — сказал Шо Пи, поскольку Накор продолжал читать.
— Не от отца, от других, — сказал Арута. — Отец изменил историю Королевства. — Он впал в задумчивость. — Пожалуй, нелегко быть сыном великого человека.
Накор сказал:
— Люди многого ждут от сына великого человека. — Он положил документ на стол. — Вы хотите, чтобы я остался?
— На некоторое время, — сказал Арута. — Мне нужны будут надежные люди, когда все это вспыхнет. Мне нужна некоторая уверенность в том, что реакция Чалмса и прочих не будет слишком бурной.
— О, реакция их будет бурной, когда они увидят, какую кашу заварили ваш отец с принцем Эрландом, — сказал Накор со смешком, — но я прослежу, чтобы никто не пострадал.
— Хорошо. Я должен отдать кое-какие распоряжения и после этого смогу уехать на следующей неделе.
— Вам надо возвращаться в Крондор? — спросил Накор.
Арута кивнул.
— Я знаю отца.
— Понимаю, — со вздохом сказал Накор.
— Вам отвели те же комнаты, что и раньше, так что отдыхайте, увидимся за обедом.
Почувствовав, что их выпроваживают, Шо Пи поднялся и открыл дверь перед Накором.
После того как они вышли из кабинета графа, Шо Пи сказал:
— Хозяин, что вы имели в виду, спрашивая лорда Аруту, не нужно ли ему возвращаться?
— Его отец отправляет его в Рилланон под предлогом, что нужно передать послание королю, — сказал Накор, когда они свернули за угол. Поднимаясь на лестничный пролет, Накор продолжил: — Арута знает, что его отец вряд ли оставит Крондор, когда начнется сражение. Он хочет удостовериться, что его сыновья не останутся со своим дедом.
— Я знаю, что война опасна, — сказал бывший солдат, — но почему внуки герцога подвергаются большему риску, чем все остальные?
— Потому что маловероятно, чтобы из тех, кто окажется в Крондоре, когда прибудет флот королевы, кто-то выжил, — категорически ответил Накор.
Шо Пи молча шел за ним в отведенные для них комнаты.

Эрик подал знак, и наездники остановились. Один из его разведчиков подъехал к нему. Он большую часть двух месяцев провел, совершая набеги на Баронов Границы и отбирая у них лучших людей, и теперь почти шесть сотен людей ехали за ним строем из трех колонн, которые тянулись больше чем на двадцать миль. Это была крайне тяжелая поездка, и каждую милю пути Эрик клял Кэлиса на чем свет стоит, но все же добыл ему людей.
Каждый Барон Границы, которого он посетил, читал королевский указ со смесью недоверия и ярости на лице. Бароны были уникальны тем, что они являлись вассалами Короны и не подчинялись никаким графам или герцогам. И когда приехал какой-то старший сержант из гарнизона принца с приказом, разрешающим ему отбирать и увозить людей, в то время как обещания прислать замену были в лучшем случае туманны, чаша их терпения была переполнена.
Барон Нортвардена даже пытался задержать Эрика до подтверждения приказа, но к тому времени у Эрика было уже почти две сотни вооруженных людей, и барон решил не связываться.
В Хайкасле барон просто посмотрел на него, как будто к его и без того непосильному бремени добавили еще одну большую тяжесть, и даже почти не жаловался. Эрик подозревал, что его убедила толпа в четыре сотни человек, одетая в мундиры Нортвордена и Айронпасса.
Они ехали через обширные поля Высокой Пустоши, где жили кочевые племена, пасшие овец и торговавшие с баронами и маленькими деревушками, которые уцелели, несмотря на близость к Северным Землям. Несколько раз им попадался недавно оставленный лагерь, как будто приближение такого большого отряда вооруженных людей заставило бандитов бежать в горы.
Когда они миновали третий лагерь, Эрик велел двоим из айронпассцев ехать вперед на разведку. Эрику не хотелось думать ни о каких проблемах, забравшись так глубоко внутрь страны, но все земли, лежащие между Дальним Берегом и Морем Королевства, земли между Мировыми Клыками — большой северной горной цепью — и границей Мрачного Леса, были в числе самых опасных. До Войны Провала гоблины и темные эльфы, как известно, совершали набеги, добираясь аж до Сетанона, и несмотря на постоянное патрулирование, эти места все еще оставались дикими и неприветливыми.
Теперь они ехали через светлый лесок, за которым начинался дремучий Мрачный Лес, и Эрик потерял счет идеальным местам для засады, мимо которых лежал их путь.
Первый разведчик натянул поводья и сказал:
— Вооруженный лагерь, сержант-майор. По крайней мере человек сто.
— Что? — воскликнул Эрик. — Вас кто-нибудь видел?
— Нет, они не выставили охрану и, кажется, вообще уверены, что они здесь одни.
— Вам удалось определить, кто это?
— Знамени нет, и они не в форме и без плащей. Судя по всему, это бандиты.
Эрик отпустил разведчика и обратился к человеку, которого он временно произвел в капралы, сержанту из Айронпасса по имени Гаррет.
— Я хочу, чтобы половина отряда держалась в пятидесяти ярдах позади нас. При первом же звуке они должны нестись к нам со всех сторон. Остальные должны быть наготове, колонной по двое. Возьмите четверых лучших и поезжайте за мной.
Капрал был старше Эрика по крайней мере на десять лет, но не колеблясь выполнял приказы молодого человека. Эрику нравилось его отношение к дисциплине, и он собирался как можно скорее сделать его своим сержантом, потому что в Гаррете он чувствовал человека, способного сберечь солдатам жизнь.
В плане Кэлиса было одно сильное место: люди, которых он должен был привести, годами боролись с гоблинами, темными эльфами и бандитами. Большинство их были опытными воинами и прекрасно знали горы, поэтому им не потребуется много времени, чтобы влиться в войско, которое Эрик уже подготовил.
Первые двадцать человек, словно уже обученные солдаты, кем они, собственно, и являлись, выстроились в цепь позади Эрика. Он сказал Гаррету:
— Готовьтесь к заварушке.
Эрик, Гаррет и те четыре человека, которых он выбрал, поехали вперед.
Они медленно пробирались между деревьями и вскоре увидели костры. Около восьмидесяти человек лежали и стояли на лесной поляне. Несколько дюжин палаток разного размера были поставлены как попало, и время от времени кто-нибудь подходил к костру и проверял, скоро ли будет готова еда. Эрик увидел на краю поляны фургоны и стреноженных лошадей. Он сказал Гаррету:
— Это не банда разбойников.
Старший солдат молча кивнул.
— Давайте врежем им хорошенько.
У него не возникало никаких вопросов: все его мысли были о драке. Эрик продолжал удивляться. Хотя был разгар полдня, многие спали. Эрик поднял руку и тихо сказал:
— Они кого-то ждут.
— Откуда вы знаете, сержант-майор? — спросил Гаррет.
— Они скучают, и здесь они торчат по крайней мере неделю. — Он указал на траншею справа от них
Гаррет сказал:
— Я уж чую. Вы правы. Они здесь уже давно.
— И может быть, я ошибаюсь, но здесь нечего особо ждать, так что они ожидают, что появится кто-то еще.
— Кто?
— Вот это я и собираюсь выяснить.
Он махнул рукой, и они направили лошадей в лагерь.
Скучающий солдат сидел и драил свой меч, как вдруг увидел Эрика и его команду. Солдат выпучил глаза и закричал.
Как только Эрик услышал его крик, волосы встали дыбом у него на загривке, и он заорал:
— В атаку!
В тот же миг в руках у всадников оказались мечи, и в полуденном воздухе раздался громкий топот лошадиных копыт. В лагере царило смятение, люди бежали к палаткам и натягивали доспехи, хватали щиты и мечи, луки и стрелы. И закипел бой.
Как и планировал Эрик, колонна по двое въехала вслед за ним в середину лагеря, а другая часть воинов широким кольцом окружила поляну. В воздухе запели стрелы, и сталь зазвенела о сталь, когда всадники ворвались в лагерь. Многие из тех, кто ехал с Эриком, были прекрасными стрелками и быстро нашли себе цель, пока люди из лагеря метались, пытаясь натянуть латы.
Эрик сбил с ног двух человек и выехал на середину поляны. Кто бы ни вел этих людей, он должен быть здесь, и Эрик хотел найти предводителя прежде, чем его подстрелит кто-нибудь из не в меру ретивых королевских лучников. Вдруг Эрик увидел главного.
Этот человек казался оазисом спокойствия в самом центре людского столпотворения. Он отдавал приказы и пытался заставить своих солдат перестать метаться и начать действовать. Эрик дал лошади шпоры и вызвал главаря на бой. Главарь был так поглощен командованием, что не сразу заметил Эрика. Он обернулся, увидел прямо перед собой лошадь и всадника и еле успел отскочить в сторону.
Эрик развернул лошадь и подскочил к главарю, который успел схватить меч и щит. Эрик понял, что встретился с крепким противником, как только тот сделал первый выпад. Такой не будет трещать впустую.
Эрик не стал снова на него наскакивать, поскольку боялся, что противник может нырнуть коню под брюхо и перерезать подпругу. Он был настолько хладнокровным и уверенным в себе, что мог отважиться на такой опасный ход.
Его отряд нес ужасные потери, и Эрик кружился перед ним, выжидая случая напасть. Главарь осторожно следил за ним, готовясь отразить удар, которого все не. было, а Эрик закричал:
— Брать живыми как можно больше.
Когда стало ясно, что расклад явно не в пользу лагеря, солдаты побросали оружие и закричали, что они сдаются.
Наконец, поняв, что Эрика ему не достать, главарь бросил оружие на землю. Эрик знал, что у наемников в Новиндусе это знак сдачи в плен.
Эрик поглядел вокруг и увидел на земле знамя со знакомой эмблемой. Он подъехал к главному. Гаррет и другие солдаты, казалось, растерялись, когда старший сержант принца заговорил на непонятном языке.
Эрик сказал пленному:
— Дуга и его Псы Войны, если я не ошибаюсь.
Человек кивнул.
— Кто вы?
— Я из отряда Кровавых Орлов Кэлиса.
Капитан Дуга, предводитель сотни наемников, вздохнул.
— Вас должны были убить сразу же, еще по другую сторону мира.
— Вы проделали длинный путь, — заметил Эрик.
— Это верно. — Он поглядел вокруг и увидел, что воины Эрика разоружают его людей. — Что теперь?
— Это зависит от вас. Если вы готовы сотрудничать, у вас есть шанс остаться в живых. Если же нет...
— Я не нарушу присягу, — сказал Дуга.
Эрик посмотрел на него внимательно. Этот человек являл собой классический образец наемного капитана из Новиндуса. Сообразительный и достаточно умный, чтобы держать в повиновении свою ораву, он был в меру жесток, и достаточно честен, чтобы не нарушать присягу, независимо от того, кому он служит.
— Присягу нарушать не нужно. Вы, наш пленник, но мы не можем отпустить вас домой.
Дуга с горечью сказал:
— Я даже не знаю, где наш дом.
Эрик указал на юго-запад.
— Вон там, на другой стороне мира, как вы сами сказали.
— Неужели вы одолжите нам корабль? — с горькой иронией спросил Дуга.
— Возможно. Если вы поделитесь с нами кое-какой информацией, мы, вероятно, смогли бы вам помочь вернуться домой. — Эрик не стал говорить о том, как мала была вероятность этого.
— Спрашивайте, — сказал Дуга.
— Начнем с того, как вы сюда добрались?
— Через волшебные ворота, которые умеют делать люди-змеи. — Он пожал плечами. — Они предложили награду любому, кто на это решится. — Он поглядел по сторонам. — Хотя где я буду тратить эту премию, одному богу известно.
Эрик продолжал допрос:
— И давно вы здесь?
— Три недели.
— Кого вы ждете?
— Я не знаю, — сказал капитан наемников. — Все, что я знаю, это приказ генерала Фейдавы. Пройти через эту трещину и найти место для лагеря где-нибудь неподалеку. Там ждать.
— Чего?
— Я не знаю. Я только знаю, что надо ждать.
Эрик почувствовал себя неуютно. Пока не подтянется другая часть его колонны, у него людей чуть больше, чем пленных, которых они охраняют, и в любой момент могут появиться новые враги. Быстро взвесив ситуацию, он сказал:
— Мы вас временно задержим. Вам не причинят вреда, но мы не можем вас отпустить. Когда мы доберемся до нашего лагеря, тогда обсудим все подробнее.
Наемник на мгновение задумался, затем сказал:
— Ладно, — и с явным облегчением прокричал своим: — Борьба закончена. Теперь давайте есть!
Эрик вновь поразился наемникам из Новиндуса, для которых сражения и стычки были обычной работой и которые могли стрелять в людей, что год назад были их союзниками и снова когда-нибудь ими станут. При этом сами они не питали к врагам никаких дурных чувств.
Эрик подъехал к Гаррету и сказал:
— После того как все утрясется, разбейте лагерь и дайте людям поесть. Сержант из Айронпасса отсалютовал и начал отдавать распоряжения. Эрик выпрямился в седле и почувствовал, как каждая косточка хрустит. У него ныла спина, и он устал до чертиков. С тихим стоном он слез с лошади и, втянув в себя запах готовящейся пищи, осознал, насколько он голоден.
Прежде чем начать допрос заключенных, Эрик еще раз помянул своего капитана недобрым словом. Он потрепал коня по холке и снова проклял Кэлиса.

ГЛАВА 7
СХЕМЫ

Ру кивнул.
Торговый делегат говорил уже почти час, и Ру в первые пять минут следил за ходом переговоров, но вести протокол не било никакой возможности. Ру мечтал только об одном: чтобы выступление наконец закончилось, потому что он уже понял, что эта встреча была совершенно бессмысленной.
После того как Ру взял под контроль рынок зерна в Западном Княжестве Королевства, его дела в различных компаниях, особенно в Компании Горького Моря, с каждым месяцем шли все лучше, пока у него был только один конкурент в торговле с Западным Княжеством: Джекоб Эстербрук.
По части торговли с Кешем Джекоб его обскакал. Шикарная торговля с Империей была для Ру словно запертая комната, и все его попытки проникнуть на этот прибыльный рынок заканчивались в лучшем случае заключением незначительного контракта или маловыгодной сделки. Он снова хотел получать концессию в Кеше, но по продолжительности выступления этого кешийского чиновника уже понял, что и последняя его попытка также ничем не увенчалась.
Наконец делегат закончил речь, и Ру улыбнулся ему.
— Иными словами, ответ отрицательный.
Торговый делегат замигал, как будто что-то впервые увидел, и сказал:
— О, я думаю, просто сказать "нет" было бы слишком резко, господин Эйвери. — Он сложил кончики пальцев вместе. — Точнее было бы сказать, что такая договоренность в настоящее время невыполнима. Однако нельзя утверждать, что такое соглашение не может быть достигнуто в будущем.
Ру поглядел из окна верхнего этажа кофейни Баррета. Приближался вечер.
— Вечереет, сэр, а у меня еще много дел, которые я должен успеть закончить до ужина. Могу я попросить, чтобы наша следующая встреча начиналась пораньше?
Кешиец поднялся, и выражение его лица свидетельствовало о том, что юмор Ру пропал втуне. Он поклонился и вышел из комнаты.
Дункан Эйвери, кузен Ру, который сидел в углу и почти успел заснуть, встал и потянулся.
— Ну наконец-то, — сказал он.
Луи де Савона, управляющий Ру, сказал:
— Я согласен. Наконец-то.
— Ладно, но ведь мы должны были попробовать. — Ру снова сел в кресло, поглядел на кофе и рулет, которые стояли перед ним на столе уже несколько часов и вид их был уже абсолютно не способен вызвать у него аппетит, и сказал: — Когда-нибудь я все-таки узнаю, как Джекобу удалось монополизировать торговлю с Кешем. Он как будто... — Ру оставил свою мысль незавершенной.
— Как будто что? — спросил Дункан.
Луи поглядел на кузена Ру. Они плохо ладили, хотя старались быть друг с другом повежливее. Луи, бывший товарищ Ру по оружию, был трудолюбивым, добросовестным и педантично выполнял любую задачу, которую перед ним ставили. Дункан был ленив, не обращал никакого внимания на детали, и Ру нанял его только потому, что он был его кузеном. Он был также обаятельным, веселым молодым человеком и превосходно фехтовал, поэтому Ру любил его общество.
Луи сказал:
— С каких это пор вы стали интересоваться торговлей?
Дункан пожал плечами.
— Ру начал что-то говорить. Я просто спросил, о чем это он.
— Не бери в голову, — сказал Ру. — Мне надо кое-что разузнать.
— Ты хочешь, чтобы я это сделал? — с готовностью откликнулся Дункан.
Ру покачал головой:
— Нет, но я должен поговорить с герцогом Джеймсом. — Он встал, подошел к перилам и закричал вниз: — Дэш?
— Да, господин Эйвери, — послышался ответ снизу. Дэш сидел за столом Компании Горького Моря, где он просматривал счета отгрузки с двумя писцами Ру. — Чем могу быть полезен, сэр? — Хотя один на один со своим работодателем Дэш общался неофициально, он всегда соблюдал формальности у Баррета и в других общественных местах.
— Мне нужно как можно скорее увидеться с твоим дедом.
— Прямо сейчас? — спросил Дэш, привстав с места.
Ру махнул ему, чтобы тот сел.
— Завтра будет еще не поздно.
От дверей послышался голос:
— Лучше прямо сейчас.
Ру завертел шеей, чтобы разглядеть, кто это сказал, и тут услышал возглас Дэша:
— Дедушка!
Герцог Крондорский в сопровождении двух гвардейцев вошел в кофейню. На нижнем этаже началось легкое волнение, и несколько посетителей встали с места, чтобы поклониться. Джеймс подошел к ограждению, которое отделяло нечленов компании от делового этажа, и один из охранников открыл перед ним ворота. Джеймс прошел через них и поднялся на второй этаж. Это было нарушением всех правил, но Ру решил, что сейчас не время сообщать самому могущественному нотаблю Королевства о таких мелочах.
Джеймс сказал Дункану и Луи:
— Оставьте нас. — Потом он подошел к перилам и сказал: — Дэш, проследи, чтобы нам никто не мешал.
Дэш встал у подножия лестницы и едва сдержал усмешку, увидев, что охранники его деда тоже заняли позицию на нижних ступенях лестницы.
Понизив голос, так чтобы его не могли слышать снизу, Джеймс сказал:
— У меня к вам одно дело.
Ру не понравились его слова, но он пожал плечами.
— Рано или поздно это должно было случиться.
— Мне нужно два миллиона золотых соверенов.
Ру замигал. Его оборот составлял в несколько раз больше, но взять наличными такую сумму было не так-то просто.
— И когда вы хотите их получить?
— Вчера, но меня удовлетворит и завтра.
— А процент?
Джеймс улыбнулся:
— Какой пожелаете, в разумных пределах. Вы понимаете, что мы можем оказаться не в состоянии вернуть эту ссуду.
Ру кивнул:
— Если вы не сможете вернуть эти деньги, я скорее всего буду не в состоянии пожаловаться.
Джеймс сказал:
— Как скоро я смогу увидеть золото?
— Полмиллиона золотых соверенов будут у вас во дворце завтра вечером. Еще полтора миллиона я смогу достать через несколько дней. Придется напрячь ростовщиков. К тому же у меня есть несколько дел на востоке. — Откинувшись назад, ж сказал: — Не откажите в любезности, ваша милость, в следующий раз предупреждайте меня заранее.
— Нет, — сказал Джеймс. — Дело не терпит.
— Видите ли, — сказал Ру, — кешийские чиновники только что отказали мне в очередной уступке. Не могли бы вы как-то помочь мне в этом деле?
— Возможно, — сказал Джеймс. — Как раз сейчас мы ведем много дел с Кешем.
— Золото? — спросил Ру, подняв бровь.
— Очень жирная взятка нескольким уважаемым мужам кешийской знати.
— Очень жирная, — согласился Ру. — Вы пытаетесь свергнуть Императора?
Джеймс встал.
— Для этого потребовалось бы гораздо больше золота. Всего существующего золота может не хватить для того, чтобы разрушить Великий Кеш, — помедлив, сказал Джеймс. — Вообще-то вы знаете, нас беспокоит южная граница.
Ру кивнул.
— Это я и сам понимаю. — Он потянулся и встал. — Мне хотелось бы знать, как будут обстоять дела с Кешем во время грядущего вторжения.
— Я сейчас работаю над разными планами, — сказал Джеймс. — Но согласно одному из этих планов, нам нужно, чтобы кешийские солдаты находились в нужное время в нужном месте, чтобы армия Изумрудной Королевы остановилась там, где мы этого хотим.
Ру кивнул.
— Только не к югу от Крондора, в горах за Долиной Грез.
— Что-то в этом роде. Для этого нужно, чтобы Изумрудная Королева встретилась в Доргине с пигмеями, а эта невозможно. — Джеймс с сожалением улыбнулся. — Но я боюсь, что даже армия старого короля Халфдана будет обращена в бегство этими коротышками.
Ру пожал плечами. Он слышал истории о жестокости пигмеев, но никогда ни одного из них не видел.
Джеймс собрался уходить, и Ру встал из-за стола.
— Не надо меня провожать, — сказал герцог. — Я уж как-нибудь сам найду дорогу.
Подойдя к лестнице, он сказал:
— О, между прочим, оставьте свои попытки нажить капитал на торговле с Востоком и Вольными Городами. Они мне пригодятся во время войны.
Ру даже не пытался сделать удивленное лицо или отпираться. Он спокойно вывозил из Крондора часть своего капитала.
— Хорошо, — сказал он с искренним сожалением в голосе. — Пытаться вас провести — пустая трата сил.
Джеймс кивнул.
— Не забывайте об этом.
Он ушел, и Ру, оставшись один, снова стал думать о том, почему ему все никак не удается добиться уступки в Кеше. У него были некоторые соображения на этот счет, но их нужно было проверить, а сейчас его ждали более насущные заботы: как побыстрее достать кучу золота, чтобы при этом каждый ростовщик в городе не удвоил проценты.
Он вздохнул, вспомнив о том, что собирался к Сильвии. Надо передать для нее записку с Дунканом о том, что он просидит в конторе до поздней ночи. Он сел и начал писать.
Сложив записку, он позвал Дэша. Когда Дэшел встал перед ним, Ру сказал:
— Передай это Дункану, пусть отнесет в дом Эстербрука. Он знает, что делать. — Ру снова потянулся. — Потом, пожалуйста, передай моей жене, что твой дедушка задал мне такое дельце, что в течение нескольких дней я домой не приду. — На самом деле Ру уже говорил жене, что останется в городе, собираясь ночью наведаться к Сильвии. Теперь он считал себя обязанным увидеть Сильвию на следующую ночь перед тем, как возвращаться домой.
Ру поглядел из окна на закат, услышал городской шум и понял, что магазины уже начали закрываться.
— Мне нужно немного передохнуть, прежде чем я займусь поручением твоего дедушки, — сказал Ру, вставая. — Пожалуй, надо нанести визит Элен Джекоби и ее детям.
Дэш кивнул.
— А потом?
— Потом загляну на час в контору. — И добавил с кислым лицом: — Потом снова сюда. Я, вероятно, пробуду здесь всю ночь.
Дэш кивнул.
— Что-нибудь еще?
— Нет, это все. Утром приходи прямо сюда. Думаю, у меня для тебя — будет дело, и не одно. Пусть Джейсон тоже приходит.
Дэш поспешил к двери, и Ру спустился по лестнице. Он вышел из кофейни Баррета и подумал, не зайти ли в свой городской дом, чтобы взять лошадь и поехать к Элен верхом. Потом он решил пройтись пешком.
Он шел по людным улицам. Ру никогда не утомляли толпа и городская суета. Сам он вырос в маленьком городке, и Крондор приводил его в восхищение. Только гуляя по улицам, он мог развеяться и спокойно подумать. Но сегодня призрак Изумрудной Королевы и ее хозяев мешали ему любоваться видами города.
С одной стороны, он знал, что в конечном счете Крондор будет захвачен. Он однажды видел, как ее генерал Фейдава сокрушил город: он сам едва спасся в Махарте. Ру знал, что вторжение неминуемо. У него была слабая надежда, что армия Королевства, теперь гораздо лучше обученная и подготовленная, сможет отбросить врагов от Крондора, но понимал, что скорее всего это напрасная надежда.
С другой стороны, вторжение казалось невероятным. Он был богат даже больше, чем мечтал. У него была самая красивая в мире женщина, и у него был сын. Никакое зло не может омрачить столь полного счастья.
Ру остановился, заметив, что в пылу своих размышлений забыл повернуть на улицу, которая вела к дому Элен Джекоби. Он повернул назад, и ему показалось, что краем глаза он кого-то увидел. Он убыстрил шаг, завернул за угол и огляделся по сторонам.
Владельцы магазинов закрывали свои заведения, и работники спешили исполнить последние поручения своих хозяев или шли на ночлег домой. Но того человека, которого увидел Ру, нигде не было.
Ру покачал головой. "Должно быть, я переутомился", — подумал он. Но он не мог отделаться от ощущения, что за ним Наблюдают. Ру еще раз огляделся по сторонам и пошел к дому Джекоби.
Он думал о том, что флот Изумрудной Королевы действительно готов напасть и нельзя от этого отмахиваться. У него не было прямых сведений, но он знал достаточно, чтобы понять, что война неминуема.
Он видел, как ее армия носилась по всему Новиндусу, и присутствовал в совете, когда обсуждались планы защиты Королевства от ее нападения. Он умел замечать незаметные другим признаки готовящейся войны. Он обеспечивал транспортировку грузов больше, чем любая другая фирма в Королевстве; он знал, где хранились боеприпасы; он знал, где происходит отгрузка оружия и запасных лошадей. Он знал, что война уже близко.
Было начало осени, а это значит, что с другой стороны мира сейчас весна; скоро огромный флот отчалит от берегов Новиндуса и начнет свой долгий путь, на который уйдет примерно месяц. Снова и снова Ру слышал слова адмирала Никласа о том, как опасно плавать через Проливы Мрака. Даже в самую хорошую погоду там было трудно проплыть, а уж зимой почти невозможно. Чтобы без риска провести такой большой флот, идеально подходил Банапис, День Летнего Солнцестояния. Течения и ветры сделают узкий проход между Бесконечным и Горьким Морем более проходимым, и даже неопытные мореплаватели смогут провести через него суда. Учитывая грандиозную резню, которую Королева учинила в Новиндусе, нельзя было представить, что у нее наберется шесть сотен профессиональных капитанов. Кроме того,
Новиндус никогда не мог похвастаться наличием искусных моряков. Там были только капитаны каботажных судов, которые даже не подозревали, что за морем есть другая земля, пока двадцать лет назад их не посетил Никлас со своей командой.
Ру также подозревал, что Никлас оставил про запас пару сюрпризов, для чего Ру и ездил в Квег. Единственная причина, по которой Джеймс мог потребовать, чтобы квегийские корабли сопровождали торговые суда Королевства, могла заключаться в том, что весь Королевский Флот был занят где-то в другом месте. Нет, Николас что-то приготовил захватчикам, пусть только сунутся в Проливы.
Он подошел к дому Джекоби и на некоторое время забыл о захватчиках.
Элен Джекоби открыла ему дверь, и Ру сказал:
— Надеюсь, вы не возражаете против незваных гостей?
Она рассмеялась, и Ру поразился, как приятно звучит ее смех.
— Ну конечно, нет, Руперт. Вам здесь всегда рады.
Из комнаты послышались детские голоса, называвшие его имя, и Ру испытал прилив сил, который ему редко доводилось испытывать в других местах.
— Дядя Руперт! — кричал пятилетний Биллем. — Что вы мне принесли?
— Биллем! — сказала его мать. — Разве так надо встречать гостей?
— Он никакой не гость, — с негодованием ответил Биллем. — Он — дядя Руперт!
Семилетняя Натали помчалась вперед и обвила его руками в знак приветствия.
Руперт улыбнулся нахальству мальчика и привязанности девочки, а Элен протиснулась мимо него, чтобы закрыть дверь. Когда она запирала засов, он как раз подсчитал, что, если его расчет верен, захватчиков надо ждать через семь месяцев.

В качестве капрала Гаррет был так себе, но все распоряжения Эрика выполнял беспрекословно. После допроса Дуги и его людей Эрик выработал план действия. Он приказал, чтобы Гаррет не спеша вел половину людей, реквизированных у Баронов Границы, в Крондор, в то время как остальных Эрик возьмет с собой. Когда они покидали свои гарнизоны, то переоделись в плащи, но все еще были похожи на солдат.
Эрик велел им поменяться одеждой с захваченными наемниками, и результат его удовлетворил. Он хотел, чтобы на первый взгляд его войско показалось большим отрядом наемников.
Дуга одобрительно хмыкнул:
— Похожи на моих мальчиков.
Эрик весь предыдущий вечер беседовал с Дугой. Ему начинал нравиться этот сугубо деловой капитан с отрядом в восемьдесят человек, которые уже поняли, что сунулись сюда на свою голову. Всю ночь Эрик пытался убедить капитана, что в его интересах не ограничиваться обещанием не принимать участия в военных действиях, а перейти на его сторону. Некоторым из его людей это не понравилось, и Эрик отослал их с командой Гаррета, а остальные остались с Эриком и Дугой.
Позже в тот же день подъехала вторая колонна солдат Королевства, и Эрик велел им следовать за отрядом Гаррета. Когда Дуга увидел третью колонну из двухсот человек, которая проехала мимо них рано утром, он заявил, что он и его люди думали, что они вторгались в страну слабых, плохо подготовленных городов.
Эрик терпеливо объяснил ему, как на самом деле обстоят дела в Королевстве, и хотя он преуменьшил размеры этих двух армий, но подчеркнул, что выучка и снаряжение солдат Королевства поставлены на высоком уровне. К счастью, ему помогло то, что он вел шесть сотен самых выносливых ветеранов королевской армии.
Дуга с удовольствием съел на завтрак походную пищу, которая полагалась людям Эрика.
— Вы знаете, — сказал он с набитым ртом, — армия Королевы держится только на страхе.
Эрик кивнул.
— Я это видел в Махарте.
— А стало еще хуже. — Он поглядел вокруг. — Некоторые из капитанов пытались бежать после того, как нам сказали, что мы идем на восток к Городу на Змеиной Реке.
— Я об этом слышал, — сказал Эрик. Шпионы принца Патрика сообщали о том, что нескольких капитанов вместе с солдатами посадили на кол.
— Мы все только и делаем, что охраняем друг друга. Никто не хочет воевать, но все боятся слово сказать. — Он покачал головой. — Нет, стоит сказать неправильную вещь неправильному человеку, как вам в задницу втыкают кол.
Эрик решил задать еще один вопрос:
— Вы никогда не интересовались, зачем вас послали на другой конец света?
— Нам нечего терять, — сказал Дуга. — Сожжем город — немного награбим. — Он понизил голос. — Я не верю этому, но змеи, которые стоят близко к Королеве, твердят, что это самое богатое место в мире и что есть такой город, Сетанон, — он произнес это слово как "Ситонон", — где улицы вымощены мрамором, дверные ручки и замки из чистого золота и занавески из шелка. — Он вздохнул. — После того, что я видел за последние десять лет, я понимаю, почему люди хотят в это верить, но надо быть последним идиотом, чтобы купиться на такую чушь. — Он еще больше понизил голос. — Некоторые из капитанов... мы говорили о том, что надо попытаться... но...
— Но что?
— Но у нее слишком много власти.
— Расскажите мне об этом, — предложил Эрик.
Он мотнул подбородком, показывая, что хочет пройтись. Когда они отошли туда, где их никто не мог услышать. Дуга сказал:
— В моем отряде наверняка несколько ее агентов. Никогда не догадаешься. Этот генерал Фейдава гений военной тактики, когда он отдает приказы и тому подобное, но он настоящий пес. Вы слышали, что случилось с генералом Гэйпи?
Эрик кивнул.
— Его голым поставили на муравейник за то, что он потерпел неудачу.

Предыдущая страница 4 Следующая страница


5 Раймонд Фейст

— И многих генералов и капитанов заставили на это смотреть. — Дуга ткнул себя большим пальцем в грудь. — Я был одним из них. Должен признаться, это было не очень приятное зрелище.
Он пытался что-то объяснить и все больше мрачнел.
— Вот как они нас держат, — сказал он, медленно сжимая кулак, чтобы показать Эрику, как именно. — Сначала это была просто обычная работа. Подписал бумагу и иди воевать, награбь побольше, потом знай себе трать свои денежки. Потом мы начали грабить целые города. Я помню Кровавых Орлов Кэлиса, они были по другую сторону в... где это было?
— В Хамсе, — подсказал Эрик. — Это было до того, как я к ним попал, но мне рассказывали об осаде.
— Тогда это уже начало превращаться в безобразие. В течение двухсот шестидесяти с чем-то дней Королева морила голодом этих жалких ублюдков; потом она натравила саауров на тех, кому удалось сбежать.
Эрик слышал историю о том, как оставшиеся в живых люди Кэлиса перебрались к джешанди, кочевникам Новиндуса.
— Нам это не понравилось. Мы устроили совет капитанов и решили, что с нас хватит, а потом пошли к генералу Гапи. Он отвел трех из наших капитанов на встречу с Королевой, и больше мы их не видели. Тогда мы стали понимать. Мы должны воевать, пока война не будет окончена, а всякий, кто захочет выйти из игры, — враг. До поры до времени все было не так уж плохо. Мы много грабили. Любая женщина — твоя. Но через некоторое время это начинает надоедать, вы знаете?
Эрик кивнул:
— Я знаю
— Некоторые из моих мальчиков... — Дуга остановился. — Среди нас нет ни одного мальчика. Им всем за тридцать, Эрик.
Эрик сказал:
— Я не знаю, что я могу вам обещать. У нас все готовятся к войне, но я думаю, если вы перейдете на нашу сторону или даже просто останетесь в стороне, то мы когда покончим с этим делом, найдем способ отправить вас домой.
— Домой? — переспросил Дуга, как будто не понял, что значит это слово. — Вы хоть имеете представление о том, что значит вернуться домой? Эрик покачал головой.
— Фермы сгорели, скотина забита, неубранные плоды гниют на ветках, потому что некому работать. Поля заросли бурьяном, потому что фермеры или перебиты, или в армии. Мы все сожрали.
Эрик сказал:
— Я не понимаю.
— Мы воюем уже больше десяти лет, и где мы прошли, там ничего не осталось. Если там кто-то еще живет, то им еще долго разгребать руины. Может, кто-нибудь остался в сожженных городах. Я слыхал, что где-то в горах Ратн'гари есть город пигмеев, который у Королевы хватило ума не трогать, но, если бы там были люди, она бы сожгла его дотла.
Эрик не поверил своим ушам:
— Ничего не осталось?
— Одни сбежали, другие жили слишком далеко, и мы их не достали — там еще кто-то живет. Но там, где мы прошли, не осталось ничего, Эрик. Те фермеры, которые жили далеко, могли бы собрать урожай, если бы его не съели те, кто бежал из городов. И болезни... — Он вздохнул. — Когда повсюду горы трупов, приходят болезни. Некоторые из наших людей умерли от поноса; у них даже глоток воды в животе не держался. Другие подхватили черную чуму, а у многих началась лихорадка, а ни жрецов, ни трав нету. Вернуться домой значит вернуться в сплошную нищету, вот что это значит.
Эрик посмотрел в лицо капитана и увидел в его глазах что-то такое, чего никогда раньше не видел в глазах солдат. Там застыл глубокий ужас, который он так долго сдерживал, что даже не отдавал себе отчета в своих чувствах, и когда наконец они всплыли на поверхность, трудно было предсказать, к чему это приведет.
Эрик положил руку на плечо Дуги.
— Здесь живет много людей, — сказал он, повысив голос, — и я хочу, чтобы они продолжали жить дальше. — Он улыбнулся и добавил: — Даже если они — банда потрепанных наемников, которые забрели слишком далеко от дома.
Глаза Дуги расширились, и он впился взглядом в лицо Эрика, потом кивнул и быстро опустил голову, чтобы скрыть от Эрика слезы. Он крикнул своим:
— Эй, веселей глядите, мы покажем этим парням из Королевства, какими должны быть настоящие потрепанные наемники.
Это вызвало смех некоторых из его людей, хотя большинство солдат Королевства не понимали языка, на котором он говорил.
Теперь лагерь казался больше, чем был, когда Эрик на него напал, не говоря уже о том, что больше половины людей были солдаты Королевства и за деревьями пряталась команда из тридцати лучников.
На третий день после сдачи часовые сообщили, что с юга приближаются всадники.
— Приготовьтесь, — сказал Эрик своим.
Наемники Дуги двигались с медлительностью скучающих солдат, а люди Эрика держали наготове мечи и щиты. На деревьях стрелки натянули тетивы луков.
Через несколько минут на поляну въехали три всадника, одетые в дорожные костюмы. Главный из них откинул капюшон, и оказалось, что это человек средних лет с седеющими черными волосами.
— Кто командует?
— Я, — сказал Эрик.
— Какой отряд? — спросил второй человек.
— Черные Мечи Дуги, — ответил Эрик.
— Вы — не Дуга! — сказал первый человек.
— Нет, Кимо, Дуга — это я. — Капитан наемников выступил вперед.
Человек по имени Кимо сказал:
— Он утверждает, что он командует.
Дуга пожал плечами.
— Мы тут заскучали, пока вас дожидались. Он бросил мне вызов и победил. — Он демонстративно потер челюсть. — Вы посмотрите, какой он огромный. Этот гад мне чуть голову не разбил. Так что теперь он главный.
— Как вас зовут, "капитан"? — спросил Кимо.
Сам не зная почему, Эрик вдруг ответил "Бобби".
— Хорошо, Бобби, — Сказал Кимо, — вам приказано увести ваших людей отсюда на запад. Через три дня вы попадете в маленькую долину, где всего одна деревня. В деревню не лезьте. Они не должны даже знать, что вы здесь. Обойдите ее ночью и спрячетесь в горах. Найдите реку, которая кормит ту деревню, затем идите вверх по течению, пока не дойдете до рукава. Идите по рукаву на север. Вы найдете маленькую долину, где много дичи. Мы там оставили запасы для вас. Ждите, пока за вами не приедут. И когда вам скажут, вы должны спуститься вниз по реке и взять эту деревню.
Стараясь выглядеть смущенным, Эрик сказал:
— А зачем ждать? Почему бы не захватить деревню сразу? Человек, который до того молчал, заговорил, и волосы на руках и на голове у Эрика встали дыбом, потому что голос у него был не человеческий.
— Вас не за тем нанимали, чтобы вы задавали вопросы, мальчик. — Существо обратилось к Кимо: — Не убить ли нам его и не вернуть ли этого? — Он указал на Дуга, и Эрик увидел зеленую вытянутую руку с черными когтями. Он видел пантатиан и раньше и даже нескольких убил, но чувствовал себя спокойно только рядом с мертвыми.
— Нет, у нас нет на это времени. Нам еще другие отряды надо найти. — Второй человек достал карту и начал ее рассматривать.
Эрик не колебался ни секунды.
— Убить их!
В воздухе запели стрелы, и прежде чем Кимо и его спутники успели пошевелиться, они буквально вылетели из седел, пронзенные насквозь. Глаза Дуги расширились, и он сказал:
— Зачем ты это сделал?
Эрик подошел сначала к пантатианину и пнул его, чтобы удостовериться, что существо мертво. Потом он подошел ко второму человеку и, опустившись возле него на колени, сказал:
— Затем, что мне нужна эта карта.
Некоторое время он внимательно изучал карту, и вдруг глаза его расширились.
— Нельсон! — закричал он, и один из его людей подошел к нему.
— Да, сержант-майор!
— Возьмите с собой двух лошадей и найдите наших людей. Я хочу, чтобы они как можно скорее возвращались назад. Встречаемся... — Он посмотрел на карту. — Встречаемся у северного притока реки Тамиф. В трех днях пути на востоке по дороге к Хокс Холоу.
— Есть, старший сержант! — сказал Нельсон и отдал честь.
— И еще, Нельсон, — сказал Эрик, останавливая его.
— Да, сержант-майор?
— Наденьте форму. Гаррет может принять вас за бандита и убить.
Нельсон кивнул и убежал.
— Что все это значит? — спросил Дуга.
Эрик поднял карту вверх.
— За этими холмами еще двадцать таких же отрядов, как ваш. И если я правильно понимаю, они все собираются захватить ключевые пункты в холмах, открывая путь для армии Королевы.
Дуга сказал:
— Я не понимаю.
— Ничего, — сказал Эрик, — зато я понимаю. Джек!
К нему немедленно подскочил солдат.
— Я напишу письмо для рыцарь-маршала Уильяма. Возьмите шесть человек и что есть духу мчите в Крондор.
Солдат поспешил заняться необходимыми приготовлениями. Эрик подошел к своему коню и достал из седельной сумки пергамент, перо и чернила. Дуга спросил:
— Что это за ключевые пункты в горах?
Эрик повернулся к нему и сказал:
— Если идти отсюда на запад, то вон там будут видны горы. — Он указал подбородком куда-то на юго-восток. — Там лежит Сетанон, тот город, о котором вы говорили. Там нет никакого мрамора, золота и шелка, но все же это чрезвычайно важный город. Я сам плохо понимаю почему, но мне совершенно ясно, что если мы позволим вашим бывшим товарищам туда проникнуть, то всем нам конец, даже тем, кто служит Королеве.
— Это меня не удивляет, — сказал Дуга. — Она убивает людей каждую ночь.
— Расскажете мне об этом позже, — сказал Эрик. Дуга замолк, и Эрик принялся писать рапорт. Когда он был закончен, Эрик вручил пергамент солдату по имени Джек и сказал: — Головой отвечаешь!
Солдат отдал честь.
— Слушаюсь, сержант-майор, — гаркнул он и побежал туда, где его уже ждали шесть других всадников.
Эрик повернулся к Дуге.
— Помните, вы теперь завербованы в армию короля. В конечном итоге вы все равно будете воевать за денежки — только по другую сторону.
Дуга пожал плечами.
— Мне уже доводилось так делать.
— Как я уже говорил, Сетанон — там, а горы — там. И армия Королевы стремится попасть в эти горы, чтобы добраться до города.
— Ага, — сказал Дуга. — Теперь я понимаю, почему они пошли на такие жертвы, чтобы нас сюда забросить. — Он покачал головой. — Некоторые из этих пантатиан погибли, когда посылали отряд перед нами. Для переброски требуется очень мощное волшебство. Некоторые из них умерли от перенапряжения.
— Это не надорвет мне сердце, — сказал Эрик и дал приказ сворачивать лагерь.
— Я просто хотел сказать, — сказал Дуга, — что таким способом они не могут переправить большое число солдат. Иначе они бы это сделали, разве я не прав?
Эрик остановился.
— Должно быть, вы правы. Интересно, почему вас здесь прячут?
Дуга задумчиво почесал бороду.
— Кое-что во всей этой истории кажется мне странным. Почему они сразу не переместили нас в этот город Сетанон?
— Поскольку тогда вы были бы уже мертвы, — ответил Эрик. Он подумал, что лучше не вдаваться в подробности. На самом же деле он сам не знал, почему это так, но герцог Джеймс и рыцарь-маршал Уильям говорили, что пантатиане не могут послать людей непосредственно в Сетанон. Эрик подозревал, что это как-то связано с кем-то из магов, о которых говорил Джеймс. С Пугом или с Мирандой.
Эрик не стал задерживаться на этом вопросе. Ему предстояло еще много успеть сделать.
— Дуга?
— Да?
— Вы знаете другие отряды?
— Некоторые знаю. Первыми были заброшены Львы Талигара. Они не бросят оружие — у Талигара скверный характер, и он не привык проигрывать. Железные Братья Нанфри могут и прислушаться к голосу разума, если я успею поговорить с ними прежде, чем начнется побоище. — Он усмехнулся. — Нанфри — умный старый лис, которому главное поменьше поработать и побольше заработать.
— Хорошо, — сказал Эрик. — Сначала пойдем к ним и попробуем их убедить, но, если нам придется биться, я хочу, чтобы вы не забыли, на чьей вы стороне.
Дуга пожал плечами.
— Я давным-давно забыл, на чьей я стороне, — Он поглядел по сторонам. — Кажется, это хорошее место. На моей родине все выгорело и никого не осталось. Но я мог бы сделать эту землю своим домом, защищать ее и умереть за нее.
Эрик кивнул.
— Такого ответа я и ждал.
Дуга повернулся к своим солдатам и прокричал:
— Парни, мы идем. Настало время заработать немного деньжат. — Он поглядел на Эрика, затем с усмешкой добавил: — Отныне вы все солдаты короля, так что ведите себя прилично!

— Ждем! — тихо приказал Эрик.
Защитники прятались за скалами, а наверх горного хребта Эрик послал лучников, чтобы обеспечить прикрытие. Целый месяц он носился по Мрачному Лесу, выискивая с помощью карты различные отряды Изумрудной Королевы.
Из первой дюжины отрядов, на которые они напали, восемь сдалось, а четыре предпочли биться. Эрику пришлось часть своих людей превратить в конвой, чтобы отослать с ним в столицу захваченных солдат, которые отказались переходить на сторону короля.
Теперь в его войске насчитывалось одиннадцать сотен человек, которые были поделены на пять отрядов. Управлять таким количеством народа было трудно, к тому же часть лошадей во время боев разбежалась по лесу, но в целом дела его шли очень неплохо.
Больше чем однажды он задавал себе вопрос: неужели Кэлис знал, что так все получится, слишком уж вовремя он въехал в лес с шестью сотнями солдат. Когда-нибудь надо будет непременно спросить капитана, кто его так хорошо информировал.
К Эрику подбежал разведчик, и из-за скалы ему вдогонку кто-то из вражеских солдат выпустил стрелу, которая едва не попала в цель. Эрик схватил разведчика за рукав и спросил:
— Что стряслось?
Солдат был из отряда Дуги. Все еще задыхаясь от бега, он выпалил только одно слово:
— Саауры!
-Где?
— Там, — сказал солдат, показывая на лес за спиной.
— Сколько? — спросил Эрик, прислушиваясь к топоту гигантских коней, эхом разносящемуся по лесу.
— Пятьдесят!
Эрик встал, рискуя получить стрелу, и закричал:
— Отходим!
Лучники, которые поднимались на гору, обернулись на крик и увидели, что Эрик машет им, чтобы они отступали в чащу. Они замахали в ответ и начали спускаться.
Увернувшись сразу от двух стрел, Эрик прокричал:
— Стрелки! Убивайте всех, кто появится из-за тех деревьев. Эрику уже доводилось сражаться с сааурами, и он не питал никаких иллюзий. С ним было две сотни человек, но пятьдесят саауров стоили этого числа солдат. И еще у него была сотня наемников, которые могли в любой момент переметнуться на сторону врага.
Эрик отбежал к тому месту, где стояли лошади, и вскочил в седло.
— Скачи на север, — крикнул он одному из солдат. — Там Джеймс из Хайкасла со своим отрядом. Вели ему мчаться сюда.
Даже если солдат найдет капрала из Хайкасла и его отряд сразу же рванет назад, может быть уже слишком поздно.
Шум приближающихся всадников был уже подобен штормовому гулу прибоя. Эрик отчаянно завертел головой, пытаясь найти какое-нибудь преимущество. Саауры были около девяти футов высотой, а их кони достигали двадцати пяти ладоней в холке.
— В лес! — крикнул Эрик.
И тут показались саауры. В своих тяжелых шлемах, нагрудниках и поножах они напоминали самый страшный сон солдата. Лица рептилий были гораздо выразительнее, чем можно было ожидать, и выражали они гнев. Сааур, на шлеме которого красовался длинный султан из конского хвоста, бросился в бой.
— Умрите, предатели! — взревел он, увидав, что люди Эрика отступают.
Закипело сражение. Эрик петлял между деревьев, пытаясь убить лошадь под всадником и уворачиваясь от мощных ударов сааура. Эрик однажды уже бился с саауром и знал, насколько они сильны. Судя по крикам и проклятиям, огласившим округу, многим его товарищам тоже пришлось испытать на себе их силу.
Эрик потерял счет времени. Он знал, что, дав своим солдатам шанс спастись в лесу, он потерял надежду управлять ходом сражения. Крики вдалеке свидетельствовали о том, что отряд, на который они собирались напасть, тоже вступил в схватку.
Сааур ринулся на него, и Эрик едва успел заставить своего коня отскочить за дерево. Когда его противник пронесся мимо, Эрик дал коню шпоры и помчался за другим саауром, скачущим в противоположном направлении. Эрику было ясно, что на этих увальней лучше всего нападать сзади.
Воздух шипел от стрел, но Эрик уповал на то, что это его лучники выбивают саауров из седел, а не вражеские стрелки косят его людей.
Он обошел сааура, за которым скакал, и схватил поводья его коня. Сааур полуобернулся к нему, и Эрик изо всех сил всадил ему под ребра свой клинок. Потрясенный сааур поглядел вниз на человека. Выражение, промелькнувшее на его лице, можно было назвать только удивлением. Затем он выпал из седла, едва не вырвав меч из руки Эрика.
Полдня они скакали между деревьев в сумасшедшем танце смерти, и обе стороны умирали больше от грубых ошибок, чем от мастерства противника. Вдруг протрубил рожок, и Эрик увидел, что в лес въезжает большой отряд всадников. Он ожидал увидеть своих людей с севера, но эти всадники ехали с юга.
— Что еще такое? — пробормотал он в недоумении.
Вдруг он увидел Кэлиса, и конные стрелки начали пускать стрелы в саауров, которые бились с людьми Эрика. Эрик увидел, что его капитан показывает на что-то позади Эрика и кричит, но из-за шума ничего не мог разобрать.
Потом жгучая боль затопила Эрика, и ему показалось, что земля встала перед ним и ударила его. Его лошадь с диким ржанием упала на его ногу. Почти не сознавая, что делает, Эрик выпутался из поводьев поверженного животного. Круп лошади был рассечен.
Сааур развернул своего коня в сторону Кэлиса, и Эрик попытался подняться. Он поднял руку, чтобы ощупать голову, и обнаружил, что на нем нет шлема. Рука его была в крови, но он не мог понять, его это кровь или лошади.
Всадник, не обращая на Эрика внимания, атаковал Кэлиса. Эрик уцепился за ствол дерева и медленно встал на колени, чтобы подобрать меч. Его замутило, и в голове зашумело, но он не потерял сознания. Быстро добив своего умирающего коня, он стал следить за поединком Кэлиса с саауром.
Если тот сааур, которого Эрик убил, казался удивленным, то этот был просто потрясен, когда Кэлис одним ударом поразил его прямо сквозь щит. Эрик был уверен, что такого сильного противника сааур никак не ожидал встретить.
Потом все стихло. Эрик открыл глаза и понял, что он сидит на земле, прислонившись спиной к дереву. Кто-то подсунул ему под голову скатанную рубашку и накрыл ноги плащом.
Знакомый голос произнес:
— Досталось твоей голове.
Эрик обернулся и увидел Кэлиса.
— Я думал, что все гораздо хуже.
— Не сомневаюсь. Клинок отскочил от задней части твоего шлема и сломал хребет твоему коню. Ты — счастливый человек, фон Даркмур. Еще бы пара Дюймов, и он рассек бы тебя надвое.
Голова у Эрика гудела;
— Я не чувствую себя счастливым, — сказал он, отхлебнув из фляги, которую ему поднес один из солдат. — А что привело вас в эти мрачные и безлюдные места?
— Я получил твой рапорт, — ответил Кэлис, — но главным образом то, что я велел тебе быть в Крондоре через два месяца.
Эрик улыбнулся и тут же сморщился от боли.
— Я же сказал вам, что мне понадобится три.
— Приказ есть приказ.
— А меня не оправдывает тот факт, что я нашел две тысячи человек вместо шестисот и захватил или убил еще тысячу солдат Королевы?
Кэлис на секунду задумался.
— Пожалуй. Но лишь чуть-чуть. — Он улыбнулся.

ГЛАВА 8
РАЗВИТИЕ

Миранда спросила:
— Где мы?
Пуг услышал слова, хоть и знал, что это были только отростки ее сознания.
Он подивился особому свойству человеческого разума, который всегда стремится загнать любое явление в привычные для его восприятия рамки, невзирая на истинную природу вещей.
— На пути к небесам, — ответил он.
— Сколько же времени мы летим? — спросила она. — Кажется, прошло уже несколько лет.
— Забавно, — ответил Пуг. — А мне кажется, что прошло всего несколько мгновений. Время искажено.
— Акайла был прав, — заметила она.
— С ним это бывает, — сказал Пуг.
Там, где они пролетали, пространство казалось многоцветным и искривленным. Звезды — вместо безбрежной тьмы ночи — плыли сквозь яркие разноцветные вихри, и сами тоже не были бесцветными.
— Я никогда не видела ничего подобного, — сказала Миранда, и сознание Пуга уловило эти слова как благоговейный шепот. — Откуда ты знаешь, куда идти?
— Я следую за линией, — ответил он, мысленно указав на тонкую силовую линию, которая уводила их прочь из Мидкемии.
— Она бесконечна, — сказала Миранда.
— Это вряд ли, однако я думаю, что Маркос Черный, покинув Мидкемию, отправился в весьма далекое путешествие.
— Мы следуем за ним?
— Очевидно, — сказал Пуг.
Они летели сквозь космос и наконец спустились к зеленовато-голубому шару, который кружился вокруг звезды. Вокруг него вращалось три луны.
— Мы вернулись туда, откуда начали путь, — сказала Миранда.
Пуг посмотрел вниз и действительно увидел Мидкемию.
— Нет, — сказал он. — Я думаю, что мы прибыли в прошлое.
— Путешествие во времени?
— Для меня оно уже не первое, — ответил он.
— Ты мне обязательно потом расскажешь.
Пуг попробовал отговориться.
— В те разы я никогда ничего не решал. И всегда чувствовал, что риск значительно превышает выгоду.
— Тебе не приходило в голову перенестись в прошлое и убить эту Изумрудную Королеву в ее хлеву? — спросила Миранда, и Пуг уловил в ее вопросе знакомую суховатую усмешку.
— Это невозможно, иначе пришлось бы это сделать.
— По-видимому, в этом и заключается парадокс.
— Более того, существуют законы, на которые мы даже в мыслях не можем покушаться. — Он затих, и, когда заговорил вновь, Миранда не могла определить, сколько длилась пауза — мгновение или год. — Все сущее, как мы знаем, это всего лишь иллюзия, сны некоего творца, которые нам не дано постичь.
— В таком виде эта мысль выглядит слишком тривиально.
— Не скажи. Может быть, это самая глубокая истина, которую способен постичь человек.
Они снижались над знакомой Пугу картиной. Около разрушенного Сетанона стояла армия во главе с королем Лиамом. Пуг вдруг испытал странные чувства, увидев внизу себя самого. Пятьюдесятью годами ранее Пуг прощался с Маркосом.
— Что он говорит? — спросила Миранда.
— Слушай, — сказал Пуг.
Более молодой Пуг сказал:
— Да, но все же это тяжело.
Высокий тонкий человек в коричневой куртке с веревочным поясом и в сандалиях сказал:
— Все когда-нибудь кончается, Пуг. Теперь закончилось время моего пребывания в этом мире. Валхеру больше нет, и силы полностью ко мне вернулись. Я должен двигаться к чему-то новому. Гатис пойдет со мной, а об остальных позаботятся на моем острове, так что здесь меня больше ничто не держит.
Миранда сказала:
— Гатис не уезжал!
— Я знаю, — сказал Пуг.
Она пристально присмотрелась к своему возлюбленному и почувствовала что-то знакомое.
— Тебе это кажется забавным?
— Скорее нелепым, — был ответ.
Маркос Черный, легендарный верховный маг, прощался с более молодым Томасом, который был облачен в великолепные доспехи, горевшие на солнце белым золотом.
Миранда сказал:
— Он опять за свое?
— Как это? — не понял Пуг.
— Снова морочит вам голову.
— На сей раз нет, — ответил Пуг. — Он честно верит в то, что говорит о пантатианах и Мурмандамусе.
Маркос сказал:
— ...силы, дарованные тому, кто выдает себя за Мурмандамуса, это не иллюзия, созданная заклинанием мага. Он обладает реальной властью. Чтобы завоевать сердца и управлять даже такой темной расой, как моредхель, надо многое уметь. Возможно, без влияния валхеру люди-змеи смогут стать обычной разумной расой среди многих других рас. — Он замолк на мгновение, словно пытаясь увидеть будущее. — Но очень может быть, что я ошибаюсь. Берегитесь их.
— Вот тут он оказался прав, — сказала Миранда. — Пантатиан не исправишь. Наследие валхеру необратимо их изменило.
— Нет, — сказал Пуг. — Тут что-то другое. Что-то гораздо более сильное.
Пуг и Миранда увидели, как Маркос закончил прощаться, и Пуг почувствовал, что им снова овладевают старые эмоции.
— Это было трудное время, — сказал он Миранде. И скорее ощутил, чем услышал, что она его понимает.
Маркос значил для его развития больше, чем любой другой человек. Пугу все еще снились сны о том времени, что он провел в собрании магов на Келеване, сны, в которых Маркос был среди его учителей. Пуг знал, что глубоко в его мозгу сидят вопросы, которые сможет разрешить только Маркос или время.
Пуг и Миранда увидели, что Маркос повернулся и пошел прочь от шеренги солдат, от Пуга и Томаса. Он шел и на ходу таял, пока не исчез совсем.
— Дешевый трюк для публики, — сказала Миранда.
— Нет, все не так просто, — сказал Пуг. — Гляди.
Он изменил зрение и увидел, что Маркос не исчез из виду, но изменился. Его тело продолжало идти, но стало неосязаемым, словно сотканным из тумана и дыма. Маркос заговорил с кем-то невидимым, и вверх, к небесам, устремился поток его силы.
— Что это? — спросила Миранда.
— Я не знаю точно, — ответил Пуг. — Но, кажется, догадываюсь.
— Приказывай, мой господин, — сказал Маркос невидимому существу.
— Иди, пришло твое время, — сказал голос.
Миранда и Пуг почувствовали радость волшебника, когда таинственная сила подняла его над землей и он полетел, совсем как они в Эльвандаре.
— Смотри! — воскликнула Миранда, и они увидели внизу, на земле, его распростертое тело. — Он умер?
— На самом деле он жив, — сказал Пуг, — но его душа пребывает в другом месте. За ней-то мы и должны следовать.
Сквозь годы и расстояния летели они по пятам за самой сущностью Маркоса Черного. Время вновь не имело никакого значения, а они рассекали межзвездное пространство, пока наконец не вернулись обратно в Мидкемию и вновь увидели ее сверху, оказавшись выше огромных пиков Ратн'гари.
— Мы здесь уже когда-то были! — воскликнула Миранда.
— Нет, — сказал Пуг. — То есть да, мы были здесь, но не в этом месте.
— Посмотри, это же Небесный Град, который ты создал.
— Нет, — ответил Пуг. — Это настоящий Небесный Град.
Поперек убеленных снегом горных вершин тянулся город невероятной красоты. Огромные кристаллы, на которых держались крыши города, сверкали подобно гигантским алмазам, и каждая грань светилась изнутри.
Пуг сказал:
— Внизу, на несколько тысяч футов ниже облаков, находится Некрополь. Туда-то я и вел тебя, и он похож на ту иллюзию, которую я для тебя создал, только мое творение было всего лишь бледной тенью этого великолепия.
Миранда согласилась:
— Видно, что это не иллюзия, и однако, это тоже нельзя назвать реальностью.
— Я создал свою иллюзию для того, чтобы обмануть твои физические ощущения. А это — произведение разума. Мы воспринимаем его напрямую, без помощи органов чувств.
— Я понимаю, — сказала она, — все же я несколько сбита с толку.
Пуг внезапно изменился, прямо на глазах у Миранды став таким, каким она его знала: человеком, имеющим тело, которое было ей знакомо так же хорошо, как и ее собственное.
— А так лучше? — спросил он, и слова, казалось, шли из его уст.
— Да, — ответила она.
— Ты тоже можешь так сделать. Достаточно лишь пожелать этого. Она сконцентрировалась и внезапно почувствовала, что становится менее воздушной, и, поднеся к глазам руку, увидела, как и ожидала,
твердую плоть.
— Это всего лишь очередная иллюзия, — сказал Пуг, — но так тебе будет привычнее.
Зал, в котором они стояли, был похож на тот, который Пуг создал, чтобы обмануть Миранду при первой встрече с нею. Когда она приехала, чтобы найти Пуга, он заставил ее за собой побегать, пока наконец они не оказались здесь, в горах Ратн'гари, совсем недалеко отсюда. Он создал иллюзорный Небесный Град, чтобы спрятаться от нее.
Миранда сказала:
— Зал похож, но насколько он огромнее! — Потолок его был самим небесным сводом, вместо фонарей горели звезды. Миранда видела, что там, где в иллюзии Пуга для поклонения богов были выделены маленькие площадки, здесь были площади размером с город.
Линия силы, за которой они следовали после отбытия Маркоса из Сетанона, плавной дугой спускалась с потолка и исчезала из поля зрения.
Они двинулись за ней и, миновав пересечение двух путей, остановились там, где соприкасались площади четырех богов. В воздухе ощущалось какое-то странное движение, и Миранда проговорила:
— Ты чувствуешь?
— Теперь опять измени свое восприятие, — сказал ей Пуг.
Миранда попробовала последовать его совету, и внезапно зал заполнился темными фигурами. Подобно существам из голой энергии, в которых они превратились в роще Эльвандара, этим существам явно не хватало отличительных черт. Но Пуг и Миранда были блестящими созданиями из сплошного света, а они казались темными фигурами с едва заметным свечением.
— Кто это такие?
— Молитвы, — ответил Пуг. — Каждого человека, который возносит им молитвы, боги слышат. Мы с тобой видим эту молитву в образе молящегося человека.
Миранда сошла вниз на дорожку и посмотрела вверх. На лазурном троне возвышалась огромная статуя, во много раз больше человеческого роста. Статуя казалась застывшим белым человеком с легким синеватым оттенком. Его глаза были закрыты. Некоторые тени молящихся подходили к этой статуе.
— Кто это? — спросила Миранда.
— Эортис, мертвый Бог Моря. Киллиан занимает его владения, пока он не вернется.
— Он мертв, но он вернется?
— Скоро ты многое поймешь, а пока и этого довольно, чтобы сказать, что, если мои подозрения окажутся справедливыми, в грядущей войне гораздо больше смысла, чем просто победа над безумными существами, одержимыми манией бессмысленного разрушения. — Он под вел ее к другому перекрестку. Указав на дальнюю стену, он сказал: — Обрати свое мысленное видение вдаль и скажи мне, что ты там видишь.
Она повиновалась, и наконец на стене появился гигантский знак. Она долго не могла рассмотреть рисунок, потом сказала:
— Я вижу семиконечную звезду Ишапа над полем из двенадцати точек в круге.
— Смотри глубже, — приказал он.
Она послушно вглядывалась в символ и через минуту увидела новый узор.
— Я вижу другой рисунок, четыре ярких огонька горят на четырех концах звезды. И между двенадцатью яркими точками виднеется много тусклых.
— Скажи мне, что ты видишь на трех концах звезды ниже тех, которые ярко освещены.
Миранда сосредоточилась на них и спустя мгновение увидела то, что интересовало Пуга.
— Один из них слегка освещен! Тот что в центре. Тот, что справа от него... — Она замялась.
— Ну что? — спросил он.
— Он не тусклый! Он заблокирован... Что-то не дает ему гореть!
Пуг сказал:
— Мне тоже так кажется. А последний огонек?
— Он не горит.
— Теперь, я думаю, разгадка близка, и скоро я узнаю правду. — Тон, которым это было сказано, навел ее на мысль, что он был не слишком рад встрече с этой конкретной правдой.
Они пошли дальше. Подойдя к самому дальнему углу Зала Богов, они оказались между двумя статуями. Одна из них была совершенно безжизненной, и Пуг сказал:
— Водар-Хоспур, мертвый Бог Знания. Как много мы могли бы узнать, если бы он вернулся.
— Никто больше не поклоняется знанию?
— Немногие, — сказал Пуг, — но богатство и власть, похоже, занимают человечество больше, чем все остальное. Из всех, кого я знаю, только Накор, кажется, на самом деле хочет знать.
— Знать что?
— Да все, — весело ответил он.
Они подошли ко второй статуе. Слабая линия, которая являлась духом Маркоса, опускалась прямо на голову статуи. Миранда посмотрела на лицо изваяния и чуть не задохнулась от изумления.
— Маркос!
— Нет, — ответил Пуг. — Взгляни на имя, которое высечено на постаменте.
— Сариг, — сказала она. — Кто это?
— Не совсем еще мертвый Бог Волшебства.
— Это Маркос Черный! — выпалила она, и в первый раз за все время их знакомства Пуг увидел на лице Миранды смятение и даже страх. — Маркос — бог? — спросила Миранда, и в первый раз за все время их знакомства Пуг услышал в ее голосе беспокойство. Насмешка, сухой юмор исчезли.
— Да, — ответил он, — и нет.
— Так кто же он?
— Мы это узнаем, когда поговорим с ним, — ответил Пуг. — Я, кажется, знаю ответ, но хочу услышать это от него. — Пуг взмыл в воздух и оказался перед неподвижным лицом статуи.
— Маркос!
Тишина.
Миранда поднялась и, встав рядом с Пугом, спросила:
— Что теперь?
— Он спит. Он грезит.
— Что все это значит? — спросила она. — Я все еще не понимаю.
— Маркос Черный пытается достичь божества, — ответил Пуг. — Он стремится заполнить пустоту, образовавшуюся после ухода Сарига. Или Сариг создал Маркоса Черного, чтобы в один прекрасный день он заменил его. Что-то в этом роде. — Он указал на линию силы. — Эта линия все еще функционирует, и на другом конце ее находится смертное тело, которое мы считаем Маркосом, но разум, сущность, душа его — здесь, внутри этого существа, которое пока не имеет формы. Они едины — и в то же время различны, связаны — и в то же время обособлены.
— Сколько продлится это восхождение к богу? — спросила Миранда, не пытаясь скрыть страх.
— Столетия, — тихо ответил Пуг.
— Что мы будем делать?
— Мы его разбудим.
Иллюзорный Пуг закрыл глаза и сосредоточился. Миранда почувствовала, как внутри волшебника собирается энергия и превращается в могучую магию. Она ждала, но, вместо того чтобы выплеснуть эту энергию, Пуг продолжал ее накапливать. Вскоре ее обуял страх, ведь она думала, что постигла волшебные искусства и знает пределы мастерства Пуга, но увидела, что в обоих своих суждениях очень сильно ошиблась. Через некоторое время страх сменился безмерным изумлением, когда она поняла, что, хоть и обладает недюжинными познаниями в области магии, этот подвиг она повторить не в силах.
Внезапно взрыв в воздухе расколол изваяние. Их оглушил звон тысячи разбитых тарелок. В яркой вспышке света Миранда на мгновение увидела, как глаза Маркоса открылись и посмотрели прямо на них.
Они погрузились во тьму, и последнее, что она услышала, был слабый, жалобный вопль:. "Нет!"
Разум Пуга коснулся ее собственного.
— Это трудно. Я попытаюсь его догнать. Наши тела появятся в любом месте, где мы пожелаем, так что следуй за мной, как я следую за Маркосом.
— Я не потеряюсь, — ответила она и почувствовала, что он отпустил ее.
Стало черным-черно, и Миранда растерялась, не понимая, что происходит, и не имея возможности узнать.
Потом она открыла глаза.
Ей было холодно. Каменный пол комнаты, казалось, вытягивал из нее тепло, и она дрожала как лист на ветру. Она была в мастерской Пуга в Стардоке! Эльфийские Ткачи заклинаний сказали им, что, когда они возвратятся из путешествия, их тела появятся там, где это будет нужно, но она все равно думала, что очнется в Эльвандаре. Теперь она была за сотни миль оттуда. Рядом с ней лежал Пуг, он был без сознания. Она понятия не имела, сколько времени Акайле и Тахару пришлось заботиться об их телах, но ей было ясно, что, если Пуг сию же минуту не проснется, ему грозит смерть. Миранда попыталась набросить на него заклинание места: он мог исчезнуть в любую секунду, и без этого заклинания найти его будет гораздо труднее.
Только она собралась пропеть заклинание, как Пуг сел. Он тяжело вздохнул, и она спросила:
— Ну что?
Пуг заморгал и снова сделал глубокий вдох.
— Я не знаю. Линия, которая привязывала Маркоса к Саригу, была порвана, и он прилетел назад в Мидкемию. Я следовал за разумом Маркоса и внезапно оказался здесь.
Миранда встала, и Пуг последовал ее примеру. Оба они закоченели и потеряли гибкость, поэтому поначалу им было тяжело двигаться. Пуг прошелся немного, чтобы восстановить кровообращение.
— Я уже второй раз путешествовал и должен сказать, что это так же неприятно, как и в первый.
— Где Маркос? — спросила Миранда.
— Он должен быть здесь. Это единственный ответ.
Пуг подошел к двери мастерской и, отворив ее, поспешил вниз по лестнице. Он толкнул следующую дверь и чуть не сбил с ног молодого студента, который, вытаращив глаза, закричал: "Мастер Пуг!"
Пуг и Миранда, не обращая внимания на пораженного студента, двинулись к главному входу Академии. Студенты и преподаватели смотрели им вслед, и к тому времени, когда они достигли главного входа в Стардок, уже почти все скандировали имя волшебника:
— Пуг! Пуг!
Пуг затаил дыхание от волнения.
— Я чувствую его! Он совсем рядом.
Миранда сказала:
— Я тоже чувствую.
Они вышли наружу и посмотрели по сторонам. Пуг показал вперед:
— Там!
На краю озера собралась толпа возбужденных студентов, и Пуг услышал голос Накора:
— Отойдите назад!
В воздухе висел человек, и Пуг почувствовал, как вокруг него крутятся вихри энергии. На вид он казался нищим, грязным оборванцем в замусоленной набедренной повязке, его борода и волосы превратились в паклю, но от него веяло невероятной силой. Воздух искрился вокруг него, и казалось, что он висит на той ниточке энергии, за которой Пуг следовал от самого Небесного Града.
Пуг и Миранда поспешили туда, где толпились студенты, и Пуг приказал:
— А ну расступитесь.
Один из учеников посмотрел на него через плечо.
— Мастер Пуг! — При звуке этого имени все попятились, освобождая ему место.
На краю озера сидели Накор и Шо Пи и внимательно разглядывали парящего в воздухе человека.
— Вы видите? — сказал Накор, когда Пуг подошел поближе. — Он пытается подняться, но какая-то другая сила тянет его прямо в воду.
Если Накор и был удивлен внезапным появлением Пуга в Стардоке, то он не подал виду.
— Происходит что-то необычайное, — сказал Накор, — и скоро мы узнаем правду. — Он поглядел на Пуга. — Или вы уже все знаете.
Нищий, продолжая сидеть, опустился в воду по пояс. Пуг увидел, как нить энергии, тянувшаяся с неба, наконец исчезла в воде. Человек заплакал.
Пуг зашел в воду и встал на колени рядом с ним.
— Маркос?
Сидевший обернулся и внимательно посмотрел на Пуга. Потом он прошептал:
— Ты знаешь, что ты наделал? Я уже чуть было не достиг божества. — Он закрыл глаза, и плечи его сотряслись от рыданий. Потом он глубоко вздохнул. — Знание, понимание — все это уходит, как вода выливается из сосуда, слишком мелкого, чтобы ее вместить. — Он показал на голову и закрыл глаза, как будто пытался удержать какое-то видение. Наконец он сказал: — Это похоже на то, как будто я видел всю вселенную сквозь щелку в заборе, а вы тянете меня назад от забора и я вижу все меньше и меньше... Мгновение назад я мог поведать людям все тайны вселенной! Теперь, даже если я пытаюсь, вспомнить, знание ускользает от меня, и все, что остается, это только сознание того, что я потерял! Годы работы насмарку.
— Ты нам нужен, — тихо сказал Пуг.
— Мое время вышло! — настаивал Маркос, глядя на своего преемника. Колени его подгибались. — Кто ты такой, чтобы меня звать? Моя новая миссия выше вашего понимания.
— Куда уж нам, — сказала Миранда.
Маркос обернулся к ней. Глаза его сузились.
— Миранда?
— Привет, папа, — сказала молодая женщина. — Давно не виделись.
Пуг изумленно переспросил:
— Папа?
Накор посмотрел на его лицо и расхохотался.
Маркос Черный, легендарный волшебник, перевел взгляд с Миранды на Пуга и обратно.
— Нам надо поговорить, — Он глубоко вздохнул. — Кажется, я уже восстановил самообладание.
— Хорошо, — сказала Миранда, — потому что мы собираемся преподнести тебе следующий удар.
Маркос помолчал некоторое время и наконец промолвил:
— Ладно, выкладывайте.
— Мать, — сказала Миранда. — Она хочет уничтожить весь мир.
Даже Накор едва мог скрыть свое удивление.
Наконец Маркос сказал:
— Мне надо выпить.
Миранда сморщила нос.
— Сначала тебе надо принять ванну.

* * *

Пока Маркос купался, Миранда, Пуг и Накор сидели в мастерской Пуга. Шо Пи помогал волшебнику, и Пуг откупорил бутылку особенно хорошего даркмурского вина.
— Ты должен кое-что мне объяснить, — сказала Миранда.
Пуг посмотрел на свою возлюбленную и сказал:
— Кажется, нам есть что обсудить. Папа, значит?
Накор усмехнулся:
— Я считался бы вашим отчимом, да только я был первым мужем Джорны, а Маркос вторым.
— Когда я родилась, она назвала себя Джания, — сказала Миранда. Казалось, она забыла о том, какое удовольствие доставляет все происходящее маленькому человечку, и еле-еле сдерживала раздражение. Пугу она сказала: — Что это был за трюк, когда ты вытащил Маркоса из сознания Сарига...
— Что! — вскричал Накор, и глаза его расширились. — Я должен это слышать.
— А что такое? — сказал Пуг.
— Я чувствовал то, что ты делал.
— И что?
— Сила, которую ты вызвал... да ты ведь мог раздавить Изумрудную Королеву и всю ее жалкую шайку пантатиан, все равно как наступить на муравейник! Так на кой черт нам эта война, Пуг? Почему ты ничего не сделал, чтобы ее остановить?
Пуг вздохнул.
— Потому что, как и муравьи, те, кто выживет, только уйдут в тень, и все начинается снова. И есть еще одно соображение.
— Какое? — спросила Миранда.
В дверях возник Маркос и сказал:
— Здесь нельзя об этом говорить, Пуг, это слишком опасно. Пуг указал на свободный стул, и выкупавшийся волшебник сел и взял наполненный кубок. Маркос был не в коричневой, как он привык, а в чужой черной одежде. Сделав большой глоток, он сказал:
— Превосходно. А быть живым, в сущности, не так уж и плохо.
Накор сказал:
— Я — Накор.
Глаза Маркоса сузились. Он долго всматривался в лицо Накора, но наконец узнал его.
— Изаланец! Я тебя знаю. Ты меня однажды обыграл в карты.
— Он самый. — Слезы едва не выступили на глазах Накора. — Это была моя лучшая игра, самая большая ставка. — Он повернулся к Пугу. — Я был неправ, когда сказал, что Маркос меня не запомнил.
Маркос показал на Накора.
— Этот негодяй сделал единственное, на что он способен: он заставил меня думать, что применяет магию, а когда я усилил защиту, он одурачил меня простой ловкостью рук.
— Ловкостью рук? — спросил Пуг.
— Подтасовал карты! — со смехом сказал Маркос.
— Ну, не совсем, — сказал Накор скромно. — Я смешал карты и убрал их в запасную колоду.
— Прекратите сейчас же! — воскликнула Миранда, хлопнув по столу ладонью. — Это вам не встреча старых друзей. Это...
— Что же? — спросил Пуг.
— Я не знаю. Мы пытаемся спасти мир, а вы о своих картах.
Пуг увидел в дверном проеме Шо Пи и махнул молодому человеку, чтобы тот закрыл дверь, оставив их вчетвером. Шо Пи кивнул, закрыл дверь и ушел. Пуг сказал:
— Сначала я хотел бы спросить об этих родственных связях. Кажется, все вы родственники, а я ничего об этом не знал.
Маркос сказал:
— Ты и сейчас еще не все знаешь.
Пуг вдруг встревожился.
— Только не говори мне, что я твой внебрачный сын. — Он поглядел на Миранду и увидел в ее глазах отражение собственного беспокойства.
— Можешь расслабиться, — сказал Маркос. — Она тебе не сестра. — Он вздохнул. — Но когда я сказал, что ты мне все равно что сын, я не шутил. — Он поставил бокал с вином на стол. — Когда ты родился, я почуял в тебе силу, парень. Ты был сыном девицы из Крайди и случайного солдата. Но так же, как цуранцы чувствуют в детях будущую силу и обучают их на Собрании, я разглядел в тебе скрытое могущество, возможно, большее, чем у любого волшебника, живущего в этом мире.
— И что вы сделали? — спросил Накор.
— Я выпустил это волшебство. А как бы иначе Пуг научился Высшей Магии?
— Сариг? — спросил Пуг.
Маркос кивнул.
— Я его творение.
— Сариг? — сказал Накор. — Я думал, он только легенда.
— Это верно, — сказала Миранда, — и вдобавок он еще мертвый бог. Но очевидно, он не настолько мертв, как некоторые думают.
Пуг сказал:
— Почему бы тебе не рассказать все сначала?
— Только на сей раз правду, — добавила Миранда.
Маркос пожал плечами.
— История, которую я поведал вам с Томасом в Саду Вечного Города, была гораздо увлекательней любой правды, Пуг.
— Я был тогда совсем ребенком. Городской мальчик издалека...
— Прекратите! — сказала Миранда. — Опять вы за свое. Отец!
Маркос вздохнул:
— Ну хорошо, я родился в городе Кеше. Мой отец был портным. Моя мать была замечательная женщина, она управляла счетами моего отца, содержала дом и растила своенравного и непослушного сына. Среди клиентов моего отца было много богатых торговцев, поэтому жили мы неплохо. Довольна? — спросил он дочь.
Она кивнула.
— Но меня потянуло на приключения или по крайней мере в дурную компанию. Когда я стал немного постарше, я вместе со своими друзьями без спросу и благословения родителей отправился странствовать. Мы купили карту, на которой, как нам сказали, был обозначен клад.
Накор кивнул:
— Работорговцы.
— Да, — сказал Маркос. — Это была западня для глупых мальчишек.
— Когда это было? — спросил Пуг.
— Почти пятьсот лет назад, — сказал Маркос. — На пике расцвета Империи. Я сбежал из рабства и скрылся в горах, но заблудился. Умирая от голода, я нашел древний, заброшенный храм. Я распластался на алтаре и молил бога, которому было посвящено это святилище, спасти меня в обмен на службу.
Маркос замигал, вспоминая.
— Я не помню точно, что произошло затем. Но я думаю, что говорил с Саригом, и после этого я, видимо, умер, и он взял меня прежде, чем я подошел к Залу Лимс-Крагмы, или он взял меня как раз перед моей смертью; но с того момента я был созданием Сарига.
Может быть, моя молитва была первой со времен Войны Хаоса, хотя кто-то же должен был воздвигнуть тот храм. Возможно, когда-нибудь я все это узнаю. Но как бы там ни было, эта просьба умирающего открыла путь, трубопровод, если угодно, и из того разрушенного храма я вышел уже не мальчиком, но волшебником. Я многое помнил, но все же это были не мои воспоминания. Сариг был внутри меня, и часть меня была внутри Сарига.
— Неудивительно, что вы обладали такой огромной силой, — сказал Пуг.
Маркос переводил взгляд с одного на другого.
— Чтобы понять то, что я собираюсь вам сказать, вы должны отбросить все предубеждения. Боги являются и реальными, и иллюзорными. Они реальны в том, что они существуют и проявляют свою силу, соприкасаясь с этим миром и нашими жизнями. Они иллюзорны в том смысле, что они не похожи ни на что вещественное.
Накор засмеялся своим кудахчущим смехом.
— Это замечательно!
Пуг кивнул.
Маркос сказал:
— В природе существуют некие силы, и мы с ними взаимодействуем. Когда мы думаем о них, некоторые из них становятся тем, что мы о них думаем.
— Погодите минутку, — сказала Миранда. — Я за вами не успеваю.
— Подумайте о древних людях, которые забились в пещеру и с удивлением смотрят на огонь. В холодной сырой ночи этот огонь — их друг и источник жизни. Они наделяют его индивидуальностью и через некоторое время начинают ему поклоняться. Потом этот культ переходит в поклонение духу огня, который в свою очередь становится богом огня.
— Прандур, — сказал Пуг.
— Точно, — сказал Маркос. — И когда ему поклоняется достаточно много людей, энергия, которую мы называем Прандуром, начинает проявлять определенные свойства, определенные признаки, которые соответствуют ожиданиям поклоняющихся.
Накор чуть не лопнул от восторга.
— Человек создает богов! — воскликнул он.
— Ну, можно сказать и так. — В глазах Маркоса отразилось глубокое страдание. — Большую часть своей жизни я был частью Сарига, его наместником в Мидкемии и других местах, его глазами и ушами, и я думал, что в итоге мне суждено слиться с ним, принять его мантию и вернуть в Мидкемию магию во всей ее славе. — Поглядев на Пуга, он сказал: — Ты был одним из моих лучших экспериментов. Ты вернул Мидкемии Высшую Магию.
— Это все очень интересно, — сказала Миранда, — но как же насчет матери?
Накор сразу посерьезнел.
— Я думаю, что Джорна мертва.
Миранда сказала:
— Что? Откуда вы знаете?
— Когда я в последний ваз видел ее, я почувствовал, что в ее теле живет другое существо, а той, кого мы называем вашей матерью, нет. Я могу только предполагать, что она мертва или спрятана где-то далеко.
Пуг спросил:
— Как вас всех вообще угораздило с ней связаться?

Предыдущая страница 5 Следующая страница


Гнев короля демонов 6

Накор сказал:
— Когда я был молод, я встретил девушку по имени Джорна, которая была умна и прекрасна. Мне казалось, что я ее интересую. — Он усмехнулся. — Меня, конечно, нельзя назвать красавцем, да я и в молодости им не был. Но как все молодые люди, я мечтал о том, что меня полюбит красивая женщина. Однако она меня не любила. Она любила власть и алкала того, что вы называете магией. Она хотела навсегда остаться молодой и красивой. Она боялась смерти, а еще больше — старости. Итак, я показал ей несколько трюков. Я показал ей, как управлять тем, что я называю "материей", и когда она узнала все, чему я мог ее научить, она меня бросила.
— И нашла меня, — сказал Маркос. Он поглядел на Миранду. — Я встретил твою мать в Кеше, и она была, как описал Накор, красивой молодой женщиной, которая преследовала меня своей страстью. Я не замечал ее жажды власти. Я был ослеплен любовью. Несмотря на свои годы и опыт, я вел себя как мальчишка. Я раскрыл ее обман позже, уже после того, как родилась ты, Миранда, но прежде, чем она успела изучить все, что я мог ей дать, — от этого момента, ее отделяли столетия, хотя она этого не знала, и я отказался учить ее дальше.
Миранда сказала:
— И поэтому ты забрал меня у нее и оставил у чужих людей. Мне было всего десять лет!
— Нет, — сказал Маркос. — Она бросила нас обоих, и я нашел хороших людей, которые вырастили тебя, дочка. Конечно, я редко тебя навещал, но... это было сложно.
— И как раз в то время ты стал Черным Волшебником? — спросил Пуг.
— Да, — сказал Маркос. — Общение с людьми на этом уровне слишком болезненно, и тогда я этого не знал, но Сариг меня использовал. Боги часто поступают непонятно, поэтому мною двигали необходимость или желание, но цели, которых я при этом достигал, редко были моими. Я нашел покинутый остров, на котором стояла прекрасная вилла. Я предполагаю, что там когда-то жили кешийцы, скорее всего богачи из Квега, которые сбежали оттуда, когда произошел раскол. Я построил черный замок, чтобы отпугивать путешественников, и жизнь потекла своим чередом. Когда ты в первый раз попал на остров, все было именно так, Пуг. Сколько прошло лет — пятьдесят, шестьдесят?
Пуг кивнул.
— Иногда мне кажется, что только вчера мы с Кулганом стояли на берегу, читая ваше письмо. — Пуг изучающе посмотрел в лицо волшебнику. — Но ты так часто меня обманывал, так много мне налгал.
— Да, но и правды я сказал не меньше. Я предчувствовал свое будущее и даже порой в него заглядывал. Все это было правдой. Моя жизнь являлась мне в праздных мыслях, случайных снах и видениях. Если бы Сариг был жив и полон сил, он мог бы дать мне больше, но если бы он был живым в нашем понимании этого слова, я был бы ему не нужен.
— Значит, когда ты сказал, что я должен был занять твое место, — сказал Пуг, — ты действительно думал, что все уже сделал?
— Да, — сказал Маркос. — Я рассказал тебе о том, что ты должен помогать королям и прекратить войны, для того, чтобы хоть как-то отвлечь тебя от своей персоны, а затем найти и свой собственный путь. Я вовсе не хотел, чтобы ты бегал за мной каждый раз, когда тебе нужен совет!
Пуг увидел, что Маркос снова разъяряется.
— Если бы ты должен был слиться с Саригом, мне не дали бы тебя забрать. Он бы этого не допустил.
Гнев волшебника чуть уменьшился, но все же не исчез. Пуг видел, как он тлеет, словно засыпанные землей угли.
— Это верно, — признал Маркос. — Беда в том, что я знаю, сколько забыл. — Слезы выступили на глазах мага. — Я... не могу объяснить.
Накор прищурился.
— Но это был ты?
— Что ты имеешь в виду? — спросил Маркос.
— Это ты обрел знание или же Бог Волшебства?
Маркос тихо сказал:
— Я не знаю.
Теперь Пуг спросил:
— Что ты имеешь в виду?
— Поправь меня, если я неправ, — сказал Накор Маркосу, — но по мере твоего уподобления богу не чувствовал ли ты, что твое "я" уменьшается? Разве ты не почувствовал, что отделяешься от того, кем был раньше?
Маркос кивнул:
— Это правда. Моя жизнь стала сном, тусклым воспоминанием.
— Я подозреваю, что, когда ты достигнешь божества, ты этого не узнаешь, поскольку разум, который мы называем Маркосом, прекратит свое существование, — заметил Накор.
Маркос задумался.
— Над этим надо поразмыслить.
Миранда сказала:
— А как же насчет Королевы? Почему она не моя мать?
Накор пожал плечами:
— Я не знаю. Возможно, она напрасно связалась с пантатианами. Когда она была леди Кловис, она жаждала получить вечную молодость и занималась очень неприятной некромантией. Это паскудное занятие, а она влезла в это дело по уши. Это было двадцать лет назад, и кто знает, что могло случиться с тех пор. Она, возможно, была наказана за участие в заговоре против Повелителя Города на Змеиной Реке и его мага, а может быть, просто кто-то занял ее тело, чтобы использовать его в своих целях. Я не знаю. Но я знаю, что женщина, которая некогда была моей женой и женой Маркоса, скорее всего мертва.
Пуг повернулся к Миранде:
— Если ты говоришь, что мы все должны выложить о себе правду, что же ты не расскажешь свою историю?
Миранда сказала:
— Когда я начала проявлять силу, я скрыла это от своих приемных родителей. Они хотели, чтобы я вышла замуж за одного из местных торговцев, и тогда я убежала. — Она впилась в Маркоса взглядом. — Это было двести пятьдесят лет назад, если тебе интересно!
Маркос мог только сказать:
— Извини меня.
— Я нашла колдунью, старуху по имени Герт. — Она улыбнулась. — Если нужно, я могу принимать ее облик, и поскольку я знаю, как мужчины реагируют на приятное лицо и пышную грудь, этот фокус часто меня выручает.
— Это очень хорошая уловка, — согласился Накор.
— Она была страшна как смертный грех, но у нее была душа Сунг Чистой, и она дала мне приют. Она быстро определила мои способности и научила меня всему, что знала. После того как она умерла, я стала искать себе других учителей. Примерно пятьдесят лет назад я была арестована кешийской Тайной полицией. Человек по имени Рауф Маниф Хазара-Хан усмотрел во мне сильное оружие, и меня завербовали.
— Хазара-Хан — известное имя в Крондоре, — сказал Пуг. — Не брат ли это посла Кеша в Крондоре?
— Он самый. Его брат сообщил некоторые очень странные подробности сражения в Сетаноне, такие как появление в небе всадников на драконах, чудовищный взрыв зеленого огня и страшное разрушение одного из небольших городов Королевства. Мне было ведено установить, что именно там произошло.
— И что? — сказал Пуг.
— И я дезертировала.
Накор радостно закудахтал:
— Это здорово!
— Когда я начала докапываться до истины, я поняла, что мы имеем дело с куда более важными вещами, чем служба той или иной нации.
— Это точно, — сказал Пуг. — Перед нами стоят серьезные проблемы, и мы должны принять решение.
— Сейчас, — сказал Накор, — главное выяснить, кто стоит за всем происходящим.
— Третий игрок, — сказала Миранда.
Маркос сказал:
— Я знаю, кто это.
— Король Демонов, — сказал Миранда.
— Нет, — сказал Пуг. Он посмотрел на Маркоса. — Если все обстоит так, как я думаю, то ситуация такова, что мы не можем даже конфиденциально ее обсудить.
— Конечно, не здесь, — согласился Маркос. — И мы могли бы вызвать эксперта из Ишапианского ордена.
— Это значит, что мы должны идти в Сарт, — сказал Пуг.
Маркос зевнул.
— Прекрасно, но сначала мне нужно выспаться.
Накор встал.
— Я тебя отведу к себе. У меня есть свободная спальня.
Пуг тоже встал.
— Смотри, он тебе поспать не даст, — сказал он Маркосу.
После того, как Накор с Маркосом ушли, Пуг повернулся к Миранде.
— Ну, теперь мы наконец подойдем к сути вещей.
Миранда сказала:
— Возможно. Мой отец — сознавшийся лгун, ты не забыл?
-А ты?
— Я никогда тебе не лгала, — сказала она.
— Но ты кое-что от меня скрыла.
— А сам-то? — возмущенно воскликнула Миранда. — Ты до сих пор не сказал мне, почему ты не перелетел через океан и не потопил флот Королевы. Я видела, что ты сделал. Это просто невероятно.
Пуг сказал:
— Я могу объяснить, но только когда мы будем в более безопасном месте.
— Чего ты опасаешься?
— Это я тоже не могу пока объяснить.
Миранда покачала головой.
— Иногда ты меня страшно раздражаешь, Пуг.
Пуг засмеялся:
— Да уж наверное. Но ты тоже не святая.
Миранда встала и подошла к нему. Положив руки ему на плечи, она сказала:
— Одно правда: я люблю тебя.
Он сказал:
— Я тоже тебя люблю... никогда не думал, что когда-нибудь произнесу эти слова после смерти Каталы.
— Ладно, пора спать, — сказала она.
Пуг колебался.
— А Кэлис?
— Его я тоже люблю, — она почувствовала, как Пуг напрягся, — но по-другому. Он мои друг и очень много для меня значит. Ему нужно так много, а просит он так мало. Если мы переживем все это, я думаю, что смогу помочь ему найти счастье.
Пуг сказал:
— Это значит, что ты уйдешь к нему?
Миранда слегка отодвинулась, чтобы заглянуть ему в глаза.
— Нет, глупый. Это значит, что я знаю, как ему помочь и в чем он нуждается.
— Например?
— Давай сперва переживем все это, а потом я тебе скажу.
Он улыбнулся и поцеловал ее. Они слились в объятии, и она прошептала ему на ухо:
— Может быть.
Он шлепнул ее, и она засмеялась. Тогда он опять ее поцеловал.

ГЛАВА 9
ЗАГОВОРЫ

Эрик поерзал.
Форма ему жала, а голова все еще болела от удара, полученного неделю назад. Теперь она просто глухо ныла, когда он слишком быстро поворачивался или напрягал силы, а это он делал каждый день.
Наемники из Новиндуса, которые согласились перейти на службу к королю, поставили перед Джедоу Шати и другими сержантами интересные педагогические задачи. Альфред был произведен в сержанты, так что Эрик теперь зависел от нового головореза, капрала Харпера.
Кэлис, увидав, что Эрик рассеянно потирает затылок, сказал:
— Все еще болит?
— С каждым днем все меньше, но вы были правы: на два дюйма подальше — и меня бы перерубили пополам.
Кэлис кивнул, и в это время в комнату вступил принц со своей свитой. Патрик спросил:
— Как проходит подготовка к встрече?
Никлас, дядя принца Крондорского и адмирал Западного флота Королевства, сказал:
— Последние донесения сообщают нам, что они обязательно пойдут этой дорогой: быстрый удар по Крондору, а затем через горы в Сетанон.
Патрик кивнул:
— Я согласен, хотя мой отец все еще беспокоится, что нас намеренно кормят ложными сведениями и что флот закончит кругосветное плавание в Саладоре, чтобы попытаться проникнуть в Сетанон с востока.
— Была такая возможность, но очень маловероятная, — сказал Кэлис. — Теперь мы знаем, что это невозможно.
Эрик потихоньку разглядывал собравшихся, погруженный в свои мысли. Рядом с принцем сидел Джеймс, герцог Крондорский, а по другую сторону от Патрика сидел рыцарь-маршал Уильям. Оуэн Грейлок, бывший мечмастер в Даркмуре, а ныне рыцарь-капитан армии короля, сидел рядом с Уильямом. Никлас сидел рядом с Джеймсом, а Кэлис — между Эриком и Никласом. По другую сторону от Оуэна сидел неизвестный Эрику писец, который все, о чем говорилось за столом, записывал странными, непохожими ни на что значками. Кэлис сказал:
— Наши враги не стесняются в выборе средств, но такая хитрость им не свойственна. Однажды они прибегли к хитрости, когда похитили из Крайди вашу кузину Маргарет.
Патрик фыркнул:
— Я бы не стал называть нападение на Дальний Берег военной хитростью.
— В том-то и дело, — сказал Кэлис. — Если бы они похитили несколько человек тут и там, а потом пустили их зараженных двойников через Крондор...
— Зачем вообще трудиться и кого-то похищать? — спросил Джеймс.
— Об этом я и говорю, — сказал Кэлис. — Они рассуждают не так, как мы. Я сомневаюсь, что мы когда-нибудь сумеем их понять. — Он указал на карту Королевства, которая висела на противоположной стене. — Саладор и Крондор одинаково трудно достижимы, но путь от Саладора до Сетанона легче, однако до Саладора не так-то просто добраться. Он дальше, а это значит, что риск потерять в штормах часть кораблей и снаряжения значительно увеличивается. И к тому же этот маршрут наверняка привлечет к флоту внимание Империи.
Кэлис встал и подошел к карте. Он махнул рукой, и один из слуг повесил на место карты Королевства карту мира, как они его себе представляли. Указав на нижнюю половину карты, где располагался Новиндус, Кэлис сказал:
— Течения вынуждают всякого, кто плывет этой дорогой, идти по прямой линии от восточного берега Новиндуса к юго-востоку от Триага, а потом повернуть почти прямо на север, чтобы попасть на южное побережье Кеша. Это движение под прямым углом отнимает на месяц больше времени. Мы это испытали на собственном опыте, когда в последний раз плыли в Новиндус. Но по сравнению с этим дорога из Города на Змеиной Реке через Бесконечное в Горькое Море — просто прямая линия. — Он показал на длинный извилистый берег Кеша с восточной стороны континента. — На юге Королевского Моря постоянно встречаются бриджанеры и другие кешийские налетчики. Вдобавок тут, — он указал на океан чуть северо-восточнее гор, называемых Поясом Кеша, — сосредоточены основные силы Восточного Флота Империи. Они не станут сидеть сложа руки и смотреть, как мимо них проплывают шесть сотен вражеских судов, даже если они знают, что их конечная цель — Королевство. — Он покачал головой. — К тому же флот захватчиков должен был бы проплыть мимо Ролдема и других Восточных Княжеств, которые тоже могут причинить немало неприятностей. Нет, они придут с этой стороны. Наемники, которых мы захватили, все как один получили задание захватить и удерживать жизненно важные населенные пункты в горах, чтобы дополнительные войска беспрепятственно перебрались через хребет.
Уильям обратился к адмиралу Никласу:
— Никки, мы говорили о том, что проход через Проливы Мрака довольно опасен...
Никлас его даже не дослушал:
— Не так уж он и опасен, если знаешь, что делаешь, даже в конце осени можно пройти. Мой отец с Амосом Траском однажды прошли там в разгар зимы. — Он задумался. — Но для этого флота было бы лучше всего пройти проливы не раньше конца весны или начала лета. Идеальное время — разгар лета. Погода лучше, течения не такие сильные. — Он замолчал и уставился прямо перед собой.
— Ну что? — спросил принц Патрик после минутной паузы.
— Я все еще намерен просить у вас разрешения выплыть им навстречу, пока они не вошли в Горькое Море.
Патрик вздохнул и посмотрел на Джеймса. Герцог Крондорский сказал:
— Никки, мы там уже бывали.
— Я знаю, — сказал Никлас. — И знаю, что это опасно, но подумайте о выгодах! — Он поднялся и, подойдя к Кэлису, махнул слуге. — Дайте мне большую карту.
Писец тут же встал, убрал со стены карту мира и быстро повесил другую, такого же размера, но намного большего масштаба, изображавшую главные части Кеша, Западное Княжество и север от Дальнего Берега до Малакз Кросс. Указав на Проливы Мрака, Никлас сказал:
— У них больше шестисот кораблей. Не может быть, чтобы они набрали шесть сотен более или менее сносных капитанов и команд. — Он даже хлопнул рукой по стене, чтобы подчеркнуть последние слова. — Если мы перенесем туда флот из Закатных Островов или, скажем, из Тьюлана, это еще ближе, — он ткнул пальцем в самый южный город на Дальнем Берегу, — мы можем перехватить их, когда они войдут в проливы. Я могу привести им в тыл тридцать больших военных кораблей и еще два или три десятка быстрых катеров. Мы подплывем сзади и постараемся потопить как можно больше барж, на которых они перевозят свои войска, затем, когда их эскортные суда развернутся, чтобы на нас напасть, мы отплывем. Не важно, какие у них корабли или капитаны, мы все равно знаем ветра и течения лучше, чем они. Мы сможем уйти! — Он был необычайно возбужден. — Если нам повезет, мы сможем поймать их, когда эскортные корабли уже пройдут в пролив перед грузовыми баржами и не смогут развернуться и пойти обратно из-за своих собственных судов! Мы сможем потопить треть, возможно, половину их флота!
— Или, если они поделят эскорт и половину поставят сзади, вы можете потерять все наши суда на Западе, не причинив неприятелю почти никакого ущерба, — сказал Патрик. Он покачал головой. — Никки, если бы у нас был Западный Имперский флот или если бы военные квегийские галеры приплыли с восточной стороны Проливов, возможно, я бы еще понял ваш расчет. — Принц вздохнул. — Мы — самая маленькая морская держава на Западе.
— Зато у нас лучшие суда и люди! — сказал Никлас.
— Я знаю, — уступил Патрик, — но их слишком мало.
— И времени на их постройку тоже мало, — сказал Уильям. — Дальнейшее обсуждение бессмысленно.
— Может быть, — сказал Джеймс.
— Что? — спросил Патрик.
Старый герцог улыбнулся:
— Кое-что, о чем вы сейчас сказали. О набеге квегийцев с востока. Может быть, мне удастся это устроить.
— Как? — спросил принц.
Джеймс сказал:
— С вашего позволения, это уж моя забота.
— Очень хорошо, — сказал Патрик. — Только сообщите мне о том, что вы придумали, прежде чем втравливать нас в очередную войну с Квегом.
Джеймс улыбнулся.
— Я жду кое-каких известий из Квега, и когда я их получу, — он повернулся к Никласу, — вы сможете переправить флот в Тьюлан. И сообщите герцогу Гарри, чтобы он отвязал свой флот от Закатных Островов и отдал их под ваше командование. Этот эскадрон головорезов увеличит вашу флотилию до пятидесяти судов, так что ли?
Никлас был в восторге.
— До шестидесяти пяти!
Джеймс жестом остановил его.
— Не радуйтесь раньше времени. Мой план может и не сработать. Я поставлю вас в известность, как только буду знать.
Повернувшись к остальным, сидящим за столом, принц спросил:
— Что-нибудь еще?
— Почему Крондор? — спросил Грейлок.
Патрик сказал:
— Капитан?
— Я хотел сказать, что, вероятно, они войдут в Горькое Море, но зачем им нападать на Крондор?
— Вы видите альтернативу? — спросил принц.
— Несколько, — ответил Грейлок. — Ни одна не может считаться главной, но на двух из них, если бы я был командующим у Изумрудной Королевы, я бы остановился в первую очередь. Или высадиться к северу от Крондора, окружить город малыми силами, обойти город, потом идти на восток, по Королевскому тракту, или сойти на берег между Лэндз Эндом и Крондором, подойти к городу с юга по кешийской границе, а потом на север к проходу на восток. Я потерял бы некоторую часть армии, удерживая силы Королевства внутри города, но меньшую, чем при захвате.
Патрик сказал:
— Уильям?
— Мы думали над этим, но в наших сообщениях нет ничего, что указывало бы на склонность этого генерала Фейдавы, который командует войсками Королевы, оставлять кого-то в живых.
— Пища? — предположил Эрик.
— Простите? — спросил принц Крондорский.
— Извините, ваше высочество, но мне кажется, что, если у них с собой будет даже не больше шестисот судов... я мог бы показать вам свои вычисления, но я думаю, что, пока они сюда доплывут, у них выйдут все запасы продовольствия.
Никлас сказал:
— Да, вот именно! — Он показал на островное государство Квег. — Они не могут совершить набег ни на Квег, ни на Пустыню Джал-Пур. Нет, они должны захватить Крондор, чтобы накормить свою армию, а уж потом идти на восток.
Патрик сказал:
— Я согласен. Вот поэтому, если план Джеймса не сработает, я хочу, чтобы флот стоял на севере, около Сарта. Когда они попытаются причалить, вы по ним ударите.
Никлас выругался.
— Черт побери, Патрик, это же самое неудачное время! Вы должны знать, что они приведут с собой самые быстрые суда и обстреляют все по периметру. Им достаточно будет одного или двух больших военных кораблей, чтобы прорваться, независимо от того, сколько нас будет внутри гавани, если все наши большие корабли будут на побережье. Тогда они приведут в гавань транспортные суда с солдатами и захватят город! Нельзя этого делать, Патрик. Если вы хотите, чтобы я защитил город, мой флот должен быть разделен на две одинаковые части. Одна внутри гавани, другая в открытом море.
Эрик сказал:
— Прошу прощения.
— Да? — сказал Патрик.
— Если еще не слишком поздно, вы могли бы изменить путь, которым суда заходят в гавань.
Джеймс усмехнулся:
— Мы уже работаем над этим, сержант-майор. Мы собираемся заставить их сделать разворот под прямым углом через новые волнорезы...
— Нет, милорд, — перебил его Эрик. — Я имею в виду, что, если построить другую стену параллельно северному причалу, морские ворота будут находиться между новой стеной и старой, и тогда им придется плыть против ветра, а течения уменьшит старый волнорез, так что, когда им нужно будет свернуть в гавань, они уже будут двигаться предельно медленно. Возможно даже, их придется тянуть буксиром.
— А зачем строить новую стену? — спросил Кэлис.
— Платформы для катапульты и баллисты, — ответил Грейлок. — Сжигать все, что появляется из-за угла и не окрашено в цвета Королевства.
— Если вы потопите первые два или три судна, как только они войдут... — сказал Никлас.
— Им придется развернуться и сойти берег к северу от города! — закончил Патрик.
— Или попытаться высадиться непосредственно на стену! — сказал Уильям. — Сержант-майор, вы меня сразили.
Патрик посмотрел на герцога Джеймса.
— Мы можем это сделать?
— Можем, но это будет дорого стоить. И купцы поднимут ор, дескать, им причиняют неудобства.
Патрик сказал:
— Пусть себе орут.
Вдруг дверь отворилась, и сквайр в дворцовой ливрее поднес герцогу Джеймсу какое-то письмо. Герцог немедленно принялся читать.
— Они отплыли!
Патрик спросил:
— Это точно?
Герцог Джеймс кивнул Кэлису, и тот сказал:
— Мы оставили в тылу врага несколько агентов после падения Города на Змеиной Реке. Труднее было получить из тех краев сведения, но мы оставили в безопасном месте один быстроходный корабль и лучшую команду. Посыльному понадобилось два дня езды, чтобы добраться до нашего судна, а оно отчалило без промедления. Мы знаем, что наш корабль быстрее любого корабля Королевы, а ее флот идет со скоростью самого тихоходного судна. — Он прикинул в уме, потом посмотрел на собравшихся. — Они будут в Проливах как раз перед Праздником Середины Лета.
— Что дает нам на подготовку три месяца, — сказал Джеймс.
Патрик сказал:
— Делайте свое дело и как можно скорее сообщите мне детали этого вашего квегийского плана. — Он встал, и все остальные тоже поднялись с мест. — Встреча откладывается.
Герцог Джеймс отвел Эрика в сторону.
— Сэр? — сказал Эрик.
— Пошлите записку вашему другу, и пусть он немедленно приедет ко мне. У меня будет поручение для господина Эйвери.
Эрик кивнул:
— Да, сэр.
После того как Эрик уехал, Джеймс подозвал Уильяма.
— Я думаю, пора сообщить молодому фону Даркмуру правду.
Подошедший к ним Оуэн Грейлок сказал:
— Ему это не понравится.
— Но он выполнит приказания, — сказал Уильям. — Он — лучший.
Джеймс улыбнулся.
— Да, он для нас просто находка. — Улыбка Джеймса вдруг погасла. — Жаль, что не всем так везет.
Уильям сказал:
— Если бы был другой способ...
Джеймс поднял руку.
— Я думаю, что за следующие полгода Королевство увидит больше боли и разрушений, чем за всю свою историю. Но когда дым уляжется, Королевство останется на месте. И мир тоже. И те, кто выживет, будут самыми везучими людьми на свете.
— Я надеюсь, что мы попадем в их число, — сказал Грейлок.
С горечью в голосе Джеймс сказал:
— Не рассчитывайте на это, друг мой. Не рассчитывайте на это. — И с этими словами герцог вышел из зала.

— Опять? — сказал Ру. — Зачем?
— Затем, что вы мне нужны, чтобы купить еще горючего масла.
— Но, ваша светлость, — сказал Ру, чувствуя себя не в своей тарелке, — я могу послать письмо лорду Вазариусу...
— Нет, я думаю, что вы должны поехать лично.
Глаза Ру сузились.
— Вы не хотите говорить, для чего все это, не так ли?
— То, чего вы не знаете, нельзя вытянуть из вас пытками, не так ли?
На эту реплику Ру решил не отвечать.
— Когда я должен уехать?
— На следующей неделе. Мне нужно еще кое-что сделать, а потом вы можете отправляться. Это будет короткая поездка, не беспокойтесь.
Ру встал.
— Как скажете.
— Так и скажу. А теперь до свидания.
— До свидания, милорд, — сказал Ру, и тон его свидетельствовал о том, что его совсем не радует перспектива снова встретиться со своим бывшим партнером. Не то чтобы лорд Вазариус не был гостеприимным человеком, но его представления о гостеприимстве сводились к бесконечным жалобам на плохое вино и еду. А уж эта его дочка! Ру подумал, что ее одной хватит, чтобы он навсегда отказался от женщин. Потом он подумал о Сильвии и поправился: хватит, чтобы он почти отказался от женщин.
Когда он вышел от герцога, открылась другая дверь, и сквайр сказал:
— Лорд Венкар, ваша светлость.
— Пошлите его ко мне, пожалуйста.
Через минуту в комнату вошел перепачканный пылью Арута.
— Отец, — сказал он, протянув к Джеймсу руки.
Джеймс поцеловал сына в щеку.
— Готово?
Арута усмехнулся, и на мгновение Джеймс увидел в сыне что-то от самого себя.
— Готово.
Джеймс стукнул кулаком по левой ладони.
— Наконец-то! Хоть что-то идет по-нашему. Накор согласен?
— Не то слово, — сказал Арута. — Этот сумасшедший согласился бы просто ради удовольствия посмотреть, какие лица будут у магов, когда это случится, но он также понимает, что мы должны защитить южный фланг.
Джеймс посмотрел на карту.
— Это один вопрос.
— Есть и другой, — сказал Арута.
— Какой же?
— Я хочу, чтобы Джимми и Дэш покинули город.
Джеймс отрицательно замотал головой.
— Они нужны мне здесь.
— Я не шучу, отец. Они переняли у вас это дурацкое чувство неуязвимости, и если их не выслать, они прозевают момент и не смогут выбраться из города, когда придет враг. Вы же знаете, что это правда.
Джеймс посмотрел сыну в лицо и вздохнул. Потом он сел и сказал:
— Хорошо. Когда флот Королевы замаячит возле Лэндз Энда, отошли их. Куда ты хочешь их отправить?
— Их мать гостит у своих родителей в Ролдеме.
— Это удобно, — сухо сказал Джеймс.
— Очень, — сказал Арута. — Послушайте, у нас с вами мало шансов выжить. Вы можете лгать мне, даже самому себе, но вы не можете лгать матери.
Джеймс кивнул.
— У нее такое выражение лица, какого я никогда раньше не видел, а ведь она столько испытала, что я представить себе не могу. — Он выдержал пристальный взгляд отца не дрогнув. — Членам вашей семьи предоставляется редкая возможность проверить свой характер.
Джеймс усмехнулся и на мгновение стал похож на молодого отца, который рассказывал маленькому Аруте истории по Джимми-руку.
— Но зато нам не бывает скучно, не так ли?
Арута покачал головой:
— Никогда. — Он изучающе поглядел на отца. — Вы останетесь до конца, правда?
Джеймс сказал:
— Это мой. дом. Я здесь родился. — Если в его словах и была доля сожаления, то он это умело скрыл.
— Вы намерены здесь умереть?
Джеймс сказал:
— Я пока не собираюсь умирать, но, если все же придется, пусть это произойдет здесь. — Он хлопнул ладонью по столу. — Послушай меня, есть многое, чего мы не можем запланировать, и в том числе — будем ли мы завтра живы или умрем. Жизнь слишком часто демонстрировала мне, какой она хрупкий подарок. Помни, никто не уходит из жизни живым. — Он встал. — Пойди умойся с дороги и приходи обедать. Твоя мать будет рада тебя видеть. Если мне удастся предупредить твоих сыновей, у нас будет настоящий семейный обед.
— Это было бы чудесно, — сказал Арута.
Он вышел, и Джеймс, закрыв за сыном дверь, прошел к другой двери на противоположном конце комнаты и выскользнул наружу. Он прошел по коридору в маленькую дверцу, такую низкую, что ему пришлось пригнуться, чтобы в нее войти. Один пролет вниз по винтовой лестнице и снова по длинному коридору до конца. Он подошел к дверям и подергал за ручку, но замок не поддавался. Он постучал два раза, затем, когда с другой стороны раздался один удар, постучал снова. Замок щелкнул, и дверь распахнулась.
За дверью он увидел Дэша с Джимми и еще пару человек в форме без знаков различия и в черных капюшонах с прорезями для глаз. Внутри комнаты было много всевозможных орудий пыток и по стенам висели пустые кандалы. К тяжелому деревянному стулу был привязан человек, голова которого упала на грудь.
— Что? — спросил Джеймс.
— Ничего, — сказал Дэш.
— Иди к своему хозяину. Я только что сказал ему, что вы снова едете в Квег. Он слегка огорчился и огорчится еще больше, если увидит, что ты где-то шляешься, вместо того чтобы заниматься своими прямыми обязанностями.
Дэш сказал:
— В Квег? Снова?
Джеймс кивнул.
— Я потом тебе все объясню.
Когда Дэш подошел к дверям, Джеймс сказал:
— Ах да, между прочим, приехал ваш отец, так что приходи сегодня вечером к нам на обед.
Дэш кивнул и закрыл дверь. Его дед сказал Джимми:
— Оживи его.
Джимми плеснул в лицо человеку стакан воды, и тот очнулся. Джеймс схватил человека за волосы и посмотрел ему в глаза.
— Если бы твои хозяева были немного добрее, они бы не стали блокировать твое сознание. Моя жена лежит в постели с ужасной головной болью, и это приводит меня в бешенство. Так что придется воспользоваться старыми методами.
Он кивнул палачам. Они знали свое ремесло и проворно принялись за дело. Схваченный накануне агент Изумрудной Королевы завопил от боли.

Ру старался казаться внимательным, выслушивая безумно скучный рассказ Вазариуса о заключении договора с торговым сообществом Вольных Городов. Сама история не увлекала Ру. Вопросы бизнеса чрезвычайно его интересовали, и детали договора были весьма необычны, но Вазариус сумел рассказать о нем самым замысловатым и утомительным способом, в результате чего вся эта история была лишена какого бы то ни было намека на индивидуальность, красочность или юмор. Что действительно заинтересовало Ру, так это неумение купца излагать события. Ру совершенно запутался и потерял уже всякое представление о том, кто были участники договора, почему они заключали этот контракт и даже в чем заключалась сделка или почему эта история должна была его развеселить, но он был уверен, что Вазариус может, если постарается, сделать свой рассказ еще бессмысленнее и бессвязнее.
— А что потом? — ловко вставил Ру, после чего Вазариус начал развивать очередную вводную тему, которая была интересна одному ему. Ру пригляделся к Ливии, которая, казалось, вела молчаливый диалог с Джимми. Ру не был уверен, но подозревал, что девушка сердита на его личного секретаря, и Ру ломал голову, что же произошло между ними во время последней встречи. Джимми утверждал, что вел себя как истинный джентльмен и даже игнорировал намеки, которые могли привести к сексуальной связи.
Внезапно осознав, что Вазариус умолк, Ру сказал:
— Ну надо же! Как интересно.
— Весьма, — сказал квегийский аристократ. — Не стоит играть с грузом лорда Венченцо, а уж тем более хвастать об этом на каждом углу.
Ру подумал, что надо бы осторожно выяснить, кто этот лорд Венченцо, чтобы, если вдруг в разговоре вновь всплывет эта тема, он имел хотя бы смутное представление о том, что это за история.
Наконец трапеза была окончена, и Вазариус, отослав Джимми со своей дочерью, предложил Ру довольно приличный бренди.
— Это из той партии, которую вы так любезно мне прислали, — объяснил квегийский лорд.
Ру подумал, что в следующий раз надо будет послать ему что-нибудь получше, на случай если снова придется здесь оказаться. Они сделали по глотку, и Вазариус спросил:
— Какова настоящая цель вашего посещения?
Ру сказал:
— Видите ли, мне необходимо закупить еще масла.
— Вы могли прислать мне заказ, Руперт. Не было необходимости приезжать сюда лично.
Ру заглянул в бокал. Он сделал вид, что колеблется, подбирая слова; на самом же деле Джеймс неуклонно заставлял его репетировать, пока он не научился безукоризненно произносить следующую фразу:
— На самом деле я хотел просить вас об одолжении.
— Каком?
— Я уверен, что в Империи есть агенты или по крайней мере "друзья", которые передают определенного рода информацию.
— Было бы оскорбительно для вас, если бы я стал утверждать обратное. Ни один народ в Мидкемии не пренебрегает такими средствами.
— Тогда вас, возможно, заинтриговало наращивание в Королевстве военной силы.
— От нашего внимания это не ускользнуло.
Ру вздохнул.
— По правде говоря, агенты Королевства в Кеше сообщают о том, что Император надумал потребовать обратно Долину Грез.
Вазариус пожал плечами.
— Разве это новость? Королевство и Кеш дерутся из-за Долины, как две сестры из-за любимого платья.
— Это еще не все. Похоже, что Кеш может начать наступление на Крондор, намереваясь перекрыть все дороги между Лэндз Эндом и Крондором.
Вазариус сказал:
— Если это правда, тогда Лэндз Энд будет изолирован.
— Не говоря уже о том, что Шамата и Лэндрет окажутся отрезаны и Империя получит контроль над Стардоком.
— Ах, — сказал Вазариус. — Волшебники.
Ру кивнул.
— Королевство считает, что они люди темные и ненадежные.
— Это правильно, — сказал Вазариус. — У нас здесь, в Империи, есть свои маги, но все они охотно служат Императорскому Двору.
"Иначе их ждет смерть", — мысленно добавил Ру.
Вазариус продолжил:
— Такое множество неуправляемых магов может оказаться неприятным.
— Что ж, будь что будет, но суть в том, что мы собираемся в большом количестве перевозить в Крондор людей и технику. Мы хотим перебросить туда отряды из Илита и других частей Джайбона, а также с Дальнего Берега.
— Я все еще не понимаю, какое это имеет отношение ко мне.
— Мы подходим к сути. — Ру выразительно прочистил горло. — Нам понадобится защищать некоторые ответственные грузы, и, ну, в общем, нам бы хотелось, чтобы их перевозили квегийские суда, поскольку маловероятно, чтобы Империя Великого Кеша могла заподозрить, что такой груз могут везти квегийские галеры.
— Ах, — сказал Вазариус и затих.
— Мне нужно, чтобы к третьей неделе после Банаписа в Карее стояла дюжина тяжеловооруженных военных галер.
— Дюжина! — Глаза Вазариуса расширились. — Что вы повезете?
— Оружие и кое-что еще.
Ру увидел, как его собеседник завращал глазами от жадности. Конечно, Вазариус решил, что речь идет об огромной партии золота, добытого пигмеями в Серых Башнях, которое Королевство получило в обмен на свои товары, и теперь его отправляют в Крондор, чтобы заплатить жалованье солдатам. Это было как раз то, чего от него добивался герцог Джеймс. Конечно, Вазариус решит, что двенадцать военных галер — это слишком много для того, чтобы обеспечить безопасность груза оружия.
Вазариус сказал:
— Это значит, что они должны будут отплыть отсюда за три недели до Праздника Середины Лета. — Он посчитал. — Тогда они окажутся в Проливах Мрака примерно в день Летнего Солнцестояния. Это означает, что золото должно быть в Крондоре спустя два месяца после Банаписа.
— Приблизительно, — сказал Ру, притворяясь, что не услышал слов Вазариуса о золоте.
— Дюжина имперских галер будет стоить вам круглую сумму.
— Какую? — спросил Ру.
Вазариус назвал цифру, и Ру стал равнодушно торговаться, пытаясь сделать вид, что хочет сбить цену. Ру знал, что Квег никогда не получит золота, потому что Вазариус намеревается похитить груз, да и золота никакого не было. Однако было шесть сотен враждебных судов, которые примерно в это время должны войти в Проливы. И Ру знал, что Вазариус пошлет не двенадцать галер — он пошлет все, сколько у него есть, а это две дюжины, а то и больше, если только сможет отозвать их вовремя в Квег.
Они проговорили всю ночь, и Ру думал о том, что бренди мог бы быть и получше. Еще ему было интересно, как обстоят дела у Джимми с Ливией.

Джимми слизнул кровь с губы и сказал:
— Чего?
Ливия снова его шлепнула, а потом больно укусила в шею.
— О, ну почему вы, варвары, не понимаете цивилизованного языка!
Девушка сидела на Джимми верхом, и ее тога была спущена до талии. Джимми был пьян от вина, к которому явно примешали наркотик, и пытался сохранить остатки здравого смысла, но сочетание наркотиков, алкоголя и молодой, здоровой, полуголой женщины, пытающейся заняться с ним сексом, слишком осложняли ему задачу. Все, что он мог сделать, это притвориться, что не понимает ее языка.
У Джимми создалось впечатление, что Ливия разозлилась на него за то, что он не попытался заняться с ней любовью во время их предыдущего свидания. Он был почти уверен, что ее больше возбуждает упущенная возможность его отвергнуть, чем влечение к нему, но эта квегийская леди была так темпераментна, что Джимми не знал, что и думать. В настоящий момент она явно пыталась доказать ему свою любовь, для чего и пустила в ход удары, порой весьма чувствительные, и массу обещаний, что, переспав с Ливией, он никогда не сможет заниматься любовью с другой женщиной. Джимми, хоть и был в полукоматозном состоянии, в душе горячо надеялся, что эти ее обещания не сбудутся. Хотя она так скакала по нему вверх и вниз, что он подумал, что ему не избежать тяжких телесных повреждений, в результате которых уже не захочется проверять, права она была или нет.
— Довольно! — сказал он и попытался сесть, но тут же получил тяжелую затрещину. Слезы брызнули у него из глаз, а Ливия начала срывать с него одежду.
Где-то по пути он запомнил, что получил серьезные царапины на спине и ягодицах, в другой момент кто-то — видимо, слуга, — выплеснул на них ковш очень горячей воды, затем ковш холодной. Потом Ливия проделала интересную вещь с пером и крыжовниковым желе.
Наконец, когда они, утомившись, лежали в объятиях друг друга, она пробормотала, что такого, как он, у нее никогда раньше не было. Джимми никогда не считал себя дамским угодником, потому что хоть он и любил женщин и женское общество, но бабушка, которая умела читать мысли, поведала ему о женщинах много такого, что знают далеко не все мужчины. В течение нескольких лет, стоило ему бросить на миловидную распутную девку похотливый взгляд, как бабушка тут же читала ему лекцию об отношениях с женщинами. Не сразу, но со временем он наконец научился смотреть на женщин как на друзей и врагов, точно так же как на мужчин, кроме тех случаев, когда он спал с ними. Тогда они были решительно не похожи на мужчин, за что он был вечно им благодарен.
Однако таких, как эта, он еще не встречал и не был уверен, что хотел бы встретить снова. Зная, что его опоили, он применил кое-какие методы, которым его научила бабушка, и когда девушка начала его допрашивать, он начал лгать.
В настоящее время Джимми был уверен, что, пока она и ее отец сравнят свои наблюдения, план, задуманный его дедушкой, уже придет в действие. Он старался не смеяться, потому что все тело у него болело так, что он не мог пошевелиться. Уже проваливаясь в сон, он подумал о том, как обстоят дела у Дэша.

— Ты просто лживый мешок дерьма, королевская моська, и это — факт. — Моряк посмотрел на Дэша с вызовом.
Дэш встал, преувеличенно покачиваясь, хотя был не так уж пьян. Он не один год овладевал искусством изображать пьяного, пока не научился играть не хуже любого актера. Хитрость заключалась в том, чтобы взять немного эля или чуточку перца и потереть глаза, чтобы они стали красными. Этому его научил дедушка.
— Никто не смеет называть меня лжецом! — Он впился взглядом в квегийского моряка. — Сказано тебе, я это видел собственными глазами! — Он понизил голос до заговорщического шепота. — И я могу тебе сказать когда и где.
— Когда и где что? — спросил другой игрок.
Дэш пришел в портовый кабак, куда он заходил в прошлый свой приезд — где он представился как моряк Королевства, — и присоединился к играющим в пашава. После небольшого выигрыша и небольшого проигрыша он начал выигрывать ровно столько, чтобы люди обратили на него внимание.
Наконец появилась пара местных карточных акул и попросила позволения присоединиться к игре. Как Дэш и ожидал, ему начали предлагать выпивку в надежде, что его карточное чутье притупится.
Он пошел им навстречу и потерял достаточно денег, чтобы удержать их возле себя, затем отыграл назад достаточно, чтобы их заинтересовать. И пока он играл, он говорил:
— Говорят вам: мой отец приплыл с принцем Никласом и самим Амосом Траском! Он был первым, кто достиг земли по ту сторону Бесконечного Моря.
— Нет такого места, — насмехался квегийский моряк.
— Откуда вам знать? — парировал Дэш. — Вам бы только у берега болтаться. Во всей стране ни одного моряка дальнего плавания.
Этим он добился внимания уже всех посетителей кабака. Несколько человек собрались даже поучить его хорошим манерам, чтобы он не смел оскорблять их родину. Дэш обратился к завоеванной аудитории:
— Это правда! Почти двадцать лет люди принца Крондорского вели торговлю с аборигенами! Это простые люди, они поклоняются солнцу, и даже их дети носят золотые побрякушки и нянчат кукол, отлитых из золота. Они добывают золото, а принц им за это — стеклянные бусинки. Я видел золото своими глазами! Это самый большой груз в мире, там хватит золота, чтобы заполнить эту комнату. Больше! Высотой в два человеческих роста. А по ширине — две такие комнаты.
— Во всем мире не найдется столько золота, — сказал человек, который называл себя Гракусом. Он был искусным игроком, а также, вероятно, мошенником, вором и потенциальным убийцей. Но то, что было нужно Дэшу, было в нем от природы: он был жаден до невероятия.
— Слушайте, что я вам скажу: когда судно господина Эйвери вернется обратно в Крондор, весь наш флот отправляется к Проливам Мрака. Зачем?
Послышалось бормотание, несколько человек спросили зачем.
— Затем, что туда плывет самая большая флотилия сокровищ за всю истории мира, даже сейчас, пока мы здесь лясы точим, она плывет, и на Банапис войдет в Проливы.
— В Праздник Середины Лета? — спросил Гракус.
— Шевели мозгами! — сказал Дэш. — Где будут ваши галеры? Где будут все кешийские пираты из Дарбина?
Один из моряков сказал:
— Он попал в точку, Гракус. Наши суда будут в порту, и команды будут отмечать праздник. Даже рабам на галерах в этот день полагается по глоточку.
— Ив Дарбине то же самое, — сказал другой. — Я был в этом порту на Праздник Середины Лета, и если к закату солнца на корабле остался хоть один трезвый, значит, он просто не старался.
Гракус сказал:
— Все это, конечно, хорошо и складно, но мне что-то не очень верится.
Дэш огляделся по сторонам, как будто проверяя, не подглядывает ли кто, хотя трудно было изображать таинственность, когда глаза всех присутствовавших в комнате смотрели на него одного. Он полез за пазуху и достал маленький кошелечек, потом вытряхнул содержимое на стол.
Из кошелечка выпали крохотная свистулька и маленький волчок. "Золото", — прошептал Гракус.
— Я выменял эту свистульку у мальчонки за кусочек меди, — сказал Дэш. — И он был очень доволен. Он никогда раньше не видел медь, а золото там повсюду.
Волчок и свистулька были отлиты из расплавленных монет, и Джеймс дважды отправлял их на переделку, потому что ювелир никак не мог взять в толк, что предметы должны быть грубо вылепленными. Дэш забрал у Гракуса свистульку.
— Этот мальчик дал мне за кусочек меди целое жалованье, которое я получаю за рейс. Я видел, что другие люди привозят оттуда столько золота, что можно уволиться и купить богатую ферму. — Он обвел взглядом слушателей. — Если кто-нибудь из вас, парни, бывал в "Якоре и Дельфине" в Крондоре, знайте, что Довсон открыл эту гостиницу на золото, которое он выручил, торгуя одеждой с аборигенами. Вернулся вонючий, как скунс, потому что три месяца ходил в одном и том же, но вернулся богатым.
Дэш видел, что он их покорил, и знал, что, даже несмотря на все сомнения, желание верить все же перевесит. На Банапис все пираты Квега, способные плавать, будут торчать в Проливах Мрака.
Убирая свои безделушки, Дэш решил, что лучше проиграть их в карты, поскольку рассказ, подкрепленный вещественным доказательством, будет убедительнее. К тому же, подумал он, окинув взглядом лица своих партнеров, в случае проигрыша у него будет больше шансов вернуться на корабль живым.

Пуг сказал:
— Вы готовы?
Маркос и Миранда кивнули и взялись за руки.
Накор простился с Шо Пи и взял за руки Маркоса и Пуга. Пуг и Миранда соединили руки, и круг сомкнулся.
Пуг произнес заклинание, и вдруг они оказались во внутреннем дворике где-то высоко в горах. Пораженный монах выронил ведро с водой, которое он нес, и уставился на них с разинутым ртом. Пуг посмотрел на него и сказал:
— Нам нужно встретиться с аббатом.
Монах, не в силах произнести ни слова, молча кивнул и убежал. Они ждали, а из окон монастыря на них таращились монахи.
Маркос сказал:
— Видимо, ты знаешь, что делаешь?
— Сотрудничество между магами и клерикалами встречается редко, но в прошлом это случалось, — сказал Пуг.
Они стояли во внутреннем дворе Ишапианского аббатства в Сарте, в горах к северу от Крондора. Пуг бывал здесь раньше и познакомился с нынешним аббатом, который был тогда простым священником.
Через несколько мгновений к ним подошел седовласый человек лет семидесяти на вид, такого же роста, как Пуг. Рядом с ним шел монах помоложе, с военным молотом и щитом в руках. Когда аббат приблизился настолько, чтобы узнать Пуга, тот окликнул его:
— Привет, Доминик. Давно не виделись.
Аббат Сарта кивнул:
— Почти тридцать лет. — Поглядев на товарищей Пуга, он сказал: — Похоже, это не просто визит вежливости. — Доминик повернулся к монаху. — Спрячь свое оружие, брат Михаил. Никакой угрозы нет.
Когда воинственный монах отошел в сторонку, Доминик сказал:
— Ты уязвил его самолюбие, Пуг. Вы прошли сквозь защиту, как будто ее там не было.
Пуг улыбнулся.
— А ее и не было. Скажи ему, чтобы он поставил защиту в горе под библиотекой. Мы проникли через пол.
Доминик улыбнулся.
— Я ему скажу. Не угодно ли подняться ко мне, чтобы позавтракать и заодно объяснить мне, что все это значит?
Маркос сказал:
— Нам нужны ваши знания, аббат. И мы не можем говорить об этом здесь.
Аббат сказал:
— А вы?..
— Доминик, это — Маркос Черный, — сказал Пуг.
Если на Доминика и произвело впечатление это имя, он не подал виду.
— Ваша слава вас опережает.
— Я — Накор, а это — Миранда.
Доминик поклонился.
— Это аббатство, возможно, самое безопасное место в Мидкемии — если мы установим защиту под библиотекой, — сказал он с улыбкой.
Пуг сказал:
— Для того, что мы должны обсудить, в Мидкемии нет безопасного места.
— Ты предлагаешь перенестись в другой мир, куда ты меня брал много лет назад?
— Точно, — сказал Пуг. — Только на сей раз пытать тебя не будут.
— Уже хорошо. — Он посмотрел на Пуга. — Ты не изменился, но я уже не тот. Я — старик, в моем возрасте нужна убедительная причина для того, чтобы оставить этот мир.
Пуг обдумал свой ответ.
— Нам нужно поговорить о вашей сокровенной тайне.
Глаза Доминика сузились.
— Если вам надо что-то из меня выудить, скажите прямо, что вам известно.
Маркос сказал:
— Мы знаем правду о Семиконечной Звезде и Кресте внутри нее. Мы знаем, что пятая звезда мертва, и шестая тоже, — он понизил голос, — а седьмая звезда не мертва.
Доминик на мгновение застыл на месте, затем обернулся к проходившему мимо монаху.
— Я пойду с этими людьми. Сообщите брату Григорию, что в мое отсутствие он будет за старшего. Еще попросите его послать запечатанный сундук, который стоит у меня в кабинете. Высокому Отцу в наш храм в Рилланоне. — Монах наклонил голову и поспешил выполнять приказ аббата.
— Пойдемте, — сказал Доминик, и они встали в круг.
Пуг сказал:
— Маркос, у меня есть сила, но нет знания.
— У меня есть и то, и другое, — ответил Маркос. — Следуйте за мной.
Вдруг они исчезли, и их окружила такая пустота, что ее можно было потрогать.
Пуг услышал мысли Миранды.
— Когда я впервые вошла в Зал Миров, я спросила Болдара Кровавого, что бывает, когда ступаешь в пустоту.
Мысли Пуга были серыми и тусклыми:
— Это пустота между мирами. Здесь ничего нет.
— Кое-что здесь есть, — послышались мысли Маркоса. — Нет во вселенной такого места, где не было бы ничего живого. Те, кто проходит сквозь пустоту, этого не понимают, но есть существа, которые в ней живут.
— Очаровательно, — прозвучали мысли Накора, и в этом слове чувствовалось его волнение.
Неожиданно они оказались в звездном ночном небе, в пузыре воздуха, теплоты и тяготения посреди абсолютной черноты. Под ними в пустоте был виден город, который Пуг никогда не чаял увидеть вновь.
— Вечный Город, — сказал он.
— Какая непривычная красота, — сказал Накор. Пуг поглядел на изаланца и увидел, что глаза его широко раскрыты от удивления.
— Что есть, то есть, — сказал Пуг.
Симметрия города была неуловимо смещена, так что приковывала к себе взгляд, но что именно привлекало внимание, сказать было невозможно. Башни и минареты, казавшиеся слишком тонкими, чтобы держать свой собственный вес, высились на фоне исключительного неба Города. Арки, которые были на мили выше самой высокой крыши Крондора, занимали свободное пространство между зданиями.
Они неслись вниз, хотя не ощущали ничего — из органов чувств работало только зрение.
— Кто это построил? — спросила Миранда.
— Никто, — сказал Маркос. — По крайней мере никто из этой действительности.
— Что ты имеешь в виду, отец?
Маркос пожал плечами.
— Это место уже было здесь, когда возникла наша вселенная. Пуг, Томас и я были свидетелями рождения того, что мы называем нашей действительностью. Это место уже было здесь.
— Творение более ранней действительности? — предположил Накор.
— Может быть, — сказал Маркос. — А может, просто место, которое есть, потому что должно быть.
Доминик все молчал, но теперь спросил:
— Для чего нам это странное и непостижимое место, Пуг?
Пуг сказал:
— Возможно, что это единственное место, где можно свободно говорить и не стать жертвой того, кто стоит за всеми бедами и разрушениями, обрушившимися на наш мир.

Предыдущая страница 6 Следующая страница


7 Раймонд Фейст

Они летели над огромным квадратом, во много раз больше Крондора, где плитки размером с город меняли цвет, образуя завораживающие узоры. Коснувшись поверхности улицы, они увидели, как улицы, составляющие квадрат, повторяют узор.
Миранда сказала:
— Это город. В нем есть здания, которые кажутся домами, и все же в нем нет жизни.
— Зря ты так думаешь, дочь, — сказал Маркос. — Тот фонтан может быть просто украшением, а может оказаться, что это форма жизни, столь чуждая нашему пониманию, что мы никогда не сможем войти с ней в контакт.
— Что, если город сам по себе — форма жизни? — спросил Накор.
— Возможно.
Доминик сказал:
— Зачем боги создали такое место?
— Это смотря о каких богах мы говорим, — сказал Маркос. Светило клонилось к заливу пустоты, на пышную зеленую лужайку, окруженную ухоженными кустами и деревьями. Потом оно исчезло.
— Это, возможно, самый далекий уголок действительности, — сказал Маркос. — Сад.
Пуг сказал:
— Теперь мы можем поговорить, но сначала я должен еще кое-что сделать.
— Что именно? — спросила Миранда.
Но Пуг уже закрыл глаза и бормотал заклинание. Все присутствующие почувствовали, как вокруг Пуга собирается чудесная энергия, потом она вдруг исчезла, и он открыл глаза.
Миранда, прищурившись, посмотрела на него.
— Это же сильнейшее блокирующее заклинание. Почему мы должны защищаться от чужих ушей в этом отдаленном уголке действительности?
— Все прояснится в свое время, — ответил Пуг. Он посмотрел на аббата. — Пора начинать.
— Что ты знаешь? — спросил аббат.
— Правду, — ответил Пуг. — Ишап мертв.
Доминик кивнул.
— Еще со времен Войны Хаоса.
Миранда сказала:
— Ишап, Тот, Кто Всех Выше? Величайший из Всех Богов мертв?
Пуг сказал:
— Я объясню. Почти сорок лет назад какая-то неизвестная сила пыталась уничтожить святыню ишапиан, волшебный драгоценный камень, известный как Слеза Богов.
Доминик кивнул:
— Об этом мало кто знает. Только принц Арута, несколько из его доверенных советников и Пуг знали о покушении.
— Чтобы понять всю важность этой попытки, вы должны кое-что знать о природе богов и их роли в жизни Мидкемии.
Маркос сказал:
— Доминик, объясни Миранде и Накору.
Доминик оглянулся и, приметив поблизости скамью, сказал:
— С вашего позволения, я присяду.
Они пошли за ним. Старый аббат сел, Накор и Миранда устроились у него в ногах, а Пуг с Маркосом остались стоять. Доминик сказал:
— Во время Войны Хаоса в Мидкемии возник новый порядок. Перед Войной Хаоса основные силы созидания и разрушения находились в тесной связи; этим силам поклонялись валхеру. У них были Ратар и Митар — Она, Кто Есть Порядок, и Он, Кто Есть Хаос, Два Слепых Бога Начала. Но своими набегами на небеса валхеру невольно вносили изменения в мироустройство. Каждое их посещение нового царства, каждое присоединение нового царства к тому, в котором они родились, создавало рябь в потоке времени и изменяло устройство вселенной. Война Хаоса перевернула все в космическом масштабе, поскольку вселенные стремились приобрести более законченный, яснее очерченный вид, чем раньше, и в результате возникли боги.
Доминик обвел взглядом лица слушателей.
— Каждый мир в космосе, каждая планета и звезда во множестве вселенных разделяет общую собственность: существующую на разных уровнях энергию. Многие из этих миров дали этой энергии форму сознания, другие сформировали из нее то, что мы называем магией. На некоторых нет никакой жизни в нашем понимании, а на других — изобилие видов. В конце каждый мир достигнет своего уровня.
Накора все это живо заинтересовало.
— Но ведь они все связаны, правильно?
Доминик сказал:
— По большому счету — да, и в этом заключается суть вопроса. Когда появились боги, они себя каким-то образом упорядочили, но об этом мы могли только догадываться. Но со временем они приобрели свойства, которые выявили их природу. Главным образом это существа органического происхождения, если энергию или разум можно назвать органическими, то есть существа без сознания в нашем понимании этого слова.
Маркос кивнул:
— Я это знаю наверняка.
Доминик продолжал.
— Было семь существ, которые полностью отвечали за порядок в Мидкемии. Люди дали им имена, хотя, что они сами о себе думают, нам понять не дано. Это были Абрем-Сев, Кузнец Действий; Ев-Дем, Работающий Внутри; Графф, Ткач Желании; и Хельбинор, Трезвенник. Это — четыре высших бога, — сказал Доминик, — которые пережили Войну Хаоса, когда восстали низшие боги и валхеру в последний раз прилетели под небо Мидкемии.
— Из-за чего началась Война Хаоса? — спросил Накор. — Что заставило низших богов восстать против высших?
— Никто не знает, — сказал Доминик. — Человечество здесь было еще молодо, оно сбежало в Мидкемию из других миров, поскольку по всем вселенным бушевали валхеру.
— Безумный Бог, — сказал Маркос. —
Накор спросил:
— Кто он?
— Неназываемый, — сказал Пуг. — И поэтому мы здесь.
Миранда сказала:
— Вы сказали, что было семь больших существ, а назвали только четырех.
Доминик кивнул.
— Сначала их было семь. Я назвал четверых Строителей, а были еще трое других. Арх-Индар, Самоотверженная, Богиня Добра, которая дала начало всему созидательному и положительному в этом мире. Мы считаем, что она пожертвовала собой, чтобы навсегда изгнать Неназываемого из Мидкемии.
— Ну а кто такой Ишап? — спросила Миранда.
— Он был самым могущественным из Великих Богов, — сказал Доминик. — Он был Уравнителем, Связующим Звеном, и его главной задачей было управлять всеми остальными Богами.
— А кто же этот седьмой Бог, так называемый Неназываемый? — спросила Миранда.
Пуг сказал:
— Налар.
Последовала небольшая пауза, после которой Пуг сказал:
— Обошлось.
— Что обошлось? — спросила Миранда.
Доминик ответил за Пуга:
— Налара не называют по имени, потому что стоит произнести это слово, как можно стать орудием в его руках. Он был изгнан остальными четырьмя Великими Богами, чтобы установилось равновесие, а мы трудимся изо всех сил, пытаясь вернуть к жизни Ишапа.
— Так, значит, вы целыми днями молитесь, чтобы воскресить Величайшего из всех Великих Богов? — уточнила Миранда.
-Да.
— Вы не пробовали подсчитать, сколько времени на это потребуется?
— Столетия, — сказал Маркос. — Возможно, даже тысячелетия. Наши жизни — это всего лишь мгновения в жизни вселенной.
Доминик вздохнул:
— Да, это правда. Поэтому те, кто поклоняется Ишапу, это добровольные хранители Знания. Водар-Хоспур, Бог Знания, тоже пал во время Войны Хаоса, и мы пытаемся своими силами вернуть вселенной прежний порядок.
— Это немыслимо, — сказала Миранда.
— Я понимаю, — сказал Пуг. — Так, значит, все, что я пережил: Война Провала, Великое Восстание, постоянные нападения пантатиан, все, что касается попыток валхеру вырваться на свободу, — это просто происки сумасшедшего?
— Налара? — переспросила Миранда.
— Чего он добьется, если разрушит этот мир? — спросил Накор.
— Вы не понимаете природы богов, — сказал Доминик. — Человеку ее не понять. В его природе творить то, что люди называют злом. Он — воплощение разрушительных сил, так же как Арх-Индар — воплощение созидательных. Разрушать, рвать в клочья и разбивать жизнь на мельчайшие частицы такая же часть природы Налара, как и природы Митара, древнего Бога Хаоса. Но в большей степени, ибо Митар не был разумен. У Налара же есть разум, есть сознание. Более того — самоуверенность. Пока остальные Управляющие Боги были живы, все находилось в равновесии. Стремление к разрушению и злодеяниям сдерживались его собственным разумом и силами Ишапа, Арх-Индара и четверых Строителей. Но во время Войны Хаоса Налар сошел с ума.
Пуг сказал:
— Иными словами, Войну Хаоса можно назвать Временем Гнева Безумного Бога.
— А может быть, — сказал Накор, — это безумие и породило Войну Хаоса?
— Этого никто никогда не узнает, — сказал Доминик. Оглядев по очереди своих собеседников, он добавил: — Даже столь могущественное собрание по сравнению с силой, о которой идет речь, просто мелюзга.
— Мы всего лишь пламя свечи в сравнении с звездой, — добавил Маркос.
— Что такое лишенный жизни мир для бессмертного бога? — сказал Доминик. — Жизнь настойчива, и рано или поздно она вернется в Мидкемию, восстав из нашего праха или же перекочевав с других планет, а до тех пор Налар сумеет освободиться из заточения, поскольку другие боги ослабнут. Низшие боги, вероятно, погибнут вместе с планетой — они всего лишь посредники между живыми существами и высшими богами, — а высшие боги потеряют значительную часть своей силы.
— Почему же остальные боги не уничтожили Налара? — спросила Миранда.
— Они не могли этого сделать, — объяснил Доминик. — Он слишком могуч.
— Слишком могуч? — Миранда присела на корточки.
— Да, — ответил Доминик. — Энтропия — та сила, которой владеет Налар, — самая могучая сила во вселенной. Без Арх-Индара или Ишапа Строители не могли его уничтожить. Они могли только упрятать его подальше. Он замурован под огромной горой, размером с Мидкемию, на планете величиной с наше солнце в самой удаленной от нас вселенной, и тем не менее он настолько силен, что даже оттуда способен влиять на умы своих слуг.
— Те, кто ему служит, — вмешался Пуг, — могут и сами не знать, чью волю исполняют. Они действуют, не задавая себе вопросов, зачем это надо.
— Остальные боги передали нашему ордену Слезу Богов, — сказал Доминик. — Вот почему у нас есть хоть какая-то сила. Все клерикальные чудеса — это услышанные молитвы, но после смерти Ишапа некому их услышать.
— Короче, каждые сто лет в горной пещере рождается этот драгоценный камень, — сказал Пуг, — и оттуда его переправляют в Рилланон, где помещают в раку Храма Ишапа.
Доминик сказал:
— Это делается для того, чтобы мы могли творить чудеса и добрые деяния и побуждать людей молиться Ишапу, чтобы он вернулся и восстановил равновесие.
— Но до тех пор, — сказал Маркос, — нам придется решить одну задачу.
— Можно сказать и так, — проговорила Миранда, — а можно и по-другому: валхеру, демоны, войны и разрушения вызваны волей Безумного Бога, который так силен, что все высшие и низшие боги вместе не могут его уничтожить, и теперь наш черед встретиться с ним на поле брани?
Маркос пробормотал:
— Ну, что-то в этом роде.
Миранда так и застыла на месте, не зная, что сказать.

ГЛАВА 10
ПОСВЯЩЕНИЕ

Миранда зевнула.
После того как первоначальное потрясение от величины вставшей перед ними задачи постепенно прошло, ее одолела скука. Маркос, Пуг и Доминик решили не покидать Сад Вечного Города, пока не выработают хоть какой-нибудь план.
Они часами говорили об одном и том же, во всяком случае, Миранда дважды за это время успела проголодаться и один раз вздремнуть. Единственным человеком, который полностью погрузился в свои мысли, был Накор.
Маленький человечек с задумчивым видом сидел на скамье. Миранда приблизилась к нему с корзинкой груш.
— Хотите грушу? — спросила она.
Он усмехнулся и взял одну.
— Мой фокус с апельсинами иногда еще получается. Хотите апельсинчик?
— Благодарю вас, может быть, в другой раз, — сказала она. — Но как же он у вас получается?
— Я не знаю, — сказал он с задумчивой улыбкой. — Возможно, материи, которой я манипулирую, все равно, где я нахожусь.
— Но мы нигде.
— Нет, — не согласился Накор. — Мы где-то, только сами не имеем ни малейшего представления о том, где именно.
— Или о строении взаимосвязей, — добавила она.
— Да, вы понимаете.
— Вы выглядите невероятно жизнерадостно для человека, которому только что сказали, что он должен сразиться с богом.
Накор покачал головой, и сок груши потек у него по подбородку.
— Нет, пока еще нет. И я не думаю, что вообще когда-нибудь. Мы должны найти способ расстроить его планы, а не уничтожить его самого. Если четыре высших бога не могут его уничтожить, тогда кто мы такие, чтобы это сделать? Кроме того, план уже есть, мы только должны понять, в чем он состоит.
— Я не уверена, что понимаю вас.
Он встал со скамейки и сказал:
— Пойдемте, я вам объясню.
Он привел ее туда, где под большим деревом с незнакомыми листьями сидели Пуг, Маркос и Доминик, и спросил их:
— Как у вас дела?
Пуг сказал:
— Мы снова и снова пытались решить эту проблему, но не смогли ничего придумать. Не знаем, что делать дальше.
— Это легко, — сказал Накор.
Брови Маркоса поползли вверх.
— О, в самом деле? Не мог бы ты поделиться с нами своей находкой?
Накор кивнул и, ловко завернув ноги кренделем, сел на землю.
— Мы должны укрепить то, что сломано.
Доминик сказал:
— Именно этим и занимался орден ишапианцев.
— Я знаю, — сказал Накор. — Я это и имею в виду. Но, видите ли, вам понадобится время, чтобы вернуть мертвого бога. Это — не легкая вещь.
Глаза старого аббата сузились.
— Спасибо за понимание, — сказал он сухо.
— Но с одним из бедствий надо что-то делать немедленно! — сказал Накор.
— С каким же? — спросил Пуг.
— Ну, есть одно такое, — ответил Накор, — демоны. Нельзя допустить, чтобы они тут бегали. Слишком много от них неприятностей. Даже маленькие очень опасны.
— Я помню, как волшебники Мурмандамуса когда-то давно, перед тем, как было подавлено Великое Восстание, вытащили на свет несколько крылатых демонов. Это тогда уже должно было меня насторожить, но я думал, что они использовали обычное заклинание вызова, — признался Пуг.
— Мы так можем всю жизнь сидеть и каяться, — сказал Маркос, — нам только волю дай. — Он посмотрел на дочь, и она ответила на его изучающий взгляд полным безразличием.
— Да, — сказал Накор. — Глупо сожалеть и каяться. Теперь ответ на ваш второй вопрос. Что касается наведения порядка, тут все просто. Мы победим Изумрудную Королеву, отправим эту армию назад по домам, убьем всех уцелевших пантатиан — потому что мы не можем изменить их природу, — и проследим, чтобы никто не добрался до Камня Жизни. Ах да, еще надо загнать всех демонов обратно в их родное царство.
— И это все? — саркастически сказала Миранда.
Доминик сказал:
— Накор, вы ставите очень интересные вопросы и предлагаете не менее интересные решения, но не могли бы вы дать нам маленький совет, как осуществить эти решения?
— Это легко, — сказал Накор. — Мы должны заткнуть дыру.
— Какую дыру? — спросил Маркос.
— Ту, через которую к нам проникают демоны. А то это уже становится навязчивым.
Пуг вздохнул:
— Он прав. Армия Изумрудной Королевы — катастрофа, но по сравнению с масштабным вторжением демонов она покажется потасовкой подвыпивших гуляк.
— Я думаю, это может подождать, пока мы не нанесем поражение Изумрудной Королеве, — сказал Накор. — То, что мм видели, свидетельствует о том, что демоны еще не проникли в наш мир, и пока они влияют на Изумрудную Королеву, она здесь за них. Всем нам известно, что как только она получит Камень Жизни, то использует его, чтобы открыть путь демонам.
— Что мы упустили? — сказала Миранда.
— Что ты имеешь в виду? — спросил Пуг.
— Не знаю, — ответила Миранда. На лице ее ясно читалась тревога. — Но где-то что-то мы пропустили. Например, почему мы не можем атаковать флот захватчиков над самым глубоким местом океана и потопить его?
— На их кораблях полным-полно пантатианских жрецов, — сказал Накор. — Возможно, в отдельности они не обладают могуществом Пуга или Маркоса, но все вместе...
— Пуг может уничтожить их в считанные мгновения, — перебила Миранда. — Я видела, что он сделал в Небесном Граде, — а я не новичок. Я два столетия изучаю магию, но это выходит далеко за пределы моих возможностей.
Маркос кивнул:
— Он вторгся в мой разум... в разум Сарига и выдернул меня оттуда, как пробку из бутылки. Это вам не карточный фокус.
Пуг сказал:
— Не так все просто.
— Нет, именно ток просто, — сказала Миранда. — Если мы ничего не предпримем, погибнет много народу.
— Что, если мы ошибаемся? — спросил Пуг. — Что, если мы умрем, ничего не добившись?
— Вся жизнь — риск, — ответила дочь Маркоса, и на секунду Пугу показалось, что она просто копия своего отца.
— Если мм погибнем, — сказал Пуг, — тогда ничто не помешает Изумрудной Королеве завладеть Камнем Жизни.
— Есть еще Томас, — напомнила Миранда.
Пуг некоторое время обдумывал ее слова, потом сказал:
— Сначала мы должны удостовериться, что Томас знает, что мы собираемся делать.
— Согласен, — сказал Маркос.
— Пошлем к Томасу Накора и Доминика, — предложил Маркос.
— Нет! — сказал Накор. — Я хочу видеть, что вы собираетесь делать.
— Похвальное любопытство, — сказал Пуг, — но мы собираемся встретиться с тем, что может устрашить любого храбреца. — Накор начал было возражать, но Пуг предостерегающе поднял руку. — Ты утверждаешь, что волшебства не существует, но знаешь о действии магической силы больше любого человека в Мидкемии, кроме Маркоса, меня и Миранды.
Глаза Накора сузились.
— Я всегда хотел спросить тебя об этом, — сказал он. — Когда-то давным-давно ты велел Джеймсу сказать мне, что "волшебства не существует", заставил меня идти в Стардок, так вот — я всегда хотел узнать, зачем ты это сделал.
Пуг улыбнулся.
— Я тебе расскажу потом, когда все это закончится.
Накор снова усмехнулся.
— Очень хорошо, но прежде, чем возвращаться, мы должны решить несколько вопросов.
— Да, — сказал Доминик. — Никто не может вернутся в Мидкемию, зная о Наларе или даже пытаясь узнать о нем, и остаться невредимым. Хотя Бог Зла под замком, Мидкемия — его родной дом, и он начнет влиять на любого восприимчивого человека, так же как Сариг подчинил когда-то Маркоса своей воле.
— Ты можешь стереть память о Наларе, Доминик? — спросил Пуг. — Мы можем заблокировать свой разум, не позволяя знанию о нем выйти на поверхность, но оно останется.
Доминик кивнул.
— В нашем ордене это обычное дело, поскольку мы не можем допустить, чтобы тайну Ишапа и других Управляющих Богов знали посторонние. Если вы сделаете, как я скажу, мы покинем это место, забыв о Наларе. — Он обернулся к Маркосу. — Вы едва не сделались орудием Налара, вас защитила лишь угасающая сила Сарига. Даже покровительство Бога Волшебства не бесконечно.
— Я знаю, — сказал Маркос, — но мы должны были понять, с чем нам придется столкнуться.
— Я с вами согласен, — сказал Доминик, — хотя Отец Прелат в Рилланоне вряд ли присоединится к моим словам.
— Вы именно для этого посылали ему запечатанный сундук? — спросила Миранда.
Доминик кивнул.
— Каждый аббат в Сарте готовится к суровым испытаниям, когда настанет час увидеть аббатство в руинах. На этот случай мы готовим другое место, которое будет называться То, Что Было Сартом. Хранилище уже существует и ждет своего часа, а мы ждали только предзнаменования.
— И этим предзнаменованием оказались мы?
Доминик кивнул.
— В процессе взаимодействия с высшими богами мы постигли пределы их возможностей, так же как их силу; они связаны с нами особым образом, который можно назвать бесконтактным. Тем не менее во время нашего первого контакта мы были предупреждены, что придет некто со своими спутниками, проникнет в тайну, и тогда мир изменится. Да, ваше появление — сигнал, что мы должны начать переправлять великую библиотеку Сарта в То, Что Было Сартом.
Миранда спросила:
— И куда вы переправляете библиотеку?
— В одно высокогорное селение в Джайбоне, где она будет в безопасности.
— Ну, если Изумрудная Королева завладеет Камнем Жизни, о безопасности не может быть и речи, — заметил Пуг.
— Тогда давайте приступим к забыванию причины этого ужаса, — предложила Миранда.
Доминик велел им сесть в круг и взяться за руки, затем приказал:
— Закройте глаза и отворите для меня свой разум. Когда мы закончим, вы ничего не будете знать о Наларе. Вы будете знать только то, что вы о чем-то забыли, но от этого в вас не пробудится любопытство, скорее вы почувствуете облегчение. Вы будете знать, что вам очень важно не вспоминать об этой вещи, поскольку это чрезвычайно опасно для всего человечества. Вы будете помнить о нашем разговоре достаточно, чтобы действовать согласно намеченному плану, но все, что вы будете знать о Наларе, — это то, что где-то далеко прячется грозная опасность, которой вы должны остерегаться, но о которой никогда не должны стремиться узнать.
Доминик начал читать заклинание, и все почувствовали, что в их умы вторглась странная сила, которая начала перебирать их знания. На долю секунды каждый из них ощутил легкий дискомфорт и вспышку страха, которую немедленно сменило успокоение, и вдруг все закончилось.
— Уже все? — поморгав, спросил Пуг.
— Да, — сказал Доминик. — Вы помните то, что должны помнить, а остальное от вас надежно спрятано. Должно быть так.
Они со значением переглянулись.
— Теперь мы должны идти, — сказал Доминик.
— Сначала я отправлю вас с Накором в Эльвандар, — сказал Пуг. Он поглядел на Миранду и ее отца. — Затем мы встретимся с Изумрудной Королевой.

Томас ждал на поляне, где Тахар с Акайлой наблюдали, как действует их защита. На нем были великолепные белые с золотом доспехи. Позади стояли воины Эльвандара во главе с Калином и Редтри.
— Пора? — спросил Томас, как только они материализовались.
— Нет пока, — сказал Пуг, — но уже скоро. Свяжитесь с Каменной Горой и Серыми Башнями. Призовите пигмеев на войну. Ты знаешь, куда их вести, когда они соберутся.
Томас кивнул и стал отдавать распоряжения скороходам. Пуг предупредил его о своем прибытии с помощью мысленной связи, когда-то давно установившейся между ними. Накор с Домиником отошли от троих магов в сторонку, а Пуг подошел к Томасу.
— Мы хотим сразиться с Изумрудной Королевой, пока она не достигла нашего берега. Если мы потерпим неудачу, будет война. Ты знаешь, что поставлено на карту. Вы должны уговорить Долгана и Халфдана обратиться за помощью к Королевству.
Томас кивнул.
— Долган придет. Нас слишком многое связывает, чтобы он не откликнулся на мой зов. Халфдан придет, потому что придет Долган. — Он улыбнулся, и на мгновение Пуг под маской воина вновь увидел своего друга детства. — Доргинские карлики все не могут простить Долгану, что их не пригласили на предыдущую войну.
Пуг оглядел поляну, словно упивался спокойной красотой, стараясь запечатлеть ее в памяти. Здесь, в Эльвандаре, был ранний вечер, значит, там, где находится сейчас вражеский флот, — утро.
Пуг взял Томаса за руку и сказал:
— До свидания, друг.
Томас легонько сжал его ладонь.
— Удачи тебе. Увидимся, когда будем праздновать победу.
Пуг только кивнул.
Он подошел к Маркосу и Миранде. Они втроем взялись за руки и исчезли.
Накор сказал:
— У нас много дел и мало времени, чтобы их сделать.
Томас кивнул.
— Боюсь, что вы правы.
— Мне нужно попасть в наше аббатство в Серых Башнях, — сказал Доминик. — Оттуда братья смогут переправить меня в любое аббатство или храм на территории Королевства.
Томас подозвал одного из эльфов.
— Галаин, проследи, чтобы утром лошади были наготове. — Потом повернулся к Накору и Доминику. — Пообедайте, отдохните, а утром можете отправляться.
Накор сказал:
— Нет, мы с Шо Пи останемся здесь. Я думаю, что скоро мы здесь будем нужны.
Накор сказал это без усмешки, и Доминик спросил:
— Вы напуганы?
— Да, — сказал маленький человек. — Я знаю, почему Пуг это делает, и думаю, что это неразумно. Он хочет доказать Миранде свою любовь, и несмотря на то что она наверняка правильно оценила его силы, я думаю, что она недооценивает мощь Изумрудной Королевы и пантатиан. — Понизив голос, он добавил: — И сильно недооценивает третьего игрока.
Глаза Доминика расширились, и он потянул Накора в сторонку.
— Что вы помните?
— Все, — сказал Накор. В глазах маленького человечка вспыхнул странный огонь. — У меня, как и у вас, аббат, есть собственные средства защиты своего сознания. Эти три мага любят думать, что им известно много всяких направлений магии, но они все еще мыслят в одном направлении. Мы с вами знаем, что путей много, много способов развития. Или, если угодно, нет вообще никаких путей. Можете не волноваться, я не попаду под влияние Неназываемого.
— Кто вы? — спросил Доминик.
Лицо Накора расплылось в улыбке.
— Просто игрок, который знает несколько фокусов.
Доминик сказал:
— Если бы вы не проявили себя нашим союзником, я бы, наверное, боялся вас.
Накор пожал плечами.
— Те, кого я не считаю своими друзьями, не напрасно меня боятся, поскольку, как уже было сказано, я знаю несколько фокусов.
Сделав это загадочное заявление, Накор пошел за эльфами, а потрясенный аббат крепко задумался.
— Что теперь? — спросила Миранда.
Маркос указал вниз:
— Вот!
Трое магов парили над облаками, а далеко внизу блестели сотни миль океанских вод. Пуг посмотрел туда, куда указывал Маркос, и увидел флот Изумрудной Королевы.
— Да он огромен, — прошептала Миранда.
— Более шестисот судов, — сказал Маркос. — Ближе к семистам.
— Наверное, их строили тайком, — предположил Пуг. Он, так же как и Миранда, был в курсе того, что передавали Кэлису его агенты из Новиндуса.
— Нужен план, — сказала Миранда.
— План такой, — ответил Пуг, — я нападу на Изумрудную Королеву и ее слуг. Когда сработает западня, которую они мне готовят, вы вдвоем захватите их врасплох.
Маркос сказал:
— Нет, пойду я. Один.
Миранда начала возражать, но Маркос сказал:
— Твоя задача вытащить нас оттуда, если ничего не выйдет. Она задумалась, и Пуг, глядя, как ветер играет ее распущенными волосами, думал, что никогда еще не видел ее такой красивой.
— Ну хорошо, — сказала она наконец.
Пуг быстро поцеловал ее и сказал:
— Сотвори заклинание возвращения.
— Куда мы направимся, если придется спешно уматывать? — спросила Миранда.
Об этом Пуг уже подумал.
— В Эльвандар, — сказал он. — У эльфов лучшие в мире целители, и они могут нам понадобиться. К тому же у них лучшая волшебная защита на случай, если кто-нибудь попытается нас преследовать.
Она кивнула.
— Просить тебя об осторожности было бы верхом глупости. — Она поцеловала отца в щеку. — Будь осторожен. — Потом она страстно поцеловала Пуга. — Останься в живых.
Пуг с Маркосом полетели вниз, и Маркос спросил:
— Кажется, я скоро стану тестем?
— Если мы все останемся живы, — уточнил Пуг.
— Вот тогда ты у меня попляшешь.
— Я очень на это рассчитываю, — сказал Пуг, и Маркос рассмеялся.
— Что ты собираешься делать? — спросил он Пуга.
— Я думаю, что лучше всего идти в открытую. Уверен, что они ждут моего появления где-нибудь между этим местом и Проливами.
— Может быть, они ждут, что ты появишься в Проливах?
— Это слишком поздно. Если я потерплю неудачу, не останется времени на вторую попытку, а если я появлюсь сейчас...
— Что я должен делать?
— Будьте готовы отвлечь их на себя. Они понятия не имеют, что вы вернулись... надеюсь. Если увидите, что дела мои плохи, постарайтесь сделать так, чтобы я мог удрать, но не подвергайте себя опасности; положитесь на Миранду, она нас вытащит.
— Я буду делать то, что должен, — сказал Маркос.
— Тогда приступим, — сказал Пуг.
Он исчез, но волшебник знал, что Пуг пытается как можно ближе подобраться к кораблю, на котором плывет Изумрудная Королева. Маркос настроил свои органы чувств и обнаружил Пуга. Тот был уже у цели.
Пуг ринулся на авангард флотилии. Спереди эскадра была построена клином. По двадцать судов охраняло армаду с обоих флангов. Тыл составлял эскадрон быстроходных военных кораблей, которые постоянно лавировали, чтобы в случае надобности вырваться вперед и оказать поддержку с обеих сторон.
Пуг увидел корабль Изумрудной Королевы в самом центре огромной группы транспортных судов. Волшебное зрение помогало Пугу определить его местонахождение.
Словно сквозь магический кристалл, сквозь линзу своего волшебного восприятия он увидел, как она сидит на троне, установленном в средней части судна — переваливающейся с боку на бок шестивесельной галеры. Вокруг нее в почетном карауле стояли самые мерзкие твари, каких Пугу доводилось видеть. Все они источали отвратительные миазмы, которые тянулись за кораблем словно клубы дыма.
Рядом с Королевой стояло двое мужчин. Справа от нее — человек, которого Пуг решил считать генералом Фейдавой. В лице или поведении этого человека не было даже намека на мягкость. Он казался высеченным из камня. Голова его была обрита, за исключением единственного клока волос на макушке, который ниспадал ему на спину. Лицо его покрывали шрамы, и Пуг узнал их по описаниям тех, кто сражался с вождем моредхелей Мурадом, когда принц Арута узнал с помощью Серебряного терновника, что он должен спасти жизнь своей суженой.
По другую сторону от Королевы стояла закутанная фигура, судя по всему, пантатианина. Пуг не мог разглядеть черты скрытого капюшоном лица существа. Он осторожно направил на судно волну энергии, пытаясь обнаружить ловушку. Он уловил поток связи между кораблем и другими агентами, как далекими, так и близкими. И еще были заклинания обнаружения, которые он с легкостью избежал.
Все это было подозрительно, и он стал изучать то, что находилось за этими заклинаниями. Как он и подозревал, под ними оказался целый слои хорошо замаскированных заклинаний, которые он едва не задел.
Он изучал обороноспособность врага и готовился к атаке.
Пуг собрал свою энергию воедино, решив взрывать корабль. А потом можно будет разделаться и с остальными. Вобрав в себя побольше энергии, Пуг ощутил, что его прощупывает чья-то неизвестная энергия из неизвестного источника.
Вдруг на корабле началась беготня. Несколько закутанных фигур выскочили на палубу и начали выкрикивать заклинания защиты.
Но они опоздали, поскольку Пуг уже произвел мощный взрыв магической энергии такой силы, что можно было превратить судно в погребальный костер. Темно-красный шар пламени, сорвавшись с кончиков пальцев волшебника, подобно смертоносной комете несся к судну Изумрудной Королевы. Раздался оглушительный взрыв, но, как только мелькнула вспышка, Пуг внезапно почувствовал, что совершил ошибку.
— Бегите! — просигналил он Маркосу и Миранде. — Это западня!
Шаровая молния его энергии столкнулась с оборонительным заклинанием, вплетенным в самую ткань корабля. Это была самая тонкая работа пантатиан, которую Пугу доводилось видеть за долгие годы знакомства с ними. Ткань парусов, осмолка палубы, гвозди в обшивке и рангоутное дерево — все было пропитано противомагией. И заклинания обнаружения, и речитатив пантатианских жрецов были не более чем маской, скрывающей красноречивые следы этого тонкого волшебства.
Защита Пуга еле держалась, когда его собственное волшебство обернулось против него. Шаровая молния полетела вспять, стремясь к своему источнику. Разъяренная энергия ослепила и оглушила его, он едва не потерял сознание. Но он рефлекторно отпрянул от корабля, и, когда алые языки пламени охватили волшебника, его невероятная сила и инстинкт уберегли его.
Потом жрецы сами начали атаковать, и Пугу пришлось туго.
Странный призрак явился Пугу, когда он пытался увернуться от очередной волны боли.
— Крошка маг! Неужели ты возомнил, что мы не заметили твоего жалкого маневра? Ты всего лишь пешка в игре такого размаха, какой тебе и не снился. Теперь умри!
В этот миг Пуг увидел лицо своего истинного врага. Вместо Изумрудной Королевы на золотом троне восседал демон. От его когтистой лапы к волшебным ошейникам, надетым на пантатианина и генерала Фейдаву, тянулись мистические цепи. Было видно, что он управляет своими приближенными, как марионетками, и вид у них обоих был беспомощный.
— Я — Якан, и я буду здесь править!
Боль пронзила каждую клеточку Пуга, броня окончательно отказала и разлетелась в пыль. Одежда на нем вспыхнула, и в тот же миг загорелись волосы и кожа. Из обожженных легких вырвался крик, глаза остекленели от жара. Он пытался убежать, но боль была так сильна, что он потерял контроль над своим телом. От боли его покинул разум, и последнее, что запомнил Пуг, погружаясь в темноту, это ощущение, что он кувыркается в воздухе.
Потом его подхватили чьи-то руки, и он издал стон. Его несли наверх, и каждое движение причиняло ему невыносимые страдания. Маркос приказал Миранде:
— Забери нас отсюда, живо!
Даже прохладный воздух жег опаленную кожу Пуга, и тут он отключился.

— Он будет жить? — с тревогой спросила Миранда.
— Я не знаю, — ответил Тахар.
Доминик и Натан в ужасе смотрели на обугленного Пуга. Тело его почернело и дымилось, а в нескольких местах белели обнажившиеся кости.
Акайла сказал:
— Это чудо, что он до сих пор жив.
Накор протолкался вперед и проговорил:
— Жизнь сильна в этом человеке. Она цепко за него держится. Мы должны ей помочь.
Накор поднял руки над головой и произнес заклинание. Он опустил руки Пугу на грудь, туда, где сердце, и сказал:
— Мне нужна вся ваша сила.
Эльвандарские Ткачи заклинаний начали прясть свою магию. Доминик присовокупил к ней свое заживляющее заклинание, самое мощное, какое он знал.
Накор почувствовал, как мощный поток энергии полился вниз по его рукам в грудь Пуга. Под ладонью правой руки Накора сердце Пуга забилось сильнее, впитывая живительную силу как губка.
Этот поток чуть не раскалил самого Накора, но он сосредоточился и попытался разглядеть, как энергия распределяется в теле Пуга.
— Кто-нибудь, положите руку ему на голову, — сказал он.
Акайла немедленно выполнил его указание, и Накор закрыл глаза.
Все больше эльфов собиралось на поляне, чтобы посмотреть на исцеление раненого. Томас пробился сквозь кольцо наблюдателей и подошел к своему другу. Накор открыл глаза и сказал:
— Хорошо. Положите руки ему на горло. Он обжег легкие, и мне нужна помощь.
Он вновь закрыл глаза и направил энергию в тело Пуга. Шло время, ночь уступила дню, а они все трудились, стоя перед ним на коленях, и вливали в умирающего свою животворную энергию и древнюю магию эльфов.
Около полудня Накор пошатнулся и почувствовал, как его запястье обхватили знакомые руки.
— Учитель? — послышался голос Шо Пи.
— Со мной все в порядке, — сказал Накор. — Мне только нужно немного отдохнуть.
— Я вас сменю, — сказал ученик Накора и, заняв место своего наставника, положил руки Пугу на грудь.
К Накору подошла Миранда, и по тому, как покраснели ее глаза, он догадался, что она плакала.
— Он будет жить?
Накор сказал:
— Я не знаю. Человек меньшей силы умер бы мгновенно. Самые сильные умерли бы теперь, но он каким-то образом еще цепляется за жизнь. — Он посмотрел на человека, лежащего на траве, и сказал: — Теперь он кажется очень маленьким и уязвимым, не правда ли?
— Да, — с трудом проговорила Миранда.
Накор вздохнул. Было очевидно, что он истощен.
— Чем дольше он цепляется, тем больше шансов, что он выкарабкается. Мы все отдаем ему свою энергию, и пока у него есть воля к жизни, он продолжает жить. Я как-то говорил Николасу, что в одних людях жизнь слаба, а в других она сильна. В нас с вами или в вашем отце она сильна настолько, чтобы ее хватило на долгие годы нашего существования, но в Пуге ее еще больше. — Пытаясь успокоить Миранду, он добавил: — Я думаю, что он выживет.
Миранда внимательно посмотрела ему в глаза.
— Ведь на самом деле вы так не думаете?
Накор пытался изобразить усмешку, но ему это не удалось.
— Нет, не думаю. Мы сделаем все от нас зависящее, но ни одному человеку еще не удавалось выжить после таких страшных ран. — В глазах его мелькнуло горькое сожаление, но он тут же скрыл его под личиной своей обычной веселости. — Но откуда мне знать? Я всего лишь игрок, который знает несколько фокусов, а Тахар и другие Ткачи заклинаний стараются изо всех сил. — Он ласково потрепал ее по руке. — Я уверен, что он поправится.
Она заглянула ему в лицо и поняла, что эти слова просто блеф, но оценила его жест и, кивнув, отошла к своему отцу.
Накор смотрел ей вслед, потом взглянул на Пуга: потрескавшаяся кожа, почерневшие руки и ноги, влажные язвы по всему телу.
— Но если он выживет, то пройдет еще немало времени, прежде чем он снова сможет сражаться.

Шли дни, а состояние Пуга осталось без изменений. Ткачи заклинаний, Накор и Шо Пи поочередно вливали в бездыханное тело свою живительную энергию. Только истощение заставляло их отойти от него.
Накор, который опять полдня держал вахту у постели больного, подошел к костру, возле которого ужинали Маркос и Миранда, и тяжело сел рядом с ними.
— Как он? — спросила Миранда.
— Все по-прежнему, — сказал Накор, покачав головой. — Я боюсь, что он слабеет.
На глазах у Миранды выступили слезы.
— Он не поправится?
Накор пожал плечами.
— Я не знаю. Может быть, пройдет еще много времени, прежде чем мы это узнаем.
Маркос обнял свою дочь за плечи.
— А времени у нас совсем немного, не так ли?
Накор покачал головой.
— Так. И перед нами еще одна загадка.
Маркос сказал: "Да".
— Я хочу поспать часок-другой, а потом нам нужно будет посоветоваться с королевой и Томасом.
— Я согласен, — сказал Маркос.
Они встали и отправились спать. Накор, не удержавшись, опять подошел к Пугу. Волшебник лежал неподвижно, и только грудь его едва заметно вздымалась под рукой Шо Пи. Возможно, Накор выдавал желаемое за действительное, но ему показалось, что дыхание Пуга стало чуть-чуть ровнее и глубже. И вновь он подивился силе маленького волшебника и его воле к жизни.

Агларана оглядела всех присутствующих и сказала:
— Тахар говорит, что Пуг будет жить. Пройдет немало времени, прежде чем к нему вернется сознание, и еще больше, прежде чем он выздоровеет, но наше искусство способно восстановить его кожу и волосы, срастить переломанные кости и заживить раны.
На лицах присутствующих, в особенности на лицах Томаса и Миранды, явственно отразилось облегчение.
Маркос сказал:
— Пуг был прав, а мы заблуждались.
Было видно, что Миранда казнит себя за то, что Пуг предпринял эту попытку.
— Это я виновата.
— Здесь нет виноватых, — сказал Накор, — или, скорее, виноваты все. Никто не заставлял Пуга, вашего отца и вас нападать на Изумрудную Королеву. Мы считали, что это опасно, — так и оказалось.
— Они были подготовлены лучше, чем мы ожидали, — сказала Миранда.
— Дело не только в этом, — сказал Маркос. — Ты была далеко от сражения и не видела того, что видели мы с Пугом.
— Чего же?
— Женщина, которая была твоей матерью, — всего лишь оболочка, иллюзия. Я подозреваю, что она давно мертва. Существо, стоящее во главе этой армии, — демон. Он назвал себя Яканом.
— Якан? — удивился Накор.
— Вы слышали о нем? — спросила Миранда.
— Кое-что слышал, — сказал маленький человечек. — Это капитан демонов, не такой большой, как Тугор, Первый Слуга Маарга, Правителя Пятого Круга, но один из известных.
Тахар спросил Накора:
— Мы один или два раза за всю историю нашей расы встречались с этими тварями. Откуда же тебе, человеку, о них стало известно?
Накор пожал плечами.
— То тут что-нибудь услышишь, то там.
Миранда сказала:
— Вы меня приводите в бешенство.
Накор усмехнулся:
— Ваша мать, когда мы были женаты, часто повторяла эти слова. — Он вздохнул. — Жаль, что вы не моя дочь.
— Не жалей, — сказал Маркос.
Все вдруг засмеялись, и каждый понимал, что это смех от радости за возможное выздоровление Пуга. Потом Накор посерьезнел.
— Около ста лет назад я забрался в Зал Миров и побывал в мире Честного Джона. Это славное место для игрока. — Он сделал кислую физиономию. — Там трудно мухлевать. Так или иначе, там я услышал кое-что о демонах.
— Как-то? — прищурившись спросил Маркос.
— Ну, например, о том, что кто-то их баламутит, и они уже пытались разрушать преграды между Пятым Кругом и более высокими царствами.
— Кто-то пробивает им дорогу, — предположил Маркос.
— Вот это меня и беспокоит, — сказал Томас. — В воспоминаниях валхеру мы воевали с демонами, и из наших противников сильнее их был только Господин Ужаса. Но Господин Ужаса и демоны заключены в далеких мирах, и если они возникают здесь, что во время Войны Провала, что теперь, — значит, за всем этим стоит кто-то очень могущественный.
Маркос и Миранда переглянулись.
— Я чувствую, что мы кое-что знаем... — начала Миранда.
— Знали, — поправил Маркос. — В этой игре участвуют большие силы, но я понимаю, что наши возможности ограничены. Я предлагаю наметить дальнейший курс действия.
Томас сказал:
— Очевидно, что флот хорошо защищен и повторять попытку Пуга бессмысленно.
— Согласен, — сказал Маркос. — Они могут не знать наших с Мирандой способностей, но они наверняка знают, что у Пуга есть сильные союзники, и будут настороже. Этот демон, который занял место Изумрудной Королевы, не может быть большим лордом среди демонов, но судя по тому, что мне удалось разглядеть, он имеет полную власть над своими подчиненными.
— Мы должны учитывать риск того, что в Мидкемию может проникнуть еще несколько демонов. Мы должны думать прежде всего об этой опасности, а о вторжении пантатиан пусть беспокоятся те, кто лучше к нему подготовлен: принц Патрик, герцог Джеймс и рыцарь-маршал Уильям.
— Так мы и сделаем, — сказал Томас, — но и без поддержки мы их тоже не оставим.
— Само собой, — сказал Маркос. Он встал и вышел на середину круга. — Поскольку Пуг ранен, я должен снова возглавить эту борьбу.
Агларана сказала:
— Много лет назад вы помогли защитить наш дом, Маркос. Ваша мудрость всегда встретит здесь радушный прием.
Маркос сгреб бороду в кулак.
— Моей мудрости в последнее время чего-то не хватает, леди. Прежде у меня был дар Сарига видеть будущее и способность перемещаться во времени. Но с тех пор, как наша связь прервалась, боюсь, у меня есть только представление о том, что делать дальше.
— Что ж, мы должны найти Провал и закрыть его навсегда, — сказала Миранда.
— Возможно, вы должны осмотреть то место, где Кэлис и Миранда нашли те экспонаты, — предложил Тахар. — Я изучал предметы, присланные Кэлисом, и хотя не могу назвать чужеродную силу, которая их коснулась, я могу утверждать, что она обладает огромной мощью. Вероятно, это демоны, и, вероятно, именно оттуда они проникают в наш мир.
Акайла кивнул в знак согласия.
— Несомненно. Тахар и все Ткачи заклинаний показали, что это магия огромной силы и сложности. Она тщательно скрыта, чтобы никто не разгадал ее происхождения.
Маркос сказал:
— Похоже на правду.
— Я пойду с вами, — сказал ему Томас.
— Я думала, что вы никогда не покидаете Эльвандар, — сказала Миранда.
— Я поклялся никогда не уезжать без крайней необходимости. — Томас повернулся к жене. — Час настал.
Лицо королевы было непроницаемым, но все же глаза ее выдали. Агларана спокойно произнесла:
— Я знаю.
Томас спросил Маркоса:
— Не вызвать ли нам дракона?
— Нет, — ответил Маркос, — Миранда знает, где вход в пещеры. Если ты дашь мне направление, — сказал он дочери, — я смогу забросить нас туда.
Миранда сказала:
— В этом нет необходимости. Я сама справлюсь.
Томас подошел к жене.
— Жди меня и храни надежду в сердце. Я вернусь.
Никто не проронил ни слова. Томас ушел переодеваться, и когда он вернулся, при взгляде на него даже Маркос испытывал невольный трепет, хотя ему уже доводилось видеть его в доспехах.
На Томасе были золотые латы, шлем и кольчуга. Его белый плащ с вышитым золотом драконом был перехвачен черным поясом, и башмаки тоже были черные. Зато ножны были белые, словно вырезаны из слоновой кости, но они были пусты.
Калин подошел к отчиму и протянул ему свой меч.
— С возвратом, — сказал он.
Томас взял меч и, кивнув Калину, убрал его в ножны.
— Я скоро верну его тебе, — сказал он. — Пойдемте. Пора. Миранда встала, взяла его и Маркоса за руки, закрыла глаза, и они исчезли.
Редтри посмотрел на пустое место и сказал:
— Пока я не видел его в этих доспехах, у меня были сомнения. Но он — валхеру.
— Не совсем, — уточнил Акайла. — И мы все должны благодарить за это судьбу.
Никто ничего не сказал.

Когда они прибыли в горы, там завывали злые ветра. Миранда замигала — яркое солнце после прохладного вечернего света Эльвандара слепило глаза.
— Там. — Она указала на вход в пещеру.
Они направились к темному отверстию в скале и вошли в него. Как только они оказались внутри, шум ветра прекратился, и Томас сказал:
— Я в темноте вижу, но как быть с вами?
Маркос поднял руку, и нимб света окружил его, освещая свод пещеры. Он огляделся по сторонам.
Миранда сказала:
— Этот туннель я нашла случайно. Болдар Кровавый убил нескольких змеиных воинов, которые пытались преградить нам путь, и я заметила наверху слабый свет.
При упоминании о наемнике из Зала Миров Маркос сказал:
— Да, его меч бы нам сейчас не помешал.
— Не говоря уже об остальном экзотическом оружии, — подхватила Миранда.
Маркос еле слышно пробурчал:
— Только не за ту цену, что он заламывает.
Томас рассмеялся.
— А ты еще сохранил свое чувство юмора, дружище.
— Ну ладно, — строго сказала Миранда, — найдете еще над чем посмеяться. Нам сюда.
Она провела их в низкий туннель, в котором Томасу пришлось передвигаться по-утиному. Они боком протиснулись сквозь узкую щель в другой туннель, находившийся примерно на шесть футов ниже первого.
Когда они спрыгнули на пол второго туннеля, Маркос с чувством произнес:
— Это просто чудо, что ты заметила вход.
Миранда сказала:
— У меня был побудительный мотив. Болдар — исключительный боец, но он остался жив только потому, что мы отбивались от врагов, отступая по этому узкому лазу. Иначе мы бы не выбрались отсюда живыми.
Маркос посмотрел вокруг. В проходе валялись кости и еще какая-то штука, вроде рукояти меча.
— Кто-то тут уже прибрался.
— Любители падали? — предположил Томас.
— Возможно, — ответил Маркос и спросил Миранду: — Куда идти?
Она молча показала рукой и пошла вперед.

Дважды они останавливались, чтобы отдохнуть, хоть и не настолько сильно устали, чтобы делать длительный привал. Один раз они открыли небольшой мешок со съестными припасами, который нес Маркос. Во второй раз отхлебнули из бурдюка, который несла Миранда.
Так они достигли первой главной галереи пантатиан.
— Рядом что-то есть, — сказал Томас, понизив голос.
— Я тоже чувствую, — сказал Маркос.
— Значит, у нас полное единодушие, — подытожила Миранда. — Нам туда.
Она показала на зал, теперь покрытый слоем пыли, но во время ее последнего визита набитый мертвыми и умирающими пантатианами.
— Туда, — сказала она. — Мы вошли в тот зал и увидели демона, который сражался с пантатианами, — Она показала на уступ, который обегал галерею у них над головами. — Мы перешли по этому уступу и в этом месте спустились по веревке. — Там, куда она указала, выделялась низкая дверь, распахнутая настежь.
— Несколько саауров и пантатиан пытались возражать, и нам пришлось оружием прокладывать себе дорогу вон к тому коридору, — прокомментировала она, оглядевшись по сторонам. — Я не и осознавала, что мы делаем петлю, когда рвалась в этот проход.
Томас сказал:

Предыдущая страница 7 Следующая страница


Гнев короля демонов 8

— Когда-нибудь я расскажу вам о том, как привидение гоняло меня по древнему Мак Мордан Кадалу. Я выжил только благодаря тому, что заплутал и оно потеряло меня в лабиринте.
— Я вообще поражаюсь, как ты тут ориентируешься. Ты была здесь всего один раз, к тому же больше года назад.
Миранда сухо заметила:
— Когда твоя жизнь в опасности, еще и не такое запомнишь.
Она подвела их к открытой двери.
— Там мы и нашли эти вещи.
Томас сказал:
— Мы можем сходить туда позже. Я хотел бы выяснить, что или кого мы почувствовали оттуда. — Он указал на вход в туннель, через который они с Кэлисом входили сюда в прошлом году.
— Этот ход ведет к центральному коридору, большой вертикальной шахте, которая идет из недр горы к вершине.
— Я знаю, — сказал Томас. — Это общая особенность подземелий валхеру. Иначе дракон никак не попадет в центральное помещение.
Миранда повела их вперед, и скоро они уже шли по очередному темному коридору.
Они не следили за временем и продолжали идти без остановок. Два раза Маркос спрашивал Миранду, не хочет ли она отдохнуть, но она отвечала саркастическими замечаниями. После второго отказа Маркос решил больше не спрашивать.
Миранде очень хотелось воспользоваться для перемещения своей волшебной силой, но был слишком велик риск пропустить что-нибудь важное. К тому же, не зная точно, куда следует перемещаться, можно было ненароком очутиться в толще скалы.
Они спустились в большую шахту, которую описывала Миранда. Казалось, из горы вынули сердцевину, выточив по краям наклонные пролеты, спирально спускающиеся на дно. Эти пролеты не были огорожены, и порывы ветра были настолько сильны, что едва не стаскивали человека с бокового пролета в пустую середину. Некоторые камни покрывала резьба, назначение которой было известно разве что Томасу. Маркос думал, что надо будет как-нибудь спросить его об этом, но в данный момент обстановка не располагала к пустым разговорам.
Они вошли в другой туннель, — который пересекал шахту, и почувствовали слабый неприятный запах.
— Это близко, — прошептал Томас, когда они вошли в большой зал.
Маркос фыркнул, поняв, что зловоние вызвано каким-то разложением.
— Логово? — прошептал он в ответ.
Томас вытащил меч из ножен и пошел первым. Маркос пропустил Миранду вперед и занял позицию в хвосте процессии. Воин в золотом облачении первым вышел на большую галерею у самого дна круглой шахты.
Маркос увидел, что Миранда вдруг отпрянула в сторону, уступая ему дорогу, а Томас издал боевой клич и спрыгнул вниз. Маркос подбежал к краю и застал зрелище, которое заставило его на минуту умерить свою прыть.
Какая-то тварь, сидя на корточках, глодала кость. Она была окутана черным сиянием с зеленоватым отливом. На спине у диковинного существа были большие перепончатые крылья, а его голова была чем-то похожа на крокодилью, только серого цвета и с оленьими рогами. Если на черепе у него и была кожа, то она так туго обтягивала кость, что с первого раза ее было не разглядеть, а голова находилась под таким углом к шее, чтобы бесчисленное множество зубов всегда было на виду.
Мощные плечи переходили в длинные руки с жуткими когтями, каждый из которых был размером с кинжал.
— Демон, — вымолвила Миранда.
Как только Томас приземлился на каменном полу, Маркос начал читать заклинание, которое должно было ошеломить существо. Демон поднялся, и оказалось, что он на целую голову выше воина в золотых доспехах, и на миг Маркос встревожился за Томаса.
Но вместо того чтобы нападать, существо прижалось к стене и заговорило.
Одно-единственное слово — на неизвестном Миранде языке — произвело мгновенный эффект на Маркоса и Томаса. Маркос оборвал заклинание на полуслове, а Томас изменил направление удара, повернув клинок так, чтобы меч Калина не задел демона. Клинок ударил в камень рядом с демоном, прорезав глубокую борозду в скале.
Маркос подскочил к своему товарищу, а зверюга снова повторила непонятное слово, и Томас отстранился.
— Что такое? — закричала им сверху Миранда.
Маркос стоял рядом с Томасом, не спуская с демона глаз. Демон же не шевелился, как будто ждал, и Томас сказал:
— Он сдается!
— Откуда вы знаете? — спросила Миранда.
Томас обернулся к ней.
— Он же мне кричал. Он сдается.
Миранда тоже спрыгнула, тяжело приземлившись рядом с Маркосом.
— Я говорю на двенадцати языках. Такого я никогда раньше не слыхала. Что это за язык?
Томас посмотрел на нее в замешательстве, ясно ощутив себя наполовину иноземцем.
— Это язык валхеру. Ритуальная фраза, выражающая смирение. Слуги нашей расы произносили ее вместо приветствия.
Миранда посмотрела на Томаса, потом на съежившегося демона и медленно выпустила из легких воздух, пытаясь успокоить рвущееся наружу сердце.
— Ну и дела.

ГЛАВА 11
ТРЕВОГА

Эрик бежал.
Под барабанный бой он мчался через залы старого замка в Таннерусе. Сквозь открытую дверь, выходящую на лестницу, которая вела вниз, во двор, он увидел такую картину: солдаты, которых собрали, чтобы они смотрели на казнь, и четверо осужденных, которые стояли на деревянных ящиках с веревкой на шее. Он закричал "Нет!" и перепрыгнул через перила на следующую площадку, но барабаны его заглушили. Эрик уже летел вниз, во внутренний двор, когда барабаны замолкли и из-под осужденных выбили опоры. Он пробежал еще двадцать ярдов к стоящим по стойке смирно солдатам и тут увидел, что трое из четверых умерли мгновенно от перелома шейных позвонков, а четвертый, задыхаясь, корчится в петле.
Эрик остановился.
— Проклятие!
Был отдан приказ разойтись, и отряды гарнизона Таннеруса сломали строй и вновь поспешили к своим обязанностям. Никто не захотел задержаться перед несчастным умирающим, которого качал ветер.
Эрик, задыхаясь от гнева, стоял и смотрел на своих солдат, болтающихся на временной виселице. Капитан не тратил много времени на содержание осужденных в темнице. Если бы он приказал установить более или менее приличную виселицу, Эрик успел бы вовремя. Эрик вгляделся в мертвые лица. Он знал их, но еще не успел запомнить по именам. Однако это были его люди.
Капитан Саймон де Бесвик повернул лошадь и заметил стоящего перед виселицей Эрика.
— Что-нибудь не так, сержант-майор?
Эрик посмотрел на щеголеватого офицера, который только что вернулся с Востока. Эрика с новым отрядом солдат принца отправили на маневры, и де Бесвик должен был ехать с ними до Таннеруса. Де Бесвик был прикомандирован ко двору принца и приписан к северному гарнизону. Они возненавидели друг друга с первой же минуты.
Единственным человеком, с которым де Бесвик вел себя вежливо, был Оуэн Грейлок, потому что он был старше по званию. С остальными военнослужащими он разговаривал только по долгу службы я был неизменно груб со всеми. Половина отряда две недели находилась с Эриком на учениях, а другая Половина оставалась в гарнизоне. Эрик только что вернулся и узнал от часовых при въезде, что четверых солдат из его отряда приговорили к повешению. Эрик сжал правую руку в кулак и спросил:
— Почему их казнили?
— Они обворовали склад, — сказал де Бесвик, приподняв брови, словно сам задавал вопрос.
— Это мои люди, — угрожающе прорычал Эрик.
— Тогда следите за ними получше, сержант-майор, и впредь, обращаясь ко мне, не забывайте добавлять "сэр".
Капитан хотел ехать дальше, но Эрик схватил его лошадь за уздечку.
— Вы не имели никакого права вешать моих людей. Мы даже не под вашим началом находимся!
Де Бесвик сказал:
— Я имею все права как командующий гарнизоном в Таннерусе, и, конечно же, я не обязан перед вами отчитываться за свои действия, сержант-майор. — Он медленно вытащил из ножен свой меч. — А теперь будьте любезны отпустить мою лошадь, иначе я буду вынужден убить вас за нападение на офицера.
Оуэн Грейлок подскочил к Эрику и крикнул:
— Меч в ножны, де Бесвик!
— Рыцарь-капитан? — удивленно произнес командующий гарнизоном.
— Это приказ, — спокойно проговорил Грейлок.
Де Бесвик неохотно убрал меч. Оуэн положил руку Эрику на плечо и сказал:
— Сержант-майор, позаботьтесь о ваших людях. А об этом я позабочусь сам.
Оуэн подождал, пока Эрик удалится, а потом неожиданно схватил де Бесвика за сапог и резко дернул. Как он и ожидал, де Бесвик вылетел из седла, а лошадь его ускакала. Капитан из Бас-Тайры тяжело рухнул в грязь.
Оуэн схватил молодого человека за воротник и рывком поставил на ноги. Поглядев ему в глаза с таким выражением, которое можно было назвать только убийственным, он сказал:
— Мы готовимся к войне, а вы убиваете наших же солдат?
— Они же воры! — уже испуганно сказал де Бесвик.
— Идиот, да половина людей в этой армии — воры.
Оуэн легонько оттолкнул его и отпустил, так что де Бесвик снова шлепнулся на землю. Наклонившись к нему, Грейлок указал в ту сторону, куда ушел Эрик.
— Этот человек, наверное, лучший солдат, которого я видел в своей жизни, а я обучаю солдат уже больше тридцати лет. Когда начнется война, Лилея вы безрукая, он станет вашей главной надеждой на выживание. Надели вас боги хотя бы мушиными мозгами, вы постарались бы выучить все, что он может вам дать по части выживания в этих горах. Если вы еще хоть раз перейдете ему дорогу, я дам ему разрешение вызвать вас на поединок, и, когда вы встанете перед ним с мечом в руке, он убьет вас. Вы поняли меня?
— Да, — сказал молодой капитан, и было видно, что ему не понравилось то, что он услышал.
— Теперь возвращайтесь в отряд, де Бесвик, а я пока подумаю, что мне сообщить в очередном донесении рыцарь-маршалу Уильяму.
Капитан пошел прочь, но Грейлок окликнул его:
— И еще, де Бесвик.
— Сэр?
— Если бы здесь был капитан Кэлис, он бы вас убил, и это так же точно, как то, что я стою перед вами.
После того, как молодой командующий гарнизона уехал, Оуэн отправился на поиски Эрика. Он нашел его в казарме, где сержант-майор пытался выяснить у солдат подробности происшествия.
— Да ничего не было, — сказал человек по имени Гюнтер. — Это была всего лишь шутка, простая и ясная, сержант-майор. Мы устали целый день ходить строем...
— Строем? — переспросил Эрик.
— Ну да, постоянно строиться, маршировать, поворачивать направо, потом налево, всякое такое.
Другой солдат, старик по имени Джонсон, сказал:
— Это обычные штучки в Восточной армии, сержант-майор. Не сражение, а муштра и показуха.
— Так или иначе, те четверо парней просто хотели стянуть немного эля из амбара, ничего криминального.
Эрик видел, что люди в гадком настроении, и не мог их за это винить. Если солдат поймали на воровстве, им должны были в наказание дать наряд вне очереди или в худшем случае высечь, но вешать — это просто неоправданное зверство. Он хотел что-то сказать, но тут его позвал Грейлок:
— Эрик, можно вас на минутку?
Эрик подошел к бывшему даркмурскому мечмастеру и сказал:
— Я знаю, мне не следовало вмешиваться.
Убедившись, что солдаты их не слышат, Оуэн сказал:
— Вероятно, вам следовало убить его, но это не выход. Берегитесь его: возможно, он нарочно вас провоцирует.
— Почему?
— Он из знатного семейства в Бас-Тайре. Его отец — кузен герцога Рана.
Эрик начал понимать, в чем дело.
— Значит, его семья в родственных отношениях с фон Даркмуром?
— Возможно. Я знаю, что они знакомы, но вот насколько близко? Я правда не знаю. Он может оказаться агентом Матильды, — сказал Оуэн и задумчиво потер подбородок. — Или просто идиот, который думает заручиться покровительством матери барона, избавив ее от претендента на наследство мужа.
Эрик вздохнул.
— Сколько я могу твердить, что ни претендую на отцовский титул?
Оуэн сказал:
— Сколько бы вы об этом ни твердили, Матильда не успокоится, пока вы не умрете.
— Что я должен делать?
— Я пошлю записку герцогу Джеймсу, и пусть они с Уильямом походатайствуют, чтобы этого идиота перевели куда-нибудь в другое место, где он сможет — с блеском погибнуть за короля. Я порекомендую им назначить его командующим катапультами на волнорезе, который строится в Крондоре.
Эрик вздрогнул.
— Я думал, что туда пошлют добровольцев.
— Так и есть. Мы просто позаботимся о том, чтобы молодой де Бесвик стал таким добровольцем. — Оуэн улыбнулся. — С рассветом уводите вторую половину отряда. Не задерживайтесь здесь. Мне нужно отправляться в Эгли, чтобы позаботиться об укреплении обороноспособности. Нам придется развернуть в горах убедительную борьбу, чтобы вынудить армию Изумрудной Королевы высадиться там, где мы этого пожелаем.
Эрик вздохнул. Так много нужно сделать, а времени на подготовку так мало. Он знал, что флот отплыл из Новиндуса. Все, кто был с Кэлисом за морем, это знали.
— Какие известия из Крондора?
Оуэн пожал плечами.
— Слухи. Некоторые робкие граждане уже покидают город. Но ничего такого, что могло бы вызвать тревогу. Много движения на кешийской границе, и люди думают, что снова может начаться война на юге.
— Трудно будет удержать город под контролем, когда флот пройдет Проливы, — сказал Эрик.
— Я знаю. Думаю, что Джеймс с Уильямом найдут какое-нибудь решение.
Эрик не ответил. Флот Королевы пройдет Проливы меньше чем через месяц, на Праздник Середины Лета. Он боялся, что город будет принесен в жертву ради спасения Королевства, но беда в том, что девушка, которую он любил, была именно в этом городе. Покинув Оуэна и отдав отряду команду выступать с рассветом, он стал думать о том, нельзя ли уговорить Ру, чтобы он помог Китти выбраться из Крондора.

Ру посмотрел на книги и сказал:
— Я не понимаю.
Джейсон понял это так, что он не разбирается в методах бухгалтерского учета, и начал объяснять сначала.
— Нет, — прервал его Ру. — Я разбираюсь в суммах и вычислениях. Я имел в виду, что я не понимаю, почему мы теряем деньги.
Джейсон, бывший официант у Баррета, ставший главным бухгалтером финансовой империи Ру, сказал:
— Проблема в том, что нам не возвращают слишком много долгов, а мы слишком аккуратно платим по счетам. Мы занимаем деньги на то, за что должны платить из своих запасов наличности.
— Которых не существует, — сказал Ру. Все золото он отдал герцогу Джеймсу. — Н-да, шансы получить в ближайшее время долг с монарха примерно такие же, как научиться летать.
Он вздохнул, встал из-за стола и спросил:
— Что вы посоветуете?
Джейсон, все такой же юный, как три года назад, когда они только подружились с Ру, сказал:
— Можно продать наименее выгодные предприятия.
— Верно, но я крайне не расположен избавляться от активов капитала. — Он зевнул. — Как я устал. — Выглянув из окна, он увидел, что уже стемнело. — Который час?
Джейсон обернулся и посмотрел вниз, в зал, где стояли вычурные кешийские часы.
— Уже почти семь.
— Карли будет в ярости, — сказал Ру. — Я обещал быть дома в шесть.
— Семья в городе?
— Да, — сказал Ру и, прихватив плащ, поспешил вниз. К счастью, когда Ру пришел домой, Карли была поглощена беседой с Элен Джекоби. Эти две женщины сохранили дружеские отношения после смерти Рэндольфа Джекоби, хотя брат Рэндольфа был виновен в смерти отца Карли. Казалось, они наслаждались обществом друг друга и четверых детей, которые так хорошо играли вместе. И Ру тоже всегда любил вечера, когда обе семьи собирались в его доме.
— Ты пришел? — сказала Карли. — Ужин будет через пару минут.
Крики "Папа!" и "Дядя Руперт!" огласили зал, и Ру окружили дети. Он со смехом пробился сквозь чащу ног и цепких рук и начал подниматься по лестнице.
Абигайль пошла за ним, и он сказал ей:
— Я скоро спущусь, дорогая.
— Нет! — заявила она властным тоном. — Уходи! С королевской важностью она отошла в угол и скрестила руки на груди. Ру сверху поглядел на двух женщин и увидел, что Элен смеется,
а у Карли растерянный вид. Элен сказала:
— Они все через это проходят.
Ру кивнул и поспешил в комнату, чтобы умыться и переменить рубашку. Когда он спустился в столовую, дети уже сидели с одного края длинного стола, а взрослые с другого.
Ру заметил, что у Элен новая прическа: лоб украшают завитки, а из-под необычного гребня выбиваются локоны. Ру гадал, будет ли вежливо с его стороны спросить, из чего сделан этот гребень, и вдруг поймал себя на мысли, что не имеет ни малейшего представления о том, что нынче в моде в городе принца.
Сильвия-то уж наверняка знает, подумал он и вдруг понял, что ему очень редко приходилось видеть ее одетой, и, кроме того, думать о ней, когда рядом сидели его жена и Элен, было как-то неудобно.
— Эгей, Ру, — сказала Элен, — да вы покраснели!
Ру симулировал кашель, потом просипел:
— Не в то горло попало, — и вновь надсадно закашлялся, промокая салфеткой несуществующие слезы.
Элен снова засмеялась, и Ру с удивлением заметил, как она прекрасна. Он никогда не считал ее красавицей — до Сильвии ей было далеко, но в вечернем туалете и с новой прической она была чрезвычайно хороша.
Карли сказала:
— Элен говорит, что ты очень искусно управляешь ее компанией.
Ру пожал плечами.
— Она в большой степени управляет собой сама. Тим Джекоби... — Он хотел было сказать: "свинья, но дело свое знал", однако, вспомнив, что Элен его невестка, изменил это выражение на "был хорошим организатором".
— Да, это верно, — согласилась Элен.
Началось обсуждение уютных домашних тем, вроде воспитания детей. Мальчики начинали вести себя по-мальчишески, а девочки становились девочками, но тайны детской психики все еще казались Ру белыми пятнами на карте.
Он смотрел на своих детей и понимал, что ничего о них не знает. Он уделял им мало внимания, и вдруг это показалось ему странным. Возможно, когда они станут постарше, они смогут рассказать ему много интересного.
Его взгляд снова обратился к Элен Джекоби, и через секунду она подняла на него глаза. Сообразив, что продолжает на нее пялиться, Ру сказал:
— Не желаете ли бренди?
Карли была удивлена. У себя дома он никогда не предлагал бренди никому, кроме деловых партнеров.
— Нет, спасибо, — ответила Элен. — Пока мы доберемся до дому, детям уже будет пора спать.
Семейство Джекоби поехало домой в одном из экипажей Ру, и Карли начала укладывать детей в кровать. Ру сидел один в кабинете и пил бренди, даже не замечая вкуса. Мысли его были тревожны; он знал, что скоро начнется война и пришло время отправлять семью на восток или по крайней мере в загородный дом, откуда легче будет бежать.
Поговорив с Эриком, Джедоу Шати и другими военными, которые ему доверяли, он выяснил, что захватчики встречаются уже в пределах Королевства. Большинство из них, правда, было нейтрализовано, но, когда разразится война, путешествие на восток может стать очень опасным.
Карли спустилась по лестнице и спросила:
— Ты идешь спать?
— Да, — сказал Ру, — через несколько минут. — Когда жена, развернувшись, собралась уходить, он заметил: — Кажется, тебе нравится Элен и ее дети.
Карли сказала:
— Да, очень. Мы с ней родом из одной деревни, и у нас много общего. И детишки у нее славные.
У Ру появилась идея.
— Что ты скажешь, если после Праздника Середины Лета вы с Джекоби проведете несколько недель у нас в имении? Дети смогут поплавать в речке, на лошадях покататься.
— Ру, они слишком маленькие, чтобы кататься на лошади.
— Ну тогда мы достанем для них тележку и пони. — Он встал. — Здесь будет зверская жара, а там вам будет хорошо.
Карли с подозрением в голосе спросила:
— А не пытаешься ли ты меня спровадить, а, Руперт?
Испугавшись, что она подозревает о его связи с Сильвией, Ру нежно обнял ее.
— Глупенькая. Я просто подумал, что хорошо бы мне провести некоторое время в тихом семейном кругу, вот и все.
— Я бы не сказала, что четверо детей тише, чем двое, — усмехнулась Карли.
— Но ты же понимаешь, что я имею в виду, — сказал он, игриво похлопав ее по заду. Ру поцеловал жену, и она с жаром ответила на поцелуй. — Давай ложиться спать.
Хотя мысли его были тревожны, он все же сумел ублажить Карли, и она заснула в его объятиях. Его беспокоила одна странная вещь: занимаясь любовью с женой, он часто думал о другой женщине, но на сей раз почему-то не о Сильвии Эстербрук, а скорее об Элен Джекоби.
Вспомнив Гвен, служанку из Равенсбурга, с которой он потерял невинность, Ру тихо сказал себе:
— Гвен права: все мы свиньи.
Столь внезапное прозрение тут же кануло в омут усталости, и Ру провалился в сон.

Эрик прочел приказ и сказал:
— Нас отзывают в Крондор.
Капралы Харпер и Рид, отсалютовав, пошли отдавать приказания солдатам, расположившимся в горах.
Эрик почесал бровь и задумался. Он знал, что большинство людей из этого отряда были призваны в последнюю очередь, обучены наспех и в последнюю очередь могут быть допущены к выполнению критической задачи: лишить захватчиков возможности расширить линию фронта за пределы, указанные принцем Патриком и его советниками. Большинство из этих людей будут назначены на защиту города, и если Эрик правильно понял, то те отряды гарнизона, которые должны защищать его со стороны холмов, скоро будут поделены на маленькие группки, вроде патрулей, так что агентам Изумрудной Королевы будет мало что ей сообщить.
Эрик восхищался планом рыцарь-маршала Уильяма, поскольку было похоже, что на защиту города созваны все отряды, рассеянные по всему западу.
Эрик покосился на солнце. Середина Лета наступит меньше чем через две недели, и он знал, что флот Изумрудной Королевы вскоре подойдет к Проливам Мрака. Было жарче, чем обычно в это время года, а это наверняка означает, что лето будет тяжелым.
Когда все собрались, он подумал, что, даже если бы погода была безупречной, лето все равно плохое. Однако к тому времени, когда захватчики достигнут этих гор, будет уже поздняя осень, и если удастся продержать их до снега. Королевство выживет.
Вернулся Харпер.
— Я отдал распоряжения, сержант-майор, и через час мы будем готовы.
— Очень хорошо, — сказал Эрик. — Вы не видели капитана Грейлока?
— Около часа назад, вон там, — указал капрал.
— Когда построитесь, не ждите меня, идите в Крондор. — Эрик окинул взглядом холмы и добавил: — До темноты еще часа четыре, и я хочу, чтобы вы прошли добрых десять миль, прежде чем разбивать лагерь.
— Слушаюсь, сержант-майор.
Эрик направил лошадь вниз по дороге и вскоре увидел Грейлока, изучавшего карту.
— Оуэн, — окликнул его Эрик.
— Эрик, — отозвался Оуэн. — Вы готовы к переходу?
— Готовимся, — ответил Эрик, соскочив с лошади. — Капралы получили приказ, и через несколько минут мы выступаем. — Эрик тяжело опустился на обочину и сказал: — Я полагаю, мы все уже сделали.
— Все, что касается подготовки солдат, — : ответил Грейлок. Он отпустил лошадь пастись, а сам присел рядом с Эриком. — Когда мы снова здесь появимся, все будет по-настоящему.
Эрик сказал:
— Я тысячу раз жалею о том, что у меня нет еще нескольких дней, недели-другой, чтобы привести этих людей в хорошую форму.
— Вы сотворили чудо, — сказал Грейлок. — Честное слово, я не могу себе представить, чтобы кто-нибудь смог сделать из этих людей больше, чем сделали вы, Эрик. Ни Кэлис, ни Бобби де Лонгвиль.
— Спасибо, Оуэн. — Эрик вздохнул. — Я все еще беспокоюсь, что этого недостаточно.
— Тут вы не одиноки, мой юный друг.
— Лорд Уильям сказал вам, что будет дальше?
— Да, — сказал Грейлок. Он кивком указал на дорогу. — По крайней мере то, что касается нас. Я могу предугадать остальное.
— Мы отдадим Крондор, не так ли?
— Вероятно, — сказал Грейлок. — Вы видели, что случается с городами, которые сопротивляются Королеве. Но мы собираемся продержать ее в Крондоре подольше, чтобы она попала в горы как можно позже.
Эрик посмотрел на высокое бледно-голубое небо, по которому изредка проплывали легкие облачка.
— Если погода продержится, лето может затянуться.
Грейлок вздохнул:
— Я знаю. Принц Патрик просил магов установить, какая будет погода, и все они говорят, что лето будет долгим.
Эрик сказал:
— Я все думаю об этих волшебниках. Королева их использует. Почему бы и нам не попробовать?
Оуэн улыбнулся.
— Я полагаю, у нас есть в запасе несколько чудесных сюрпризов. Но вы же помните объяснение Накора о том, почему магов лучше не использовать в военных целях? Он довольно часто это повторял.
Эрик рассмеялся.
— Да, я помню. "Первый маг произносит заклинание, а второй маг произносит заклинание против его заклинания, тогда третий маг пытается помочь первому, а четвертый маг пытается помочь второму, и пока они расшвыривают повсюду свою магию, появляется армия и всех их рубит в капусту", — передразнил он.
Грейлок расхохотался.
— Вы просто вылитый Накор.
Эрик пожал плечами.
— Но дело в том, что, если мы не примем никаких мер против ее волшебников, у них будет огромное преимущество.
Грейлок встал на ноги.
— Ох, мои кости уже слишком стары для поездок по сельской местности. — Он потащил лошадь на дорогу, всем своим видом изображая глубокого старца. Эрик рассмеялся. Грейлок перекинул уздечку через голову коня и вставил ногу в стремя. Усевшись в седло, он сказал: — Эрик, чем больше вы говорите, тем больше мне кажется, что вы не сержант-майор, а рыцарь-генерал. Так что не задавайте принцу таких вопросов, а то он вас повысит в звании.
Эрик засмеялся.
— Иными словами, я должен держать рот на замке.
— Как я уже сказал, — продолжал Грейлок, — у принца есть несколько тузов в рукаве, я в этом уверен.
Эрик тоже сел на коня.
— Увидимся в городе.
— Хорошо, — сказал Грейлок. — Да, еще один момент.
-Да?
— Местные командующие были вызваны на последнее совещание. По официальной версии, они приедут, чтобы отпраздновать Банапис вместе с принцем, но мы-то знаем, зачем их вызвали. Так вот, это значит, что де Бесвик будет в Крондоре.
— Я буду осторожен.
— Хорошо. Праздник в Крондоре будет не таким, к какому вы привыкли.
Эрик кивнул. С тех пор, как он поступил на службу к принцу, он умудрился каждый Банапис встречать за пределами города. Он никогда не видел, как город празднует Середину Лета.
— Я постараюсь не слишком отвлекаться.
Эрик поехал назад, туда, где должны были собраться его люди. Он не сталкивался с де Бесвиком с того времени, как ушел в горы со второй половиной отряда. Но его не оставляла мысль о том, что это может, быть агент Матильды фон Даркмур. Кроме того, у Эрика было по меньшей мере четыре причины следить за этим человеком, даже если он не был ее агентом.

Эрик чувствовал себя неловко, поскольку в этой комнате он был единственный не-дворянин и не-офицер. Капитаны Кэлис и Грейлок, единственные, кого он хорошо знал, были далеко от него, на другом конце комнаты, возле рыцарь-маршала Уильяма, герцога Крондорского и принца — единственных, кого он еще знал.
Он был знаком и с некоторыми другими придворными, дворцовыми офицерами, местными аристократами, хотя лишь с несколькими из них ему случалось беседовать раз или два в жизни. Он знал, что в течение часа его отпустят, и можно будет выкроить немного времени на личные дела, прежде чем нужно будет возвращаться сюда за распоряжениями, которые, несомненно, уже будут его ждать.
Патрик встал.
— Лорды, господа. Я рад видеть вас всех в сборе. Вы получите все разъяснения позже, по группам. Не секрет, что на нас надвигается вражеская армия, и последние несколько месяцев мы потратили на подготовку к этому вторжению.
Некоторые из вас знают намного больше, чем другие, и по соображениям государственной безопасности я запрещаю вам делиться своими соображениями или информацией. Считайте, что ваш сосед осведомлен в той же степени, что и вы, не в большей и не в меньшей, и не может дать вам никакой дополнительной информации сверх той, что вы уже имеете, так что не задавайте вопросов.
Некоторых аристократов этот приказ слегка шокировал, но никто ничего не сказал. Кое-кто поглядел вокруг, пытаясь определить реакцию остальных.
— Теперь о ситуации в целом. Это вам всем надо знать, прежде чем начнутся военные действия. — Принц сделал знак двум сквайрам, и они отдернули большую занавеску, висящую на стене. За ней оказалась огромная карта Западного Княжества от Дальнего Берега до Малакз Кросс. Принц взял длинную указку и отошел к дальнему левому краю карты. — Здесь, — сказал Патрик, указывая на Проливы Мрака, — мы ожидаем флот врага, который может прибыть уже на следующей неделе.
Несколько знатных горожан что-то пробормотали друг другу, но вскоре наступила тишина.
— Пока они оттуда доберутся вот сюда, — он указал на точку к северу от Лэндз Энда, — мы должны быть полностью мобилизованы. Поэтому всю следующую неделю вы потратите на встречи, получение приказов и приготовления. Мы все будем отмечать Праздник Середины Лета, как будто ничего не происходит, — нельзя будоражить народ, и так уже ходят всякие слухи. Лорд Джеймс?
Герцог Крондорский сказал:
— Мои агенты в городе сейчас как раз занимаются распространением слухов. Мы не пытаемся отрицать возможность того, что в Крондор придет война, мы просто хотим создать впечатление, что наш враг — армия Великого Кеша. Поскольку Крондор не видел кешийских войск более двухсот лет, население в данный момент больше обеспокоено повышением налогов и тем, что будет закрыта дорога в Шамату и Лэндрет, чем немедленной опасностью.
Лицо Джеймса помрачнело.
— Но долго это не продлится. Когда суда из Вольных Городов и Дальнего Берега не смогут приплыть в Крондор из-за флота захватчиков, в мгновение ока от доков до отдаленных ферм распространится слух о том, что с запада надвигается опасность. Когда это произойдет, мы будем вынуждены запереть Крондор.
— Военное положение? — спросил кто-то из местных богачей.
— Да, — сказал принц Патрик.
Герцог Джеймс продолжил:
— Наш враг гораздо опаснее, чем вы можете себе представить. Когда мы на этой неделе закончим со всеми нашими встречами, вы будете лучше представлять себе эту опасность, а до тех пор поверьте мне на слово: Крондор никогда не подвергался таким испытаниям, как это нашествие.
Мы введем комендантский час и, если получится, разрешим организованную эвакуацию города, прежде чем он будет окружен. Но как только враг высадится, мы закроем ворота, и Крондор должен будет держаться.
— Держаться? — спросил другой дворянин. — А как же помощь с Востока?
Патрик поднял руку.
— Тихо. Как я уже сказал, мы расскажем вам только то, что вы должны знать. Вы должны повиноваться, — произнес он тоном, не терпящим возражений. Если кто-то из присутствующих и почувствовал себя обиженным, то виду не подал.
Рыцарь-маршал Уильям сказал:
— Теперь разберемся в иерархии. Прежде всего, рыцарь-маршал Уильям теперь становится командующим Западной армии, — Он взял со стола документ. — По приказу короля. — Это известие кое-кого заинтересовало, но никого не удивило. По традиции, рыцарь-маршал Крондорский по высоте положения приравнивался к герцогу, и в прошлом иногда герцог Крондорский имел оба титула. Потом Патрик указал на Кэлиса.
— Капитан Калис получает звание рыцарь-генерала Королевства. — Патрик взял следующий документ. На мгновение смысл того, что он только что сказал, не достиг назначения; потом у аристократов отвисли челюсти от изумления, как, впрочем, и у Эрика. Звание рыцарь-генерала Западной армии сделало бы Кэлиса вторым человеком, командующим войсками Княжества. Но звание рыцарь-генерала Королевства ставило его на ступеньку ниже рыцарь-маршала Уильяма и выше любого герцога в Королевстве.
Кэлис сказал:
— Я предпочел бы и впредь именоваться капитаном. — Он указал на Эрика. — Это моя правая рука — сержант-майор Эрик фон Даркмур. Несмотря на его скромное звание, считайте, что он говорит моим голосом, когда он придет к вам с моим приказом.
Это вызвало обиженное бормотание в комнате. Патрик немедленно пресек нарушение порядка: он ударил по столу указкой, и нотабли тут же заткнулись.
— Этот специальный отряд будет действовать независимо от традиционного порядка Западных армий, но на тот случай, если вам когда-нибудь придется решать, подчиняться ли распоряжениям офицера этого особого отряда, позвольте мне прояснить: вы обязаны повиноваться распоряжениям любого офицера любого звания этого специального отряда, как если бы они исходили от монарха. Достаточно ли ясно я выразился?
Яснее выразиться было невозможно.
— Да, ваше высочество, — сказал кто-то из знати.
— Отряды особого назначения, отряд лорда Кэлиса, Королевские Следопыты и другие специальные формирования перечислены в этом указе. Вас снабдят полным списком этих отрядов перед тем, как вы отправитесь по своим собственным отрядам.
Эрик огляделся по сторонам. Некоторых из присутствующих герцогов указ привел в бешенство, и они плохо скрывали свои чувства. Патрик приструнил своих придворных, ударив по столу указкой с такой силой, что она сломалась.
— Милорды! — громко произнес он.
Потом, понизив голос, сказал:
— Когда все закончится, вы поймете, почему создание специальных отрядов обязательно. Мне не нужно вам напоминать, чему научила нас Война Провала: единое командование необходимо. Поскольку у меня только один рыцарь-маршал, я предоставляю ему решать, как будут действовать вверенные ему отряды.
Уильям, словно актер, которому подали реплику, сказал:
— Мы организуем защиту района вокруг Крондора, используя большинство ваших солдат, милорды. Те из вас, кто приписан к гарнизонам или находится поблизости, вернутся на следующий день после Банаписа по своим местам. Те же, кто был вызван издалека, могут рассчитывать на присоединение своих отрядов к гарнизону принца, под мое командование. Некоторых из вас попросят выделить добровольцев для выполнения особо опасной миссии. Теперь я вновь прошу вас воздержаться от обсуждения с посторонними того, о чем вы узнаете на следующей неделе. Наш противник хитер, и у него повсюду свои агенты, возможно, даже в ваших собственных отрядах. Не доверяйте никому за пределами этой комнаты. Пока мы не встретимся с каждым из вас в отдельности, можете быть свободны.
Эрик смотрел, как лорды Западного Княжества Крондорского выходят из зала. Многие все еще кипели от ярости. Когда в комнате остались только Патрик, Джеймс, Уильям, Кэлис и Эрик да еще горстка должностных лиц двора, Патрик сказал:
— Что ж, все прошло лучше, чем я ожидал.
Эрик не мог скрыть своего изумления. Кэлис сказал ему:
— Он имеет в виду, что мы не встретили открытого сопротивления.
Уильям рассмеялся.
— Мы до последней минуты скрывали, что отодвигаем их на вторые роли, но дольше тянуть уже было нельзя.
Эрик сказал:
— Я не совсем понимаю.
— Так и должно быть, — успокоил его Кэлис, после чего спросил принца: — Могу ли я уйти?
— Да, и лучше бы вам поторопиться, — сказал Патрик.
Эрик поглядел на Уильяма, и тот сказал:
— Особое задание.
Эрик привык к особым заданиям Кэлиса за то время, что был его старшим сержантом. Он скрыл свое любопытство и сказал: "Да, сэр".
— У меня для вас много работы, сержант-майор, — сказал Уильям. — Но нет необходимости ее начинать, пока я не разберусь с этими аристократами, которые только что вышли отсюда в таком грязном настроении. У вас сегодня свободный вечер, отдохните, расслабьтесь. Начиная с завтрашнего дня и до Банаписа, вы будете работать от рассвета до темноты.
— Да, сэр, — сказал Эрик. — Что-нибудь еще?
— Сейчас больше ничего, но начните думать, кто из последней партии новобранцев мог бы служить в горах. Список из пятидесяти лучших завтра должен лежать на моем столе.
— Да, сэр.
Уильям сказал:
— Я уже выбрал триста лучших, они явятся завтра на рассвете, под командование Колвина и Джедоу Шати. Большая часть вашей команды выступит маленькими группками на этой неделе. Завтра в полдень я введу вас в курс дела. До тех пор ваше время принадлежит вам.
Эрик отдал честь, пожелал принцу, герцогу и другим всего хорошего и ушел. Он поспешил к себе и сел изучать список людей, с которыми он только что вернулся из гор.
На мгновение он почувствовал, что задача ему не по силам. Имена ничего ему не говорили; как он выберет пятьдесят человек, у которых больше шансы на выживание? Вдруг внимание его привлекло имя "Реардон". Он запомнил его из-за одного забавного неприличного замечания, которое он выдал в трудный момент, когда другой бы на его месте разъярился. Все вокруг засмеялись, обстановка разрядилась, и солдаты справились с заданием, которое им дал Эрик.
Он представил себе его лицо и вдруг начал вспоминать людей, которые были в той группе — Реардон и пять его товарищей по команде, — и другую группу. В считанные секунды Эрик вспомнил дюжину имен.
К концу часа Эрик составил список из пятидесяти человек, которых он счел годными к выполнению особых заданий в горах. Радуясь тому, что справился с задачей, он пошел в баню, где уже мылись несколько солдат. Он подслушал барачные сплетни, и когда наконец, помывшись, вышел оттуда, у него уже не оставалось сомнений, что весь гарнизон гудит в преддверии надвигающейся войны.
Эрик переоделся и со всей доступной ему скоростью побежал в "Сломанный щит". Трактир был переполнен, но это не помешало Китти выскочить из-за стойки и броситься в его объятия. Эрик рассмеялся, но, когда девушка поцеловала его, он сказал:
— Не так шустро, женщина. Ты хочешь, чтобы люди думали, что ты совсем стыд потеряла?
— Кого заботит, что подумают люди? — ответила Китти.
Посетители засмеялись, а одна из шлюх, нанятых герцогом Джеймсом, сказала:
— Уж конечно, не меня, дорогуша!
— Как ты жила без меня? — спросил Эрик.
Она игриво ущипнула его за щеку и сказала:
— Одиноко. Когда тебе снова во дворец?
Эрик улыбнулся.
— До завтрашнего полудня я там не нужен.
Китти чуть не завизжала от восторга.
— Я сегодня с утра, так что через два часа уже освобожусь. Возьми чего-нибудь поесть и не пей слишком много с этими отбросами общества, потому что у меня на тебя свои планы.
Эрик покраснел, а те, кто услышал это замечание Китти, громко расхохотались.
Эрик подошел к столику, за которым сидели сержант Альфред и люди из отряда Эрика. Эрик подвинул себе стул, и одна из девушек принесла кувшин эля и чистую кружку. Она собрала пустые кружки и предоставила мужчин самим себе.
— Чего такой мрачный? — спросил Эрик.
— Приказы, — сказал Альфред.
Другой солдат, капрал из Родезии по имени Мигель, сказал:
— Мы выступаем завтра на закате.
Эрик сделал большой глоток.
— Так.
Альфред сказал:
— Начинается.
Другие солдаты закивали.
Эрик, единственный из присутствующих, кто был с Кэлисом в Новиндусе, сказал:
— Нет, началось это давным-давно. — Он посмотрел вдаль, потом на своих товарищей и сказал: — Только теперь это начинается у нас.

Китти уткнулась лицом в плечо Эрика.
— Как меня бесит, что ты должен завтра уйти.
— Я знаю, — сказал Эрик.
— Что стряслось?
— А с чего ты взяла, будто что-то стряслось?
Они лежали в относительном уединении в комнате Китти. Эрик мог бы позволить себе снять комнату, но все его детство прошло на таком же чердаке, и поэтому ему нравился запах сена и животных, кожи и железа.
Китти сказала:
— Эрик, я тебя знаю. Ты взволнован.
Эрик обдумал свои слова. Наконец он сказал:
— Ты знаешь дорогу из города?
— Ты имеешь в виду, где ворота? — дурачась, спросила она.
— Нет, я имею в виду, ты смогла бы найти дорогу, если город закроют?
Китти приподнялась на локте и посмотрела на своего возлюбленного.
— Зачем?
— Просто ответь: могла бы?
— Так, чтобы не столкнуться с Мошенниками, вероятно, нет.
Эрик тщательно взвесил следующие слова, потому что то, о чем он собирался говорить, граничило с изменой, по крайней мере было прямым невыполнением приказа.
— Могу я тебя попросить об одной вещи?
— О чем угодно.
— Когда праздник на следующей неделе начнет подходить к концу, как раз перед закатом...
— Да? — нетерпеливо сказала она.
— Найди дорогу из города; пойди с фермерами из окрестных деревень, они как раз отправятся по домам.
— Как это? — недоуменно спросила Китти.
— Я не могу тебе точно сказать почему, но я не хочу, чтобы ты оставалась в Крондоре после Банаписа.
— Ты имел в виду — не хочешь сказать. Что все это значит?
— У герцога Джеймса наверняка на всех воротах города свои агенты, и кроме того, что они ищут врагов, они, по моим предположениям, имеют также приказ не давать тебе и всем, кого он еще заставил служить, смыться. Банапис — лучшая возможность выйти из города.
— Почему я должна уехать из Крондора? — сказала Китти.
— Потому что, если ты не уедешь, ты можешь погибнуть. Я не могу сказать больше.
— Ты меня пугаешь, — сказала она. Эрик никогда не слышал, чтобы Китти чего-то боялась, так что слова ее имели вес.
— Хорошо. Ты должна бояться того, что я не могу сказать из-за длинных ушей герцога Джеймса. Как выйдешь из города, иди в имение Ру и спрячься у него. Я сделаю так, чтобы он вывез тебя с запада. И никому ни слова.
— А где будешь ты, пока я буду прятаться на востоке?
— На войне.
Эрик почувствовал, что она обмякла в его руках, и горячие слезы Китти упали ему на грудь.
— Мы теперь не скоро увидимся, да?
Он прижал ее к себе, погладил по головке и поцеловал в щеку.
— Я не знаю. но это не значит, что я не буду стараться, любовь моя вина поцеловала его в ответ.
— Я хочу забыть то, что ты мне сказал.
— Можешь забыть до Банаписа. — сказал Эрик.
— До Банаписа, — эхом повторила Китти.

ГЛАВА 12
СЕРЕДИНА ЛЕТА

Ру указал вперед.
— Совсем не похоже на Равенсбург, правда?
Эрик сказал:
— Это точно.
Внутренний двор был заполнен знатными гостями, ожидающими начала празднования Банаписа, Дня Середины Лета, которое по традиции начиналось в полдень. Эрик поглядел вокруг, и им овладели противоречивые эмоции; Банапис всегда считался самым счастливым днем в году, днем, когда все в Королевстве становились на год старше. Этот день был посвящен питью, азартным играм, любви, танцам и всему, что связано с удовольствиями. Слуги после полудня были свободны и, как только столы для гостей были накрыты, могли присоединиться к господам или податься в город, где тоже можно было неплохо повеселиться.
В Равенсбурге праздник проходил значительно менее официально. Слуги за ночь и утро успевали приготовить угощение, потом бюргеры, члены местного собрания Виноградарей и Виноделов, выходили на улицы, и начинался праздник. Все в этот день сообща закатывали пир горой, и каждый вносил свою лепту, кто сколько мог. Все припасы расставляли на общем столе, и в полдень начинался кутеж.
Здесь же, в Крондоре, были слуги, чье время праздновать наступало лишь после того, как принц и его семья удалятся спать. Некоторым из них разрешалось уйти пораньше, но потом они были обязаны вернуться, чтобы сменить других. Независимо от того, какие традиции существовали в других частях Королевства, королевская семья никогда не оставалась без прислуги.
Эрику выпало донести до сведения солдат, что они должны воздерживаться от чрезмерных возлияний и что всякий, кто вернется в казармы заметно пьяным, непременно будет наказан. Само по себе это вряд ли остановило бы молодых солдат, но пустили слух, что преступники в наказание будут целый день трудиться на строительстве нового причала в гавани.
И это было причиной мрачности, овладевшей Эриком. В глубине души он не мог забыть о предстоящей битве и беспокоился о том, удастся ли Китти скрыться из города.
Его мучила совесть. Он должен был прямо пойти к лорду Джеймсу и попросить его отослать Китти, но боязнь отказа толкнула Эрика на ослушание. Он убеждал сам себя, что Джеймс открыто не запрещал Китти покидать Крондор, следовательно, нет никакой измены, но Эрик знал, что есть негласный закон, и нарушить условия службы лорду Джеймсу все равно что нарушить присягу.
И все же какой-то частью своего сознания он понимал, что все это пустое и для него нет ничего важнее безопасности этой девушки, так же как безопасности матери и ее мужа Натана. Китти отнесла бы в Равенсбург письмо, подумал Эрик, если Ру даст ей приют. В письме он сказал бы Натану, чтобы тот увез Фрейду на Восток.
Эрик понимал, что, если Королевство падет, в Мидкемии не будет безопасных уголков, но он знал, что война рано или поздно дойдет до Даркмура, и даже если потом Королевство победит, Равенсбург стоит не на той стороне гор, на какой надо. Его обязательно захватит враг.
Ру спросил:
— В чем дело?
Понизив голос, Эрик сказал:
— Отойдем на минутку.
Ру жестом показал Карли, что они с Эриком отлучатся, и она кивнула. Дети были отмыты до блеска и вели себя благовоспитанно, поскольку Ру как один из самых преуспевающих торговцев был в числе Знатных гостей на частном приеме принца Патрика, посвященном празднованию Банаписа.
Дункан Эйвери увлеченно беседовал с Сильвией Эстербрук, и Эрик машинально подумал, уж не специально ли Ру приставил к девушке своего невоспитанного кузена, чтобы усыпить бдительность Карли.
— В чем дело? — спросил Ру.
— Э... — протянул Эрик и вдруг сказал: — Я вижу, с вами Элен Джекоби и ее дети.
— Да, — ответил Ру. — Они быстро вошли в мою жизнь. — Он усмехнулся. — Вообще-то Элен — замечательная женщина, и они с Карли спелись. А дети возятся все вместе, как котята в мусорной корзине. А теперь выкладывай, что у тебя на уме. Ведь не об Элен Джекоби ты собирался со мной поговорить. Я тебя слишком хорошо знаю, Эрик фон Даркмур; я твои лучший друг, ты еще не забыл? Тебе нужна помощь. Ты никогда не умел просить об услуге, так что давай, не тяни.
— Я хочу, чтобы ты спрятал Китти, — тихо сказал Эрик. Глаза Ру расширились. Из людей, не являющихся членами двора принца, он больше любого другого знал о происходящем в Королевстве. Он служил в отряде Кэлиса и видел, на что способна Изумрудная Королева. Он знал о приготовлениях к войне, поскольку его компании делали для престола больше других. Он мог довольно точно сказать, где строятся какие укрепления, потому что именно его фургоны перевозили оружие и провизию.
Он также знал, кем была Китти до того, как попала на службу к лорду Джеймсу, и понимал, что придется пойти против воли герцога Крондорского. Он на секунду задумался, а затем сказал:
— Договорились.
У Эрика словно гора упала с плеч. На глаза ему навернулись слезы, но, справившись с волнением, он прошептал:
— Спасибо.
— Когда она должна выскользнуть из города?
Убедившись, что их никто не подслушивает, Эрик сказал:
— На закате. Я раздобыл ей неброское платье и театральный парик. Она смешается с толпой фермеров, которые вечером начнут разъезжаться по своим деревням. Я оставил для нее в "Молчащем петухе" около Эсфорда деньги и лошадь. Хозяин гостиницы думает, что Китти дочь богатого торговца, которая сбежала со мной. Сам он получил достаточно, чтобы не задавать вопросов.
Ру усмехнулся. Два года назад он занял у Эрика деньги, чтобы начать свое дело, и эта небольшая сумма вернулась к Эрику в тысячекратном размере.
— Так ты наконец нашел применение деньгам, которые я тебе сделал?
Эрик выжал из себя слабую улыбку.
— Да, наконец-то.
— Что ж, надеюсь, ты ему не переплатил. Это одна из моих гостиниц, и ты мог все то же самое получить даром.
Эрик рассмеялся.
— Есть ли в Крондоре что-то, что тебе не принадлежит?
Ру посмотрел туда, где стояла Сильвия, которая в этот момент засмеялась над какой-то шуткой Дункана, и ответил:
— Да, к моему великому сожалению, есть.
Эрик пропустил эту фразу мимо ушей.
— Когда вы уезжаете в имение? — спросил он.
— Завтра. Китти придется провести эту ночь в гостинице. Завтра она может прийти к нам. Я отправлю ее на кухню и скажу Карли и прислуге, что взял ее под свое покровительство. — Он немного подумал и добавил: — Придумаю какую-нибудь историю о том, что она служила в одном из моих трактиров — потом решу в каком именно, — и с кем-то там не поладила; — Понизив голос, он сказал: — А потом я расскажу Карли правду, и она с радостью будет хранить тайну. Она любит романтические истории.
Эрик покачал головой.
— Как тебе будет угодно, Ру. И спасибо.
— Да ладно, — сказал маленький человек. — Лучше давай праздновать и веселиться. Как я понимаю, ты сейчас в "Разбитый щит"?
— Я просто не могу туда не пойти, — улыбнулся Эрик. — Если мы с Китти не будем вместе встречать Банапис, ребята подумают, что она меня отшила.
Ру посетила идея. Он зашептал Эрику на ухо:
— Тащи ее в храм и женись на ней. Если Джеймс узнает про твои проделки, он скорее простит тебе попытку спасти жену. Эрик так и застыл на месте.
— Жениться? — Он посмотрел на своего друга. — Я никогда об этом не думал.
Ру, прищурившись, заглянул ему в лицо.
— Друг мой, ты просто слишком долго был солдатом.
Они оба рассмеялись, и тут Эрик увидел, что к ним идет Карли. Он сказал:
— Госпожа Эйвери, я возвращаю вам вашего мужа.
Карли улыбнулась:
— Спасибо. Детям надоели взрослые разговоры, и мы хотим повести их посмотреть на жонглеров и шутов.
Ру сказал:
— Осторожно, берегитесь шарлатанов. И ради бога ничего не покупай! Я скоро к вам присоединюсь.
Эрик видел, что он шутит, и Карли тоже не обратила на него внимания. Они с Элен взяли детей за руки, поклонились жене герцога и ушли.
Вдруг Эрик и Ру с ужасом заметили, что леди Гамина пристально на них смотрит. Они оба слишком хорошо знали о таланте жены Джеймса читать мысли и немедленно почувствовали, что она догадывается об их намерениях.
Она на мгновение замерла, и печаль, смешанная с пониманием, отразилась на ее лице; потом она направилась в их сторону, и им ничего не оставалось, как только поклониться. Эрик сказал:
— Счастлив вас видеть, герцогиня.
Леди Гамина строго посмотрела на него:
— Вы никогда не научитесь убедительно врать, Эрик, так что лучше не пытайтесь. — Поглядев на Ру, она сказала: — А вы не пытайтесь его учить. Такие честные люди, как Эрик, — большая редкость. — Она внимательно вглядывалась в лицо Эрика. — Я никогда сама не лезу в чужие мысли, если только мой муж не требует от меня этого во имя блага государства, — в ее глазах мелькнуло сожаление, — но иногда мысли сами "кричат" так громко, что их нельзя не услышать. Обычно эти мысли связаны с сильными чувствами. — Она улыбнулась. — Так почему вы вдруг закричали "Жениться", Эрик?
Эрик густо покраснел.
— Просто я... я хочу жениться на Китти.
Гамина посмотрела на него и снова улыбнулась.
— Значит, вы ее любите?
— Люблю.
Пожилая дама ласково потрепала Эрика по руке.
— Тогда женитесь, молодой человек. Я не знаю, насколько бессмысленно желать кому-то счастья в такое время, но хватайте сколько успеете. — Она посмотрела туда, где в окружении знатных господ стоял ее муж, и сказала: — Наслаждайтесь своей молодостью и, если все закончится хорошо, заботьтесь о своей избраннице. Я знаю, как трудно быть слугою короля. И еще лучше я знаю, каково быть женой того, кто служит королю.
С этими словами она развернулась и пошла к мужу. Ру поглядел на Эрика и кивком велел идти за ним. Когда они отошли в относительно безлюдное место, Ру прошептал:
— Думаешь, она знает?
Эрик кивнул:
— Она знает.
— Но она никому не скажет?
Эрик пожал плечами.
— Я не думаю, что она станет врать мужу ради нас с тобой, но я думаю, что сама она не разболтает. — Он задумался. — Что-то она сегодня очень грустная.
Ру пожал плечами.
— Не заметил. — Он заглянул в приемную. — Я лучше посмотрю, как там Дункан.
— Правильно, — сказал Эрик с явным сарказмом. Он прекрасно понимал, что Ру захотелось пообщаться с Сильвией. — Мне еще нужно закончить здесь кое-какие дела, прежде чем я смогу пойти к Китти. — Он прошептал на ухо своему другу: — Спасибо. Я скажу ей, чтобы она завтра пришла к вам в усадьбу.
Ру прошептал в ответ:
— Я наряжу ее горничной, когда мы отправимся на Восток. Это будет где-то через месяц.
— Это впритык.
— Чуть раньше — и герцог найдет повод меня арестовать, можешь не сомневаться. — Он пожал Эрику руку и вернулся в комнату.
Эрик пошел к себе, чтобы сменить черный мундир с красным орлом на обычную куртку. Зайдя в свою комнатку, он снял мундир и, когда начал складывать, невольно засмотрелся на красную птицу, вышитую на груди.
"А как Кэлис встречает Банапис?" — подумал он.

— Туда! — показал Кэлис.
Энтони закрыл глаза и пробормотал себе под нос несколько тихих слов, после чего воздух перед ним замерцал, потом начал сгущаться и выгибаться и вдруг принял форму линзы, сквозь которую стало ясно видно, как флот Изумрудной Королевы плывет по Проливам Мрака.
Старый волшебник с трудом перевел дух.

Предыдущая страница 8 Следующая страница


9 Раймонд Фейст

— Возможно, это самое полезное, что я умею делать. Это заклинание усиливает свет, изгибая воздух в форме линзы. Никаких активных действий, к тому же с такого расстояния нас вряд ли заметят, разве что пантатиане очень подозрительны.
Они стояли на вершине скалы и смотрели на Проливы с самого южного шпиля Серых Башен.
— Сядьте, — сказал Кэлис. — Вы же совсем задыхаетесь.
— Это от высоты, — сказал Энтони, потом сел и добавил: — И от возраста. — Он поглядел на утреннее солнце. — И оттого, что пришлось в такое мерзкое время подниматься в горы. Я не предполагал, что переброска отнимет столько сил.
Энтони было под шестьдесят, он был строен, и на лице его почти не было морщин, хотя волосы уже поседели. Он с шумом выдохнул и снова глубоко вдохнул.
— В былые времена мне как-то удавалось залезть сюда и не окочуриться.
Кэлис улыбнулся своему старому другу.
— Может быть, вы преувеличиваете? Южное Ущелье на целых три тысячи футов ниже, чем этот шпиль. Я сомневаюсь, чтобы вы когда-нибудь забирались так высоко.
— Ладно-ладно, будем считать, что я преувеличиваю. — Зять герцога Крайди снова лег на скалу, пытаясь устроиться поудобнее. — Я так устал, что не могу больше смотреть. Что вы видите?
— Авангард уже в Проливах и развернулся, готовясь к нападению. Как мне повернуть эту штуку?
Хоть и был разгар лета, но здесь, на высоте восьми тысяч футов, дул ледяной ветер. Энтони сказал:
— Я должен сам ее повернуть. В какую сторону?
— Сначала направо. Я хочу увидеть весь флот целиком.
Энтони поднял руку параллельно воздушной линзе и медленно повернул ладонь. Линза описала дугу вслед за рукой.
Эти два человека были товарищами по первой поездке Кэлиса в Новиндус. Энтони был придворным магом двора герцога Мартина и был влюблен в дочь Мартина, Маргарет. Он отправился в поход с Никласом, Кэлисом и другими, чтобы вызволить похищенную пантатианами Маргарет и других заложников. Они проплыли ровно полмира.
Энтони сказал:
— Я уже говорил, что всякий раз, когда вы появляетесь на горизонте, дела для меня оборачиваются плохо?
— Совпадение, — сказал Кэлис с улыбкой. — Я почти уверен. — Он поглядел на линзу. — Подержите ее в таком положении. — Он стал следить за продвижением флота и вдруг сказал: — Проклятие!
— Что такое? — спросил Энтони.
— Они очень осторожны.
— А именно?
— Они высадили стрелков дальше по берегу, чем думал Никки.
— Это плохо.
— Это значит, что Никки, который собирался сражаться с кораблями, причинит небольшой ущерб флоту, даже если выиграет сражение.
— Это плохо. — Энтони принюхался и фыркнул. — Вы ничего не чувствуете?
— Нет. А что?
— Просто спросил, — сказал Энтони и снова фыркнул.
— Отодвиньте ее немного назад. — Энтони сделал, как просил Кэлис, и когда тот снова сказал: — Подержите вот так, — он замер. Кэлис стал ему описывать: — Королева окружила свое судно военными кораблями, и... — Он замялся. — Что-то тут не так.
— Что?
— Посмотрите.
Энтони наигранно застонал и, приподнявшись, заглянул в линзу через плечо Кэлиса.
— Боги и рыбы!
— Что вы видите?
— Я вижу демона, сидящего на троне.
Кэлис сказал:
— А мне видится, что это леди Кловис.
— Ну, вы же не волшебник, — сказал Энтони. Он достал мешочек с каким-то порошком и сказал: — Понюхайте это.
Кэлис повиновался и вдруг громко чихнул.
— Что это за дрянь?
— Простите, но один из компонентов — перец. Не трите глаза. Пытаясь сморгнуть слезы, Кэлис вновь приник к линзе. Он увидел уже две фигуры на возвышении в центре судна: иллюзию Изумрудной
Королевы и демона.
— Возможно, это могло бы объяснить, что случилось с Пугом.
— Хотел бы я, чтобы кто-нибудь мне объяснил, что случилось с Пугом, — сказал Энтони. — Я простой волшебник. Сказать по правде, я не особенно напрягался после того, как получил титул.
— Вот что значит жениться на аристократке, — сказал Кэлис.
— Когда тебе надо управлять поместьем, тут уж не до магии.
— Пока что вы превосходно заменяли Пуга, — сухо сказал Кэлис. — Как вы думаете, могли бы вы спуститься туда и разделаться с этой тварью?
Энтони закрыл глаза и тихо пропел какую-то фразу, потом громко фыркнул и глубоко втянул ноздрями воздух. После этого он сделал важное лицо и сказал:
— Нет, и я сомневаюсь, чтобы Пугу это удалось.
— В самом деле? Почему?
— Потому что, может, я и не такой сильный, как Пуг, и не такой умный, как некоторые из этих магов в Стардоке, но у меня очень хороший нюх на магию.
— Нюх на магию?
— Не спрашивайте. Коммерческая тайна и все такое.
— Да, но вы сказали?..
— Я говорю абсолютно серьезно; я чувствую запах магии за несколько миль. На этот корабль кто-то вел сильнейшую атаку, может быть, даже Пуг. Если то, что я чую, — это лишь остатки, тогда это был просто колоссальный обмен магической энергией. Учитывая, что это существо все еще там, а Пуга нигде нет, нам остается предположить самое худшее.
Кэлис вздохнул.
— Чего еще можно было ожидать?
— Мы можем идти? Я начинаю замерзать.
— Еще секунду. Поверните эту штуку опять налево, я хочу заглянуть за юго-западный горизонт.
— Она же как стекло: вы можете увидеть только то, что увидели бы ваши глаза, только подальше. А для того, о чем вы просите, нужен кристалл, а я позабыл его прихватить. Кроме того, если бы у меня был кристалл, которого у меня нет, то у первого, кто навел бы его на эту тварь, вероятно, покрылись бы волдырями глаза.
— Ладно, теперь вон туда. — Кэлис показал направление. Энтони сделал, как ему было сказано, и услышал довольное "Ага!".
— Ну что? — спросил волшебник.
— Королева посылает стрелков на северное побережье, к Тьюлану. Но южный фланг у нее плохо защищен.
— На юге Проливов много необитаемых островков и Тролльи Горы. Я сомневаюсь, что она боится флота троллей, поскольку они уже очень давно не объявлялись.
— Но кешийцы из Илариаля всего лишь в одной неделе пути со стороны кешийского побережья, а из Ли-Мета — в двух днях пути от ее авангарда с запада. И эти пустынные острова кишмя кишат пиратами.
Энтони помолчал, а потом спросил:
— Джеймс?
— Кто же еще. Он в течение нескольких месяцев распространял слухи о том, что здесь проплывет флотилия с сокровищами из чудесной страны.
— Вот трусливый ублюдок, а?
Кэлис сказал:
— Кажется, я вижу паруса. — Он вытянул руку на юго-восток. — Пожалуйста, поверните линзу в эту сторону.
— У меня от этого болит голова.
— Пожалуйста, — повторил Кэлис.
— Хорошо же. — Энтони выполнил его просьбу, и Кэлис сказал:
— Это разбойничьи суда из Дарбина и Ли-Мета! Чуть ли не сотня кораблей! — Он рассмеялся. — Наверное, здесь все пираты Кеша от Илариаля до Дарбина.
Энтони посмотрел.
— И некоторым из них, кажется, не по нраву то, что здесь так много их соседей.
— Капитанов Дарбина не жалуют в Ли-Мете, и наоборот. Передвиньте линзу туда, пожалуйста.
Кэлис посмотрел в линзу и воскликнул:
— Ага, квегийцы!
— Далеко?
— Примерно в двух днях пути, если я правильно оценил увеличение.
Энтони махнул рукой, и линза исчезла.
— Хорошо. Теперь мы можем идти домой?
— Да. Я должен повидаться с отцом. Если с Пугом что-нибудь случилось, он скорее всего об этом знает. — Про себя он подумал, что отец должен также знать, не случилось ли чего с Мирандой. Накор говорил, что Пуг с Мирандой были вместе, и то, как он замолчал после этих слов, насторожило Кэлиса.
Кэлис взял плащ и достал древний на вид металлический шар. Он подошел к Энтони, встал рядом с ним, и маг, взяв друга за руку, большим пальцем другой руки нажал на рычажок, торчащий из шара.
В тот же миг они прошли сквозь пустоту и оказались во дворе замка Крайди. Там стояли три человека.
— Что вы видели? — спросил герцог Марикус. — Это был человек почти такого же роста, как Кэлис, и такого же могучего телосложения, но на полуэльфа Кэлиса возраст оказал не столь заметное влияние, как на пятидесятилетнего герцога. Марикус был все еще крепким мужчиной, но тело его стало понемногу заплывать жиром, а волосы совершенно поседели.
Рядом с ним стояли две женщины, одна из них явно сестра Марикуса, похожая на него как две капли воды. У нее был прямой нос, как у брата, и проницательные, немигающие глаза исключительно яркого карего цвета. Для своего возраста она казалась очень сильной женщиной. Леди Маргарет, сестра герцога и жена Энтони, сказала:
— Энтони?
Он с улыбкой отозвался:
— Там ужасный холод, душенька, даже в это время года.
Марикус улыбнулся.
— Так вы добрались туда, куда хотели?
— Давайте все вместе выпьем, и мы вам все расскажем, — предложил волшебник.
Третий человек, встречавший их, герцогиня Абигайль, сказала:
— Еда на столе. Мы не знали, как долго вы будете отсутствовать.
Жене Марикуса слегка недоставало внешней живости мужа или его сестры, но шаги ее были легки, а в невысокой фигуре сквозила гибкая сила танцовщицы. Она с легкой улыбкой повела Кэлиса и своего зятя в замок.
— На самом деле смотреть пока не на что, — сказал Энтони. — Сражение еще не началось. — Поглядев на солнце, он добавил: — До завтра не начнется. Где там квегийцы, вы говорили? В двух днях пути? — спросил он Кэлиса.
— Квегийцы? — переспросила Маргарет.
— Мы все объясним внутри, — сказал Кэлис.
Они поднялись по лестнице центральной башни. Для Кэлиса Крайди был вторым домом. Здесь когда-то жили его бабушка с дедушкой, здесь его отец провел все детство, работая на кухне и играя во внутреннем дворе замка.
Тридцать лет назад замок был разграблен во время захвата Дальнего Берега, когда Кэлис предпринял первую поездку на далекий континент. Тогда он был просто наблюдателем от имени своих родителей, но с тех пор неоднократно туда возвращался, к своему немалому сожалению.
Они прошли по длинному залу в столовую. Столы, за которыми могло поместиться внушительное число гостей, были по старинному обычаю расставлены каре. Герцог и его жена садились в центр среднего стола, а гости и придворные занимали места по обе стороны от них, согласно своему положению.
Кэлис окинул взглядом обеденный зал. По стенам были развешаны яркие знамена, как древние, так и последнего времени. Кэлис помнил их с детства. Это были военные трофеи первых трех герцогов Крайди.
— Здесь всегда все по-новому, правда? — спросил Марикус.
-Да.
— Как отец? — спросила Маргарет.
— Превосходно, — сказал Кэлис. — По крайней мере, когда я его видел последний раз, он выглядел отлично, а это было больше года назад. Но жизнь его легка, и я думаю, он не изменился. Если бы что-нибудь случилось, мать послала бы вам весточку.
— Я знаю, — сказала Маргарет. — Просто мы по нему соскучились.
Марикус заметил:
— Да, но лучше пусть он будет там, живой и счастливый, чем здесь, в могильном склепе.
Кэлис сказал:
— Когда все это закончится, вы сможете его навестить. Мать и Томас будут счастливы вас увидеть.
Марикус улыбнулся, и Кэлис сказал:
— Улыбайтесь почаще. Вы становитесь похожим на Мартина. По приказанию Марикуса угол левого и главного столов был накрыт, так что они впятером могли устроиться поближе друг к другу. Их ждали вина, эль, горячие и холодные закуски.
— Ах, немного вина меня бы согрело, — сказал Энтони.
— Еще только утро, — сказала Абигайль, — так что не пей слишком много, а то заснешь в самый разгар празднеств.
Маркус велел всем садиться.
— Нам надо торопиться, потому что в полдень я должен быть во внутреннем дворе, чтобы возвестить начало торжеств.
— А у нас новостей немного, — сказал Кэлис, разламывая ломоть хлеба. — Все идет почти так, как мы и ожидали, с одной поправкой.
— Какой? — спросил герцог.
— Там, где мы видим Изумрудную Королеву, в середине самого большого судна, на самом деле сидит на корточках очень уродливый демон. Похоже, что он держит своих советников на некоем мистическом поводке... или же... не знаю, как это назвать.
— Демон! — Лицо Марикуса выразило крайнее удивление.
— Собственно говоря, мы знали, что в это дело замешаны демоны, после того последнего путешествия в Новиндус, о котором я вам говорил.
— Но мы думали, что они уничтожали пантатиан, а не управляли ими.
Энтони сделал глоток вина.
— Может, это разные демоны.
— Может быть, — сказал Кэлис и тоже сделал большой глоток. — Люди всегда ведут столько политических игр, что мир навечно погряз в войнах. Кто говорит, что демонам чужды политические соображения?
— Не я, — сказал Марикус.
— Все, я наелся. Мне надо поговорить с матерью, — сказал Кэлис, вставая из-за стола. — А вы идите открывать праздник. Если я не ошибаюсь, уже почти полдень, и народ будет недоволен, если вы опоздаете. — Он протянул герцогу руку. — Благодарю за помощь, Марикус. Не могли бы вы одолжить мне лошадь?
— А почему вы не хотите воспользоваться этой цуранской перемещалкой? — спросил Энтони.
Кэлис бросил ему металлический шар.
— Пусть она будет у вас. Вам, волшебнику, лучше знать, как ею пользоваться. А пользоваться ею вы обязаны. Отдохните сегодня вечером, а потом отравляйтесь снова на ту скалу, где мы с вами были. Возьмите Марикуса и следите за битвой. Если вам понадобится срочно что-то мне передать, пошлите скорохода на берег реки Крайди. Я смогу вернуться через неделю. Если Пуг или Миранда в Эльвандаре, они отправят меня в Крондор. Если нет, я вернусь сюда и воспользуюсь этой штукой.
Марикус сказал:
— До свидания, Кэлис. Вы слишком редко у нас бываете.
Маргарет и Абигайль поцеловали его в щеку, а Энтони пожал ему руку.
Марикус велел сквайру проводить Кэлиса в конюшни и дать ему любого скакуна, которого он пожелает. После этого герцог Крайди и его семья поспешили к главному входу замка, чтобы объявить начало празднования Банаписа.

С закатом солнца фермеры и жители предместий устремились к городским воротам. Сторожа лениво стояли в стороне, не особо приглядываясь к проходящим. Эрик крепко держал Китти в объятиях, стоя в густой тени ближайшего переулка.
— Я люблю тебя, — прошептала Китти в его грудь.
— Я тоже люблю тебя, — сказал Эрик.
— Ты ко мне приедешь?
— Обязательно, — сказал Эрик. — Где бы ты ни была.
Уже зажглись фонари, и магазины, которые надеялись привлечь покупателей в этот час, открыли свои двери, шум городского движения к вечеру усилился. Хотя празднование должно было продлиться за полночь, те, кто знал, что с рассветом им придется приниматься за работу, которая потребует напряжения всех имеющихся сил, остались трезвыми.
Эрик на секунду отодвинул от себя Китти. Темный парик выглядывал из-под капюшона простого домотканого фермерского плаща. Платье, которое она выбрала, было практически невозможно описать. Если не приглядываться, она походила на дочь обыкновенного фермера, которая возвращается с гулянья в родную деревню. В маленьком мешочке под плащом Китти несла свое скромное состояние в золотых монетах и то немногое, что смог раздобыть Эрик. Еще у нее была пара кинжалов.
— Если что, иди к моей матери в Равенсбург. — Он усмехнулся. — Скажи ей просто, что ты — моя жена.
Китти вновь положила голову ему на грудь и сказала:
— Твоя жена.
Ни он, ни она еще не могли в это поверить. Они просто пришли в храм Чистой Сунг и встали в очередь пар, желающих сочетаться браком. Стихийные бракосочетания на Банапис не были распространены, но священник, спросив многозначительно, не пьяны ли они и давно ли друг друга знают, согласился их обвенчать. Церемония не заняла и пяти минут, а потом их живо вытолкал служка, освобождая помещение для очередной пары.
Эрик сказал;
— Ты должна приготовиться.
— Я знаю, — сказала Китти. Она понимала, что в любой момент может появиться группа фермеров, которую Эрик сочтет подходящей, и ей придется действовать без колебаний. — Я не хочу тебя оставлять.
— Я не хочу, чтобы ты уезжала, — с отчаянием сказал он, — но я не хочу, чтобы ты погибла.
— А я не хочу, чтобы ты погиб, — ответила она, и он почувствовал на голой руке ее слезы. — Проклятие. Я терпеть не могу лить слезы.
— Так не лей! — бодро сказал он.
Она начала что-то говорить, но Эрик сказал:
— Теперь!
Даже не поцеловав его на прощание, она вышла из переулка и направилась прямо к молодой женщине, которая шла рядом с полной телегой сена. На телеге сидели шестеро детей. Телегой правил старик, а позади шли еще трое мужчин и женщина.
Китти обратилась к молодой женщине:
— Извините?
Когда телега подъехала к воротам, Китти повернулась к охране спиной, и казалось, что она увлечена беседой с молодой женщиной. Эрик услышал, как она сказала:
— Вы случайно не из Дженкстона?
— Нет, — сказала молодая незнакомка. — Наша ферма всего лишь в нескольких милях отсюда.
— О, а я приняла вас за одну свою знакомую из Дженкстона. Вы очень на нее похожи, но гораздо красивее.
Девушка рассмеялась.
— Вы первая, кто так обо мне отзывается, — весело сказала она, и в этот момент телега въехала в ворота.
Эрик напрягал слух, пытаясь разобрать, что теперь скажет Китти, но голоса девушек потонули в праздничном гуле. Вскоре он увидел, что Китти благополучно миновала стражу. Он подождал еще минуту, с волнением ожидая услышать сигнал тревоги. Но ничего, кроме городского гама, он не услышал и, заставив себя сделать медленный, глубокий вдох, повернул обратно ко дворцу. Он решил, что лучше всего быть на виду, а если кто-нибудь спросит его о Китти, отвечать просто, что она вышла в другую комнату или в туалет. Во дворце было такое оживленное движение, что можно было весь вечер увиливать от ответа.
Как только Эрик смешался с толпой, из того же переулка вынырнули две фигуры. Дэш осмотрелся, потом сказал брату:
— Я прослежу за девушкой.
— Чего ради? Мы знаем, что она пойдет в усадьбу Эйвери или в Равенсбург. Больше ему некуда ее отправить.
— Дед хотел знать, — сказал Дэш.
Джимми пожал плечами.
— Ну и отлично, только ты пропустишь самое интересное.
Дэш сказал:
— В который раз по прихоти деда я не могу позабавиться как следует. Если отец обо мне спросит, придумай что-нибудь. Если девчонка пойдет в Равенсбург, меня не будет всю неделю.
Джимми кивнул и шагнул в толпу. Его младший брат развернулся в противоположную сторону и, пройдя через ворота, устремился вслед за телегой с сеном.

На рассвете следующего дня между двумя флотилиями завязалась перестрелка. Они уже видели друг друга в предутреннем мраке, хотя солнце еще не поднялось. Когда же оно выплыло из-за гор, исход сражения был почти решен.
Никлас выругался и закричал:
— Белфорсу и его трем кораблям держаться против ветра! Они пытаются прижать нас к берегу!
Сигнальщик на мачте закричал:
— Вас понял! — и начал махать сигнальными флагами. Потом прокричал ответ: — Приказ получен, адмирал!
Сражение шло плохо. Если бы Никлас потерял еще несколько кораблей, он оказался бы перед необходимостью отходить, и хотя он не сомневался в том, что сможет уйти от погони, при мысли о провале операции во рту адмирала возникал кислый привкус.
Из сыновей своего отца Никлас был больше всего на него похож, когда дело доходило до выполнения намеченного плана, а план состоял в том, чтобы разбить флот Изумрудной Королевы. Она знала Дальний Берег достаточно хорошо, чтобы понять, что ее кораблям будет грозить опасность со стороны Тьюлана. Единственной надеждой Никласа на победу в этой битве был план Джеймса, по которому, в случае если расчет герцога оказался верен, на ее флот нападут еще кешийские и квегийские пираты.
Его мучило то, что он сражался только с наемными военными кораблями, даже не видя эскорта, и единственным утешением ему была мысль о том, что их перехватили пираты из Кеша или Квега.
Не видя славы в гибели или сдаче в плен, Никлас крикнул:
— Всем кораблям! Отступаем!
Сигнальщик отчаянно замахал красным флажком. Два корабля были заняты в абордажном бою и не могли выйти из него сразу.
Взвесив шансы, Никлас решил оставить их в надежде, что они как-нибудь выпутаются. На каждом корабле было по дюжине бочек огненного масла, капитаны имели приказ в случае захвата судна поджечь их и погибнуть вместе с вражеским кораблем.
Моряки с Дальнего Берега считались лучшими мореплавателями в мире, а их корабли — самыми маневренными. Как только приказ был передан, все корабли как один изменили курс и быстро оторвались от неповоротливых галеонов Новиндуса. Несколько боевых галер рванули было вдогонку, но рабы моментально выдохлись, и они тут же отстали.
Видя, что флот отступает благополучно, Никлас сказал:
— Капитан Ривз, каковы итоги?
Второй человек во флоте, сын барона Карса и прирожденный моряк, который официально был капитаном "Королевского Дракона", хотя и знал, что, пока адмирал на борту, он никогда не будет командовать, ответил:
— Семь вражеских кораблей потоплены, три сожжены, пять серьезно повреждены.
На них обоих были синие кители и белые брюки — униформа офицеров Королевского флота, недавно утвержденная личным указом принца Патрика, но даже принц Крондорский не мог заставить Никласа надеть новую треуголку, какие носили офицеры Восточного флота. Вместо этого на голове у него красовалась его излюбленная широкополая черная шляпа с облезлым красным пером — память о его первом плавании с легендарным Амосом Траском. Никлас был тогда юнгой. Она была очень смешной, но ни один матрос на флоте не смел зубоскалить на этот счет.
— А наши потери?
— Шесть кораблей — и еще пять еле плетутся к карскому побережью.
Никлас выругался. По крайней мере шестьдесят пять кораблей противника против его шестидесяти — можно считать, что сыграли вничью. Он посмотрел на встающее солнце.
— Слушайте приказ, капитан Ривз!
— Да, милорд?
— Передайте по флоту — курс на запад. Пусть они думают, что мы бежим к Закатным Островам. — Он крепко сжал пальцами поручни. — Когда солнце сядет, поворачиваем на юг. Перед самым рассветом ударим на них с востока. Мы вынырнем из темноты, а им придется смотреть против солнца.
— Слушаюсь, сэр!
Никлас смотрел, как тяжелые суда Изумрудной Королевы постепенно отстают и поворачивают на юг, отчаявшись настигнуть корабли Королевства. Потом он взглянул на восток, где один из оставленных им кораблей медленно шел ко дну, а второй горел, взятый на абордаж.
— Но это еще далеко не все, — сказал Никлас, ни к кому конкретно не обращаясь.

ГЛАВА 13
ИМПРОВИЗАЦИЯ

Кэлис опустился на колени.
— И давно он в таком состоянии? — спросил он на певучем языке подданных своей матери.
— Уже несколько недель, — ответил Калин своему единоутробному брату.
Пуг лежал без сознания посередине поляны, на прежнем месте, а Ткачи заклинаний неустанно трудились, поддерживая в нем жизнь.
— Тахар, — позвал Кэлис.
— Нам кажется, что он восстанавливает свои силы, но медленно. Раны тоже потихоньку заживают.
Кэлис обследовал безмолвного мага. Тело Пуга было покрыто огромными струпьями и шрамами, а мертвая кожа, под которой виднелась новая, розовая и влажная, сходила лохмотьями, словно сожженная солнцем. Все волосы на голове, а также брови и борода выпали или сгорели, и оттого Пуг казался еще моложе, чем обычно.
Акайла сказал:
— Мы пытались, как можно осторожнее, достучаться до его сознания, но никому не удалось добиться успеха.
Кэлис поднялся на ноги.
— Мы не рассчитывали, что он туда сунется.
— По-моему, он действовал неблагоразумно, — сказал Калин, — но что теперь об этом говорить? Когда он решил рискнуть, ему казалось, что игра стоит свеч.
Кэлис кивнул.
— Если бы он утопил флот Королевы в самом глубоком месте великого океана, это избавило бы нас от множества хлопот. — Он сокрушенно покачал головой. — Но лучше бы он, живой и здоровый, сидел себе в Сетаноне.
— Томас отправится в Сетанон, — сказал Калин.
— А что драконы?
Калин помрачнел.
— Они сомневаются в Томасе. Не в его словах, но в его способности правильно оценить опасность. При всей их мудрости им недоступно наше представление о магии.
Кэлис долго смотрел на брата, а потом вдруг сказал:
— Мы можем поговорить с глазу на глаз?
Вместо ответа Калин жестом пригласил его следовать за собой. Когда они отошли на достаточное расстояние от остальных, Кэлис спросил:
— Миранда?
— С тех пор, как они с Маркосом притащили Пуга, от них никаких вестей. Они вместе с Томасом отправились на поиски сведений о демонах в те горы, где ты когда-то нашел их следы.
Кэлис посмотрел на деревья Эльвандара. Долгое время они оба молчали, и Калин ждал, зная, что брат сам заговорит, когда соберется с мыслями.
Через несколько минут Кэлис сказал:
— Я по ней скучаю.
Калин положил руку ему на плечо.
— Ты ее любишь?
— На свой лад, — сказал Кэлис. — Не так, как эледхели, ничего похожего на те чувства, о которых мне рассказывали другие. Но она нашла меня, когда все это только начиналось, и ей, как никому другому, удавалось заполнить темное и холодное место в моей душе.
— Если без нее в твоей душе такой же мрак и холод, значит, место все еще не заполнено. — Калин присел на большой валун и сказал: — Я был свидетелем того, как твой отец впервые увидел твою мать; я тогда думал, что он просто мальчишка, сраженный красотой знатной дамы, мальчишка, который даже понятия не имеет об отношениях между мужчиной и женщиной. — Он вздохнул. — Я, конечно, даже представить себе не мог, как все сложится.
Кэлис знал историю о первом визите его матери в замок Крайди, когда над Дальнем Берегом впервые нависла угроза со стороны цуранцев, и о том, как его отец в первый раз увидел королеву эльфов.
— Ты еще очень молод, брат мой, — сказал Калин. — Ты много повидал, много испытал, но так и не научился понимать себя. В тебе все-таки много человеческого, но и наших черт в тебе немало. Тебе не хватает терпения. Когда твой отец поселился с нами, он быстро понял, что нужно быть очень терпеливым, и за те годы, что он здесь прожил, этот человеческий ребенок многому научился.
— Отец просто уникум. Он обладает знаниями десятитысячелетней давности.
— Разве это он обладает? — сказал Калин.
Кэлис обернулся, чтобы посмотреть брату в глаза.
— Ашен-Шугар?
Калин сказал:
— Незадолго до отъезда Маркос сказал мне одну вещь. Он сказал, что Томас обладает воспоминаниями Ашен-Шугара, но что все эти воспоминания подозрительны.
Кэлис вздохнул:
— Вообще все это подозрительно.
Калин согласно кивнул:
— Я перестал искать логику во всем, что касается врага. — Он посмотрел куда-то вдаль. — Когда твой отец впервые к нам приехал после Войны Провала, я решил, что самое плохое уже позади. Война с цуранцами была окончена, и можно было больше не боятся моредхелей и не волноваться, что через открытую трещину вернутся валхеру. — На лице его появилась полуулыбка, которая показалась Кэлису зеркальным отражением его собственной. — Я теперь понимаю, что в этом деле замешаны гораздо более загадочные и значительные силы, чем я воображал.
— Что ты имеешь в виду? — спросил Кэлис, усевшись на камень рядом с братом.
— Пришли в движение главные силы, силы, по сравнению с которыми валхеру кажутся просто назойливыми мошками. Навстречу этим силам движутся другие силы, и я боюсь, что мы с тобой, и все, кого мы любим, окажемся как раз между ними.
— Эти силы имеют название?
— И не одно, — сказал Калин. — Я говорю о богах.
— Война богов? — спросил Кэлис.
— Это единственное разумное объяснение происходящего, которое способно объединить все известные нам факты, — сказал все еще юный эльф. — Мы с Томасом много раз обсуждали его воспоминания. Я числюсь одним из самых старых друзей Томаса, еще со времен нашего первого посещения Крайди. Многие из его воспоминаний окрашены представлениями Ашен-Шугара о вселенной и его месте в ней. Кое-что было уравновешено магией, с помощью которой Маркос иногда подключал к его сознанию мое, но Томас все еще должен заново обдумать многое из того, что он считает истиной.
— Война Хаоса?
Калин кивнул.
— Мы с тобой можем поговорить об этом поподробнее сегодня вечером, после обеда у матери.
Он встал, и Кэлис, поднявшись с камня, сказал:
— Я должен уделять ей больше внимания и времени.
— Да, давно ты у нас не был, — сказал Калин, но в его голосе не было укоризны, а было только сожаление. — Наш народ живет долго, и от этого кажется, что впереди у нас еще целая вечность, но мы-то с тобой знаем, как хрупка жизнь.
— Это точно, — согласился Кэлис. — Я обещаю, что, если мы выстоим, я вернусь сюда уже надолго.
— Почему не навсегда?
Кэлис пожал плечами. Они пошли к королеве, и когда проходили ряд маленьких лужаек, многие эльфы, которые еще не успели поприветствовать младшего сына Аглараны, кланялись Кэлису. Он улыбался и отвечал на каждое приветствие, но, когда братья снова оказались наедине, он сказал:
— Я не уверен, что мое место здесь. Моя жизнь не похожа ни на человеческую, ни на эльфийскую, ни на валхеру.
— Это сказывается влияние магии, — сказал Калин. — Ты должен сам определить свою сущность, ибо ни у кого другого не хватит мудрости сделать это за тебя. — Он на минуту впал в задумчивость, а потом проговорил: — Так же как это должен сделать твой отец. Пока в нем присутствует валхеру, он никогда не освободится от своих подозрений.
— Я понимаю, — сказал Кэлис.
Они вышли на очередную лужайку, где раздавались звонкие голоса играющих детей. Полдюжины юных эльфов гоняли взад-вперед мяч.
— Игра в ножной мяч? В Эльвандаре? — удивился Кэлис.
Калин рассмеялся.
— Видишь тех двоих, вон там? — Он указал на мальчиков-близняшек, которых Кэлис никогда раньше не видел.
— Да?
— Они-то и научили всех остальных. Миранда перенесла этих ребятишек вместе с их матерью к нам из-за моря. Их отец на Островах Блаженства.
— И много здесь у вас таких, из-за моря?
— К сожалению, нет, — ответил Калин и пошел дальше. Вдруг мяч полетел в их сторону, и Кэлис ловко поймал его на подъем левого ботинка и со смехом подбросил высоко вверх. Встав под мяч, Кэлис несколько раз подкинул его головой, затем послал одному из ребят, который принял мяч и стал поддавать его коленом под восхищенное аханье остальных мальчиков.
— Я не забыл, как мы с Маркусом играли в Крайди, когда я приезжал к бабушке и деду, — сказал Кэлис.
Близнец, который принял мяч на колено, передал пас брату, а тот — другому мальчугану. Близнецы недоверчиво разглядывали Кэлиса, и, заметив это, он сказал:
— Очень уж у вас серьезный вид.
Они промолчали, и Калин негромко сказал брату:
— Они борются с желанием говорить на родном языке.
Кэлис кивнул и заговорил на диалекте, которым пользовались жители приречных долин Новиндуса:
— Вы хорошо играете.
Лица обоих мальчиков немедленно осветились улыбками.
— Вы нас научите подкидывать мячик головой? — спросил один.
Кэлис опустился на колени и сказал:
— Завтра я должен уехать, но когда-нибудь я вернусь и обязательно покажу вам, как это делается.
Второй близнец спросил:
— Обещаете?
— Обещаю, — сказал Кэлис. Мальчики повернулись и снова побежали играть, а Кэлис посмотрел на своего старшего брата. — Они как будто мне не верят.
— Они росли среди людей. Для окедхелей это очень трудно. Они борются с тем, что для нас естественно. Им трудно привыкнуть к нашему образу жизни.
— Их можно понять, — сухо сказал Кэлис.
— Когда-нибудь твоя борьба с самим собой закончится, — сказал Калин, и они пошли дальше.
Кэлис кивнул и тихо добавил:
— Если я доживу до этого дня.

Корабли заполыхали на рассвете. Флот Никласа после заката потерял из виду северную эскадру Изумрудной Королевы и на всех парусах устремился на юг. Через два часа вся флотилия повернула на восток, к Проливам Мрака.
Там, перед рассветом, их ожидало редкое зрелище горящих кораблей, и фрегаты Никласа едва не натыкались на дымящиеся остовы сожженных до ватерлинии и затонувших судов Королевы и кешийцев. Впередсмотрящие сообщили о пожарах дальше на западе.
Когда поднялось солнце, Никлас увидел огромную флотилию, не потерявшую решимости проскочить Проливы. Адмирал не мог сказать, сколько судов уже проделали этот трудный путь. Возможно, даже треть флота.
На юге все еще кипела битва — кешийские суда из Илариаля сражались с равным числом военных кораблей Королевы.
— Где остальная часть ее эскорта? — спросил капитан Ривз.
— Да вот же она! — крикнул Никлас и, задрав голову, приказал впередсмотрящему: — Всем судам: в атаку!
Когда приказ был передан, Никлас обернулся к Ривзу.
— Мы обогнали те суда, с которыми поцапались вчера. — Он прикинул на глаз скорость передвижения врага. — У нас примерно час в запасе, прежде чем они подойдут на расстояние выстрела. Теми судами, которые Королева оставила здесь, занимаются кешийцы, а остальная часть ее флота уже по другую сторону Проливов!
Он вышел на кватердек и закричал:
— Баллисты к бою!
Бомбардиры подбежали к паре огромных похожих на арбалеты орудии, каждое из которых могло стрелять железным снарядом в три раза больше человека и, как правило, попадало по ватерлинии вражеского судна или рвало снасти. Однако вместо обычных снарядов баллисты были заряжены специальными минами, заполненными смертоносным квегийским огненным маслом. Использовать их было небезопасно, поскольку любая ошибка могла привести к пожару на самом "Королевском Драконе".
Вслед за флагманским судном в сторону неприятеля развернули орудия сорок семь уцелевших из шестидесяти военных кораблей, с которыми адмирал покидал Тьюлан. Корабль Никласа вышел из-под ветра, снижая скорость, чтобы два фланга флотилии могли обогнуть его с любой стороны и нанести как можно больший урон огромной эскадре судов, колготящихся в воде почти на одном месте в ожидании приказа войти в пролив.
— Главный канонир! — вскричал Никлас. — Как только подойдем — огонь!
Офицер поклонился и крикнул в ответ:
— Да, мой адмирал!
Два больших неприятельских корабля у них в тылу неуклюже развернулись, чтобы вступить в бой. Впередсмотрящий закричал:
— У них там катапульты, адмирал!
— Я вижу, — откликнулся Никлас, глядя, как огромная военная машина на корме ближайшего судна раскручивает свой груз — огромную сеть, полную камней. — Капитан Ривз, лево руля.
— Есть, сэр, — послышался спокойный голос, и в тот же миг сеть раскрылась, выпуская град камней размером с человеческую голову, а то и больше.
Маневренное судно Королевства уклонилось влево, и камни пролетели мимо, чуть правее того места, где стоял Никлас.
— Так можно и без снастей остаться, сэр, — сказал капитан Ривз.
— Теперь право руля, — ответил Никлас.
Рулевой повиновался, и нос корабля снова стал смотреть прямо в бакборт вражеского судна. Они уже были так близко друг от друга, что Никлас смог разглядеть команду катапульты, отчаянно пытавшуюся перезарядить орудие.
— Дурацкая штука, — сказал Никлас. — Перезаряжать ее слишком долго, и люди подвергаются большой опасности.
Как будто прочитав его мысли, лучники, сидевшие на вантах, начали стрелять в команду катапульты на вражеском судне. Морские пехотинцы Королевства были солдатами наземной службы, однако все они были подготовлены к сражению на борту судна. Их оружие — короткие луки — оказалось весьма эффективным. Потом главный канонир велел баллисте, установленной с правого борта, открыть огонь, и в самую середину вражеского корабля со страшным взрывом ударил снаряд. Послышались вопли, и Никлас увидел, что середина палубы битком набита солдатами, которые казались очень уставшими после многомесячного путешествия по морю: Около двух десятков человек, частично или полностью охваченных пламенем, взрывной волной были выброшены за борт. Остальные отчаянно и безуспешно пытались сбить огонь, но к своему ужасу обнаружили, в чем секрет квегийского огненного масла. Как только оно возгоралось, с ним было не совладать обычными средствами тушения пожаров. Его можно было погасить, только засыпав песком. А вода, которой пытались залить огонь солдаты, только способствовала распространению масла по кораблю.
Никлас с трудом оторвал взгляд от завораживающе ужасного зрелища и сказал Ривзу:
— Четыре румба влево. Они слишком близко, и я не хочу, чтобы мы там застряли, не имея возможности развернуться. Мы лучше будем обгрызать их с краешку.
Его приказ был передан остальным судам флотилии, и они вслед за флагманом выпустили свои огненные снаряды и резко повернули, чтобы не оказаться впритирку к горящим судам.
Впередсмотрящий крикнул сверху:
— Две военные галеры табанят в самой гуще обстрелянных судов неприятеля, адмирал.
— Они хотят вступить в бой, — сказал Никлас, — но им в такой тесноте не хватает места для маневров. Давайте найдем себе другую мишень, пока они не выбрались оттуда.
Он отдал приказ взять курс на юг, туда, где с захватчиками сражались кешийцы. Дым пожаров заметно ухудшал видимость.
— Впередсмотрящий! — крикнул адмирал.
— Сэр?
— Посматривайте в сторону их северной эскадры. Как только она появится на горизонте, немедленно доложите мне, вы поняли?
— Есть, сэр!
В течение часа они охотились на вражеские суда. Голосили и умирали в огне люди, и все же казалось, что кораблям захватчиков нет числа. Никлас лично обстрелял четыре судна и только навел баллисту на пятый корабль, как раздался крик впередсмотрящего:
— Суда на севере, адмирал!
— Сколько?
— Я насчитал по крайней мере два десятка парусов... нет, тридцать... Сорок!
— Это их северное подразделение возвращается. Сейчас они обнаружат, что их опередили, — сказал капитан Ривз.
Никлас выругался.
— Только посмотрите на эти жирные, неуклюжие баржи! Мы могли целый день топить их безо всякого риска. Тут впередсмотрящий закричал:
— Адмирал! Те две галеры развернулись и обошли потопленные суда!
— О, вот это уже интересно, — сказал Ривз.
Никлас кивнул.
— Я рассчитывал, что они провозятся еще некоторое время. Главный канонир!
— Сэр?
— Сколько у нас снарядов?
— Еще сорок штук, мой адмирал.
Никлас закричал впередсмотрящему:
— На каком расстоянии от нас эти два судна?
— Меньше мили, мой адмирал.
— Ривз, кто у нас на севере?
Ривз знал, что адмирал знает расположение судов не хуже него, но хочет услышать о нем от другого, чтобы лучше сосредоточиться.
— Эскадра Шарпа, эскадра Веллса, то, что осталось от тернеровской, и треть всех быстроходных куттеров.
— Слушай мою команду, — сказал Никлас. — Шарп и Веллс идут на север, наперехват. Я хочу, чтобы они дразнили и задерживали врага, но не вступали в бой!
— Вас понял! — крикнул впередсмотрящий и начал передавать команду сигнальными флажками.
— Потом я хочу, чтобы куттера спалили эти галеры!
Никлас знал, что он посылает несколько из этих маленьких быстроходных суденышек на дно. У них были ограниченные способности к наступлению, но если два-три куттерка смогут подобраться поближе к галерам, они вполне способны обстрелять неприятеля, а большие боевые корабли Королевства в это время смогли бы без помех потопить каждый по три десятка барж.
— Приказ получен, сэр! — прокричал впередсмотрящий, передав первую команду и получив подтверждение.
Все утро продолжалась битва, и за час до полудня разнеслась весть о том, что силы вражеских военных кораблей слишком велики. Северная часть флота Королевы перестала обращать внимание на эскадры Веллса и Шарпа, когда стало ясно, что они не собираются атаковать, и устремилась туда, где разгорелся бой. Никлас увидел, что куттерам удалось поджечь одну из огромных боевых галер и окружить другую. Галеры неистово осыпали куттера градом стрел, к тому же на них имелись баллисты. Со спокойной точностью движений вражеские канониры перезаряжали свои орудия, и каждый выстрел мог пустить ко дну один куттерок.
Никлас бросил прощальный взгляд на произведенные им разрушения и сказал:
— Капитан Ривз, пора уходить в Фрипорт!
Капитан Ривз не колебался, поскольку на горизонте показалась еще одна огромная боевая галера, которая обошла два передних транспортных судна и теперь во весь дух неслась по Направлению к "Королевскому Дракону". Капитан Ривз отдал распоряжения рулевому, и Никлас закричал:
— Главный канонир!
— Сэр, — раздался в ответ голос, охрипший от постоянного вдыхания вонючего дыма огненного масла.
— Когда мы развернемся, я хотел бы полюбоваться вашим искусным выстрелом вон по той галере, которая гонится за нами.
— Есть, сэр.
Когда судно накренилось, баллиста выпалила, и пламенный снаряд ударил прямо в полубак приближающейся галеры. На верхней трети носовой части судна вспыхнул пожар, но погибли только те, кто стоял на палубе. Внизу барабанщик, отбивающий ритм для гребцов, продолжал мерно бить в свой барабан, рабы продолжали работать веслами, и галера неуклонно приближалась к "Королевскому Дракону".
Поразмыслив, Никлас пришел к выводу, что от врага им уйти не удастся.
— Впередсмотрящий!
— Есть, сэр?
— На галере есть таран?
— Окованный железом, сэр, на уровне ватерлинии.
— Ну, Ривз, — сказал Никлас, — если нам не поможет какой-нибудь внезапный порыв ветра, боюсь, что ваше судно под моим командованием отправится на дно.
— Всегда есть риск, сэр, — послышался хладнокровный ответ. Люди стояли и спокойно смотрели, как огромный военный корабль,
охваченный пламенем, несется прямо на них. Ривз обернулся к одному из офицеров и крикнул:
— Брукс, привести брамсели к ветру.
Офицер отдал команду, и матросы проворно отвязали шкоты и передвинули реи.
"Королевский Дракон" сильно накренился влево, а галера стремительно неслась прямо на него. Никлас уже чувствовал жар огня. Морские пехотинцы начали обстреливать палубу вражеского судна.
— Главный канонир! — заорал Никлас.
— Сэр!
— Пусть ваши морские пехотинцы попытаются отвлечь рулевого!
— Есть, сэр!
Не дожидаясь команды, лучники начали осыпать корму вражеского судна стрелами. Никлас не мог сказать, удавалось ли им разглядеть вражеского рулевого, но он подумал, что, прячась от стрел, рулевой будет вынужден присесть и выпустить руль. Отклонение галеры хотя бы на несколько ярдов могло спасти "Королевского Дракона".
Никлас словно завороженный смотрел, как вражеская галера летит прямо на его корабль. Он уже мог различить слабый глухой стук барабана в трюме, слышал, как барабанщик изменил ритм, и знал, что дана команда набрать разгон для тарана.
— Я думаю, вам лучше ухватиться за что-нибудь прочное, капитан Ривз.
— Есть, сэр.
Вдруг ветер посвежел, и "Королевский Дракон" дернулся вперед и накренился еще больше. То ли стрелы, то ли дым пылающей палубы ослепляли рулевого галеры, но он не сделал поправки на изменение скорости его цели.
Раздался гулкий удар стали о железо, и рулевого "Королевского Дракона" отбросило далеко от штурвала, когда таран галеры с силой врезался в румпель фрегата. Гул наполнил воздух, и огонь с галеры перекинулся на бизань "Дракона".
— Пожарных, капитан Ривз, — бесстрастно скомандовал Никлас.
— Сэр, — отозвался капитан и начал выкрикивать команды, а экипаж корабля кинулся к ведрам с песком. Наверху матросы начали срезать снасти, чтобы освободить горящий парус.
"Королевский Дракон" скакнул вперед, словно его подтолкнули, и место оглушенного падением рулевого занял другой моряк.
— Ну, Ривз, — сказал Никлас, — видно, само провидение на миг решило нам помочь.
— Сэр, — сказал капитан с явным облегчением, поскольку между двумя сражающимися судами снова образовалось небольшое расстояние. — Я надеюсь, что в ближайшее время мы не столкнемся снова.
— Присоединяюсь, — сказал было Никлас, но глаза его вдруг широко раскрылись, и, склонив голову, он увидел наконечник стрелы, высунувшийся у него из живота, и кровь, стекающую вниз на его белоснежные брюки.
— О черт, — сказал он, и колени его подогнулись.
Стрелы со свистом впивались в снасти над головой капитана, когда матросы с ближайшего вражеского корабля открыли беспорядочный огонь по "Дракону", надеясь поразить хоть кого-нибудь. Капитан Ривз вскричал:
— Полный вперед!
По вантам засновали матросы, и флотилия Королевства вышла из боя.
— Отнесите адмирала вниз! — проревел Ривз.
Через несколько минут Никлас лежал на своей койке, и корабельный хирург осматривал его рану. Капитан Ривз переступил порог каюты и спросил:
— Ну как он?
— Плохо, сэр — ответил хирург, — боюсь, что может произойти самое худшее. Если мы довезем его живым до Фрипорта, то, возможно, его еще сможет спасти кто-нибудь из жрецов, владеющий магией заживления. Но, к сожалению, мои скромные таланты ему не помогут.
Капитан кивнул и вернулся на кватердек, где его ждал старший помощник.
— Что, Бруки? — спросил его Ривз.
— Мы потеряли "Принца Крондорского", "Королевского Стрижа" и два десятка куттеров. По моим подсчетам, нами потоплено не меньше тридцати грузовых судов неприятеля и с полдюжины боевых галер.
Ривз оглянулся назад, где еще маячил, постепенно превращаясь в черную полосу на горизонте, вражеский флот.
— Неужто им нет конца?
— Очевидно, нет, сэр — отозвался офицер и спросил: — Как самочувствие адмирала?
— Очень плох.
— Мы можем завернуть в Тьюлан.
— Нет, нам надо что есть мочи гнать в Фрипорт. Это приказ.
— Но адмирал?
Ривз чуть повысил голос:
— Это его приказ. — Он вздохнул. — Мы подождем несколько недель в Фрипорте, а потом поплывем в Крондор. — И тихо повторил: — Это приказ.
— А что потом?
— Я не знаю. Пока лорд Никлас не поправится, командует лорд Викор в Крондоре.
Старший помощник заметил, что капитан сильно встревожен, и почувствовал, что ему передается то же настроение. Принц Никлас, младший сын принца Аруты, был адмиралом Флота принца, верховным. главнокомандующим Королевского Флота на Западе, сколько Ривз себя помнил. На нем держался весь флот, и, более того, он был принцем крови, младшим братом короля. Смерть простого капитана на вахте уже оборачивается для остальных большими трудностями, но смерть адмирала в опасный для Королевства момент — не что иное, как настоящая трагедия.
Ривз, который был вторым после Никласа в отряде, сказал:
— Приказ по флоту. Я беру командование на себя. Сообщите о ранении принца. Всем судам на полной скорости идти в Фрипорт.
— Есть, сэр.

Накор рассматривал Пуга. Кэлис спросил:
— Он скоро очнется?
— Может, и скоро. А может, и не скоро. Кто знает?
Изаланец смотрел, как его ученик управляет энергией заживления, помогая эльвандарским Ткачам заклинаний. Накануне Накор обедал вместе с Кэлисом, Калином и их матерью, и они обсуждали дальнейший план действий.
Накор согласился ехать с Калином в Крайди, где их ждал цуранский шар перемещения, который мог доставить их в Крондор. Предполагалось, что Шо Пи останется в Эльвандаре и будет продолжать лечить Пуга.
— Хотел бы я знать, что там сейчас происходит, — сказал Накор.
— Где? — спросил Кэлис.
— В сознании Пуга. В нем что-то происходит, и одни боги знают, что именно.

Пуг плыл в пустоте, и снова он знал, что его душа отделена от тела. Только на сей раз никто не привязывал его к жизни. Он даже не знал, как он вошел в пустоту. Последнее, что он помнил, это то, что он собирался напасть на флот Изумрудной Королевы. Потом ослепительно-яркая вспышка — и пустота.
Он чувствовал течение времени, но не мог сказать, как давно он здесь находится. В пустоте было невозможно сориентироваться, там не было таких понятий, как место и время.
Вдруг он услышал голос:
— Приветствую тебя.
Пуг заговорил одним сознанием.
— Кто здесь?
Неожиданно Пуг оказался в новом месте, в царстве теней, но все равно оставался безо всякой физической оболочки. Со всех сторон его окружали громадные фигуры, по сравнению с которыми он казался ничтожно маленьким. Они были настолько близко, что он мог почувствовать, сколь они велики, и настолько далеко, что он мог угадать их форму. Можно сказать, что по форме они напоминали человека, но это было бы слишком щедрое употребление слова человек. Каждый из гигантов восседал на огромном троне. Пуг чувствовал, что эти фигуры живые, хотя больше всего они были похожи на статуи, грубо высеченные из темного камня неизвестной породы.
Пуг попытался разглядеть детали, но его разум как будто не мог вместить в себя образ того, что он увидел. Он поворачивался то к одной, то к другой фигуре, и как только ему казалось, что он ухватил подробности, они снова ускользали.
— Кто говорил? — спросил он, но слова не прозвучали в воздухе. Он слышал свой голос в собственном сознании, но звука не было.
Из мрака выступила закутанная в черное фигура. Пуг терпеливо ждал, пока она приблизится, и наконец она приоткрыла завесу, которая скрывала ее черты. Пуг спросил:
— Я вас знаю?
— Мы уже однажды встречались, маг, — произнес ледяной голос, и Пуг ощутил физическую боль, когда он вонзился в его сознание подобно замороженному клинку.
— Лимс-Крагма! — воскликнул он.
Богиня кивнула.
Пуг посмотрел по сторонам и сказал:
— Но это не твое царство.
— По большому счету все сущее находится в моем царстве, — сказала Богиня Смерти. — Просто в предыдущий раз мы с тобой встречались не здесь, маг.
— Что это за громадные фигуры?
Богиня вытянула руку вперед и сказала:
— Это Семеро, которые Управляют.
Пуг кивнул.
— Где мы?
— Мы находимся в царстве богов, — сказала богиня. — Это царство, которое ты видел, вернее, думал, что видишь, когда ты стремился вырвать Макроса Черного из сознания Сарига. — Она взмахнула рукой, и туманный образ Небесного Града окутал нижнюю треть Семерых Великих Богов. — Но это, как и то, что ты видел тогда, просто другой уровень восприятия. Хоть ты и обладаешь почти недостижимой для смертного силой, ты все же не способен правильно воспринимать нашу действительность.
Пуг кивнул.
— Что я здесь делаю?

Предыдущая страница 9 Следующая страница


Гнев короля демонов 10

— Ты здесь для того, чтобы принять решение.
— Какое?
— Жить или умереть.
— Разве можно принять такое решение? — удивился Пуг.
— Ты можешь, маг. — Она положила руку ему на плечо, и ее прикосновение не вызвало у него ожидаемого неприятного ощущения, а оказалось ласковым и успокаивающим. — Ты никогда не войдешь в мое царство непрошеным, ибо над тобой тяготеет проклятие.
— Проклятие?
— Сначала ты его не почувствуешь, но в конечном счете ты поймешь, что проклят.
— Я не понимаю.
Богиня слегка нажала на плечо Пуга и повела его вперед. Взору его открылись другие фигуры, и Пуг увидел, что большая часть их стояла неподвижно, с закрытыми глазами. У одного или двух глаза были открыты и внимательно изучали Пуга, когда они с Лимс-Крагмой прошли мимо.
— Это самое близкое расстояние, с которого смертный может глядеть на богов, Пуг из Крайди.
Пуг поглядел на богиню и увидел, что она выглядит так же, как тогда, когда они с Томасом впервые посетили ее зал, но стала меньше ростом. В тот раз она сильно возвышалась над ними обоими.
— Почему на этот раз мы стали одинакового роста?
— Это зависит от восприятия, — сказала она, отступая от него подальше. В тот же миг она стала такой же огромной, как была раньше. — А теперь посмотри на Великих Богов.
Пуг обернулся, но все, что он мог увидеть, это основания их тронов. Боги превратились в отдаленную горную гряду, вершины которой терялись в тусклом небе.
Потом богиня вернула Пугу тот рост, который у него был сначала.
— Что ты хотела мне сказать? — спросил он.
— У тебя есть три пути. Ты можешь оборвать свою связь с жизнью немедленно и войти в мое царство. Ты будешь вознагражден за все добро, которое сделал за свою жизнь. Или ты можешь выбрать вечную жизнь.
— Так же, как Маркос?
— То, что Маркос думает о своем бытии, не соответствует истине. Удел этого волшебника не таков, каким он его себе представляет.
— Ты говорила, что у меня есть три пути?
— Третий путь — избежать проклятия и вернуться к жизни, но тебе придется познать утрату тех, кого ты любишь, изведать тысячи мук и потерпеть жестокое поражение в конце жизни. Ты умрешь в тщете.
Пуг сказал:
— Ты обрисовала мне три непростых пути.
— Я должна сказать тебе, Пуг, — ответила богиня, — что твое положение в нашей вселенной уникально. Маркос открыл твои силы, когда ты был еще ребенком, и оставил тебя там, где тебя нашли. Он был уверен, что твое цуранское воспитание будет изменено таким образом, что ты вернешь в Мидкемии Высшую Магию, и он проследил, чтобы ты не пострадал во время Войны Провала. Из-за вмешательства волшебника роль, которую ты играешь уже несколько столетий, гораздо опаснее, чем та, что была определена тебе с рождения. Ты стоишь и расшатываешь опоры, на которых возвышаются боги. Это не могло пройти незамеченным. Но своим вмешательством он создал много других сложностей, о которых ты пока ничего не знаешь. В результате тебе придется сполна расплатиться за его действия. И в конце твоей жизни цена будет ужасна.
Пуг не колебался ни секунды.
— Ты не оставила мне выбора. Страшный враг готовится разрушить все, что я люблю. Я должен жить.
— Тогда я помогу тебе жить. Ты будешь знать, что делать, и должен будешь действовать. — Она закрыла его глаза своей ладонью.
Внезапно Пуг почувствовал, что пустота вокруг него лопнула, и все его существо пронзила жгучая боль.
С хриплым воплем, вырвавшимся из пересохшей глотки, он сел.
Накор поддержал его.
— Выпей это.
Варево из горьких трав омочило его губы, и Пуг стал жадно пить. Он чувствовал, что все его тело горит. Накор сказал:
— Ничего, питье уменьшит твои страдания.
Пуг сосредоточился, и боль стала терпимой.
— С болью я справлюсь сам, — сказал он и сам не узнал своего голоса. — Помогите мне подняться.
Шо Пи, Кэлис, Калин и Агларана обступили нетвердо стоящего на ногах мага. Пугу принесли одежду, и он сказал:
— Похоже, меня сильно потрепали.
— Ты поправишься, — сказал Накор. — Хороший жрец может даже избавить тебя от шрамов. — Он дотронулся до щеки мага. — Хотя, похоже, ты и сам неплохо справляешься. Когда-нибудь мы обязательно поговорим о твоих способностях.
Пуг улыбнулся, и у него заболела кожа лица.
— Иногда я то же самое думаю о тебе.
Накор улыбнулся в ответ.
— Мы пришли, чтобы еще раз посмотреть на тебя перед отъездом.
— Хорошо. Куда же вы направляетесь?
Кэлис сказал:
— Мы с Накором направляемся в Крайди. У Энтони есть один из старых цуранских шаров для перемещения, и мы собираемся с его помощью попасть в Крондор.
— Дайте мне денек отдохнуть, и завтра, мы все втроем отправимся прямо в Крондор. — Он огляделся. — Сколько времени я провалялся?
— Два месяца, — сказал Накор.
— Какой сегодня день?
— Два дня после Банаписа, — сказал Кэлис.
— Значит, флот Изумрудной Королевы...
— В Проливах Мрака, — ответил младший сын королевы эльфов. — Энтони дал мне воздушную линзу, и мы с ним смотрели, как там идут дела.
— А Миранда? Маркос? — Пуг оглядел присутствующих. — Томас?
— Когда вас ранили, они пошли искать ответь! в Горы Ратн'гари, — сказал Кэлис. — Вы присоединитесь к ним?
— Не думаю, — сказал Пуг. — Мы с вами должны пойти в другое место.
— Крондор?
— Сначала туда. Потом мы отправимся в Сетанон.
— Но мне еще надо многое сделать, прежде чем идти в Сетанон, — возразил Кэлис.
— Нет, — сказал Пуг. — Вы должны идти со мной в Сетанон.
— Откуда вы знаете? — спросил Кэлис.
Пуг сказал:
— Я не могу ответить на этот вопрос. Я только знаю, что так надо. — Он посмотрел на королеву эльфов и поклонился. — Леди, когда ваш муж вернется, сообщите ему, пожалуйста, где мы будем.
Агларана кивнула.
— Сначала вам надо поесть и отдохнуть. Вы чудом остались живы и должны еще окрепнуть.
— Это факт, который я очень глубоко осознал, — сказал Пуг, и вдруг глаза его закатились, и Накор едва успел подхватить мага в свои объятия.

Сознание возвращалось медленно, но наконец Пуг очнулся и увидел, что над ним сидит Шо Пи.
— Долго я?..
— День, ночь и большую часть этого дня.
Пуг сел. Кожа его зудела, и все мышцы ныли, но он обнаружил, что, несмотря на слабость, уже вполне может двигаться. Он неуклюже поднялся и посмотрел вокруг. Провел рукой по подбородку и почувствовал, что на месте спаленной бороды уже проклевывается новая щетина. Его перенесли в маленькую комнату, вырубленную в стволе огромного дуба, и, отдернув тяжелую портьеру, Пуг увидел личный сад королевы и Томаса. Агларана сидела и спокойно беседовала со своими сыновьями.
Калин сказал:
— Приветствую вас.
Пуг медленно сел, позволив Шо Пи поддержать себя под локоть.
— Благодарю вас за все, что вы для меня сделали, — сказал Пуг.
— Мы просто помогаем тем, кто сражается, чтобы сохранить все это, — сказала королева, имея в виду весь Эльвандар.
— Немного больше, чем это, — сказал Накор, выходя на поляну. — Весь мир.
Королева эльфов сказала:
— Для эледхелей Эльвандар и есть их мир.
Накор сел рядом с Пугом и стал пристально его разглядывать.
— Вы будете жить.
— Спасибо. Мне необходимо было услышать подтверждение, — сухо отозвался Пуг.
Накор рассмеялся.
— Когда мы отправляемся в Крондор?
Пуг посмотрел на небо.
— Там уже вечер. Мы отправимся завтра рано утром.
— Вам будет полезно отдохнуть еще одну ночь, — сказал Шо Пи.
— Кроме того, Накор, — сказал Пуг, — мы должны кое-что обсудить.
— Что? — спросил Кэлис.
Пуг сказал:
— Сожалею, но предмет разговора должен остаться между Накором и мной.
Кэлис пожал плечами.
— Так и должно быть. Но я бы хотел вернуться в Крондор. У меня там осталось много неоконченных дел.
— Вы должны поехать в Сетанон, — сказал Пуг.
Кэлис сощурился.
— У меня есть обязанности.
— И все же вы должны быть в Сетаноне.
— Из-за отца? — спросил Кэлис.
— Возможно, он имеет к этому некоторое отношение, но я думаю, что дело касается именно вас.
— Что же это за дело? — спросила королева.
Пуг вздохнул.
— Я не знаю.
Накор громогласно расхохотался.
— Вот так заявленьице!
Пуг пожал плечами.
— Я не могу сказать, откуда я знаю, Кэлис, но вы должны быть в Сетаноне до конца. И вам нельзя рисковать по пути туда. Это означает, что мы не можем допустить, чтобы вы участвовали в сражении. Вы должны идти прямо в Сетанон — немедленно.
Кэлис разрывался на части. Пуг и Томас были почти легендарными фигурами, людьми, чьи мудрость и сила были бесспорны, но он радел о безопасности города принца не меньше Уильяма, Джеймса и других.
— Но мне так много нужно было сделать.
— Найдутся люди, которые сделают это за вас, — сказал Накор, — а если Пуг прав, то на свете есть только один человек, который должен быть в Сетаноне, когда сражение подойдет к концу.
— Почему? — спросил Кэлис.
— В свое время узнаем, — сказал Накор со своей неизменной усмешкой. — Все тайны будут раскрыты.
— А как же другие — мой отец, Маркос и Миранда? — спросил Кэлис.
Накор пожал плечами.
— Не сомневаюсь, что у них немало своих забот.

Маркос сказал:
— Всякий раз, когда я думаю, что видел уже все, что можно увидеть, отыскивается что-нибудь новое и заковыристое.
Миранда и Томас были вынуждены согласиться. Демон неловко переминался с ноги на ногу. Они постоянно общались с ним после того, как он заговорил, и столкнулись с непредвиденными затруднениями. Сам демон, казалось, почти ничего не соображал, но им управлял какой-то другой разум. Загвоздка была в том, что этот разум был ограничен рамками природы самого демона. Дважды Маркос и Миранда были вынуждены лишать существо свободы и слушать его гневный рев в течение нескольких дней.
Но после целого месяца мытарств, стороны достигли полного взаимопонимания.
Демоном управлял разум некоего Ханама, сааурского Хранителя
Знания из родного мира саауров — Шайлы. Все вчетвером — Маркос, Ханам, Миранда и Томас — они восстановили картину происшедшего.
Темная сила, смутно знакомая Маркосу и Миранде, повлияла на жрецов города Ахсарты, заставив их убрать древний барьер между царством демонов и этим миром. Демоны вошли в мир Шайлы и уничтожили древнюю империю и всех, кто в ней был.
Вдруг откуда-то чудесным образом появились пантатиане и предложили оставшимся сааурам убежище в Мидкемии в обмен на службу в течение тридцати мидкемианских лет.
За половину этого срока саауры наращивали мощь в Новиндусе, затем начали помогать Изумрудной Королеве захватывать континент в преддверии нападения на Королевство.
Миранда вздохнула.
— Как мне кажется, нам надо выбирать одно из двух.
— А именно? — спросил Томас.
— Раскрыть сааурам глаза на предательство пантатиан, чтобы они могли добровольно прекратить войну, или найти этот вход в царство демонов и закрыть это.
Томас сказал:
— Нам надо сделать и то, и другое.
— Мне все это не нравится, — проворчал Маркос, — но Томас прав.
— Мы можем сделать сначала одно, потом второе? — спросила Миранда.
Голос демона по-прежнему звучал как горный обвал, когда Ханам говорил.
— Король демонов, Маарг, вне себя от гнева и почем зря убивает своих подданных. Он не знает, что пантатиане прекратили существовать как сила. — Показав кривым когтем в сторону туннеля, он сказал: — Трещина между Шайлой и этим миром всего лишь в нескольких часах пути отсюда. Но по другую сторону этой трещины ждут Тугор и его фавориты. — Демон развел руками, которые от когтя до когтя были уже около девяти футов длиной, и сказал: — Я вполовину меньше его по размеру, и мне не хватает его демонской хитрости.
— Лорда демонов я смог бы одолеть.
— Все дело в количестве, — сказал Маркос. — Кроме самого Короля Демонов, никто из этой братии не может тягаться ни с одним из нас. — Он поглядел на дочь. — Даже с тобой, я думаю, если ты хорошенько поработаешь мозгами.
— Спасибо за комплимент, — сухо ответила она.
— Но столкнуться сразу с десятью или пятнадцатью... — Маркос покачал головой. — Это разные вещи.
Томас сказал:
— Мы медлим, а ведь каждый день, проведенный здесь, только усложняет нашу задачу.
— Бывает время, когда необходима сила, — заметил Маркос, — а бывает, когда нужнее хитрость. — Он наставительно поднял палец. — Томас, ты нам пригодишься для защиты Сетанона. А пока я предлагаю, чтобы вы с Ханамом попытались отговорить саауров воевать.
Томас с сомнением сказал:
— Удастся ли нам добраться до... — Он поглядел на Ханама.
— Джатук, сын Джарвы, — подсказал тот.
— ...Джатука, чтобы рассказать ему о предательстве?
— И поверит ли он демону и валхеру? — вставила Миранда.
Маркос пожал плечами.
— Если бы я смог заставить его выслушать меня, — со вздохом сказал Ханам. — Я знаю такие вещи, которые может знать только Хранитель Знания. Если я поговорю с Шейду, моим учеником, который теперь занимает мое место, то он обязательно поверит, что я его старый наставник, хоть и принял облик этой твари.
— А вы-то что будете делать? — спросил Томас Маркоса.
— Мы с дочерью должны закрыть лаз между царством демонов и нашим миром. В конце концов Маарг прознает, что один из тех, кого он послал через Провал, его предал, даже если ему неизвестно, кто именно.
— Если только Маарг поймет, что его предали, — сказал Ханам, — гнев его будет беспределен. Он бросится в атаку, и хотя многие из его воинов падут, пробивая дорогу через щель, как только он достигнет этого мира, будет то же, что было на Шайле. В конечном итоге вы все отправитесь в пиршественные ямы.
— Они догадываются о том, что их ждет в Сетаноне?
Самая длинная дискуссия между Томасом и Маркосом была о том, сколько можно сообщить Хранителю Знания саауров. Мало-помалу пришлось посвятить его во все секреты.
— Нет, — сказал Ханам. — Якан знает только, что у него есть огромная армия, с помощью которой можно разрушать и покорять. Это как нельзя лучше соответствует его врожденным наклонностям. Каждую ночь он пожирает кого-нибудь из своего окружения, чтобы поддержать свои силы на высоком уровне, а его люди продолжают считать, что их ведет Изумрудная Королева.
— Я подозреваю, что его цель состоит в том, чтобы пожрать весь этот мир и вернуться в свое царство, чтобы бросить вызов Мааргу. Но если он найдет этот Камень Жизни, то наверняка попытается им завладеть. И кто знает, что тогда может случаться?
Маркос вздохнул.
— Решено. Томас, идите с нашим рогатым другом на поиски его бывшего ученика и заставьте его вас выслушать.
— Это еще не все, — сказал Хранитель Знания.
— Что же еще?
— Вы должны убить меня, как только Джатук мне поверит. Потому что мы с демоном боремся за власть над этим телом, и я не знаю, сколько еще я смогу продержаться. Я уже долго им владею, но мое господство может прекратиться в любой момент.
— Чудесно, — пробурчала Миранда, поднимаясь на ноги.
Маркос сказал:
— Мы сначала найдем трещину, ведущую в Шайлу, потом перейдем туда и в Ахсарте найдем вход в мир демонов. И закроем его.
— К сожалению, — сказал Ханам, — вы упускаете из виду одну вещь.
— И что же это за вещь?
— Маарг может быть уже на Шайле. В этом случае, для того чтобы закрыть вход в царство демонов, вам сначала придется убить Короля Демонов.
Маркос посмотрел на дочь, но ни он, ни она так и не нашлись, что сказать.

ГЛАВА 14
ПРЕДАТЕЛЬСТВО

Ру нахмурился.
Джексон продолжал сокращать потери, вызванные огромными долгами, в которые им пришлось влезть, чтобы добыть золото для герцога.
— А теперь он требует еще, — сказал Ру.
— Я не знаю, откуда мы можем взять еще больше золота, — откликнулся Джексон. — Нам пришлось бы распродать несколько выгодных предприятии, а это увеличит дефицит наличности. — Он покачал головой. — Может быть, вы найдете себе партнеров, которые готовы разделить с вами это бремя?
Ру рассмеялся.
— Ну, возможно, мне удастся убедить Джекоба Эстербрука ко мне присоединиться. — Он знал, что это бесполезно. Каждый раз, когда он обедал с Джекобом, тот тщательно избегал разговоров о денежной помощи Королевству. Однако на Эстербруке свет клином не сошелся, и Ру решил поискать других партнеров. — Меня не будет до конца дня, — сказал он Джейсону. — Пошли моей жене записку, что я задержусь в городе еще на несколько дней.
Джейсон пометил себе: "отправить записку".
— Потом найди Дункана и передай, чтобы он ждал меня здесь в пять часов. И пусть Луи тоже приходит.
— Где вы будете до этого времени?
Ру улыбнулся.
— Поищу деньги для герцога. В три часа я буду у Баррета, а потом вернусь сюда. А до этого — то там, то сям.
Ру взял легкий модный плащ, поскольку день был жаркий, надел широкополую шляпу с элегантным желтым пером и обул дорогие сапоги для верховой езды. На пояс он нацепил свой старый меч.
Он вышел на улицу и обернулся, чтобы еще раз полюбоваться на компанию "Эйвери и сын". Он часто останавливался посмотреть на огромный склад, который он перестроил в свой деловой штаб. Он купил землю, примыкающую к складским помещениям, и пристроил здание конторы, и теперь весь огромный двор занимали его фургоны и телеги.
Он повернулся и для начала пошел к банкиру, который если и не был ему другом, то, во всяком случае, был многим ему обязан.

— Мне нужно золото, — сказал герцог Джеймс.
— Я знаю, милорд, — ответил Ру, — но больше золота нет.
— Всегда есть больше, — сказал герцог Джеймс. Ру заметил, что вид у него усталый, а под глазами темные круги, словно он не спал уже несколько ночей. Обстановка в городе становилась все напряженнее, и ходило все больше слухов о войне. Накануне по городу разнеслась весть о большом морском сражении в Проливах Мрака, и перестали приходить корабли из портов Вольных Городов и Дальнего Берега.
— Если вы поднимете налоги, — сказал Ру, — возможно, вам удастся еще немного выжать из купцов и фермеров, но деловое сообщество в настоящее время очень возбуждено. Большая часть золота, о котором вы говорите, в последние несколько месяцев утекла на восток.
— И немалая доля его принадлежит вам! — сказал герцог, хлопнув рукой по столу.
Глаза Ру расширились.
— Я сделал только то, что сделал бы любой человек на моем месте, милорд! — с жаром сказал Ру, на секунду забыв, с кем он говорит, но все же совладал со своим гневом. — Я отдал вам все, что мне позволило отдать простое благоразумие. Отнимать у меня больше — значит резать корову, которая дает молоко.
Джеймс с интересом посмотрел на маленького человека.
— Значит, будем резать корову. Мне нужны деньги на склады и оружие, и немедленно.
Ру вздохнул.
— Сегодня я обедаю с Джекобом Эстербруком и постараюсь что-нибудь из него выжать.
В течение минуты Джеймс молча смотрел на Ру.
— Скорее уж он вас выжмет.
— Что вы имеете в виду?
— Он поймет, что вам срочно нужно золото, и взамен потребует от вас больших жертв.
На мгновение Ру задумался.
— Если мы не победим эту армию, то все мое состояние меня не спасет. Какая мне разница, терять его сейчас или потом? — Он встал. — С вашего позволения, я должен вернуться к Баррету в три часа, а до тех пор зайти еще в два места. Мне нужно кое-что выяснить.
Ру поклонился и пошел к двери, но Джеймс окликнул его:
— Руперт?
— Да, милорд? — спросил маленький человек, снова поворачиваясь к герцогу.
— У вас много предприятий в Лэндрете и Шамате?
— Есть и там, и там, ваша светлость.
Джеймс тщательно взвесил свои слова.
— Неплохо бы вам продать все, что вы имеете стоящего к северу от Моря Грез.
— Почему, мой лорд?
— Просто мысль, — сказал герцог, снова берясь за бумаги, от которых его оторвал Ру.
Ру решил, что ему можно идти. В кабинете секретаря Джеймса на стене висела большая карта Западного Княжества. Ру нашел на ней Море Грез и стал внимательно изучать его окрестности. Долина, Грез уже около ста лет принадлежала Королевству и почти столько же времени являлась предметом тяжбы между Королевством и Великим Кешем. Ру уперся пальцем в Лэндз Энд. Это была самая западная застава Королевства на берегу Горького Моря. К северо-востоку от нее виднелось маленькое пятнышко, называемое Шэндонским заливом. Маленький городок Дакадия был единственным значительным населенным пунктом между Лэндз Эндом и Морем Грез. Ру провел пальцем по линии холмов, которые шли на восток от побережья, южнее Лэндз Энда, до того места, где их пересекала река, соединяющая Горькое Море с Морем Грез. Потом Ру рассмотрел местность в районе Большого Звездного Озера и Стардока и дальше по реке до Моря Грез. К востоку от Большого Звездного Озера высились горы, которые носили название Серого Хребта. Вдруг Ру широко раскрыл глаза.
— Не может быть!
Личный секретарь Джеймса тут же встрепенулся:
— Что, сэр?
Ру рассмеялся.
— Не обращайте внимания.
Выйдя из приемной герцога Крондорского, Ру сказал себе:
— Держу пари, он это сделал!
Танцующей походкой Ру сбежал вниз по лестнице, ведущей во внутренний двор. Взяв из рук у лакея поводья, он вскочил на лошадь и направился к воротам. Оглядев строй солдат на плацу, он немедленно подумал об Эрике. Они не виделись с самого Банаписа, и Ру уже начал беспокоиться за своего друга.
Потом мысли Ру стали еще мрачнее, потому что он подумал о том, что через несколько недель этот город окажется во власти войны. Дав скакуну шпоры, Ру выехал из ворот, лениво поприветствовав лейтенанта, который командовал строем. Молодой человек отдал ему честь, поскольку Руперта Эйвери во дворце знали и считали другом герцога. В сочетании с богатством это делало его одним из самых влиятельных граждан Крондора.

Джекоб Эстербрук сказал:
— Так вы подумали над моим предложением?
Ру улыбнулся:
— Еще как. — Он решил, что лучшей тактикой общения с его конкурентом будет ложная искренность, когда человеку открывают давно известные секреты. — Я ссудил королевскому двору крупную сумму золота на военные нужды, и в результате у меня возникли серьезные проблемы с наличностью.
Сильвия улыбнулась Ру, как будто все, что он говорил, было жизненно важно.
Он улыбнулся ей в ответ.
— Я не уполномочен вести переговоры от имени всей Компании Горького Моря без предварительного согласования своих действий с партнерами, но я думаю, что после того, как я объясню им ситуацию, они поддержат те шаги, на которые я готов пойти. — Он сделал паузу, чтобы положить в рот последний кусок жаркого. — Но я могу располагать любыми активами "Эйвери и сына" и могу продать вам несколько предприятий, помимо тех, о которых мы уже говорили.
— У вас есть встречное предложение? — с улыбкой спросил Джекоб.
— Вот именно, — сказал Ру. — Так как у вас практически монополия на торговлю с Кешем, я собираюсь продать свои склады в Шамате и корабли, стоящие в порту Шаматы. И то, и другое прекрасно оборудовано, но, как вы, вероятно, знаете, не приносит мне ни гроша прибыли, — невесело усмехнулся Ру.
— Да, с югом у меня прочные контакты. Я завязал дружеские отношения с несколькими видными кешийскими концернами. — Джекоб отодвинул стул от стола, и слуга помог ему встать. — Колени у меня болят. Наверное, это от погоды. Когда жарко и сухо, они ноют почти так же сильно, как перед дождем.
Ру кивнул и тоже встал из-за стола.
— Так вас заинтересовало мое предложение? — спросил он.
— Руперт, я всегда заинтересован в увеличении своих доходов. Вопрос в цене.
Ру улыбнулся.
— Ну разумеется.
— Давайте пройдем в сад и выпьем бренди, — предложил Джекоб, — а потом я вас оставлю дочери: я уже не могу засиживаться допоздна, как раньше.
Они вышли из дома в сад, наполненный ароматом цветов, пением птиц и стрекотанием цикад. Стояла теплая звездная ночь.
Ру понюхал бренди. Он начал развивать в себе вкус к хорошим винам, но все еще не мог отличить кешийского от даркмурского, хотя и понимал, что качество этого бренди несравненно выше того, каким его потчевал лорд Вазариус. Оно было крепкое, с непривычно сильным привкусом смолы, и от него по телу разливалось приятное тепло, а во рту надолго оставался тонкий вкус винограда и дерева.
Сильвия села рядом с Ру, рассеянно положив руку ему на колено, и Джекоб сказал:
— Может быть, вы составите подробный перечень этих предприятий и завтра пришлете его мне?
— Так я и сделаю, — сказал Ру. — И поскольку мне не хотелось бы расставаться с теми предприятиями в Крондоре, о которых вы спрашивали, я готов взамен продать вам свою собственность в Шамате.
— А как насчет Лэндрета?
Ру пожал плечами.
— Ну, я занимаюсь перевозкой грузов с северного побережья Моря Грез в Крондор, так что этот источник приносит больше прибыли. Так что дело опять же в цене.
Они еще час проговорили о делах, а потом Джекоб поднялся с места.
— Мне пора спать, а вы выпейте еще бренди. Сильвия, развлеки гостя. Доброй ночи, Руперт.
Старик ушел в дом, и, как только они остались одни, Сильвия пробежалась пальцами по ноге Ру.
— Как бы мне развлечь гостя? — игриво спросила она.
Ру отставил свой стакан и поцеловал ее. Через несколько мгновений он сказал:
— Пойдем наверх.
— Нет, — сказала она, — я хочу остаться здесь.
— В саду? — спросил он.
— А почему бы и нет? — сказала она, расстегивая лифчик. — Здесь тепло, и я не хочу ждать.
Они занимались любовью под открытым небом, и, когда все было кончено, Сильвия легла на траву рядом с Ру, положив голову ему на грудь.
— Ты чем-то недоволен, Ру?
Этот вопрос вывел его из блаженного полудремотного состояния.
9-4
— Готовится что-то страшное, — сказал Ру.
— Я слышала, что будет война, — сказала Сильвия.
— Многие об этом говорят.
— Это правда?
Ру хорошо подумал, прежде чем ответить. Наконец он сказал:
— Я думаю, что правда, хотя не знаю, когда нам ждать захватчиков. Но если начнутся неприятности в Крондоре, вам лучше уехать на восток.
— В Крондоре? — переспросила она, игриво ущипнув его за плечо. — Я думала, что на нас снова идут кешийцы.
— Так и есть, — сказал Ру, пытаясь как можно осторожнее сказать ей правду. Он любил ее и хотел, чтобы она была в безопасности, но не доверял ей из-за отца. — Но, кажется, на этот раз они не пойдут в Долину. — Он подумал, как эти сведения отразятся на его переговорах с Джекобом, и, решив, что они не повредят делу, стал разглагольствовать дальше.
— Ты знаешь, что лорд Викор был вызван из Рилланона в Крондор?
— Кто это такой? — спросила Сильвия.
Ру не мог понять, действительно ли она этого не знает, или просто хочет, чтобы он почувствовал собственную важность. Он провел рукой по ее голому бедру и решил, что это не имеет значения.
— Это адмирал Восточного флота. Он скрывается в засаде с огромной флотилией в заливе Солей, поджидая кешийцев из Дурбана. Принц Никлас привел на запад Проливов большую эскадру, которая отрежет кешийцам дорогу назад.
Сильвия начала играть с волосками на груди Ру.
— А я слышала, что он поплыл встречать караван с сокровищами.
Тут Ру понял, что ей известно намного больше, чем она всегда пыталась показать. Почувствовав, что страсть его гаснет, он сказал:
— К сожалению, мне нужно идти.
— О! — надулась она.
— Извини, но я должен собрать документы для твоего отца.
Пока он одевался, она обнаженная лежала на траве при свете полной луны. Когда он был готов, она встала и поцеловала его.
— Что ж, если тебе надо бежать, тогда беги. Я увижу тебя завтра?
— Завтра никак не получится, — сказал Ру. — Может быть, через день.
— Хорошо, я пойду спать и, лежа на простынях буду думать о тебе, — сказала она, скользнув рукой вниз по его животу.
— Мне же будет трудно идти, — простонал он.
Она рассмеялась.
— Ну и что, а мне из-за тебя жить трудно. Разве я могу думать о других мужчинах, если у меня есть ты? — Она снова поцеловала его и сказала: — Отец удивляется, почему я не выхожу замуж. Он мечтает о внуках.
— Я знаю, — нахмурился Ру. — Но это невозможно.
— Быть может, боги смилуются над нами, и когда-нибудь мы будем вместе.
— Я должен идти, — сказал Ру.
Он ушел. Сильвия подобрала платье, но вместо того чтобы одеться, отнесла его в дом и, зайдя в свою комнату, бросила на пол.
Тихий стон, донесшийся из недр кровати, вызвал у Сильвии улыбку. Подойдя ближе, она рассмотрела на покрывале два переплетенных тела. Сильвия шлепнула служанку по голой заднице, и девушка испуганно взвизгнула.
В тусклом свете, пробивающемся через окно, Дункан посмотрел на Сильвию и улыбнулся.
— Привет, дорогая, — сказал он с блудливой улыбкой. — Мы уж без тебя заскучали.
Сильвия пихнула служанку в бок и сказала:
— Подбери мою одежду и отдай в стирку.
Служанка посмотрела на хозяйку ничего не выражающим взглядом и выскользнула из кровати. Собрав одежду Сильвии и собственную заодно, она поспешно вышла из спальни и закрыла за собой дверь.
Сильвия протянула руку и, поглаживая Дункана, проговорила:
— Ну, по крайней мере она тебя подготовила.
— Я всегда готов, — сказал он и, приподнявшись, поцеловал ее в шею. Сильвия толкнула его назад и, усевшись на него верхом, сказала:
— Ты должен оказать мне услугу.
— Все что угодно, — сказал Дункан, и они пристально посмотрели друг другу в глаза.
— Я знаю, — проворковала Сильвия и, наклонившись, поцеловала его.
— От тебя пахнет травой, — заметил он.
— Еще бы, — сказала она. — Я развлекала твоего кузена на лужайке.
Дункан рассмеялся.
— Если бы он знал, что из его объятий ты прямиком отправилась в мои, то просто умер бы на месте. Он к этому слишком серьезно относится.
Сильвия легонько впилась ногтями в его щеки.
— Лучше б ты тоже к этому относился серьезно, мой похотливый павлин! Я собираюсь сделать тебя таким богатым, что тебе и не снилось. — Сильвия понимала, что ей нужен мужчина, который бы в глазах общественности возглавлял объединенные компании Ру и ее отца. Дункан был достаточно глуп, чтобы она могла им вертеть годами, — а когда он ей надоест, избавиться от него будет нетрудно. Не обращая внимания на боль, Дункан сказал:
— Богатство я люблю.
— Теперь об услуге.
— Я слушаю?
— Ты должен убить свою невестку.
Дункан молчал, и дыхание его стало тяжелым. Наконец он спросил:
— Когда?
— Не позже чем через неделю.
— Почему?
— Потому что тогда я смогу выйти замуж за Ру, ты, дурак! — воскликнула Сильвия, чувствуя, как возрастает ее удовольствие.
— Каким образом твоя свадьба, с моим кузеном сделает меня богатым? — спросил Дункан.
Вдруг Сильвия выгнула спину и, задрожав, упала на Дункана, достигнув вершины наслаждения. После долгого молчания он сказал:
— Каким образом ваша свадьба...
— Я тебя слышала, — перебила она его.
Как это на него похоже, подумала Сильвия. Не мог даже подождать, пока она насытится. Наконец она скатилась с него и сказала:
— Таким образом, что через некоторое время мы сделаем меня вдовой Руперта. А затем, после того как траур кончится, мы с тобой сможем пожениться.
Дункан рассмеялся и, грубо схватив ее за волосы, притянул к себе без намека на нежность.
— Ты восхитительная женщина, — сказал он, игриво куснув ее в губы. — У тебя нет ни малейшего представления о высоких чувствах, моя милая. — Он подмял ее под себя и заглянул в глаза. — Мне нравятся браки по расчету. Это я могу понять.
— Хорошо, — сказала Сильвия, довольно сильно хлопнув его по лицу. — Мы по-прежнему понимаем друг друга.
Дункан снова начал ее возбуждать, и Сильвия подумала, что, хоть он и годится на роль номинального главы дома и в постели ему нет равных, все портит его невоспитанность. Начать со служанки, не дождавшись ее, это непростительно. Девчонку надо будет утром наказать за то, что уступила Дункану. Сильвия ни секунды не ревновала к ее красоте, но она настаивала на повиновении, а этим двоим никто не давал разрешения заниматься любовью.
Сильвия вздохнула и задрожала, когда Дункан начал исследовать ее тело, и подумала, что год или два она еще могла бы вытерпеть Дункана, прежде чем убирать его с дороги. А потом ей придется охомутать себе молодого дворянина, может быть, даже этого гадкого внука герцога, который так стойко игнорирует ее авансы. Это был бы хороший куш. Но как бы там ни было, прежде чем сделать окончательный выбор, она их всех перепробует. Сильвия была согласна даже родить одного-двух отпрысков для барона или графа, если это необходимо. Она задумалась над тем, какие потери придется понести ее упругому телу в связи с материнством, и задалась вопросом, нет ли таких микстур или других чудодейственных средств, которые сохранили бы ее такой, какая она сейчас. Женщины мучаются этим вопросом испокон веков. Потом она подумала, а почему только граф? Почему не герцог? У этого Дэшела, который работает на Руперта, есть брат, не так ли? И рано или поздно он займет место герцога. Тогда она стала размышлять, не будет ли он менее устойчивым к ее чарам, чем брат, если бросить ему вызов.
Дункан целовал ее живот, а она думала, что именно этого ей и надо. Новый вызов. Все вокруг настолько предсказуемы. Закрыв глаза и выгнув спину, она подумала: а ведь и принц еще не женат!
Пуг материализовался возле берега, где группа учеников слушала лекцию Чалмса по волшебству. Он взял с собой Накора и Шо Пи, и, увидев эту троицу, лектор замолчал. Внешность Пуга его удивила: он был совсем худым, и его волосы и борода были такими короткими, словно только что отросли. Во всех его движениях была какая-то истома.
— Милорд, — сказал Чалмс Пугу, — ваше появление такая неожиданность для нас.
Пуг сказал:
— Нам надо обсудить важные вопросы. Собери остальных мэтров в палате заседаний. Я буду через минуту.
Если магу, который был теперь главой сообщества, не пришлось по вкусу такое заявление, то он мастерски это скрыл. Чалмс по-кешийски приложил руку к сердцу и сказал:
— Все будет сделано, милорд.
Накор посмотрел на учеников, сидевших с удивленными лицами на берегу, и крикнул им:
— Проваливайте!
Ученики быстро разошлись, оставив магов одних.
Они переместились в Крондор с Калином, которому Пуг велел задержаться, чтобы присматривать за обороной города до тех пор, пока Пуг не вернется. Внук Пуга Арута сумел убедить деда в том, что отчаянно нуждается в его советах, поэтому Пуг чувствовал, что ему нужно как можно скорее возвращаться в город принца.
— Ты знаешь, что делать? — спросил Пуг.
— Конечно, — ответил Накор. — Не могу сказать, что мне это по нраву, но я понимаю, почему это необходимо.
Пуг пожал плечами.
— Если мы переживем еще несколько месяцев, настанет время волноваться о том, что здесь происходит. Разве что у тебя есть план получше?
Накор потер подбородок.
— Я не знаю. Может, и есть, но в любом случае сначала нам придется сделать это.
— Ну, тогда гуляй! — со смехом сказал Пуг. — Когда мы закончим, возьмешь лошадей и помчишь в Сетанон. Я не думаю, что для тебя найдется дело в Крондоре. И постарайся в мое отсутствие помочь Томасу.
Накор и Шо Пи поспешили к парому, который должен был переправить их в город, а Пуг направился к большой цитадели Стардока.
Он вошел в здание и нашел центральную палату, где уже собрались старшие маги острова. Когда он зашел в зал, они встали со своих мест, и он, сделав им знак садиться, прошел на место, по традиции занимаемое главой совета.
— Время летит, и все меняется, — начал он без долгих вступлений. — Я был рад позволить вам играть в независимость от Королевства и Кеша, пока был мир, но больше так продолжаться не может.
— Ходят слухи, что начинается война, — сказал Чалмс. — Вы хотите, чтобы Академия приняла сторону Королевства?
— Да, — сказал Пуг.
— Многие из нас родились в Кеше и не питают любви к Королевству, — сказал другой маг.
— Вы — Роберт де Лиес?
— Да, — с поклоном ответил молодой маг, польщенный, что его запомнили.
— Вы ведь родились в Королевстве.
— Совершенно верно. Я просто хотел указать, что после той лояльности, которую мы все испытываем в отношении Стардока, симпатии наши разделяются.
Пуг сказал:
— Позвольте мне говорить с вами откровенно: Стардок принадлежит мне. Академия была построена на мои деньги на земле, дарованной мне королем, и пока я от нее не отказался, она моя.
— Все это так, — сказал де Лиес, — но многие захотят уехать, и это я рассматриваю как поражение принципов, которые соединяли нас.
Пуг улыбнулся.
— Я понимаю и ценю ваше академское желание сидеть здесь и спорить об очевидных вещах, пока на вас не снизойдет какое-нибудь глубокое философское понимание, но в данный момент к Крондору на всех парусах движется самая большая армия в истории мира, и мы не можем позволить себе такую роскошь.
Услышав про паруса, некоторые из присутствующих магов нахмурились.
— Мы думали, что скопление на юге кешийских солдат было прелюдией к войне, мой лорд, — сказал Чалмс. — Что это еще за флотилия?
Пуг сказал:
— Позвольте мне быть кратким. Огромная армия под командованием демона плывет через Бесконечное Море к Крондору. Как только город будет сокрушен в прах, эта армия попытается захватить и поработить все от этого острова до Илита, от Крондора до Саладора. Будет столько крови и стрельбы, что вы и представить себе не можете.
Маги загомонили, и Пуг дал им минуту, чтобы обсудить эту весть. Потом он поднял руку, и в комнате стало тихо.
— Но страшнее всего то, что их окончательная цель, даже без их ведома, это приз, который в их руках может уничтожить все живое в Мидкемии.
— Это возможно? — спросил де Лиес.
— Не только возможно, но и вероятно, — сказал Пуг, — если никто не согласится мне помочь.
Молодой маг сказал:
— Я готов помочь.
Пуг улыбнулся.
— Как часто мы недооцениваем нашу молодежь, — заметил он, но другие маги в совете продолжали хранить молчание.
Наконец Калид, один из старших магов родом из Кеша, сказал:
— Если это правда, тогда все то, ради чего мы трудились, в опасности. Не разумнее ли будет остаться здесь, чтобы защитить библиотеку и оборудование?
Пуг сказал:
— Я не могу повлиять на ваше решение. Я могу приказать вам уехать, но какой в этом смысл? — Он встал. — Я пойду в свою башню и буду ждать там в течение двух часов. Вызовите всех магов, имеющих способности к военной, оборонной магии или искусству врачевания, и передайте им все, что я сказал. Те, кто согласится помочь, поедут со мной. Остальные могут оставаться здесь и в меру своих сил защищать Стардок.
Пуг ушел, а маги начали обсуждать то, что он им только что рассказал. Приставив лестницу к своему кабинету, Пуг вошел в потайную дверью, вход в которую был строго запрещен всем, кроме него. И не успела дверь за ним захлопнуться, как он уже перенесся на Остров Мага.
Гатис, похожий на гоблина пришелец из далекого мира, который служил у Маркоса и Пуга мажордомом, был на своем обычном посту в центральной комнате дома, которую он превратил в рабочий кабинет с видом на сад, созданный Пугом.
— Мастер Пуг, — сказал Гатис, — прав ли я, предполагая, что мастер Маркос скоро вернется к нам?
Пуг улыбнулся. Гатис однажды говорил ему, что между ним и Маркосом существует некая мистическая связь.
— Да, это так, хотя где сейчас он и Миранда, мне не известно.
Гатис поднялся:
— Жду ваших приказаний, милорд?
— Принеси мне свежую одежду и чего-нибудь горячего поесть, а я пока приму ванну.
Одной из самых приятных вещей на вилле Беата, как называли этот дом на Острове Мага, была баня по-кешийски. Пуг привел ее в действие, и когда Гатис принес поднос с жареным мясом, сыром, хлебом, зеленью и кувшином холодного белого вина, Пуг, расслабив мышцы, уже сидел в горячем бассейне.
Глядя на его шрамы и слишком короткие волосы и бороду, Гатис сказал:
— Могу я предположить, что у вас были трудности?.
Пуг рассмеялся.
— Мне всегда нравилось, как ты изящно умеешь преуменьшать, мой друг. — Он взял кубок, который протянул ему зеленолицый мажордом, и, сделав глоток, сказал: — Ты знал, что Миранда — дочь. Маркоса?
— Я подозревал об этом, — ответил Гатис, — хотя вообще-то мне редко представлялась возможность поговорить с этой молодой женщиной во время ваших кратких визитов сюда из Стардока. Но кое-что в ее манерах напомнило мне о Черном, так что это для меня не открытие.
— А для меня было открытием. Может, ты знаешь и то, что ее матерью была леди Кловис?
— Вот теперь я поражен! — воскликнул Гатис. — Я познакомился с Черным, когда он помог мне бежать из моего родного мира. Это было довольно давно, но, видимо, уже после того, как он покинул Миранду и ее мать.
— Я поем и должен вернуться в Стардок, — сказал Пуг. — Но прежде чем уйти, я хочу удостовериться, что защита не повреждена. Огромный вражеский флот скоро будет проходить мимо, и хотя их цель — Крондор, кому-то может прийти в голову остановиться здесь и исследовать остров.
— Я готов выполнить любые приказы. — Гатис обнажил в улыбке свои острые зубы. — Тем не менее, если я правильно понимаю, некоторые из ваших учеников с помощью нехитрых фокусов еще как могли бы дать отпор мародерам.
Пуг рассмеялся.
— Я и сам не мог бы сказать лучше.
— Скоро ли вы вернетесь?
Пуг помрачнел.
— Не знаю. Было бы нечестно с моей стороны не сказать тебе, что речь идет о судьбе целого мира. Поэтому считай так: если мы выживем, я вернусь.
— А Черный?
Пуг пожал плечами.
— Ты своего бывшего хозяина знаешь лучше, чем я, так что это я тебя должен спрашивать.
Гатис в ответ тоже лишь передернул плечами; сказать ему было нечего. Пуг закончил есть, вылез из бассейна и переоделся. Потом он перенесся назад в кабинет и спустился по лестнице к ученикам.
— Все на улицу! — скомандовал он.
Ученики помчались к парадной двери. Пуг ухватил одного за рукав и, повернув к себе лицом, спросил:
— Как тебя звать?
— Джон, мастер, — ответил юноша, млея от того, что сам легендарный хозяин Стардока отметил его.
— Ступай в палату заседаний и попроси всех присоединиться к нам снаружи.
Ученик поспешно ушел, а Пуг протолкался через толпу учеников, которые проворно перед ним расступались. Дойдя до того места, где рядом с дорогой, ведущей к докам, возвышалась скала, Пуг забрался на нее и, выждав пару минут, обратил взгляд к противоположному берегу озера.
Используя волшебное зрение, он всмотрелся в доки и с радостью увидел там Накора, Шо Пи и двух солдат. Они садились на баржу, которая служила паромом между городом и Академией.
Чалмс и другие члены совета растолкали студентов и подошли к нему.
— Что все это значит, Пуг? — спросил его Чалмс.
Пуг уселся на камень в излюбленной позе Накора и ответил:
— Мы ждем.
— Ждем чего?
Пуг улыбнулся и с чувством мелкого злорадства сказал:
— Не хочу лишать вас сюрприза.
После этих слов наступила тишина, и полчаса, пока баржа пересекала озеро, все неловко молчали. Наконец Накор и его спутники показались на дороге, ведущей наверх, и Пуг приветствовал их:
— Рад вас видеть.
Накор представил одного из солдат:
— Капитан Стурджес из гарнизона Шаматы. — При второго солдата, одетого в форму кешийских легионеров: — А это — генерал Руфи ибн Саламон.
Генерал кивнул.
— Мой господин.
Пуг повернулся к собравшимся магам и сказал Чалмсу:
— Как я понимаю, вы впустую потратили те два часа, которые я вам дал, и ничего не сделали.
— Мы обсуждали, как лучше распространить информацию, которую вы нам дали... — начал старый маг, но Пуг жестом велел ему замолчать.
— Здесь ли Роберт де Лиес? — Из толпы поднялась рука. Пуг указал на молодого мага и спросил: — По-видимому, это самый юный член вашего совета?
Маги дружно кивнули.
— Хорошо. Стало быть, вы еще не полностью безнадежны, — сказал Пуг. Де Лиес был смущен этим замечанием.
— Не полностью, — сказал он. Пуг рассмеялся и встал, чтобы все могли его видеть.
— Я думаю, что даже до вас дошли слухи о войне.
Некоторые маги сказали "да", другие просто кивнули.
— Война на самом деле будет, но не с нашими соседями с юга, — продолжал Пуг. — Из-за моря движется большой флот и везет с собой огромную армию численностью примерно в четверть миллиона человек. — По толпе пробежал шепоток. Пуг поднял над головой обе руки, и слушатели замолчали. — Королевство готовится у обороне, и как вы, наверное, сами понимаете, конфликты на кешийской границе нам сейчас ни к чему. В связи с этим имели место некоторые перемены.
Толпа затаила дыхание в ожидании, что он скажет дальше.
— Великий Кеш и Королевство в течение многих лет боролись за право владеть богатыми земельными угодьями, окружающими Море Грез. Чтобы положить конец этой вечной тяжбе. Королевство уступило указанные земли Империи Великого Кеша. К юго-западу от Лэндз-Энд есть большой скалистый мыс, хорошо различимый с земли и с моря. Он известен под названием "Руины Моргана". Моряки хорошо его знают. От вершины этой большой скалы прямо на восток до реки Шамата будет пролегать новая граница. Империи Великого Кеша отходят все земли южнее этой линии вдоль южного берега реки Шамата, Море Грез и Большое Звездное Озеро.
В толпе послышались возмущенные возгласы. Один из магов, явно родом из Королевства, воскликнул:
— Вы предали нас!
— Нет, — возразил Пуг. — Принц Эрланд уже давно вел переговоры с императором Великого Кеша по этому вопросу. В обмен на то, что Кеш защищает наш южный фланг и соблюдает соглашение на тот период, пока мы ведем военные действия с сильным противником. Королевство считает нужным удовлетворить требования Кеша вернуть ему территории, которые почти две сотни лет принадлежали Империи. Те из вас, кому это все не нравится, вольны уехать, когда захотят.
Пуг перевел дыхание.
— В то же время, — продолжал он, — Стардок остается под юрисдикцией Королевства и по-прежнему принадлежит мне. — Пуг оглядел каждого по очереди. — Шамата теперь передана кешийцам. Королевский гарнизон будет переправлен через Большого Звездное Озеро к Лэндрет. Кто пожелает, может отправиться с ним.
Вновь раздались протесты, но Пуг не стал обращать на них внимания, и слово взял генерал Саламон:
— Мы согласны удовлетворить требование Королевства и предоставить суверенитет острову Стардок. Но город Стардок перейдет к Кешу. Пока не достигнуто окончательное соглашение по поводу порта и доков на северном берегу, гражданам Королевства будет предоставлено право свободного передвижение по городу.
Кто-то из толпы выкрикнул:
— Когда вы его захватите?
— Мы уже захватили, — сказал генерал. — Мои люди сейчас занимают маленькую крепость в порту Шамата и большую в самом городе. Мы оставим небольшой отряд на другом берегу для предотвращения возможных конфликтов. — Он поглядел на Пуга: — Если от меня больше ничего не требуется сказать, я должен возвращаться к моим людям, милорд.
Пуг кивнул и сказал:
— Благодарю за визит.
Генерал и капитан королевских войск ушли вместе по направлению к доку, а Пуг сказал:
— С этим все. Теперь перейдем к другому вопросу. Эти захватчики, о которых я говорил, — опаснейшие враги, и мне нужна ваша помощь. Нам понадобятся маги, умеющие врачевать, передавать сведения на расстоянии и способные противостоять магии захватчиков. — Он сделал паузу и добавил: — Они служат пантатианам.
При упоминании о ненавистных змеиных жрецах несколько магов, молчавших до этого, воскликнули:
— Мы согласны помочь!
Пуг подождал еще немного и сказал:
— Те из вас, кто готов отправиться в Крондор, обращайтесь к Роберту де Лиесу. Он будет моим помощником по этим вопросам.
Де Лиес растерянно огляделся.
— Помощником? — переспросил он, но тут молодые маги принялись засыпать его вопросами, и ему ничего не оставалось делать, как начать отвечать.
Пуг спрыгнул от скалы.

Предыдущая страница 10 Следующая страница


11 Раймонд Фейст

— Что мы будем делать теперь? — спросил у него Накор.
— Мы? — усмехнулся Пуг. — Что до меня, то я отправляюсь в Крондор с этой оравой, чтобы их подготовить. Потом — в Сетанон. А вы подождете здесь и проследите, чтобы это сборище дураков в ближайшие две недели не начало войну с Кешем. Когда вы убедитесь, что этого не случится, двигайте в Сетанон. — Он достал из-под одежды цуранский шар перемещения. — Только не сломай и не потеряй: он у меня последний, а до Сетанона путь неблизкий.
Вид у Накора был недовольный.
— Начинается самое интересное, а ты хочешь, чтобы я сидел здесь и менял пеленки этим придуркам?
Пуг усмехнулся.
— Кто же лучше тебя с этим справится?
С этими словами он протолкался сквозь толпу взбудораженных магов к отозвал в сторонку Роберта де Лиеса.
— Учитель? — позвал Накора Шо Пи.
— Чего тебе?
— Вам не пришел в голову другой план, о котором просил вас подумать Пуг?
Накор мгновение помолчал, а потом с широкой ухмылкой повернулся к своему ученику.
— Еще бы!

ГЛАВА 15
НАПАДЕНИЕ

Эрик нахмурился.
Он положил бумаги на стол лорду Уильяму и сказал:
— Значит, это я и должен делать? Уильям и Кэлис кивнули.
— После того как объявился мои отец, наши планы изменились, — устало проговорил Уильям. — Он пришел на совет, где были принц, Джеймс и ваш покорный слуга, и убедил нас в том, что Кэлис будет нужнее в другом месте.
Эрик думал, что будет сидеть в горах на северо-востоке от города, ожидая падения Крондора, чтобы начать набеги на захватчиков, когда они двинутся в восточном направлении. Теперь ему сказали, что роли перетасовались, как карты в колоде.
— Я отвечаю за защиту города, — сказал Уильям. — Это не изменилось. Флотилия Викора прячется в Шадонском заливе и, когда корабли неприятеля будут проплывать мимо, нападет на них. Мы надеемся, что к Викору присоединятся уцелевшие после битвы в Проливах Мрака корабли Никласа. Грейлок со своими отрядами засядет в горах и будет действовать как мой заместитель. — Он указал на Эрика. — Это означает, что вы должны будете заменить Грейлока там, куда мы раньше собирались его бросить.
— Отступление, — уныло сказал Эрик.
— Да, — сказал Кэлис. — Когда мы сдадим город, нам придется иметь дело с перепуганными жителями, пытающимися спастись бегством, и мы не можем допустить, чтобы их просто перерезали, как баранов.
— Как вы думаете это предотвратить? — спросил Эрик.
Уильям вздохнул.
— Вы все узнаете в свое время. Если бы вы входили в совет командования, вы бы уже. знали подробности. — Он вручил Эрику большую пачку бумаг. — Прочитайте это. План детально расписан, и я хочу, чтобы до вечера вы с ним ознакомились. Мы с вами пообедаем сегодня вместе и сможем обсудить все вопросы, которые у вас возникнут.
Эрик повернулся к Кэлису:
— Когда вы уезжаете?
— Как только мой отец вернется из Стардока, — ответил за него Уильям.
Эрик сделал вывод, что, по всей видимости, никому не известно, когда это произойдет.
— Очень хорошо, милорд.
Эрик повернулся и хотел уйти, но, когда он подошел к двери, Уильям окликнул его:
— Да, Эрик, еще одну секунду.
— Слушаю, сэр?
— С этого момента, вы — рыцарь-капитан армии принца. У меня нет времени, чтобы производить вас сначала в лейтенанты, так что вам придется перескочить через одну ступеньку.
Грейлок улыбнулся, едва сдерживаясь, чтобы не засмеяться над удивленным выражением лица Эрика.
— Я, сэр?
— В чем дело, фон Даркмур! — закричал Кэлис, успешно имитируя Бобби де Лонгвиля. — Вы что, внезапно стали туги на ухо? Эрик покраснел.
— О, значит, мне нужен новый сержант-майор, не так ли?
— Да. Кого вы предлагаете?
Эрик чуть было не назвал Джедоу, потому что тот был старше всех сержантов в команде, но рассудил, что Кэлис был прав, когда объяснял Эрику, почему эта должность не для Шати. Джедоу не умел командовать большим числом солдат. Для этой роли требовались такие организаторские способности, которыми обладала очень небольшая часть сержантов. После некоторых раздумий Эрик сказал:
— Есть два-три человека, которые могли бы подойти на эту должность, но, честно говоря, лучший из них — Дуга, наемный капитан. Он сообразителен, он жесток, и он отлично представляет себе и без наших объяснений, что нам всем угрожает. Он здорово помог мне убедить других наемников, которых мы захватили, перейти на нашу сторону.
— Мне это не нравится, — сказал Уильям. — Не люблю ренегатов.
— Вы должны учитывать, — возразил Эрик, — как обстоят дела за морем, милорд. Люди там не имеют такой сильной привязанности к городу и не делятся на нации, как здесь. Дуга всю свою жизнь был наемником, но наемники там живут в соответствии со строгим кодексом чести. Если он присягнет на верность короне — а я могу заставить его понять, что это не просто контракт, когда можно в любой момент бросить меч и перейти обратно, — он будет служить.
— Хорошо, я подумаю, — сказал Уильям. — Возможно, мы сделаем его дополнительным сержантом, но сейчас мне нужен кто-нибудь другой.
— Тогда Альфред, — сказал Эрик. — Пусть он не так хорошо разбирается в стратегии и тактике, как мне бы хотелось, но зато он знает, как выполнить срочное задание с минимумом суеты.
— Тогда его и назначим, — сказал Уильям, поглядев на Кэлиса.
Кэлис кивнул:
— Я согласен. Характер у него твердый, и Альфред как нельзя лучше подходит для того, с чем нам придется столкнуться.
— Идите сообщите ему о повышении, — сказал Уильям, и Эрик вышел из комнаты.
После того как он ушел, Грейлок сказал:
— Вы забыли упомянуть о том, что он теперь имеет титул барона.
Кэлис улыбнулся:
— Давайте не будем сразу обрушивать на него слишком много.
Уильям издал долгий, усталый вздох.
— Мне еще предстоит объяснятся с ним, когда он прочитает план и увидит, в чем заключается его роль.
Кэлис кивнул:
— Да уж, я вам не завидую. — Потом он рассмеялся печальным, горьким смехом.

— Даркмур! — воскликнул Эрик. — Да вы, должно быть, шутите! — Заметив выражение лица Уильяма, он быстро добавил: — Милорд.
Уильям жестом пригласил Эрика следовать за ним.
— Сегодня вечером у нас скромная семейная трапеза. Мы поговорим во время обеда.
Как только они подошли к обеденному залу, Эрик почувствовал, что гнев его сам собой куда-то улетучился. На скромной семейной трапезе, о которой говорил рыцарь-маршал, присутствовали герцог Джеймс, леди Гамина, их сын лорд Арута и два его сына, Дэшел и Джеймс.
Присоединившись к семейству герцога, Эрик едва не покраснел от смущения и быстро занял место справа от Уильяма. Когда слуги начали разносить блюда, через дверь, находившуюся прямо напротив того места, где сидел Эрик, вошел Пуг. Эрик успел заметить, что волосы и борода мага были необычайно коротки, а пока Пуг проходил, чтобы сесть между Уильямом и леди Гаминой, Эрик разглядел слабые следы ожогов на его шее и лице.
Джимми и Дэш вскочили. Арута, Джеймс и Гамина тоже поднялись с мест. Уильям, немного поколебавшись, встал вслед за ними, и Эрик не замедлил последовать его примеру.
— Прадедушка! — воскликнул Дэш.
Пуг поцеловал Гамину в щеку и обменялся рукопожатием с Джеймсом и Уильямом.
— Как хорошо, что мы снова вместе, — сказал Пуг.
Внезапно Эрик со всей отчетливостью понял, почему в комнате царило мрачное настроение. Слишком велика была вероятность того, что в полном составе семья Пуга собирается сегодня в последний раз. Многих из присутствующих здесь вскоре может не быть в живых.
Эрик наклонился к Уильяму и прошептал:
— Если хотите, сэр, мы можем поговорить о моей миссии завтра.
Уильям отрицательно покачал головой.
— Завтра с первыми лучами солнца вы должны быть на холмах и осмотреть первую линию укреплений с восточной стороны от города. Потом вы должны будете вернуться сюда. — Он оглядел свою семью. — К сожалению, у нас мало времени.
— Прежде всего я должен сообщить всем вам одну вещь, — заявил Пуг.
Уильям обернулся к отцу, и Джеймс с Гаминой тоже устремили на него взгляды. Пуг сказал;
— Я слишком давно не видел вас и не принимал участия в вашей жизни. Я должен просить у вас прощения. — Он протянул руки и накрыл своими ладонями руки Уильяма и Гамины. — И еще я должен вам сказать, что я очень горжусь вами.
Уильям растерялся от таких слов, не зная, что ответить. Гамина улыбнулась и поцеловала отца в щеку. В глазах ее блеснули слезы. Эрик за последние четыре года навидался достаточно чудес, чтобы не удивиться тому, что старая женщина, которая казалась матерью Пуга, на самом деле была его дочерью.
Гамина что-то мысленно передала своему отцу, и он улыбнулся.
— Да, мне тоже жаль, что ее нет с нами.
Уильям наконец пришел в себя и сказал:
— Спасибо, отец.
Пуг обеими руками накрыл руку сына.
— Нет, это я должен благодарить вас за то, что вы такие, какие вы есть, и за то, что вы живете своим умом, не считаясь с тем, что я хотел из вас вырастить. Боюсь, порой я туго соображал.
Уильям улыбнулся, и Эрик увидел, как похожи отец и сын. Глаза рыцарь-маршала влажно заблестели, и Эрик почувствовал, что от нахлынувших чувств у него у самого горло сжимается. Вот ради чего мы сражаемся, подумал он. Ради счастья тех, кого мы любим. Где-то там, в ночи, его мать и человек, которого он считал своим отцом, сидели за столом на задней половине трактира, и где-то там женщина, которую он любил, тайком пробиралась на восток, к Фрейде и Натану.
Вдруг Эрик ощутил, что в его сознание кто-то вторгся, кто-то нежно коснулся его мыслей и тут же отпрянул, но он догадался, что это леди Гамина. Эрик взглянул на нее, и она улыбнулась ему. Потом в голове у него прозвучал слова: "Ваша девушка в безопасности, я уверена в этом".
Не зная толком, как это делается, он попробовал мысленно ответить: "Моя жена".
Гамина рассмеялась, и Уильям спросил:
— Ты чего?
Герцогиня сказала:
— Со времени нашей последней встречи наш юный друг успел жениться.
Пуг, Уильям и Арута принялись наперебой поздравлять Эрика, а два брата посмотрели на деда.
— Джеймс? — удивленно окликнул герцога Пуг.
Бывший воришка пожал плечами и как-то по-ребячьи усмехнулся.
— Я это знал. И Дэш с Джимми тоже знали.
— Вы знали? — переспросил Арута.
Герцог Джеймс рассмеялся.
— Мне надо было вернуть мысли Эрика к предстоящему сражению, поэтому пришлось позволить ему думать, что он ужасно ловко вывел свою молодую жену из города. — Он погрозил Эрику пальцем. — Не думайте, что я и впредь буду терпеть неповиновение, капитан.
От этой отповеди, да еще с упоминанием его нового чина, Эрик покраснел, как вареный рак.
— Капитан? — переспросил Дэш и одобрительно кивнул.
Гамина и Арута хором сказали: "Поздравляю вас".
Уильям решил напустить на себя суровость:
— Мы поглядим, уместны ли эти поздравления, после битвы.
При упоминании о войне настроение присутствующих вновь упало. В комнате стало тихо. Вдруг Пуг хлопнул рукой по столу.
— Довольно! Пока есть возможность, надо ловить мгновения счастья. — Он поглядел на своего внука Аруту. — Жаль только, что твоей жены нет сейчас с нами.
Арута улыбнулся, и Эрик снова обратил внимание на то, что в его чертах так много и от отца, и от матери.
— Она гостит у своих родителей в Ролдеме.
Джимми сказал:
— Может, нам всем стоит отправиться погостить в Ролдем.
Пуг рассмеялся, а вслед за ним и остальные перестали хмуриться. Трапеза прошла быстро и приятно, поскольку сотрапезники были явно рады обществу друг друга.
Эрик был доволен тем, что ему выпала возможность видеть это семейство в сборе, когда в одной комнате с ним сидели три важнейших человека в Королевстве — лорд Джеймс, его тесть и его шурин. Бесспорно, такого угощения, как здесь, Эрику никогда прежде не доводилось пробовать, и вино было выше всяких похвал. Это вино делали в его родном Даркмуре, но оно было слишком дорогое, и простому люду не случалось его отведать. Эрик с Уильямом вполголоса обсуждали в уголке план защиты беженцев, а другие члены семейства болтали обо всякой чепухе, не обращая внимания на сгущающиеся сумерки.
После ужина они наслаждались сладостями и пили кешийский кофе, чередуя его с маленькими рюмками изысканного крепленого вина из Родеза. И как раз в тот момент, когда Эрик почувствовал, что все его тело с ног до головы заполнил приятный жар, в столовую вбежал Кэлис.
— Извините за вторжение, — сказал он, даже не поздоровавшись, — но только что доставили записку.
Джеймс встал из-за стола и протянул руку, и Кэлис дал ему конверт. Уильям спросил:
— Из Лэндз Энда?
— Да. Флот захватчиков был замечен там вчера, сразу после рассвета.
— При попутном ветре они будут здесь послезавтра.
Джеймс кивнул:
— Начинается.

Эрик щурился в темноте, пытаясь хоть что-нибудь разглядеть. Он стоял на внешнем волнорезе, на передней площадке для катапульт. Грейлок не ошибся, и капитану Бесвику была предоставлена сомнительная честь быть первым офицером, который должен встречать врага у стен Крондора.
Вероятно, капитан Бесвик негодовал при мысли о том, что Эрик стал теперь старше по званию, чем профессиональный офицер из Бас-Тайры, но он хорошо скрывал свои чувства и был исключительно любезен, когда Эрик отдавал ему приказы.
— Где они? — спросил Эрик.
Бесвик не ответил, понимая, что вопрос был чисто риторический. Когда солнце осветило небо на востоке, западный горизонт по-прежнему тонул во мраке и туманной дымке, что было на руку захватчикам. Бесвик сказал:
— Я плохо знаю это море, капитан, но, если погода здесь такая же, как в Бас-Тайре, туман должен рассеяться к середине утра.
— К середине утра, — отозвался Эрик, — их корабли успеют подойти так близко, что можно будет камень добросить. — Он в сотый раз после своего возвращения с осмотра ближайших укреплений на востоке проверил готовность своей платформы к обороне.
Минуты тянулись долго, и Эрик то и дело проверял обороноспособность передовых частей. Внешний волнорез был перестроен так, чтобы судно, желающее достичь Крондорской гавани, теперь должно было зайти как можно южнее, обогнуть большой причал, наверху которого и находилась площадка, где стоял Эрик. Она была укомплектована командами бомбардиров с катапультами, лучников и береговой охраны, вооруженной до зубов. Любой корабль, приблизившийся к этому концу причала, был бы немедленно обстрелян. Стена в море тянулась почти строго на север, и между нею и внутренней стеной было меньше четверти мили. На северном конце стены ждала другая часть, и любое судно, рискнувшее войти в канал между внутренней и внешней стеной, стало бы мишенью для перекрестного огня. На внутренней стене еще одно подразделение заряжало свои орудия. Эрик полагал, что, как только враг увидит эти оборонительные сооружения, ему не останется ничего другого, как только попытаться захватить все три платформы. Если же захватчики окажутся такими дураками, что пошлют суда в канал прежде, чем разобьют защитников, то окажутся в опасном положении, поскольку потопленные корабли перекроют канал. Эрику в отличие от неприятельского командования было известно, что суда, которым удастся проникнуть через этот канал, ждут очень коварные ловушки, даже если защитники со стен будут перебиты.
Эрик посмотрел на маленькую лодку, привязанную на двадцать футов ниже конца веревочной лестницы, спущенной с края платформы.
— Я оставлю вам лодку, — сказал Эрик. Он знал, что люди на этой и трех других площадках скорее всего будут перебиты прежде, чем смогут отступить.
Бесвик взглянул на Эрика и вопросительно поднял одну бровь.
— Если вам понадобится послать срочное сообщение, то по морю быстрее, чем бегать по краю стены, — пояснил Эрик.
— Конечно, — сказал Бесвик. Потом он добавил: — Это очень благородно с вашей стороны.
Эрик положил руку ему на плечо и сказал:
— До свидания, и удачи вам.
Он бежал по верху причала, по узенькой тропе, проторенной наверху горы камней, которую сложили заключенные из крондорской тюрьмы, чтобы можно было установить баллисты и катапульты. Он пробежал больше трех четвертей мили и достиг второй платформы, где его приветствовали ожидающие там офицеры. На ходу отвечая на приветствие, он продолжал бежать и на вершине перевернутой буквы U, образованной двумя стенами, повернул на восток. В этом направлении рыцарь-капитан армии принца прошел четверть мили, затем повернул на юг. Утро было довольно теплое, и Эрик весь вспотел, пока добрался до третьей платформы. Он быстро осмотрел склады и оборудование и повернул обратно на север. Последняя платформа была самой изолированной, тогда как на первой площадке, на внешней стене, людям придется убегать по открытой дорожке и через каменный причал, чтобы попасть на старый северный причал, который прежде ограждал гавань Крондора от бегущих на юг течений Горького Моря.
Тем временем Эрик добрался до того места, где старый причал доходил до северного дока. Там его уже ждал отряд из гвардейцев дворцовой охраны. Эрик вскочил на коня и повел патруль через толпу солдат на доках. Везде, где только можно, были возведены баррикады, и первые три квартала в городе были зоной смерти. В каждом верхнем окне каждого дома находился стрелок, и Эрик поражался предусмотрительности Уильяма и Джеймса. Все нижние окна были заколочены и двери заперты, а для отступления были предусмотрены легко перемещаемые скаты, так что защитники с верхних этажей могли переходить с одного здания на другое, пока остальные прикрывали их отступление. Что удивило Эрика, так это то, что не так уж много горожан сбежали из города после начала строительства оборонительных сооружений, более того, их приходилось выселять принудительно, несмотря на очевидность надвигающейся битвы. Многих солдаты выносили из домов на руках или уводили под конвоем.
На третьем от доков перекрестке Эрику и его людям встретилась первая баррикада. Они перемахнули через нее и двинулись ко дворцу.
Когда они отошли подальше от дока, Эрик увидел испуганные лица людей, которые выглядывали из дверных проемов или спешили покончить со своими делами, прежде чем в Крондор придет война. Многие несли на спине большие мешки со скарбом и шли на восток, чтобы попытаться покинуть город, пока не началось сражение.
Эрик знал, что Джеймс позволит беженцам уйти из города, пока враг не высадится на берегу, а потом придется запереть восточные ворота. Из донесения, которое он прочел прошлой ночью, Эрик узнал что Фоулбург — часть города, построенного за пределом древних стен, — был почти пуст. Местные патрули констеблей за прошедшую неделю арестовали и повесили дюжину мародеров.
Мимо них прокатил свою тележку разносчик, торгующий съестным, и Эрик мог побиться об заклад, что этот человек еще до полудня распродаст весь свой товар. Когда Эрик подъехал ко дворцу, количество людей, идущих к воротам, увеличилось, и он приказал своему эскорту скакать обратно к докам и ехать ко дворцу другой дорогой, чтобы не подавить горожан.
Они двинулись к докам, и когда проезжали мимо одного из домов, человек в окне второго этажа вдруг воскликнул:
— О боги! Посмотрите на них!
Эрик не мог видеть так далеко, как этот человек, и спросил его:
— Что вы увидели?
Солдат посмотрел вниз, чтобы узнать, кто его спрашивает, и, разглядев на мундире Эрика офицерские нашивки, ответил:
— Корабли, сэр! Должно быть, целая тысяча кораблей.
Эрик не мешкая погнал лошадь галопом и со всей. возможной прытью поскакал во дворец. Он, конечно, понимал, что там нет тысячи судов, но по крайней мере четыре сотни, по осторожной оценке командования, уцелело в предыдущих боях.
Никлас побил их с одной стороны Проливов Мрака, а флотилия из Илариаля побила их с юга. В то же самое время эскадры боевых кораблей из Дарбина и Квега совершили набег на передовые части флота Королевы. Джеймс получил сообщения от впередсмотрящих, которые попытались определить на глаз численность оставшегося флота, а потом передали сведения по эстафете, и всадники, меняя лошадей каждые несколько миль, доставили их отчеты в Крондор. Набеги сократили флот захватчиков на четверть. И все праздновали эту небольшую победу, пока Джеймс не напомнил, что на долю Крондора осталось еще четыреста пятьдесят кораблей.
Итак, вместо трехсот тысяч солдат на берег Крондора через несколько дней высадятся всего двести двадцать пять тысяч. Эрик с трудом подавлял желание впасть в отчаяние.
Он въехал через морские ворота и отдал поводья груму.
— Мне нужна свежая лошадь, — сказал он и убежал на встречу с лордом Джеймсом и рыцарь-маршалом Уильямом.
Эрик вошел в зал заседаний, где Уильям и Джеймс проводили заключительное совещание с командующими гарнизонов перед тем, как они отправятся по своим местам. Ворота дворца были свободны, чтобы посыльные и офицеры могли выехать из города, прежде чем охваченные паникой горожане начнут бунтовать.
Уильям отдавал последние распоряжения, а Джеймс молча стоял рядом.
— Через час мы должны вынудить их суда причалить к северу от города. — Рыцарь-маршал указал на двух офицеров, отвечавших за оборону прибрежной полосы за чертой города. — Вам, господа, уже давно пора быть на своих объектах. Удачи вам.
Граф Тильденский и сквайр, которого Эрик не знал по имени, отдали честь и удалились. Эрик успел изучить план движения войск, копию которого ему дал Уильям, и знал, что эти нотабли и их отряды первыми примут на себя главный удар врага. От Сарта до Крондора, от Крондора до маленьких деревень к северу от Шадонского залива каждый вооруженный солдат, которого Патрик смог выжать из Западной армии, был готов отразить нашествие. Но шестидесятитысячному войску, состоящему в основном из рекрутов, придется встретиться с отрядами закаленных в сражениях воинов, численность которых была в три раза больше. Единственное, в чем у Королевства было преимущество, это дисциплина и выучка, а пока не падет Крондор, это не играет роли.
Эрику было ясно, что его первое подозрение было верным: Крондор будет сдан. Он огляделся по сторонам и увидел, что Грейлок уже ушел и Кэлис тоже. Грейлок отправился в часть, которая находилась непосредственно под его началом и состояла из смешанных отрядов Кровавых Орлов Кэлиса, воинов хадати и Королевских Следопытов. Все способные сражаться в горах бойцы, которых удалось найти от Рана и Пойнтерз Хеда до Крондора, ждали своего часа.
Генеральный план состоял в том, чтобы обескровить врага, истребляя как можно больше захватчиков, пока они будут проходить через Крондор, и потом, когда они пойдут через холмы и горы, где каждый из солдат Грейлока стоит пяти захватчиков, задать им хорошую трепку. Эрику приходилось сражаться с армией Изумрудной Королевы, и он знал, что большинство наемников были неплохими наездниками для пехоты, многие — приличными кавалеристами, но ни один не умел воевать в горах. Единственное, что беспокоило Эрика, это саауры, которые, правда, не владели искусством выживания в горах, но были непревзойденными воинами и обладали чудовищной силой. Эрик знал, что какое-то число лошадей при переправе выйдет из строя. Фураж от постоянной влажности наверняка испортился, и у лошадей будут колики, поэтому часть из них после шестимесячного путешествия по морю будут еле ноги таскать, но довольно быстро оправятся, и саауры окажутся опасными противниками. И кто знает, не применял ли неприятель какого-нибудь волшебства, чтобы лошади были здоровы и бодры?
Уильям обернулся к Эрику:
— Вы готовы?
— Готовы или нет, но все наши части уже на своих местах. Когда я выезжал из доков, враг был уже виден.
Уильям бросил все дела и поспешил к большому окну, из которого была видна гавань.
— Боги! — тихо произнес он.
Все подошли к нему, и тоже, каждый по-своему, были ошарашены. Что бы ни говорили сводки, никто не был готов к тому зрелищу, которое предстало их взорам. От внешнего волнореза до самого горизонта, прояснившегося в тот миг, когда утренний туман утонул в Горьком Море, было бело от парусов. Эрик, вытянув шею, посмотрел на север и там тоже смог различить отдаленные паруса.
— Похоже, они со вчерашнего дня успели разделиться, — сказал Уильям и отошел к столу. — Они намереваются смыть нас подобно бурному потоку. — Маршал повернулся к нотаблям и сказал: — Господа, вы знаете, что делать. Боги да хранят нас всех.
Эрик огляделся по сторонам и спросил:
— А принц?
— Он покинул дворец вчера вечером, — сказал Уильям. — Вместе с моей сестрой, ее сыном и внуками. — Уильям поглядел на Эрика и улыбнулся. — Мы ведь не можем лишиться принца в такой ответственный момент, правда?
Эрик покачал головой.
— А лорд Джеймс?
— В своем кабинете. Кажется, он считает, что должен остаться.
После того как дворяне уехали, Эрик сказал:
— Мне здесь больше нечего делать, сэр.
— Одно маленькое поручение, — сказал Уильям, доставая что-то из-за пазухи. Он вынул маленький свиток, перевязанный ленточкой и скрепленный красной восковой печатью с гербом. — Когда все это закончится, если вам не трудно, передайте это моему отцу.
Эрик нахмурился.
— Сэр?
Уильям улыбнулся.
— Я никогда не стал бы посылать людей на стены города, если бы сам не желал идти туда, Эрик.
На мгновение Эрик потерял способность двигаться. Он вдруг понял, что рыцарь-маршал Королевства не собирался оставлять город. Он с трудом глотнул. Хотя они с Уильямом не были близкими друзьями, Эрик всегда преклонялся перед честностью, храбростью и ясной, холодной логикой этого человека. А в тот вечер, когда он разделил трапезу с Уильямом и членами его семьи, ему открылась часть личной жизни маршала. Теперь он чувствовал, что теряет близкого человека.
— Сэр, — наконец сказал Эрик, — до свидания.
Уильям протянул ему руку.
— До свидания, капитан. Многое зависит от вас, и многое вам предстоит сделать. Знайте одно: вы способный юноша, и гораздо больше, чем вам кажется.
Эрик положил свиток за пазуху и браво отсалютовал, чтобы скрыть свои истинные чувства. Он вышел из комнаты и быстро спустился во двор, где его ждала свежая лошадь. В отличие от тех, кто выехал через единственные ворота, охраняемые от перепуганных жителей, он повернул назад, к воротам, которые вели в доки. Эрик сделал знак патрулю улан его сопровождать, когда подъехал к воротам. За воротами несколько пеших солдат сдерживали небольшую толпу в заливе. По городу прокатились слухи об огромном флоте, и началась паника. Некоторые бедолаги, жившие на берегу неподалеку от дворца, стремились укрыться в городе. Эрик придержал поводья, чтобы крикнуть им:
— Здесь вы не спрячетесь! Восточные ворота еще открыты. Или покиньте город через них, или возвращайтесь по домам! А теперь прочь с дороги.
Он пришпорил своего скакуна, и толпа расступилась, пропуская его эскорт.
Эрик опрометью мчался через город. Он теоретически знал, в чем его задача, но разница между теорией и практикой быстро стала очевидной. Он должен был наблюдать за организованным отступлением защитников города на восток, туда, где располагались войска Грейлока, в нескольких часах пути от первых ферм за городом. Но всюду, куда ни посмотри, царил хаос, и Эрик сомневался, чтобы простым приказом можно было восстановить порядок. Однако он давал присягу, так что ему оставалось выполнить свой долг или погибнуть. Он снова дал лошади шпоры и двинулся в толпу.

Джейсон сгреб в охапку все книги, до которых успел дотянуться, и, засунув их в холщовые, мешки, передал мальчикам, которые укладывали вещи в повозку. Ру переоценил время, оставшееся до высадки захватчиков в Крондоре, и теперь с тревогой смотрел, как его служащие упаковывают имущество компании. Все, что он сумел скопить — золото, аккредитивы и прочие богатства, — было надежно спрятано в его имении. Там его уже ждала пара фургонов, готовая увезти его жену и детей, а также семью Джекоби, на Восток. Он надеялся, что Сильвия серьезно отнеслась к его предостережениям и присоединится к их каравану.
Джейсон сказал:
— Это последний фургон, сэр!
Ру вскочил на коня и крикнул:
— Поехали отсюда!
Пятнадцать фургонов, нагруженных всем его движимым имуществом, выехали со двора на улицу. Мимо них с криком проносились люди, таща на себе свои скарб. В воздухе было тесно от слухов — что принц мертв, что дворец захвачен, что все ворота закрыты, что горожане в ловушке, — и Ру понял, что, если до заката он не выберется из города, в конечном счете все фургоны ему придется бросить посреди улицы.
Он нанял лучших частных охранников, которых ему удалось найти, а их не так уж много оставалось в Крондоре. Чуть ли не каждый мужчина, способный удержать меч или натянуть лук, был на службе у короля. Команда из десяти человек, которую он нанял, состояла из стариков и мальчишек, но старики были ветеранами, а мальчики были сильными и воинственными.
Под щелканье бичей лошади волокли тяжело нагруженные повозки, которые стонали под тяжестью поклажи. Ру пытался спасти все, что только можно: инвентарь, инструменты, мебель. Он верил, что в конце концов армия Изумрудной Королевы будет разбита, и хотел обеспечить себе хороший старт для восстановления богатства после окончания войны.
Ру спросил Джейсона, который ехал на первой повозке:
— Где Луи?
— Он пошел искать Дункана, — ответил Джейсон. — Я думаю, ваш кузен уже покинул город.
— Почему?
— Потому что Дункан что-то говорил о том, что вы поручили ему ехать вперед, к вам в имение.
Ру нахмурился. Он не видел Дункана целых два дня и мысленно крыл своего кузена на чем свет стоит. Много раз он уже прощал Дункану эти загадочные исчезновения, но, когда приближается враг, каждая пара рук на счету, и на сей раз легкомысленность Дункана была непростительна.
— Я поскачу вперед, в усадьбу. Встретимся там.
Ру собирался оставить фургоны на ночь в имении, а наутро отправить их в Равенсбург. Там Ру собрал бы вместе всех слуг. И, если враг появится в Даркмуре, то оттуда всем вместе идти в Саладор. Он знал то, что было известно немногим: если захватчики дойдут до Даркмура, они повернут к Сетанону за легендарным призом, о котором когда-то рассказывал Кэлис, независимо от того, что это за приз. Ру не сомневался, что Королевство способно справиться с неприятелем. Он некоторое время служил во вражеской армии и знал, что, несмотря на численное превосходство, захватчики уступают солдатам Королевства в подготовленности.
Тут он вспомнил саауров.
— Я отменяю свои распоряжения, — сказал Ру. — Проезжайте мимо моей усадьбы и продолжайте двигаться вперед, пока не стемнеет.
— Почему? — спросил Джейсон.
— Я только что вспомнил одну вещь. Поезжайте в наш трактир в Честертоне и ждите. Если в течение суток от меня не поступит других указаний, ведите людей в Даркмур. Там поменяйте лошадей, сделайте все необходимое для дальнейшего путешествия и поезжайте в Малакз Кросс. Там ждите моих дальнейших распоряжений.
Джейсон не мог скрыть своего изумления столь резким изменением планов, но ничего не сказал. Он кивнул и велел вознице продолжать путь.
Ру поскакал вперед и быстро увяз в толпе, которая стекалась к восточным воротам. Он уже был на грани того, чтобы повернуть обратно, опасаясь бунта, как вдруг увидел отряды Королевства, которые ехали прямо к нему. Ру углядел во главе отряда знакомую фигуру и закричал:
— Эрик!
Эрик натянул поводья.
— Я думал, ты вчера уехал.
— Слишком много надо было сделать напоследок, — ответил Ру. — Там сзади мои фургоны, мы собирались двинуть на Восток.
Эрик кивнул.
— Мудрый выбор. Ты можешь присоединиться к нам, но я боюсь, твоим фургонам придется пробиваться самостоятельно.
Ру притянул своего друга поближе и тихо спросил:
— Когда закроют ворота?
— На закате или тогда, когда на востоке покажется первый враг, — это зависит от того, что произойдет раньше.
— Они уже так близко? — поразился Ру.
— Час назад они достигли внешнего волнореза, — ответил Эрик, придерживая своего коня, чтобы не подавить людей. Теперь толпа была с двух сторон стиснута солдатами Королевства и проходила в ворота организованно. Те, кто услышал приближение лошадей, попытались уйти в сторону, но там было слишком мало места, и Эрик со своим отрядом был вынужден замедлить шаг.
— Куда вы направляетесь? — спросил Ру.
— Просто наружу, — сказал Эрик. — Когда ворота закроют, я буду сопровождать беженцев.
— Противная работенка, — сказал Ру.
— Оставшимся будет гораздо противнее, — возразил Эрик.
— Об этом я как-то не подумал, — признался Ру и после недолгого молчания спросил: — А как там Джедоу и остальные?
Эрик понял, что его друг имеет в виду горстку людей, которые вместе с ними служили под командованием капитана Кэлиса.
— Они уже в горах.
— Что происходит? — спросил Ру.
— Я не могу тебе сказать, — ответил Эрик.
Ру на минуту задумался. По заказу принца он посылал в горы строительные материалы и провиант. К тому же нельзя упускать из виду, что в горах находились лучшие солдаты принца. Придя к определенным выводам, Ру спросил:
— Хребет Кошмара?
Эрик кивнул.
— Не говори ничего, но через месяц твоему семейству лучше быть восточнее Даркмура.
— Понятно, — сказал Ру, и в это время они добрались до ворот. Сразу за воротами чья-то телега потеряла колесо, и возница ругался с охраной, которая хотела распрячь лошадь и убрать телегу с дороги, а он настаивал на том, чтобы ему дали сменить сломанное колесо.
Эрик подъехал к стражнику и сказал:
— Сержант!
Тот обернулся и, увидев офицера в черном из Специального Отряда принца, взял на караул:
— Сэр!
— Прекратите обсуждение и уберите телегу. — Пешие вполне могли обойти затор, но за застрявшей телегой немедленно выросла вереница других фургонов и телег.
Хозяин телеги пришел в ужас.
— Сар! Там все, что у меня есть!
— Сожалею, — сказал Эрик и махнул своим людям, чтобы они убрали несговорчивого возницу подальше и оттащили телегу в сторону. — Если вы сможете починить его здесь, я буду только рад за вас. Но вы задерживаете людей, которые совсем не желают мешкать.
Эрик проехал мимо и сказал Ру:
— Уезжай, Ру, скорее.
— Почему? — спросил Ру.
Эрик указал на север, и Ру увидел вдали клубы пыли. Волосы у него встали дыбом.
— Только они могут поднять столько пыли.
Эрик сказал:
— Или это самый большой отряд кешийских кавалеристов, или это саауры!
Ру повернул на восток и, криком погоняя коня, поскакал прочь от города.
Эрик обернулся к одному из солдат и сказал:
— Передайте тем, кто в городе, что с севера к нам едут гости. — Он посмотрел на облако пыли. — Они будут здесь через час.
Потом он сказал стражникам у ворот:
— Будьте готовы закрыть через минуту после сигнала.
— Да, сэр! — прозвучал ответ.
Эрик отъехал на четверть мили к северу, где ждал отряд тяжеловооруженных уланов с двумя бригадами лучников для прикрытия.
— Лейтенант!
— Сэр, — отозвался командир Королевских Улан.
— Примерно через час эти чертовы ящерицы на своих гигантских лошадях проедут по северной дороге. Ваши люди умеют с ними сражаться?
Лейтенант улыбнулся.
— Чем больше цель, тем легче в нее попасть, не так ли, сэр?
Эрик улыбнулся в ответ. Молодой офицер был, вероятно, на несколько лет его старше, но Эрик на фоне его энтузиазма казался брюзжащим стариком.
— Вот это боевой дух, вот это я понимаю, — сказал он.
Потом его маленький отряд двинулся на юг, где располагался еще один отряд улан. Он отправил их на помощь северному отделению. Что бы ни готовил им юг, страшнее стремительной атаки саауров ничего быть не может, а с людьми защитники города могут и сами справиться.
Вдруг небо над ними разверзлось, и раздался такой жуткий вой, что все вокруг зажали уши руками. Лошади с диким ржанием бросились бежать, и несколько уланов были сброшены на землю.
Через минуту звук прекратился, но в ушах у Эрика по-прежнему гудело.
— Что это было? — спросил кто-то из солдат.
— Я понятия не имею, — честно ответил Эрик.

Уильям и Джеймс стояли на балконе дворца, выходящем в сторону гавани, когда стихли последние отзвуки страшного воя. Огромный столб пыли и пара поднялся внутри гавани. Звук сопровождался ослепительной вспышкой, и, несмотря на то что они были внутри, оба замигали, прогоняя выступившие слезы. Внизу, на стенах, ослепленные люди голосили, чтобы кто-нибудь помог им спуститься.
Солдаты, выкрикивая команды, бежали по коридорам дворца, когда раздался этот взрыв, и даже самые бывалые из них были ошеломлены.
— Что это было? — спросил Уильям.
— Взгляни! — сказал Джеймс, указывая на вход в гавань.
Воды внешней гавани, казалось, успокоились, и большая волна пены и обломков понеслась к докам. На ее гребне плыли большие корабли, и все они были полны вражеских солдат.
— Они в гавани! — вскричал Уильям. — Проклятие! Я думал, мы продержим их снаружи по меньшей мере неделю.
— Не знаю, что они сделали, но оба волнореза разрушены.
Уильям выругался.
— У меня на этих стенах была тысяча человек.
— А в канале еще столько же хитрых ловушек, — добавил Джеймс.
Уильям кивнул.
— Они, должно быть, тоже были уничтожены взрывом. Что это было?
— Я не знаю, — сказал Джеймс. — Я видел, как Гай дю Бас-Тайра обстрелял Арменгар во время Большого Восстания, и когда двадцать пять тысяч баррелей лигроина взлетели на воздух, взрыв был виден за много миль. Но здесь было что-то другое.
— Какая-то магия? — спросил Уильям.
Джеймс сухо ответил:
— Тебе с твоим воспитанием должно быть проще ответить на этот вопрос.
Уильям, отвернувшись, сказал:
— Мы не готовили студентов в Стардоке к карьере пиротехников. Боялись нарушить покой граждан. — Он подошел к ожидавшим распоряжений скороходам и сказал первому из них: — Общий приказ пять. Они в городе.
Уильям вернулся к Джеймсу, который смотрел, как захватчики причаливают в его городе.
— Я не могу допустить, чтобы это случилось, — сказал герцог.
Уильям положил руку на плечо своему зятю и сказал:
— Это уже случилось.
— Напомни мне, что такое общий приказ пять?
Уильям сказал:
— Мы запираем восточные ворота и стреляем во все, что движется с запада.
— А та дрянь, которую ты установил в доках?
— Там пока все на месте. Если пантатианские маги не взорвут дворец, как эти волнорезы, то после высадки их еще ждет парочка сюрпризов в доках.
Джеймс посмотрел на Уильяма.
— Ты всех отправил?
Уильям понял, кто эти все: его сестра, ее сын и внуки. Джеймс рассчитывал, что Уильям проследит, чтобы они были в безопасности.
— Их нет в городе. Вчера вечером они уехали в карете.
— Тогда до свидания, — сказал Джеймс.
Уильям посмотрел на зятя и снова вспомнил все, что им довелось пережить вместе, когда Уильям был еще молодым лейтенантом в лейбгвардии принца, а Джеймс держал в узде неистовых близнецов, Боррика и Эрланда, ныне короля и принца соответственно.
Джеймс спросил:
— Славное было время тридцать лет назад?
— Если не все сорок.
Они обнялись.
Потом Джеймс сказал:
— Жаль только, что ты никого себе не нашел, Уильям.
— Однажды я нашел.
Джеймс вспомнил о кешийской волшебнице, которую Уильям любил в юности, вспомнил ее внезапную смерть и промолчал.
Уильям сказал:
— Я тебе завидую, у тебя Арута и мальчики.
— Мне надо идти, — сказал Джеймс.
— Если мы каким-то образом выживем, — сказал Уильям, — я обещаю подумать о том, чтобы найти себе хорошую женщину и остепениться.
Джеймс рассмеялся. Он снова обнял шурина за плечи и сказал:
— До встречи в Даркмуре или в аду.
— Одно другого стоит, — сказал Уильям, легонько подтолкнув Джеймса к двери.
Герцог поспешил прочь со всей доступной его старым ногам быстротой. Снаружи его ждал специальный отряд Солдат, одетых в черные мундиры, краги и черные железные шлемы. Они не носили никаких нашивок, и они ничего не говорили, когда шли за Джеймсом в его кабинет. Там он снял знак своего титула — золотую цепь с печатью герцога Крондорского, которой он скреплял официальные указы. Снял свое герцогское кольцо и положил его рядом с печатью. После короткой паузы он обернулся к одному из солдат и сказал:
— В тронном зале над камином висит шпага. Принесите мне ее.
Солдат убежал, а Джеймс скинул с себя свою одежду и облачился в такую же форму, как у солдат. Когда вернулся солдат со шпагой, он был уже одет. Это была старая рапира, к которой пониже гарды был приделан маленький боевой молоток.
Джеймс положил ее на стол и, завернув шпагу, кольцо, цепь с печатью и письмо, которое он написал накануне ночью, в мешок, вручил его солдату в форме лейб-гвардии принца.
— Отвезите это лорду Венкару, в Даркмур.
— Да, мой лорд, — сказал гвардеец и поспешно вышел из комнаты.
Оставшимся солдатам в черных мундирах Джеймс сказал:
— Пора.
Они молча вышли из его кабинета и поспешили вниз по винтовой лестнице, которая вела в подземелье. Они прошли мимо камер к гладкой на вид стене, и Джеймс сказал:
— Поставьте руки сюда и вот сюда, — он показал, куда именно, — и толкните.
Два солдата выполнили его приказ, и стена легко ушла вверх, в потолок. За нею оказалась дверь. По знаку Джеймса два солдата налегли на дверь, которая после долгих лет сна не хотела отворяться, но наконец поддалась, и в проеме показалась лестница, ведущая вниз. Два солдата, держа в руках факелы, протиснулись внутрь, и Джеймс вошел следом. Когда последний из восьми стражников прошел через дверь, дверь снова закрылась, и фальшивая стенка встала на место.
Вниз по лестнице они дошли до другой двери. Один из солдат прислушался и сказал:
— Все тихо, мой лорд.
Джеймс кивнул.
— Открывайте.
Дверь открылась, и послышался шум воды. Под центральной частью крондорского дворца проходил подземный водный путь из города в залив. Зловоние подсказывало, что это отрезок большой канализационной системы города, который выходил в залив чуть дальше мили отсюда.
Новенький баркас был привязан к Железному кольцу в каменном доке, и солдаты влезли в него, оставив посередине место для герцога. Джеймс сел в лодку.
— Поехали, — сказал он.
Лодку оттолкнули от дока, и солдаты начали грести, но, вместо того чтобы плыть к заливу, они развернулись против тока воды и направились в городскую канализацию.
Когда они подплыли к отверстию большой водопропускной трубы шириной в два человеческих роста, Джеймс прошептал:
— Джимми-рука идет домой.

ГЛАВА 16
СРАЖЕНИЯ

Эрик подал сигнал.
— Вон там! — крикнул он.
Его солдаты развернули своих коней и ринулись в бой. Сражение за город бушевало возле северных ворот восточной стены со вчерашнего дня. Захватчики, сойдя на берег, еще не успели собраться и действовали неслаженно.
Подразделения, которыми командовал Эрик, дважды подвергались нападению сааурских всадников, первый раз на закате и второй раз утром. Эрик с удовлетворением обнаружил, что, несмотря на свои размеры, лошади саауров были столь же подвержены усталости и морской болезни, как и обычные животные, на которых ехали люди. К тому же сааурам впервые пришлось столкнуться не с наемниками, а с настоящими солдатами. Тяжелая конница Королевства, вооруженная двенадцатифутовыми копьями с коваными наконечниками, хорошо обученные воины, готовые проводить организованную атаку, обратили саауров в бегство. Эрик понятия не имел, какую роль это сыграло для кампании в целом, но его солдаты после разгрома ящеров в первом сражении заметно воспряли духом.
Теперь они бились с наемниками, которые по отдельности не представляли такой угрозы, как саауры, но оказались более сильными противниками благодаря численному превосходству и еще потому, что люди Эрика за последние двенадцать часов боролись уже в третий раз, а неприятельские солдаты — в первый.
Но когда с юга подошла подмога, отряд Эрика уже отбросил захватчиков назад, и они в конце концов удрали в лес на севере. Эрик поискал глазами своего помощника, лейтенанта Гиффорда, и, подозвав поближе, сказал:
— Поезжайте вдогонку, но остановитесь, не доезжая деревьев. Я не хочу, чтобы вы попали в западню. Потом возвращайтесь назад и восстановите боевой порядок. Я поеду к воротам, узнаю, какие будут распоряжения.
Лейтенант козырнул и начал отдавать команды солдатам.
Эрик погнал свою уставшую лошадь к воротам, мимо заколоченных домов, хозяева которых надеялись по возвращении найти свои жилища целыми и невредимыми, как будто Крондору угрожала простая буря. Другие дома были явно брошены второпях, и двери их были распахнуты. Поток беженцев торопливо двигался по дороге в ту сторону, откуда ехал Эрик, и ему несколько раз приходилось кричать, чтобы заставить людей расступиться.
Все уже открыто начали паниковать, и Эрик знал, что сейчас он в последний раз едет получать указания. Ему потребовалось почти полчаса, чтобы проехать расстояние, которое обычно можно было преодолеть за треть этого времени, и когда наконец достиг ворот, то застал там настоящее столпотворение.
Он увидел еще два фургона, сброшенные с дороги в маленькую речку, которая бежала вдоль дороги, впадая в городскую канализацию и в залив. Эрик рассеянно подумал, не Руперта ли это фургоны. Но скорее всего большинство фургонов Ру миновали ворота еще до первого боя на закате и теперь спокойно катили в Даркмур.
Подъехав поближе, Эрик закричал:
— Сержант Мэки!
Сержант обернулся на окрик и, увидев Эрика, прокричал в ответ:
— Сэр?
— Есть новые распоряжения?
— Нет, сэр, все по-прежнему, — сказал он и снова вернулся к исполнению своих непростых обязанностей.
Эрик крикнул ему на прощание:
— Тогда удачи вам, сержант!
Старый солдат, разделивший не один стакан вина с Эриком и другими членами отряда Кровавых Орлов, повернулся к нему и сказал:
— И вам удачи, сэр. Удачи всем нам, — после чего вновь занялся наведением порядка.
Эрик жалел, что нельзя пересесть на свежую лошадь, но возвращаться в город было рискованно. Поэтому он поскакал обратно на позиции, думая, что, если там все в порядке, у него еще будет время сменить коня. В укромном месте, подальше от наиболее вероятных точек столкновения, были спрятаны запасные лошади, но добираться туда было не очень удобно.
Эрик с трудом пробился сквозь толпу беженцев. Он знал, в чем состоит план, и все же это бурное море людей заставило его задуматься над вопросом, смог бы он поступить так же жестоко, как принц и герцог, ведь многие из тех, кому удалось выбраться отсюда, падут от рук захватчиков по дороге. Эрик не мог защитить всех.
Подъехав к окраине Фоулбурга, он нашел в тени дерева часть своих солдат.
— Докладывайте! — приказал он одному из них, и солдат встал.
— Мы только что столкнулись еще с одним патрулем, капитан. Они вышли из-за деревьев и очень удивились, когда мы утыкали их стрелами. — Он указал на небольшую рощицу чуть подальше от домов. — Лейтенант Джеффри где-то там.
Эрик не сразу смог вспомнить, кто такой Джеффри, и от этого вдруг понял, как разросся его отряд. Всех этих людей он встретил в первой половине этого года, но за последние два месяца армия принца удвоилась в размере, поскольку ее пополнили отряды из Дальнего Берега и Джайбона. Многих из тех, чья жизнь теперь зависела от него, он не знал вовсе, в то время как большая часть людей, которых он тренировал, была уже в горах на востоке.
Он поехал вперед и довольно быстро нашел лейтенанта. Солдат, одетый в плащ с гербом Ла-Мута — головой волка на синем поле, — обернулся к Эрику и взял на караул.
— Капитан, на нас тут напоролся вражеский патруль. Они не знали, что мы здесь.
Эрик посмотрел на трупы, усеявшие землю чуть южнее леса.
— Они высылают патрули наудачу, — сказал он. — Саауры и другие, с кем мы сегодня бились, не успели ничего передать остальным.
— Сколько это может продлиться?
Эрик припомнил собственный опыт служения в армии Королевы и сказал:
— Сколько угодно. У них никогда не было внутренней связи и дисциплины, как у нас, но их слишком много, и они могут напасть на нас все сразу.
Поглядев на солнце, он приказал:
— Пошлите посыльных в резервные части, и пусть приведут две бригады, чтобы они сменили наших людей, и, — он указал туда, где на ветру развевалось знамя уланов, — передайте уланам, что в ближайшие несколько часов они могут расслабиться.
— Вы думаете, что мы их отбили?
Эрик улыбнулся. Старший лейтенант из Ла-Мута знал ответ не хуже него. Просто он хотел посмотреть, что за молодой капитан ими командует.
— Едва ли, — сказал Эрик. — Это всего лишь затишье перед бурей, и я хочу им воспользоваться.
Прежде чем отъехать, лейтенант спросил:
— Интересно, что поделывают эти змеиные жрецы?
— Я не знаю, лейтенант, — устало отозвался Эрик. — Но не сомневаюсь, что, как только они появятся, мы сразу же узнаем.
Джеффри отсалютовал и поскакал выполнять поручение, а Эрик крикнул ему вслед:
— И приведите мне свежую лошадь!

Миранда прошептала:
— Впереди что-то есть.
Ее отец стоял сзади и в поте лица удерживал заклинание невидимости. Они нашли трещину, которая вела в мир Шайлы, и Миранда пыталась выяснить, что их ждет на той стороне. Судя по тому, что говорил Ханам, если они просто шагнут в щель, то попадут прямо в лапы очень и очень сердитых демонов.
Они двигались вдоль провала, который обычному глазу показался бы гладкой стеной. Но для Маркоса и его дочери она была пронизана мистической энергией, и Маркос сказал:
— Кто-то пробовал запечатать трещину с этой стороны. Миранда исследовала щель. С той стороны шла какая-то энергия, и она отпрянула в темноту.
— Можешь убрать заклинание. Вокруг никого нет.
Маркос послушался.
— Что будем делать? — спросила Миранда.
Тяжело опустившись на землю, маг сказал:
— Попробуем проникнуть туда хитростью, попробуем пробиться силой или найдем третий способ туда попасть.
— Первые два предложения мне представляются малопривлекательными, особенно второй, — сказала Миранда. — А как насчет третьего?
— Если есть путь в Шайлу через Зал Миров, то о нем должен знать предсказатель Мустафа.
— К Таберту? — спросила Миранда.
— А чем это место хуже любого другого? — сказал Маркос. — Я устал. Ты не могла бы сама нас туда отправить?
Миранда нахмурилась:
— Ты устал?
— Я никогда не признаюсь Пугу, — сказал Маркос, — но у меня такое подозрение, что, когда он оторвал меня от Сарига, я снова стал простым смертным. Большая часть моей силы принадлежала мертвому Богу Волшебства, и когда наша связь прервалась... — Он пожал плечами.
— Черт побери, и ты не мог сказать об этом раньше! — вспылила Миранда. — Мы собираемся сразиться с королем демонов, а ты вдруг не в ударе из-за того, что тебе уже много лет?
Маркос, поморщившись, встал на ноги.
— Я еще не дозрел до каши и пледа, доченька. Я все еще способен, если понадобится, своротить эту гору!
Миранда улыбнулась и, взяв отца за руку, перенеслась вместе с ним в Ла-Мут. Постояльцев у Таберта было много, и публика была самая пестрая, но, когда в нескольких шагах от стойки вдруг возникли волшебник с дочерью, все повскакали с мест и отпрянули.
Таберт стоял за стойкой, и когда Миранда заявила: "Нам. нужно воспользоваться вашей кладовой", — он просто поднял бровь и вздохнул, всем своим видом говоря: "Какую чушь мне придется придумать, чтобы объяснить народу ваше загадочное появление?", но кивнул:
— Удачи вам.
Они прошли в заднюю комнату. Миранда провела Маркоса вниз по лестнице, потом через узкий зал. В конце его был альков, отделенный от остальной части зала простым занавесом, висящим на проволоке. Это была дверь, через которую Миранда когда-то проникла в Зал Миров. Они отдернули занавес и, перешагнув через порог алькова, оказались в Зале Миров.
— Я знаю длинный путь к Честному Джону, — сказала Миранда, указав влево. — Может быть, ты знаешь более короткий?
Маркос кивнул.
— Туда, — сказал он, указывая в противоположном направлении.
Они ускорили шаг.

Уильям смотрел, как прямо под его наблюдательным пунктом кипит сражение. Защитники в доках начали стрелять по судам, которые направлялись в их сторону. Умело скрытые баллисты и катапульты потопили три корабля, осмелившиеся подойти слишком близко, но флот продолжал двигаться вперед.
Одним из самых ценных предметов, которыми владел Уильям, была подзорная труба, подаренная ему несколько лет назад герцогом Джеймсом. Она обладала обычными свойствами любого хорошего телескопа, давая двенадцатикратное увеличение, но помимо этого давала возможность видеть иллюзии. Джеймс, по-видимому, имевший веские основания скрывать, откуда у него такая вещь, никогда ничего не говорил по поводу ее происхождения.
Маршал следил за приближением главного корабля и видел отвратительного демона, восседавшего посреди палубы. Переборов отвращение, Уильям внимательно разглядывал мерзкое чудовище и заметил, что все приближенные демона были прикованы к нему мистическими цепями.
Выражение лица демона было трудно определить, потому что в нем не было ничего человеческого. Пуг предупредил принца Патрика, Джеймса и Уильяма, что Изумрудной Королевы на самом деле нет, а вместо нее есть демон, но эти сведения держались в тайне от всех, кроме горстки офицеров. Уильям и Джеймс решили, что людям и без того хватает волнений, чтобы еще бояться энергии лорда демонов.
Уильям повернул трубу на девяносто градусов, и демон исчез из виду. На его месте теперь сидела иллюзорная женщина странной и величавой красоты, в некотором роде даже более пугающей, чем уродство демона, — которое открыто демонстрировало его гнев и ненависть.
Уильям снова настроил стекла так, чтобы видеть сквозь иллюзию Королевы демона, и почти сразу же опустил подзорную трубу.
— Приказываю, — спокойно сказал он, и один из пажей выступил вперед. Сквайры были отправлены на помощь защитникам стен, и в качестве гонцов теперь выступали пажи. Несколько секунд Уильям всматривался в лицо мальчика, который был готов доставить его приказ хоть на край света. Мальчику было не больше тринадцати или четырнадцати лет.
Уильяму вдруг страстно захотелось приказать мальчику бежать из города со всей скоростью, какую только способны развить его молодые ноги, но вместо этого он сказал:
— Передайте отряду в доках подождать, пока корабли не подплывут совсем близко, а потом все разом палят по тому здоровому кораблю с зелеными бортами — это их флагман, — и мне нужно, чтобы они его потопили.
Мальчик убежал, и Уильям снова стал наблюдать за битвой. Вероятно, его приказ был бессмысленным, ведь судно, на котором сидит демон, почти наверняка защищено лучше любого другого корабля.
Вскоре поступили сообщения о том, что вражеский флот причаливает по всему побережью и конные отряды нападают на восточные ворота. Уильям прикинул возможные варианты развития событий и призвал очередного посыльного. Когда мальчик изъявил готовность слушать приказания, Уильям сказал:
— Спуститесь во внутренний двор и передайте кому-нибудь из всадников скакать к восточным воротам и дать команду закрыть город. Когда мальчик сделал шаг в сторону двери, Уильям окликнул его:
— Паж.
— Сэр?
— Возьмите лошадь и отправляйтесь вместе с всадником; покиньте город и передайте капитану фон Даркмуру, что настало время двигаться на восток. Вы останетесь с ним.
Мальчик, казалось, был смущен тем, что ему велели уехать, но он просто сказал: "Сэр", и убежал.
Капитан королевской охраны поглядел на рыцарь-маршала, и тот покачал головой.
— По крайней мере одного из них я могу уберечь, — сказал Уильям.
Капитан мрачно кивнул. Вражеский флот пытался пристать в доке. Команды кораблей уже пытались набросить петли на крюйсы. На них немедленно обрушился град стрел, и матросы из вражеской армии попадали в воду, пронзенные насквозь.
Но вот сначала первое судно, за ним второе закинули канаты на берег и медленно причалили к докам. Единственное место, которое они не могли прикрыть, было то, где ранее затонуло три корабля. Дальше того места суда бросали лини, и Уильям понял их план. Поначалу они думали, что будет организованная высадка и медленная осада, поскольку эта часть города была защищена. Но теперь он понимал, что они не станут уводить пустые корабли далеко от доков.
Причалить к доку удалось всего нескольким судам, но они будут служить прикрытием для тех, которые идут за ними. Как только передние суда пришвартовались, за них тут же цеплялись дреками те, что шли следом. Скоро это своеобразное сооружение протянулось бы через весь залив, и тысячи захватчиков, переходя с палубы на палубу, высадятся в доках Крондора. Это было опасное предприятие, поскольку, если защитникам удастся поджечь хотя бы одно судно, все окажутся в опасности.
Когда судно Королевы подошло достаточно близко, все орудия в пределах досягаемости начали его обстреливать. Сотни камней засвистели в воздухе, и вслед за ними полетели пропитанные огненным маслом пуки соломы. Как Уильям и подозревал, весь заряд, натолкнувшись на невидимый барьер, попал в воду. Но, к его радости, один большой камень угодил в корму другого судна, и уложил нескольких солдат.
Уильям обернулся, чтобы отдать приказ направить на передние корабли как можно больше огненных снарядов, но в этот миг произошел взрыв, и балкон, на котором он стоял, охватило пламя. Уильяма отбросило назад ослепительной рукой огня, и он оглушенный лежал на полу дворцового балкона. Сморгнув слезы, он едва смог что-то увидеть, и все вокруг него было красным.
Через миг он понял, что глаза его обожжены и кровоточат. Единственное, что спасло его от полного ослепления, это то, что в момент взрыва он оглянулся назад. Он пошарил вокруг и увидел рядом с собой какого-то человека, который застонал, когда Уильям до него дотронулся. Вдруг чьи-то руки подняли его, и голос позвал:
— Маршал?
Он узнал голос одного из пажей, которые находились в комнате.
— Что случилось? — Из груди Уильяма вырвалось хриплое карканье.
— По стене пронесся огонь, и все... сгорели.
— А капитан Рейнард?
— Я думаю, он мертв, сэр.
Из зала донеслись крики, и в комнату вбежали люди.
— Кто там? — Уильям мог, разглядеть только темные силуэты.
— Лейтенант Фрэнклин, мой лорд.
— Воды, пожалуйста, — сказал Уильям и почувствовал, что лейтенант ведет его к стулу. Рыцарь-маршала преследовал запах его собственных обожженных волос и плоти, и сколько он ни мигал, ему не удавалось очистить глаза от ослепляющих красных слез.
Добравшись до стула, Уильям сказал:
— Лейтенант, доложите мне, что там происходит.
Лейтенант подбежал к балкону.
— Они посылают людей на берег. Наши поливают их ураганным огнем, но они все равно лезут, сэр.
Сквайр принес таз с водой и чистое полотенце, и Уильям намочил его и приложил к обожженному лицу. Ему должно было быть ужасно больно, но он применил одну уловку, которой его в детстве научил кто-то из стардокских магов, и не замечал боли. Вода мало помогала ему восстановить зрение, и он решил, что ослеп на всю оставшуюся жизнь, какой бы короткой она ни была.

Предыдущая страница 11 Следующая страница


Гнев короля демонов 12

Громкий треск дерева и последовавшие затем крики и шум борьбы заставили Уильяма спросить:
— Лейтенант, доложите мне, пожалуйста, что происходит во внутреннем дворе?
Лейтенант сказал:
— Сэр, они крушат королевский док. Вражеские солдаты сходят на берег.
— Сынок, помоги мне, пожалуйста, подняться, — попросил Уильям пажа.
— Да, мой лорд. — Мальчик старался говорить спокойно, но не сумел скрыть страх.
Уильям почувствовал, как молодые руки обхватили его за пояс и помогли подняться.
— Поверните меня к двери, — спокойно сказал он. Звуки борьбы доносились уже не только со двора, но и из залов дворца, и вражеские воины уже поднимались по лестнице, ведущей к штабу Уильяма.
— Лейтенант Фрэнклин, — сказал Уильям.
— Сэр? — спокойно отозвался тот.
— Встаньте слева от меня, сэр.
Офицер повиновался, и Уильям медленно вытащил меч из ножен.
— Встань позади меня, мальчик, — тихо сказал он, когда шум сражения в залах усилился.
Мальчик сделал, как его просили, но продолжал крепко держать рыцарь-маршала, помогая раненому стоять прямо.
Уильям жалел, что не может ничем подбодрить мальчишку, но он знал, что скоро, в ужасе и боли, все будет кончено. Он молил только о том, чтобы это произошло быстро. Когда звуки приблизились и все находящиеся в комнате солдаты кинулись защищать двери, Уильям сказал:
— Паж?
— Да, сэр, — произнес тихий, испуганный голос у него из-за спины.
— Как тебя зовут?
— Терранс, сэр.
— Откуда ты родом?
— Мой отец — сквайр Белмонта, сэр.
— Ты молодец. Теперь подними меня, да поскорее. Не пристало рыцарь-маршалу Крондорскому умирать, стоя на коленях.
— Сэр... — По голосу мальчика Уильям догадался, что он плачет.
Вдруг раздался крик, и Уильям увидел, что к нему метнулась темная тень. Он скорее услышал, чем почувствовал, как просвистел клинок лейтенанта Фрэнклина, и нападавший опрокинулся навзничь.
Слева от первой появилась другая тень, как раз под правую руку Уильяма, и почти слепой рыцарь-маршал Крондора бросился на нее с мечом.
А потом Уильям, сын волшебника Пуга и Каталы из Народа Турилльских Холмов, родившийся в чужом мире, почувствовал боль, следом за которой вскоре пришла тьма.

Джеймс медленно шагал по колено в сточной воде. Эхо сражения отдавалось в канализационных трубах, и люди герцога шли с обнаженными мечами. Время от времени они открывали притушенные фонари, чтобы сверить курс, но главным образом шли в темноте, едва разбавленной слабым светом, пробивавшимся сверху. Они двигались под кульвертами и сточными канавами.
— Мы на месте, — произнес чей-то голос.
— Дайте сигнал, — сказал Джеймс, и раздался пронзительный свист.
Один из солдат ударом ноги распахнул дверь, и Джеймс услышал, как рядом открылись другие двери. Он прошел следом за двумя первыми солдатами в подвал и поднялся по лестнице. Они вломились в комнату, освещенную пламенем свечей, потому что она находилась под землей.
Как Джеймс и предполагал, сопротивление было слабым, однако в него самого едва не вонзилась арбалетная стрела, выпущенная из-за опрокинутого стола, который служил стрелявшему прикрытием.
— Прекратить стрельбу! — крикнул он. — Мы пришли с миром.
В полнейшей тишине прозвучал вопрос:
— Джеймс?
— Привет, Лайл.
Из-за стола показался высокий старик и сказал:
— Не ожидал снова увидеть тебя здесь.
— Видишь ли, я тут проходил мимо и решил предупредить вас, чтобы вы уходили отсюда.
— Все так плохо?
— Еще хуже, — сказал герцог человеку, которого звали Лайл, Брайан, Генри и еще десятком других имен, но как бы его ни звали, это Честный Человек, главарь Крондорской Гильдии Воров, или, как они себя называли, Мошенников.
Джеймс огляделся и сказал:
— А здесь почти ничего не изменилось, разве что народу маловато.
Человек, которого в мыслях Джеймс всегда называл Лайлом, сказал:
— Большинство наших братьев убежали из города, спасая свою жизнь.
— А ты остался?
Лайл пожал плечами.
— Я оптимист. — И подумав, добавил: — Или дурак.
Он вздохнул.
— У Мошенников было крошечное королевство, но это было мое королевство.
— Верно, — отозвался Джеймс. — Пойдем с нами. Я знаю одно место, где мы сможем переждать опасность.
Джеймс и его солдаты подхватили Лайла и стайку потрепанных воров на буксир и снова двинулись в канализацию.
— Куда мы идем? — спросил Лайл, шлепая по мерзкой жиже.
— Ты знаешь заброшенную мельницу в том месте, где через город протекает река?
— Мы ее использовали, когда занимались контрабандой вместе с Тревором Халлом и его ребятами. Так давно это было, что сейчас и не вспомнить, сколько лет прошло с той поры. Если бы ты был в Крондоре, когда Мошенники и контрабандисты Халла работали вместе, ты бы знал об этой мельнице. Там у нас была база, которую мы много месяцев подряд забивали разными запасами.
— Много месяцев? — удивился Лайл. — Как же вы это провернули без нашего ведома?
Джеймс со смехом ответил:
— Поверху. Мы трудились днем, когда ты со своими воришками дрых под землей.
— Почему ты за мной зашел?
Джеймс сказал:
— Ты мой единственный брат, насколько я знаю, и я не мог дать тебе умереть одному в этом подвале.
— Брат? Ты уверен?
— Готов побиться об заклад, что это правда.
— Я раздумывал об этом, — сказал Лайл. — Ты помнишь свою мать?
— Немного, — сказал Джеймс. — Ее убили, когда я был совсем маленьким.
— В "Голове борова"?
— Я не знаю. Возможно. Я попал на улицу, и меня вырастили Мошенники. А ты?
— Мне было семь, когда была убита моя мать. У меня был маленький брат. Я думал, что он тоже умер. Меня отправили в Ромни, где я и вырос.
— Видимо, наш отец не хотел, чтобы его сыновья были рядом. Возможно тех, кто убил нашу мать, интересовали мы.
Когда они подошли к огромному переплетению водопропускных труб, в которых вода текла сверху вниз и заливала середину прохода, Лайл сказал:
— Мне всегда казалось странным, что мои приемные родители в Ромни вырастили меня лишь для того, чтобы я стал вором в Крондоре.
— Да, — сказал Джеймс, когда они обошли маленький водопад, — этого мы никогда не узнаем. Отец давно умер, и мы не можем его спросить.
— Тебе удалось выяснить, кто он? Я не смог узнать.
Джеймс усмехнулся.
— Да, я это выяснил. Однажды я услышал его голос, через несколько лет услышал снова и вот тогда после недолгой слежки я установил, кто был настоящим Честным Человеком.
— И кто он?
— Ты когда-нибудь имел неудовольствие встречаться с исключительно сварливым и злобным торговцем свечками, у которого была лавочка неподалеку от дворца?
— Не могу сказать, что когда-нибудь встречался с таким человеком. Как его звали?
— Дональд. Если бы ты его видел, то запомнил бы, потому что он был премерзким малым.
— Зато он был своего рода гением преступного мира.
— Каков папаша, такие и сыновья, — сказал Джеймс.
Дойдя до того места, где надо было идти согнувшись, Лайл спросил:
— Ты думаешь, мы выживем?
— Наверное, нет, — ответил Джеймс, — но ведь никто не уходит из жизни живым, правда же?
— Это верно. Но все же ты подстраховался?
— Никогда не повредит заключить двойное пари, — сказал Джеймс. — Если и есть шанс выжить в этом городе, то только здесь. — Он указал на двери, достаточно широкие, чтобы вместить фургон с упряжкой.
— Теперь я понимаю, что ты имел в виду, когда говорил об удобном складе для контрабандистов, — сказал Лайл, когда два солдата распахнули огромные деревянные двери. Они открылись тихо, показав, что им совсем недавно уделяли внимание, и они увидели яркий свет, заливающий сотню солдат, вооруженных луками, арбалетами и мечами.
— Вот мы и дома.
Лайл негромко уважительно присвистнул.
— Я вижу, ты готовишь теплый прием тому, кто сюда сунется.
— Гораздо более теплый, чем ты можешь представить, — сказал Джеймс.
Он знаком пригласил Лайла и горстку его Мошенников войти и сказал:
— Добро пожаловать в последний бастион Крондора.
Двери за Джеймсом и его гостями с громким треском захлопнулись, и это прозвучало так, словно они закрылись навсегда.

Эрик услышал звук трубы и немедленно начал выкрикивать команды. Его солдаты постоянно дрались с небольшими отрядами противника, и судя по полученным сведениям, возле морских, северо-западных, ворот, творилось то же самое. А около южных ворот было замечено всего несколько человек, что было на руку Эриком, потому что он отозвал оттуда солдат к северным воротам. Через эти двое ворот беженцы мощным потоком текли на Королевский Тракт. И через милю от того места, где оставались отряды Эрика, два потока человеческих существ сливались вместе, образуя медлительную, постоянно застревающую массу, состоящую из усталых, испуганных и отчаявшихся людей.
Эрику было поручено защищать тыл этой колонны как можно дольше. Это означало, по мнению Эрика, что он должен провожать их до половины пути к Равенсбургу. После определенного момента враг, по всей вероятности, перестанет интересоваться беженцами. Захватчики займутся грабежом города, пополнением запасов, и несмотря на то что они выиграли много сражений, все же им нужно еще прийти в себя после долгого путешествия по морю.
Саауров Эрик видел немного и все никак не мог понять, почему они отказывались от боя после первого же удара. Он не мог тратить время на попытки перехитрить противника, поскольку то и дело приходилось на что-то реагировать: враг постоянно бросал на его позиции небольшие команды налетчиков. Схватки были короткими и ожесточенными, и все их Эрик выиграл, но его люди устали, и число раненых все время росло.
Он реквизировал у кого-то фургон, в который поместили раненых, и отправил его с беженцами на восток. Теперь он услышал трубу, возвещавшую, что ворота будут закрыты, и только начал организовывать отступление, как к нему подъехал молоденький мальчик.
— Капитан?
— Да, сынок, что случилось? — Эрик увидел, что мальчик одет в форму дворцовых пажей. По лицу пажа струились слезы.
— Лорд Уильям приказал вам отходить.
Эрика предупредила об этом труба, поэтому он не мог понять, зачем было присылать мальчика.
— Что еще?
— Я должен идти с вами.
Тогда Эрик понял. По крайней мере одному из дворцовых мальчиков удастся спастись.
— Поезжай на восток и найди фургон с ранеными. Ты будешь ухаживать за ними.
— Есть, сэр.
Мальчик поехал вперед, и Эрик вновь занялся организацией отступления. Все, что он прочел в библиотеке Уильяма, подсказывало ему, что организованное отступление — самая трудновыполнимая в сражениях задача. Стремление развернуться и бежать почти непреодолимо, и сражаться в арьергарде было непривычно людям, которых учили во время боя двигаться вперед.
Но в теории он обсуждал это с Уильямом последние два года, и в особенности после получения нового назначения в начале недели, и теперь Эрик твердо знал, что его отряды ничто не заставит бежать.
Весь день до Эрика доносился шум сражений из разных мест, хотя на его отряд больше не нападали. Он решил, что захватчики были уже в городе и потому не видели необходимости нападать с юга или с востока.
Он также знал, что все изменится, как только сработают "сюрпризы" Джеймса и Уильяма.
Вдалеке раздался глухой стук, и через мгновение в небо поднялся огромный столб черного дыма. Эрик понял, что это рванул первый каверзный сюрприз. Баррели квегийского огненного масла были привязаны к опорам доков и заложены в фундаменты и нижние этажи домов трех приморских кварталов города. Теперь их запалили, и вся береговая линия города превратилась в пожарище, которое трудно было вообразить, и все вражеские солдаты в радиусе сотни футов от каждого здания погибли. Те, кого не сожрало пламя, умерли от недостатка воздуха, который украл огонь.
Эрик бросил взгляд на юго-запад, в сторону дворца, испугавшись, что в башню могли ворваться солдаты Изумрудной Королевы. И когда раздался чудовищный взрыв, Эрик сразу понял, что случилось.
Лейтенант по имени Рональд Бумарис, которого Эрик еще плохо знал, спросил:
— Что это было, капитан?
Эрик сказал:
— Когда-то это был дворец, лейтенант.
Лейтенант ничего не сказал, ожидая распоряжений. Через полчаса поток людей со стороны северных ворот города стал тоненькой струйкой, и Эрик приказал своим людям сформировать арьергард.
Он смотрел, как горожане бредут на восток, навстречу опускающейся ночи, а потом повернулся лицом на запад, к огням далекого пожара, и стал ждать.

Честный Джон занимался своим обычным делом, когда сквозь толпу к нему направились Маркос и Миранда. Они вежливо помахали хозяину, но отклонили его приглашение выпить по стаканчику. Маги прошли прямо на лестницу и поднялись наверх, туда, где была галерея магазинчиков.
Когда они вошли в лавку Мустафы, старик посмотрел на них и сказал:
— Так, значит, это опять вы?
— Да, — сказала Миранда.
— Вы поймали Пуга?
Миранда улыбнулась.
— Можно так сказать.
— Что я могу для вас сделать? Хотите предсказание?
Миранда присела на стул напротив старого прорицателя и сказала:
— Вы узнаете моего отца?
Мустафа покосился на Маркоса и буркнул:
— Нет, а разве мы встречались?
— Я — Маркос.
— О-о, — протянул предсказатель. — Я слышал, что вы умерли. Или пропали. Что-то в этом роде.
— Мне нужны сведения, — сказала Миранда.
— Я занимаюсь такими делами.
— Мне нужен путь в мир Шайлы.
— Вам там не понравится, — сказал Мустафа. — Там полно демонов. Какой-то идиот распечатал проход между Пятым Кругом и этим миром, и теперь там черт знает что творится.
Маркос издал короткий, сухой смешок.
— Можно сказать и так.
— Что вам там понадобилось?
— Нам надо закрыть две трещины, — ответила Миранда. — Одну между Шайлой и Мидкемией, и еще одну между Шайлой и царством демонов.
— Это трудно. — Старик потер подбородок. — Я располагаю информацией, которая может вам пригодиться. Я могу указать вам проход в одно селение недалеко от Ахсарты, куда вы, судя по всему, стремитесь попасть.
— Откуда вы знаете? — спросил Маркос.
— Хорош был бы продавец информации, если бы ничего не знал.
— Сколько? — спросила Миранда.
Мустафа запросил души дюжины нерожденных детей, и Миранда возмущенно вскочила со стула.
— Может быть, Керл Дагат назовет более приемлемую цену.
При упоминании об одном из его главных конкурентов Мустафа воскликнул:
— Погодите! Сколько вы предлагаете?
— У меня есть Слово Власти, которое может исполнить самое заветное желание.
— Скажите уж сразу, в чем подвох?
— Оно действует только в Мидкемии.
Старик вздохнул.
— Мидкемия, по последним сведениям, отнюдь не самое гостеприимное место во вселенной.
— Это одна из причин, по которой нам нужно закрыть эти двери. Если мы это сделаем, то сразу же после того, как будет устранен беспорядок, вы сможете наведаться в Мидкемию, загадать желание и вернуться обратно за считанные секунды.
Старик снова вздохнул:
— Я хотел бы сбросить несколько лет. Здесь, как вы знаете, я не старею, но я обнаружил Зал слишком поздно, а большинство омолаживающих средств требует проделывать всякие гадости вроде пожирания еще бьющегося сердца возлюбленного или убийства младенцев в колыбели. Мое воспитание не позволяет мне прибегать к таким вещам.
— На вашем месте, — сказала Миранда, — я бы Пожелала вечного здоровья. Ведь можно быть молодым и при этом все равно испытывать всякие затруднения.
— Это неплохая мысль. Я не думаю, что у вас два таких желания.
Миранда покачала головой.
— Очень хорошо, я его беру.
— По рукам.
Старый прорицатель полез под стол и вытащил карту.
— Мы здесь, — сказал он, указывая на большой черный квадрат, с четырех сторон окруженный кривыми линиями. — Когда вы выйдете отсюда, скажите ведьме-привратнице, что вам нужен номер шестьсот пятьдесят девять. — Он ткнул пальцем в карту. — Вы попадете вот сюда. Идите направо и отсчитайте шестнадцать дверей с правой стороны — помните, двери идут в шахматном порядке, и если вы будете считать слева, то попадете не в ту дверь. Шестнадцатая дверь ведет в пещеру на Шайле. До Ахсарты там сутки езды. Я полагаю, там-то уж вы сами доберетесь.
— Безусловно.
— Просто поезжайте строго на юг, и справа от вас будет город. Теперь, чтобы вы немножко понимали, с чем вам придется иметь дело, — сказал он, убирая карту, — позвольте мне вам немного рассказать о демонах.
Существует семь кругов того, что люди называют адом. Верхний уровень — просто очень неприятное место, населенное существами, не слишком отличающимися от тех, которых вы встречали в Мидкемии. Седьмой Круг населен теми, кого вы именуете Господами Ужаса. Они питаются жизнью, и у них иная энергетика: они не могут существовать в вашем мире, не убивая все, до чего дотронутся. Они настолько несовместимы с жизнью в нашем понимании, что их не привечают у Честного Джона.
Миранда сочла, что это имеет какое-то важное значение, но без контекста она понятия не имела, какое именно. Ей не терпелось услышать продолжение, и она не стала уточнять, что он имел в виду.
— Демоны Пятого Круга не настолько чуждые нам существа. Особенно развитые иногда забредают сюда, и если они не пытаются сожрать других клиентов, Джон готов их терпеть.
— Какое отношение все это имеет к нам? — спросил Маркос.
— Для мудрого и могущественного волшебника вы чересчур нетерпеливы, не так ли? — заметил Мустафа и, поскольку Маркос попытался возразить, предостерегающе поднял руку.
— Тихо. Все станет ясно.
— Демоны кормятся жизнью. Вы вот питаетесь растениями и животными, а они едят плоть и жизнь. То, что вы называете жизнью, разумом или духом, — для них напиток. Плоть питает их тела так же, как наши с вами, а дух питает их силу и хитрость. Старый демон сожрал много врагов, а захваченные души оставил про запас.
— Я не понимаю, — сказала Миранда.
— Демоны подобны... акулам. У вас в Мидкемии есть акулы?
— Да, — кивнула Миранда.
— Они плавают стаями, но вдруг ни с того ни с сего могут наброситься на своего собрата и разорвать на части. Если на них нападет голодное безумие, одна акула может пожирать другую, в то время как ее в свою очередь ест третья. Демоны иногда ведут себя так же.
Они едят друг друга, когда не могут найти другого источника духа и плоти. Когда они находят дорогу в мир на более высоком уровне, они грабят его, объедаясь плотью и духом. Когда они крадут дух или разум, у них прибавляется хитрости, но если им не хватает питания, они глупеют. Так что более мощные демоны должны съедать больше умов, чтобы не поглупеть.
— Кажется, я понимаю, — сказал Маркос.
— Да, — сказала Миранда. — Демон, который измочалил Пуга, предал своего господина и теперь может беспрепятственно лопать в нашем мире!
— Это на них похоже, — сказал Мустафа. — Они лишены того, что мы называем преданностью.
— Спасибо, — сказала Миранда, собираясь уходить.
— Подождите, это еще не все.
— Что же еще? — спросил Маркос.
— Если вы заманите демонов в ловушку между их царством, где они спокойно могут жить без пищи, и Мидкемией, они в конце концов истребят все живое на Шайле. Тогда они начнут питаться друг другом.
— Есть о чем беспокоиться? — спросил Маркос.
— Только не о демонах. В конечном счете в живых останется один демон, скорее всего — их король Маарг или Тугор, его капитан. И без источников продовольствия он ослабеет, а потом умрет. Но прежде чем он станет голодным, глупым демоном, он станет очень разгневанным и очень могучим демоном.
— И значит?.. — сказала Миранда.
— И значит, вам просто нужно удостовериться, что вы закрыли за собой дверь.
Миранда замигала, а потом громко расхохоталась. Наконец она сказала:
— Мы все закроем.
— Не только ту дверь, которая ведет в Мидкемию; нужно будет еще закрыть дверь в Зал. Нет ничего неприятнее, чем разгневанный король демонов, который свободно разгуливает по Залу Миров.
— Я запомню.
— А как же мой гонорар? — спросил Мустафа, поднимаясь с места.
Миранда улыбнулась и со злой усмешкой на губах проговорила:
— Я вам скажу на обратном пути.
Когда маги вышли из лавки, Мустафа сел и сказал:
— Почему меня всегда одурачивают красивые женщины? — Он ударил по столу кулаком. — Деньги вперед!

ГЛАВА 17
РАЗРУШЕНИЕ

Эрик выругался.
— Да, сэр, — сказал сержант Харпер. — Точнее не скажешь.
Донесение было от Грейлока, и, прочитав его, Эрик наконец понял, почему в течение двух предыдущих дней нападения были такими беспорядочными. Захватчики пробирались лесом и теперь нападали на укрепления Грейлока, находившиеся в нескольких часах езды на востоке. Тон донесения был спокойным, Грейлок писал, что особых затруднений пока не испытывает, но выражал беспокойство по поводу того, что на беженцев наверняка нападут вражеские солдаты.
Когда пришло донесение, люди Эрика были во временном лагере. Поток людей, убегающих из города, стал тоненькой струйкой. Эрик останавливал некоторых из них, чтобы расспросить, но ни один не смог предложить ему ничего, хоть отдаленно напоминающего сведения. Все они были напуганы, понятия не имели, что они видели, и хотели только одного: поскорее уйти из города, который вот-вот падет.
Один из беженцев еще не совсем просох после путешествия по подземному ходу, который он знал еще с детства. Все его жалкие пожитки уместились в один куль на спине. Он рассказал, что основная часть города охвачена огнем.
Но это Эрик знал и без него. На западе возвышался столб черного дыма. Ему довелось видеть сожжение Хайпура, когда дым был виден на расстоянии более ста миль и черный столб, поднимаясь на тысячи футов вверх, расширялся, становясь похожим на серый зонт. Ветер несколько дней доносил тогда до них запах дыма, и тонкая сажа покрыла землю на сотни миль вокруг. Эрик не сомневался, что Крондор ждет та же участь.
Он отдал распоряжения, и солдаты поспешили их выполнять. Эрик разделил свой отряд на две части и отправил тяжелую кавалерию и прибившихся к его отряду лучников следовать за гражданским населением. Легкая конница и конные лучники отправились во главе с Эриком к Грейлоку.
Они проехали не больше мили, когда столкнулись с первыми следами деятельности налетчиков. Горели два фургона, и земля вокруг них была усеяна трупами. Несколько женщин были раздеты донага — очевидно, прежде чем убить, их изнасиловали, — и ни одного мало-мальски полезного пустяка, ни одной приличной пары ботинок не было оставлено.
Эрик осмотрел фургоны и заметил, что от одного из них тянется след — просыпанное зерно.
— Они голодные, — сказал он сержанту Харперу.
— Будем их выслеживать, капитан?
Эрик покачал головой:
— Нет. Я бы рад, но мы должны поддержать Грейлока. Если они достигнут подножия холмов на севере, то оттуда повернут на восток, и мы скоро повстречаем этих свиней.
— Да, сэр, — сказал Харпер.
Они понеслись во весь опор, давая отдых коням лишь в самом крайнем случае, поскольку Эрик хотел во что бы то ни стало достичь позиций Грейлока до заката. Он понимал, что к концу поездки часть лошадей охромеет, но он также знал, что для воплощения планов по защите Королевства нельзя давать врагу быстро занять первые позиции сопротивления.
Крондор должен пасть, осталось ждать три дня от силы. Маги Изумрудной Королевы отчаянно пытаются высадиться на берег, значит, их запасы на исходе. Магия, которую они использовали, чтобы взорвать укрепления внешней гавани, потрясла Эрика. Единственный раз пантатиане Изумрудной Королевы прибегли к волшебству, когда им понадобилось построить легкий мостик через реку Ведру, но тогда Пуг его разрушил, причинив врагу немалый урон. Эрик выслушал посыльного от Уильяма с недоверием, но пожары в доках свидетельствовали о том, что враг в Крондоре.
По пути Эрик все думал о Ру. Добрался ли он до своей усадьбы?

Ру тяжело опустился в кресло и принял из рук Элен кружку холодной колодезной воды.
— Спасибо, Элен, — сказал он.
Элен Джекоби с детьми ждали его в приемной. Ру только что вернулся после трудной ночи, в течение которой ему приходилось уходить от налетчиков, сражаться и отбивать фургоны. Он прибыл в имение накануне днем и, увидев, что там все в порядке, поехал обратно, навстречу Луи, чтобы помочь ему благополучно доехать с подводами до усадьбы. Частота, с которой ему пришлось встретить вражеских солдат на расстоянии дня пути к востоку от города, поведала ему больше, чем он хотел бы знать о сражении за Крондор. Ему как-то довелось видеть взятие города Изумрудной Королевой, и он не имел ни малейшего желания повторить этот опыт.
Три дополнительных фургона были отправлены на два дня раньше, и теперь слуги деловито грузили в них всякий домашний скарб. Зная быстроту, с которой продвигались вражеские войска, Ру собирался выслать фургоны на восходе солнца. Теперь он решил идти прямиком к Даркмуру, а в Равенсбурге не останавливаться. Впрочем, он задержался бы там, чтобы предложить матери Эрика, Натану и, возможно. Мило с его семейством поехать с ними. Уж это он, во всяком случае, обязан сделать для Эрика. Но останавливаться в Равенсбурге не стоило. Враг двигался слишком быстро, и вопреки всем надеждам Ру Крондор не выстоит.
Еще один день, думал он, глотая студеную воду. Если бы захватчики задержались еще на день, можно было бы не волноваться. Надо будет вечером поехать к Эстербрукам в усадьбу и убедить их немедленно уезжать. Они ведь даже не знают, насколько близко подошел враг. Ру мог бы предоставить им комнаты в своих трактирах в Даркмуре и Малакз Кросс, а Карли даже ничего бы и не заподозрила. Ведь в конце концов половина населения Крондора движется сейчас на восток.
Допив воду, он поставил чашку и спросил:
— Где Карли?
— Она наверху с вашим кузеном.
Ру улыбнулся.
— А я ломаю себе голову, куда он делся. — Он встал. — Надо бы посмотреть, что они там делают.
— Он говорил, что поможет ей перенести вещи.
Ру посмотрел на нее, заметив, что она волнуется.
— У нас еще уйма времени. Перестаньте вы нервничать, успеем уехать.
Она улыбнулась и сказала:
— Я постараюсь.
Ру пошел наверх и нашел их в спальне. Дункан поднимал деревянную коробку, набитую лучшими платьями Карли.
— Я тебя искал целых два дня! — воскликнул Ру.
Дункан улыбнулся.
— В Крондоре такая неразбериха. Я поехал к Баррету, но тебя там не было. Когда я добрался до конторы, Луи сказал мне, что ты снова у Баррета, а потом, когда я вернулся к кофейне и вновь не застал тебя на месте, я опять поехал назад в контору.
На улицах было настоящее столпотворение, и когда я наконец добрался, твои фургоны уже были далеко. Я увидел толчею возле северных ворот, поэтому помчался назад к южным и приехал сюда. Я подумал, что ты будешь рад, если здесь будет надежная шпага, готовая защитить вашу семью. — Он усмехнулся и, обхватив коробку, понёс ее мимо Ру вниз по лестнице.
— Ты ему веришь? — спросила Карли.
— Нет, — сказал Ру. — Скорее всего, когда началась паника, он был с какой-нибудь шлюхой и бросился прямо сюда. Но по крайней мере он прав, и я рад, что вас было кому защитить.
Карли подошла к нему и обвила руками шею мужа.
— Я боюсь, Ру.
Он издал подбадривающий звук и погладил ее по плечу.
— Не волнуйся. Все будет хорошо.
— Крондор был моим единственным домом.
— Мы вернемся, когда все это кончится. Я сумел нажить одно состояние, наживу и другое. Мы все восстановим. Но сначала нам надо, чтобы дети были в безопасности.
Вспомнив о детях, Карли тут же взяла себя в руки.
— Когда мы уезжаем?
— Как только рассветет. Подтянутся последние фургоны с наемниками, которых нашел Луи, и мы отправимся караваном в Даркмур. Там у меня есть лошади и снаряжение, мы отдохнем, подремонтируем фургоны и двинемся в Малакз Кросс.
— Почему туда?
Ру задумался, не рассказать ли жене все, что ему известно, но решил, что это только больше ее напугает.
— Потому что в Даркмуре враг будет остановлен, — сказал он. — Малакз Кросс будет в стороне от сражений, и там мы будем в безопасности.
Карли кивнула и поспешила вниз, чтобы присмотреть за укладкой вещей. Элен смотрела за детьми, и Ру просто восхищался тем спокойствием, с которым она их развлекала и утешала. Он провел несколько минут с малышами, выслушав их лепет — какие-то свои, понятные только детям важные проблемы.
К концу дня был готов холодный ужин, и все сели за стол. Присутствие Дункана казалось Ру странным, поскольку Дункану никогда не было никакого дела до семьи Ру, если не считать его попыток очаровать Карли. Ру вообще показалось, что Дункан витает в облаках.
Когда ужин был закончен, Ру сказал:
— Дункан, я хочу, чтобы ты ждал у коновязи и дал мне знать, когда Луи приведет последние фургоны.
Дункан с готовностью закивал:
— Когда он приедет, я возьму с собой несколько слуг и мы прочешем окрестности. В любой момент на нас могут напасть захватчики или местные бандиты.
Ру поглядел на двух женщин и четверых малышей и метнул в кузена мрачный взгляд.
Дункан тут же поправился:
— Я почти уверен, что поблизости их нет, но осторожность никогда не помешает.
Когда он ушел, Элен спросила:
— Руперт, опасность и в самом деле велика? — Ее спокойный и откровенный тон действовал на детей успокаивающе, и Ру возблагодарил богов, что она здесь.
— Война всегда опасна, особенно когда враг голоден и далеко от дома. Именно поэтому мы забираем с собой все, что может послужить ему, а все, что не сможем забрать с собой, уничтожим.
— Уничтожим? — Карли казалась смущенной. — Но мои вещи и мебель ведь не надо уничтожать?
Ру решил не говорить, что раздосадованные захватчики обязательно разобьют все в доме и спалят его до основания.
— Нет, просто мы сожжем все припасы, которые не сможем увезти, и проследим, чтобы в доме не осталось никаких инструментов или оружия. Если мы не сможем взять с собой фургон, мы разобьем его. Если лошадь захромает, мы убьем ее и отравим мясо. Сегодня вечером мы выкопаем все из огорода и проверим, чтобы здесь не осталось ничего, что могло бы помочь врагу.
Карли встревожилась, услышав о потере огорода, но промолчала.
Тут Абигайль спросила:
— Папа, а куда мы поедем?
Ру улыбнулся и сказал:
— Завтра ты поедешь в фургоне, моя золотая. Это будет длинная поездка, и ты должна вести себя хорошо. Мы поедем в город, где родился твой папа, и увидим много других интересных мест. Ну как, здорово?
— Нет, — ответила Абигайль. — Я не хочу.
Элен улыбнулась и сказала:
— Она часто в последнее время так говорит.
Ру посмотрел на Карли, и та сказала:
— Она же не знает, из-за чего вся эта суета.
— Дети, — сказал Ру, — нам с вами предстоит чудесное путешествие, это будет настоящее приключение.
Гельмут засмеялся и пустил слюни, а мальчик Элен, Биллем, спросил:
— Это как в сагах?
Ру усмехнулся.
— Да, совершенно как в сагах! Нас ждет необычайное приключение, и ты должен быть очень храбрым и слушаться маму и тетю Карли. Ты увидишь много людей с мечами и много новых мест.
— А драки будут? — спросил мальчик, широко раскрыв глаза.
Ру сел и устало сказал:
— Если боги будут милостивы к нам, то нет. Но если придется, мы защитим вас. — Он перевел взгляд с маленьких детских физиономий на нервную улыбку своей жены и решительное лицо Элен и повторил:
— Мы обязательно вас защитим.

Эрик достиг укреплений Грейлока в сумерках. По дороге он раз шесть дрался с солдатами Изумрудной Королевы и был свидетелем резни, которую они учинили повсюду на своем пути. Обочины были покрыты мертвыми телами, и не оставалось никаких сомнений, что налетчиков в первую очередь волновало продовольствие. Кое-какие ценные предметы, монеты, драгоценности и тому подобное, еще можно было встретить рассыпанными возле трупов, но ничего съедобного не оставалось.
После обмена паролями команда Эрика въехала в лагерь. Оуэн приветствовал Эрика и тут же спросил:
— Как дела? Плохо?
— Отвратительно, — сказал Эрик, слезая с коня. Позволив одному из людей Грейлока увести лошадь, он проследовал за бывшим мечмастером Даркмура к походному костру неподалеку от баррикад, возведенных посреди дороги.
Эрик предоставил своим офицерам и сержантам заботиться о лошадях и кормить солдат, а сам присел рядом с Оуэном у костра. Грейлок показал на горшок с дымящимся варевом и сказал:
— Не стесняйся.
Эрик взял в руки ложку и внезапно понял, что просто умирает с голоду. Пока он начерпывал себе из горшка в деревянную плошку каши, Грейлок достал небольшой ломоть хлеба и бурдюк с вином.
— Расскажи мне все, что тебе известно, — сказал он после того, как Эрик забросил в себя пару ложек каши и отхлебнул вина.
— Если Крондор не пал сегодня, значит, точно падет завтра. Дворец разрушен.
Оба они понимали, что рыцарь-маршал Уильям почти наверняка мертв. Герцог Джеймс, возможно, сумел убежать. Если все прошло по плану, принц и те его придворные, которые не принимали участия в войне, должны быть уже в Даркмуре. Грейлок сказал:
— У нас было довольно тихо. Подходят иногда вражеские разведчики, но мы их отгоняем, а увидев наши укрепления, они просто идут дальше.
Эрик кивнул, снова набив рот кашей. Прожевав и проглотив все, что у него было во рту, он сказал:
— Если все пойдет по плану, они немало времени потратят впустую, блуждая на севере и на юге, прежде чем поймут, что им нужно вернуться на этот путь. Возможно, тогда мы сможем наверстать часть времени, которое мы потеряли в Крондоре.
Грейлок провел рукой по лицу, и Эрик увидел, что старик устал не меньше, чем он. сам.
— Я очень на это надеюсь. Нам еще многое нужно сделать.
Эрик отставил опустевшую плошку и снова приложился к бурдюку.
— Хорошо, что позади нас не осталось больше беженцев и арьергард по крайней мере уже не наша забота.
Оуэн кивнул:
— Теперь мы просто обороняемся, заставляя ублюдков платить за каждый дюйм земли. — Он усмехнулся. — Я не хотел тебя обидеть, — сказал он, имея в виду происхождение самого Эрика.
— А я и не обижаюсь, — сказал Эрик. — Я ублюдок по праву рождения, а эти захватчики заработали этот титул честным трудом. — Он вздохнул. — Бывал я и более уставшим, вот только не могу вспомнить когда.
Оуэн кивнул:
— Это от напряжения. Постоянно надо быть начеку. Ладно, поскольку ты и твои ребята займете наши места, а я завтра отступаю, так и быть, этой ночью на часах будем стоять мы. Постарайся отдохнуть за эту ночь.
— Спасибо, Оуэн.
Грейлок улыбнулся, и его узкое лицо при свете костра показалось почти зловещим.
— Я полагаю, что ты должен это знать. Принц Патрик произвел меня в рыцарь-генералы.
— Ну что ж, наверное, следует вас поздравить, — сказал Эрик, — сэр.
— Лучше посочувствуй. Кэлис у меня защищает все горы от Мрачного Леса до Доргина, и мне еще надо придумать тебе работенку.
Эрик сказал:
— У меня ее и так выше головы. Я только никак не могу понять, что я должен здесь делать.
— Ты просто устал. Поспи немного, а утром ты будешь лучше соображать. Не беда, если ты забудешь все остальное, главное помни, что тебе надо задержать этих ублюдков. Мы продержим их в горах в течение трех месяцев.
Эрик вздохнул.
— До зимы.
— Когда выпадет снег, а они будут на западной стороне гор, мы будем знать, что победили. Они будут голодать и умирать, а мы, дождавшись весны, погоним их назад, туда, откуда они пришли.
Эрик кивнул, но веки его отяжелели, и он уже не мог думать.
— Я пойду поищу, куда ваш солдат отвел мою лошадь, возьму свое одеяло и лягу спать.
— Нет необходимости, — сказал Оуэн, указывая на расстеленную скатку, приготовленную недалеко от того места, где они сидели. — Я уже сделал это за тебя. Твоим людям тоже было ведено отдыхать. Так что забудь на эту ночь все свои заботы, Эрик.
— Не стану спорить, — сказал Эрик, направляясь к скатке. Вытащив меч из ножен и сняв сапоги, он упал на одеяло и провалился в сон.

Ру поцеловал Карли в щеку.
— Руперт, мне это не нравится, — сказала она, едва удерживаясь от слез.
— Я знаю, но я должен убедиться, что все готово. Не жди меня и позаботься об Элен и детях. Я вернусь перед восходом солнца.
Они стояли в дверях своего загородного дома, и Ру, поцеловав жену в щеку, шагнул через порог и закрыл ее за собой. Он поспешил к пристройке для слуг и сараям, где находились его фургоны, прибывшие после заката.
Луи де Савона, один из его старых товарищей по отряду, а теперь один из самых доверенных помощников, руководил сборами. Луи мало рассказывал о своем прошлом до того дня, когда Ру встретил его в тюрьме, кроме того, что однажды он сослужил службу двору Родеза, самого восточного герцогства в Королевстве. Ру не давил на него. Как и многие из тех, кто искупил свою вину службой Короне, Луи предпочел забыть о том, что привело его на эту службу, и Ру уважал его чувства.
В характере Луи было что-то темное, гнев, который угрожал прорваться в самое неподходящее время, но Ру доверял ему, а он не многим доверял. И Ру чувствовал, что ему просто необходим в эту минуту надежный друг.
Трижды наемные охранники и возчики отгоняли налетчиков. Два возчика были ранены, а пара наемников смылась, когда схватка начала принимать дурной оборот, но Луи, несмотря на то что правая рука у него была повреждена, был опасным противником с ножом в левой руке. Он собственноручно разделался с тремя налетчиками, заставив остальных заново подумать, стоит ли нападать на фургон.
Ру сказал:
— Луи, мы сможем отправиться на рассвете?
Луи кивнул.
— Да. Хотя лучше было бы выехать за час до восхода солнца, чтобы обойти тех, кто спускается по дороге.
— Меня как раз дорога не беспокоит, — сказал Ру. — Эрик и Королевская армия защищают тракт. Бояться надо тех, кто приходит из-за холмов.
Имение Ру, подобно многим, расположенным на востоке от города, было достаточно далеко от тракта, чтобы о состоянии дороги можно было не знать.
— Я должен повидать Джекоба Эстербрука, — сказал Ру, махнув слуге, чтобы ему подвели свежую лошадь. — Я выеду на тракт и погляжу, держат ли его еще наши, или нам надо поискать другой маршрут.
— Найти другой маршрут?
Ру кивнул:
— Да, я знаю другой путь.
— Может, ты мне его укажешь на всякий случай? — спросил Луи.
Ру не понравилось то, что скрывалось за словами "всякий случай", но он согласился.
— Есть дорога, по которой мы с Эриком когда-то приезжали в Крондор. Это маленькая тропка, но фургоны там проедут. Надо будет построить их цепочкой. — Он рассказал, как добраться до тропинки, которая местами была ненамного шире козьей тропы, но по которой он не раз проводил фургоны. — Когда доберешься до предгорий, увидишь развилку; бери на юго-восток и выйдешь к фермам и виноградникам на севере от Равенсбурга. Там можно выйти на Королевский Тракт.
Луи кивнул.
— Когда ты вернешься?
— Если не случится никаких неприятностей, я вернусь до рассвета. Если меня не будет здесь за час до восхода солнца, поезжайте без меня. Скажешь Карли, что я вас догоню.
Луи посмотрел вокруг.
— А где Дункан?
— Он должен проводить зачистку вокруг имения, следить, чтобы до отъезда нас не беспокоили.
Луи кивнул. Они с Дунканом почти год жили в одном номере и за это время успели прочно возненавидеть друг друга. Луи не доверял Дункану и выносил его только ради Ру.
Ру сел на коня и сказал:
— До завтра.
Луи помахал ему, зная то, что не было сказано вслух: если он не увидит Ру завтра, это будет значить, что Ру мертв.

Миранда сказала:
— Мне это совершенно не нравится.
Они собрались в пещере аальского Оракула после того, как Мар-кос с Мирандой, возвратившись в Мидкемию, созвали остальных магов на совет.
Пуг ответил:
— А кому нравится? Но нам придется быть в двух местах одновременно.
Ханам зарычал:
— Время поджимает. Я с трудом сдерживаю гнев этого существа и скоро не смогу больше обходиться без еды. — Сааурскии маг повернулся к Пугу. — Вы знаете, что нужно делать и что нужно говорить.
Кэлис сидел и молча наблюдал за магами. Наконец он сказал:
— Может случиться так, что ни один из вас не вернется. — Хотя он говорил обо всех, глаза его смотрели на Миранду.
Она кивнула:
— Мы сознаем такую опасность.
Он вздохнул:
— Я должен быть в Даркмуре.
— Нет, — возразил Пуг. — Я не могу вам сказать почему. — Он поглядел на Маркоса и Миранду. — Внутри нас хранится некое знание, и мы все чувствуем, что ради нашей же безопасности оно должно оставаться скрытым, но всем своим существом я знаю, что вы должны остаться здесь.
Миранда и ее отец нашли в Зале Миров дверь, ведущую на Шайлу, и, пройдя в нее, оказались в пещере неподалеку от Ахсарты. Из-под сводов этой пещеры они смотрели, как в поднебесье реют крылатые демоны всевозможных размеров и мастей. Поняв, что демонов гораздо больше, чем они могли бы уничтожить, маги отступили к Залу, возвратились в Мидкемию и разыскали Пуга.
Два дня они потратили на разработку плана и в итоге решили, что Маркос с Мирандой возвратятся в туннели под Ратн'гари, а Пуг с Ханамом отправятся на Шайлу. Ханам в обличий демона не привлечет к себе внимания, а Пугу легче сделаться невидимым, чем Маркосу.
Миранда и ее отец должны попытаться наглухо запечатать трещину в Мидкемию, как Маркос сделал это однажды с порталом между Мидкемией и Келеваном, в то время как Пуг и Ханам попытаются закрыть вход в царство демонов.
Миранда посмотрела на отца, перевела взгляд на Пуга и сказала:
— Мне нужно поговорить с Кэлисом наедине.
Она поднялась со своего места и, подойдя к полуэльфу, сделала ему знак идти за ней. Они прошли мимо гигантской туши спящего оракула, огромной драконихи, погруженной в глубокий сон перерождения. Вокруг нее находились люди — стражи, которые тоже передавали свои знания из поколения в поколение. Аальские Оракулы и их стражи умирали в свой срок, но знания жили, пока не находились новые тела, способные их сохранить.
Когда они отошли подальше, Миранда спросила:
— Что тебя тревожит?
Кэлис рассмеялся:
— Все, — и, помолчав, добавил: — Я боюсь, что больше никогда с тобой не увижусь.
Она вздохнула и коснулась его щеки.
— Если это судьба, мы должны ее принять. Если нет, тогда мы еще встретимся.
С чисто эльфийской сдержанностью Кэлис чуть приподнял бровь и спросил:
— Пуг?
Она кивнула.
— Есть вещи, которые неизбежны. — Она подошла к нему и склонила голову ему на грудь. — В свое время ты будешь знать гораздо больше, чем теперь, и вспомнишь то, что у нас было, как драгоценный и удивительный подарок, но ты также поймешь, что это был урок для нас обоих, который был дан нам, чтобы мы лучше усвоили, что нам нужно на самом деле.
Он обнял ее и крепко прижал к своей груди, а потом медленно отпустил и сказал:
— Я не стану утверждать, что понял тебя, но будем считать, что ты права.
Миранда снова коснулась его лица и, заглянув в его глаза, сказала:
— Милый Кэлис. Всегда готов служить. Всегда готов отдавать. И при этом никогда ничего не просит для себя. Почему так?
Он улыбнулся и пожал плечами.
— Такой уж я человек. Мне еще многому нужно научиться. Как ты любезно мне напомнила, я все еще молод. Я чувствую, что, служа, я могу научиться, а учение поможет мне найти себя.
— Ты просто какой-то уникум, — тихо сказала она, поцеловав его в щеку.
Он кивнул:
— Раз уж я остаюсь ждать в этой пещере, ты можешь хотя бы намекнуть, что я должен делать?
— Я знаю только то, что мне сказал Пуг.
— Тогда позволь мне спросить его еще раз. — Он шагнул мимо нее и подошел к Пугу и Маркосу с Ханамом.
Кэлис сказал:
— Если вы не можете точно сказать, зачем я должен здесь находиться, вы можете по крайней мере объяснить, что вы подозреваете?
Пуг обернулся и указал на огромное возвышение в нескольких футах от дремлющего дракона.
— Вот, — сказал он, и все почувствовали, как будто их слегка качнуло, хотя всё осталось на месте. Но там, где был пустой постамент, теперь покоился гигантский пылающий зеленым драгоценный камень, в который был воткнут золотой меч. Он пульсировал, словно живой, и Кэлис немедленно почувствовал, как камень притягивает его к себе.
— Камень Жизни, — спокойно произнес он.
Пуг сказал:
— Для того чтобы его увидеть, нужно чуть переместиться во времени.
Кэлис посмотрел на меч.
— Меч моего отца.
— Та часть валхеру, которая стремилась захватить этот камень, воплотилась в Дракен-Корина, — сказал Пуг, — но ваш отец пригвоздил его к камню этим мечом. Я не знаю почему, но это положило конец Войне Провала. Валхеру был втянут в толщу камня, и ваш отец не решился вытащить свой меч.
Кэлис кивнул, не отводя глаз от драгоценного камня.
— Я изучу эту штуку.
Миранда повернулась к Пугу и сказала:
— Мы не можем больше ждать.
Пуг встал рядом с демоном. Мысленным взором он увидел вход, ведущий на Шайлу, точнее, отличительный знак, который указывал, какая дверь в Зале им нужна. Миранда запомнила его, а потом передала в память Пуга, и теперь он как будто видел все это своими глазами. Он кивнул, и они с демоном исчезли.
Миранда бросила на Кэлиса прощальный взгляд и, взяв отца за руку, перенеслась вместе с Маркосом в туннели, проходящие под горами на другом берегу океана.

— Донесение от капитана Брейера, сэр.
Эрик протер глаза и несколько раз мигнул. После битвы ему удалось часок поспать. Со вчерашнего дня, когда отряды Грейлока ушли на восток, Эрика трижды атаковали, и последнее нападение было на закате. Но все эти нападения были успешно отбиты, частично благодаря Грейлоку, который оставил Эрику команду из пятидесяти пехотинцев, вооруженных большими луками. Эрик понимал, что ему нужно будет выслать их вперед по крайней мере за день до отступления, поскольку они обязательно отстанут от конницы, но сейчас он был очень рад их присутствию.
Его миссия состояла в том, чтобы продержаться на дороге, пока не станет ясно, что натиск врага приблизительно равен по всему фронту, а затем отойти, оставив заметную брешь на линии обороны. План принца Патрика и лорда Уильяма состоял в том, что враг, захватывая земли между Крондором и Даркмуром, должен двигаться только тем маршрутом, который для него открывает Королевство.
Эрик прочел донесение и прокомментировал:
— Пока что неплохо.
Он отпустил солдата и внимательно посмотрел на гонца, горца хадати.
— Поешьте и передохните, а на рассвете уезжайте обратно. Горец кивнул и отошел, а Эрик перевернулся на другой бок, натянул на себя одеяло и попытался уснуть. Некоторое время он думал о Китти, гадая, все ли у нее благополучно. Он был почти уверен, что она уехала достаточно рано, чтобы избежать тех опасностей, которые грозят теперь всем путникам. Потом мысли его обратились к Ру и его домашним.

Джекоб Эстербрук сидел за столом, с безразличным видом слушая Ру, который пытался убедить его собрать все имущество и уехать.
— Я понимаю, что всем нам грозит опасность, молодой человек, — сказал он наконец и подошел к карте Королевства, висевшей на стене между двумя большими книжными шкафами. — Я вел торговлю с Империей Великого Кеша, когда вас еще и на свете-то не было. У меня дела с Квегом. Если теперь обстановка изменится, я наверняка смогу найти общий язык с тем, кто завладеет этой территорией, как только все успокоится.
Глаза Ру широко раскрылись от удивления. Он прискакал к дому Эстербрука через два часа после захода солнца и сразу же попросил позволения поговорить с хозяином.
— Джекоб, не подумайте, что я недооцениваю вашу деловую сметку, но я вновь пытаюсь вам объяснить, что сюда идет армия натуральных головорезов. Я знаю эту армию. Я в ней служил какое-то время.
Джекоб приподнял бровь, наконец-то проявив к словам Ру какой-то интерес.
— В самом деле?
— Да, и у меня нет времени излагать детали, но поверьте мне на слово — эти люди не имеют ни малейшего желания заключать сделки. Они придут сюда и сожгут этот дом до основания после того, как растащат все подчистую.
Джекоб улыбнулся, и Ру эта улыбка не понравилась.
— Вы очень способный мальчик, Руперт, и я думаю, что рано или поздно вы добились бы успеха самостоятельно, даже без помощи герцога Джеймса. Не так, конечно, как это у вас получилось с его помощью, но то дельце с нехваткой зерна в Вольных Городах было проведено блестяще. — Он снова сел за стол и выдвинул один из ящиков. Там лежал пергаментный свиток. — Конечно, не пользуйся вы его поддержкой, я бы, вероятно, приказал вас убить, когда вы стали мне мешать, но все случилось так, как случилось, и я не жалуюсь. — Он вздохнул. — Чтобы между нами больше не было никаких недомолвок, посмотрите, — он указал на пергамент, — вот мои полномочия на ведение переговоров с захватчиками и обсуждение условий прекращения военных действий.
— После того, как они спалили Крондор? — воскликнул Ру.
Улыбка Джекоба стала еще шире.
— Какое дело Великому Кешу до городов Королевства?
— Кешу?
Джекоб поморщился:
— Руперт, не будьте таким тугодумом. Вы, должно быть, догадались, что не только мои недюжинные деловые навыки помогали мне торговать с Югом. У меня есть высокопоставленные друзья при дворе Императора, и они позволили мне закрыть для вас все ходы в Кеш. Теперь они хотят достичь с захватчиками, то есть с этой Изумрудной Королевой, соглашения и утвердить новую границу.
Ру был просто ошеломлен.
— Новую границу?
— Принц Эрланд заключил с Великим Кешем договор о ненападении в обмен на земли в Долине Грез. — Тут он ткнул указательным пальцем в лицо Ру. — И я думаю, что вы о нем знали, продавая мне свою собственность в Шамате. Правда, вы не могли знать, что новый губернатор Шаматы будет просто счастлив признать мои притязания на эти предприятия. Но в этом соглашении не сказано, что мы не должны искать взаимопонимания с новыми правителями земель на севере Империи. И поэтому туда сейчас, в это самое время, что мы с вами беседуем, направляется довольно большая армия, чтобы занять все земли в Долине, а не только те, что предоставлены в наше распоряжение этим соглашением, и они останутся в наших руках, после того как эта заварушка будет окончена.
— Вы — кешиец, — тихо сказал Ру.
Джекоб развел руками.
— Не по рождению, дорогой Руперт, но по профессии.
— Вы шпион!
— Я предпочитаю считать себя посредником, человеком, который осуществляет все виды торговли между Королевством и Великим Кешем: товарами, услугами, и... информацией.
Ру встал.
— Ладно, Джекоб. Вы можете гореть в аду, меня это не беспокоит. Но я не дам Сильвии погибнуть здесь вместе с вами.
— Моя дочь вольна уехать, если она того пожелает, — сказал Джекоб. — Я давно прекратил попытки ею управлять.
Ру оставил старика в кабинете и, поднявшись по лестнице, без стука открыл дверь в комнату Сильвии.
Сильвия сидела на кровати, а к ней, поставив одну ногу на постель, наклонился Дункан. Одной рукой он привычным жестом обнимал ее за плечо и улыбался самым очаровательным образом. Сильвия казалась сердитой, и они были так поглощены спором, что не заметили Ру.

Предыдущая страница 12 Следующая страница


13 Раймонд Фейст

— Нет! — сказала Сильвия. — Ты должен вернуться и сделать это сегодня вечером, дурак ты эдакий. Когда он покинет усадьбу, будет слишком поздно!
— Что будет слишком поздно? — сказал Ру.
Сильвия вскочила на ноги, а Дункан отпрянул от нее.
— А, брат, кузен, — сказал Дункан, — я просто пытался уговорить госпожу Эстербрук, что она должна уехать.
Ру еще раз оглядел всю сцену и медленно вытащил шпагу.
— Теперь я вижу, каким я был идиотом.
— Ру! — воскликнула Сильвия. — Не думаешь же ты... чтобы я с Дунканом?
Дункан поднял руки в знак примирения.
— Ты хоть соображаешь, что ты делаешь?
— С тех пор как это началось, я все не мог понять, почему мне никак не удается получить преимущество перед Джекобом. Теперь я обнаруживаю, что он — агент Великого Кеша и что мой собственный кузен поставлял моей любовнице секретную информацию.
Дункан сначала собирался оправдаться, но вдруг его улыбка превратилась в злобную гримасу, и он выдернул шпагу из ножен.
— Черт побери, с меня довольно этих игр.
Он сделал выпад. Ру отразил удар и сам перешел в наступление. Дункан легко уклонился от клинка.
— Присоединяюсь, — сказал Ру.
Дункан усмехнулся, и во взгляде его отразилась настоящая ненависть.
— Ты не представляешь себе, сколько я ждал этого момента, кузен. Я подбираю крохи с твоего стола, бегаю по твоим поручениям, а этот однорукий пес у тебя в любимчиках. Что ж, довольно я унижался, и больше мне не придется делить с тобой Сильвию.
— Вот, значит, как?
— Конечно, идиот несчастный! — закричала Сильвия и скатилась с кровати, поскольку шпаги свистели уже в опасной близости от ее лица.
Дункан сказал:
— Любовь моя, мне не придется убивать эту жирную корову. Я убью Руперта, женюсь на Карли, а когда пройдет некоторое время, мы от нее избавимся, и ты выйдешь за меня замуж.
Руперт нацелился в голову Дункана, и когда тот скрестил с ним шпагу, Ру описал клинком дугу и напал сбоку. Дункан чуть повернул запястье, и его клинок поймал шпагу Ру.
— Неплохо сделано, кузен, — сказал Дункан. — Но ты никогда не мог сравниться со мной в умении владеть шпагой, и тебе это известно. Рано или поздно ты допустишь ошибку, и я тебя убью.
Ру промолчал. Ненависть охватывала его при мысли о том, как ужасно его одурачили. Он сделал ложный выпад влево, затем мгновенно ударил справа, почти задев левую руку Дункана, но его более высокий соперник проворно отскочил назад.
— Карли никогда не вышла бы за тебя замуж. Она ненавидит тебя, грязная свинья.
Дункан расплылся в улыбке:
— Она просто еще не знает меня. Она не может оценить моих главных достоинств. — Он выбросил вперед руку и едва не задел Ру в плечо. Ру чуть подался назад и ударил сбоку по клинку кузена, потом сделал резкий выпад, заставив Дункана отступить.
Сильвия стояла в углу позади кровати, судорожно вцепившись в полог.
— Убей его, Дункан! — крикнула она. — Не играй с ним.
— С удовольствием, — сказал Дункан и внезапно ринулся в атаку с удвоенной скоростью.
Ру поднапрягся, и оказалось, что он способен развить такую же скорость, но Дункан был более опытным фехтовальщиком. У Ру было лишь то преимущество, что он бился на смертельном поединке всего лишь год назад, а Дункан много лет не встречался с серьезным противником. Дункан начал изощряться, и Ру понял, какую тактику ему нужно избрать. Если бы ему удалось утомить своего искусного кузена, измотать его, то он смог бы уцелеть в этой схватке. Теперь основная его задача была не пропустить удара, Дункану же не терпелось убить.
Так они передвигались взад и вперед, нападая и отступая, нанося и отражая удары. При свете двух свечей по комнате метались танцующие тени. Звон стали о сталь привлек к дверям комнаты служанку Сильвии. Девушка испуганно заглянула внутрь, и Сильвия заорала:
— Позови Сэмюэля!
Ру знал этого Сэмюэля — кучера с бычьей шеей, — и теперь, когда он узнал, что Джекоб работает на Великий Кеш, было ясно, что Сэмюэль его агент. Он понял, что, если Сэмюэль войдет в комнату, Ру неизбежно прозевает удар, и Дункан его убьет.
Ру сделал вид, что он растерялся, и когда Дункан, клюнув на эту приманку, бросился в атаку, Ру начал ожесточенное контрнаступление и отогнал своего кузена к дальней стене. Потом Ру обернулся назад и, одним прыжком достигнув двери, захлопнул ее и закрыл на засов, прежде чем Дункан успел опомниться.
— Тебе временно придется обойтись без посторонней помощи, Дункан, — сказал он, едва переводя дыхание.
— Я в ней не нуждаюсь, — сказал Дункан и бросился на Ру через всю комнату. Ру низко присел и ждал.
Сильвия неподвижно стояла в углу, и лицо ее не выражало ничего, кроме лютой ненависти.
Противники обменялись ударами, но никакого ущерба друг другу не нанесли. Силы их были равны: слишком много часов они провели, фехтуя друг с другом. Дункан, возможно, был лучшим фехтовальщиком, но Ру тренировался биться с ним чаще, чем с кем-либо еще, и теперь они были равны.
По лицам мужчин лился пот, рубашки промокли. В душной комнате они быстро запыхались.
Они продолжали кружить по комнате, но ни один не мог одолеть другого. Ру внимательно следил за Дунканом, чтобы не пропустить признака того, что он сменил стиль или начал уставать. Дункан становился все угрюмее, поскольку привык регулярно побеждать Ру во время разминки и не был готов к тому, что его низкорослый кузен сможет дать ему достойный отпор.
Стук в двери возвестил о том, что подоспел кучер.
— Госпожа! — кричал он.
— На меня напали! — завопила Сильвия. — Руперт Эйвери пытается убить меня. Его кузен Дункан меня защищает. Выломайте дверь!
Через миг раздался глухой удар, свидетельствовавший об атаке на дверь. Кучер и кто-то из слуг пытались высадить дверь плечом. Ру знал, что тяжелую дубовую дверь, запертую на железный засов, так просто не вышибешь. Он сам много раз запирал ее во время свидании. Без тарана ее не возьмешь.
Краем глаза Ру уловил какое-то движение и понял, что Сильвия попыталась перекатиться по кровати мимо него, чтобы открыть дверь. Он прыгнул назад и сделал дикий выпад в ее сторону, так что она с визгом упала назад.
— Не так быстро, любовь моя, — сказал он. — У нас с тобой еще есть кое-какие счеты.
Дункан досадливо фыркнул и заставил Ру отступить к противоположной стороне кровати. Он поглядел на дверь, как будто прикидывал, можно ли ее открыть. Когда его взгляд метнулся к дверному засову, клинок Ру последовал за ним, и по белой шелковой рубашке Дункана расползлось темно-красное пятно. Он был ранен в правое плечо.
Ру улыбнулся. Он знал, что, хотя рана совсем крошечная, удар по самолюбию Дункана просто огромен. Ру выиграл первую кровь, и теперь Дункан станет еще опаснее — но и опрометчивее.
Дункан выругался и начал нападать на Ру со всей доступной ему быстротой, не обращая уже больше на дверь никакого внимания. Он снова загнал Ру в угол и ринулся на него, желая насадить на шпагу, как на вертел. Ру предвидел этот ход, зная, что Дункан в своем обычном стиле постарается подловить Ру с правого боку. Многолетняя практика приучила Ру уклоняться в сторону правого бока самого Дункана. Ру сознавал, что Дункан это знает, и поэтому поступил совершенно неожиданно. Он акробатическим движением вспрыгнул на кровать, левее того места, куда метил Дункан. И скорее услышал, чем увидел, как острие шпаги вонзилось в стену. Ру отпрыгнул в сторону Сильвии и, обернувшись, увидел, что Дункан выдернул клинок и тоже вскочил на кровать.
Сильвия завопила и, вытащив из-под подушки кинжал, ударила Ру. Внимание Ру было сосредоточено на Дункане, но он заметил тень движения и успел пригнуться. Боль пронзила его плечо, когда кинжал, направленный ему в шею, не достиг цели и рассек правую лопатку, чиркнув по кости.
Дункан снова собрался насадить Ру на шпагу, но Ру инстинктивно упал на спину, и удар достался Сильвии.
Оба мужчины на мгновение застыли, когда кончик шпаги Дункана глубоко вонзился в бок Сильвии Эстербрук. Красивая молодая женщина с искаженным от ненависти и гнева лицом вдруг оцепенела, и глаза ее изумленно раскрылись.
Она глянула вниз, как будто не могла постичь, что с ней произошло, и ноги ее подкосились. Шпага Дункана потянулась вслед за умирающим телом Сильвии, и пока он пытался освободить клинок, Ру ударил. Его злость уже прошла, он ослабел от раны, но Дункан был открыт и на миг потерял равновесие. Кончик шпаги Ру вошел ему прямо в горло.
Глаза Дункана внезапно расширились, и на лице его обозначилось такое же удивление, как у Сильвии. Он навзничь упал на кровать, головой на подушку его любовницы, и руки его потянулись к горлу. Из раны, изо рта, из носа текла кровь, и он булькал, пытаясь остановить поток руками.
Ру стоял над ним, сам еле дыша от боли, усталости и потери крови, и смотрел, как кровь его кузена заливает атласные простыни и пышно взбитые подушки. Через несколько мгновений руки Дункана опустились, голова упала на левое плечо, как будто он смотрел на Ру и Сильвию, и жизнь в его глазах потухла.
Ру посмотрел на Сильвию, лежащую у него в ногах, и увидел, что глаза ее так же пусты, как и у Дункана. В дверь били уже чем-то тяжелым, и Ру понял, что они использовали в качестве тарана какое-то бревно.
Он подошел к двери и прокричал:
— Отойдите назад!
Ру отодвинул железный засов и увидел за дверью трех слуг: Сэмюэля, конюшего, имя которого Ру не мог вспомнить, и повара. Повар был вооружен кухонным тесаком, а два других человека держали в руках шпаги.
Ру смерил их взглядом и сказал:
— Отойдите в сторону, если вам не надоела жизнь.
Взглянув на кровавую картину за спиной у маленького человека со шпагой в руке, слуги попятились. Ру шагнул в коридор.
Позади этих троих толпились другие слуги, горничные, повара, садовники и прочая челядь. Ру сказал им:
— Сильвия мертва.
Одна из девиц ахнула, а другая улыбнулась с заметным удовлетворением.
— Сюда движется вражеская армия, — сказал Ру. — Завтра она уже будет здесь. Хватайте свои пожитки и бегите на восток. Если вы этого не сделаете, то завтра ночью вас изнасилуют и убьют или обратят в рабство. А теперь отойдите в сторону!
Никто не посмел ему перечить. Все развернулись и бросились бежать вниз по лестнице.
Ру еле-еле спустился во двор и увидел, что прислуга уже выносит из дома все ценное. Он подумал, не вернуться ли в кабинет Джекоба и убить предателя, но он был слишком утомлен. Ему потребуются все оставшиеся силы, чтобы вернуться домой. Рана его была не такой уж страшной, но, если ее не перевязать, могла причинить немало неприятностей.
Спотыкаясь, он прошел по двору и нашел свою лошадь на том месте, где он сам ее привязал. Сунув шпагу в ножны, он из последних сил взобрался в седло и, дав лошади шпоры, галопом поскакал домой.

Луи перевязывал Ру плечо, а Карли суетилась рядом, держа в руках тазик с водой.
— Не так уж плохо, — сказал Луи. — Кость оголена, но в конце концов это всего лишь лопатка. — Он зашил рану шелковой ниткой и иголкой из швейных принадлежностей Карли. — Очень неприятная, но ничего непоправимого. — Ру дернулся, и Луи прибавил: — Хотя, конечно, болит просто адски.
Ру, бледный от боли и потери крови, сказал:
— Да уж.
— Хорошо, что артерия не задета, а то был бы ты уже покойником, так что считай, тебе повезло. — Он сделал последний стежок и потянулся за куском ткани, чтобы обтереть рану. — Будем менять повязку два раза в день и следить, чтобы рана была чистая. Если она нагноится, ты сильно намаешься.
Оба они умели перевязывать ран, так что Ру знал, что он в надежных руках. Элен Джекоби сказала:
— Мне так жаль Дункана.
Ру сказал им, что на них с Дунканом напали бандиты. Он посмотрел на Карли и решил, что скажет ей правду, когда все будет кончено, когда семья будет в безопасности и он сможет просить у нее прощения. Он никогда не смог бы полюбить свою жену, но теперь он знал, что их отношения намного прочнее той иллюзорной любви, которую он питал к Сильвии.
Всю дорогу домой он клял себя за глупость. Как он мог подумать, что она его любит? Его никто никогда не любил, разве что Эрик и другие его товарищи, с которыми он служил за морем, но это была братская любовь. Он никогда не знал любви женщин, только их объятия.
Дважды по лицу его скатились слезы, когда он вспомнил, сколько раз он мечтал, чтобы эта чудовищная сука была матерью его детей, и в его душе росла злость на себя самого.
И Дункану он доверял... Как можно быть настолько слепым? Он позволил легкому обаянию и родственным чувствам ввести себя в заблуждение. На самом же деле Дункан был ленив, корыстен и развратен. Он был истинным Эйвери, решил Ру.
Выпив кружку воды, которую дала ему Элен, Ру сказал:
— Луи, если со мной что-нибудь случится, я хочу, чтобы ты управлял "Эйвери и сыном" у Карли.
В глазах Карли заблестели слезы.
— Нет! — Она встала на колени перед мужем и произнесла как заклинание: — С тобой ничего не случится! — Она была в отчаянии при одной мысли о потере Ру.
Ру улыбнулся.
— Кое-что почти случилась этой ночью. Я не собираюсь в ближайшее время покидать этот мир, но я видел достаточно войн, чтобы знать, что человека никто не спрашивает, когда ему лучше умереть. — Он поставил пустую кружку и схватил жену за руки. — Я говорю просто "на всякий случай", не более того.
— Я понимаю.
Тогда он посмотрел на Элен и сказал:
— Я бы хотел, чтобы вы остались с нами на некоторое время. Я имею в виду, когда все закончится. Мы все будем вынуждены заново строить свой быт, и чем больше друзей будет вокруг, тем лучше для всех.
Она улыбнулась и сказала:
— Конечно. Вы были так добры ко мне и детям. Они относятся к вам, как к родному отцу, и я просто не знаю, как вас благодарить за все, что вы для нас сделали.
Ру встал.
— Я боюсь, что обе наши компании к концу войны окончательно обанкротятся.
Элен кивнула и сказала:
— Мы выживем. А потом мы все восстановим.
Ру улыбнулся и посмотрел на жену, у которой до сих пор был испуганный вид.
— Вам обеим нужно немного поспать. Мы уезжаем через несколько часов, а до этого нам с Луи надо многое обсудить.
— Ты же ранен, — сказала Карли. — Тебе необходим отдых.
— Я отдохну в карете, обещаю тебе. Пару дней я не буду садиться в седло.
— Очень хорошо, — сказала она, — махнув Элен, чтобы та шла наверх.
Обе женщины проснулись, когда Ру вернулся, и на них были длинные ночные рубашки. Когда они поднимались по лестнице, Луи не сводил с Элен взгляда, а потом сказал:
— Она настоящая женщина.
Ру восхитился тому, как изящно ткань ночной рубашки обняла изгиб ее бедра, когда она поднималась по ступенькам, и сказал:
— Я всегда так думал.
— Так что произошло на самом деле? — спросил его друг.
Ру посмотрел на Луи.
— Что ты имеешь в виду?
— Я знаю, как выглядит рана, нанесенная кинжалом. Я могу даже сказать, что тебя ударили сбоку и сзади. Если бы такой удар нанес действительно бандит, ты бы здесь не сидел. — Он сел напротив Ру. — И бандиты не нападают на вооруженных людей, у которых с собой нет ничего ценного.
— Я ездил к Эстербруку.
Луи кивнул.
— Ты застал Дункана с Сильвией.
— Ты знал?
Воин снова кивнул.
— Конечно, я все знал. Я же не слепой и не идиот.
— Мне сейчас кажется, что я был слепым идиотом.
— Большинство мужчин дуреют, когда начинают думать вот этим. — Он ткнул пальцем в пах Ру. — Дункан больше года спал с этой потаскухой.
— И ты ничего мне не сказал! Почему?
Луи вздохнул.
— Когда-то именно из-за женщины мне пришлось с позором покинуть родезийский двор. Меня сделала дураком жена одного нотабля. Я ранил его на поединке. К тому времени, когда я добрался до Крондора и был схвачен, он умер, и меня должны были повесить за убийство. Вот тогда-то мы с тобой и оказались в одной камере. — Он кивнул своим воспоминаниям. — Я знаю, каково быть влюбленным, ослепленным красотой, знаю, как легко лишает разума нежное прикосновение и теплый аромат. Я знаю, что леди, которая искалечила мне жизнь, была расчетливой сукой, что после того, как я покинул ее постель, я был ей нужен не больше, чем слуга, который начистил башмаки, но даже теперь мысль о ее теле при свечах пробуждает во мне желание. — Он закрыл глаза. — Я не могу утверждать, что, явись она сейчас, и позови меня снова разделить ее ложе, мне хватило бы мудрости сказать "нет". Некоторые люди никогда не учатся, а другие успевают поумнеть прежде, чем станет слишком поздно. К каким из них можно отнести тебя?
— Я больше не хочу быть таким идиотом, — ответил Ру.
— И тем не менее ты пялишься на Элен Джекоби и думаешь, как чудно было бы найти покой в ее объятиях, склонив голову на ее пышную грудь.
Ру пристально взглянул в глаза Луи.
— Что ты мелешь?
Луи пожал плечами.
— Я говорю, что любой здоровый мужчина при взгляде на нее испытывает такие желания, ведь Элен красивая женщина, от которой веет теплотой и лаской. Лично я думаю обо всех таких женщинах, хоть и держу свои мысли при себе. Но еще я говорю о том, что Руперт Эйвери ищет чего-то, чего ему не хватает для счастья.
— Чего же?
— Я не знаю, мой друг, — сказал Луи, поднимаясь с места. — Но этого ты не найдешь в объятиях женщины, будь то твоя жена или Сильвия Эстербрук. — Он дотронулся до головы Ру. — Это надо найти здесь, — Потом он коснулся его груди. — И здесь.
Ру вздохнул.
— Возможно, ты прав.
— Я знаю, что я прав, — сказал Луи. — Кроме того, Элен по-своему опасна не меньше Сильвии.
— Почему? — спросил Ру. — Сильвия предавала меня, она хотела с помощью Дункана убить Карли и выйти замуж за меня, чтобы затем убить меня и завладеть моим состоянием. — Он бросил на Луи недобрый взгляд. — Не думаешь же ты, что Элен такая.
— Нет, — со вздохом сказал Луи, — она опасна иначе. Она действительно тебя любит. — Повернувшись к двери, он сказал: — Когда эта война закончится, тебе лучше будет отослать ее. Можешь продолжать о ней заботиться, но дай ей уйти, Ру. А теперь я должен пойти к фургонам. Ты отдохни.
Ру сидел один и чувствовал себя совершенно разбитым. Сил его едва хватило на то, чтобы подняться, перейти на диван в нескольких шагах от кресла и лечь ничком, чтобы не задевать плечо. Элен в него влюблена? Это просто невозможно. Он ей нравится, да. Она благодарна ему за заботу о ней и ее детях, да. Но чтобы она его любила? Этого не может быть.
Потом Ру захлестнула волна гнева, боли и одиночества. Он никогда не чувствовал себя таким глупым, никчемным и ненужным. Два человека, о которых он думал, что они его любят, хотели его убить и были теперь мертвы.
Луи сказал ему, что женщина, которой он восхищался, влюблена в него, и он должен ее отослать. Он лежал, испытывая жалость к самому себе и гнев на судьбу. Непрошеные слезы навернулись на глаза, но вскоре он заснул, а уже через несколько мгновений его разбудил Луи, сказав, что пришло время уезжать.
Ру поднялся на нетвердые ноги и позволил Луи отвести себя под руку туда, где стояли фургоны. Ру протер глаза и обнаружил, что Карли, Элен и детишки уже сидят в карете.
— Я дал тебе поспать до последней минуты, — сказал Луи, подталкивая Ру к карете.
Ру поглядел на запад и увидел восход.
— Мы должны были выехать час назад, — сказал он.
Луи пожал плечами.
— У нас было много дел и мало времени. Лишний час нас не спасет, — сказал он, указав в сторону города.
При сером свете восходящего солнца Ру увидел вдали столбы дыма. Горели дома. На северо-западе тоже были видны пожары.
— Они близко, — сказал он.
— Да, — сказал Луи. — Пора отправляться.
Ру вошел в карету и потеснил Карли на сиденье. С другой стороны от нее сидел Гельмут, а Элен сидела между своими детьми. Абигайль сидела на полу между ногами Карли и напевала кукле песенку. Ру положил голову на плечо своей супруги и закрыл глаза.
Дорога была вся в ухабах, и вряд ли ему удалось бы заснуть, но он решил просто посидеть некоторое время с закрытыми глазами. Уже проваливаясь в сон, Ру вдруг подумал о том, преуспел ли Джекоб Эстербрук на переговорах с захватчиками.

Джекоб Эстербрук спокойно сидел за столом. Он знал, что все решит первая минута встречи с завоевателями. Если он обнаружит свой страх или какой бы то ни было намек на неуверенность или враждебность, ему конец. Но если он будет спокоен и просто попросит переговорить с кем-нибудь из командиров, которые могли бы передать его предложения Изумрудной Королеве, его не тронут.
Он испытал на удивление сильную скорбь, обнаружив, что его дочь убита. Он никогда особенно не любил ее, но она умела быть ему полезной, как и ее мать.
Джекоб терялся в догадках, почему некоторые люди так беспокоятся о своих детях, но так и не понял.
Топот копыт под окном заставил Джекоба сосредоточиться. Он продумал, что будет говорить. В коридоре послышались шаги, и двери с шумом распахнулись.
В кабинет вошли два странно одетых воина, один с мечом и щитом, второй с луком. Волосы у них были обильно смазаны жиром, а подбородки украшали длинные полукруглые бороды. На щеках у них были шрамы, как показалось Джекобу — ритуальные, а не заработанные в бою.
Джекоб поднял обе руки вверх, показывая, что он безоружен, а в левом кулаке у него была зажата верительная грамота. Он полагал, что обитатели далекого континента говорят на диалекте кешийского языка, который некогда был в ходу у пиратов Горького Моря, похожем на языки Квега и Джайбона.
— Приветствую вас, — медленно произнес Джекоб. — Я хотел бы поговорить с вашим командиром. У меня есть послание от Императора Великого Кеша.
Воины переглянулись. Лучник что-то спросил у своего товарища на языке, который не был похож ни на один известный Джекобу язык, а тот, что был с мечом, кивнул. Стрелок поднял свое оружие и выпустил стрелу, пригвоздив Джекоба к спинке его кресла.
Прежде чем свет окончательно померк в глазах Джекоба, он увидел, как два человека достают из-за пояса ножи.
Тем же утром капитан одного из многих наемных отрядов Изумрудной Королевы подъехал к имению Эстербруков с командой в двадцать человек. Они разделились, и пока десять солдат окружали усадьбу, восемь других вошли внутрь, оставив двоих присматривать за лошадьми. Все как один умирали от голода, и ничего, кроме пищи, их пока не интересовало.
Через некоторое время один из воинов вышел из дома с выражением глубокого отвращения на лице.
— В чем дело? — спросил капитан.
— Да эти проклятые джиканджийские каннибалы. Они там кого-то едят.
Капитан покачал головой.
— Я сейчас испытываю большой соблазн к ним присоединиться. — Он поглядел по сторонам. — Где Канхтук? Он говорит на их варварском наречии. Пусть прикажет им спуститься к дороге и поискать какой-нибудь нормальной еды для всех.
Вернулись остальные, и один из наемников сказал:
— Мы нашли кое-какую живность: цыплят, собаку и несколько лошадей!
Другой всадник крикнул:
— В поле пасется скотина, капитан!
Капитан с радостным смехом слез с коня.
— Лошади нам пригодятся. Режьте цыплят. Подожгите дом.
Солдаты поспешили исполнить приказание. Капитан знал, что говядину придется отправить интенданту Королевы, но сначала он и его люди поедят курятинки. При мысли о горячем цыпленке у него свело живот. Он никогда в жизни не был так голоден.
Когда его люди начали забивать цыплят, капитан крикнул:
— И собаку тоже зарежьте!
Какое счастье, что они нашли продовольствие. Как в стране, казавшейся такой изобильной, могло быть настолько полное отсутствие какой бы то ни было еды, оставалось для него загадкой. Они находили золото и драгоценные камни, прекрасные ткани и веши редкой красоты, словом, все, что обычно скрывают, и никакой еды. Всю жизнь беженцы уносили с собой золото и драгоценности, но они никогда не забирали зерно, муку, овощи и домашнюю птицу. Даже дичи в лесах было мало, будто ее специально отогнали подальше. Казалось, враги отступали, забирая с собой все съедобное. Это же бессмыслица.
Капитан наемников сел, взяв у одного из солдат найденную в доме бутылку вина. Он пил и рассеянно спрашивал себя, долго ли еще он сможет противостоять искушению присоединиться к пиру джиканджийцев.
Вытирая губы тыльной стороной ладони, он подумал, что еще на несколько дней можно будет забыть о голоде. В отдалении с коротким визгом умолкла собака и послышался пронзительный писк цыплят.

ГЛАВА 18
ЗАДЕРЖКА

Раздался грохот.
— Ты что, собираешься взорвать весь город, Джимми? — спросил Лайл.
Джеймс обвел взглядом всех, собравшихся в темноте склада, и спокойно сказал:
— Возможно.
Он посмотрел на брата при тусклом свете единственного фонаря. В течение двух дней его солдаты делали вылазки в коллекторы, собирая сведения, отмечая продвижение боев наверху и координируя оборону города. Джеймс знал, что магия демона скорее всего приведет к скорому вторжению захватчиков в Крондор. И вместо того чтобы всю защиту сосредоточить у стен города, не оставив никого внутри, он пожертвовал жизнями сотен солдат, чтобы враг, ворвавшись в Крондор после продолжительных боев, обнаружил, что сражение только началось. В перерывах между управлением обороной из своего подземного штаба и краткими моментами сна или приема пищи он получил возможность получше узнать брата. С грустью думал он о том, что, дожив почти до семидесяти лет, провел со своим братом всего несколько часов. Он знал, что Лайл — убийца, профессиональный вор, контрабандист и сводник, повинный в стольких преступлениях, сколько мух слетается на навозную кучу, но в Лайле он видел самого себя, каким он стал бы, не сведи его случай много лет назад с принцем Арутой. Он рассказал Лайлу о той встрече, когда он увидел принца на улице, спасаясь от тайной полиции Джоко Рэдбурна, и о том, как позже он спас Аруте жизнь. Это событие привело к тому, что Джимми-Рука, юный воришка, стал сквайром Джеймсом, а впоследствии, спустя почти пятьдесят лет, Джеймсом, герцогом Крондорским.
Джеймс вздохнул.
— Если б я знал, что тебе можно доверять, я бы за эти годы уже не раз воспользовался твоей помощью.
Лайл рассмеялся:
— Джимми, за то короткое время, что я тебя знаю — сколько? три визита за сорок лет? — я полюбил тебя как брата, коим ты и являешься, но говорить о доверии? Ты шутишь.
Джеймс тоже рассмеялся.
— Я уж вижу. Будь у тебя возможность, ты бы повесил меня за измену и сам стал герцогом Крондорским.
— Это вряд ли. У меня никогда не было таких устремлений.
Послышался новый удар, и один из гвардейцев сказал:
— Это, должно быть, заброшенный склад в районе мельницы, ниже по реке. У нас там было две сотни бочек.
Еще до начала осады люди Джеймса прошли по всему городу, оставляя на стратегически важных участках бочонки с квегийским огненным маслом.
— Видели бы вы защиту Арменгара, — сказал Джеймс гвардейцу. — Этот город был мечтой защитника и кошмаром завоевателя. — Он сделал волнообразное движение рукой, как будто по траве ползет змея. — Не было ни одной улицы, длиннее полета стрелы, без изгиба. У всех домов нет окон на уровне улицы, везде тяжелые дубовые двери, которые запираются только изнутри, и все крыши плоские.
Солдаты улыбнулись и закивали, а один сказал:
— Платформы для лучников.
— Совершенно верно, — сказал Джеймс, — так что защитники могли переходить с крыши на крышу по длинным доскам, которые они за собой убирали, а те, кто находился внизу, были постоянно под обстрелом. Когда Мурмандамус и его отряды вошли в город. Гай дю Бас-Тайра поджег двадцать пять тысяч бочек горючего масла...
— Двадцать пять тысяч! — воскликнул Лайл. — Ты шутишь.
— Нет. И когда они рванули... — Он снова сел. — Это невозможно описать словами. Просто представьте себе башню огня, которая поднимается до небес, и вы получите слабое представление об этом взрыве. Грохот. Я чуть Не оглох. У меня потом неделю звенело в ушах.
В дверь постучали, и солдаты похватали оружие. Стук повторился, как и было условленно, и, притушив единственный фонарь, подпольщики впустили патруль.
Внутрь быстро протиснулись шестеро солдат в сопровождении трех гражданских жителей.
— Околачивались тут поблизости, — сказал один из патрульных, кивнув на тех, кого они привели. Главарь Мошенников посмотрел на новеньких и сказал:
— Это мои.
— А кто ты такой? — спросил один из этих трех.
Джеймс рассмеялся:
— Конспирация имеет свои недостатки. — И повернувшись к трем ворам, сказал: — Это ваш главарь. Это Честный Человек.
Троица переглянулась, и один из них сказал:
— А ты, конечно, герцог Крондорский.
Все присутствующие в комнате дружно рассмеялись, кроме этих троих. Одна девица из шайки Лайла растолковала им, в чем дело. Когда они поняли, что она не шутит, и когда один из тяжело вооруженных солдат подтвердил ее слова, новенькие сразу притихли. Герцог и глава Гильдии Воров, даже находясь в подвале, соединенном с коллектором, все равно были двумя самыми могущественными людьми в городе.
Через равные промежутки времени разведывательные партии выходили в город и, возвращаясь, приносили новости о боях на улицах. Защитники заставили захватчиков дорого заплатить за каждую улицу и дом, но отступление было неизбежно.
Лайл, просидевший взаперти несколько дней, сказал:
— Если уже ясно, что сражение проиграно, почему бы тебе не приказать своим ребятам покинуть город?
— К сожалению, у меня нет возможности передать им такой приказ, — без тени сожаления на лице сказал Джеймс. — И для того чтобы сработал наш план, захватчики должны думать, что мы потеряли здесь всю армию.
— Ба, да ты просто дьявол, — сказал Лайл. — Я даже не знаю, смог бы я отправить на смерть такую уйму народу.
— Конечно, смог бы, — будничным тоном ответил Джеймс. — Если бы твоя задача была сохранить Королевство, ты не пожалел бы города, пусть даже это город принца.
— Что же это за план такой?
Джеймс сказал:
— У меня есть несколько тысяч бочек квегийского огненного масла, которое по моему приказу будет вылито в коллекторы. Рано или поздно эти ублюдки наверху начнут соображать, что часть людей скрывается внизу, в коллекторах, и, когда они начнут искать, их ждет сюрприз.
— Несколько тысяч? — Мошенник выразительно присвистнул. — Это жуткая вещь. Огонь будет гореть прямо на поверхности воды.
— Это еще не все, — сказал Джеймс. Он указал на цепь, довольно новую на вид, которая висела возле одной стены. При ней всегда находился караульный.
— Я уже задавался вопросом, зачем она нужна.
— Это я перенял у старого Гая дю Бас-Тайра, когда мы бежали из Арменгара. Потяни за цепь, и ты выпустишь в туннели тоненькую струйку нефти. Есть такие маленькие, изолированные стоки, трубы и кульверты...
— Я знаю. Первые коллекторы старого города. Но их перекрыли сто лет назад, когда были построены более глубокие.
— Так вот, они снова открыты. — Джеймс сел, прислонившись к стене. — Хорошо иметь на руках схемы всех зданий и коммуникаций города. Когда эти кульверты заполнятся нефтью, ее пары начнут проникать в большие туннели. Там они объединятся с парами квегийского масла, плавающего на поверхности, и когда все это загорится, весь город взлетит на воздух.
— Взлетит?
— Взорвется, — пояснил Джеймс. — Когда пыль уляжется, от Крондора не останется камня на камне.
— Будь я проклят! — воскликнул Мошенник.
Джеймс сказал:
— Это мой единственный дом, коллекторы и дворец, воры и знать. Крондор — место, где я родился на свет.
— Ладно, если ты намерен здесь умереть, не мог бы ты дать мне возможность немного увеличить расстояние между мной и Крондором, прежде чем потянешь за эту цепь?
Джеймс рассмеялся.
— Конечно. Когда мы потянем за цепь, у нас останется около часа в запасе, пока огонь не доберется сюда. — Он пожал плечами. — Я не знаю, сколько времени у нас будет тогда. — Он указал на дверь в восточной стене. — Там есть туннель, который ведет на окраину города.
— Так ты хочешь отослать нас всех вперед, потом потянешь за цепь и помчишься что есть духу?
Джеймс усмехнулся.
— Ну, примерно. Главарь Мошенников присел рядом с братом.
— Знаешь, я не представляю себе, как можно вылезти среди бела дня в тылу у захватчиков, но уж лучше это, чем сидеть здесь и ждать, пока ты нас изжаришь.
Сверху раздался какой-то шум, и все подняли головы к потолку. Караульные приготовились.
— Судя по звукам, они добрались уже до этой части города, — тихо сказал Джеймс.
— Или кто-то ищет место, где можно спрятаться, — прошептал Лайл. — Может, это еще кто-то из моих.
Джеймс дал знак одному из солдат, тот кивнул и, спокойно опустив щит и меч, поднялся наверх по короткой лестнице, ведущей к квадратному люку. Он чуть приоткрыл крышку люка и тут же отстранился, явно изумленный увиденным.
— Миледи, — почтительно произнес он.
Увидев жену, Джеймс схватился за голову.
— Что ты здесь делаешь! — закричал он.
Гамина подняла руку.
— Не надо говорить со мной таким тоном, Джимми.
Но Джеймс едва владел собой от гнева.
— Ты уже должна была быть в Даркмуре с Арутой и мальчиками. Как, дьявол тебя побери, ты здесь оказалась?
Она была вся в грязи, а волосы ее были растрепаны и покрыты сажей.
— Ты забыл, что Пуг дал тебе цуранский шар для перемещения. А я нет.
— Как ты узнала, где меня искать? — спросил он, все еще пылая от ярости.
Гамина погладила мужа по щеке:
— Ты, старый дурень, думал, я не услышу твои мысли на таком расстоянии?
Гнев его утих.
— Зачем ты пришла? Ты же знаешь, что мы можем не уйти отсюда живыми.
Глаза ее увлажнились, и она сказала:
— Знаю. Но неужели ты думал, что я смогу без тебя жить?
Джеймс обнял ее и прижал к груди.
— Ты должна вернуться.
— Нет, я не вернусь, — твердо сказала она. — Я не могу. Шар потерял силу. Мне удалось добраться только до рынка, а там я его бросила. Сюда мне пришлось идти пешком.
Она придвинулась к нему и прошептала:
— Если ты не можешь жить без этого проклятого города, знай, что я не могу жить без тебя.
Джеймс молча обнимал ее. Прожив со своей женой пятьдесят лет, он знал, что ее не переспорить. Он сам решил покинуть город последним, и если ему суждено умереть вместе с Крондором, это только к лучшему; он постоянно терзался из-за того, что за успех его плана жители столицы принца заплатили ужасную цену. Их никто не предупредил заранее, не было никакой организованной эвакуации, поскольку, если бы враг думал, что в городе нечем поживиться, он обошел бы его стороной. Более того, враг должен думать, что большая часть армии Королевства разбита в Крондоре.
Джеймс не мог вынести мысли, что столько людей гибнет, а он останется в живых. Еще в самом начале, составляя план защиты. Королевства, он решил, что, когда его городу придет пора умереть, он умрет вместе с ним. Но теперь он должен был уехать, поскольку Гамина не уедет без него.
Лайл сказал:
— Это твоя жена?
Джеймс кивнул.
— Это — единственная женщина, которую я любил, Лайл. — Он улыбнулся Гамине.
Она удивленно раскрыла глаза.
— Твой брат? — Герцог кивнул, и она сказала Лайлу: — Я слышала о вас, но не могла себе представить, какой вы.
Сделав жене знак садиться, Джеймс сказал:
— Впервые я с ним познакомился, когда в Таннерусе на меня напали какие-то люди, приняв за него.
Лайл рассмеялся и сказал:
— Это хорошая история.
Джеймс начал рассказ о странной миссии, с которой его послал Арута, и хотя Гамина слышала его уже много раз, она сидела рядом с мужем, склонив голову ему на плечо, и не мешала ему говорить. Солдаты и воры, прячущиеся во мраке, забыли на мгновение о своем ужасном будущем, слушая повесть о лучших днях, когда герои побеждали злодеев. Кроме того, думала Гамина, Лайл сказал, что это хорошая история.

Кэлис присмотрелся. В середине Камня Жизни что-то было. Он заметил это, когда Пуг переместил Камень Жизни во времени, чтобы все могли его видеть. Кэлис почувствовал энергию внутри камня и через некоторое время смог даже ее разглядеть;
Прислужники Оракула, оторвавшись от своих мистических уроков, подошли к нему и стали смотреть. Они поделились с ним пищей, хотя он не мог вспомнить, что они ему дали. Он был поглощен камнем.
Кэлис расслабился и позволил своему сознанию свободно блуждать, и время от времени перед ним мелькали какие-то образы. Он видел людей, существ, очень напоминающих его отца, он видел тени сил, клубящихся позади этих образов, и именно они были прекраснее всего.
Дни шли за днями, и Кэлис потерял счет времени, погружаясь все глубже и глубже в тайну Камня Жизни.

Эрик отдал приказ, и его люди начали организованное отступление. Враг был меньше чем в полумиле от него, и Грейлок сообщил, что следующая позиция отступления защищена хорошо.
Эрик решил, что лучший способ отыграть часть времени, которое было потеряно во время обороны Крондора, это задерживать врага маленькими заставами через каждый день пути, вместо того чтобы стараться удержать его на одной позиции в течение трех недель. Первоначальный план сражения требовал от него продержаться на первой позиции и течение семи дней; Эрик продержался девять.
Впереди было еще семь укреплений, и если бы он сумел выгадывать по три-четыре дня на обороне каждой позиции, они наверстали бы упущенное время. Но Эрик смотрел на свое будущее без особого оптимизма; план защиты Запада делал упор на самую северную и самую южную позиции, а Эрик был в центре, и там должна была быть самая податливая защита, которая бы медленно пятилась, чтобы соблазнить врага. Северные и южные фланги направили бы врага в центр, и большая часть армии Изумрудной Королевы оказалась бы на Королевском Тракте и в пределах пяти миль по обе его стороны. Беда в том, что с каждым днем на центр давило все больше вражеских солдат.
Эрик ужасно жалел, что Кэлис исчез куда-то с таинственной миссией как раз тогда, когда он больше всего нуждался в его присутствии, и за центр отвечал Грейлок. Эрик предпочел бы заниматься тем, что ему полагалось делать по первоначальному плану: держать северный фланг. Отступать всегда сложнее, чем драться.
Теперь наблюдатели сообщили, что враг поднял знамена, приготовившись к главному наступлению на его позиции. Эрик рассчитывал отступить по крайней мере еще на милю, пока враг доберется до этого места. Он сигнальными флажками дал своим стрелкам команду отходить назад. Сначала предполагалось, что они останутся и будут изводить врага по мере приближения, но, судя по последним донесениям, это может стоить жизни слишком многим лучникам. Тогда Эрик нашел другой способ их расставить, чтобы они могли задержать авангард вражеского войска и при этом иметь верный шанс вовремя уйти.
Вся беда в том, что на первой стадии отступления им не хватило бы времени подготовиться, чтобы дать отпор, если бы враг на них напал. Если бы удалось оторваться от врага хотя бы на день пути, они успели бы окопаться и принять бой, когда их настигнут, но в случае поражения войско Эрика было бы обречено — противник значительно превосходил его численностью.
Нужно было увести людей на следующую позицию, где его ждал Грейлок со своими людьми. Там два их отряда должны были защищать укрепления, пока враг не отступит, потом люди Грейлока начнут отходить назад к следующей позиции. По этой схеме они должны были действовать в течение трех месяцев или до тех пор, пока не достигнут Даркмура. Когда враг начнет постепенно стягивать все силы с флангов в центр, в поддержку Грейлоку с Эриком будут выделены новые отряды, но эта стадия должна была начаться не раньше следующего месяца, и если захватчики не покинут южного и северного флангов, помощи не жди.
Пока его люди отступали, Эрик с последней шеренгой стрелков оставался на прежней позиции, ожидая, пока враг не появится в поле зрения. Он посмотрел на запад, — солнце уже клонилось к закату, — и увидел столб дыма. Крондор горел, и Эрик терзался вопросом, как там сейчас лорд Уильям, герцог и все, кто защищает город. Он вознес про себя молитву Рутии, Богине Удачи, чтобы, если это возможно, эти люди сумели выбраться оттуда.
Потом он развернул коня и галопом поскакал вслед своему отряду. Он знал, что до следующей заставы примерно три часа, а потом у него будет еще час на то, чтобы вырыть укрепления, прежде чем упадет ночь. Он понятия не имел, будет ли враг ждать до рассвета, или нападет ночью, но нужно быть готовым ко всему.

Даже в подземелье просачивались звуки сражения. Стражники постоянно бегали на разведку, и Джеймс в общих чертах составил представление о перемещениях врага по городу. Треть — центральная часть — Крондора была охвачена огнем, а в восточной стороне лишь время от времени возникали короткие схватки.
Большая часть вражеского войска пока ждала за стеной огня. Один из разведчиков сообщил, вернувшись в убежище, что западная часть города тоже уже пылает, и тысячи вооруженных солдат ждут, пока все догорит. Дворец превратился в обугленные руины, от которых все еще поднимался дым, и Джеймс догадался, что его шурин погиб. Гамина подтвердила, что не слышит мыслей Уильяма. Хотя на большом расстоянии ее дар не действовал, обычно она могла слышать членов своей семьи. Мысли мужа она прочла, находясь за много миль от Крондора.
Джеймс сидел в темноте на сыром каменном полу и крепко обнимал жену. Все, кто находился вместе с ними, молчали, чувствуя, что с каждой секундой к ним приближается смерть. Для спасения необходимо было везение, а в эти минуты никто себя везучим не чувствовал.
Джеймс что-то сказал разведчику, который ходил на запад, и тот поспешно ушел выполнять приказание. Гамина дремала на плече мужа, пока он спокойно сидел, ожидая возвращения разведчика. Когда он наконец пришел, был уже, вероятно, вечер.
— Милорд! — сказал он таким тоном, что взгляды всех присутствующих немедленно обратились на него.
— Докладывайте, — приказал Джеймс.
— Захватчиков атакуют корабли.
Гамина закрыла глаза и сказала:
— Никласа там нет.
— Значит, — сказал Джеймс, — это флот лорда Викора подошел из Шандонского залива. — Он погладил жену по плечу и медленно встал. — Я слишком стар, чтобы сидеть на холодном полу.
Он помог Гамине подняться и сказал:
— Пора.
— Что нам делать? — спросил Лайд.
— Постарайтесь остаться в живых, — сказал герцог, глядя на свою жену. — Флот лорда Викора должен был идти из Шандонского залива вниз и, соединившись с уцелевшими кораблями Никласа, следовать за захватчиками. Как только флот захватчиков бросит якорь, Викор должен был открыть по вражеским кораблям стрельбу, пока мы поджигаем город. Как видите, все происходит немного не так, как мы планировали. Но если большая часть вражеской армии, основной корпус, находится в западной части города в ожидании, когда спадет пламя, мы можем пустить по старым коллекторам нефть. Тогда весь город под ними запылает, а раз их корабли под обстрелом, им не останется ничего другого, как только сгореть.
— Ты, кажется, даже ликуешь при мысли о пожаре, — заметил Лайл.
— Это мой город, — стиснув зубы, проговорил Джеймс.
— Итак, что теперь?
— Помогайте моим людям, — сказал Джеймс, переговорив с солдатами.
Шестеро стражников бесшумно отворили большие деревянные двери хранилища, а два других открыли дверь наружу. Первая шестерка начала выкатывать из огромного хранилища бочонки с нефтью. Двое других пытались привести в действие древний заржавленный железный рычаг.
— Пусть твои ребята на нем повиснут, — сказал Джеймс брату, указав на упрямый рычаг.
Лайл махнул рукой, и четверо воров поспешили на подмогу солдатам. Рычаг пошел вниз, и стало слышно, как журчит в трубах.
Джеймс сказал:
— За этой стеной находится старинная цистерна, и этот рычаг опрокинет все ее содержимое в трубу, по которой поток воды понесется в гавань.
Лайл как зачарованный смотрел, как шестеро солдат в черной форме сталкивают бочонки с нефтью в водосток. По тому, как быстро бочонки скрывались из виду было видно, что скорость потока чрезвычайно высока.
Один бочонок, скатываясь в воду, ударился о створку двери и треснул. В воздухе распространился запах квегийского масла.
— Пусть расплещется по поверхности воды — это нам на руку, — с мрачной улыбкой сказал Джеймс.
— Тебе виднее, — сказал — Лайл. — Теперь скажи мне еще раз, когда ты собираешься уходить.
— После того, как бочки отнесет к докам, — сказал герцог. — В нашем распоряжении час иди около того. Будем надеяться, что флот позаботится об остальном.

— Огонь! — крикнул лорд Каройл Викор, адмирал Королевского флота на Востоке.
И вновь дюжина катапульт с самых ближних судов выпалила высоко в воздух свой огненный заряд.
— Господин Деворак, — позвал адмирал.
— Сэр?
— Разве не прелесть, что эти ублюдки прямо как по заказу согнали все свои суда в кучу?
— Так точно, сэр, прелесть.
Старый адмирал был родом из Рилланона и командовал Рольдемской резервной эскадрой. Прежде, до того, как минувшей весной он не провел свой флот через Проливы Мрака, ему никогда не приходилось ступать на сушу Западного Княжества. По пути он потерял два судна, что являлось приемлемой платой за вход в Проливы в это время года, и столкнулся на пути к Шандонскому заливу только с одним иностранным военным кораблем, кешийским куттером, который его суда настигли и потопили прежде, чем он мог передать другим, что большая часть Королевского Восточного Флота вошла в Горькое Море.
Известие о гибели адмирала Никласа явилось для Викора тяжелым ударом, ибо, хоть он встречался с ним всего два раза, дела его были известны всем. Викору казалось большой удачей, что хотя бы раз в жизни ему выпало идти под парусом на врага со сверкающими боевыми орудиями. Его люди были готовы, если потребуется, брать на абордаж и сражаться врукопашную. Большую часть своей служебной карьеры он занимался тем, что преследовал отдельные пиратские скорлупки, демонстрировал цвета своих знамен соседям в Восточных Царствах или скучал во дворце короля. Теперь он занимался тем, чему учился всю свою жизнь, и если верить тому, что ему сказали, когда он несколько месяцев назад отплывал из Рилланона, судьба Королевства зависела от этого сражения.
— Приказ по флоту, господин Деворак.
— Да, сэр? — спросил капитан.
— Начать наступление, и чтобы ни одно вражеское судно не выскользнуло.
— Слушаюсь, сэр.
— К закату отсюда до Илита не должно быть ни одного чужого судна. Это — океан Никласа, будь я проклят, и я очищу его от этой мрази.
Суда из флотов Горького Моря и Закатных Островов двинулись на север, чтобы разыскать корабли, причалившие к берегу между Крондором и Сартом, еще одна эскадра устремилась дальше на север. Все суда захватчиков, бросившие якорь между Лэндз Эндом и Крондором, должны быть обстреляны с кораблей Викора, пока наконец не будет сожжен или потоплен последний из них.
Адмирал с восхищением смотрел, как воплощается в жизнь его план. Он приказал, чтобы весь огонь был направлен на первый ряд судов, и они запылали, не успев отойти подальше от судов второго ряда. Теперь огонь перебегал по кораблям все ближе к берегу, в сторону города. Снаряды, дождем поливавшие вражеские суда, довершали разрушения.
Викор сказал:
— Не спускайте глаз с этих гадов, наверняка кто-нибудь попытается вырваться.
— Есть, сэр, — ответил капитан.
Лорд Викор наблюдал, как "Королевский Дракон" под командованием капитана Ривза повел флотилию на север, чтобы потопить все вражеские суда, которые встретит по пути.
— Просигналить "Королевскому Дракону", — сказал адмирал. — Удачной охоты.
— Слушаюсь, сэр, — сказал капитан, передавая приказ связисту. Викор знал, что Никлас был похоронен в море, на пути к Закатным Островам, где его эскадра получила свежие припасы, залатала пробоины и откуда в рекордно короткое время приплыла обратно. Но адмирал чувствовал то, что почувствовал бы любой старый моряк: что Николас каким-то образом еще движется по правому борту от своего судна. Он приветствовал "Дракона" еще и в память о другом великом моряке, об учителе Никласа, Амосе Траске.
Вновь обратившись мыслями к тому, что происходит в данный момент, он увидел, что одно из маленьких суденышек возле доков освободилось из кольца горящих кораблей и движется к ним.
— Будьте добры, капитан Деворак. Потопите, пожалуйста, вон то судно.
— Есть, адмирал.
Пока они неслись навстречу вражескому судну, адмирал Каройл Викор смотрел, как горит Город принца, столица Западного Царства. Глубокая скорбь охватила его при виде гибнущего величия; однако он на время отложил свои чувства, поскольку сейчас ему нужно было еще победить в сражении.

Джеймс потянул за цепь. Грохот наверху указывал на то, что механизм работает.
— Нефть потечет по кульвертам и просочится через старые коллекторы. Если нам повезет, у нас останется час на то, чтобы отсюда смыться.
— Так пошли же, — сказал Лайд.
Солдаты быстро приставили к люку, ведущему наверх, лестницу. Один из них взобрался на нее и быстро осмотрелся. Путь был свободен, и все поспешили в вечерний город.
Вечер был темнее, чем ему полагалось быть, оттого что в воздухе висела пелена черного дыма. Беглецы начали кашлять, и тогда солдаты завязали нос и рот лоскутами ткани. Воры стали отрывать полоски от своих рубашек и повторять за солдатами. Один из Мошенников протянул тряпицу Гамине.
Со всех сторон доносились звуки сражений, но видно никого не было. Разведчик Джеймса поспешил вперед и выглянул за угол.
Вдруг он махнул рукой, и все немедленно прижались к стене или припали к земле в надежде, что в дымных сумерках их не заметят.
Мимо пронеслись всадники — изодранные, окровавленные и испуганные солдаты Королевства. Очевидно, они спасались бегством. Джеймс прошептал тем, кто находился с ним:
— Мы должны найти другой путь. Те, от кого они удирают, скоро будут здесь.
Пришлось снова спрятаться в подземелье. Слова Джеймса оказались пророческими: стоило им скрыться, как мимо прогремел отряд саауров на боевых конях. Джеймс впервые увидел ящеров.
— Боги, рапорты Кэлиса не могли передать этого в полной мере, — заметил он.
Все снова сгрудились в подвале, и Лайл спросил брата:
— Что теперь?
— Какой отсюда есть еще выход, пусть даже не самый безопасный? — спросил Джеймс.
— Северные ворота, но тогда мы окажемся на севере от города, а не на востоке, — ответил Лайл.
— Верно, — сказал Джеймс, — но у нас в запасе меньше часа, а эти ворота — в получасе ходьбы отсюда. Я предпочел бы в момент взрыва оказаться вне города, а уж там разберемся, что делать дальше. Если бы нам удалось войти в лес на севере Крондора, мы сумели бы найти дорогу на восток.
Он посмотрел на тридцать своих солдат и дюжину воров Лайла и понял, что это, по всей видимости, неосуществимо.
Но ты должен попытаться.
Джеймс посмотрел на Гамину.
— Да, мы должны попытаться.
Он повел их через коллектор.

Глаза лорда Викора удивленно раскрылись. Словно из ниоткуда возникло странное существо, которое теперь шагало по горящим палубам вражеского флота. По пути к Крондору суда Викора перехватили пятьдесят кораблей на приколе и один быстроходный куттер и все их забросали снарядами с горючим маслом. Почти двадцать кораблей было взято на абордаж или потоплено, так что теперь, считая суда, сгоревшие в гавани, больше половины вражеского флота было уничтожено. По его расчетам, еще сто пятьдесят или двести судов, отступивших на север Горького Моря, встретятся с флотилией капитана Ривза.
И вдруг из пекла, в которое превратилась гавань, прямо к нему прямо по горящим палубным настилам вражеских судов двинулся демон.
Адмирал спокойно достал меч и сказал:
— Я думаю, это существо собирается нас атаковать, господин Деворак.
— Огонь! — крикнул капитан, и в демона полетел огненный снаряд. Чудовище взвыло от ярости, и тут же в него полетели стрелы лучников, но оно продолжало идти сквозь огонь, и казалось, что удары его только разозлили.
— Разворачивайтесь, Деворак.
— Есть, господин адмирал.
Флот отступал, но флагманское судно Викора "Королевская Слава" было ближе всего к горящему флоту Королевы. Демон дошел до перил последнего горящего судна в гавани и встал на ограждение. В невероятном прыжке жуткая тварь развернула огромные крылья и с яростным воплем понеслась через залив к судну Викора.
— Приказ по флоту, — сказал Викор, видя, как его смерть камнем летит вниз, на его судно. — Полный вперед!
Он так и не узнал, был ли передан его приказ, поскольку в этот миг Якан, самозваный король демонов в армии Новиндуса, спикировал на него и, переломив своей тяжестью его позвоночник, откусил ему полголовы. Адмирал успел выбросить вверх руку с мечом, когда демон падал на него, но так и не услышал его воя, поскольку умер прежде, чем Якан почувствовал рану.
Капитан Деворак ударил демона своим клинком и тут же лишился головы. Лучники на вантах пытались обстрелять странное существо, но это ничего не дало.
Теперь Королевский флот лишился обоих адмиралов, и каждый капитан должен был сам принимать решение.
Якан убивал и пожирал всех, кого только мог, пока не заметил, что судно относит к северо-западу от города. Он ненавидел морскую воду — она отнимала у него энергию, — хотя некоторое время он мог ее выносить. Он бросил судно и взлетел в воздух, вновь устремляясь в пекло, которым стал теперь его флот и Город принца. Огонь не причинял ему боли, хотя он и считал пожар напрасной тратой жизненной энергии и мяса.
Что-то звало его. Что-то, чему он не знал названия, но что заставляло его двигаться на восток. Он должен найти то, что его зовет.
Откуда-то из темноты, через расстояние, к нему долетело слово, название места назначения: Сетанон.

Идущий впереди стражник придержал Джеймса за руку. Все остановились. Им пришлось пропускать по пути другие группы людей, беженцев и захватчиков. Никто, однако, не спешил настолько, чтобы затевать бои в темных коллекторах. Джеймс знал, что если захватчики спугнули тех, кто скрывался в канализации, значит, город сдан.
Он прикинул в уме и понял, что в запасе у них осталось не больше десяти минут. Они были в десятке шагов от северных ворот, около так называемых морских ворот. Этими воротами чаще всего пользовались контрабандисты и воры.
Лайл послал вперед одну из своих воровок, молодую женщину, которая проворно поднялась наверх и сообщила, что путь открыт. Джеймс приказал начать эвакуацию.
— Иди вперед, — сказал Лайл.
— Нет. — Джеймс покачал головой. — Я выйду последним.
— Как капитан с тонущего корабля? — спросил его брат.
С улыбкой, в которой читались только боль и усталость, герцог сказал:
— Что-то вроде этого.
— Я буду ждать с тобой, — сказала Гамина.
Джеймс ответил:
— Я бы предпочел, чтобы ты ушла.
В сознании его прозвучал вопрос жены: Но ты же не собираешься тут оставаться?
Я не хочу умирать, но я стал причиной стольких смертей и разрушений. Это — единственный дом, который я знаю, Гамина. Я не вижу, как я смогу жить дальше с такой тяжестью на душе.
Ты думаешь, я не понимаю? — спросила она. — Я слышу твои мысли, и я чувствую твою боль. Нет ничего такого, чего бы я не понимала в твоей душе.
Он взглянул ей в глаза и улыбнулся, и на сей раз улыбка была полна любви и доверия.
И тут мир вокруг них взорвался. Те шесть человек, которые уже находились по другую сторону ворот, были повержены на землю и потеряли сознание. Те трое, что стояли в воротах, вылетели из них, как пробка из бутылки, и, перелетев по воздуху, с силой ударились оземь, переломав себе все кости.
Внутри самого туннеля воздух в мгновение ока превратился в пламя. В этот краткий миг Гамина и Джеймс вместе вспомнили все, что связывало их с первой секунды их встречи, когда Джеймс плыл по озеру около Стардока и увидел любовь своей жизни, которая купалась.
Он почти тонул, но был спасен этой женщиной, которая прочла его мысли и увидела, кем он был и что он собой представлял. Она полюбила его и любила всегда, несмотря на все, что он сделал с тех пор, несмотря на то что он просил ее делать то, что причиняло ей страдания.
Забыв обо всем на свете, они цеплялись за ту глубокую любовь, которую им довелось разделить, любовь, принесшую им сына, который был сейчас далеко, в безопасности, и двоих внуков, которых они обожали. В течение краткого мига они вновь вместе пережили свою Общую жизнь, от поездки в Великий Кеш до возвращения в Крондор. Пока огонь пожирал их плоть, их умы были далеко, в пределах их любви друг к другу, и они не чувствовали боли.

— Гамина! — вскрикнул Пуг.
Ханам спросил:
— Что с тобой, маг?
Пуг прошептал:
— Моя дочь мертва.
Когтистая тварь хотела приблизиться к нему, чтобы утешить, но не посмела. Голод был слишком жесток, и прикосновение к человеческой плоти могло вторгнуть ее в безумие пожирателя.
— Мне очень жаль, — сказало существо.
Пуг глубоко вздохнул.
— Мои дети оба мертвы. — Он почувствовал смерть Уильяма два дня назад, и теперь, после смерти Гамины, от него уходила часть его жизни. — Я знал, что переживу их обоих. Ханам, но одно дело знать, и совсем другое — испытать это.
— Так уж устроена жизнь, — сказал Хранитель Знания саауров изнутри тела демона. — В нашей расе, когда мальчик становится мужчиной и впервые берет в руки оружие, его благословляют словами: "Дед умрет, отец умрет, сын умрет". Каждый сааур повторяет эти слова, прежде чем ехать на бой, и сыновья, и отцы, ибо нет более тяжелого испытания для родителя, чем пережить ребенка.
— Маркос говорил, что длинная жизнь — его проклятие, и теперь я его понимаю. Когда умерла моя жена, это было одно, но теперь... — Пуг заплакал. Но через некоторое время он взял себя в руки и сказал: — Я знал, что Уильям подвергается опасности, потому что он избрал жизнь солдата. Но Гамина... — Голос его сорвался, и он снова заплакал.
Подождав немного, демон сказал:
— Мм должны спешить, чародей. Я могу потерять контроль над этим телом.
Пуг кивнул, и они вышли из пещеры.
Маркос и Миранда уже должны быть на месте.
Пуг произнес заклинание, и внезапно они оба стали невидимы. Пуг поднялся ввысь и обнаружил, что плыть по воздуху на самом деле гораздо легче, чем ходить по земле.
Голос демона произнес откуда-то сверху:
— Летят!
По небу пронеслось с полдюжины крылатых существ. Они летели на юг, и Пуг знал, что, если бы они с Хранителем Знания не были невидимы, эти крылатые твари напали бы на них. Как и было предсказано, все живое в этом мире быстро пожирали. Некогда пышные нивы теперь пустовали; отсутствие жизни было настолько очевидным, что никто не спутал бы его с дремотой зимы, когда растения вновь пробуждаются с первым весенним дождем.
Деревья почернели и скрючились, а воды рек были так прозрачны, что Пуг понял, что в них не осталось даже водорослей. Ни жужжание насекомых, ни пение птиц не оглашали воздух. Единственным звуком был шум ветра.
— Самое страшное там, — сказал Ханам, словно прочитав мысли Пуга, — где эти твари сначала вошли в наш мир.
— Но скоро везде будет так, как здесь?
— Скоро.
— Теперь я понимаю, почему они так стремятся выйти в новые миры, — сказал Пуг. — Почему в ваш мир им удалось ворваться, а в наш пока еще нет?
В ответ Пуг услышал лающий звук, который он расценил как смех, потом раздался голос Ханама:
— Ворвавшись в этот мир, демоны убили жрецов Ахсарты, единственных в этом мире, кто мог управлять порталом. Я полагаю, то, что ты говорил о пантатианах, означает, что у демонов нет союзников в нашем мире, которые помогли бы им перенестись.
Когда они приблизились к Ахсарте, Пуг сказал:
— Ничто в поведении Якана не указывает на его стремление открыть путь своим братьям.
— Тогда позволь мне тебя предостеречь, Пуг из Мидкемии. Чем больше демон пожирает душ, тем больше приобретает знаний. Этот потенциальный король демонов может узнать о Зале и о способности некоторых людей управлять трещинами в другие миры. И тогда, захватив вашу землю, он может начать вторгаться в другие миры.
Пуг сказал:
— Это я и сам понимаю.
— Тогда ты должен знать, что, даже если мы победим здесь, тебе придется вернуться и сразить Якана.
Пуг сказал:
— Если мне не придется, за меня это сделает Томас. Они вступили в город и начали искать большой храм, вход, через который демоны проникли в мир Шайлы. Внутри они обнаружили кости сааурских жрецов, которых много лет назад растерзали демоны.
— Ее здесь нет! — сказал Пуг.
— Кого?
— Двери. Трещины в этот мир из царства демонов. Ее здесь нет. — Пуг снял с них невидимость. — Где она?
Ханам сказал:
— Здесь может быть только один ответ.
— Какой?
— Они с помощью магии каким-то образом переместили дверь к трещине в ваш мир. Это означает, что они готовят для Маарга путь в ваш мир! Он, должно быть, уже готовится к переходу!
— Где это?
— На другой стороне мира.
— Я не могу лететь через весь мир, удерживая невидимость! — сказал Пуг. — И я не могу перенести нас в такое место, которого я никогда не видел.
Демон с разумом Хранителя Знания сказал:
— Тогда мы должны просто лететь как можно скорее и драться со всеми, кто вздумает на нас напасть.
Он с воинственным криком ринулся в небо, и Пуг последовал за ним.

ГЛАВА 19
КАТАСТРОФА

Предыдущая страница 13 Следующая страница


Гнев короля демонов 14

Ру поморщился.
Дотрагиваться до плеча было больно, но Луи уверял, что воспаления нет. Сменив повязку, Луи сказал:
— Пока все. Завтра вечером, когда прибудем в Вильгельмсбург, снова промоем.
— В постели будем спать! — мечтательно проговорил Ру и усмехнулся Карли, Элен и детям. В первые несколько дней пути дети воспринимали поездку как забавное приключение, но, начиная с этого утра, Абигайль запросилась домой. Карли попыталась ей объяснять, что сначала должно пройти много времени, но трехлетний ребенок отказывался понимать, что "много времени" это больше пяти минут.
В лагере было относительно спокойно, хотя охрана, которую нанял Ру, с каждым днем все больше нервничала. Ру и Луи долгое время жили среди солдат и понимали, что эти наемники привыкли тихо сидеть в засаде, отпугивать бандитов, и им редко доводилось пускать в ход меч или лук со стрелами.
Крондор пал. Это стало очевидным, когда на западе появился громадный столб черного дыма через два дня после их отъезда. И оживленное движение по дороге на восток говорило о том же. Все чаще Ру заставал наемных охранников за тихой беседой и все сильнее подозревал, что они готовы дать деру при первом же признаке серьезной опасности.
Ру поделился с Луи своими сомнениями, и тот с ним согласился. После этого разговора Луи провел с наемниками немало времени, чтобы укрепить их боевой дух и дать им понять, что он будет крут с каждым, кто не собирается честно отрабатывать свое жалованье. Ру считал, что после того, как они попадут в Вильгельмсбург, шансы уберечь небольшой караван от всяких неприятностей повысятся. Они отдохнут, проведя ночь в одной из таверн, принадлежащих Ру, а потом отправятся в Равенсбург. Ру обещал охранникам выплатить часть денег, и горсть золота в карманах поднимет им настроение.
Если семьи Эрика и Мило все еще в Равенсбурге, Ру возьмет их с собой в Даркмур. Он знал, что в конце концов Эрик остановится там. Ру подумал о том, куда он в последнее время переправлял оружие и боеприпасы и куда его фургоны свозили инструменты и оборудование, и вспомнил об одной вещи, которую сказал Эрик: "Хребет Кошмара".
Королевские инженеры восстанавливали старые дороги или прорубали новые, с тыльной стороны горного хребта, протянувшегося на сотни миль вдоль восточной части Каластийских гор. Горный кряж очертаниями напоминал сплющенную и перевернутую букву Y с рожками разной длины. Длинный рог шел от самого востока Крондора к Мировым Клыкам, большому хребту, который шел по северной границе Королевства. Короткий восточный рог шел от Даркмура к северным окраинам города Таннеруса, где рожки сходились. Ру полагал, что захватчикам, окончательная цель которых — Сетанон, не захочется обходить горы к северу от Таннеруса. А любой путь, лежащий южнее этого города, непременно приведет их к Хребту Кошмара, и Ру знал, что большая часть армии Королевства поджидает их на этой гранитной стене. Есть шанс, что удастся выжить. Если бы можно было задержать врага на той стороне горного хребта до снега. Королевство одержало бы победу.
Но пока что шла только третья неделя после Летнего Солнцестояния, и зимние снега этим теплым вечером казались чем-то нереальным. Ру, выросший в Равенсбурге, знал, что снег может лечь рано, но знал он также и то, что снег может лечь поздно и что одному оракулу известно, какой будет погода в этом году. В любом случае раньше, чем через шесть недель, они снега не увидят, а вероятнее всего, раньше чем через десять, а то и двенадцать недель. Проливные дожди — это запросто, но до снега еще далеко.
Ру подошел к костру поболтать с Карли и Элен и попытался разговорить детей. Дети по-прежнему оставались для него загадкой, хотя их присутствие не вызывало уже такого раздражения, как раньше. Его даже начала забавлять настойчивость, с которой маленький Гельмут все тянет в рот, хотя казалось, что Карли это доводило до белого каления. Джейсон все время проводил с малышней, следя, чтобы дети не разбредались, за что Ру был ему очень благодарен.
Дети Элен были постарше, и с Натали или Виллемом он мог поговорить, хотя никак не мог разделить их интересы. Элен была островком покоя в море хаоса, и ее неизменная улыбка и мягкий голос на всех действовали умиротворяюще. Вдруг Ру понял, что, пока дети лопочут о своем, он ее рассматривает, и отвел взгляд. Увидев, что Карли на него смотрит, он улыбнулся ей. Она робко улыбнулась в ответ, и Ру, поморгав, изрек:
— Все прекрасно.
Он сел, стараясь не тревожить раненое плечо, и снова стал пристально глядеть на Элен. Потом глаза Ру начали слипаться, он зевал, но ее образ не шел у него из головы. Она не была смазливой, хотя была далеко не "костлявой", как назвала ее эта сука Сильвия. Она была, что называется, интересной. Но самыми привлекательными в ее внешности были большие карие глаза и широкая, щедрая улыбка. К тому же она сохранила стройную и гибкую фигуру.
Потом Ру задал себе вопрос, не спятил ли дружище де Савона, говоря, что эта женщина, эта заботливая мать, влюблена в такую крысу, как он, Руперт Эйвери. Вздохнув, Ру улегся поудобнее и задремал, убаюканный теплом вечера и звуком голоса Элен.
Ру разбудили крики, доносившиеся откуда-то издалека, и поднявшийся в лагере переполох. Люди носились туда-сюда, и какое-то мгновение Ру недоуменно мигал, пытаясь сообразить, что происходит. Дети лежали под одеялами, стало быть, какое-то время он проспал.
Через пару секунд солдатская выучка и опыт Ру проснулись, и он" начал действовать. Спокойно, так, чтобы не встревожить детей, он сказал:
— Карли, Элен, вставайте!
Элен проснулась и спросила:
— Что?
— Отнесите детей в тот фургон! — Он указал на ближайшую повозку. — Карета по этим дорогам не пройдет, если придется спасаться бегством.
Прибежал Луи и сказал:
— Скорее, сюда приближаются всадники. — Он держал в руке кинжал. Поскольку у него была повреждена правая рука, Луи никогда больше не носил шпаги, но с помощью левой руки он по-прежнему отлично владел ножом.
Ру и Луи быстро затушили тлеющий костер в надежде, что всадники не заметили слабый огонек. Если бы они показались на несколько часов раньше, им не составило бы труда обнаружить лагерь.
Кто-то из наемников кинулся к своим скакунам, и Ру закричал:
— Отправляйте фургоны! — До рассвета было еще часа два, но лошади успели отдохнуть, и если повезет, можно уйти подальше, прежде чем их заметят, а потом ехать прямиком в Вильгельмсбург.
Возницы побежали запрягать лошадей, и Ру, насколько позволяла рана, старался помогать. Джейсон ничего не понимал в оружии и фургонах, поэтому таскал и укладывал вещи. Луи поспевал всюду, но наемники доставили Ру немало хлопот. Прежде им не приходилось обороняться против жестоких, опытных воинов, которые всю свою жизнь провели в сражениях, и они отчаянно трусили.
Фургоны тронулись вперед, и Ру впервые сел в седло. Правое плечо двигалось плохо, особенно сильно он почувствовал это, взявшись за шпагу, но он знал, что его шпага одна из немногих, на которую он мог положиться.
Ру трусил в хвосте каравана, с тревогой поглядывая на запад, где уже были видны всадники. Фургоны с грохотом катили по дороге, и он то и дело бросал взгляд на запад, где на темном фоне предрассветного неба вырисовывались темные силуэты людей верхом на конях. Он уповал на то, что они больше озабочены тем, чтобы их не застигли врасплох отряды армии Королевства, чем погоней за перепуганной стайкой мирных жителей.
Долгие, томительные минуты фургоны катили по траве, пока не вернулись на твердую дорогу. Как только ободья колес заскрежетали по грязи и щебню, Ру почувствовал, что его напряженность пошла на убыль. Чем дальше они от лагеря, тем ближе к Вильгельмсбургу и тем больше вероятность остаться в живых.
Примерно полчаса спустя кто-то из ехавших во главе каравана вдруг закричал, другие заверещали. Крики с южной стороны говорили о том, что всадники пересекли дорогу и скакали параллельно каравану, пока не убедились, что их не преследуют солдаты, от которых они прятались, а потом опередили беженцев и устроили засаду.
— Поворачивайте на север! — крикнул Ру и обнажил шпагу. Не обращая внимания на боль в руке, он пришпорил коня и помчался навстречу первому врагу, который попадется на пути.
Долго искать не пришлось. Возле шестого фургоне от того, где ехали дети и женщины, он увидел оборванного всадника, дерущегося с охранником. Наемник довольно ловко защищался, однако к ним уже направлялись другие всадники.
Ру не стал долго раздумывать. Он сильно ударил в бока лошади каблуками, вынудив бедное животное сделать то, чего ему совсем не хотелось делать: врезаться в другую лошадь. Протараненный конь взвился на дыбы, всадник из армии Королевы свалился на землю, и Ру крикнул охраннику:
— Убей его!
Ру погнал своего коня навстречу прибывающим врагам, которые были всего лишь на расстоянии фургона впереди. Тут сбоку от него появился Луи, намотавший поводья на правое запястье, а в левой руке сжимавший кинжал. Ру хотел крикнуть ему, чтобы он возвращался и защищал женщин, но был слишком поглощен попыткой уйти от удара. Одного из нападавших Ру убил, другого обратил в бегство и, развернув коня, увидел, что Луи ранен в правую руку, но не выпускает своего окровавленного кинжала. Ру сказал:
— Ты сумасшедший. В следующий раз останешься с женщинами, и если тебе понадобится перерезать кому-нибудь горло, сделаешь это прямо там.
Луи усмехнулся и сказал:
— Думаю, понадобится. Я никогда не был хорошим наездником. — Он подбородком указал на рану. — Пешим я бы лучше справился.
Ру поразился его спокойствию.
— Идите, и пусть Карли тебя перевяжет. Я пока посмотрю, насколько плохи наши дела.
Ру подъехал к передним фургонам и обнаружил, что два его охранника убиты, а еще два сбежали, воспользовавшись предутренним мраком. Оставшихся шести человек, не считая Луи, его самого и Дженсона, едва бы хватило для защиты двух фургонов, не говоря уже о дюжине. Ру не колебался. Он сказал наемникам:
— Ступайте к последнему фургону. — Когда они отъехали, Ру обратился к возницам: — Теперь гоните! Прямо в Вильгельмсбург, к таверне "Утренний туман". Доберетесь до туда без потерь, получите в качестве премии свой годовой заработок.
Возницы, не мешкая, принялись погонять лошадей. Ру подъехал к оставшимся охранникам и сказал:
— Мы все будем защищать последний фургон. Я лично убью первого, кто попробует сбежать.
— Думаешь, они вернутся?
— Не сомневаюсь в этом. Я думаю, мы просто удивили их, оказав сопротивление.
— Сколько их? — спросил Джейсон, стараясь не показывать своего страха. Бывший официант, превратившийся в бухгалтера, никогда раньше не сталкивался с насилием за пределами пивной, где, конечно, бывали драки, и изо всех сил старался успокоить детей.
— Слишком много, — сказал Ру. Он спешился и привязал своего коня к задней двери фургона. После этого он сел на лошадь, впряженную в повозку, и, взяв вожжи у трясущегося от страха возчика, сказал:
— Держитесь крепче.
Он развернул фургон на север и скомандовал:
— Следуйте за мной!
Шесть охранников, Луи, Джейсон и фургон, в котором ехали его семья и Джекоби, снова свернули с дороги. Ру знал, что это опасный ход, но если бы ему удалось до возвращения налетчиков отъехать подальше от тракта, то, пока всадники будут грабить остаток каравана, маленькому отряду, возможно, удалось бы незамеченным выехать на другую, менее известную дорогу, ведущую на восток.
— Они не доедут до города, — сказал Луи, имея в виду остальные фургоны.
— Скорее всего нет, но если кому-нибудь из возчиков повезет, я сдержу свое обещание и заплачу ему его годовое жалованье золотом и на месте.
Луи снова прилег на койку в фургоне. Внутри было тесно, поскольку, кроме него, там сидели еще Джейсон, четверо детей и две женщины, но по крайней мере на какое-то время они были в безопасности.

Но удача не долго им улыбалась. Ру нашел маленькую звериную тропу, которая завела их в овраг и наконец стала просто непроходимой для фургона. Тогда они вернулись на исходную позицию, нашли другой путь на север и вновь попытались найти выход к дороге на восток.
Около полудня из-за небольшого холма послышался топот копыт, и несколько минут Ру, Луи и наемники тихо ждали с оружием наготове, а Карли, Элен и Джейсон следили, чтобы дети не шумели. Когда последний всадник проскакал мимо, менее чем в двадцати ярдах от них, Ру велел поворачивать на восток, чтобы выяснить, нет ли другого пути к Вильгельмсбургу.
Короче говоря, до заката они успели окончательно заплутать в лесу. Разбив лагерь, но не зажигая костров, они решили обсудить положение, и один из наемников сказал:
— Я бы просто бросил здесь этот фургон и двинул на восток, господин Эйвери.
Ру спросил его:
— Вы хорошо знаете эти холмы?
— Не очень, но нам надо на восток, вы сами говорили, а на любой проезжей дороге можно напороться на вражескую кавалерию, так что, если мы будем пробираться лесом, у нас больше шансов проскользнуть мимо них.
— Между нами и провинцией Даркмур примерно дюжина деревенек, и мы можем наткнуться на одну из них, но, если у нас нет проводника, легко может случиться, что маленькая возвышенность вдруг превратится в большой холм, а то и гору, которую придется обходить. — Он оглядел быстро потемневший лес и сказал: — Если в лесу идти, не зная дороги, легко начать ходить кругами. Можно нечаянно попасть прямо в руки врага, если не знать, что ты делаешь.
Лагерь был таким мрачным, что дети притихли и смотрели на взрослых широко открытыми глазами. Карли и Элен изо всех сил старались их успокоить, но так, чтобы они не начали шуметь.
Через некоторое время Ру сказал:
— Но может быть, вы и правы. Разгрузите фургон и возьмите одеяла и продовольствие. Остальное оставьте, и утром мы пойдем пешком.
Наемники поглядели на друг друга, но ни у кого не было желания задавать вопросы, поэтому они просто сделали, как им было ведено. Ру сидел и в сгущающихся сумерках спокойно смотрел на своих детей, Джекоби и остальных спутников.
Элен держала сына на коленях и тихонько пела ему колыбельную, а Карли баюкала на руках Абигайль. Биллем притулился к материнскому плечу и из последних сил сопротивлялся сну, а Натали уже спала на одеяле между Элен и Карли. Джейсон занялся укладкой продовольствия, чтобы его было удобнее нести, а Луи сел поближе к наемникам и снова пообещал, что в Вильгельмсбурге их ждет награда.
Когда все дети заснули, Карли подошла к Ру и села рядом.
— Как плечо? — спросила она.
Ру вдруг понял, что не думал о ране после стычки с налетчиками, и пошевелил рукой.
— Сгибать трудно, но это пройдет.
Она наклонилась к нему и прошептала:
— Я боюсь.
Он обнял ее левой рукой.
— Я знаю. Но если повезет, завтра мы будем в безопасности.
Она ничего не ответила, просто сидела и радовалась тому, что он рядом. Всю ночь они просидели молча, подремывая, но спать не могли, потому что звуки ночного леса все время держали их в напряжении.
Когда небо стало светлеть и до рассвета осталась всего пара часов, Ру спокойно сказал:
— Поднимай детей.
Карли начала будить ребятишек, а Ру сказал Луи:
— Мы должны выйти до рассвета.
— Куда?
— На север и на восток. Если мы встретим преграду в одном направлении, пойдем в другом. Но если мы не найдем пути, нам останется только развернуться и идти на юг или на запад. Рано или поздно мы выйдем на ту дорогу, о которой я говорил, или упремся в одну из ферм в окрестностях Вильгельмсбурга.
Луи кивнул.
— Наемникам нельзя доверять.
— Я знаю, но если мы им объясним, что с нами у них больше шансов выжить, чем без нас...
Стук копыт заставил их обернуться, и они увидели,
что шестеро наемников поскакали во тьму.
— Проклятие! — воскликнул Луи.
Ру сказал Джейсону и Элен, которые тоже уже не спали:
— У нас нет времени на еду. Захватите сколько сможете и тронемся. Если поблизости есть какие-нибудь налетчики, они наверняка услышат этот топот и прискачут посмотреть, в чем дело.
Дети расхныкались, но матери быстро заставили их замолчать и выдали им по куску хлеба, чтобы они жевали по дороге. Накануне вечером Ру изучил окрестности и приметил высохшее русло небольшого ручья, который когда-то бежал на северо-восток. Он решил, что, вероятнее всего, это русло приведет их вверх, в предгорья, так что можно идти по нему, пока не найдется ясный путь на восток или север.
Шли медленно. Дети не могли идти быстро и скоро устали, но все же шли без передышки целый час. Потом пришлось сделать привал.
Не было никаких признаков погони. После пятнадцатиминутного привала Джейсон взял у Карли Гельмута, который был самым младшим из четырех малышей, и понес его сам.
Они пошли дальше и обнаружили, что дорога им досталась нелегкая, сплошь буреломы и заросли. Около полудня они услышали в отдалении шум сражения, но откуда шел звук, определить не смогли.
Они пошли дальше.

— Мы славно поработали, — сказал Эрик.
— Не считая полного разгрома Крондора, действительно неплохо. — Он заглянул в донесения командиров, чьи позиции находились с северной и южной стороны от него, и сказал: — Есть один крайне неприятный сюрприз.
— Какой?
— Великий Кеш занял всю Долину Грез.
Эрик сказал:
— Я думал, что принц Эрланд заключил с ними какое-то соглашение.
— Очевидно, кешийцы с ним не согласились.
Эрик пожал плечами. Они с Грейлоком как раз обедали. Отряд Оуэна должен был выступить сразу после обеда, а люди Эрика — занять освободившееся место. Они радовались, что им не придется самим строить укрепления и можно будет отдохнуть до появления врага.
— Насколько я понимаю, — сказал Грейлок, — вы должны здесь продержаться пять дней вместо четырех.
— Я постараюсь продержаться шесть, — сказал Эрик.
Грейлок кивнул.
— С севера пришли хорошие новости. Капитан Субаи и Следопыты сумели переправить людей через горы без особых хлопот.
Эрик рассмеялся:
— Подождите радоваться, пока враги не пришли туда со свежими силами.
— Видишь ли, часть плана как раз в том и состоит, чтобы к тому времени у них не было свежих сил. — Оуэн вздохнул. — Судя по этим рапортам, самая жестокая борьба сейчас на севере. Там у нас отряд хадати и кое-кто из наших мальчиков, и они окопались недалеко от узенького ущелья к юго-востоку от Квесторз Вью. — Эрик вспомнил карты, которые он так тщательно изучал, и кивнул. Эти позиции надо было удержать; позволить врагу пройти через это ущелье значило бы открыть ему путь вниз по восточному склону гор, в обход Даркмура прямо к Сетанону. — Но численность неприятельских войск там не настолько велика, чтобы выбить оттуда наших.
Эрик сказал:
— Я слишком устал, чтобы думать. Как только мы окопаемся, я лягу спать.
Оуэн, смеясь, поднялся не ноги.
— Сомневаюсь. Ты по два раза все проверишь, прежде чем решишь, что вы нормально окопались, так что до темноты тебе заснуть не удастся.
Эрик пожал плечами.
— Сколько мы выиграли?
— Два дня. Но еще надо где-то найти три недели.
— Не знаю, не знаю, — мрачно проговорил Эрик.
— Если мы этого не сделаем, нас ждут тяжелые бои в Даркмуре и вдоль всего хребта.
— А как же Восточная армия?
Оуэн сказал:
— Они ждут за горами.
— Как бы я хотел, чтобы они были вон там. — Эрик указал туда, где суетились его люди.
Оуэн положил руку ему на плечо.
— Я понимаю. Тяжело смотреть, как твои ребята словно кроты вгрызаются в землю. Но это необходимо.
Эрик сказал:
— Принц Патрик все это мне уже объяснял, и рыцарь-маршал Уильям тоже. Но никто не говорил, что мне это должно нравиться.
— Понимаю, — сказал Оуэн и повернулся к своему сержанту. — Сержант Куртис!
— Слушаю, генерал?
— Приготовьтесь выступать.
— Есть, сэр! — Сержант побежал, на ходу отдавая распоряжения.
— Генерал, — с усмешкой повторил Эрик. — Небось Манфред теперь жалеет, что лишил вас должности мечмастера?
— Спроси его об этом, когда вы доберетесь до Даркмура. — Оуэн сел в седло. — Кроме того, сам он не сможет ничего сказать по этому поводу. Это ведь Матильда меня выпихнула.
При упоминании о вдове отца Эрик вздохнул:
— Полагаю, что скоро мне придется с ней встретиться.
— Только если ты останешься в живых, мой друг, — сказал Оуэн и поскакал прочь. Обернувшись через плечо, он снова крикнул: — Только останься в живых.
— Прощайте, Оуэн.
Эрик отошел от костра и начал осматривать позиции. Оуэн оказался прав, и лечь спать ему удалось только через несколько часов после заката.

Ру, Джейсон и Луи стояли с оружием наголо, а женщины поспешно уводили детей к пещерке на берегу. В течение двух дней они без особых неприятностей шли, отыскивая чуть заметные тропинки, которые вели в нужном направлении. Им встретилась заброшенная хижина дровосека, где они скоротали одну ночь, рискнув даже разжечь маленький костерок, хотя Ру беспокоился, что запах дыма может выдать их убежище.
Наутро они оставили гостеприимную лачугу, и теперь до той дороги, которую искал Ру, им оставалось идти не больше одного дня, как вдруг они услышали шум, и с каждой минутой он становился все громче. Ру не знал, выследили их или всадники случайно проезжали этой дорогой, но, так или иначе, они быстро приближались.
Судя по звукам, это был маленький отряд, человек шесть или даже меньше, но у Ру еще не зажило плечо, Луи мог сражаться только кинжалом и только левой рукой, Джейсон просто не умел обращаться с оружием, а при таком положении дел опасно встретиться даже с двумя опытными наемниками. Если у всадников есть луки, думал Ру, мы погибли. Женщинам с детьми лучше всего было скрыться из виду и затаиться. Ру и два его товарища приготовились задержать всякого, кто попадется им на пути.
Ру оглянулся и увидел, как Элен завела детей в пещеру, и ему показалось, что она ему улыбнулась. Но с такого расстояния он мог и ошибиться.
Вскоре на прогалине появились четыре всадника. Ру сказал:
— Джексон, если дело обернется скверно, не пытайся геройствовать. Постарайся подрезать жилы одной из лошадей да смотри, чтоб тебя не убили. О седоках мы с Луи сами позаботимся.
Увидев на дороге троих мужчин, всадники замедлили шаг. Луи тихо проговорил:
— Если они подъедут все вместе, значит, они будут говорить. А если разделятся, значит, будут драться.
Четверо всадников приближались все вместе. Когда между ними было всего десять шагов, главарь приставил руку ко лбу и принялся их изучать. Потом он спросил:
— Вы кто?
Ру понял, что они говорят на языке Новиндуса, только несколько искаженном, из чего он заключил, что они прибыли не из той части континента, где бывал отряд Кэлиса. Он отважился на блеф.
— Меня зовут Амра.
Услыхав родную речь, всадники слегка расслабились. Главарь показал на Луи.
— А ты?
— Хаджи, я из Махарты, — без колебаний ответил он.
— А ты?
Этот вопрос был адресован Джейсону, но прежде, чем тот успел открыть рот, Ру сказал:
— Он немой. Его зовут Джейсон.
Джейсон не понял ни слова, но, услышав свое имя, кивнул.
— Из какой части? — спросил главный, а тем временем второй всадник подъехал поближе. Оба они все еще держали в руках оружие, готовые в любой момент пустить его в ход.
Ру бешено соображал. Он знал, что с тех пор, как Кровавые Орлы служили в армии Королевы, все стало по-другому. Он знал названия некоторых команд, но понятия не имел, существуют ли они еще и где могут размещаться. Но он также знал, что отсутствие ответа убьет их так же верно, как неправильный ответ.
Ру сказал:
— После сражения за Махарту мы примкнули к Черным Клинкам Шинги.
Второй всадник спросил:
— Дезертиры?
— Нет, — поспешно ответил Ру, — мы столкнулись с уланами Королевства, и они нас разбили.
Луи слегка опустил свой кинжал и сказал:
— Мы смогли освободиться и бежали. И вот — заблудились. Мы уже неделю бродим по лесу. Нам удалось найти немного пищи, но все равно мы очень голодны.
— Вы поможете нам вернуться к своим? — подхватил Ру. — Мы правда не дезертиры.
Два других всадника тронулись с места и начали заходить с флангов. Главарь сказал:
— Не дезертиры? Какая незадача. А мы дезертиры.
Внезапно они бросились в атаку, и Ру с Луи едва успели отскочить в сторону. Ру упал на землю, перекатился и, приподнимаясь, увидел, что Джейсон в ужасе застыл на месте, а на него мчится второй всадник. Джейсон увернулся и замахнулся на врага своим мечом, но оружие выпало у него из рук, потому что в этот Миг всадник сшиб его на землю и лошадь ударила его копытом в плечо. Лошадиное ржание говорило о том, что он все-таки задел ее мечом, но сам парнишка лежал на земле, не в силах шевельнуться от боли.
Лошадь, которую он ранил, споткнулась и сбросила седока. Ру снова перекатился и успел подняться как раз вовремя, чтобы отразить второй выпад. Луи метнул свой кинжал и попал в горло одному из дезертиров. Тот умер прежде, чем его тело коснулось земли.
Сброшенный наездник со стоном покатился по траве, и Ру с Луи оказались перед равным числом противников. Луи вытащил из-за голенища второй кинжал и присел. Два всадника тихо переговаривались, очевидно, понимая, что способность Луи метать ножи делала его более опасным противником.
Они с гиканьем ринулись в бой, и, казалось, каждый выбрал себе противника, но в последний момент тот, кто должен был напасть на Ру, развернулся и тоже напал на Луи. Тот метнул кинжал в человека, который мчал прямо на него, низко пригнувшись к шее своего скакуна.
Луи предвидел такой ход и целился низко, стараясь попасть по незащищенному бедру всадника. Клинок вонзился в цель, полностью войдя в правое бедро, и, взвыв от боли, противник выпрямился в седле, пытаясь отъехать подальше от Луи, на которого уже нападал его товарищ.
Луи достал из-за пазухи третий кинжал и бросил его в тот момент, когда раненый выпрямился. С кинжалом в горле он упал на круп своего коня.
Ру бросился на человека, который проскакал мимо него, как только тот повернулся спиной. Пока он летел навстречу Луи, который пытался вытащить из-за пояса другой кинжал, Ру занес меч над его головой.
Всадник сделал выпад, Луи попытался увернуться, но его противник успел сделать поправку и ранил его в правое плечо. Шпага Ру глубоко вонзилась в ногу всадника. Он закричал от боли и попытался повернуть коня, но тут же потерял сознание.
Ру быстро убил его. Он подбежал к Луи и увидел, что тот почти без сознания. Он хотел заговорить с ним, когда услышал позади крик.
Ру обернулся и увидел, что сброшенный всадник стоит над Джексоном. Его управляющий приподнялся на локте, и по его лицу струилась кровь, а солдат уже занес клинок для смертельного удара.
— Нет! — крикнул Ру на бегу. Ноги его были словно свинцом налиты, каждый шаг казался ужасно медленным и давался с трудом. Он прибавил шагу, но удар солдата был быстрым как вспышка, и Джейсон закричал от боли. Он повернулся, и бросок, который должен был заставить его замолчать, не убил его, но заставил скорчиться от боли.
Ру выхватил свой клинок и со всей силы рубанул врага. По телу солдата он не попал, но перерубил запястье, и рука все еще сжимала рукоять меча, когда он полетел в воздух.
С недоверием уставившись на кровоточащий обрубок, человек даже не увидел следующего удара, который пришелся на заднюю часть шеи, и мертвым рухнул на землю.
Ру опустился на колени рядом с Джейсоном, который лежал с широко раскрытыми от боли и ужаса глазами.
— Господин Эйвери, — сказал он, цепляясь за рубашку Ру.
— Я здесь, — сказал Ру, приподняв ему голову.
Глаза Джейсона были мутные, как у слепого, и Ру понял, что рана была смертельной. Рана в голове была скользящая, это был след от удара подковы, но из раны в животе толчками вытекала кровь, значит, где-то была повреждена артерия. Жизнь Джейсона быстро вытекала из его тела и уходила в землю.
Джейсон сказал:
— Простите, господин Эйвери.
— Ничего, ты молодец, — стал успокаивать его Ру.
— Простите меня, я вас предал.
— Что ты такое говоришь?
— Это я передавал информацию Сильвии Эстербрук для ее отца, — сказал он и закашлялся.
— Я не понимаю, — сказал Ру. — Откуда ты ее знаешь?
— Когда вы в первый раз зашли к Баррету, я говорил вам о ней и сказал, что она красавица.
У Ру голова пошла кругом. Сражение, его рана и вот теперь еще это.
— Джейсон, как вы с Сильвией это делали?
— Я передавал ее слуге записку, — сказал Джейсон. — Она писала ответ. Она обещала, что когда-нибудь, когда я стану богатым, она скажет обо мне своему отцу.
Ру был потрясен. Сильвия дурачила его, Дункана, а теперь еще оказывается, что и Джейсона тоже. Джейсон снова сказал:
— Господин Эйвери. Пожалуйста, сэр, простите меня.
Глядя на этот лес, где лежал раненый Луи, а женщины с детьми скрывались в пещере, Ру мог ответить лишь:
— Все это не имеет значения, Джейсон. Это все пустяки.
Джейсон тихо сказал:
— Один раз она меня поцеловала, господин Эйвери. Никто не видел, потому что она как раз садилась в карету, и она наклонилась ко мне и поцеловала в щеку. — Глаза его закатились, и он умер.
Ру сидел неподвижно, не зная, плакать или смеяться. Мальчик умер, думая, что эта ядовитая гадина была чистым ангелом. Ру не говорил никому, кроме Луи, что Сильвия убита. Ру мысленно отдал ей салют, ибо она знала, что нужно делать, чтобы получать то, что хотела. Дункану она обещала деньги и власть. Для Джейсона придумала сказочку о чистой любви принцессы к простому человеку — поцелуй в щеку и любовные записочки. А для Ру? Ру горько рассмеялся и отпустил голову Джейсона. Он поднялся, продолжая размышлять. Ру она обещала совершенную любовь, которой не существует.
До встречи с Сильвией Ру никогда не знал любви. Ему казалось, что это не более чем миф, которому верят менее умные, чем он, люди, или полезная ложь, чтобы заставить городскую девчонку раздвинуть ножки, но никогда лживость любви не казалась ему такой чудовищной, как сейчас. Даже мертвая Сильвия часто посещала его мысли. Он подошел к Луи, думая, насколько это непостижимо, что три человека могли смотреть на одну и ту же женщину и видеть при этом трех разных женщин, и что каждый из них с такой готовностью верил ее лжи. И он не мог понять, почему он все еще чувствовал такую тоску по ней, испытывая к ней одно презрение.
Луи еле дышал, и лицо его приняло восковой оттенок. Он застонал, когда Ру попробовал его поднять, и попытался помочь ему, подставив под целую руку Луи свое целое плечо. Кое-как Ру подтащил его поближе к пещере.
Когда он был уже близко, оттуда выглянула Элен Джекоби и, увидев Ру, поспешила к нему на подмогу.
Вдвоем они занесли Луи внутрь, и Ру обнаружил, что пещера была хоть и неглубокая, но большая. Света, поступавшего снаружи, хватало, чтобы ясно различать очертания предметов. Когда он вошел в пещеру, Карли ахнула и со слезами на глазах спросила:
— А Джейсон?
Ру покачал головой.
Элен стала оказывать Луи помощь, а Карли старалась не показывать перед детьми своего горя.
— Кто они были? — спросила она.
— Дезертиры из армии Королевы.
— И будут еще? — спросила Элен.
— Несомненно, — ответил Ру, опускаясь на каменный пол пещеры. — Я не знаю, пойдут ли ее войска этой дорогой, но это значит, что мы должны остерегаться любых всадников или пеших солдат, пока нам не станет ясно, что они — солдаты Королевства.
Он вздохнул и снова встал.
— Я должен найти коней и посмотреть, годятся ли они еще на что-нибудь. — Кроме того, ему нужно было похоронить Джексона и еще четверых покойников, но он решил, что лучше об этом не упоминать.
Сбежав к подножию холма, Ру увидел, что раненая лошадь была всего лишь на расстоянии нескольких ярдов, а три другие блуждали по склону и щипали травку. Ру не был таким знатоком лошадей, как Эрик, но один взгляд на глубокую рану в боку у лошади сказал ему, что она не оправится без помощи коновала. Была видна кость, и животное хромало, припадая на одну ногу.
Он как можно спокойнее подошел к трем лошадям, которые паслись, и причмокнул губами. Две лошади начали от него отодвигаться, но одна осталась стоять на месте, и он схватил ее за уздечку. Обыскав скатку, привязанную к седлу, он нашел несколько драгоценностей, серебряный подсвечник и немного денег.
Ру привязал лошадь к суку, торчащему из бурелома, и схватил вторую. В седельной сумке тоже нашлось несколько побрякушек, но больше ничего полезного.
Третья лошадь была настроена продолжать играть в догонялки, и, пробегав за ней минут пять, Ру начал бросать в нее камнями, стараясь отогнать подальше, чтобы никто не догадался, откуда она взялась.
Ру увидел, что один из кинжалов Луи застрял в теле убитого солдата, и выдернул его. Потом быстро повалил хромую лошадь, и ее отчаянное ржание заставило двух привязанных лошадей волноваться. Но они были крепко привязаны и остались на месте. Потом перед ним встала ужасная задача собрать трупы.
Как бывшему солдату ему претила мысль о том, чтобы обыскивать убитых, но все же он знал, что у этих людей наверняка есть что-нибудь стоящее. Он нашел три кошелька с золотом и один мешочек с драгоценными камнями. Ру положил трофеи в суму одной из двух лошадей и собрал оружие. Теперь в его распоряжении было пять кинжалов, длинный нож и шесть мечей.
Он отнес их в пещеру и спросил Элен:
— Как Луи?
— Плохо, — тихо сказала она и покачала головой.
Ру на своем веку видел достаточно ран, чтобы определить, что Луи может не дожить до утра. Он вышел из пещеры и спустился с холма, решив, что сначала надо заняться похоронами, а лошадей можно будет перевести потом.
У него не было лопаты, поэтому выкопать могилу Ру мог бы только мечом. Но он нашел маленькую ложбинку в русле пересохшего ручья и скатил туда все трупы. Ему была ненавистна мысль о том, что Джейсон будет лежать вместе с этими четырьмя дезертирами, но безопасность семьи была для него важнее всего прочего.
Самым плохим из шести мечей он наскреб грязи и засыпал мертвых, потом начал таскать камни и укладывать сверху. Через два часа этой тяжелой работы он был на грани истощения и теперь ворочал булыжники, не поднимаясь с колен. Он старался укладывать их вровень с краем ямы, чтобы потом замаскировать могилу листвой и ветками.
И только он уложил на могилу последний камень, как что-то толкнуло его сзади.
Ру поднял меч с земли и обернулся, но увидел за спиной любопытную лошадь, которая косилась на него влажными глазами. Конь, которого он прогнал, соскучился по человеку и вернулся посмотреть, что он делает. Сочтя работу Ру неинтересной, лошадь потребовала внимания.
Ру быстро схватил ее за уздечку. Лошадь испугалась и попятилась, потянув Ру за собой. Он дернул за удила, крикнув: "Тпру!" — и ослабил хватку, чтобы лошадь не ударилась в панику.
Животное послушалось и позволило отвести себя к товарищам. Ру привязал лошадь к дереву и, осмотрев скатку позади седла, нашел еще немного золота и драгоценных камней.
Ру посмотрел вокруг, пытаясь выбрать место, где можно было бы спрятать лошадей, но ничего подходящего не увидел. Если он захочет взять их с собой, ему придется рискнуть.
Усталость охватила Ру, когда он потащился на холм. Вот будет лихо, думал он, если после всех трудностей с захоронением пяти трупов его выдадут эти три лошади, привязанные на открытом месте.
Осмотрев мертвую лошадь, Ру понял, что перед тем, как отправиться дальше, надо будет ее закопать, но это уже завтра. Бессмысленно закапывать мертвую лошадь, пока нет возможности увести живых.
Войдя в пещеру он увидел, что Карли раздает детям куски хлеба и сыра, и тоже сел подкрепиться. Давно уже Ру не чувствовал себя таким усталым.
Элен сказала:
— Кажется, его дыхание улучшилось.
Ру поглядел на раненого и не заметил никаких изменений.
— Похоже, что вы правы, — солгал он.
Ру жевал черствый хлеб и высохший сыр, но сейчас его устраивала любая еда.
— У нас есть бурдюк вина, — сказала Карли и протянула его мужу. Он поблагодарил и сделал большой глоток. В сочетании с пожелтевшим сыром вино было особенно пикантным на вкус, но Ру был рад и такому.
— Что мы будем делать? — спросила Элен.
— У нас есть три лошади. На одну посадим Луи, а на двух других по двое детей и поведем их в поводу.
Элен с сомнением посмотрела на Луи, но ничего не сказала. Карли попыталась изобразить храбрую улыбку, но у нее ничего не вышло.
Ру ел и пил, стараясь поудобнее устроиться на камнях. Потом он вышел из пещеры и вернулся уже с четырьмя скатками, принадлежащими дезертирам. Его не волновало, что они грязные, ведь по ночам в лесу было уже холодно, а костер разводить было опасно.
После того как одеяла были расстелены и все улеглись, он сел и стал глядеть в ночь. При всей своей усталости он не мог спать, оставив женщин без охраны.
Где-то посреди ночи к нему подсела Элен Джекоби. Тихо, чтобы не разбудить остальных, она сказала:
— Я думаю, он поправится.
Ру прошептал:
— Вы не видели раненого человека после того, как он двое суток проедет привязанным к седлу. Мы можем убить его, если поднимем его с места.
— Разве мы не можем остаться здесь еще на день?
— Нет. И Луи первый сказал бы мне, что я должен как можно скорее доставить вас в безопасное место. С каждым днем солдат все больше, да и дезертиров тоже.
Элен продела руку под локоть Ру и склонила голову ему на плечо, как будто это было самое обычное дело. Она прижалась к его руке, и он остро почувствовал близость ее полной груди и аромат ее волос. Наконец она промолвила:
— Спасибо, Ру.
— За что?
— За вашу доброту и участие. Вы сделали для моих малышей больше, чем сделал бы родной отец. Вы защитили нас, когда другие бросили бы нас без крова и средств к существованию.
Они долго молчали, а потом Ру почувствовал, что плечу стало горячо, и понял, что Элен плачет, уткнувшись ему в рубашку. Он потрепал ее по руке, не зная, что сказать.
Поплакав, она повернулась к нему и легонько поцеловала его в губы, а потом тихо сказала:
— Вы хороший человек, Ру. Дети любят вас. — После паузы она добавила: — И я тоже люблю вас.
Ру помолчал с минуту, а потом сказал:
— Вы лучшая женщина, которую я знаю, Элен. Я восхищаюсь вами. — Он опустил голову, боясь встретиться с ней взглядом, хотя в такой темноте она бы все равно ничего не разобрала. — И я бы солгал, сказав, что никогда не думал о вас как мужчина о женщине, но если говорить правду, я больше не верю в любовь.
Она долго молчала, а потом тихо встала и вернулась к детям. Остаток ночи Ру просидел один.

ГЛАВА 20
РЕШЕНИЯ

Миранда расхаживала туда-сюда.
Наконец Маркос не выдержал:
— Прекрати, пожалуйста, у меня от тебя уже в глазах рябит.
Она села. Несколько дней они исследовали трещину между Мидкемией и Шайлой и обнаружили, что она обладает необыкновенными свойствами.
Маркос потратил уйму времени на изучение ее магической структуры и пришел к заключению, что трещина запечатана с этой стороны, то есть снаружи. Он поделился своим открытием с дочерью, но она сказала, что понятия не имеет, о чем он говорит.
— Долго ты еще собираешься смотреть на эту штуку? — спросила Миранда.
— До тех пор, пока не разберусь, с чем я имею дело.
Она вздохнула.
— Что еще ты хочешь знать?
— Ну, знаешь ли, много чего. Я хотел бы знать, как пантатианам удалось создать провал, который не смог обнаружить Пуг. Я хотел бы знать, как они сумели создать такой непохожий на все подобные порталы, которые мне доводилось видеть. Он чрезвычайно похож на те трещины, которые возникают в результате случайной комбинации слишком сильной магии, но все же обладает стабильностью, характерной для искусственных порталов цуранцев. Но больше всего меня задевает то, что этот провал обладает свойствами такой магии, с которой я не то что не встречался — никогда даже помыслить о таком не мог. Она почти "органическая", если можно так выразиться, почти живая.
— Живая?
— Большинство порталов похожи на туннели или дверные проемы. Этот похож на... рану.
— Ты серьезно?
— Присмотрись, — сказал он и повел рукой. Перед глазами Миранды возникли мерцающие ворота голубовато-белого света, которые были затянуты нитями сине-зеленой энергии, волокнами такой напряженности, что через них ничего не могло протиснуться.
— Беловатый свет — это пульс энергии провала. Обрати внимание, он как будто слегка колышется, словно дышит.
— Пульс энергии?
— Каждое магическое явление оставляет свою подпись, образец сил, которые многое могут рассказать о его природе. Трещины, они же порталы, являются и уникальными, и в то же время заурядными. Они уникальны тем, что каждая из них действует особым образом, тем, откуда они начинаются и куда ведут, но при этом они обладают почти одинаковыми свойствами, и в этом смысле они вполне обычны. Этот портал более уникален, нежели зауряден. Я бы даже сказал, что он совершенно уникален. — Маркос потер подбородок. — Я бы с радостью изучил также трещину в царство демонов. Возможно, она дала бы мне ключ к разгадке, кто построил этот портал. — Он вздохнул и присел рядом с дочкой. — Я уверен, что это не пантатиане. Кто-то другой дал им орудия, с помощью которых это сделано.
— Кто?
— Я не знаю. — Он показал на трещину. — Ее открывали с другой стороны. Если появится возможность изучить достаточное количество этих трещин во времени и пространстве, можно будет сказать, в чем различие между стороной отправления и стороной прибытия, или если это двухсторонние ворота — значит двухсторонние. — Он покачал головой с явным удивлением. — Теперь что касается другой энергии, — сказал он, указывая на переплетение, — она мне вообще незнакома.
— Что это?
— Очевидно, барьер, но он меня ставит в тупик. — Маркос придвинулся поближе. — Что ты здесь видишь? — спросил он, указывая на нити.
— Темно-зеленые нити.
— Хм. Мне кажется, они скорее цвета зеленого лимона. Но как бы там ни было, приглядись повнимательнее.
Она наклонилась вперед и пристально посмотрела на волоконца.
— Они как-то беспорядочно протянуты.
— Да! — с упоением воскликнул Маркос. — Я думаю, что они были разорваны, а потом повторно соединены.
— Кем?
— Если то, что нам сказал Ханам, абсолютная правда, он был незваным гостем, когда через провал был послан третий демон. Я подозреваю, что два первых демона столкнулись с пантатианами. Первый стал защищаться и многих уложил, а второй, этот Якан, предпочел скрыться. Первый демон, вероятно, был тот самый, которого вы видели, когда пришли сюда с Кэлисом: огромный убийца, которого пантатиане лишили разума при помощи своей магии.
— Так, значит, Якан убежал, начал бродить по залам, убивать всех подряд и наращивать силу? — сказала Миранда.
— Да. В конце концов пантатиане, объединив усилия, запечатали эту трещину снова.
— Должно быть, как раз тогда мы нашли их самый глубокий анклав и убили этих верховных жрецов.
Маркос кивнул.
— Я вот думаю, что же случилось с первым демоном.
Миранда посмотрела вокруг.
— Помер, я надеюсь.
Маркос рассмеялся.
— Если он все еще бродит где-то поблизости, я думаю, что вдвоем мы сможем с ним справиться. Ему тут нечем было питаться, и судя по всему, у него почти не осталось мозгов.
Миранда сказала:
— Трудно оценить умственные способности демона, когда речь идет о противостоянии дюжине пантатианских змеиных жрецов.
— Это точно, — согласился он. — Есть три пути, которыми мы можем туда попасть. Мы можем подождать, пока кто-нибудь еще захочет прорваться сюда с другой стороны. Можем попытаться развернуть силы барьера, позволяя тому, что находится за ним, беспрепятственно проникнуть на эту сторону. Или мы можем уничтожить барьер и пройти туда сами.
— Мне больше нравится четвертый вариант.
— Какой?
— Мы постараемся укрепить барьер.
Маркос покачал головой.
— Нет, так не пойдет.
— Почему?
Маркос посмотрел на дочь.
— Я так понимаю, что ты не изучала провалы?
— Нет. Я почти ничего о них не знаю.
Маркос пожал плечами.
— В библиотеке Пуга есть большой том моих работ по данной теме. Но поскольку у нас нет времени на то, чтобы возвращаться туда и ждать, пока ты все выучишь, позволь мне подвести итог: сколько бы барьеров мы ни добавили к тем, что уже имеются, до тех пор, пока трещина существует, она может быть открыта. Мы не только должны ее уничтожить, мы должны гарантировать, что демоны не создадут новую.
— На меня произвело впечатление то, как демоны последовали за пантатианами сквозь портал, — сказала Миранда. — Или ты мне еще не все рассказал?
— Да нет. Просто я хотел добавить, что глупо делать предположения. Мы оба знаем, что глубоко внутри нас хранится некое знание. — Он постучал указательным пальцем по лбу. — Нам только лучше от того, что это знание скрыто от нас самих, но мы глупцы, что не сделали никакого вывода из этого факта.
— Например?
— Например, что к созданию этих трещин мог приложить руку другой игрок. Ведь мы знаем, что демоны вырвались из своего мира, когда безумные жрецы Ахсарты сняли заслон между царством демонов и Шайлой, но никто не задал вопроса, кто построил этот проход. С чего вдруг жрецы Ахсарты открыли эту трещину? Что за умопомрачение заставило их это сделать?
Мы также знаем, что пантатиане и саауры с легкостью перенеслись в наш мир, а демонам приходится бороться, чтобы сюда попасть, и принимая во внимание их давнюю вражду, они не являются союзниками.
— Или это союзники, которые нарушили соглашение, — предположила Миранда.
— Это возможно, — признал ее отец.
Миранда сказала:
— Хорошо, но так можно болтать до бесконечности. Что ты предлагаешь?
— Подождем. Я чувствую, что, когда Пуг и Ханам окажутся по ту сторону провала, здесь начнется кое-какое оживление.
Миранда вздохнула.
— До этого еще есть время?
Маркос пожал плечами.
— Я думаю, несколько дней у нас есть.
Она встала с пола и сказала:
— Тогда я пока смотаюсь к Острову Мага, приму ванну и принесу чего-нибудь поесть.
Маркос покачал головой.
— Не утруждайся. Скажи Гатису, что я скоро буду. Заодно и перекушу. Приятно будет снова его увидеть. И потом, я тоже намерен принять ванну.
Она улыбнулась.
— Хорошо. Я не собиралась говорить...
Он вернул ей улыбку.
— Я знаю, что фактически не был тебе отцом, но должен сказать, что я доволен женщиной, которую вижу перед собой.
— Спасибо, — неловко сказала она.
— Прежде чем ты уйдешь, я хотел бы узнать одну вещь.
— Какую?
— Про Пуга.
— Что ты хочешь о нем знать?
— Ты выйдешь за него замуж?
— Если он сделает мне предложение, — сказала она. — Я люблю его и думаю, что мы могли бы счастливо жить вместе.
Маркос сказал:
— Я не могу считаться знатоком любовных отношений. — Он вздохнул. — Твоя мать была поразительно красивой и необыкновенно хитрой женщиной. Я не могу сослаться на то, что был молод, но я был неопытен, и поначалу нам было хорошо вместе. — Он нахмурился. — Твое рождение мы с ней оба не восприняли всерьез, и за это я прошу у тебя прощения.
Миранда сказала:
— Что сделано, то сделано.
— Это верно, но по крайней мере я могу сказать, что частично сожалею о том, что бросил тебя.
— Только частично?
— Знаешь, мне нравится, какой ты выросла, и если бы я даже мог тебя переделать, я бы побоялся тебя испортить.
— А может, улучшить?
Он улыбнулся.
— Я думаю, это невозможно.
Она улыбнулась отцу.
— Спасибо за комплимент.
— Я серьезно. — Он сидел и смотрел на трещину. — Пугу повезло, и если он не сделает тебе предложение, сделай его сама. Я думаю, что вы нужны друг другу.
— По-моему, кто-то говорил, что не может считаться знатоком в любви.
— Отцам позволительно давать непрошеные советы. Теперь давай беги принимать свою ванну.
Она исчезла, и он вздохнул. Но потом сожаления о прошлых неудачах уступили место размышлениям о том, что сейчас творится по ту сторону щели.
Пуг задыхался, — его одежда была изодрана, а по лицу градом лил нот. Они с Ханамом бились с шестью крыланами размером с человека, и эта схватка едва не положила конец их поискам.
Каждое из этих существ поодиночке не могло быть соперником любому из них, но они напали по трое на брата, и с ними оказалось не так просто справиться. Ханам сожрал трех убитых им демонов. Своих Пуг испарил.
Он как завороженный смотрел на Ханама, который пожирал плоть и пил энергию. Изменив свое восприятие, он мог видеть, как сааурский Хранитель Знания использовал свой разум для укрощения своего хозяина. Когда с едой было покончено. Ханам сказал:
— Этот пир поможет мне сосредоточиться.
— Нам далеко еще идти?
— Демоны не слишком умны, но в поисках съестного они шатаются небольшими стаями. — Показав на ошметки мяса, разбросанные по камням, на которых они стояли, он сказал: — Этих крыланов посылали за едой для тех капитанов, которые пытаются открыть портал в ваш мир. — Он поглядел по сторонам, словно опасаясь, что их увидят. — Следуя этим курсом, мы избежим многих встреч с демонами.
— Мы летим сквозь горы и лед уже больше суток, — сказал Пуг.
— Это верно. — Демон указал на юг. — Кибул вон там. Возможно, нам удастся подобраться совсем близко, прежде чем придется начать прятаться. И будьте готовы к тому, что заклинания, которыми вы морочите простых демонов, могут не подействовать на капитанов и лордов.
— Я сделаю все, что нужно.
— Тогда нам надо разработать план действий, — сказал Ханам. — У меня нет никакого желания продолжать эту жизнь. Моя душа жаждет соединиться с моими братьями в Небесной Орде здесь, на Шайле. Поэтому я предлагаю следующее. Позвольте мне напасть на любого, даже самого большого лорда и отвлеките на себя слуг. Это даст вам время, чтобы осмотреть и закрыть дыру в царство демонов.
Пуг сказал:
— Смелый план, но я не уверен, что это даст мне достаточно времени. Кое-что меня тревожит. Я тщеславно считал, что разбираюсь в природе магии портала не хуже любого другого, включая Маркоса, но после того, как я увидел пустой алтарь в Ахсарте, я вынужден сказать, что открытая трещина не может быть запечатана так, как вы предлагаете. Это значит, что в этой игре участвуют силы, которые мне неизвестны. Это может также означать, что мне не хватит сил закрыть эту трещину.
— И что вы будете делать тогда?
Пуг сказал:
— Я сделаю единственное, что мне приходит в голову: уничтожу трещину в Мидкемии и буду надеяться, что этого достаточно.
— Если Маркос будет делать то же самое с другой стороны, вы справитесь?
— Без сомнения, кто-нибудь из нас добьется успеха.
— Тогда давайте поспешим к ним и сделаем все, что возможно.
Фигура демона наклонилась вперед и, щелкнув огромными крыльями, скользнула вниз со скалы. Ханам набрал скорость, взмахнул крыльями и взмыл высоко в воздух. Пуг с помощью магии полетел за ним следом.
Они нырнули вниз и полетели близко к земле, чтобы их не заметили. Пуг поглядел на запад и увидел, что солнце садится. В сумерках лететь будет немного безопаснее, хотя демоны ночью видят почти так же хорошо, как коты.
Они летели над миром, опустошенным силой, не похожей ни на что. Ни деревьев, ни травы, ни людей, ни самых крошечных насекомых — земли вокруг некогда славного города Кибула были начисто лишены жизни. Пуг чувствовал, что это больше, чем разрушение, произведенное войной или лесным пожаром, когда на сожженной земле можно разглядеть признаки будущей жизни, хотя бы одну травинку.
Здесь же не было ничего.
Они были в миле от города, когда Ханам сказал:
— Теперь скрой нас, чародей.
Пуг заставил свой разум сделать так, чтобы они с Ханамом стали невидимы. От напряжения он почувствовал ужасную боль, но стойко держал заклинание. Через несколько минут, когда Пуг приноровился одновременно использовать магию полета и невидимости, боль стала стихать.
Когда они пролетали над городом, несколько демонов внизу задрали морды вверх, как будто что-то почуяли, но ни один не поднял тревогу. Пуг надеялся, что они скоро доберутся до места.
Ханам приземлился там, где некогда был пышный сад, а теперь была груда сожженных веток на скале. Ни мха, ни лишайника, ни водоросли не росло даже на самом крошечном клочке этого цветущего когда-то места.
Как только они оказались внутри просторного зала, Пуг убрал заклинание невидимости.
— Вы хорошо себя чувствуете? — спросил Хранитель Знания.
— Мне нужно прийти в себя, отдышаться. — Пуг выжал из себя улыбку. — Я постепенно привыкаю, но все же предпочел бы впредь не практиковаться в магии при таких условиях.
— Понимаю. Подождите здесь. Я скоро вернусь.
С этими словами Хранитель Знания в теле демона вышел из комнаты. Пуг присел на обломки когда-то великолепной кровати, найдя себе кусок поудобнее. Слабый вечерний свет не мог скрыть роскошного убранства этого жилища. Здесь когда-то почивал какой-то знатный сааур, может быть, даже сам король или его супруга.
Пуг услышал легкий шум борьбы и вскочил на ноги. В комнату вошел Ханам, неся за голову отбивающегося демона. На глазах у Пуга сааур пробил череп демона и выпил его жизненную энергию.
— Разве это мудро? — спросил Пуг.
— Это необходимо. Если мне придется сражаться с Тугором или Мааргом и даже несколько минут отвлекать их внимание, я должен накопить как можно больше сил. Если бы я мечтал о шансах на победу, я бы ждал несколько месяцев, убивая других демонов, пока о моей охоте не проведали бы другие. После того как я победил бы других охотников, я бы бросил вызов всем, кто осмелится биться со мной один на один. Но у меня нет никакого желания побеждать. Я хочу выйти из этой тюрьмы. — Он показал хрустальный пузырек, висящий у него на шее. — Я хочу попросить тебя об одной услуге, маг. — Он снял цепочку со склянкой и протянул Пугу. — В самый разгар боя разбей сосуд и выпусти мою душу.
— И что будет?
— Я стану свободен, а демон, чье тело я занял, умрет. Но если этот пузырек не разбить, то любой демон, который его найдет, сможет держать меня в заточении.
Пуг кивнул и, взяв сосуд, спрятал его за пазуху.
— Время не ждет, — сказал Хранитель Знания. — Пойдем. Они прошли через несколько залов и оказались в большой палате, где было несколько других демонов. В воздухе виднелись два портала, разделенные расстоянием всего в несколько метров, а между ними сновали какие-то странные закутанные фигуры, сутулые и волочащие ноги. Демоны их не замечали.
— Кто это? — спросил Ханам.
— Я узнаю их, — сказал Пуг. — Это шангри, называемые также Панат-Тиандн, я с ними уже однажды встречался. Они живут в мире Тимири, где магия — это вполне материальный продукт, управляемый механизмом и волей. Они, вероятно, родственны пантатианам. Я все еще не знаю, какова их роль во всем происходящем.
— Что они тут делают?
— Они передвинули обе трещины! — воскликнул Пуг. — Они хотят создать прямой путь из царства демонов в Мидкемию!
— Значит, Маарг скоро появится здесь.
Какой-то демон обернулся и, увидев их, завизжал. Ханам не раздумывая бросился прямо на него. Но вместо того чтобы принять вызов этого демона, который присел, выставив когти в ожидании нападения, он проскочил мимо, полоснув противника по горлу.
На шум обернулся демон необъятных размеров и проревел:
— Держи его!
Ханам крикнул ему:
— Тугор! Я бросаю тебе вызов! Выходи на бой и умри!
Остальные демоны бросились назад. Пуг подумал, что они не заметили его из-за вызова, но на всякий случай сделался невидимым.
Ханам и капитан Маарга приготовились к сражению. Пуг сразу понял, что Ханам был прав и что в честном поединке Тутор быстро расправится с демоном поменьше. Но капитан не мог знать, что перед ним стоит не просто дерзкий демон, а Хранитель Знания саауров, и что его соперник готов умереть.
Пуг поспешил к двум трещинам и попытался в них разобраться. Два шаркающих существа, не обращая на демонов никакого внимания, продолжали трудиться как автоматы. Когда Пуг впервые столкнулся с этими созданиями, он обнаружил, что это почти неразумные слуги неизвестной темной силы, техники от магии, способная к работе твердая форма того, что в Мидкемии являлось невидимой энергией, не обладающая большим умом. Они тогда были слугами — и здесь тоже служили другим.
Вновь подумав о том, что хранится глубоко в его сознании, Пуг догадался, что эти существа служили той страшной силе, которая стоит за всем этим безумием. Он понял, что, если начать выяснять их роль в этом деле, можно лишиться рассудка.
Он спокойно оглушил обоих шангри, и они молча повалились на пол.
Быстро осмотрев провал в царство демонов, маг понял, что в любую минуту он может открыться. Вероятно, Маарг, их повелитель, благополучно ждал в своем царстве, пока его капитан откроет портал в Мидкемию. Тогда он смог бы легко перейти в изобильный, полный жизни мир без остановки на Шайле.
Пуг обернулся назад, чтобы изучить вторую трещину, и подумал о том, что, если Маарг попадет в Мидкемию уже после того, как Якан доберется до Камня Жизни, короля демонов ждет жестокое разочарование.
Крики боли и гнева заполнили зал. Тугор и Ханам сошлись в смертельном бою. Лорд демонов был ранен, потому что его соперник, вместо того чтобы держаться на расстоянии, предпочел тактику ближнего боя, рискуя получить сильные повреждения, зато получая возможность наносить раны.
Пуг старался не обращать на поединок внимания, зная, что в его распоряжении считанные секунды. Он посмотрел на портал в Мидкемию и увидел, что шангри уже почти пробили барьеры, которые были установлены с другой стороны. Только его вмешательство предотвратило прорыв.
Вдруг что-то заставило Пуга замереть на месте. За спиной у мага раздался голос:
— Ну, что тут у нас?
Пуг обернулся и заглянул прямо в лицо ужаса.
Лицо размером с дракона смотрело на него сквозь трещину.
На мгновение Пуг удивился, увидев, что трещина прозрачна как окно и кажется отверстием в стене между двумя мирами, но это удивление длилось меньше секунды, поскольку все его внимание приковала картина, которую он увидел сквозь эту прозрачную щель.
Другие демоны казались сильными мускулистыми животными, Маарг же был просто отвратителен. Его морда от бровей до подбородка была длиной в восемь футов. В ямах его глаз горел такой огонь, что злость его проявлялась в виде черного зловонного дыма. Лицо короля демонов казалось склеенным из кожи живых существ, которые все еще дергались в предсмертных конвульсиях. На правой щеке Маарга корчилось в муках чье-то лицо, издавая беззвучные вопли, а прямо по линии подбородка слабо скреблась какая-то когтистая лапа. Когда король демонов передвинулся ближе к краю трещины, чтобы посмотреть на Пуга, стали видны и другие части тел тех, кто был им съеден и стал его частью.
Тело демона было огромно. Маарг, должно быть, был не меньше тридцати пяти футов высотой. Его тело было также составлено из останков других существ, колыхавшихся при слабом красном свете мира демонов. Крылья Маарга заслоняли солнечный свет, а длинный хвост с головой змеи на конце извивался сзади, шипя и плюясь в Пуга через плечо своего обладателя.
Пуг не колебался ни секунды. Он мгновенно понял, что биться с Мааргом ему не по силам. Маг повернулся обратно и со всей силы пробил проход в Мидкемию.
— Тугор! — раздался крик с другой стороны трещины, и вся комната загудела от выплеска силы, собранной Пугом. Портал, ведущий в Мидкемию, казалось, сжался, потом расширился, а затем с громким хлопком лопнул.
Пуг увидел Маркоса и Миранду.

Маркос вернулся после ванны и сытного обеда.
— Это было восхитительно. Я передать тебе не могу, как я соскучился по Острову Мага.
— Ну и как, он сильно изменился? — спросила Миранда.
— Сильно. Пуг наводнил его учениками, и надо сказать, что среди них есть очень интересные. Гатис такой же, как всегда. Как будто я уехал только вчера. — Маркос вздохнул. — Боюсь, он стал уже неотъемлемой частью этого острова. Стыдно было бы просить, чтобы он уехал при такой хорошей работе. Почему... — Вдруг глаза его широко раскрылись, и он умолк.
— В чем дело? — спросила Миранда.
— Я не знаю. Что-то...
Прежде чем он успел закончить, тишину пещеры нарушил пронзительный звук. Трещина перед ними внезапно открылась, и прямо на них уставился Пуг, стоящий по другую сторону окна между мирами. За его спиной, в мире демонов, маячило ужасное видение.
Миранда инстинктивно подняла мистический щит, но ее отец, наоборот, прыгнул вперед и приземлился рядом с Пугом по другую сторону провала. Он выпустил яростный заряд мистической энергии, которая пробила портал в царство демонов и ударила короля демонов прямо в морду. Ужасное видение, которое было Мааргом, вопя от боли, ринулось назад.
Миранда последовала за отцом и прокричала:
— Что происходит?
— Они передвинули трещину, — ответил Пуг. — Мы прибыли как раз в тот момент, когда Маарг приготовился пройти в Мидкемию!
Маркос сказал:
— Ты должен немедленно закрыть обе трещины!
Пуг посмотрел на отца Миранды:
— Что ты собираешься делать?

Предыдущая страница 14 Следующая страница


15 Раймонд Фейст

— Отвлечь эту махину, — сказал он и он прыгнул сквозь трещину в царство демонов.
— Отец! — закричала Миранда. — Не смей!
Пуг перевел взгляд туда, где шел поединок, и увидел, что Ханам сумел вцепиться клыками в горло Тугору. Пуг не разбирался в таких вещах, но у него создалось впечатление, что Хранитель Знания собрался забрать своего противника с собой в могилу. Остальные демоны жались к стенке, и им было все равно, кто выйдет победителем — Тутор, которого они и так боялись, или другой, который, убив Тутора, станет для них еще страшнее.
На другой стороне портала демонов опаленный огнем Маркоса Маарг упал наземь и, крича от боли поднял руку, чтобы защитить лицо от следующего удара. Маркос удержал шар синего пламени, занесенный над головой демона.
Пуг быстро обследовал трещину.
— Она чрезвычайно напоминает портал, созданный цуранцами. Изнутри она поддается.
— Изнутри? — удивленно переспросила Миранда. — Как же мы попадем внутрь трещины?
Пуг посмотрел на портал еще раз и сказал:
— Атакуем ее из пустоты.
Они бросили взгляд туда, где Маркос продолжал теснить Короля Демонов. Возможно, демона смущало то, что на него посмело напасть относительно небольшое существо, а быть может, ему годами не приходилось драться, но Маарг ушел в оборону. Большие крылья, как плащ, заслоняли глаза демона от огня мага.
Заклинание Маркоса закончило свое действие, и огонь исчез. Маарг ринулся на пришельца, словно хотел схватить Маркоса в свой огромный кулак. Маркос поднял обе руки над головой, хлопнул в ладоши, и откуда-то изнутри его тела вырвалось желтое пламя. Король демонов, крича от боли и ярости, обхватил противника поперек туловища.
— Мы можем помочь отцу? — спросила Миранда.
— Нет, — ответил Пуг. — Мы должны закрыть эту трещину.
— Но мы не можем этого сделать. Отец застрянет в царстве демонов.
Пуг спокойно сказал:
— Он знал, что делал.
Миранда долгим взглядом посмотрела на своего возлюбленного и коротко кивнула.
Пуг сказал:
— Мы также можем не выжить.
— Говори, что делать, — откликнулась Миранда.
— Сначала отгони их подальше. — Он указал на двух демонов, которые решили исследовать, что происходит между двумя порталами.
Миранда сказала: "С удовольствием", — и выпустила шар мистической энергии, синюю молнию, которая охватила этих двух демонов и заставила их корчиться в предсмертных муках, а Пуг в это время закончил изучение трещины.
Внимание Пуга вновь привлекла битва за первым порталом, где король демонов пытался сокрушить Маркоса голыми руками. Волшебник висел в кулаке демона, но руки его были свободны, и он снова метнул в Маарга свое магическое оружие, а мистический желтый огонь защищал его от ударов. Вокруг короля демонов завертелась метель белых искр, похожих на алмазы, и пока они кружились, разбрасывая блики, сияние их становилось все более зловещим. Они плясали, образуя живой узор, и когда они коснулись Маарга, он завопил от боли.
— Ножи Келтона, — сказал Пуг.
— Самое гадкое заклинание, — кивнула Миранда.
Мистические ножи продолжали набирать скорость, но, хотя все тело Маарга было исполосовано, он продолжал сжимать Маркоса.
— Человек! — возопил демон. — Твоя душа будет вечно томиться в сосуде, и за боль, которую ты мне причинил, ответит страшными муками!
Маркос сумел прокричать:
— Сначала ты должен меня убить.
Пуг сказал:
— Теперь пора. Иди за мной.
Он взял Миранду за руку, и они прыгнули в провал, но, вместо того чтобы пройти насквозь, замерли в пустоте.
Миранда ждала, пока ей скажут, что нужно делать. Пуг говорил, что некоторые провалы можно закрыть только изнутри самой трещины, и именно это он с ее отцом был вынужден сделать во время Войны Провала. Разница была в том, что Пуг смог вернуться из пустоты в Мидкемию только благодаря тому посоху, который он получил от Маркоса. Этот посох был связан с другим, который старый учитель Пуга, Кулган, глубоко погрузил в почву Мидкемии.
Пуг уповал на то, что за последние пятьдесят лет его мастерство окрепло настолько, что он сумеет своими силами вернуться из пустоты домой.
В пустоте он услышал мысли Миранды: Я люблю тебя.
А я тебя, ответил Пуг. Приступаем.
В тот же миг на них обрушился такой холод, который Миранде было даже не с чем сравнить. Их легкие едва не разрывались от недостатка воздуха, но магия позволяла им продержаться несколько минут там, где простой смертный погибнет в считанные секунды.
Пуг ткал мощное волшебство, и Миранда, следуя его указаниям, помогла ему управлять мистической энергией, но в этом месте, где не было времени, казалось, что на сотворение большого заклинания уйдет целая вечность. Когда Миранда уже решила, что им никогда не выполнить задуманного, задача наконец была решена.
Пуг сказал: Начали!
Миранда предала ему всю свою энергию и почувствовала, как сила уходит из тела.
Пуг разрушил трещину.
Через миг они увидели, как серая ткань пустоты разлетелась в клочья, и им открылась другая реальность. Пуг узнал картины, которые являлись ему, пока его мучила лихорадка, и понял, что за пустотой лежит царство богов.
Потом, словно сквозь окно, они увидели битву в царстве демонов. Маарг, продолжая крепко сжимать Маркоса в лапах, был охвачен языками пламени, но и волшебник кричал от боли, а воля его слабела. Под натиском магического огня король демонов опустился на колени, но по-прежнему не выпускал Черного из своих когтей.
— Умри! — проревел Маарг и попытался откусить Маркосу, голову, но защита вокруг волшебника не дала его клыкам коснуться тела противника.
Тогда из-за плеча демона показался его хвост, и змеиная голова на конце зашипела, обнажив длинные зубы, с которых капал яд. Когда гадина метнулась к Маркосу, он, собрав последние силы, схватил ее и повернул так, чтобы ядовитые зубы вонзились в запястье Маарга.
Король демонов взвыл и выпустил Маркоса из когтей. Волшебник упал на горячий каменный пол демонова логова.
Потом окно стало затягиваться, не то уменьшаясь, не то отдаляясь. Миранда закричала: Отец!
Маркос, казалось, заметил их, во всяком случае, бросил взгляд в их сторону. Он послал им свою мысль: "Это существа огня", — а потом вновь бросился на демона, и тот встретил мага с удвоенной яростью.
Когда окно, в. которое они смотрели, закрылось, Пуг вдруг почувствовал нечто, леденящий ужас, который ему не приходилось испытывать ни разу в жизни. Страх его был таким сильным, что Пуг не мог сосредоточиться, когда попытался вернуться с Мирандой в Кибул. Это ощущалось сквозь окно, в которое они глядели, и внутри самой пустоты, рядом с ними, и очень далеко. Оно было всюду. Это нечто было средоточием зла, и оно было настороже. Все же казалось, что оно говорит изнутри трещины, из царства демонов. Незримая сущность произнесла: Теперь наконец ты мой!
— Никогда! — крикнул Маркос, и, прежде чем окно закрылось и Пуг с Мирандой потеряли его из виду. Черный воздел руки высоко над головой, и на крохотную долю секунды вместо просто одетого волшебника, в обычной коричневой домотканой одежде с веревкой вместо пояса, сандалиях, с простым дубовым посохом, они увидели непостижимое существо, наделенное глубокой мудростью и силой, подобное богу. Прямо в воздухе возник откуда-то белый посох из слоновой кости, и когда маг ударил им короля демонов, все оконце заполнила ослепительно белая вспышка. Услышав вопль, в котором не было уже гнева и мощи, а только боль и ужас, Пуг и Миранда поняли, что настал миг торжества.
Пуг сам не знал, откуда это ему известно, но на мгновение он почувствовал присутствие Сарига и понял, что Маркос сквозь время и расстояние воссоединился со своим богом.
Потом провал закрылся, и Пуг сказал: Пора!
Напрягая последние силы, он пробил самую ткань пустоты и вытянул себя и Миранду в зал саауров в Кибуле.
Они лишь чуть-чуть не застали окончания битвы Ханама с Тутором, а увидели уже, как оба бойца рухнули на пол, не способные ни сражаться дальше, ни бежать. Когда стало очевидно, что ни один из противников не выживет, остальные демоны налетели на них и разорвали на куски.
Помня свое обещание, Пуг взял сосуд, в котором томилась душа Ханама, и разбил о камни.
До Пуга донеслась краткая мысль: Спасибо! — а затем все исчезло.
Миранда была так ошеломлена всем увиденным, что Пугу пришлось чуть ли не силком проталкивать ее сквозь трещину в Мидкемию.
Оказавшись по другую сторону портала, в пантатианских шахтах под горами Ратн'гари, Миранда немедленно опустилась на пол и привалилась спиной к прохладному камню.
Пуг присел рядом с нею, обхватив голову руками, и сказал:
— У нас есть всего лишь краткий миг. Мы должны закрыть эту трещину.
— Как? — спросила она.
— Этот провал отличается от первого. Его надо закрывать, как зашивают рану.
Он посидел еще несколько секунд, потом сделал глубокий вдох и взмахнул руками. От его пальцев в сторону трещины зазмеились тонкие лучики энергии. Они окружили отверстие, и Миранда увидела, как по краям провала начинает сплетаться сеть.
Потом Пуг изменил заклинание, и те лучи энергии, что он пустил по краям, начали сближаться между собой. Миранда с минуту внимательно наблюдала за его действиями, а затем сказала:
— Я поняла.
Собрав всю свою силу, она зачарованно глядела, как постепенно смыкаются края трещины. Пока она отдыхала, ее посетили новые мысли, связанные с тем, чему ей пришлось быть свидетельницей за последние несколько минут. Она плохо знала отца и большую часть своей жизни следила за его судьбой по легендам. Он не навещал ее с тех пор, как ей минуло шестнадцать или семнадцать, и Миранда всегда относилась к нему с презрением.
Но, выяснив роль своей матери в уничтожении сотен тысяч жизней, Миранда пересмотрела свои жизненные установки. Оказалось, что, несмотря на свой почтенный возраст, она еще во многом была совсем дитя.
Она подумала, что со временем станет хорошо относиться к отцу, возможно, даже полюбит его когда-нибудь, но теперь этому не суждено случиться. Миранда вдруг почувствовала сожаление.
Но она не могла сравнивать потерю его жизни с тысячей смертей, которые она уже видела; возможно, когда-нибудь она еще оплачет его или по крайней мере оплачет утраченную возможность, но это позже, когда будет время. Если у нее будет время.
Вдруг из трещины высунулась страшная морда, напоминающая коровий череп, обтянутый черной шкурой, увенчанный оленьими рогами. Вместо глаз на них смотрели горящие уголья.
С ликующим воем демон, по всей видимости — победитель в резне, которая только что закончилась в большой палате Кибула, подкрепившись жизненными силами своих жертв, стал прыгать через трещину.
— Останови его! — заорал Пуг, и Миранда из последних сил бросилась на чудище. Удар оказался достаточно силен, чтобы отбросить демона назад в другой мир и оглушить.
Миранда сама едва не падала и, с трудом переводя дыхание, прохрипела:
— Поторопись. У меня совсем не осталось сил.
Пуг сосредоточил всю свою магию на трещине. Миранда видела, что провал стал уменьшаться быстрее.
Тут демон снова начал подкрадываться к порталу.
Не встретив отпора, он попытался перемахнуть через портал точно так же, как люди, когда они лезут в окно.
Сначала в дыру просунулась голова чудовища, потом одна лапа. Демон пытался дотянуться до Пуга, но все еще не мог достать. Тогда он повернулся боком и хотел перекинуть одну ногу, но помешали большие крылья. Демон изменил положение и попробовал влезть под другим углом, не замечая, что отверстие закрывается.
Не сумев пролезть, чудище пришло в ярость и попыталось пробиться сквозь трещину. Безрассудный рывок вперед привел к тому, что он до пояса протиснулся в щель.
Но чем дальше, тем сильнее его начали сдавливать края затягивающейся трещины.
Гнев демона сменила паника, потом боль и ужас, когда трещина начала смыкаться. Демон забился, как рыба, втащенная на палубу судна.
Миранда глубоко вдохнула и попыталась помочь Пугу, но трещина и так закрывалась достаточно быстро. Крики демона разносились по всем залам и эхом отражались от каменных стен.
Чудовище забилось так неистово, что на Миранду с Пугом градом посыпались мелкие камешки, и вдруг демон обмяк. Через миг трещина закрылась, и верхняя половина демона упала в пещеру.
Миранда посмотрела на обрубок и сказала:
— Мы это сделали? — Потом она потеряла сознание.
— Да, — ответил Пуг и тоже без сил растянулся на полу.

ГЛАВА 21
ПОДЪЕМ

Эрик наблюдал за противником.
В полях, лежащих ниже предгорий, началась всеобщая мобилизация. Еще неделю назад он наслаждался относительным затишьем, но теперь этому явно пришел конец.
В течение месяца они довольно успешно вели захватчиков тем маршрутом, который был для них разработан. Поступали сообщения о жестоких боях на севере и на юге, но на обоих флангах войска Королевства пока держались, а середина, где как раз и находился Эрик, медленно отступала, увлекая за собой захватчиков.
Дважды они были на грани истощения, но на каждой позиции по пути отступления их ждали свежие резервы. Эрик был все еще далек от оптимистического взгляда на успех плана, однако уже на пару дюймов к нему ближе.
Начиная с падения Крондора, они наверстали неделю потерянного времени, поскольку продержались здесь в течение десяти дней вместо семи. Теперь они должны были оказывать врагу более жесткое сопротивление, чтобы неприятель думал, что в Вильгельмсбурге его ждет большое сражение. Если враг будет настороже, они смогут довести его до Даркмура, как и предполагалось. Каждый раз, когда Эрик думал о плане задержать врага на этой стороне гор, он задавался вопросом, повезет ли им в этом году с зимой.
Одно было хорошо — приехал человек по имени Роберт де Лиес, маг, который знал несколько полезных заклинаний. Он мог быстро передавать сообщения другому магу, который находился в отряде Грейлока, и умел предсказывать погоду. В случае необходимости он мог видеть лучше, чем человек с подзорной трубой, хотя и непродолжительное время, к тому же ему не хватало опыта Эрика, чтобы угадать, что именно высматривать, но все же он был полезен отряду.
По всем отрядам армии защитников теперь были рассредоточены свои маги, которые, чем могли, помогали воинам. Эрик был рад этому обстоятельству, однако никак не мог понять, почему пантатианские маги пока никак себя не проявляют. Рано или поздно они вступят в бой, и Эрик надеялся, что маги Королевства смогут хотя бы чуть-чуть ослабить их магию.
Де Лиес подъехал к Эрику и сказал:
— Генерал Грейлок хочет знать, ожидаете ли вы сегодня нападения.
— Почти наверняка, — ответил Эрик.
Он поглядел по сторонам. На севере холмы заволокло туманом. Его отряд входил в район виноградников и рощиц, которые Эрик знал еще с детства. Для непосвященного человека этот ландшафт выглядел не столь суровым, как низкие холмы на западе, но это было не так. На пути могли неожиданно возникнуть гряды гор или овраги, которые заставят врага замедлить продвижение вперед. Отчаянно надеясь, что так оно и случится, Эрик разместил самых закаленных солдат на ключевых позициях этой местности. Ему пришлось положиться на капитана Субаи со Следопытами и хадати — Грейлок называл этот отряд сборной командой Крондора, — которые должны были помочь ему продержаться.
На юге Эрик разместил большую часть резервных сил, новобранцев, еще не испытанных в боях. Рельеф местности способствовал обороне, однако рекруты еще плохо умели сражаться. Многие из них были городскими мальчиками, которых учили меньше двух месяцев и которые еще даже не нюхали крови.
— Попросите, чтобы Грейлок приготовился поддержать меня с юга. Я думаю, что северный фланг у меня в безопасности.
Маг закрыл глаза и сосредоточенно насупил брови.
— Сообщение получено, — сказал он и сел, словно у него закружилась голова.
— Вам плохо? — спросил Эрик.
Маг покачал головой.
— Просто обычно я такие вещи делаю не чаще чем два раза в месяц. Два раза в день — это многовато.
— Хорошо, я постараюсь свести сообщения к минимуму, — улыбнулся Эрик. — Жаль только, что вы у меня один.
Маг кивнул.
— По крайней мере я оказался вам полезен.
— Более чем полезен, — сказал Эрик. — Вы можете оказаться жизненно важным.
— Спасибо, — сказал маг. — Я хотел бы помочь всем, чем могу.
Эрик посмотрел, как враг в низине готовится к нападению, и вслух спросил:
— Это еще что такое?
— Капитан? — непонимающе спросил маг.
— Просто любопытно. Они строятся для того, чтобы идти в атаку, но уж больно странно их расставляют.
— Что вы имеете в виду?
Эрик сказал:
— Эта армия, с которой мы сражаемся, состоит главным образом из наемников: поодиночке они хорошие бойцы, но почти не имеют навыков для настоящей затяжной войны. Они привыкли побеждать противника численностью. — Он указал на небольшую группку людей в форме, стоящих под зелеными знаменами. — Это все, что осталось от регулярной армии Махарты, которая практически вся уцелела, когда город пал. Это вся обученная тяжелая пехота, которая у них есть. Остальные пешие солдаты — это люди, которые оставили лошадей позади, или те, кто потерял коня по дороге. Они годятся лишь на то, чтобы ими затыкать брешь. — Эрик поскреб подбородок и почувствовал, что за четыре дня здорово зарос.
— Кажется, я начинаю понимать, но все-таки объясните. Вы говорите, что они должны были разместить этих людей иным образом? — спросил маг.
— Да, — сказал Эрик. — Конница двинется по холмам, а тяжелую пехоту они направят в самую защищенную часть наших линий. Остальные пойдут прямо по открытой местности, которую простреливают наши катапульты и лучники.
— Это я вижу.
Эрик усмехнулся.
— Вы слишком вежливы. Ну, скажем так, если бы я был по ту сторону, я направил бы конницу в центр и обеспечил прикрытие, а тяжелую пехоту послал немного к северу от этого места. — Он указал на слабое место в своей обороне, скромный овраг, где ему не хватило материала и времени построить укрепления должным образом. — Если бы я был на их месте, я пробил бы там брешь и через нее пустил бы всю свою безлошадную ораву.
— Будем надеяться, что им это в голову не придет.
— Должно прийти, — тихо сказал Эрик. — Чего я не могу понять — так это почему они этого не делают. — Вдруг он сказал: — Пошлите, если сможете, сообщение Грейлоку. Скажите ему, что, на мой взгляд, противник маневрирует, чтобы заставить нас сконцентрировать наши усилия, и после этого собирается ударить где-нибудь еще по линии.
Маг улыбнулся, хотя вид у него был усталый.
— Я попробую.
Эрик не стал ждать, выйдет у мага что-нибудь или нет, а послал на север, юг и восток своих гонцов.
Через несколько минут де Лиес покачал головой и сказал:
— Мне очень жаль, но я больше не могу сосредоточиться.
— Вы сделали достаточно. Мы уходим завтра. Я думаю, было бы мудро, если бы вы сейчас же поспешили на следующую позицию, на восток. Если вы отправитесь немедленно, то до заката будете уже в лагере. Скажите интенданту, что я велел дать вам лошадь.
— Я не умею ездить верхом, капитан.
Эрик оглянулся на него.
— А есть какой-нибудь магический способ быстро передвигаться?
— К сожалению, я его не знаю.
Внизу в котловине запели трубы, и Эрик сказал:
— Тогда идите пешком. Если вам не встретится походного костра, найдите какое-нибудь защищенное место и пересидите до утра. А утрем мимо вас проедет фургон с ранеными. Остановите его и поезжайте с ним. Я предупрежу, чтобы вас подобрали.
— Разве мне нельзя остаться?
Вновь запела труба, и Эрик достал из ножен меч.
— Я вам не советую, — сказал он и отвернулся. — А теперь прошу меня извинить.
Мимо просвистела стрела, и тут же ей в ответ кто-то из лучников Эрика выпустил свою. Эрик обернулся через плечо и увидел, что маг с поразительным проворством убегает на восток. Эрик, не удержавшись, хихикнул, а потом снова переключился на предстоящую ему работу.
— Хорошо, — крикнул он. — Стрельцы, выберите цели и ждите, пока я не дам приказ стрелять.
Вдруг он услышал знакомый голос Харпера:
— Капитан фон Даркмур, вы, кажется, забыли обо мне, сэр? — Он повернулся к лучникам и заорал: — Если кто-нибудь из вас, маменькиных сынков, выпустит стрелу без моего разрешения, сам полетит за ней вдогонку и принесет мне ее назад! Ясно?
Эрик снова улыбнулся. Сам он так и не научился повадкам настоящего сержанта-грубияна и был рад, что у него в подчинении есть такие люди, как Харпер, Альфред и другие.
Тут показался враг.
Судя по всему, Эрик заблуждался насчет маневра. Единственная причина, по которой он все еще удерживал позицию, заключалась в неумении врага вести войну. Захватчики лезли прямо на холм, под снаряды королевских канониров и короткие копья солдат, которые Эрик научился метать еще в отряде Кэлиса, а потом обучил этому своих людей. Сотни вражеских воинов погибали на каждом ярде пути, еще не достигнув первой траншеи.
Защита состояла из ряда траншей и брустверов, расположенных вдоль склона. Когда уцелевшие солдаты первой волны нападающих достигли первого бруствера, перед ними предстал высокий глиняный барьер, утыканный острыми деревянными шипами. Шипы причиняли не много вреда, но вынудили нападавших замедлить продвижение, делая их легкой мишенью для защитников.
Но они наступали и продолжали наступать. Через час Эрик чувствовал, что он уже никогда не сможет снова поднять руки, и все же ему приходилось биться. Во время короткого затишья посреди схватки кто-то — сквайр или мальчик, Эрик не знал, кто именно — принес ему оловянный ковш с водой. Он быстро выпил воду, вернул ковш мальчику и через миг уже снова дрался.
Казалось, прошла целая вечность, во время которой Эрик опускал свой меч на голову каждого, кто высовывался с другой стороны укрепления. Наконец враг отступил, не желая продолжать сражение, поскольку солнце начинало садиться.
Зажглись факелы и осветили местных мальчиков, стариков и женщин и дворцовых сквайров и пажей — всех тех, кто носил живым еду и воду и уносил с поля боя мертвых и раненых.
Эрик сел там же, где стоял, даже не посмотрев на мертвого солдата из Новиндуса, который валялся в грязи рядом с ним. Когда мальчик поднес ему воды, Эрик сделал лишь один глоток, а остальное передал тем, кто был с ним рядом.
Вскоре прибыл гонец с письмом. Эрик устало вскрыл конверт, прочел приказ и крикнул:
— Продолжать отступление!
В тот же миг, словно по волшебству, перед ним возник сержант Харпер.
— Мы уходим, сэр? — спросил он.
— Вот именно.
— Значит, мы идем на следующую позицию?
— Совершенно верно.
Коварный старик спросил:
— Значит, поспать нам сегодня толком не удастся?
— По всей видимости, так, — ответил Эрик. — К чему вы клоните, сержант?
— О, ни к чему, капитан. Я только хотел удостовериться, что все правильно понял.
Эрик окинул сержанта мрачным взглядом.
— Я думаю, вы все прекрасно понимаете, сержант.
— В таком случае я хочу, чтобы вы тоже поняли, что я не собираюсь своих молодцов, которые полдня дрались, как черти, вести дальше, не дав им хотя бы поесть и передохнуть.
Эрик сам понимал, что его люди едва не падают от усталости.
— Я думаю, мы можем задержаться и перекусить.
— Прекрасно, сэр, это даст нам время, чтобы отнести подальше убитых и положить раненых в фургоны. Мудрое решение, сэр.
Эрик снова сел. Когда Харпер удалился, он сказал себе: "Неужели когда-то я сам назывался сержантом?"
Отступать было труднее, чем Эрик рассчитывал. Несмотря на то что люди поели и потом два часа отдыхали, они двинулись на восток в крайнем изнурении.
Эрик оглядел свое войско и увидел, что к нему присоединились два отряда, которые он сам готовил два года назад. Они пришли с северных позиций.
Ему передали, что враг прорвался через северные укрепления, но брешь удалось закрыть. Плохо было то, что по крайней мере три сотни вражеских солдат, а то и больше, успели просочиться в тыл. Эрик послал на север своих лучших разведчиков и надеялся, что захватчиков остановит какой-нибудь из отрядов Королевства. Триста налетчиков не успеют причинить много вреда, прежде чем подоспеет подкрепление.
Перед самым восходом солнца Эрик обнаружил, что к нему присоединилась одинокая фигура. Это был маг Роберт де Лиес.
— Приветствую вас, маг.
— Приветствую вас, капитан. Я спрятался за небольшим утесом, — сказал он с сухим юмором, — но вместо фургона я вижу целую армию.
— Я же говорил вам, что мы уходим, — сухо сказал Эрик. — Правда, я не думал, что мы уйдем так быстро.
— Понятно. Как идет война?
— К сожалению, я сам не знаю, — сказал Эрик. — Пока что мы устояли, но до конца еще далеко, а эта атака показала мне, насколько мы все устали.
— Вы сумеете их сдержать?
— Мы их остановим, — сказал Эрик. — У нас нет выбора. Впереди показались огни Вильгельмсбурга. Войдя в город, они увидели, что он полностью превратился в военный лагерь. Горожан эвакуировали еще несколько дней назад, и Эрик знал, что, как только его люди отдохнут, поедят и перевяжут раны, они покинут этот город, забросав факелами каждый дом.
К Эрику подскочил какой-то юноша и воскликнул:
— Капитан фон Даркмур!
Эрик узнал в нем дворцового пажа из Крондора.
— Да... я забыл, как ваше имя.
— Сэмюэль, сэр. Леди просила передать вам это.
Эрик взял у мальчика письмо и вскрыл конверт. В записке говорилось: "Иду в Равенсбург, искать твоих. Я люблю тебя. Китти".
У Эрика гора свалилась с плеч, когда он понял, что Китти благополучно добралась до Вильгельмсбурга и, вероятно, теперь уже живет в трактире "Шилохвость", где он вырос. Эрик обернулся к магу и сказал:
— Давайте чего-нибудь поедим.
— Превосходная идея, — сказал усталый маг.
Они пришли в гостиницу "Пахарь", где Эрик впервые повстречал капрала Альфреда и кузена Ру Дункана. При мысли о последнем Эрик подумал о том, где сейчас может быть его друг.
Гостиница была переполнена. В одной половине бара на полу были расстелены одеяла; там разместился лазарет. Другая половина была забита голодными солдатами, которые жадно поглощали горячую кашу.
Капрал, имя которого Эрик успел забыть, сказал ему:
— Наверху есть комнаты для офицеров, капитан. Мы принесем еду наверх.
— Спасибо, — сказал Эрик.
Он повел Роберта по лестнице и открыл дверь в первую комнату. Там на голом полу спал офицер в плаще с гербом Илита. Два других офицера сидели и ели. Они обернулись к двери, и Эрик, махнув рукой в знак того, что он просит извинения, закрыл дверь. Следующая комната была пуста.
Внутри было два простых матраца, сшитых из шерстяных одеял и набитых сеном; Эрику они показались очень заманчивыми. Он начал с трудом стягивать сапоги, и к тому времени, как он преуспел в этом деле, пришел капрал с двумя деревянными мисками горячей каши и двумя большими кувшинами пива. В тот же миг усталость Эрика как рукой сняло, и рот наполнился слюной.
Прежде чем отпустить капрала, Эрик сказал:
— Проследите, чтобы меня разбудили за час до рассвета.
— Слушаюсь, капитан.
Роберт сказал:
— Я не завидую вам — вставать в такую рань после трудного дня...
— А вам и не нужно никому завидовать, маг. Вы тоже встанете на заре.
— Насколько я понимаю, это необходимо?
— Да, мы должны уйти из города прежде, чем сюда доберется враг. Труднее всего в нашем деле — постоянно держаться на шаг впереди противника. Когда они достигнут Вильгельмсбурга, здесь будет только огонь и руины.
— Какое расточительство.
— Куда большее расточительство оставлять за собой то, что может помочь врагу.
— Наверное, вы правы. — Маг съел пару ложек каши, затем сказал: — Пуг говорил, что происходит нечто страшное, и хотя он не сказал ничего определенного, из его слов стало ясно, что речь идет не только об опасности для независимости Королевства. Или это преувеличение?
— Я не могу ответить на ваш вопрос, — сказал Эрик, проглотив то, что у него было во рту. Сделав большой глоток пива, он продолжил: — Но позволю себе сказать, что никто из нас не может допустить поражения в этой войне. Ни один из нас.
Роберт сидел, привалившись спиной к стене и вытянув ноги.
— Я не привык так много ходить.
— А ведь я предлагал вам лошадь.
— Сказать по правде, я их побаиваюсь.
Эрик посмотрел на него с изумлением и вдруг расхохотался.
— Я всю жизнь прожил среди лошадей, так что простите мне, что ваши слова я нахожу забавными.
Роберт пожал плечами.
— Ну, есть многие люди, которые боятся магов, так что я вас понимаю.
Эрик кивнул.
— Было время, когда я был еще мальчишкой в Равенсбурге, когда я сам если и не боялся вас, то, во всяком случае, вы внушали мне тревогу, но за последние несколько лет я видел достаточно, чтобы понять, из-за чего на самом деле стоит переживать. Я понял, что мое дело держать в руке меч, а уж боги, жрецы и маги пусть занимаются своими делами.
— Вы мудрый человек, — сказал Роберт с сонной улыбкой. — А теперь не сочтите меня невеждой, — он отставил миску и кувшин в сторону, — но я собираюсь немного поспать. — Он захрапел в тот же миг, как его голова коснулась матраца.
Эрик допил пиво и прилег. Казалось, что он спал всего минуту, когда его потряс за плечо молодой капрал.
— Капитан, уже пора вставать.

Ру сделал всем знак остановиться. Луи был в полубессознательном состоянии, Ру привязал его ноги к стременам одной из лошадей и, обвязав его веревкой поперек туловища, протянул ее под брюхом у животного, чтобы раненый не упал. Луи обнимал лошадь за шею. Из раны у него все еще сочилась кровь, и Ру понимал, что, если они не остановятся на привал и не окажут ему лучшую помощь, чем до сих пор, Луи не доживет до рассвета. На другой лошади сидел Биллем, обнимая маленького Гельмута, а на третьей — Натали с Абигайль. Ру, Карли и Элен вели лошадей в поводу.
Утром они покинули пещеру и теперь пытались найти безопасный путь к северной дороге. Дважды они упирались в непроходимые дебри, и Ру, в соответствии с планом, вел свой отряд на восток, когда невозможно было идти на север, а затем поворачивал на север, когда больше нельзя было идти на восток.
Только когда оказалось, что больше нет пути ни на восток, ни на север, он вернулся немного западнее и нашел другой путь к северу.
Ру велел им остановиться, потому что услыхал в отдалении цокот копыт и решил, что нужно затаиться.
— Ждите здесь, — тихо сказал он и передал уздечку лошади, на который сидел Луи, Элен. Обнажив свою рапиру, он поспешно двинулся вперед, высматривая какое-нибудь возвышение, чтобы оттуда хорошенько оглядеть окрестности.
Он нашел на востоке небольшой холм и, взобравшись на него, увидел другой, повыше. Оттуда он всадников не увидел, но, прислушавшись, понял, что всадники проезжают немного севернее того места, где он находится.
— Проклятие, — тихо пробормотал Ру и поспешил назад к своим.
Дети притихли, догадываясь, что их родители скрываются от опасности. Ру сказал:
— На севере большая группа всадников.
— Это та дорога, о которой вы говорили? — спросила Элен.
— Да, наверное.
— Что нам делать? — сказала Карли.
— Идти, спокойно и медленно, и надеяться, что это конница Королевства.
Карли справлялась со своим страхом гораздо лучше, чем Ру мог ожидать. Он восхищался ее готовностью забыть о себе и думать только о детях. Ру поглядел на Луи, который впал в забытье, хоть и по-прежнему держался вертикально. По лицу его струйками стекал пот, хотя утро было прохладное, и Ру понял, что его лихорадит.
— Надо обработать раны Луи, — сказал Ру, и обе женщины кивнули.
Они медленно тронулись через лес. Спустя полчаса Ру остановился на поляне. Он огляделся по сторонам и сказал:
— Я узнаю это место.
— Где мы?
Ру сказал.
— Карли, это то место, где твой отец, Эрик и я разбили лагерь на вторую ночь нашего путешествия. Мы встретились с ним в половине дня пути на восток отсюда. — Он что-то прикинул в уме. — Проклятие. Мы где-то сделали петлю и пошли на северо-запад вместо севера. Мы гораздо западнее, чем я предполагал.
— Где мы? — спросила Элен.
— Нам еще больше дня ехать до дороге, на которой будет развил-ка. Там мы повернем к Вильгельмсбургу.
Карли понизила голос.
— Луи не сможет ехать еще целый день.
— Я знаю, — сказал Ру, — но у нас нет выбора.
Он повел их через поляну, и вскоре они вышли на дорогу, которую искали. Отпечатки копыт свидетельствовали о том, что патруль, который слышал Ру, поехал этим путем. Ру махнул своим, и они осторожно двинулись вдоль дороги на восток.
День прошел без происшествий. На закате они вышли из леса и нашли заброшенную бревенчатую ферму с крышей, покрытой дерном.
— Мы можем здесь переночевать, — сказал Ру. — Дорога на Вильгельмсбург примерно в часе езды отсюда.
Луи сняли с коня и, внеся в дом, положили на мягкую подстилку из соломы. Ру отвел лошадей в пустой сарай и нашел там немного сена, которое счел годным. Он знал еще по занятиям в армии, что от плохого сена у лошадей могут случиться колики и они могут пасть, но это сено на вид казалось съедобным. Он закрыл дверь и пошел к дому.
Элен осмотрела плечо Луи и сказала:
— Его надо промыть.
Ру огляделся по сторонам, но в доме ничего не осталось.
— Пойду посмотрю, есть ли здесь колодец.
Он вышел во двор и нашел колодец и ведро. Зачерпнув воды, он отвязал ведро и понес в дом.
Карли сказала:
— Вот что я нашла. — Она показала маленький мешочек. — Соль.
Ру взял у нее находку, а Карли продолжала:
— Он, должно быть, упал на пол, когда жильцы убегали.
— Соль нам пригодится, — сказал Ру.
— Мы разведем костер? — спросил Биллем.
— Нет, — сказал Ру. — Даже если огня не будет видно, дым выдаст наше присутствие налетчикам.
Элен понизила голос.
— Если бы я могла вскипятить воды, я промыла бы ему рану.
— Я знаю, — сказал Ру и дал ей соль. — Сначала напейтесь, а потом разведите в воде соль и этим раствором обработайте рану. — Он посмотрел на своего друга, который лежал без сознания. — Боль будет адская, но не думаю, что он заметит. Я попытаюсь найти что-нибудь для припарки.
Ру вышел из хижины, но не стал уходить далеко на случай, если по дороге кто-нибудь проедет. Нельзя, чтобы его заметили. Он обогнул сарай и вошел в лес. Там, где они проходили, он видел на камнях какой-то мох. Накор показывал им всем, как делать припарку, и теперь Ру сожалел, что тогда мало вслушивался в его слова. Но ему казалось, что он знает, что искать.
Потратив почти час на поиски, Ру нашел паутинообразный мох на стволах деревьев и камнях возле крошечного ручейка. Он набрал полные горсти и поспешил назад.
Карли и Элен сняли с Луи рубашку и омыли рану в соленой воде. Элен сказала:
— Он даже не дернулся.
— Что ж, вероятно, это к лучшему, — сказал Ру. Он всмотрелся в лицо друга и увидел, что оно покрыто потом. Он также увидел, что рана на плече Луи теперь слегка подсохла. — Теперь ее надо зашить.
Карли сказала:
— У меня есть иголка.
— Откуда? — удивился Ру.
Она подняла подол платья и сказала:
— Иглы всегда нужны, и когда мы все оставили, я забрала иголки с собой. — Она разорвала шов внизу платья и вынула маленький кожаный лоскуток, в который и были спрятаны шесть остро заточенных стальных игл.
Ру замигал.
— Хорошо, что ты так любишь шить, что носишь с собой иголки, — сказал он. — У тебя, наверное, и нитки есть?
Элен сказала:
— Нити найти несложно. — Она встала и, приподняв подол платья, сняла одну из нижних юбок. Потом потеребила зубами шов и, когда в нем образовалась прореха, начала распутывать нитки. — Теперь скажите, какой длины нужна нитка?
— Полтора фута, — сказал Ру.
Она взяла иголку и стала распутывать нити, подцепила ту, которую хотела освободить, и потом двумя пальцами потянула. Ру думал, что нитка порвется, но, к его безмерному удивлению, она пошла свободно и Элен, вытянув три фута, оборвала ее и вручила Ру.
Ру сказал:
— К сожалению, я никогда раньше этого не делал. — Он взял у Элен иголку с ниткой и скомандовал: — Одна из вас встанет у него в головах, а другая в ногах на случай, если он станет дергаться.
Элен послушно взялась за ноги Луи, а Карли осторожно, чтобы не задеть рану, положила руки ему на плечи. Ру начал шить.
Всю ночь Луи метался в лихорадке. Наконец он пришел в себя и выпил немного воды. Однако приходилось отводить его руки, поскольку он пытался сорвать повязку, которой Ру закрепил припарку.
Потом Карли и Элен прикорнули в уголке, возле детишек. Ру улегся в дверном проеме с мечом в руке.
Утром Луи выглядел получше.
— Я думаю, лихорадка прошла, — сказал Ру.
— Можно везти его дальше? — спросила Элен.
Ру стиснул зубы.
— Я не думаю, что это будет ему на пользу, но мы не можем здесь оставаться. Если те солдаты, которые здесь вчера проехали, были из конницы Королевства, то уже сегодня здесь будут захватчики. Если же это были вражеские солдаты, то мы уже за линией фронта, в тылу врага.
Луи открыл глаза и прошептал:
— Я могу ехать.
— Жаль, что у нас нет никакой еды, — сказала Карли. — Ему нужно восстановить силы.
Ру сказал:
— Если все будет хорошо, то к полудню мы будем в Вильгельмсбурге. И уж там наедимся вдоволь, — добавил он, подмигнув детям.
Они оседлали лошадей и, с превеликим трудом, усадили Луи верхом. Ру спросил его:
— Привязать тебя, как вчера?
— Нет, — сказал Луи, щурясь от яркого утреннего света. — Я справлюсь. — Он посмотрел на свое забинтованное плечо и спросил: — Чего ты мне туда напихал?
— Соленой воды и припарку, — ответил Ру. — А что?
— Я такого зуда никогда еще не испытывал.
Ру сказал:
— Я думаю, когда зудит, это хорошо.
— Только когда зудит у кого-нибудь другого, — сказал Луи. Ру взял его коня под уздцы, и Луи вцепился в гриву. Дети ехали так же, как раньше, и Ру повел их всех вдоль дороги, в восточном направлении.

Эрик пронесся по городу, крича:
— Поджигайте!
На западном конце Вильгельмсбурга его солдаты уже забрасывали дома факелами. Большие каменные здания обложили охапками сена, а домики с соломенными крышами загорались и так.
К тому времени, когда Эрик достиг восточных окраин города, западная половина была уже полностью охвачена огнем. Эрик подождал, пока все его люди не вышли за пределы города, а потом скомандовал:
— Пошли дальше.
Перед восходом солнца солдаты оставили Вильгельмсбург и двинулись на восток, к горному хребту, который им предстояло защищать в течение следующей недели. Эрик знал, что по пути к Даркмуру им встретится еще несколько мелких городов: Вольфсбург, Равенсбург, Галле и Готсбус. В каждом из них солдат ждут пища и ночлег, но все их придется предать огню.
Роберту де Лиесу, который ехал теперь верхом, очевидно, было очень неудобно, и Эрик, подъехав к нему, спросил:
— Как дела?
— Только мысль о том, что мне пришлось бы еще день идти по жаре, убеждает меня в том, что это хорошая идея, капитан.
Эрик улыбнулся.
— Лошадь — нежное животное. Кормите ее, заботьтесь о ней, и она позаботится о вас. Не забудьте о шпорах.
Эрик поскакал вперед, и маг попытался следовать за ним, чтобы доказать, что и он на что-то способен.

Ру привалился спиной к склону оврага, прижав рапиру к груди. Отчаяние его не знало границ, когда он увидел над Вильгельмсбургом дым. Ру сразу понял, что город сожжен дотла.
Они остановились на дороге, чтобы решить, что делать дальше: попытаться догнать отступающую армию Королевства или вернуться обратно к развилке и повернуть на дорогу к Равенсбургу. Пока они совещались, с поляны донесся крик, свидетельствующий о том, что их обнаружили всадники.
Ру сразу повел свой отряд в лес. Он нашел овраг, который, резко углубляясь, вел сначала на север, а потом снова на восток. Ру отправил детей и женщин вперед, а сам поспешил назад с оружием в руке. За ним, держа в левой руке кинжал, шел Луи. Он был очень слаб и еле держался на ногах, но рвался в бой.
Карли, Элен и дети спрятались в дальнем конце за крутой насыпью и старались успокоить лошадей, чтобы они не заржали, а Ру и Луи ждали возле первого поворота оврага.
Вскоре послышался голос, и Ру узнал язык наемников из Новиндуса. Луи кивнул и еще крепче сжал рукоять кинжала.
Послышался стук копыт, приближающийся к тому месту, где спрятался Ру. Голоса стали громче.
— В грязи совсем свежие следы.
— Оставь. Ты что, хочешь попасть в засаду?
Первый всадник уже повернул и, оглянувшись через плечо, ответил:
— Сначала заплати, потом будешь мною командовать, ты... Ру прыгнул вверх и ударил прямо в незащищенную область под правой рукой наемника. Внезапный удар ошеломил всадника, и Ру сдернул его с коня.
Лошадь заржала и поскакала по дну оврага мимо Луи.
— Что ты сказал? — переспросил другой всадник.
Ру увидел у пояса поваленного солдата кинжал и, вытащив его, бросил Луи. При всей своей усталости и слабости Луи все же исхитрился сунуть свой кинжал в зубы и поймать тот, который ему бросил Ру.
Луи подбросил пойманный кинжал в воздух, поймал его за острие, замахнулся и метнул его во второго наемника, который как раз показался из-за поворота.
— Эй! Я спрашиваю... — успел сказать тот, прежде чем клинок вонзился ему в горло.
Всадник захрипел, и Ру вытащил его из седла. Он положил труп рядом с первым и хлопнул лошадь по крупу, чтобы она поскакала туда, где затаились Карли, Элен и дети.
Потом они с Луи присоединились к ним.
— В любую минуту могут появиться остальные, — сказал Ру.
— Что будем делать? — спросила Карли.
Ру указал на высокую насыпь.
— Мы поднимемся наверх. Они не смогут сюда забраться на лошадях.
Он немедленно начал карабкаться наверх. Когда он добрался до верха и огляделся, он увидел между деревьями других всадников, которые встревоженно спрашивали друг друга, куда делись два их товарища. Ру махнул Элен, чтобы она подняла повыше Виллема, а тот — Гельмута. Самый маленький из ребятишек надул губы, собираясь заплакать, и Ру сказал:
— Прошу тебя, малыш, не сейчас.
Как только Ру взял сына на руки, Гельмут жалобно заревел, словно все страхи, голод и усталость, которые он перенес за последние три дня, наконец хлынули из него. В ответ ему раздались крики всадников, и Луи, вытащив кинжал, повернулся в их сторону.
Абигайль и Натали с помощью матерей взбирались по камням. Биллем поднялся самостоятельно. Луи посмотрел на кручу и сказал:
— Я не смогу.
— Поднимайся! — рявкнул Ру. — Тут тебе пройти совсем немного.
У Луи действовала только одна рука, да и то плечо было ранено. Он стиснул зубы и полез вверх, пытаясь помогать себе целой рукой, а усохшая правая рука бессильно скользила по камням. Ру наклонился и ухватил его за запястье.
— Я тебя держу!
Ру казалось, что руки у него сейчас оторвутся. Луи висел на нем и не мог подтянуться. Запыхавшись, Луи сказал:
— Отпусти меня. Я не смогу.
— Нет, ты залезешь, сукин ты сын! — прокричал Ру и дернул изо всех сил, хоть и понимал, что не сможет один его втянуть.
Луи попытался подтянуться, но в этот момент показались два всадника.
— Вот они! — крикнул первый из них.
— Отпусти меня! — сказал Луи. — Уходите!
— Нет! — крикнул Ру и сказал Элен и Карли: — Спрячьтесь с детьми за деревьями!
Ру тянул уже из последних сил, и тут подскакавший к Луи всадник вынул меч.
— Это вы, ублюдки, убили Микву и Тугона? Мы вам...
Просвистела стрела, и всадник упал с лошади, и через миг вторая стрела вынула из седла его приятеля.
Чьи-то сильные руки схватили Луи за запястье, пониже того места, в которое вцепился Ру, и легко подняли его на край насыпи. Ру обернулся и увидел странное, чуждое, но красивое лицо. Эльф улыбнулся и сказал:
— Вам, кажется, пришлось туго, незнакомец.
— Точнее не скажешь, — задыхаясь, проговорил Ру. Появился второй эльф, в руках которого был длинный лук. Ру сгибал и разгибал левую руку. — Даже не знаю, сколько бы я еще продержался.
К эльфу подошел темнолицый человек в черном мундире, и знакомая усмешка заиграла на его губах, когда он сказал:
— Ну, дружище, если вы не самые грустные клоуны, каких я имел несчастье видеть, значит, я уже вообще ничего не знаю. Луи усмехнулся и сказал:
— Джедоу. Рад тебя видеть. — С этими словами он потерял сознание.
— Что с ним приключилось? — спросил Джедоу Шати, опускаясь на колени перед раненым товарищем.
— Его ранили в плечо, — сказал Ру. — Рана воспалилась. Потерял много крови, словом, все, как обычно.
— Мы ему поможем, — сказал эльф. — Но будет лучше, если мы все уберемся отсюда подальше.
Ру протянул эльфу руку:
— Руперт Эйвери.
— Я Галаин, — сказал эльф. — У меня поручение от генерала Грейлока.
— Генерала? — переспросил Ру. — Ничто не стоит на месте.
— Да, многое изменилось с нашей последней встречи, — сказал Джедоу. — Давайте-ка сначала увеличим расстояние между нами и вражеской конницей, а поговорить можно и позже.
— Сколько вас всего? — спросил Ру, следуя за Джедоу и Галаином.
— Шесть эльфов королевы Аглараны и легкий отряд.
Ру знал, что легкий отряд состоит из десяти команд по шесть человек в каждой.
— Где они?
— В полумиле отсюда, — сказал Джедоу. — У наших друзей эльфов поразительный слух, и когда они услышали конское ржание, я решил проверить, что здесь происходит. — Он положил руку Ру на плечо. — Мы направляемся в Равенсбург. Желаете присоединиться?
Ру засмеялся:
— Благодарю. Мы с удовольствием составим вам компанию. Теперь скажи, нет ли у вас чего-нибудь поесть?

ГЛАВА 22
РАВЕНСБУРГ

Эрик улыбнулся. Китти птичкой впорхнула в его объятия, едва он успел спешиться.
— Я так боялась, что больше никогда тебя не увижу, — сказала она.
Он поцеловал ее и обнял еще крепче.
— Я тоже.
Через двор трактира "Шилохвость", сквозь толпу суетящихся солдат к Эрику проталкивались Натан с Фрейдой. Фрейда обняла сына, а Натан пожал ему руку.
— Поздравляю! — с усмешкой произнес Натан. — Получил чин рыцарь-капитана и женился.
— Что ж ты нас не предупредил? — упрекнула Эрика Фрейда. — Когда эта девушка сюда пришла, я сначала решила, что она сумасшедшая, раз вышла замуж за моего мальчика. — Она окинула Китти взглядом, полным сомнения. — Но потом я убедилась, что она очень даже хорошо тебя знает.
Фрейда улыбнулась, и Эрик покраснел от смущения.
— Видишь ли, обстоятельства сложились так, что мы были вынуждены действовать быстро.
— Она мне так и сказала, — кивнула Фрейда.
— Что мы стоим на улице? — сказал Натан. — Давай заходи, поешь, прими ванну.
— С радостью, — ответил Эрик, — но сначала я должен организовать эвакуацию людей из города. Через день все вы должны быть уже в пути.
— Мы должны уйти? — спросил Натан.
Эрик кивнул.
— Враг уже в пяти днях пути отсюда, может быть, даже в трех, а конница и того ближе. После того, как все жители уйдут, мм будем защищать город, пока хватит сил.
— А потом? — спросил Натан.
Эрик опустил глаза, как будто стыдился произнести вслух ответ:
— Нам придется сжечь его дотла.
Натан побледнел.
— Надеюсь, ты знаешь, что делаешь?
— Знаю, — твердо сказал Эрик. — Я уже превратил в факелы Вильгельмсбург, Вольфсбург и с полдюжины деревень.
Натан устало провел ладонью по морщинистому лицу:
— Никак не думал, что мне еще раз придется это увидеть.
Эрик вспомнил, что кузнец пришел к ним после того, как вся его семья погибла во время набега пиратов на Дальний Берег.
— Я могу сказать тебе лишь одно: это совершенно необходимо. В это время во двор въехал крайне усталый на вид человек в серой куртке. Он еле-еле слез с лошади и на подгибающихся ногах подошел к Эрику.
— Неужели к этому можно привыкнуть? — жалобно спросил он.
Эрик улыбнулся:
— Мать, Натан, познакомьтесь: это Роберт де Лиес, он еще только учится ездить верхом.
Натан сочувственно поморщился.
— Пойдемте в дом. Я волью в вас немного вина, и вам сразу станет легче.
Он велел своему ученику Гюнтеру увести лошадь мага. Мальчик взял коня под уздцы и вопросительно улыбнулся Эрику, желая отвести на коновязь и его скакуна.
— Мне он еще понадобится, — сказал Эрик помощнику кузнеца. — Я вернусь чуть позже, и тогда ты сможешь о нем позаботиться. — Потом он снова повернулся к Натану. — Я должен разместить своих людей на постой — здесь, в других трактирах, у Гроуерса и Винтнерса, словом, везде, где только возможно. Так что ты пока готовься, тебе придется поработать. Кроме нашего отрядного кузнеца, ты единственный человек в Равенсбурге, который умеет чинить доспехи и оружие. Придется тебе пару ночей не поспать, — с сожалением добавил он.
Натан покачал головой и сказал:
— Пойдемте со мной, Роберт, пропустим по стаканчику. Мне тоже нужно набраться сил.
Китти поцеловала Эрика.
— Приезжай поскорее.
Фрейда тоже чмокнула его в щеку и шепнула:
— Похоже, она отличная девушка, Эрик, только временами немного странная.
Эрик усмехнулся:
— Ты про нее еще и половины всего не знаешь. Я вернусь к ужину.
Когда мать повернулась, чтобы идти, он спросил:
— Ру не давал о себе знать?
Она остановилась.
— Пару дней назад здесь проезжали два его фургона. Я думаю, они останавливались у Гастона. Но о нем самом мм ничего не слышали. Почему?
— Видишь ли, на дорогах сейчас... небезопасно.
Фрейда, которой, в сущности, никогда до Руперта никакого дела не было, знала, что ее сын сильно привязан к своему другу, и сказала:
— Я буду молиться за него.
Эрик улыбнулся:
— Спасибо, мать.
Вновь вскочив на коня, он поехал, чтобы проследить за тем, как его солдаты размещаются на постой и готовятся к разрушению города, в котором он прожил большую часть своей жизни.

— Как ты себя чувствуешь? — спросил Ру.
— Лучше, — ответил Луи. Он ехал рядом с Ру и действительно выглядел лучше.
Джедоу, ехавший впереди них, обернулся и сказал Ру:
— Дружище, если учесть, что ты едва не отправил его на тот свет своей припаркой, он кажется просто заново родившимся.
— Да я думал, что это тот мох, который нам показывал Накор.
Эльфы убрали то зелье, которое состряпал Ру, нашли нужные травы и снова перевязали Луи рану.
Солдаты Джедоу забрали коней убитых ими налетчиков, так что Ру, Луи и женщины ехали верхом. Эльфы шли пешком, и двое из них вели в поводу коней, на которых ехали дети, но Карли и Элен не спускали глаз со своих отпрысков.
Отряд отъехал подальше от поля битвы и раскинул лагерь. Джедоу не стал строить укрепления, поскольку эльфы вызвались охранять лагерь снаружи, и он посчитал, что лучше проехать дополнительных два часа в день, чем тратить это время на возведение оборонительных сооружений.
Утром после отъезда из лагеря они дважды получили сообщения о перемещении других отрядов на юге: захватчики двигались на запад, а королевские войска — на восток. Стало ясно, что они прямым ходом идут к следующему сражению. Ру достаточно хорошо знал здешние места, чтобы понимать, что после Равенсбурга здесь из крупных городов есть только Вольвертон, а местность вокруг него не способствовала прочности обороны. У Равенсбурга они, конечно, некоторое время продержатся, а потом придется отступать до самого Даркмура.
— Далеко еще до Равенсбурга? — спросил Джедоу.
— Меньше часа езды, — ответил Ру.
— Это хорошо, — сказал Луи. — Наконец-то я попробую вина, которое вы с Эриком без конца нахваливали.
— И поверь мне, оно тебя не разочарует, — сказал Ру. Потом он подумал о том, что в Равенсбурге уже собралось несколько отрядов армии Королевства, и добавил: — Если там что-нибудь еще останется к тому времени, когда мы приедем.
Через десять минут они подъехали к первому лагерю, расположенному за удобным для обороны возвышением. Они поприветствовали караульных, и те безо всяких вопросов их пропустили.
Потом им все чаще стали встречаться разные отряды Королевства, роющие укрепления вдоль дороги. Ру сказал:
— Похоже, линия фронта будет проходить через каждые десять миль.
Джедоу обернулся и указал на север.

Предыдущая страница 15 Следующая страница


Гнев короля демонов 16

— Мы уже несколько недель пытаемся направить врага на эту дорогу. Мы оставили позади достаточно людей, чтобы быть уверенными в том, что захватчики не попытаются повернуть обратно и прорваться с севера от нас.
Ру знал местный ландшафт как никто другой.
— Даже если они обойдут вас с севера, — сказал он, — им все равно потом придется повернуть на юг, чтобы подняться на хребет Кошмара.
— Так и задумано, — сказал Джедоу.
Чем ближе они подъезжали к Равенсбургу, тем больше было оживление на дороге. Дорога, по которой они ехали, шла параллельно невысокой гряде холмов, где в течение долгих лет выращивали виноград.
Солдаты рубили большие виноградные лозы и сооружали из них повышенный бруствер вдоль вершины гряды. Хотя Ру никогда не занимался виноградарством, он все детство провел среди виноделов и понимал, какую ценность представляют эти лозы. Некоторым из них было больше трехсот лет, и потеря этих патриархов будет невосполнимой. Он заметил, что в виноградниках суетятся работники, срубая лозы для того, чтобы сохранить их и потом, после воины, привить их новым виноградникам, которые они надеялись посадить на этих холмах. Ру в душе пожелал им удачи.
В Равенсбург они въехали уже после полудня. Ру сразу же увидел Эрика, который командовал возведением баррикад поперек главной дороги, и замахал ему рукой.
— Ру! Луи! Джедоу! — радостно восклицал Эрик, подъехав к ним.
Галаин дождался, пока закончится обмен приветствиями, и вежливо спросил:
— Капитан фон Даркмур?
— Да, — сказал Эрик. — Чем могу служить?
Галаин извлек свиток и вручил Эрику, который тут же прочел его и сказал:
— Хорошо. Если вы проголодались, пойдите вон туда, — он показал на трактир, стоящий через площадь от них, — и скажите, что вас прислал я.
— Спасибо, — сказал Галаин.
Эрик посмотрел на Карли и Элен с малышами и попросил эльфа:
— Я был бы вам очень признателен, если бы вы отвели лошадей. — Карли он сказал: — Скажите моей матери, что вас прислал я, и не позволяйте ей пичкать детей конфетами.
Карли улыбнулась, и по щеке ее скатилась слеза.
— Спасибо вам.
Когда Галаин увел лошадей с женщинами и ребятишками, Эрик спросил:
— Луи, что с плечом?
— Длинная история. Я тебе вечером расскажу, — ответил Луи.
Эрик кивнул и повернулся к Ру:
— Ты иди пока к своим, а позже мы с тобой посидим и обо всем поговорим. Мне еще многое нужно сделать.
— Не сомневаюсь, — сказал Ру. — Значит, встретимся позже. Когда они отъехали, Джедоу дурашливо отсалютовал Эрику, но тот своим обычным командирским тоном сказал:
— Докладывайте, сержант.
— Есть, сэр, капитан, сэр! — ухмыльнулся Джедоу.
— Ладно, достаточно.
— Слушаюсь, капитан, сэр!
Эрик наклонился к нему поближе:
— Вам что, снова захотелось стать капралом, сержант?
— Не дразни меня обещаниями, которые не можешь выполнить, злой ты человек.
Эрик усмехнулся.
— Что вы видели?
— С севера идет один крепкий ублюдок по имени Дуко, генерал Дуко. Он пока застрял между Эггли и Таннерусом. Граф Пембертон и герцог Джайбона окопались там с тяжелой пехотой и при поддержке картезианских стрелков, которые удерживают наиболее важные высоты, не давая неприятелю пройти. Это ребята не промах, они могут стрелами зубы выбивать. Так что в основном люди Дуко только палят по баррикадам. Там, конечно, сейчас жарко, но главные вражеские силы идут по Королевскому тракту.
— Слышно ли что-нибудь о Фейдаве?
— Ничего. Судя по всему, этот подонок держится возле Изумрудной суки. — Джедоу поскреб подбородок. — Больно уж это сумбурное вторжение, дружище, если ты понимаешь, что я имею в виду.
— Я прекрасно понимаю, что ты имеешь в виду, — сказал Эрик. — Отправляйся размести своих людей и до завтра можешь отдыхать. Я хочу, чтобы твой отряд отступил дальше в Вольвертон и приготовил там захватчикам пару неприятных сюрпризов, которые их притормозят.
Джедоу усмехнулся.
— Неприятные сюрпризы — моя специальность, капитан.
— Закончишь приготовления и сам вернешься сюда. Мне нужно, чтобы ты командовал на северном фланге. — Эрик отсалютовал, Джедоу ответил и поехал устраивать своих шестьдесят человек.
Эрик снова занялся своими делами, но часть его сознания была вместе с родными, особенно с молодой женой, до которой сейчас было всего десять минут езды.
Трактир был переполнен, так что Мило усадил Ру, Карли, Элен Джекоби, Эрика и Китти в кухне, вокруг стола, за которым обычно готовили еду. Детей уже покормили и отправили спать, но и без них было так тесно, что Китти сидела на коленях у Эрика. Впрочем, это вряд ли доставляло кому-то из них неудобство.
Эрик с жадностью накинулся на еду: впервые за много дней он ел горячее, и к тому же пищу готовила его мать. Мило открыл несколько бутылок своего лучшего вина и без конца подливал гостям.
Роберт де Лиес поселился с Гюнтером, учеником Натана, и Мило немного успокоился, что с размещением гостей все не так сложно.
— Дети могут занять нашу, — сказала Фрейда.
— Мило положил их наверху, — ответил Натан.
— Не дети Ру. Я имею в виду Эрика и его жену.
Эрик покраснел, а Натан рассмеялся:
— Я бы не рискнул назвать его ребенком, дорогая.
Фрейда сказала:
— Он — мой мальчик, а Китти еще совсем девчонка. Во всяком случае, им нужно побыть наедине.
— Хорошо, — сказал Натан. — Я-то собираюсь до утра работать в кузнице. Это тебе надо решить, где ты будешь спать.
— Я просто брошу под столом одеяло и буду спать на кухне. Мне нужно встать рано, чтобы накормить столько голодных ртов.
Эрик знал, что Натан и его мать живут в маленьком домике возле кузницы. В те времена, когда там жил Тиндаль, он мало чем отличался от грязного навеса, но Натан с Фрейдой превратили его в опрятную спаленку.
Мило спросил:
— Эрик, нам придется уехать?
Эрик кивнул.
— Послезавтра на рассвете. Двумя днями позже здесь будет кипеть сражение. Мы должны задержать врага, чтобы дать возможность отступить нашим флангам. Потом они будут держаться, а мы — отступать, и если все пройдет по плану, мы разобьем их в Даркмуре.
Мило вздохнул.
— Этот постоялый двор — все, что у меня есть.
Эрик снова кивнул.
— У меня есть кое-какие деньги. Когда война закончится, я помогу вам восстановить "Шилохвость".
Мило его слова не убедили, но он не подал виду. Эрик спросил:
— Как Розалина и малыш?
— Прекрасно, — с довольным выражением лица откликнулся Мило. — Они и Рудольфом завели еще одного ребенка, мальчика, и назвали его в мою честь!
— Поздравляю, — сказал Эрик.
— Я послал им весточку, что ты здесь, хотя как они могли этого не знать, когда кругом бегают солдаты, которые то и дело выкрикивают твое имя, для меня загадка. Странно, что они еще не здесь.
Эрик сказал:
— Ну, Рудольфу и его семье нужно собираться в дорогу, а у них ведь пекарня.
— Это верно. Однако, я думаю, они захотят с тобой повидаться перед отбытием.
— Мне надо с ними поговорить, — задумчиво произнес Эрик.
Китти поцеловала его в щеку.
— Поговоришь с ними завтра.
Эрик усмехнулся и снова покраснел.
— Хорошо, хорошо, — тихо сказал он. Потом обвел взглядом собравшихся и произнес: — Ну ладно, мне завтра рано вставать...
Все засмеялись. Эрик покраснел еще сильнее и, взяв Китти за руку, увел ее из кухни.
Когда они ушли, Натан сказал:
— Ру, я смотрю, ты преуспел.
Ру надул щеки и резко выпустил воздух, преувеличенно изображая облегчение:
— Теперь, когда я вижу, что до сих пор жив, да, можно сказать, что я преуспел.
Остальные рассмеялись и принялись подтрунивать друг над другом; и постепенно домашний уют, позволяя знакомой среде убаюкать их в мгновенную иллюзию, что неприятность была далеко.

На рассвете следующего дня Ру рядом с женой сидел на козлах фургона. В самом фургоне ехали Луи, Элен и дети. Ру улыбнулся и спросил сидевшего в седле Эрика:
— Скоро увидимся?
Эрик кивнул:
— Но не совсем уж скоро, как ты понимаешь. К тому времени, когда я буду в Даркмуре, вы должны быть на полпути к Малакз Кроссу. Кроме того, разве у тебя нет на Востоке какого-нибудь имения, требующего твоего присутствия?
Ру пожал плечами.
— Я имею достаточно, чтобы удержаться на плаву, если мы выживем. Но как ни смешно, мне очень не хочется пропустить то, что здесь будет твориться.
Эрик усмехнулся:
— Это ты только так говоришь.
Ру усмехнулся в ответ.
— Ты прав. Я хочу увезти детей туда, где они смогут играть, есть и наращивать жирок.
Эрик засмеялся:
— Тогда катись отсюда!
Ру обнаружил, что два из его фургонов сумели добраться до Равенсбурга. Он выполнил свое обещание и заплатил двум возчикам в размере годового заработка. После этого он их отпустил и, оставив себе один фургон, другой отдал Мило и Натану.
Эрик подъехал ко второй повозке. Мило и Натан сидели на месте кучера, а Китти, Фрейда и Розалина с мужем и сыновьями, Гердом и Мило, теснились в задней части. Эрик улыбнулся старшему мальчику, который теперь явственно походил на своего настоящего отца, Стефана фон Даркмура. Мальчуган сидел на коленях у отчима и осыпал всех вопросами на своем, понятном лишь двухгодовалому ребенку варианте королевского диалекта, а его мать держала на руках младенца. Эрик сказал Натану:
— Когда доберетесь до Даркмура, найдите Оуэна Грейлока. Он подыщет вам безопасное место.
Китти встала, и Эрик подъехал поближе к фургону, чтобы ее обнять. Они молча сжали друг друга в объятиях, а потом Эрик отпустил ее.
Натан щелкнул вожжами, и лошади тронулись, а Эрик смотрел, как вся его жизнь удаляется от него в открытой повозке. Его мать; ее муж, человек редкий и замечательный; Мило, который в детстве заменил ему отца; Розалина, которую он всегда считал сестрой; и Герд, его племянник, хотя об этом знали немногие. И, что самое удивительное, Китти, стройная молодая девушка, которая теперь значила для него больше, чем он мог себе представить до встречи с ней.
Эрик смотрел, пока фургон не исчез из виду. В городке творилось нечто невообразимое. Горожане собирали вещи в фургоны, на телеги или в заплечные мешки, собираясь покинуть свои жилища. Они забирали с собой все необходимое для жизни: инструменты, семена, срезанные виноградные лозы, книги и свитки, утварь. Семье Рудольфа удалось забрать с собой все оборудование пекарни — чугунные — дверцы от печей, плиты, колосники и стойки, за которыми раскатывают тесто, — оставив только пустые печи и несколько подпорок для столов.
Некоторые увозили с собой все нажитое за долгие годы имущество, другие забирали только самое ценное, оставляя мебель, одежду и всякую утварь, жертвуя этим ради скорости. Многие горожане уже уехали, уводя за собой овец, коз, унося цыплят, уток и гусей в деревянных коробах.
Солдаты поспешно занимали позиции, определенные загодя, еще за несколько месяцев до того, как Эрик прибыл в Равенсбург. Эрик отмел от себя чувство утраты и целиком занялся подготовкой к защите родного города.
Поразмыслив над указаниями Грейлока, он возблагодарил богов, что генерал и капитан Кэлис оказались столь предусмотрительны. Эрик понимал, что вскоре после падения Крондора отчаянная борьба разгорится с новой силой.
Все, что Эрик прочел в библиотеке рыцарь-маршала Уильяма, укрепило его в одном убеждении: война — вещь изменчивая, непредсказуемая, и выжить в ней больше шансов у тех, кто лучше подготовлен к случайностям и умеет использовать любую возможность.
Именно так Эрик это воспринимал: выживание. Не победа, а просто выстоять дольше, чем способен выстоять враг. Пусть они умрут раньше — это было все, о чем он молил богов. И знал, что если какая-то деталь плана не сработает, то это произойдет не от недостатка усердия с его стороны.
Эрик развернул лошадь и поехал наблюдать за возведением первого ряда оборонительных сооружений.

Солдаты неистово рыли землю, создавая повышенный бруствер поперек дороги к западу от Равенсбурга. Весь день они стучали топорами и валили деревья. Эрик прищурился и посмотрел на жаркое солнце. Странно было думать о снеге в такой теплый день. И все же он знал, что в его родных горах зима могла прийти уже через месяц. Но по всем приметам в этом году зима будет поздняя и мягкая. Судя по растениям и поведению диких животных, пройдет не меньше восьми недель, прежде чем выпадет снег, а то и все три месяца придется ждать снегопада.
Эрик вспомнил один год — ему тогда было лет шесть, не больше, — когда вообще всю зиму не было снега, только раз шел дождь со снегом, да и тот быстро прошел.
Ладно, решил Эрик, хватит думать о погоде, пора перенести свое внимание на вещи, которые более или менее в его власти. Он увидел, что к нему направляются два всадника: один с юга, другой с запада.
Первым подъехал всадник с запада и отдал капитану честь. На нем был мундир Крондорского гарнизона, запачканный кровью и грязью. Он сказал:
— Капитан. Мы наткнулись на саауров. Не успели мы опомниться, как эти зеленые гады перебили весь наш отряд. — Он оглянулся через плечо, как будто в любую минуту ожидал приближения врага. — Они, кажется, осерчали на наших улан и теперь хотят сорвать злость на легкой кавалерии и конной пехоте. Каким-то чудом мне удалось спастись. Я полагаю, что они собираются объединиться с передовыми отрядами и завтра на закате или послезавтра на рассвете будут здесь.
Эрик сказал:
— Хорошо. Ступайте в город, подкрепитесь и отдохните. — Он поглядел по сторонам. — Я не думаю, что нам понадобятся разведчики, так что утром подойдите к моему первому сержанту, горластому Харперу. — Эрик улыбнулся. — Он найдет вам работу.
Как только первый всадник уехал, второй осадил коня рядом с Эриком и приветствовал капитана. Он носил форму Следопытов.
— Давление на наш участок оказалось больше, чем мы ожидали, капитан. Я не знаю, сколько еще мы сможем продержаться.
Эрик вспомнил расположение войск на юге.
— Вы должны были встретить умеренное давление. Что случилось?
— Я не знаю, сэр, но нами командует граф Лэндретскии.
— А что случалось с герцогом Грегори? — Герцог Южных Границ, губернатор Долины Грез, он был назначен ответственным за южные части отступления и должен был соотносить свои действия с защитой Грейлока в центре. Он располагал значительными силами, учитывая, что под его началом были гарнизоны из Шаматы и Лэндрета.
— Убит, сэр. Мы думали, что вы знаете. Гонцов послали еще на прошлой неделе.
Эрик выругался.
— Они не появлялись ни у меня, ни у генерала Грейлока. — Можно было предвидеть, что существенная часть армии захватчиков будет направлена в сторону Кеша на случай, если Империя попытается, пользуясь неразберихой, расширить свои владения, но судя по тому, что сказал этот солдат, южное крыло обороны разрушается слишком уж быстро. Эрик сказал:
— Поезжайте в город, возьмите свежую лошадь и захватите чего-нибудь поесть. Я пошлю вам два отряда лучников, чтобы немного помочь вашему флангу отступать. — Эрик вызвал в памяти карту, которую он заучил наизусть. — Предложите графу перевести всех солдат с его южного фланга на левый. Потом вам надо будет окопаться в Поттерсвилле. Но там вы должны продержаться в течение трех дней; лучше — четырех. К тому времени здесь будет сражение, и мы не сможем позволить графу примкнуть к нам. Если же он сможет продержать их это время, можете начинать медленно пятиться на север по дороге на Бреонтон. А уже оттуда он может броситься наутек и бежать в Даркмур, но не прежде.
Следопыт кивнул и с усталой улыбкой спросил:
— Я надеюсь, вы не будете возражать, если эти предложения будут исходить от генерала Грейлока?
Эрик улыбнулся и кивнул.
— Ничуть. Я не уполномочен отдавать графу какие-либо приказания. — Улыбка сошла с его лица. — Но у нас нет времени гонять вас в Даркмур, чтобы вы услышали от Оуэна точно то же самое, что я вам только что сказал. Так что, если граф спросит, скажите ему, что это приказ генерала, а ответственность за этот обман я беру на себя.
Солдат кивнул:
— Вы знаете, капитан, когда мы все доберемся до Даркмура, там соберется очень смешанная команда; многие нотабли терпеть не могут, когда им указывают, что делать.
Эрик улыбнулся:
— Что ж, именно поэтому туда собирается явиться принц Патрик.
— Принц находится в Даркмуре?
— Так говорят. Теперь пойдите перекусите и возвращайтесь к графу Лэндретскому.
Следопыт взял на караул и поехал в город. Эрик стал смотреть, как его солдаты подтягивают сваленные деревья к краю бруствера. Над укреплениями с двух сторон возвышались горы, и несколько тягачей, запряженных мулами, втаскивали катапульты по козьим тропкам на вырубленные в скале площадки. Всякое скопление людей на Королевском тракте с вражеской стороны будет подвергаться большой опасности.
Эрик одобрительно кивнул. Он собирался через час приказать погонщикам мулов оттаскивать на тягачах выкорчеванные пни, а работу животных могут выполнять люди, как только последнее дерево будет повалено. Перед Равенсбургом у врага не окажется никакого покрытия, не будь он Эрик фон Даркмур.

Дважды вражеские стрелки приближались к укреплениям перед Равенсбургом и в последнюю минуту снова уносились на запад. Эрик ждал на втором гребне тракта — достаточно высоко, чтобы обозревать поле битвы, и достаточно близко, чтобы быстро послать донесение фронту.
Час назад они получили сообщение о том, что на севере и на юге в десяти милях от их укреплений кипит жестокое сражение. Там находились две самые важные точки, поскольку все дальнейшее зависело от того, смогут ли они вынудить врага свернуть на нужный маршрут, к центру, где Эрик приготовил им теплую встречу.
Когда он наконец дал приказ отойти, северные и южные части должны были по возможности выйти из боя и уходить к Даркмуру. Эрик постарается дать им еще один день, и тогда уже начнется настоящее отступление, безо всякого притворства. Оуэн и Эрик рассмотрели первоначальный план Кэлиса и внесли в него свои изменения; Кэлис хотел еще немного оттянуть время, но Эрик был против и убедил Оуэна, что враг настолько настроен встретить сопротивление в центре, что будет очень осторожен, когда защитники оставят Равенсбург, давая Эрику время увести подальше как можно больше людей. Эрик был уверен, что каждый сбереженный солдат будет вдвое ценнее для Королевства во время защиты Даркмура.
Теперь они ждали. Мечи, копья и стрелы заострены, западни наготове, лошади отдохнувшие. Люди сидели тихо, некоторые снова и снова осматривали свое оружие и доспехи, чтобы не пропустить ни одной мелкой неисправности, которая в бою могла стоить жизни. Другие ждали неподвижно, кто-то спал, а кто-то возносил молитвы Тит-Онанке, чтобы она придала им храбрости, ну а кто-то пытался договориться с Богиней Смерти повременить со встречей.
Эрик осматривал укрепления, выискивая ошибки, просчеты и возможные затруднения. Сигнальщики стояли рядом с ним, держа наготове флажки, с помощью которых он передавал команды отрядам.
Полем сражения был выбран маленький ровный участок земли между расщелиной в горах, и первая линия обороны находилась на невысоком горном хребте с тесниной, через которую шла дорога. В этом месте Эрик установил первую баррикаду. Вал из бревен поперек дороги создавал стену почти вровень с горами по правую и по левую сторону от теснины. Враг мог попытаться взобраться на гору с обеих сторон, но Эрик так разместил своих лучников, чтобы пресечь эти попытки.
Стена была создана, чтобы не просмотреть любую случайность и быстро занять позиции, но ничего непредвиденного не происходило. Эрик рассчитывал на то, что враг недооценивает способности защитников держаться против атаки всеми силами.
День тянулся медленно. Вдруг с другой стороны расчищенной территории донесся стук копыт вражеских лошадей. С десяток всадников появились на ближайшем к полю битвы подъему Королевского Тракта. Некоторое время они молча наблюдали за защитниками, потом один, видимо, старший, что-то сказал, и двое всадников ускакали обратно. Предводитель махнул рукой в сторону баррикады, и двое других пустили коней вперед.
Эрик сказал:
— Передай приказ: если они приблизятся к баррикаде на двадцать ярдов, им не жить. Если они остановятся на большем расстоянии, мне все равно, пусть едут куда угодно. — Перед баррикадой была вырыта и тщательно замаскирована длинная узкая траншея. Эрик не хотел, чтобы вражеские разведчики ее обнаружили, но он бы не стал возражать, если бы они вернулись к своим и сообщили командующему, что путь свободен.
Посыльный отдал честь и помчался к баррикаде передавать приказание. На предельном расстоянии, которое могли преодолеть стрелы защитников, оба наездника свернули с дороги и сделали круг, ожидая выстрелов. Поскольку в их направлении не была выпущена ни одна стрела, они остановились на дороге. Они обернулись и посмотрели на предводителя. Тот подал мм какой-то знак, и один из всадников ему ответил.
Разведчики сошли с дороги и медленным шагом двинулись по обе стороны тракта.
— Мальчики ищут ловушки, — раздался знакомый голос сержанта Харпера. — Умные, сволочи.
Эрик до того сосредоточился на этих двух всадниках, что не заметил появления Харпера.
— Все готово?
— Еще несколько часов назад, — ответил Харпер. — Что будем делать с этими двумя?
— Ничего. Пусть думают, что мы бережем стрелы для первой атаки.
— Что, если они слишком близко подойдут к траншее?
— Тогда им конец. Я уже отдал приказ.
Харпер с одобрением кивнул:
— Хорошо бы задержаться здесь на некоторое время и пустить этим ублюдкам кровь. А то это отступление сильно изматывает.
— Что бы здесь ни происходило, хорошим все это никак не может быть, сержант.
— Это я и имел в виду, капитан; я только выразился по-другому.
Эрик покачал головой и улыбнулся:
— Ну, если вам так не терпится рубить головы, наверное, мне придется отправить вас на передовую.
— Ладно уж, давайте не будем торопиться, — быстро сказал Харпер. — Я полагаю, сегодня и на нашей обочине хватит дел.
— Полагаю, да, — согласился Эрик.
Двое разведчиков тем временем передвигались по дороге, и наконец, не доехав всего несколько ярдов до того места, где их ждала смерть, они развернулись и быстро поехали назад. Подъехав к своему предводителю, они остановились и стали ждать остальных.
День был уже на исходе, когда с запада послышался топот. Сначала он был едва различим, потом стал явственнее, и наконец Харпер сказал:
— Похоже, на этот раз они идут всем скопом, капитан.
— Похоже, — отозвался Эрик.
На другом конце дороги, где ждали всадники, с обеих сторон Королевского тракта был густой лес. Шум приближающейся армии становился все громче, но никаких солдат не было видно.
Вдруг из леса появились люди, сомкнутая линия солдат со щитами, вооруженных боевыми топорами, мечами, копьями и луками. Они прошли половину расстояния от леса до защитников и остановились.
— Что еще такое? — тихо спросил Харпер.
— Похоже, они кое-чему научились с тех пор, как высадились в Мидкемии, — сказал Эрик. — Если они пошлют вперед пехоту, мы потеряем часть преимущества.
В те времена, когда отряд Кэлиса служил в войсках Изумрудной Королевы, обычной их тактикой было просто посылать конницу на любые укрепленные позиции противника. Пехоту берегли для осад.
— Эрик выругался.
— Я думал, мы сможем выиграть день, пока их конница будет тут давиться у баррикад.
— Рано отчаиваться, капитан, — сказал Харпер. — Вдруг они все-таки рванут сюда.
Через отдаленный холм перевалила колонна всадников и, спустившись на дорогу, остановилась на небольшом расстоянии от пехотинцев. Они выжидали. Вперед выехали офицеры и начали расставлять своих солдат на места. Но вперед никто не рвался.
— Если всадники поскачут вниз по дороге, а пехота пересечет вырубку, это может стать интересным, — заметил Харпер.
Эрик промолчал.
На гребне показался большой конный отряд и послышался звук трубы, три коротких сигнала. Пехотинцы с ревом начали бежать по вырубке.
— Сигналь катапультам, — приказал Эрик. Он поднял руку, и связист повторил его жест, держа красный флажок.
Эрик смотрел, как захватчики несутся на его укрепления. Он так хорошо изучил этот ландшафт, что мог определить расстояние без вешек. Когда ведущий край нападавших достиг линии огня катапульт, он сделал паузу, а затем резко опустил руку. Флажок в тот же миг мелькнул в воздухе, и хорошо замаскированные военные машины на вершине второй горы пришли в действие.
Град камней величиной от кулака человека до крупной дыни обрушился на нападавших. Послышались крики, и несколько человек упали на землю мертвыми или раненными с переломанными костями. Те, что шли сзади, не могли остановиться, и некоторые из раненых были затоптаны до смерти своими товарищами.
Этот удар словно послужил сигналом для кавалерии, и всадники помчались вниз по Королевскому тракту.
— Они хотят быть здесь раньше, чем перезарядят катапульты, — заметил Харпер.
— Черный флажок! — закричал Эрик, снова поднимая руку. Второй флаг взметнулся в воздух, и когда всадники достигли нужного места, Эрик опустил руку. Черный флажок описал в воздухе дугу, и по врагу был выпущен новый залп. Раненые лошади заржали, сбрасывая седоков.
— Зеленый флаг! — крикнул Эрик, и сигнальщик поднял третий флажок. Когда он был опущен, две специальные катапульты, называемые баллистами, выбросили заряд "ежей": металлических звезд с шестью острыми лучами. Если такой снаряд и не попадал в человека, он, втыкаясь в землю, всегда торчал одним лучом вверх. Люди и лошади натыкались на эти ужасные шипы, которые калечили лошадей и валили людей с ног.
Пока нападавшие пробирались через ряды раненых на переднем крае, первая бригада канониров перезарядила свои машины и снова выпустила залп камней. И к тому времени, когда третий зеленый флаг был поднят и опущен, нападающие, сломав строй, отступали по всему фронту.
Сотни людей и лошадей остались лежать в лучах заката, а ни один солдат Королевства не был ранен. Эрик обернулся к ухмыляющемуся Харперу и сказал:
— Отпустите крайние отряды и займитесь поисками лазутчиков. Неприятель попытается до завтра вывести катапульты из строя, так что сегодня вечером приготовьтесь встретить много неприятных посетителей.
Харпер сказал:
— Сэр! — и отправился выполнять приказ.
Эрик смотрел на отступающее войско и думал, что сегодня все прошло так гладко, насколько это вообще возможно. Он также знал, что завтра все станет значительно сложнее.

Умирающие солдаты стонали от боли, просили воды или кричали. Некоторые взывали к своим богам, звали матерей или жен, другие не могли говорить. Эрик смотрел на картину побоища, освещенную последними лучами заходящего солнца.
Он правильно предсказал, что захватчики не станут атаковать, пока не попытаются нейтрализовать катапульты защитников. Шайки диверсантов, пытавшихся пробраться к ним в тыл под покровом ночи, были встречены на севере огнем солдат Джедоу и отряда капрала Уоллиса на юге.
На рассвете стало ясно, что нападавшие устали от попыток найти слабое место и решили просто бросить на них своих солдат. Эрик смотрел, как четыре раза в течение дня тысячи захватчиков перебегали через поле битвы. Трубу, как мысленно называл его Эрик, чтобы погибнуть под огнем защитников.
— Сэр, они будут просить о перемирии, чтобы спасти раненых? — спросил Харпер.
— Нет. Это у них не принято. Раненые для них только обуза, — сказал Эрик.
— Печально. Так что же, и мы не будем просить перемирия, чтобы перевязать наших ребят, если случится такая необходимость?
— Нет, — сказал Эрик. — Мой вам совет, если вас ранят, притворитесь мертвым и уповайте на то, что они не станут тратить время на выяснение, так это или нет. Потом, когда они уйдут, отползите куда-нибудь подальше.
— Я запомню, сэр.
Эрик следил за тем, как три отряда захватчиков фактически достигли баррикад во время последнего нападения, и хотя ни один из его людей не был убит, несколько человек были ранены, когда убивали тех, кто пытался взобраться на баррикаду.
Нападавшие нашли все ловушки, которые устроил Эрик, самым тяжелым способом. Ямы с кольями и хитроумно замаскированный ров чуть ниже бруствера погребли в себе множество вражеских солдат, зато теперь безопасный маршрут был ясно отмечен. Эрик посмотрел на солнце и подумал, что до заката они могут попробовать предпринять еще одну атаку. Он молил бога, чтобы этого не произошло. Эрик собирался под прикрытием темноты отступить за вторую баррикаду. Между первой и второй линией обороны лежало пятьдесят ярдов открытого пространства, которое отлично простреливалось лучниками Эрика. Если бы удалось продержаться здесь ночь и еще один день, он был бы уверен, что войска, отступающие к Даркмуру, благополучно отошли на достаточное расстояние.
Восточные склоны холмов тщательно патрулировались, чтобы какой-нибудь небольшой отряд захватчиков не проскользнул с тыла. Эрик знал об этом и все же боялся, что какая-нибудь неожиданность положит конец всем его хитроумно разработанным планам.
Запели трубы, и Эрик сплюнул:
— Проклятие! Я думал, они все же дадут себе передышку.
— Похоже, они не хотят, сэр, — сказал Харпер и вытащил из ножен свой тяжелый двуручный меч, который он предпочитал алебарде и щиту, используемым большей частью солдат.
С воинственными криками, подбадривая себя и своих товарищей, из-за леса побежали люди. Эрик передавал сигналы, и катапульты с баллистами снова осыпали нападавших снарядами, несущими смерть, запели тугие луки стрелков. Но на сей раз атака неслась вперед.
Когда первые несколько человек ударили по баррикаде и погибли, пытаясь взять ее штурмом, Эрик увидел, как из-за леса появляются новые и новые солдаты, и понял, что, кто бы ни командовал на противоположной стороне, он бросил на Эрика все свои силы. Эрик вытащил свой меч и сказал:
— Сержант, прикажите вспомогательным отрядам приготовиться к бою. Я хочу, чтобы они встали сзади наших людей на баррикаде.
— Сэр! — Харпер отдал честь и начал отдавать распоряжения.
Вспомогательные отряды состояли каждый из трех бригад и насчитывали вкупе сто восемьдесят человек под руководством сержанта, чья задача была при малейшей слабине в обороне немедленно заткнуть прореху. Ценность зоны между двумя баррикадами была бы потеряна, если бы защитники и нападавшие смешались в кучу; стрельцы на скалах и на второй баррикаде не смогли бы тогда уверенно простреливать площадку.
Эрик заметил, что вражеский капитан в шлеме с плюмажем пытается проскочить мимо одного из нападавших, который отвлекал защитника. Только Эрик собрался приказать стрелкам убрать офицера, как кто-то из стоящих на уступе сам увидел его и послал стрелу прежде, чем Эрик успел отдать команду.
На баррикаде бушевало сражение, и Эрику было невыносимо стоять на другой скале с мечом в руках, зная, что, если он вступит в схватку, преимущество будет потеряно. Напомнив себе, что он сейчас офицер, командующий войском, он убрал меч и стал смотреть.
К тому времени, как солнце село за горизонт, битва на баррикаде оставалась в том же виде, и новые захватчики бежали через Трубу, чтобы заменить павших. С обоих флангов поступали донесения, свидетельствовавшие об одинаково ожесточенной борьбе, но все подразделения держались по-прежнему.
Когда небо на западе начало темнеть, Эрик думал, что трубач протрубит отбой, но не тут-то было. В наступивших сумерках вспыхнули факелы, и солдаты побежали в атаку, освещая себе дорогу.
— Проклятие, — прошипел Харпер, — уходить они не собираются, не так ли?
— По всей видимости, нет, — сказал Эрик. Он понял, что сейчас он должен сделать выбор: или начать отступать, не имея прикрытия со стороны лучников, но имея возможность увести большую часть своих людей за вторую баррикаду, которая почти наверняка даст возможность продержаться ночь, или продолжать сражение и попробовать продержаться, пока враг не отступит. Если они победят, это будет главная победа, которая позволила бы задержать врага под Равенсбургом по крайней мере еще на неделю. Но если они потерпят поражение и захватчики возьмут вторую баррикаду раньше, чем отряды Королевства успеют отойти, последствия могут оказаться фатальными.
Эрик колебался. Впервые с тех пор, как он вернулся в Равенсбург, он по-настоящему пожалел, что Кэлиса нет рядом. Такие задачи впору решать ему или Грейлоку, а не молодому солдату, который о таких вещах только в книгах читал.
Харпер держал меч наготове.
— Что нам надо делать, сэр?
Эрик судорожно соображал. Ему нужна была идея, как увести людей до восхода солнца на вторую баррикаду и чтобы при этом враги их не преследовали.
Харпер сказал:
— Может, хотя бы несколько из этих ребятишек обо что-нибудь споткнутся и сами себя подожгут.
Глаза Эрика расширились:
— Харпер, вы — гений!
— Я знаю, сэр, но это еще не объясняет, что нам делать.
— Атаковать, — сказал Эрик. — Собрать всех, кто у нас есть, на баррикады и продержать их до восхода солнца.
— Очень хорошо, сэр. — Харпер начал выкрикивать приказания, и резервные отряды внезапно начали выскакивать из-за второй баррикады, спеша на подмогу защитникам первой.
Эрик сказал:
— Теперь будет уже легче.
— Вам виднее, сэр, — сказал Харпер. — Мы будем стоять здесь или присоединимся к схватке?
Эрик обнажил меч:
— Мы будем драться.

ГЛАВА 23
ОТСТУПЛЕНИЕ

Эрик орал.
Это был бессмысленный вой усталости и боли, служивший лишь для того, чтобы вызвать в себе гнев, необходимый для продолжения борьбы. Это был животный звук, без всякого значения. Это был звук, который в течение ночи повторяли тысячи людей.
Впервые, начиная с падения Крондора, главные части армии захватчиков были блокированы войсками Королевства. Всю ночь не спадала волна нападавших.
Когда на востоке забрезжил рассвет и небо из траурно-черного стало скучно-серым, схватка шла уже за дюжину ярдов земли. По обе стороны баррикады высились штабеля мертвых тел, но Эрик и Харпер держались крепко, напоминая якоря в бурном море битвы.
Три раза за ночь у них была возможность передохнуть во время затишья, и тогда им приносили ковши с водой, и молодые ребята из интендантства оттаскивали подальше раненых, умирающих и убитых. Но большую часть ночи сражение было забоем скота, когда большого мастерства не требовалось, а нужно было лишь поднимать и опускать клинок, совсем как тогда, когда Эрик ковал сталь. Хотя даже сталь в конечном итоге покорялась молоту кузнеца, но это море плоти, этот бесконечный прилив тел, желающих быть разрубленными и распоротыми, было не остановить.
В момент ясности, поразив очередного солдата, пытавшегося взобраться на баррикаду, Эрик обернулся назад. До рассвета оставалось меньше двух часов. Эрик, задыхаясь, проговорил:
— Харпер, продержи их здесь еще несколько минут.
Харпер только хрюкнул в ответ, и Эрик вышел из боя. Через несколько шагов он обо что-то запнулся и потерял равновесие. Поднявшись с земли, Эрик увидел, что он поскользнулся на чьей-то ноге. Где была остальная часть человека, не было видно.
Хорошо еще, что пока темно. Эрик понимал, что, когда взойдет солнце, картина резни будет просто отвратительна. Самая гнусная скотобойня в Королевстве покажется чистой белой комнаткой для вышивания какой-нибудь благородной дамы по сравнению с тем, что этой ночью учинили здесь две воюющие армии.
Мальчик-посыльный уже ждал его с ковшом воды. Эрик упал на колени и, подняв ковш, опрокинул его у себя над головой, ловя стекающие по лицу струйки раскрытым, как у повешенного, ртом. Вода смягчила обожженное горло, возвращая ему силы. Потом он сказал мальчику:
— Скачи в тыл и найди лейтенанта Хаммонда. Ты его знаешь?
Мальчик кивнул.
— Он в резервном отряде. Скажи ему, что он мне срочно нужен. И пусть принесет факелы. И масло, если у них есть.
Эрик еле-еле поднялся на ноги, но, когда он вернулся к Харперу, его инстинкт и выучка разожгли в нем огонь, который велел ему драться, убивать врага и выжить.
Время остановилось, только и осталось, что многократно повторяющиеся неистовые удары меча. В какой-то из схваток Эрик потерял щит и теперь держал меч обеими руками, повторяя захват пластин Харпера. Те, кто пытался проскочить под мечом, получали пинок в лицо или удар сверху и поплатились перебитым позвоночником или отрубленной головой.
Вдруг сзади Эрика кто-то крикнул:
— Хаммонд, сэр, какие будут распоряжения?
Эрик оглянулся через плечо и чуть было не погиб. Только уловив краем глаза какое-то движение, он отпрянул, и острие меча, нацеленного ему в бок, прошло мимо. Эрик сделал ответный выпад и, почувствовав, что попал в цель, услышал хруст костей. Противник закричал. Эрик подбежал к Хаммонду:
— Вы принесли огненного масла?
— У нас всего дюжина бочек.
— Поджигайте баррикаду! — приказал Эрик и обернулся к сержанту Харперу: — Как только огонь разгорится, всем отступать.
— Сэр, — ответил Харпер, так рубанув врага по груди, что Эрик увидел белеющие ребра.
Эрик почувствовал позади запах огненного масла, которым его люди поливали основание баррикады.
— Готовы? — послышался голос лейтенанта Хаммонда.
— Да! — крикнул Эрик, заколов очередного противника.
Харпер взревел, перекрывая шум сражения:
— Отходим!
Трубач протрубил отступление, и как только Эрик и его солдаты отошли от баррикады, в бревенчатую стену полетело множество факелов. Захватчики, перелезавшие через баррикаду, нашли свою смерть в огне, а те, кто успел перебраться на другую сторону, были быстро пойманы и убиты солдатами короля.
Изнуренные битвой защитники кое-как добрались до второй баррикады. Там их ждали вода и пища. Кто мог, пил и ел, а кто был слишком утомлен, чтобы двигаться, просто упал на землю, где стоял, пользуясь возможностью поспать хотя бы несколько минут. Были и такие, кто от усталости даже потерял сознание.
Некоторые ходили вдоль баррикады, высматривая врага, но когда пожар, охватил весь первый бруствер, стало ясно, что по крайней мере еще час никто не сможет взять это препятствие. Харпер сказал:
— Право слово, капитан, вы ненормальный, но это была дьявольская затея.
Эрик сел, привалившись спиной к баррикаде. Осушив третий ковш воды, он взял у сержанта мокрую тряпку, чтобы вытереть грязь, пот и кровь с лица и рук.
— Спасибо, сержант. Это дает нам час отсрочки и открытую зону обстрела. — Он поглядел на восток, где солнце уже выглядывало из-за гор, и сказал: — Если мы сможем продержаться здесь в течение дня, основные силы благополучно отступят к Даркмуру. — Эрик встал и кликнул посыльного: — Найдите мне еще кого-нибудь из вашего отряда. Мне нужно отправить на фланги сообщение, что скоро мы отступаем. Сообщите фланговым командирам, чтобы они сразу, как только увидят, что враг движется к центру, создали видимость наступления — пусть неприятель думает, что они идут в контратаку, — а потом, как только враг отойдет от их позиций, пусть что есть духу спешат в Равенсбург.
Посыльный удалился.
Эрик привалился спиной к брустверу и сказал:
— Мне надо поспать.
— В вашем распоряжении час, сэр, — сказал Харпер, глядя на пожар вдалеке. Не услышав ответа, он обернулся и увидел, что глаза Эрика уже закрылись.
— Верное решение, сэр, — сказал сержант и, подозвав к себе солдата из резервного отряда, сказал: — Я чуток посплю, так что будь хорошим мальчиком, посматривай за нас с капитаном, как тут вообще, хорошо? — Не дожидаясь ответа, Харпер резко опустился на землю рядом с Эриком и заснул прежде, чем его подбородок коснулся груди. По всей линии люди, всю ночь сражавшиеся с захватчиками, старались отдохнуть и восстановить силы, а солдаты резерва зорко вглядывались туда, где горели остатки первой баррикады.

Пуг стонал. Миранда сказала:
— Не дергайся!
Он лежал на столе, покрытый чистой белой простыней, а Миранда разминала ему спину.
— Ты ведешь себя как ребенок, — ругала она Пуга.
— Мне же больно, — оправдывался он.
— Еще бы не больно, — строго ответила Миранда. — Сначала один демон поджарил тебя до хрустящей корочки, потом, стоило тебе поправиться, ты нашел еще одного, чтобы и с ним подраться.
— Вообще-то их было семь, — скромно заметил Пуг.
— Тебе осталось разобраться еще с одним, но, пока ты не придешь в форму, не смей даже думать об этом.
-У нас нет столько времени, — сказал Пуг.
— Томас скоро будет в Сетаноне, и если больше не случится никаких неожиданностей, я думаю, он сумеет разделаться с этим Яканом.
Пуг сказал:
— Я не знаю. То немногое, что я видел, когда твой отец боролся с Мааргом, и то, что я успел запомнить, когда Якан напал на меня, убеждает меня в том, что мы все должны быть в Сетаноне к тому моменту, когда туда доберется демон.
Миранда слезла с его спины, и Пуг вновь поразился красоте ее длинных ног, выгодно подчеркнутой короткой юбкой квегийского фасона. Он сел и потянулся:
— Я как будто заново родился.
— Хорошо, — ответила она. — Давай поедим. Я умираю с голоду. Они вышли из спальни на вилле Беата на Острове Мага и пошли в столовую. Появился слуга, мастер реальности джикора. Он напоминал большую прямоходящую жабу. Год назад он явился без приглашения и умолял принять его в школу Пуга. Пуг согласился. Как и другие ученики на Острове Мага, он платил за обучение службой.
— Есть будете? — спросил он.
— Пожалуйста, — сказал Пуг, и уродливое существо поспешило на кухню.
Обед был вкусным, как и во все дни с тех пор, как они вернулись из пантатианских пещер. Хотя это случилось всего неделю назад, казалось, что с тех пор, как они изможденные и разбитые очнулись в темноте, прошли годы. Миранде потребовалась вся ее энергия, чтобы создать мистический свет, в котором можно было хоть что-то увидеть.
Перерезанный пополам демон уже начал разлагаться, из чего они сделали вывод, что пролежали без сознания по крайней мере два или три дня. Пуг, собрав последние силы, переправил их на Остров Мага, где их встретил заботливый Гатис.
Их перенесли в спальню и уложили в постель, где они отсыпались весь следующий день. Потом они проснулись, поели и снова легли в кровать, чтобы проспать еще один день. Теперь, спустя целую неделю после возвращения, Пуг чувствовал, что к нему почти вернулась былая энергия.
Когда они поели, к ним подошел Гатис:
— Я могу поговорить с вами?
Миранда поднялась с места:
— Я вас оставлю.
— Нет, прошу вас, — сказало гоблиноподобное существо. — Это и вас тоже касается, хозяйка.
Она села. Гатис сказал:
— Как я вам уже говорил, у меня ментальная связь с Черным, — он посмотрел на Миранду, — вашим отцом, хозяйка.
Миранда кивнула. Гатис продолжал:
— Когда Маркос покинул Мидкемию в конце Войны Провала, я сказал вам, что я бы почувствовал, если бы он умер.
Пуг спросил:
— Ты думаешь, он мертв?
— Я знаю, что он мертв.
Пуг поглядел на Миранду, но ее лицо было непроницаемым. Тогда он сказал Гатису:
— Из всех из нас ты знал его лучше всего. Для тебя это, должно быть, тяжелая утрата. Прими мои соболезнования.
— Я ценю ваше участие, мастер Пуг, но вы меня неправильно поняли. — Он сделал им знак следовать за ним. — Я должен вам кое-что показать.
Они поднялись и пошли за ним по длинному коридору. Он вывел их наружу, провел через луг, который начинался за домом и слегка повышался, переходя в склон холма. Когда они были на полпути к вершине холма, Гатис показал им укромную пещеру.
— Что это за место? — спросил Пуг.
— Увидите, мастер Пуг, — сказал Гатис, пропуская их в пещеру.
Внутри пещеры они увидели маленький алтарь, а на нем — изображение человека, сидящего на троне, человека, знакомого и Пугу, и Миранде.
— Отец, — прошептала Миранда.
— Нет, — сказал Пуг. — Сариг.
Гатис кивнул:
— Это действительно утраченный Бог Волшебства.
— Что это за место? — спросила Миранда.
— Усыпальница, — сказал Гатис. — Когда Черный меня нашел, я был последним из целой расы, которая некогда занимала в этом мире высокое положение.
— Ты говорил, что ваша раса по отношению к гоблинам была тем же, что эльфы по отношению к моредхелям, — сказал Пуг.
— Это упрощение. Эльфы и Темные Братья — один и тот же народ, избравший различные пути. Мой народ, хотя и отдаленно родственный гоблинам, был гораздо выше, чем они. Мы были расой ученых и наставников, художников и музыкантов.
— Что же случилось потом? — спросила Миранда.
— Войны Хаоса длились несколько столетий.. В сознании богов они прошли в одно мгновение, но для меньших существ они продолжались в течение жизни нескольких поколений. Люди, гоблины и пигмеи были среди тех, кто прибыл в Мидкемию в конце Войн Хаоса. Мой народ остался в своем родном мире. Другие расы процветали, а наша захирела. Маркос нашел меня, последнего из всей расы, и перенес сюда.
Миранда сказала:
— Сочувствую.
Гатис пожал плечами:
— Это путь вселенной. Ничто не вечно, даже сама вселенная. Но мой народ был еще и расой жрецов.
Глаза Пуга расширились.
— Вы были жрецами волшебства!
Гатис сказал:
— Точно. Мы поклонялись Саригу, хотя и под другим именем.
Пуг осмотрелся и нашел в стене выступ, на который можно было сесть. Устроившись поудобнее, он сказал:
— Продолжай, пожалуйста.
— Как последний из своей расы я отчаянно пытался найти, кому передать основы культа Бога Волшебства. Я хотел до своей смерти увидеть, что наша вера будет жить в веках и что в Мидкемию вернется волшебство.
Миранда сказала:
— В Мидкемии всегда была магия.
— Я думаю, что он имеет в виду Высшую Магию, — сказал Пуг.
— Больше того, — уточнил Гатис. — Возвращение магии, которое было предначертано.
— Предначертано кем? — спросила Миранда.
— Самой природой магии.
— Магии не существует, — улыбнулся Пуг.
— Точно, — сказал Гатис. — Накор полагает, что во вселенной есть лишь первичная сущность, которой любой может воспользоваться и извлечь из нее выгоду, если постарается. Отчасти он прав. То, что известно людям как Низшая Магия, — это интуитивная магия, магия музыки и поэзии, чувств и переживаний. Вот почему маги более низкого уровня соотносят себя с тотемами или стихиями. Адепты других религий считают, что магия — это услышанные молитвы. Они правы, хотя не в том смысле, как сами полагают. Это не их боги откликаются на их молитвы, а, скорее, природа самой магии отвечает природе их частных духовных запросов. Именно поэтому, кстати, жрецы высокого ранга и наиболее умудренные члены каждого ордена могут творить чудеса, похожие на чудеса жрецов других религий, тогда как рядовые жрецы и верующие не одобряют смешения магии и культа как такового. Все это часть одного целого.
— То есть ты хочешь сказать, что маги на самом деле все те, кто поклоняется Саригу? — спросила Миранда.
— В каком-то смысле, но не совсем. Каждый раз, когда произносится заклинание Высшей Магии, верующему представляется возможность угостить Сарига крохами своего поклонения и тем самым немного приблизить его возвращение к нам.
— Хорошо, — сказала Миранда. — Тогда почему же ты до сих пор не в Стардоке и не обращаешь в свою веру учеников?
Пуг рассмеялся.
— Политика.
— Точно, — сказал Гатис. — Представьте только, что будет, если кто-то вроде меня явится в Академию и попытается рассказать там то, что вы сейчас услышали.
Миранда кивнула.
— Я вижу, к чему ты клонишь. Я достаточно испытала в жизни и понимаю, что ты, вероятно, прав, но все же мне трудно поверить.
— Дело в том, что ты — продукт твоего обучения, как и я, впрочем, — сказал Пуг. — Мы должны подняться над этим.
— Какое это имеет отношение к нам? Я имею в виду — почему ты говоришь нам об этом сейчас?
— Маркос Черный был самым могущественным магом в Мидкемии до тех пор, пока мастер Пуг не вернулся из Келевана, — сказал Гатис. — Пока я живу, моя обязанность — оставаться рядом с таким человеком, кем бы он ни был. Пока был жив Черный, я был связан с ним, где бы он ни находился. Теперь его больше нет, и я должен продолжить свое дело во имя Сарига.
— То есть ты хочешь создать такую же связь со мной? — спросил Пуг.
— Можно сказать и так, но вы должны точно знать, что входит в это понятие. Вам известно, какого рода соглашение существовало между Маркосом и Саригом. Сариг потребовал от Маркоса быть его представителем на Мидкемии и наделил соответствующими полномочиями. Именно вы нарушили связь между ними.
Пуг сказал:
— Но в конце концов Маркос использовал силу Сарига, чтобы нанести поражение Мааргу.
— Возможно, — сказал Гатис. — Я при этом не присутствовал, но если все было так, как вы описали, значит, это был прощальный дар Сарига Маркосу. Он наделил его властью уничтожить себя и демона, поскольку иначе сам пал бы жертвой той силы, что стоит за демоном.
— Той силы, что стоит за демоном? — переспросила Миранда, осознав вдруг, что в ее памяти есть участок, до которого она не может добраться. — Мне кажется, я понимаю.
Гатис кивнул.
— Уверен, что понимаете. С другой стороны, вы, мастер Пуг, с Саригом не связаны. Даже ваша сила была дана вам не в этом мире. Ваша связь с цуранским наследием и прирожденная связь с Мидкемией превратили вас в своего рода стороннего наблюдателя. Именно благодаря этому сейчас у вас появилась возможность выбора.
— И что же это за выбор?
— Вы понимаете теперь, что столкновение, которое длится уже века, это противоречие между силами столь древними и великими, что ум смертного не в силах постигнуть их, и наша роль в этой битве чрезвычайно мала. Выбор, стоящий перед вами, таков: вы можете и дальше действовать независимо, руководствуясь побуждениями, которые сами считаете достойными, или можете посвятить себя Саригу и занять место Маркоса. Выбрав второе, вы станете гораздо могущественнее, чем сейчас, ибо получите силу и знания богов Мидкемии, по-прежнему обладая тем, что узнали на Келеване.
— Другими словами, ты хочешь сказать, что я был избран и специально обучен, чтобы стать преемником Маркоса?
Какое-то время Гатис молча разглядывал Пуга.
— Вот что я вам скажу, мастер Пуг: часто мы действуем по причинам, которых сами не до конца понимаем. Кто может сказать, делал ли что-нибудь Маркос без влияния Сарига? Маркос нашел вас еще младенцем и открыл в вас некий редкий и могучий дар; не знаю, понимал ли он, каким вы станете в будущем. Я бы не стал утверждать, что он выбрал вас на роль своего преемника, но могу сказать, что теперь вы можете им стать. Все зависит от вас.
— Чем мне придется пожертвовать? — спросил Пуг.
— Свободой, — сказал Гатис. — Вы обнаружите, что вам будет необходимо совершать поступки, которых вы не сможете объяснить. Маркос заявлял, что он способен видеть будущее. Отчасти это была правда, но в основном — лишь актерство, тщетная попытка талантливого человека заставить всех думать, что он гораздо могущественнее чем есть на самом деле. Ирония судьбы, ибо он и так был могущественнее всех, кого я знал, пока не встретил вас, мастер Пуг. Но даже самый могущественный человек не совершенен, у меня было достаточно времени это понять. В любом случае вы обнаружите, что ваша жизнь больше вам не принадлежит.
— Ты много сулишь, но и требуешь тоже немало, — заметил Пуг.
— Не я, мастер Пуг, — он. — Гатис указал на статую бога.
— И сколько у него есть времени на размышление? — спросила Миранда.
— Сколько ему понадобится, — ответил Гатис. — Боги движутся величественно и неспешно, у них свое время, и жизнь смертных для них — всего лишь мгновения.
— Ты дал мне повод о многом подумать, — сказал Пуг. — Что произойдет, если я скажу "нет"?
— Тогда мы будем ждать, пока не появится другой, чья природа и сила будет такова, что бог его изберет. Он примет мантию посланца Сарига.
Пуг посмотрел на Миранду:
— Нам придется обсудить еще кое-что.
Она кивнула, а Гатис сказал:
— Я оставлю вас одного. Быть может, бог сам направит ваш разум. Если вам что-то понадобится, я буду на вилле.
Когда зеленолицый дворецкий убыл, Пуг пробормотал:
— Что же мне делать?
— Стать богом? Отказаться нелегко, — сказала Миранда. Пуг притянул ее к себе и проговорил:
— Но и согласиться трудно.
— Ничего, у нас есть время, — сказала Миранда, обнимая его.
— У нас? — переспросил Пуг, и его мысли вернулись к военным проблемам.

Эрик во всю глотку выкрикивал приказы. Сражение достигло критической стадии. Два дня они удерживали вторую баррикаду, и для этого Эрик задействовал весь резерв, который был в его распоряжении. Он прикинул, сколько человек нужно для удержания этой позиции, и составил график смены солдат, чтобы те, кто уже долго сражался, получили возможность отдохнуть хотя бы немного.
Раненых вместе с обозами отправляли в Даркмур, и Эрик понимал, что остались считанные минуты до того, как он даст приказ отступать и бросит горящий факел в свой родной дом.
С тех пор, как Эрик узнал, в чем состоит план Кэлиса, он не однажды думал об атом моменте с печалью, но сейчас он был так измотан, что не чувствовал ничего. Быть может, когда он своими глазами увидит, как горит "Шилохвость" или Собрание Виноградарей и Виноделов, то будет воспринимать это иначе, но в эти минуты мысли его были заняты только тем, как лучше организовать отступление.
Врагам, казалось, несть числа. По самым грубым подсчетам, захватчики потеряли шесть тысяч человек на двух баррикадах, в то время как потери отряда Эрика составили не больше полутора тысяч. Но Эрик понимал, что такое соотношение потерь для армии Изумрудной Королевы ничто, для Королевства оно гибельно. Чтобы выстоять против врага, нужно было добиться соотношения самое малое шесть к одному.
Эрик парировал удар могучего наемника с боевым топором, заколол его и отстранился, уступая место одному из своих солдат. Оглядевшись, он рассудил, что уже пора отступать. К тому времени, когда они достигнут Даркмура, опустится ночь. Эрик выбрался из рядов сражающихся, чтобы не бояться, что его случайно заденут, и подозвал четырех гонцов.
— Передайте приказ на оба фланга, — приказал он. — Общее отступление по моему сигналу.
Когда солдаты умчались выполнять поручение, Эрик увидел, что к нему торопится Роберт де Лиес.
— Я могу чем-нибудь помочь? — спросил маг.
— Благодарю, но если вы не знаете способа задержать этих ублюдков на несколько минут, чтобы мы смогли спокойно отойти, то, наверное, нет.
— На сколько минут? — уточнил де Лиес.
— Десять, пятнадцать. Больше было бы лучше, но и за это время я успею рассовать раненых по фургонам и усадить пехотинцев позади всадников. Конные лучники удержат врага у залива, пока пешие солдаты отходят; если нам это удастся, мы сможем все живыми и невредимыми пробиться в Даркмур.
— У меня есть идея, — сказал Роберт. — Не знаю, сработает ли, но попробовать можно.
— Мы все равно сейчас начнем отступление, так что попробуйте, — сказал Эрик.
— Когда вы отдадите приказ?
— Через пять минут, — сказал Эрик и махнул рукой, чтобы ему подвели коня.
— Этого хватит, — сказал де Лиес и поспешил на позицию, стараясь, чтобы в него не угодила случайная стрела. Остановившись позади сражающихся, он прикрыл глаза и начал произносить заклинание. Потом он сунул руку за пазуху и достал маленький кожаный мешочек. Вынув из него что-то, чего не смог разглядеть, Роберт сделал несколько пассов руками.
Внезапно облако зеленоватого черного дыма окутало баррикаду. В тот же миг захватчиков, попавших в это облако, одолели кашель и рвота. Дым пополз в разные стороны, и де Лиес закричал:
-Яд!
Эрик изумленно заморгал, а потом тоже заорал на языке захватчиков:
— Яд! Яд! Уходите! Уходите!
Этот крик был подхвачен всеми, потому что люди по обе стороны баррикады начали падать. Эрик не стал терять времени и, подняв сигнальный флажок, прокричал:
— Отступление! Отступление!
Приказ передали по цепи, и армия Королевства начала отходить. Роберт де Лиес бегом вернулся к Эрику:
— Они скоро поймут, что их одурачили. Увидев, что эти пришли в себя, они вернутся.
— Что это было?
— Это полезное маленькое заклинание для уничтожения мышей, крыс и других вредителей в амбарах. Если надышаться этим дымом, то примерно час будет тошнить, но потом все пройдет.
Эрик был поражен.
— Спасибо за помощь.
— Ерунда. Жаль, что я не могу сделать его действительно ядовитым.
— Только если при этом вам еще удалось бы держать дым на нужной стороне баррикады.
— Да, — признал маг. — В этом вся сложность. Так что теперь?
— Драпаем, — буркнул Эрик.
— Отлично, — сказал де Лиес и со всех ног побежал туда, где была привязана его лошадь.
Эрик отдал приказ и с облегчением увидел, как последних тяжелораненых укладывают в обоз. Остальные солдаты торопливо седлали коней. Лучники начали карабкаться вверх, чтобы там сесть на лошадей и потом присоединиться к общему отступлению.
Эрик смотрел, как враги убегают на запад, а те, кто попал в задымленный участок, катаются по земле, держась за животы. Несколько его солдат тоже были выведены из строя, но остальные помогли им добраться до лошадей.
Эрик считал минуты и после того, как десять минут прошло, скомандовал:
— Отходим!
Легкая кавалерия с пиками наготове уходила последней перед конными лучниками. Эрик смотрел, как мимо проходит его отряд, и видел усталых, окровавленных людей, но их глаза горели таким огнем, что он невольно с гордостью расправил плечи. Эрик отдал им салют и поскакал в город.
Отъехав подальше, он оглянулся и увидел в горах огни: это бомбардиры поджигали свои баллисты и катапульты. На разборку орудий не было времени, а оставлять их врагу никто не собирался.
Въехав в Равенсбург, Эрик увидел, что люди уже приготовили факелы и ждут приказа. Пока проезжали обозы, Эрик спешился и ослабил подпругу, чтобы дать коню отдохнуть, и окинул прощальным взглядом город своего детства. У колодца он напоил коня и стал ждать сигнала от разведчиков, что преследование началось и он должен поджечь родной город.
Но время шло, а враг не появлялся. Эрик решил, что захватчики, вероятно, еще не догадались, что это была лишь военная хитрость, и опасаются приближаться к месту, где их "отравили". Лишний час давал отступающим неоценимое преимущество, и Эрик, решив, что теперь уже нет надобности в прикрытии, закричал:
— Передайте лучникам и кавалеристам — пусть тоже отходят!
Гонец поскакал на запад, к последней линии обороны, а Эрик поехал к "Шилохвости". У стены трактира было сложено сено и рядом стоял солдат с факелом, уже готовый его запалить. Эрик сказал:
— Дай мне, — и указал на факел.
Солдат повиновался, и Эрик бросил факел в сено.
— Никто не имеет права поджигать мой дом, кроме меня, — сказал он и, повернув коня, прокричал: — Поджигай!
Солдаты промчались по городу, швыряя факелы во все стороны. Не в силах смотреть, как пожар уничтожает "Шилохвость", Эрик пришпорил коня и поскакал назад к центру города. Огонь быстро распространялся, но легкая кавалерия уже проезжала через город. Вот-вот должны были показаться и лучники. Они отступали последними, и Эрик собирался уехать с ними.
Лучники использовали маневр, позаимствованный Кэлисом в Новиндусе у джешандийцев. Половина отряда отступала, а другая прикрывала их отход, обстреливая противника. Потом они менялись ролями. Для такого маневра требовались слаженность и опыт, но Кэлис так здорово натаскал их, что отступление лучников проходило почти идеально. Несколько вражеских стрел, пущенных им вдогонку, упали на землю, никого не задев, но потом обстрел стал плотнее, и Эрик, понимая, что больше нельзя терять времени, закричал лучникам:
— Хватит! Отступайте!
Лучники дружно пришпорили лошадей, и весь отряд галопом понесся на восток. Они скакали во весь опор, пока не удостоверились, что их никто не догоняет, а потом перешли на рысь, чтобы сберечь лошадям силы.
Обычно дорога до Волвертона занимала три часа. Эрик достиг города меньше чем за час. Он нагнал обоз, а подъехав к городу, увидел, как фургоны замедляют ход у крайнего дома. Джедоу с одним из своих помощников помахали Эрику, и он подъехал к ним.
— Как дела?
— Большая часть твоей кавалерии и пехоты прошла здесь минут пятнадцать назад. Несколько фургонов чуть не опрокинулись, когда они обгоняли обоз.
— А вы что, регулируете движение?
Джедоу усмехнулся:
— Не только. Мы устроили несколько ловушек, как ты просил, и если хотя бы пара из них сработает, врагам придется подзадержаться.
Они ждали, пока проедет обоз, и Эрик воспользовался этим, чтобы лишний раз дать отдохнуть своей лошади. Он и Джедоу были слишком обеспокоены тем, что враг перехватит последние фургоны, чтобы отвлекаться на светскую беседу. В течение двух часов фургоны катились мимо, но наконец вдали показались всадники тыловой охраны. Джедоу показал на них:
— Это последние?
Эрик кивнул:
— Если останешься здесь, то, когда увидишь следующего всадника, мой совет — убей его.
Джедоу подошел к разрушенному забору, где были привязаны две лошади.
— Пожалуй, я предпочту поехать с тобой. — Он и его солдат уселись в седла и вернулись к Эрику. — Держитесь прямо за мной, мальчики, и все будет прекрасно.
Эрик пропустил Джедоу вперед, и они вереницей въехали в Волвертон.
— Что у тебя тут?
— Ну, — сказал Джедоу, — ты же просил подготовить несколько неприятных сюрпризов, что же нам оставалось делать? Пара ям здесь, несколько бочек масла там, факелы, которые мы только что подожгли в домах на окраине, и еще кое-что так, по мелочи. Ничего особенно разрушительного, но это задержит их, потому что после такой встречи они начнут осматривать каждое здание.

Предыдущая страница 16 Следующая страница


17 Раймонд Фейст

Эрик одобрительно кивнул:
— Очень хорошо.
Они ехали через Волвертон. Королевский тракт рассекал город на две половины, а с юга и севера он был окружен лугами и редкими рощицами — проигрышная позиция для обороны. Если сюрпризы Джедоу заставят врага обойти город стороной, Эрик выиграет время, необходимое для спасения своего отряда. Они с Джедоу подъехали к последнему фургону, медленно катившему по Королевскому тракту, и Эрик сказал:
— Вы с лучниками охраняйте эту колымагу и других отставших. Я должен ехать вперед.
— Да, сэр, — сказал Джедоу со своей обычной улыбкой и насмешливо отдал честь.
Эрик погнал усталого коня вперед, миновав последний фургон и раненых, которые шли пешком, не найдя себе места в обозе. Дважды он встречал людей, отдыхающих на обочине дороги, и велел им продолжать идти, если они не хотят отстать от своих и погибнуть от рук врагов.
На закате он был вынужден снова дать лошади отдых. Здесь начинался крутой подъем, и с вершины холма Эрик с удивлением увидел длинную вереницу людей и фургонов, тащившихся по дороге. Он проехал мимо всего обоза и все же до этой минуты не представлял себе, сколько людей еще в пути. Зажгли факелы, и скоро длинная полоса огней зазмеилась по Королевскому тракту, следуя за Эриком, словно почетная свита.
Чувствуя, что надо спешить, Эрик спешился и пошел пешком, ведя коня в поводу. Он миновал фургон на обочине, возле которого суетились люди, торопливо стараясь починить сломанную спицу, и за поворотом увидел Даркмур.
Поперек тракта лежал окруженный стеной город, а с восточной стороны к нему примыкал хребет Кошмара. Там, Эрик знал, должна решиться судьба Королевства и всей Мидкемии. На крепостных стенах пылали факелы, и со стороны казалось, что в городе праздник, но Эрик знал, что на самом деле эти огни означают полный сбор всех войск Западного Княжества.
Провинция Даркмур лежала к югу и к востоку от города с таким же названием. Первоначально крепость Даркмур была построена как самый западный форпост Королевства, задолго до основания Крондора. С годами город разросся и, в свою очередь, тоже был обнесен стеной. Местность вокруг Даркмура до самого Волвертона была скалистой и пустынной; почва здесь была неплодородной. Вдоль обочин росли лишь карликовые деревца, неприхотливые горные травы да колючий кустарник. Далеко позади остались лесистые долины, украшение Западного Королевства. Некогда и вокруг Даркмура росли густые леса, но это было давно. Теперь продовольствие доставляли сюда из деревень, лежащих к востоку и югу от города.
На самом высоком пике к северу от Королевского тракта возвышалась, подобно стражу, первоначальная крепость Даркмур. Она и теперь была почти неприступной, поскольку и стены, и ров сохранились. Город стоял прямо на пути захватчиков, и Королевский тракт упирался в тяжелые дубовые ворота, окованные железом. По бокам ворот стояли островерхие башенки с узкими бойницами и парапетом. На любого, кто подошел бы к воротом, сразу же хлынул бы дождь стрел, кипящее масло или камни, выпущенные из катапульт.
Заходящее солнце отбрасывало багровые отсветы на стены замка. Взглянув на запад, Эрик увидел, что оно исчезает в дыму пожаров над Равенсбургом и Волвертоном.
У ворот города вся дорога была запружена беженцами. Эрик провел коня мимо усталых солдат, пытающихся сладить с толпой, и прокричал:
— Как добраться до крепости?
Один из солдат обернулся через плечо и, увидев на мундире Эрика малинового орла и знаки различия, сказал:
— До центра города, а потом по Главной улице, капитан! Эрик вел коня сквозь толпу, распихивая горожан и злых, усталых солдат. Наконец он достиг древнего разводного моста, который пересекал ров, отделяющий цитадель от остальной части города. Солдаты перекрыли все ближайшие улицы на протяжении ста ярдов, чтобы путь к штабу принца был всегда свободен.
Эрик подошел к ближайшему стражнику:
— Скажите, это и есть прямой путь к западным воротам?
— Да, — ответил стражник. — Вдоль стены, а потом за угол.
Эрик вздохнул:
— Жаль, что у ворот мне никто не сказал об этом. — Он шагнул вперед, но стражник преградил ему путь копьем.
— Постой-ка. Куда это ты собрался?
— Мне нужно увидеть принца и генерала Грейлока, — устало сказал Эрик.
— И у вас, разумеется, есть соответствующий пропуск?
— Пропуск? — изумился Эрик. — Какой еще пропуск?
— Ваш офицер должен был выписать пропуск, если вы, конечно, не очередной дезертир, который хочет рассказать генералу захватывающую историю о том, как он, героически сражаясь, отстал от своих.
Эрик медленно поднял руку, взялся за копье и без особого усилия поднял его вверх, несмотря на все попытки стражника удержать пику. Стражник выпучил глаза от удивления, а Эрик сказал:
— Я сам офицер. Я понимаю, что выгляжу не лучшим образом, но я должен увидеть принца.
Заметив, что назревает стычка, к ним подошли другие солдата". Один из них крикнул:
— Эй, сержант!
Сержант в рыцарском плаще поверх лат, на котором был вышит герб Даркмура — черный щит с красным вороном на ветке, — подъехав, спросил:
— Что тут у вас?
Солдат сказал:
— Этот малый желает видеть принца.
Сержант, суровый старый вояка, привыкший, что все его слушаются, рявкнул на Эрика:
— Кто ты такой, что вообразил, будто принц захочет тебя видеть?
Эрик оттолкнул копье и, сделав шаг вперед, встретился взглядом с сержантом:
— Эрик фон Даркмур, капитан особых войск принца!
Услышав это имя, несколько солдат отступили в сторону, а другие вопросительно посмотрели на сержанта. Старый вояка усмехнулся и сказал:
— Похоже, вы угодили в передрягу, капитан.
— Вы не ошиблись. А теперь — с дороги!
Сержант не мешкая шагнул в сторону. Проходя мимо него, Эрик бросил ему поводья со словами:
— Дайте моей лошади немного воды и накормите. Потом известите меня, куда вы ее поставили. Это хорошая лошадь, и я не хотел бы ее потерять.
Сержант взял поводья. Эрик пошел дальше и, не оглядываясь, добавил:
— Да, и когда появится мой сержант, пошлите его прямо мне. Узнать его нетрудно. Он высокий, похож на кешийца, темнокожий, и он оторвет вам голову, если вы доставите ему хотя бы половину тех хлопот, что доставили мне.
Эрик пересек мост и посмотрел на огни, горящие в окнах старинного замка. Замок Даркмур, основанный одним из его предков, был для Эрика неизвестной страной. Мальчиком он мечтал о том, что когда-нибудь отец пригласит его сюда, признает своим сыном и разрешит жить в замке. Потом мечты эти умерли, осталось лишь любопытство. В конце концов исчезло и оно. Теперь замок выглядел зловеще, и Эрик подумал, что ему не хотелось бы умереть в таком месте. Пройдя за ворота, он понял, что это ощущение возникает не столько из-за того, что сюда направляется могучая армия, сколько потому, что внутри его ждет женщина, которая жаждет увидеть его мертвым: Матильда фон Даркмур, вдова его отца и мать сводного брата Эрика.
С глубоким вздохом Эрик обернулся к капитану гвардейцев и сказал:
— Проведите меня к Грейлоку. Я — капитан фон Даркмур.
Не говоря ни слова, капитан отдал честь и ввел Эрика в дом его предков.

ГЛАВА 24
ДАРКМУР

Кэлис изучал камень.
Он был настолько поглощен этим, что едва заметил, как в большом зале появились четыре фигуры. Он взглянул на прислужников оракула и, поскольку они не выразили никакого беспокойства, решил, что опасности нет.
Потом Кэлис перевел взгляд на вошедших и увидел своего отца в белых с золотом доспехах, а рядом с ним — Накора, Шо Пи и человека, одетого в ризу ишапианских монахов. Кэлис с усилием оторвался от своего занятия и встал им навстречу.
— Отец, — сказал он, обнимая Томаса, а потом пожал руку Накору. Накор сказал:
— Это Доминик. Аббат из Сарта. Я подумал, что он может нам пригодиться.
Кэлис кивнул, а Томас спросил его:
— Ты, кажется, разглядывал камень, когда мы вошли?
— Я вижу в нем кое-что, отец, — ответил Кэлис.
— Нам надо поговорить, — сказал Томас и поглядел на остальных. — Но сначала я должен засвидетельствовать свое почтение.
Он подошел к громадной драконихе и нежно коснулся большой головы.
— Рад снова видеть тебя, старая подруга, — тихо сказал он и повернулся к старшему прислужнику: — Как она?
Старик слегка поклонился и сказал:
— Она грезит и в своих мечтах вновь переживает тысячу жизней, деля их с душой, которая займет это огромное тело после нее. — Он сделал знак, и к ним подошел стройный юноша. — Как и я делюсь знаниями с тем, кто заменит меня.
Томас кивнул.
— Самая древняя из рас, мы вели вас от гибели к гибели.
— Есть риск, — сказал старик, — но есть и цель. Мы многое знаем.
Томас снова кивнул и вернулся к Кэлису.
Доминик смотрел мимо Томаса круглыми глазами.
— Никогда бы не поверил.
Накор засмеялся.
— Сколько бы я ни увидел, я никогда не считаю, что видел все. Вселенная то и дело подбрасывает нам сюрпризы.
— Как это вам удалось прибыть всем вместе? — спросил Кэлис.
— Долгая история, — сказал Накор и, достав цуранский шар для перемещения, добавил: — Их осталось немного. Надо бы где-то раздобыть еще.
Кэлис улыбнулся.
— К сожалению, проход в Келеван находится в Стардоке, а Стардок теперь крепко держат кешийцы.
— Не так уж и крепко, — заметил Накор с усмешкой.
— Что ты имеешь в виду? — спросил Кэлис.
Накор пожал плечами.
— Пуг попросил меня что-нибудь придумать, вот я и придумал.
— Что? — спросил Томас.
— Расскажу, если мы выживем, и судьба Стардока будет иметь какое-то значение.
— Кэлис, — сказал Томас, — что ты подразумевал, говоря, что видишь в этом камне "кое-что"?
Кэлис с удивлением посмотрел на отца:
— А ты разве ничего не видишь?
Томас посмотрел на Камень Жизни; этот предмет был знаком ему больше, чем кому бы то ни было на Мидкемии. Отринув все посторонние мысли, он стал вглядываться в прохладную изумрудную поверхность и через мгновение уловил слабое мерцание внутри. Но это было все, что он почувствовал.
— Я не вижу никаких образов, — наконец сказал он.
— Они очень нечетки, — сказал Кэлис. — Но я видел их с самого начала.
— Что именно? — спросил Накор.
— Это трудно описать словами, — ответил Кэлис, — но, по-моему, я видел истинную историю этого мира.
Накор сел на пол.
— Ух ты, как интересно! Пожалуйста, расскажи мне, что ты увидел.
Кэлис сел и задумался, словно пытаясь собраться с мыслями, и тут откуда ни возьмись появились Миранда и Пуг.
Томас приветствовал старого друга и Миранду, а потом предложил им сесть.
— Что тут у вас? — поинтересовался Пуг.
— Кэлис собирается рассказать нам о том, что он видит в Камне Жизни, — ответил Томас.
Кэлис поглядел на Миранду и Пуга и, выдержав его пристальный взгляд, улыбнулся.
— Рад снова видеть вас обоих.
Миранда улыбнулась в ответ.
— Мы тебя тоже.
— Я должен рассказать вам о Камне Жизни.
Накор повернулся к Шо Пи:
— Если все еще хочешь носить мантию ученика, запоминай каждое слово.
— Да, учитель.
— Камень Жизни, — начал Кэлис, — это Мидкемия как она есть, отражение всей жизни, которая была до этого, есть сейчас или еще будет, с начала и до конца времени. — Все затихли, а Кэлис продолжал: — Сначала не было ничего. Потом возникла вселенная. Пуг с моим отцом видели, как это происходило, я слышал эту историю. — Он улыбнулся отцу. — И не один раз. Когда вселенная возникла, она была разумна, но совсем не в том смысле, какой мы вкладываем в это слово, и мы не в состоянии представить себе эту разумность.
Накор усмехнулся:
— Это все равно что муравьи тащат добычу в муравейник, а над ними на вершине горы сидит дракон. Муравьи не в состоянии представить себе существование дракона.
— Да, но это не полная аналогия, — заметил Кэлис. — Этот разум больше, чем кто-то из нас или все мы вместе можем постичь. Он настолько обширен и так бесконечен... — Он помолчал. — Просто не знаю, что тут еще можно сказать. Мидкемия создавалась как средоточие основных сил природы, неразумных сил созидания и разрушения.
— Ратар и Митар, — кивнул Томас. — Два слепых бога Создания.
— Название не хуже, чем любое другое, — согласился Накор.
— Потом порядок вещей изменился, — продолжал Кэлис. — Возникло самосознание, и существа, которые прежде не осознавали собственных действий, получили цель. Именно мы называем богов, руководствуясь тем, что имеет смысл для нас, но на самом деле они — гораздо больше, чем наши определения. Устройство подобно драгоценному камню с многими гранями, и мы видим только одну, ту, которая отражает существование нашего мира.
— Но он же связан с другими мирами? — спросил Пуг.
— Безусловно, — мягко сказал Кэлис. — Со всеми мирами. Это одна из основных причин, почему все, что мы делаем здесь, сказывается на остальных мирах. Это извечная борьба между тем, что мы называем добром, и тем, что мы называем злом. Она существует в каждом уголке мироздания. — Он обвел взглядом всех, кто был в этой огромной пещере, и сказал: — Я мог бы говорить на эту тему часами, так что позвольте мне перейти к сути того, что, как мне представляется, я обнаружил.
Кэлис собрался с мыслями и продолжал:
— Валхеру были не просто первой расой, заселившей Мидкемию. Они были мостиком между бессмертным и смертным. Если хотите, это был первый эксперимент богов.
— Эксперимент? — переспросил Пуг. — Какой еще эксперимент?
— Не знаю, — сказал Кэлис. — Я вообще не уверен в том, что мои слова соответствуют истине; я просто чувствую, что это так.
— Это так, — подтвердил Накор.
Все взгляды обратились на маленького изаланца. Накор усмехнулся.
— В этом есть смысл.
— В чем именно? — уточнил Пуг.
— Кто-нибудь, кроме меня, задавался вопросом, почему мы думаем? — спросил Накор.
Все удивленно переглянулись, не понимая, какое это имеет отношение к делу. Пуг рассмеялся:
— В последнее время нет.
— Мы думаем, потому что боги дали нам способность мыслить, — сказал Доминик.
Накор погрозил ему пальцем:
— Ты знаешь, что это — догма, и знаешь, что боги — в такой же степени творение человечества, в какой человечество — творение богов.
— Тогда к чему ты клонишь?
— Да ни к чему, я просто удивляюсь вслух, — сказал Накор. — Вы с Томасом рассказывали мне о том, как искали Маркоса и видели создание вселенной. Это навело меня на размышления.
— И?.. — спросил Томас.
— Ну, — начал Накор, — мне просто кажется, что вы должны начать все сначала.
Пуг посмотрел на него и разразился смехом. Не прошло и минуты, как хохотали все.
— Вот, — сказал Накор, — юмор — это атрибут разума.
— Ладно, Накор, — сказала Миранда. — Так что вы хотели сказать?
— С чего-то же все это началось.
— Да. — кивнул Доминик. — Был первоначальный толчок, создатель, что-то еще.
— Предположим, — сказал Накор, — что это было самосоздание.
— В один прекрасный день вселенная решила взять и проснуться? — ехидно спросила Миранда.
Накор на мгновение задумался:
— Кое-что мы должны всегда иметь в виду: все, о чем мы говорим, ограничено нашими собственным восприятием, нашей собственной способностью понять, короче говоря, нашей природой.
— Это верно, — согласился Пуг.
— Поэтому можно сказать, что вселенная в один прекрасный день проснулась, но в то же время это будет самое примитивное и самое неполное объяснение, — сказал Накор.
Доминик сказал:
— Диспуты такого рода постоянно возникают в церкви. Упражнения в логике и теологии, как правило, заканчиваются сварой.
— Но у нас есть кое-что, чего не хватает вашим братьям, аббат, — сказал Накор. — Свидетели создания.
— Если они видели именно это, — возразил Доминик.
— Ах, — сказал Накор, едва сдерживая ликование. — Ни в чем нельзя быть до конца уверенным, не так ли?
— "Что есть действительность?" — обычный вопрос в тех спорах, о которых я говорил, — сказал аббат.
— Действительность — это то, на что вы наталкиваетесь в темноте, — сухо сказала Миранда.
Накор посмеялся, а потом сказал:
— Вы говорили о большом шаре, который взорвался, образовав вселенную, правильно? Пуг кивнул.
— Значит, можно предположить, что все было внутри этого шара?
— Мы предполагаем, что так, — сказал Пуг.
— Хорошо, а что было вне шара?
— Мы были, — сказал Пуг быстро, — и Сад, и Вечный Город.
— Но вы появились из этого большого шара, — сказал Накор. Он встал и начал расхаживать, убыстряя шаги по мере того как добирался до сути. — Я хочу сказать, что вы родились в далеком будущем от момента создания, но сотворены из материи, которая была внутри шара, если вы меня понимаете.
— А как же Вечный Город? — спросила Миранда.
— Возможно, он будет создан в далеком будущем; а вы как думаете?
— Кем? — спросил Пуг.
Накор пожал плечами.
— Не знаю, и в данный момент меня это не волнует. Быть может, ты сам, когда тебе стукнет тысяча лет, создашь его и отправишь назад, к началу времен, чтобы вам с Маркосом было откуда наблюдать рождение вселенной.
— Новорожденная вселенная и тысячелетние маги, — проворчал Доминик, начиная терять терпение.
Накор тронул его за руку.
— А почему бы и нет? Мы знаем, что путешествие сквозь время возможно. Кто знает, что такое время?
Все поглядели друг на друга, и каждый начал предлагать свой ответ, но скоро все замолчали.
— Время есть время, — сказал Доминик. — Оно отмечает ход событий.
— Нет, — сказал Накор. — Это люди отмечают ход событий. Времени на это плевать; оно просто есть. Но что оно есть? — Он радостно улыбнулся и сам же ответил: — Время — это то, что не дает всему произойти одновременно.
Брови Пуга поползли вверх.
— Так в шаре все случалось одновременно?
— А потом вселенная изменилась! — с восторгом завопил Накор.
— Почему? — спросила Миранда.
Накор пожал плечами.
— Кто знает? Просто так было. Пуг, ты мне говорил, что, когда вы в последний раз нашли Маркоса, он начал сливаться с Саригом. Был ли он еще Маркосом или уже Саригом?
— На какое-то время и тем, и другим, но все еще главным образом Маркосом.
— Жаль, что я не могу спросить его: "Когда вы сливались, было у тебя ощущение, что ты перестаешь быть Маркосом?" — На мгновение Накор загрустил, но потом к нему вернулась улыбка. — Я думаю, можно смело утверждать, что чем больше ты становишься одним целым с богом, тем меньше остаешься собой.
— Кажется, я понимаю, — сказал Доминик.
— Что? — спросила Миранда.
— К чему этот чокнутый клонит. — Старый аббат постучал себя пальцем по голове. — Разум. Квинтэссенция божества, "все", которое он называет "материей". Если перед рождением вселенной происходило все одновременно, тогда все было всем. Никакого разделения.
— Да! — крикнул Накор, восхищенный догадливостью аббата.
— И вот, по причинам, которых мы никогда не узнаем, началось разделение целого. Это "рождение" вселенной стало для нее средством... — Глаза аббата расширились. — Это была вселенная, пытающаяся осознать себя!
Глаза Томаса сузились.
— Не улавливаю. Люди могут осознавать себя, как и другие разумные существа или боги, но вселенная... Она просто есть, и все.
— Нет, — сказал Накор. — Почему люди? Почему другие разумные существа?
— Я не знаю, — сказал Пуг.
Накор стал серьезен.
— Потому что обрести смертность для вселенной, для той материи, о которой я говорю, это средство постичь себя, осознать себя. Жизнь в любом проявлении — эксперимент, проведенный вселенной, и каждый из нас возвращает ей знание о ней самой, когда умирает. Маркос сделал попытку стать одним целым с богом и узнал, что, утрачивая смертности, утрачиваешь и способность сознавать себя. Низшие боги меньше себя понимают, чем смертные, а высшие, готов держать пари, вообще не знают себя.
Доминик кивнул.
— Слеза Богов позволяет нашему ордену говорить с высшими богами. Это очень непросто. Мы редко пробуем это делать, а когда пробуем, чаще всего общение заканчивается ничем. — Старый аббат вздохнул. — Слеза — ценный дар, поскольку позволяет нам творить чудеса, которые убеждают верующих в том, что Ишап еще существует, и мы должны служить ему и готовить его возвращение, но даже природа того бога, которому мы поклоняемся, находится далеко за пределами нашего понимания.
Накор рассмеялся.
— Ну что ж, теперь, если эта вселенная была рождена в тот день, когда Маркос, Пуг и Томас все это видели, что это о ней говорит?
— Я не знаю, — признался Пуг.
— Она — ребенок, — сказал Накор.
Пуг засмеялся и долго не мог успокоиться.
— Вселенной несколько миллиардов лет, по моим подсчетам.
Накор пожал плечами.
— Для нее это может быть то же, что для нас пара лет, и что тогда?
— К чему вообще весь этот разговор? — сказала Миранда.
— Да, — сказал Томас. — Все это замечательно, но у нас еще уйма проблем, которые надо решить.
— Это верно, — кивнул Накор, — но чем больше мы узнаем о том, с чем мы столкнулись, тем больше у нас шансов их решить.
— Согласен, но с чего начать?
— Я спрашивал уже — почему мы думаем? Возможно, у меня есть кое-какая идея. — Накор сделал паузу и продолжал: — Предположим на мгновение, что все во вселенной, все, что в ней было, есть и когда-либо будет, связано между собой.
— То есть мы сообща пользуемся чем-то одним? — спросил Доминик.
— Нет, не только; мы все одно целое. — Накор посмотрел на Миранду и Пуга. — Вы называете это магией. Я — фокусами. — Он повернулся к Доминику. — Ты называешь это молитвой. Но все это — одно и то же, а именно...
— Ну? — поторопил Пуг.
— Вот тут я испытываю затруднение. Я не знаю, что это. Я называю это материей. — Накор вздохнул. — Это некая единая сущность, из которой состоит все.
— Можно назвать это духом, — предложил Доминик.
— Можно назвать это прачечной, — сухо сказала Миранда.
Накор засмеялся.
— Как бы там ни было, мы — часть этого, и это — часть нас.
Пуг помолчал немного.
— Так и с ума сойти недолго. Я чувствую, что я почти на грани понимания чего-то, но не могу ухватить.
— И какое это имеет отношение к тому, чтобы восстановить порядок?
— Любое. Никакого. Я не знаю, — покорно сказал Накор. — Просто это то, о чем я думаю.
— Многое из того, о чем ты говорил, похоже на то, что я когда-то знал, будучи Ашен-Шугаром, — заметил Томас.
— Надо думать, — кивнул Накор. — Вселенная — это живое существо непостижимой сложности и размеров. Если нет другого слова, назовите это богом. Возможно, Создатель. Я не знаю.
— Маркос называл его Прародителем, — сказал Томас.
— Отлично! — воскликнул Накор. — Бог-Прародитель, Единый над всеми, как ишапианцы называют Ишапа.
— Но ты же говоришь не об Ишапе, — сказал Доминик.
— Нет. Он, конечно, важный бог, но не Прародитель. Я вообще не думаю, что у этого Прародителя есть имя. Он просто есть. — Накор вздохнул. — Вы можете вообразить себе существо с миллиардами звезд в голове? У нас есть кровь и желчь, а у него — миры, кометы и разумные существа... Да все! — Накор был явно взволнован придуманным им самим образом, и Пуг, поглядев на Миранду, заметил, что она улыбается, потому что ее, как и его, позабавила восторженность этого странного человека. — Прародитель, если вам угодно, знает все, является всем, но он — ребенок. Как дети учатся?
Пуг, который когда-то растил детей, сказал:
— Они наблюдают, их поправляют родители, они подражают...
— Но, — перебил Накор, — если вы — Бог, и у вас нет ни Бога-Мамы ни Бога-Папы, как вам учиться?
Миранду развеселила такая постановка вопроса.
— Понятия не имею, — засмеялась она.
— Вы экспериментируете, — сказал Доминик.
— Да, — кивнул Накор, и его улыбка стала еще шире. — Вы пробуете. Вы создаете, например, людей и отпускаете их на волю, посмотреть, что из этого выйдет.
— Так мы что — космический театр кукол? — сказала Миранда.
— Нет, — ответил Накор. — Бог не смотрит, как мы пляшем на космической сцене, потому что бог — тоже марионетка.
— Ничего не понимаю, — признался Пуг.
— Вернемся к вопросу, почему мы думаем, — объяснил Накор. — Если бог — все, то есть разум, дух, мысль, действие, грязь, ветер, — он посмотрел на Миранду, — прачечная, все, что есть и что может быть, тогда каждая вещь, которой он является, должна иметь цель. Для чего служит жизнь? — задал он риторический вопрос. — Для развития мысли. А что такое мысль? Средство для осознания? Некий отрезок между физическим и духовным. А время? Отличный способ разделить вещи. И наконец, для чего служат люди, эльфы, драконы и все существа, которые мыслят?
— Для того, чтобы дух мог осознать себя? — предположил Доминик.
— Правильно! — воскликнул Накор. Казалось, он сейчас пустится в пляс. — Каждый раз, когда кто-нибудь из нас попадает в зал Лимс-Крагмы, мы делимся своим жизненным опытом с богом. Потом мы возвращаемся назад, и все повторяется снова и снова.
Миранду не убедили его рассуждения.
— Вы что же, хотите сказать, что мы живем во вселенной, где зло — такое же порождение бога, как и добро?
— Да, — сказал Накор. — Потому что бог не воспринимает это как добро или зло. Бог как раз пытается узнать, что есть добро и что есть зло. Для него это просто некие особенности поведения живых существ.
— Похоже, он тугодум, — сухо вставил Пуг.
— Нет, он просто очень большой! — возразил Накор. — Он получает уроки миллиард раз на дню, в миллиарде миров!
— Однажды мы с Пугом спросили Маркоса, что будет с нашей необъятной и сложной вселенной, если на одной маленькой планете выпустить валхеру. Он сказал нам, что после Войн Хаоса природа вселенной изменилась и что возрождение валхеру в Мидкемии изменит сложившийся порядок вещей.
— Я так не считаю, — сказал Накор. — О, то есть это, несомненно, было бы большим несчастьем для всей Мидкемии, но в конечном счете вселенная сама приведет себя в порядок. Бог учится. Конечно, миллиарды людей могут умереть, прежде чем случится то, что восстановит сложившийся порядок.
Миранда сказала:
— Все это звучит совершенно бессмысленно!
— С вашей точки зрения, наверное, так и есть, — сказал Накор. — Но мне приятно думать, что смысл в том, что мм учим бога поступать правильно — мы поправляем ребенка. Мы говорим ему, что за хорошее стоит бороться, что доброта лучше, чем ненависть, что созидание лучше, чем разрушение, и еще многое в этом роде.
— Как бы там ни было, — сказал Пуг, — для жителей Королевства это сейчас вопрос далеко не первостепенной важности.
— Накор прав, — сказал вдруг Кэлис. Все посмотрели на него. — Он только что помог мне понять, что должно быть сделано и почему я здесь.
— Почему же? — спросила Миранда.
Кэлис улыбнулся:
— Я должен открыть Камень Жизни.

Эрик осушил кубок. Охлажденное белое вино было обычно для этой части герцогства.
— Спасибо, — сказал он и отбросил пустую бутылку.
Принц Патрик, Оуэн Грейлок и Манфред фон Даркмур сидели с Эриком за столом. В комнате собралось немало нобилей. Одни были одеты щегольски, другие, наоборот, были испачканы грязью и кровью, как Эрик.
Патрик сказал:
— Вы славно потрудились, учитывая скорость, с которой пал Крондор.
— Благодарю вас, ваше высочество, — сказал Эрик.
— Жаль только, что у нас не было побольше времени на подготовку, — вставил Грейлок.
— Времени никогда не бывает достаточно, — заметал Патрик. — Будем надеяться, что мы сделали все, чтобы остановить их здесь, в Даркмуре.
Вошел гонец и, отдав честь, вручил Грейлоку письмо. Оуэн развернул его и сказал:
— Плохие новости. Южных резервов у нас больше нет.
— Нет? — переспросил Патрик, в расстройстве ударив кулаком по столу. — Предполагалось, что они дождутся, пока вражеская армия пройдет, и ударят на нее с тыла. Что произошло?
Оуэн протянул свиток принцу, а для остальных пояснил:
— Кеш. Они переместили свою армию чуть южнее Дергана. Южное крыло врага и так было зажато слишком сильно, а когда на них навалились с фланга кешийцы, а с фронта — пигмеи, Королева повернула на север, наткнулась на наши укрепления и захватила их.
— И Кеш ввязался в войну? — спросил старый нобиль, которого Эрик не знал.
— Этого следовало ожидать, — сказал Патрик. — Если мы переживем эту войну, Кеш еще доставит нам немало хлопот.
— А как же лорд Сутерланд? — спросил нобиль. У него был очень усталый вид.
— Герцог Южных Болот мертв. Грегори, как и граф Лэндрета, погиб в бою. Господа, если это донесение верно, нам больше нечего надеяться на помощь с юга, — сказал Грейлок.
Один из щегольски одетых нобилей предложил:
— Может быть, нам стоит отступить к Малакз Кросс, ваше высочество?
Принц бросил на него уничтожающий взгляд и оставил эти слова без комментариев. Посмотрев на Эрика, он сказал:
— Господа, сквайры покажут вам ваши апартаменты. Там вас ждет чистая одежда и ванная. Через час буду рад видеть вас у себя на обеде. — Он встал. Вслед за ним поднялись остальные. — Продолжим обсуждение на рассвете. Утро вечера мудренее. — С этими словами он вышел из комнаты.
Манфред нагнал Эрика и Оуэна у двери.
— Ну, господа, похоже, сложилась неловкая ситуация.
Эрик кивнул.
— Я это понял еще на мосту.
— Осмелюсь напомнить вашей милости, что мы — люди принца, — сказал Оуэн.
Манфред только рукой махнул.
— Скажите это моей матери. — Он грустно улыбнулся. — Но лучше не говорить.
— Мы не можем заниматься делами и одновременно бегать от твоей мамаши, Манфред, — заметил Эрик.
— Эрик прав, — сказал Оуэн.
Манфред вздохнул.
— Ну-что ж. Оуэн, я велел нашему мечмастеру освободить для вас ваши прежние апартаменты; я подумал, что там вам будет удобнее. По правде говоря, здесь слишком много народу.
Оуэн улыбнулся.
— Готов поспорить. Перси от этого не в восторге.
— Ваш бывший помощник вообще ни от чего не бывает в восторге. Он родился с вытянутым лицом. — Повернувшись к Эрику, Манфред сказал: — Твоя комната рядом с моей. Чем ближе ты будешь ко мне, тем меньше вероятность, что мать подошлет к тебе убийц.
Эрик с сомнением покачал головой.
— Герцог Джеймс хотел ее урезонить.
— Никто не в состоянии урезонить мою мать, — ответил Манфред. — Подозреваю, что еще до наступления ночи ты сам в этом убедишься. Теперь давай я тебя провожу. — Повернувшись к Грейлоку, Манфред сказал: — Увидимся за ужином, Оуэн.
— Милорд, — поклонился Оуэн, и они втроем вышли из комнаты. Оуэн пошел в одну сторону, а Манфред повел Эрика в другую.
— Замок довольно большой, — сказал Манфред. — Здесь легко заблудиться. В случае чего спрашивай слуг, они покажут дорогу.
— Не знаю, надолго ли я здесь задержусь, — сказал Эрик. — Неизвестно, что мне поручат. Я заменял Кэлиса при отступлении, но теперь этот путь уже пройден.
— Наверняка что-нибудь в том же духе, — сказал сводный брат Эрика. — Похоже, ты неплохо справился. — Он окинул взглядом старинные своды замка. — Надеюсь, и я покажу себя не хуже, когда придет мое время.
— Покажешь, — сказал Эрик.
Они завернули за угол, и Эрик чуть не споткнулся. По коридору двигалась пышная процессия — пожилая женщина в парадном облачении, сопровождаемая двумя гвардейцами и несколькими фрейлинами. Увидев Манфреда, она остановилась, а когда она узнала Эрика, глаза ее чуть не вылезли из орбит.
— Ты! — прошипела она. — Ублюдок! Подлый убийца! — Она повернулась к ближайшему гвардейцу: — Убить его!
Гвардеец ошеломленно переводил взгляд с Матильды, матери барона, на Манфреда, который жестом велел ему отойти. Наконец он кивнул барону и отступил на шаг.
— Матушка, — сказал Манфред, — все уже позади. Эрик помилован королем. Все, что было раньше, должно быть забыто.
— Никогда! — воскликнула старуха с ненавистью, которая поразила Эрика. Он, конечно, понимал, что она не любит его еще с тех пор, как Фрейда требовала от барона признать Эрика своим сыном, но не представлял себе, что это значит на самом деле. Никто из тех, с кем ему довелось сражаться, не смотрел на него с такой чистой, неприкрытой яростью, которой горели глаза Матильды фон Даркмур.
— Матушка! — снова сказал Манфред. — Довольно! Я приказываю вам остановиться!
Матильда устремила пристальный взгляд на сына, и Эрик вдруг понял, что ее ненависть распространяется не только на него одного. Она шагнула вперед, и на мгновение Эрик испугался, что она ударит сына. Скрипучим шепотом Матильда произнесла:
— Ты приказываешь мне? — Она смерила его взглядом. — Если бы ты был мужчиной, как твой брат, ты убил бы этого ублюдка. Если бы ты был хотя бы вполовину таким, как твой отец, ты бы женился и уже имел сына, а все претензии этого ублюдка ничего бы не значили. Ты хочешь, чтобы он тебя убил? Ты хочешь валяться в грязи, в то время как этот убийца будет отбирать у тебя титул? Ты...
— Мать! — взревел Манфред. — Хватит! — Он повернулся к гвардейцам: — Проводите баронессу в ее апартаменты. — Матери он сказал: — Если вы способны держать себя в руках, ждем вас к обеду, но если вы не в состоянии сохранять достоинство перед принцем Патриком, окажите нам любезность и отобедайте у себя. А теперь ступайте!
Манфред повернулся и пошел прочь. Эрик. пошел за ним, то и дело оглядываясь. Матильда не сводила с него глаз, и Эрик чувствовал, что каждую секунду она желает ему смерти.
Внимание Эрика было настолько приковано к ней, что он едва не сшиб с ног Манфреда после того, как завернул за угол.
— Прости за эту сцену, Эрик, — сказал ему Манфред.
— Такого я не мог даже представить. Я, конечно, понимаю, что...
— Понимаешь мать? Тогда ты первый, кому" это удалось. — Манфред показал вперед: — Твоя комната там, в конце коридора. — Когда они с Эриком вошли, он пояснил: — Я выбрал ее по двум причинам. — Он указал на окно. — Во-первых, вот запасной выход. А во-вторых, это одна из немногих комнат в замке, в которую не ведет потайной ход.
— Потайной ход?
— Их тут навалом, — сказал Манфред. — Этот замок много раз увеличивали с тех пор, как первый барон построил первую башню. На случай осады здесь были предусмотрены секретные выходы, а помещения, которые пристроили позже, снабжались потайными ходами, чтобы среди ночи господин мог навестить свою любимую служаночку. Некоторые из них довольно полезны, потому что слуги не путаются под ногами, но по большей части это заброшенные старые подземелья, годные лишь для того, чтобы шпионить за соседями или подсылать к ним убийц.
Эрик уселся на кресло в углу.
— Спасибо.
— На здоровье, — ответил Манфред. — Позволь предложить тебе принять ванну и переодеться. Я велю слугам немедленно принести горячей воды. Одежда в шкафу должна тебе подойти. — Он усмехнулся. — Она принадлежала отцу.
Эрик сказал:
— Тебе что, доставляет удовольствие злить свою мать?
Лицо Манфреда стало почти жестоким.
— Больше, чем ты можешь себе представить.
Эрик вздохнул.
— Я думал о том, что ты сказал мне о Стефане, когда приходил ко мне в тюрьму. Боюсь, я никогда не представлял себе, как это было тебе тяжело.
Манфред засмеялся.
— И никогда не представишь.
— Не обидишься, если я спрошу кое о чем?
— О чем?
— За что она ненавидит тебя? Я знаю, почему она меня ненавидит, но на тебя она смотрела точно так же.
— Об этом, братец, я тебе когда-нибудь расскажу, — сказал Манфред. — А может, не расскажу. Пока что давай просто считать, что она никогда не одобряла моего образа жизни. Пока я не был наследником титула, это было источником лишь мелких конфликтов. Но с тех пор, как Стефана... не стало, трения между нами значительно усилились.
— Извини, что спросил.
— Да ничего. Я понимаю твое любопытство. — Манфред повернулся к дверям. — И когда-нибудь я его удовлетворю. Не потому, что ты имеешь право знать, а потому что это доставит моей матери большое огорчение.
С улыбкой, которую Эрик мог охарактеризовать не иначе, как злобная, Манфред вышел из комнаты. Эрик сидел в ожидании слуг и едва не заснул, пока они постучали. Он сонно поднялся и открыл дверь. Шестеро слуг внесли ведра с горячей водой и большую медную лохань.
Эрик позволил двум слугам снять с себя сапоги, пока остальные наполняли лохань. Горячая вода притупила боль и немного сняла усталость. Эрик полежал немного, но, когда один из слуг надумал его помыть, резко сел прямо.
— Что-то не так, милорд?
— Я не лорд. Зовите меня "капитан", а вымыться я могу и сам, — сказал Эрик, забирая у него мочалку и мыло. — Вы свободны.
— Мы приготовим одежду, прежде чем уходить?
— Ах да, это было бы чудесно, — сказал Эрик, уже полностью проснувшись. Слуги ушли. Остался только тот, с кем он разговаривал, чтобы достать из шкафа одежду.
— Достать вам и сапоги, капитан?
— Нет, я надену свои.
— Тогда я попробую их отчистить, пока вы моетесь, сэр, — сказал слуга и вышел за дверь с сапогами, прежде чем Эрик успел возразить. Эрик пожал плечами и начал мыться всерьез. Он редко мог позволить себе такую роскошь, как горячая ванна, и к тому времени, когда вода остыла, чувствовал себя так, будто заново родился. Эрик подумал, что, когда закончится ужин, если только принц не созовет всех на очередное совещание, он вернется к себе и уснет как убитый.
Потом ему не понравилось это выражение, и Эрик решил, что будет спать чутко даже с запертой дверью. Он понятия не имел, сколько прошло времени, но не хотел опоздать на обед с принцем Крондорским. Эрик вытерся насухо и осмотрел одежду, которую приготовил слуга. Это оказались пара панталон лимонного цвета, светло-голубая рубашка и изящный плащ очень светлого серого цвета, почти белый. Эрик не стал надевать плащ и решил ограничиться панталонами и рубашкой. Когда он заканчивал одеваться, слуга открыл дверь:
— Ваши сапоги, капитан.
Эрик был поражен. За считанные минуты слуга умудрился соскоблить с них всю кровь и грязь и вернуть коже первоначальный блеск.
— Спасибо, — сказал Эрик, забирая сапоги.
— Я уберу ванну, пока вы обедаете? — спросил слуга.
— Да, — ответил Эрик, обуваясь. Слуга ушел, а Эрик провел рукой по подбородку. Он пожалел, что не попросил бритву, но потом решил, что лучше явиться заросшим, чем заставлять ждать принца Крондорского.
Выйдя в коридор, Эрик повернул за угол и увидел у дверей комнаты, где проводилось совещание, двух гвардейцев. Он спросил у них, как пройти в обеденный зал, и один из гвардейцев, отдав ему честь, сказал:
— Я отведу вас, капитан.
Эрик кивнул, и они пошли через лабиринт коридоров, в ту часть замка, которая, как предположил Эрик, осталась еще от первой крепости или была пристроена почти в то же время, поскольку обеденный зал оказался на удивление маленьким. Там стоял квадратный стол на двенадцать персон, и больше места практически не оставалось. Если бы все присутствующие решили вдруг одновременно встать и пройтись по залу, началась бы всеобщая свалка. Эрик кивнул нескольким нобилям, которых знал еще по Крондору. Другие, делая вид, что поглощены беседой, подчеркнуто не замечали его присутствия. Оуэн, который был уже здесь, помахал рукой, подзывая Эрика.
Эрик обошел стол и увидел, что рядом с Грейлоком три места пустуют.
— Садись сюда, — сказал Оуэн, указывая на кресло слева от себя. Похлопав рукой по креслу справа, он добавил: — Здесь сядет принц.
Только сейчас Эрик заметил, что все нобили за столом смотрят на него, и смутился. Герцоги и графы, бароны и сквайры — все были усажены на гораздо менее почетные места. Он понимал, что человек, сидящий рядом с принцем, становится объектом дворцовых интриг, и вдруг пожалел, что не занял место напротив, в дальнем конце стола.
Через несколько минут дверь открылась, и Эрик увидел принца Патрика. Все встали и почтительно склонили головы.
Вслед за принцем вошел барон Манфред в сопровождении своей матери.
Принц подошел к своему месту в центре стола, а Манфред встал по правую руку от него. Матильда направилась к своему креслу, но, увидев Эрика, остановилась:
— Я не буду сидеть за одним столом с убийцей моего сына!
— Тогда, сударыня, вы будете обедать в одиночестве, — сказал Манфред и кивком приказал гвардейцам проводить его мать к ней в апартаменты. Она повернулась и молча вышла из зала.
Нобили, стоя, тихо переговаривались, пока принц многозначительно не откашлялся.
— Не начать ли нам? — спросил он.
Манфред поклонился, и принц сел. Все остальные последовали его примеру.
Еда была выше всяких похвал, а вино лучше любого, которое Эрику доводилось пробовать. Усталость отчасти притупила его внимание, и Эрику приходилось ловить каждое слово, сказанное за столом, поскольку речь зашла о предстоящем сражении.
Кто-то заметил, что северный фланг держится прочно, поэтому есть смысл часть войск перекинуть в Даркмур. Принц выслушал это предложение и сказал:
— Это было бы неразумно. Нельзя быть уверенным, что враг не вернется туда на следующий день.
За столом начали высказываться предположения относительно надвигающейся угрозы, и через некоторое время принц Патрик сказал:
— Капитан фон Даркмур, вы чаще, чем любой из присутствующих, встречались с врагом. Чего нам ожидать?
Все взгляды обратились на Эрика. Он посмотрел на Грейлока, и тот чуть заметно кивнул. Эрик прокашлялся и сказал:
— Вероятно, от полутора сотен тысяч до ста семидесяти пяти тысяч солдат сосредоточится под стенами города и вдоль всего хребта Кошмара.
— Когда? — спросил богато одетый вельможа.
— В любое время, — ответил Эрик. — Хоть завтра.
Вельможа побледнел:
— Возможно, ваше высочество, нам стоит призвать Восточную армию. Они как раз встали лагерем в холмах на востоке.
— Восточная армия будет вызвана, когда я решу, — сказал принц и поглядел на Эрика. — С кем нам предстоит биться?
Эрик знал, что принц читал каждое донесение, присланное Кэли-сом из Новиндуса, — и во время правления Аруты, его деда, и во время правления Николаса, его дяди, и в последний раз. Эрик не раз говорил с принцем об этом и понимал, что этот вопрос задан для присутствующих здесь нобилей, которые не бывали в сражении.
Эрик опять посмотрел на Грейлока, и тот вновь кивнул ему и слегка улыбнулся. Эрик знал Оуэна достаточно хорошо, чтобы понять, что от него требуется.
Эрик снова прокашлялся.
— Ваше высочество, вражеская армия состоит из бывших наемников, которые дерутся за плату, но имеют своя кодекс чести. Правда, за это время их с помощью угроз и темной магии превратили в самое мощное войско, с которым когда-либо сталкивалось Королевство. — Он обвел взглядом лица присутствующих и добавил: — Среди них есть солдаты, которые прошли от падения Вестлэнда в Новиндусе до гибели Крондора. В течение двадцати лет они знали только войну, грабеж и насилие. — Он перехватил взгляд вельможи. — Некоторые из них — людоеды.
Вельможа побледнел еще больше. Казалось, он вот-вот потеряет сознание.
— Они идут на нас потому, что у них нет другого выбора, — продолжал Эрик. — Мы уничтожили их флот, и они лишены продовольствия. Кроме них, есть еще саауры, десять или двадцать тысяч — мы точно не знаем. — Судя по всему, слово "саауры" многим ничего не говорило, и Эрик пояснил: — Если кто не знает, то это такие ящеры. Они чем-то похожи на пантатиан, но ростом в девять футов. Они скачут на боевых лошадях высотой двадцать пять ладоней в холке, и топот их копыт подобен грому в горах.
— О боги! — воскликнул вельможа и вскочил, зажимая ладонью рот. Он выбежал из зала, сопровождаемый взрывом смеха.
Принц тоже смеялся, но, когда веселье утихло, сказал:
— Смех смехом, милорды, но каждое слово капитана фон Даркмура — чистая правда. Более того: он еще и недооценивает противника.
— Что же нам делать? — спросил другой богато одетый нобиль, похоже, ни разу в жизни не державший в руках меча.
— Милорды, мы будем сражаться. Не только здесь, в Даркмуре, но и в горах, вдоль хребта Кошмара. И мы ни на шаг не отступим, ибо, если враг пройдет дальше. Королевство обречено. Победа или смерть. Другого выбора нет.
В зале воцарилось молчание.

ГЛАВА 25
ОТКРЫТИЯ

Барабаны гремели.
Фанфары трубили, и под стенами Даркмура бегали люди. Эрик был одет и со всех ног бросился в комнату совещаний.
Он прибежал туда третьим после Патрика и Грейлока, а через минуту комната наполнилась людьми. Потом вошел Манфред и спокойно сказал:
— Они здесь.
Никто не спросил, кто такие "они".
Патрик не стал терять времени.
— Оуэн, — сказал он, — я хочу, чтобы вы с графом Монтрозом отправились на юг вдоль восточного хребта. Возьмите отряд и посмотрите, что у нас на том фланге. Если, как сообщалось, весь южный резерв погиб, мне нужно знать, чем враг угрожает северу. Постарайтесь не ввязываться в сражения и вернуться сюда как можно быстрее. Если наткнетесь на остатки южных резервов, приведите их с собой.
В этот момент в комнату вошел Арута, лорд Венкар, со своими сыновьями. Эрик поклонился.
— Арута, — сказал Патрик. — Ты прибыл как нельзя кстати. Я хочу, чтобы взял на себя управление городом. Мы собираемся запереть ворота. Нужно будет следить за распределением продовольствия и за тем, чтобы никто не въезжал в город и не выезжал из него без нашего ведома. — Он повернулся к Манфреду: — Вы отвечаете за крепость, и это ваше право, но я собираюсь руководить сражением отсюда.
Манфред поклонился.
— Ваше высочество.
Принц обратился к Эрику:
— Эрик, отправляйтесь на север и проверьте там укрепления. Если юг так слаб, как я опасаюсь, нам нужно убедиться, что нет брешей на севере. — Он посмотрел Эрику в глаза и добавил: — Пока вас не отзовут, защищайтесь до последнего человека.
— Я понимаю, — кивнул Эрик и, не дожидаясь дальнейших указаний, поспешил прочь из комнаты, выбежал во двор, вскочил на коня и ускакал.
Часом позже он ехал по одной из недавно построенных дорог, проложенной по восточному склону гор на десять ярдов ниже линии хребта. На пиках гор были видны оборонительные сооружения, и Эрик мог бы доложить, что люди готовы к битве. Она еще не началась, но враг уже был близок.
Эрик скакал во весь опор и по пути осматривал каждый фут горного хребта над головой.
Протяженность фронта была около ста миль, приблизительно по пятьдесят миль с каждой стороны от Даркмура, но северный командный пост находился всего в двадцати милях к северу от города. Уже в полдень Эрик был там.
Джедоу Шати с несчастным видом стоял у маленькой командирской палатки. Рядом с ним Эрик увидел невысокого человека в плаще с гербом Лориэля. Когда Эрик спешился, Джедоу сказал:
— Дружище, хорошо, что ты здесь.
Отдавая поводья подбежавшему солдату, Эрик спросил:
— Что хорошего?
Джедоу кивком указал на невысокого человека. У того было широкое лицо, коротко стриженные седые волосы и квадратная челюсть. Человек посмотрел на Эрика:
— Во имя дьявола, кто вы такой?
Тут Эрик сообразил, что на нем по-прежнему голубая рубашка и лимонные панталоны. Свой мундир он второпях оставил в замке. Смерив взглядом коротышку, Эрик сказал:
— Я ваш командир. А кто, во имя дьявола, вы такой?
Человек заморгал.
— Я — граф Лориэль! — И спросил тоном ниже: — А вы?
— Фон Даркмур, рыцарь-капитан особого отряда принца Крондорского. Направлен командовать северным флангом.
— Ну, это мы еще посмотрим, — с вызовом сказал коротышка. Лицо его начало багроветь. — Я приносил вассальную присягу герцогу Джайбона и подчиняюсь лишь принцу Крондорскому, а все эти особые отряды и сопляки-офицеры мне уже поперек горла! Я немедленно отправляюсь в Даркмур, чтобы лично поговорить с принцем.
— Милорд, — тихо, но твердо сказал Эрик.
— Что?
— Счастливого пути.
Коротышка уехал, а Джедоу засмеялся.
— Дружище, этот малыш доставил мне столько же радости, сколько чирей на заднице. Надеюсь, он проездит целый месяц.
— Ну, учитывая настроение, в котором пребывал наш принц, когда я уехал, подозреваю, что его милость не встретит в замке сочувствия. Ладно, как тут у вас обстановка?
— Насколько я могу судить, у нас примерно шесть полностью укомплектованных рот к северу отсюда. Среди этих мальчиков есть тертые парни, которые весь последний месяц воевали на северном фронте, но есть и свежее пополнение, так что в целом мы в хорошей форме. Плохо то, что нам предстоит встретиться с Дуко.
— Я о нем слышал. Что нам известно?
— Не много. В основном слухи. Кое-что мы узнали от пленных. Он умен, он выжил там, где не выжили другие, например, Гэйпи, и по-прежнему способен командовать большим количеством войск. Дружище, я не знаю. Но спросишь моего мнения, он у них лучший после Фейдавы.
— Ну что ж, — сказал Эрик, — значит, у нас есть работенка.
Джедоу ухмыльнулся.
— Вся прелесть в том, что мы там, где хотели бы стоять они, а они — не там.
— У тебя есть прекрасная возможность отличиться, — заметил Эрик.
— Какие будут указания? — спросил Джедоу.
— Простые. Убивать любого, кто полезет на склон.
— Люблю простоту, — сказал бывший наемник из Долины Грез. — Надоело уже пятиться назад.
— Больше не придется, — сказал Эрик. — Если мы начнем пятиться отсюда, то проиграем.
— Хорошо, — кивнул Джедоу. — Значит, надо твердо знать, что мы никуда не отступаем.
— Лучше не скажешь, — согласился Эрик.
Пропела труба, и Джедоу сказал:
— Похоже, они идут.
Эрик обнажил меч.
— Пойдем поприветствуем.
Когда они поднялись гребень хребта, Эрик спросил:
— Кто еще на этом фланге?
— Твой старый приятель Альфред. Он получил роту и находится севернее. Потом стоят Харпер и Джером, на краю фланга. Тернер с юга от нас, за ним — Фрэйзер, а дальше уже армия принца в городе.
Эрик улыбнулся.
— Как можно проиграть с такими сержантами?
Джедоу ответил ухмылкой:
— И правда, как?
Глядя вниз вдоль западного склона, Эрик сказал:
— Сколько людей придется положить ради каких-то двадцати ярдов грязи.
— Это точно, — кивнул Джедоу. — Но если то, что говорил нам капитан Кэлис про это суку в Новиндусе, правда, то это очень важные двадцать ярдов.
— Ты прав. — Эрик обернулся и посмотрел на людей, поднимающихся к нему по склону. Лучники начали стрелять, и Эрик почувствовал, как напряглись все его мышцы в ожидании первого противника. Внезапно словно из-под земли на него хлынуло целое море врагов. Эрик взмахнул мечом.

Пуг нахмурился.
— Открыть Камень Жизни? Как ты собираешься это сделать?
— Что это значит? — спросил Томас, поглядев на сына. — Выпустить валхеру?
Кэлис покачал головой и вздохнул, словно очень устал.
— Пожалуй, я не могу ответить ни на один из этих вопросов. Я не знаю, как освободить силы, сокрытые в этом камне. — Он указал на мерцающий изумруд, из которого торчал золотой меч. — Я только знаю, что, как только я начну, я должен суметь управлять его энергией.
— Откуда ты это знаешь? — спросил Накор.
Кэлис улыбнулся ему и сказал:

Предыдущая страница 17 Следующая страница


Гнев короля демонов 18

— Как ты любишь говорить: "Я просто знаю". Но коли я начну, я могу уже не остановиться, поэтому мне надо твердо знать, что я действую правильно. — Он указал на камень. — Это ни в коем случае нельзя было создавать.
Томас потер подбородок.
— Ашен-Шугар говорил Дракон-Корину примерно то же самое.
— Это и вызвало Войны Хаоса, — сказал Накор.
Все дружно посмотрели на него. Томас спросил:
— Откуда у тебя такая уверенность?
— А ты подумай. У тебя же есть память валхеру. Почему был создан Камень Жизни?
Томас мысленно обратился к прошлому, вспоминая то, что он впервые пережил пятьдесят лет назад, но сами воспоминания принадлежали существу, которое уже несколько столетий было мертво. Внезапно он вспомнил.

Раздался зов. Ашен-Шугар сидел один в своем зале, глубоко в толще гор. Его скакун, золотой дракон Шуруга, спал, свернувшись калачиком под огромной вертикальной шахтой, через которую он поднимался в небо Мидкемии.
Это был странный зов, не похожий на те, что он слышал прежде. Это был клич, но не тот, которым Повелители Дракона созывают друг друга, чтобы полететь в далекие миры на грабежи и разбой. Сидя в своем зале, Ашен-Шугар изменился, когда в его мысли откуда-то издалека вклинилось существо по имени Томас. По своей природе он должен был воспринять это как произвол, рассвирепеть в ответ на присутствие в его сознании постороннего, однако Томас казался такой же естественной и неотъемлемой его частью, как левая рука.
Мысленным приказом он разбудил Шуругу и вскочил ему на спину. Дракон подпрыгнул вверх и, взмахнув мощными крыльями, взвился в небо. Они направлялись туда, где высилось владение Повелителя Орлиных Просторов.
Они летели на восток над горами, которые потом будут называться Серыми Башнями, потом над массивом гор Каластиус, к широкой равнине, где собиралось его племя. Он прибыл последним.
Он развернул Шуругу и приказал ему спуститься. Все валхеру ждали, пока к ним не присоединится самый могущественный сородич. В центре круга стоял Дракен-Корин, в великолепной черно-оранжевой броне. Он называл себя Повелителем Тигров. Два его тигра, обученные с помощью магии ходить на задних лапах и говорить, стояли по обе стороны от своего хозяина, скрестив на груди мощные передние лапы, и рычали. Повелитель Орлиных Просторов не обращал на них внимания, поскольку, несмотря на грозный вид, эти твари не представляли никакой опасности для валхеру.
По общему мнению, Дракен-Корин был самым странным из своей расы. Он всегда выдвигал какие-то новые идеи. Никто не знал, где он их подхватывал, но они завладевали им беспрестанно.

Томас заморгал.
— Дракен-Корин! Он был другой!
— Ты никогда не интересовался почему? — спросил Накор.
— Нет, — сказал Томас. — Я имею в виду, что Ашен-Шугар никогда не интересовался почему.
Накор крякнул:
— Похоже, валхеру были на удивление нелюбопытным народом. Как бы там ни было, что ты вспомнил?
— Я помню, меня вызвали.
— Куда? — спросил Пуг.
Томас сказал:
— Дракен-Корин вызвал весь народ и объявил, что порядок во вселенной изменился. Старые боги, Ратар и Митар, сбежали... — Глаза Томаса расширились. — Он сказал: "или были свергнуты".
— Свергнуты? — переспросила Миранда.
— Управляющими Богами! — воскликнул Доминик.
— Погодите! — сказал Томас. — Дайте вспомнить! — Он закрыл глаза.

— ...но каковы бы ни были причины. Порядок и Хаос больше ничего не значат. Митар отпустил поводья власти, и от них возникли новые боги, — сказал Дракен-Корин.
Ашен-Шугар внимательно разглядывал своего сына-брата и вдруг увидел в его глазах то, что он теперь не мог назвать иначе, чем безумие,
— Ратар не смогла связать поводья власти воедино, и теперь эти существа захватят власть и установят свой порядок. Мы должны противостоять этому порядку. Эти боги все знают, все сознают и бросают нам вызов.
— Когда кто-нибудь из них появится, убейте его, — вставил Ашен-Шугар, не воспринявший слова Дракен-Корина всерьез.
Дракен-Корин повернулся лицом к своему отцу-брату и сказал:
— Они равны нам по силе. В данный момент они борются между собой, каждый из них пытается одержать верх в этой битве и завладеть той властью, которую бросили Два Слепых Бога Начала. Но их борьба закончится, и тогда наше существование окажется под угрозой. Они непременно обратят эту власть против нас.
— Зачем тревожиться попусту? — спросил Ашен-Шугар. — Нам и прежде приходилось сражаться. Это мой ответ.
— Нет, теперь все будет по-другому. Мы должны сражаться с ними сообща, а не каждый за себя, иначе они победят нас.
Ашен-Шугар сказал:
— Поступай как знаешь. Я не буду иметь к этому никакого отношения. — Он взобрался на Шуругу и полетел домой.

— Я и представить себе не мог, — проговорил Томас.
— Чего? — спросил Пуг.
Поглядев на Миранду, Томас сказал:
— Ваш отец знал! Он не только создавал оружие, чтобы противостоять цуранскому нашествию или даже предотвратить возвращение в Мидкемию Повелителей Драконов, он готовил нас к этой битве!
— Объясни, пожалуйста, — скромно попросил Накор.
— Что-то изменило Дракен-Корина, — сказал Томас. — Он был безумен по меркам своего народа. Им двигали странные желания и странные помыслы. Он был той силой, которая привела к созданию Камня Жизни. Он исподволь привел к тому, что могущество нашей расы было заключено в этом кристалле.
— Нет, — спокойно возразил Кэлис. — Он был лишь орудием. Им кто-то тайно руководил.
— Кто?
— Не кто, — поправил Накор, — а что.
Все снова устремили взгляды на странного маленького человека.
— Что ты хочешь этим сказать? — спросил Пуг.
Накор сказал:
— В каждом из вас скрыто некое знание. — Он описал рукой дугу, и комнату залило золотое сияние. Пуг изумленно раскрыл глаза, поскольку, хоть он и знал, что Накор имеет гораздо большую силу, чем показывал, этот защитный купол был незнаком ему самому. Пуг догадался, что это такое, но представления не имел, как этот потешный человечек смог так легко его создать.
Миранда спросила:
— Кто вы?
Накор усмехнулся.
— Просто человек, как я уже неоднократно вам говорил.
— Но ты не просто человек, — оборвал его Доминик.
Накор пожал плечами.
— В некотором смысле я тоже орудие. — Он посмотрел на каждого из них по очереди. — Некоторым из вас я до этого рассказывал о своей жизни, и все, что я говорил, правда. Когда я был ребенком, у меня появилась сила, и мой отец вышвырнул меня из родной деревни за мои проделки. Я странствовал, учился и большую часть своей жизни был во многом такой же, каким вы видите меня сейчас. Я повстречал женщину, которую звали Джорна, и решил, что люблю ее — молодые люди часто думают, что физический голод это и есть любовь, — ив своем тщеславии возомнил, что она любит меня; зачастую нам кажется резонным то, что отвечает нашим желаниям. Посмотрите на меня! — Он улыбнулся. — Могла ли молодая и красивая женщина подпасть под мое обаяние? — Он пожал плечами. — Это все не важно. Важно то, что к тому времени, когда она меня бросила, я стал мудрее, чтобы не сказать — угрюмее. — Он посмотрел на Миранду. — Вы знаете, что было потом. Ваша мать принялась искать человека, который мог научить ее большему, чем я, поскольку, как я всегда говорил, я просто человек, который знает несколько трюков.
Миранда спросила:
— Отчего же меня не покидает ощущение, что вы единственный человек на этой планете, кому подходит это определение?
— Как бы там ни было, — продолжал Накор, — Джорна стала женой Маркоса, а я стал путешественником. — Он окинул взглядом своих слушателей. — Моя жизнь изменилась в один день, когда я заснул в сгоревшей лачуге в холмах Изалани. Я всегда умел делать разные трюки, маленькие, но той ночью я видел сон, и во сне мне было ведено найти одну вещь.
— Какую? — спросил Пуг.
Накор открыл свою неизменную котомку и начал в ней копаться. Уже не в первый раз Пуг увидел, как Накор засовывает туда руку до плеча, хотя снаружи мешок казался не больше двух футов глубиной. Пуг понимал, что внутри есть что-то вроде крошечного провала, который позволял Накору дотягиваться через мешок к тому месту, где он хранил свой удивительный инвентарь.
— Ага! — сказал Накор, доставая какую-то штуку. — Наконец-то я его нашел.
Все с любопытством уставились на предмет, который он вынул из котомки. Накор держал в руке цилиндр длиной около восемнадцати дюймов и четырех дюймов в диаметре. Он был холодного серовато-белого цвета. На каждом конце цилиндра было по круглой ручке.
— Что это? — спросила Миранда.
— Очень полезная вещь, — сказал Накор. — Вы не поверите, сколько тут хранится всякой важной информации. — Он покрутил одну ручку, и устройство с щелчком открылось; на цилиндрике появилась щель примерно с полдюйма шириной, и Накор вытянул из нее длинную полосу бледного, прозрачного белого пергамента или бумага. — Если долго тянуть, можно всю эту пещеру заполнить бумагой. — Он тянул и тянул, а бумаге все не было конца. — Это удивительный материал. Его нельзя ни разрезать, ни разорвать, ни написать на нем. Грязь к нему не пристает. — Бумага была покрыта красивыми письменами. — Но держу пари, что все, что бы вы ни захотели узнать, можно здесь найти.
— Удивительно, — сказал Пуг. Он присмотрелся к письменам и спросил: — На каком это языке?
— Знать не знаю, — сказал Накор, — но за эти годы я постепенно научился его разбирать. — Он повернул ручку, страница скользнула назад в цилиндр, и снова на цилиндре не осталось никаких признаков щели, цельный сплошной металлический брусок. — Мне только жаль, что я все никак не могу придумать, как заставить его работать должным образом.
— Тебе пришлось бы потратить много лет и воскресить большую часть утраченных знаний Водар-Хоспура. Это Кодекс, — с благоговением сказал Доминик.
— И это?.. — спросила Миранда.
— Кодекс Бога Знания. Считалось, что он утерян.
— Ну а я его нашел, — сказал Накор. — Беда в том, что, когда я его открываю, он сообщает мне о многих вещах, но никогда не дает посмотреть одно и то же дважды. Местами просто ничего невозможно понять. Местами это редкая тягомотина. Я думаю, что есть способ заставить его выдавать те сведения, которые нужны в данный момент, но я его пока не нашел. — Он усмехнулся. — Но знали бы вы, чего только не увидишь, если заснуть с этой штукой под подушкой.
Доминик сказал:
— Он также известен как Крадущий Сновидения. У того, кто заснет слишком близко от этого предмета, он крадет сны, и через некоторое время может свести с ума.
— Ну, ты не первый, кто называет меня немного сумасшедшим, — сказал Накор. — Кроме того, я перестал спать в одной комнате с этой штукой еще сто лет назад. Конечно, я не сразу понял, что из-за этого свитка у меня нет снов. — Он покачал головой. — Странные вещи творятся, когда не видишь ночью снов. У меня начались галлюцинации, и, честно говоря, меня это слегка раздражало.
— Что это такое? — спросила Миранда. — Все эти названия мне ничего не говорят.
— Это главная святыня из храма Бога Знания, — сказал Доминик. — Это текст, содержащий все знание, собранное храмом Потерянного Бога Знания. Водар-Хоспур был низшим богом, но он чрезвычайно важен для понимания всех вопросов, которые мы сейчас обсуждаем, — сказал Доминик. — То, что этот бродяга таскал с собой бог знает сколько лет, могло бы дать нашему ордену поразительное количество знаний.
— Возможно, — сказал Накор, — но тогда вы бы сидели и еще пару столетий смотрели на эту штуку, не понимая, как она действует. — Накор назидательно поднял палец. — Знание — сила. У всех у вас есть сила. У меня есть знание. Вместе мы обладаем способностью победить Неназываемого.
Стоило только Накору произнести эту фразу, в зале стало как будто темнее и холоднее.
— Неназываемому? — переспросила Миранда и поднесла руку к виску. — Я вроде бы что-то такое знаю, но... нет, не знаю.
Накор кивнул.
— Я не стану его называть. — Он многозначительно посмотрел на Доминика. — В легком безумии и обширных познаниях есть свои преимущества. — Накор обвел взглядом присутствующих и сказал: — Вот мы и подошли к основной части нашего повествования. Неназываемый неназываем потому, что, даже если подумать о его имени, он тут же обратит на тебя внимание, и тогда ты проиграл, потому что никто из смертных не в силах противостоять его зову. — Накор усмехнулся. — Кроме меня.
— Разве это возможно? — спросил Доминик.
— Как я уже говорил, иногда полезно быть слегка сумасшедшим, — ответил Накор. — К тому же есть несколько фокусов, которые позволяют думать о чем-то и самому не знать, что ты думаешь именно об этом. Одним словом, быть не там, где он тебя ищет. Даже высший бог не может найти тебя там, где тебя нет.
— Я уже вообще ничего не понимаю, — пожаловалась Миранда.
— Не ты одна, — сказал Пуг.
Кэлис улыбнулся.
— А я, кажется, понимаю.
Накор обрадованно усмехнулся.
— Это потому, что ты молодой. — Он посмотрел на других. — Когда бушевала Война Хаоса, один из управляющих богов, этот Неназываемый, природу которого мы обозначили бы словом "зло", сделал попытку нарушить равновесие в мире. Именно он сбил Дракен-Корина с толку и толкнул валхеру на их гибельный путь. Чего они не понимали, так это того, что боги ничем им не угрожают. Могу представить, как трудно им было бы в это поверить, но богам было бы столь же приятно их поклонение, как и поклонение людей, гоблинов, эльфов и других разумных существ, которые живут здесь теперь.
Томас улыбнулся.
— Думаю, смело можно сказать, что ты прав. Для валхеру это было бы совершенно непостижимо.
— Так или иначе, — продолжал Накор, — когда валхеру бросили вызов богам, началась Война Хаоса. — Он посмотрел на Томаса. — Как долго она продолжалась?
— Ну... Я не знаю. — Он прикрыл глаза, вспоминая, но потом открыл их и сказал: — Понятия не имею.
— Эти войны растянулись на века, — сказал Накор. — Боги, в нашем понимании, существуют лишь для Мидкемии, но тем не менее они отражают происходящее в миллионах миров.
— Я снова запуталась, — сказала Миранда. — Местные боги, и все же они дотягиваются до огромного количества миров?
Накор пояснил:
— Представьте себе, что мы сидим вокруг горы. Каждый из нас видит свой участок горы, но все это — одна и та же гора. Богиня, которую мы с вами называем Чистая Сунг, воплощает в себе определенные аспекты действительности, некую незапятнанную, безупречную, абсолютно совершенную сущность, но этот аспект действительности существует в очень многих местах помимо этого уголка вселенной. — Он посмотрел на Миранду. — Одним словом, если бы вы попытались уничтожить Чистую Сунг, вы бы не просто произвели опустошение на Мидкемии, но доставили массу неприятностей другим мирам.
— Все взаимосвязано, — сказал Кэлис и сплел пальцы. — Нельзя порвать одну нить, не причинив вреда остальным.
— Так вот, этот Неназываемый, — продолжал Накор, — и попытался это сделать, попытался нарушить гармонию мира. Он повлиял на Дракен-Корина и валхеру, которые сделали две вещи: создали Камень Жизни и восстали против богов. В результате много низших богов было убито, по крайней мере в той степени, в которой бога можно убить — это означает, что их еще долго не будет в этом месте, — а остальные боги... изменились. Килиана стала владычицей океанов, где когда-то правила Эортис. Это можно понять, потому что Килиана — богиня природы, но вообще-то это не ее работа. — Накор покачал головой. — Этот Неназываемый, знаете ли, он много чего натворил, и мы до сих пор расхлебываем последствия. — Он махнул куда-то в сторону Даркмура, на запад, и сказал: — Оттуда на нас идет большой демон с огромной армией, и нужна ему вот эта штука. — Накор показал на Камень Жизни. — Он, возможно, даже не знает, зачем ему надо сюда или даже что Камень Жизни находится здесь. Когда он сюда попадет, он еще не будет знать, что ему с ним делать, но он сделает все, чтобы его получить. И когда он его получит...
— Он уничтожит жизнь в этом мире, — закончил Кэлис. — Мы это знаем. — Все посмотрели на него. — Природа Камня Жизни такова, что с ним связано все в этом мире. Если разрушить его, все живое умрет.
— Это ловушка, — сказал Накор. — Вот чего не понимал Дракен-Корин, когда думал, что он создал абсолютное оружие. Он Считал, что, если освободить энергию Камня Жизни, она ударит по богам или что-то в этом роде. — Он поглядел на Томаса. Тот кивнул. — Но это так не работает, — сказал Накор. — Погибнет мир, а не боги. Они-то как раз останутся. Низшие боги, конечно, ослабнут, потому что некому будет им поклоняться, но Управляющим Богам вообще ничего не сделается.
— У меня уже голова разболелась, — сказала Миранда. — Если для Управляющих Богов ничего не меняется, какая Неназываемому от этого выгода?
— Никакой, — ответил Накор. — В этом вся и ирония. Я думаю, он воображал — если допустить, что я способен думать, как бог, — что всеобщее разрушение так или иначе сыграет ему на руку, во всяком случае, создаст другим Управляющим Богам неудобства.
— А разве нет? — спросил Пуг.
— Нет, — вставил Доминик. — Всякому богу отведена вполне определенная роль, и в пределах нее они могут действовать. Но они не способны выйти за рамки своей природы.
Миранда рассерженно встала.
— Тогда что происходит? Почему этот бог вышел за свои рамки?
— Потому что он безумен, — сказал Кэлис.
— Дни гнева Безумного Бога, — произнес Томас. — Это другое название для Войн Хаоса.
— А отчего он спятил? — спросил Шо Пи.
Все посмотрели на ученика, который молчал до того.
— Иногда ты не так глуп, как я думаю, мальчик, — сказал Накор. — Замечательный вопрос. — Он оглядел всех поочередно. — У кого-нибудь есть ответ?
Все промолчали, и Накор продолжал:
— Быть может, как раз такова его природа, хотя Неназываемый сам навлек на себя поражение. Он создал ситуацию, в результате которой его выбросили из этого мира и заточили в далеких пределах. Семеро богов некогда существовали в равновесии, и каждый жил согласно своей природе. Какова бы ни была причина, но равновесие было нарушено. Войны Хаоса привели к гибели двух из управляющих богов, когда им пришлось спасать то, что еще оставалось от этого мира. Уравнитель, Ишап, самый важный бог из этих семи, пропал. Богини добра, Арх-Индар, тоже не стало, а Неназываемого остальные четверо вынуждены были изгнать. Его противовес и тот, кто держал все в равновесии, умерли, и оставшимся четверым, Абрем-Севу, Ев-Дему, Граффу и Хельбинору, пришлось действовать самостоятельно. У них не было выбора. В итоге нам достался неуправляемый и неуравновешенный мир, которому не хватает единства. Вот почему в Мидкемии творится так много странного. Жить здесь не скучно, только чуть-чуть опасно.
— Это твое предположение, или ты точно знаешь? — спросил Пуг.
Накор показал свой цилиндрик.
— Доминик?
— Он знает, — сказал аббат из Сарта. — Это устройство принадлежало верховному жрецу Водар-Хоспура, Бога Знания. Считается, что любой вопрос, который может возникнуть у человека, найдет ответ в этом Кодексе. Но цена его чрезвычайно велика. Чтобы верховный жрец не сошел с ума, лишившись способности видеть сны, нужны совместные усилия десятков других жрецов. — Он посмотрел на изаланца. — Накор, как тебе удалось избежать безумия?
Накор усмехнулся.
— Кто сказал, что мне удалось?
— Мне часто казалось, что ты малость странноват, — заметил Пуг, — но я никогда не считал тебя по-настоящему сумасшедшим.
— Ладно, — сказал Накор. — Дело в том, что нельзя быть сумасшедшим долгое время. В конце концов ты либо убьешь себя, либо поправишься. Я поправился. — Он хмыкнул. — Ну, еще помогло и то, что я перестал спать в одной комнате с этой штукой.
Снова заговорил Шо Пи:
— Как получилось, что вы, — он указал на Томаса, — носящий мантию валхеру, и вы, — он указал на Пуга, — великий маг двух миров, и вы, — он указал на Накора, — обладающий этим свитком, и Маркос, бывший агентом Сарига, — собрались все вместе в этот момент истории?
— Мы здесь для того, чтобы помочь, — сказал Накор. — Может быть, так было задумано богами, но это не важно. Просто-напросто мы должны исправить повреждения, нанесенные много столетий назад.
— А мы сможем? — спросила Миранда.
— Мы-то не сможем, — сказал Накор. — Только одно существо в этом мире обладает природой, которая позволяет ему попытаться. — Он повернулся и посмотрел на Кэлиса. — Ты сможешь?
— Не знаю, — ответил Кэлис. — Но я должен попробовать. — Его взгляд снова вернулся к Камню Жизни. — И очень скоро.
— А наша задача, — подвел итог Накор, — не дать ему помереть, пока он пробует.

Эрик стоял позади линии обороны; его люди, отразив очередную атаку, готовились к следующей. Дуко оказался и впрямь неплохим полководцем и до сих пор не допустил ни одной тактической ошибки. Эрику пришлось использовать все военные хитрости, которые он знал, и ввести в бой все резервы, чтобы удержать оборону. Судя по донесениям с других участков фронта, дела там шли не блестяще.
Королевство держалось, но с огромным трудом. Патрик опасался, что в конце концов линия обороны все-таки будет прорвана. Именно поэтому он отказывался вызвать сюда части Восточной армии, которая стояла лагерем у восточных предгорий: ей предстояло в случае прорыва закрыть брешь. Кроме того, на этот случай между Сетаноном и линией фронта ждал еще один небольшой отряд, готовый принять на себя удар и задержать противника.
Было уже далеко за полдень, когда Эрик услышал, что вражеские трубы трубят отход, и вздохнул с облегчением. Гонец принес ему из Даркмура его мундир, и Эрик был рад переодеться в чистое. Он был весь черен от грязи, крови и дыма.
После того как Эрик переоделся, к нему в палатку вошел Джедоу:
— Мы получили известие, что вражеский отряд проскользнул через хребет и залег в небольшом овражке в миле отсюда.
— Возьми людей и вышиби их оттуда, — сказал Эрик. — Если понадобится помощь, бери всех, кто под руку попадется, но их достань.
Джедоу ушел, а Эрик стал перебирать груду донесений и рапортов, но ничего, что требовало бы немедленных действий, не обнаружил. Он встал и, выйдя из палатки, поспешил к походным кухням. Эрик не стал лезть вперед, но, когда уже подходила его очередь, к нему подъехал всадник.
Это был Дэшел Джеймсон. Эрик с сожалением посмотрел на котел, в котором кипела каша, и, подойдя к Дэшу, сказал:
— Привет!
Дэш спешился.
— Принц послал меня сообщить вам, что граф Лориэль получил другое назначение. — И добавил, понизив голос: — Если кто-то еще из нобилей станет чинить тебе препятствия, я уполномочен... вмещаться.
— Спасибо, — сказал Эрик. Он долго не решался задать следующий вопрос: — Что-нибудь слышно о... вашем деде?
Дэш помрачнел.
— Нет. И о бабушке ничего. — Он посмотрел на запад, в сторону Крондора. — Мы утешаемся тем, что они всегда хотели умереть вместе. — Дэш вздохнул. — Мой отец еще подавлен горем, но со временем он оправится. — Дэш пожал плечами. — По правде говоря, я и сам еще не вполне пришел в себя. — Он посмотрел на Эрика. — Чем я могу помочь?
— Мне нужен человек, который разбирал бы донесения и отбирал только те, что требуют моего личного внимания. Командиры уже запутались, кому о чем докладывать.
— Мы потеряли многих нобилей, а их заместители, как правило, гарнизонные офицеры, без полевого опыта, — сказал Дэш.
— Я уже заметил. — Эрик посмотрел на Дэша. — Многих нобилей?
Дэш хмуро кивнул.
— Герцог Южных Болот убит. Герцог Джайбона смертельно ранен. Погибли не меньше десяти баронов и графов. А еще неизвестно, что будет дальше. — Он помолчал. — Пока вы тренировали солдат в горах, Патрик приказал всем лордам, кто примет участие в войне, оставить дома хотя бы одного из сыновей — если те у них есть. Если мы победим, в следующем году в Совете появится много новых членов. Мы платим кровью за эту войну.
— Да, платим. — Трубы протрубили тревогу. Начиналась очередная атака. — И еще будем платить. — Эрик вытащил из ножен меч и поспешил на свой наблюдательный пункт.

— Пора, — сказал Кэлис.
Пуг подошел ближе к сыну своего старого друга:
— Ты уверен?
— Да, — ответил Кэлис.
Он посмотрел на отца, и они поняли друг друга без слов. Потом он взглянул на Миранду, и она улыбнулась ему.
Кэлис встал перед Камнем Жизни — огромным изумрудом, в котором пульсировала мощь.
— Отец, вынимай обратно свой меч.
Томас ни мгновения не колебался. Он вскочил на возвышение, где покоился камень, и, упершись ногой в изумруд, потянул на себя рукоять своего белого с золотом меча. Сначала меч сопротивлялся его усилиям, но потом вдруг легко освободился.
Впервые после окончания Войны Провала Томас поднял меч, и победный клич слетел с его губ.
Камень начал мерцать. Кэлис возложил на него руки.
— Я — валхеру! Я — человек! — Он закрыл глаза. — Я — эледхель!
— Любопытно, — заметил Накор. — Он единственный в своем роде. Он совмещает в себе три разные расы.
Глаза Кэлиса открылись.
— Это так очевидно! — воскликнул он и, опустив голову, коснулся лбом камня. — Это так легко!
Пуг посмотрел на Томаса и прочел в его глазах тот же вопрос, что задавал сам себе: что очевидно и что легко?

В большом шатре, окруженный слугами и советниками, демон Якан сгорал от нетерпения. Что-то взывало к нему, что-то притягивало его, что-то звало его к себе. Он не знал, что это, но оно занимало его мысли, он постоянно слышал этот призыв. Демон знал, где это находится, — на северо-востоке, в Сетаноне, и знал, что те, кто сражается против него, хотят помешать ему добраться до этой вещи.
Самозваный король демонов в Мидкемии стоял посреди шатра, но все, кто был вокруг, видели Изумрудную Королеву. Им казалось, что она приказывает им удалиться, оставив лишь приближенных: последнего пантатианского жреца по имени Титхульта и генерала Фейдавы. Они знали о подмене и были единственными, кто остался в живых после той кровавой ночи, когда Якан пожрал Изумрудную Королеву. Это было очень легко. Она была наедине с одной из собственных жертв, которые умирали в ее объятиях, пока она высасывала из них жизнь. Демон применил свою возросшую магию и принял облик ее слуги. Он проскользнул к ней в шатер и быстро убил и Королеву, и очередного любовника. Ее сила была велика, но она растратила ее на то, чтобы сохранить молодость. Демон этого не понимал; ведь гораздо легче создать иллюзию, как он, например.
Пожирая ее, демон столкнулся с чем-то чуждым, но все же знакомым. Он уже сталкивался с этой волей и знал: имя того, кому она принадлежит, — Налар. Но за исключением этого демона в обличье Изумрудной Королевы ничто не тревожило.
Маарг заключил договор с одним из этих странных существ, похожих на пантатиан, и оно открыло проход в мир саауров и в этот мир. Но это личное дело Маарга, думал демон. Пусть он гниет на Шайле или возвращается в царство демона с его скудными удовольствиями. Якан был единственным из демонов в этом мире, и сила его день ото дня возрастала.
Он посмотрел на свою левую руку и убедился, что вырос еще больше. Последнего смертного он проглотил целиком и испытал небывалое наслаждение, когда жертва вопила у него в глотке почти минуту. Теперь он с удовольствием видел его лицо у себя на животе. Демон пошевелил плечами и почувствовал, как его огромные крылья задевают стены и потолок шатра. Надо бы их еще увеличить, подумал он. Иллюзия Изумрудной Королевы легко проходила в шатер, но Якан был уже едва ли не двадцати футов высотой и с каждым съеденным существом продолжал расти. На мгновение он задумался, не сократить ли свой рацион, но потом отмел эту мысль как слишком чуждую его природе.
Согнувшись, он выбрался из шатра. Фейдава и Титхульта следовали за ним на почтительном расстоянии; никто, кроме тех, кто наделен магическим зрением, не мог увидеть волшебные цепи и ошейники, с помощью которых Якан держал их в повиновении.
Солдаты увидели, как Изумрудная Королева подходит к большой палатке, которую она велела поставить для раненых. Войдя внутрь, она увидела санитаров, которые пытались облегчить муки умирающим.
— Выйдите, — скомандовала она, и все, кто мог идти, повиновались, предчувствуя, что будет дальше.
Якан подошел к первому раненому, который был без сознания. Демон зацепил его одной рукой и откусил ему голову. Кровь и жизненная сила, вливаясь в глотку демона, доставляли ему почти болезненное удовольствие. Никогда еще ни один демон не рос так быстро и не стал столь могучим. А у него при этом еще есть запас. Он станет самым великим королем демонов в истории своего народа! Ничто не остановит его продвижение, и когда он пожрет эту планету, то с помощью знаний этих людей создаст еще один портал и отправится в другие миры. "В конце концов, — думал он, — я стану богом!"
Якан повернулся к человеку, который был так изранен, что едва мог двигаться. Глаза его расширились от ужаса, и он попытался отползти. Якан сообразил, что слишком увлекся и позволил иллюзии слегка рассеяться. Раненые и умирающие уже мычали от страха. Он ухмыльнулся и, вытерев кровь с подбородка, подошел к следующему и поднял его, наколов на коготь. Пожирая жертву, Якан наслаждался ощущением трепещущего тела, скользящего по его огромному пищеводу. "Никогда еще не было такого, как я", — подумал он.
Повернувшись к своей марионетке, генералу Фейдаве, Якан сказал:
— Прикажи начинать атаку! Мы сегодня сокрушим этих мелких людишек!
Пустые глаза Фейдавы не выразили ничего. Он высунулся из палатки и крикнул:
— Всем отрядам приказ наступать!
"Скоро, — подумал Якан, — я буду пожирать их тысячами, а потом доберусь до этого Сетанона и посмотрю, что призывает меня туда".

Кэлис улыбнулся.
— Это все равно что развязывать узел!
Он положил руки на Камень Жизни, и мерцающее зеленое сияние окутало его, омыло его, проникло в него. Хотя Кэлис не пошевельнул ни одним мускулом, он вдруг показался более живым, подвижным и сильным, чем обычно.
Томас встал рядом с ним и спросил:
— Что ты там видишь?
— Отец, — в восхищении воскликнул Кэлис, — я вижу все! Столб зеленого света высотой в человеческий рост поднялся из камня, подобно языку пламени, и заколыхался, издавая плачущий звук. В пламени замелькали лица, и Томас непроизвольно поднял свой золотой клинок.
— Валхеру! — сказал он хриплым шепотом, и было видно, что он приготовился к битве.
— Нет, — сказал Кэлис. — Это всего лишь отзвук их прежнего существования. То, чего они пытались добиться, от них ускользнуло. Они не смогут вернуться в мир, который уже не принадлежит им. — Он повернулся и посмотрел на отца. — Приготовься.
— К чему?
— К изменениям. — Кэлис закрыл глаза, пламя метнулось вверх, ударилось в свод пещеры, и расплескалось по камню, образуя купол. По краям оно истончалось и сходило на нет, придавая лишь зеленоватый отблеск золотому сиянию магического щита, созданного Накором.
Томас упал на колени и, выронив клинок, застонал от боли. Он держался за грудь и живот, словно в агонии. Пуг подбежал к нему:
— Что происходит?
Томас стиснул зубы и весь затрясся. Он был не в силах ответить. За него ответил Кэлис:
— То, что было когда-то валхеру, возвращено миру.
Пуг бросил Томаса и подбежал к Кэлису.
— А он будет жить?
— Будет, — ответил Кэлис. — Он — больше чем валхеру. Как и я.
Только сейчас Пуг заметил, что Кэлис тоже претерпевает столь же болезненные изменения, словно та часть его, что принадлежала валхеру, стремится вырваться из тела. По лбу его стекал пот, руки тряслись, но глаза горели ясным огнем и взгляд их был прикован к чему-то внутри камня.
— Что там происходит? — тихо спросил Пуг.
— Нечто, что было изъято из этого мира, возвращается ему, — ответил Кэлис, — и я — орудие этого возвращения.
Через мгновение крошечные искры зеленого света взвились над пылающим ореолом, который окружал Кэлиса и камень, и рассыпались во все стороны. Пуг шарахнулся от первой вспышки, и искры пролетели мимо него, но потом он не успел увернуться, и одна попала прямо ему в грудь. Однако вместо боли он почувствовал только прилив сил и поток живительной энергии, протекающий сквозь него.
Пуг посмотрел на Томаса. Он корчился от боли, но, когда крошечные зеленые искры коснулись его, отец Кэлиса начал приходить в себя. Через минуту он поднял голову, и Пуг увидел, что глаза его ясны и в них нет страданий.
Томас встал и медленно подошел к Пугу и Кэлису. Он посмотрел на Пуга, и маг прочел в его глазах изумление, которого не видел с тех пор, как Томас надел мантию Ашен-Шугара, последнего из валхеру. Сейчас, через пятьдесят лет, Томас больше чем когда-либо напоминал мальчика из Крайди. Голосом, исполненным удивления, он проговорил:
— Мой сын лечит мир.
Стены пещеры вздрогнули от ликующих криков. Камень раскрылся, залив всю пещеру окрыляющим пламенем жизни. Накор едва не пустился в пляс от восхищения, а Доминик сделал жест, призывающий его бога.
— Ну, это нам больше не нужно, — сказал Накор и снял заклинание защиты. Едва щит исчез, до них за многие мили донесся исполненный злобы и ярости рев. Он был так же хорошо слышен, как ликующие возгласы минуту назад. Глаза Накора расширились. — Виноват!

Демон прервал свое пиршество и поднял голову.
— Нет! — взревел он, почувствовав, что у него что-то отнимают. Сетоном! — прозвучал голос у него в голове.
Все мечты о мировом господстве были забыты. Магические цепи, которые сковывали его рабов, лопнули, когда демон рванулся к выходу.
Два стражника, увидев Якана, побледнели и тут же сбежали. Генерал Фейдава заморгал и, выйдя из оцепенения, увидел демона, разрывающего полог палатки и разбрасывающего лоскутья во все стороны. Он лишь мгновение видел этот кошмар, прежде чем демон взмыл к небесам, но ему этого хватило.
Генерал повернулся. Пантатианский верховный жрец стоял перед ним с растерянным видом. Он тоже только сейчас очнулся от наваждения. Ярость охватила генерала. Он выхватил свой кинжал и вонзил его в горло жрецу. Пантатианин качнулся, рухнул на колени, потом упал на бок и затих.
Фейдава даже не стал вынимать кинжал из трупа последнего пантатианина. Он выскочил наружу и возле командирской палатки увидел перепуганных офицеров. Проследив их взгляды, Фейдава разглядел вдали парящего над горами демона. Он летел в сторону Даркмура.
К палатке поднялся капитан одного отрядов наемников и, мгновение поколебавшись, спросил:
— Какие будут приказы, сэр?
— Что происходит? — воскликнул Фейдава. — Я был во власти чудовища и не знаю, что тут творится. Скажите же мне!
— Вы только что приказали наступать всем отрядам. Мы атакуем врага по всему горному хребту.
— Проклятие! — взревел генерал. Он понятия не имел, сколько времени он был под властью демона, но понимал, что нужно как можно быстрее разобраться в происходящем. Последнее, что он ясно помнил, это шатер Королевы у Города на Змеиной Реке; потом он жил в бесконечном тумане, тяжелом сне, полном страха и ужаса, — а теперь оказался на другом краю света, в разгар войны, и понятия не имел, с кем он сражается, где развернуты его боевые отряды и вообще, побеждает ли он, или терпит поражение. А поскольку Королева была мертва, он уже не знал, за что они воюют.
Оглядев своих офицеров, Фейдава потребовал:
— Карты! Я хочу знать, где мы находимся, где находится каждый отряд и что нам известно о противнике.
Офицеры бросились выполнять приказание и каждый украдкой поглядывал на демона, исчезающего над вершинами гор. Теперь у генерала Фейдавы была только одна задача: выжить.

ГЛАВА 26
ПРОТИВОСТОЯНИЕ

Эрик дрался.
То, что начиналось как пробное нападение, целью которого было выяснить слабые стороны защитников, безо всякого предупреждения превратилось в тотальное наступление. Эрик спихнул труп человека, которого он только что убил, с гребня горы на деревья внизу.
Вдоль всего хребта Кошмара армия Королевства сражалась с захватчиками. Подобной битвы не бывало со времен Войны Провала, Получив небольшую передышку, Эрик огляделся по сторонам. Одни из его солдат оттаскивали с поля боя убитых и раненых товарищей, другие спешно пили воду из ковшей, которые подносили маркитанты.
Прибежал Джедоу, а за ним — сержант Харпер.
— Они смяли наш северный фланг, — закричал Харпер. По лицу его текла кровь. — Джером погиб, с ним и весь его отряд. Дуко прорвался на нашу сторону хребта и теперь теснит нас к югу.
— Проклятие! — прорычал Эрик и, повернувшись к посыльному, велел: — Передать приказ летучему отряду...
Джедоу перебил его:
— Нет никакого летучего отряда. Я послал их туда, как только Харпер мне доложил. Они уже там.
Эрик провел рукой по лицу. Ему казалось, что усталость въелась под кожу, как угольная пыль. Он никак не мог собраться с мыслями от недосыпания и непрекращающихся боев за последние два дня.
— Ладно, — сказал он двум сержантам. — Берите каждого третьего человека и отправляйтесь на северный фланг. Если не сможете больше держаться, отходите и окопайтесь на первой же удобной позиции с нашей стороны хребта. Главное — задержать их там, а если они повернут на восток и спустятся вниз, это уже дело Восточной армии. —
Посыльному он приказал: — Скачи в Даркмур. Сообщи принцу Патрику, что северный фланг вынужден отступить, но постарается окопаться на других позициях. Нам нужно подкрепление. Понял?
— Так точно, сэр! — Солдат отдал честь и побежал к своей лошади.
Обернувшись, Эрик увидел, что Джедоу с Харпером уже отобрали каждого третьего и ведут этот отряд на север. Потом он заметил Дэша. Тот стоял неподалеку с обнаженным мечом, и его хорошо скроенный мундир был запачкан кровью.
— По-моему, я велел тебе разбирать депеши.
Дэш улыбнулся.
— Там не было ничего срочного, и я подумал, что лишний меч вам не помешает.
Эрик кивнул.
— Это ты верно заметил.
Тут враг снова полез на гребень хребта и оказался в гуще сражения.

— Сюда что-то движется! — сказал Томас.
— Я тоже почувствовал, — отозвался Пуг и через мгновение воскликнул: — Я узнаю его! Это Якан!
Накор велел:
— Шо Пи, вы с нашим добрым аббатом должны спрятаться.
— Я останусь с вами, учитель, — возразил Шо Пи.
Накор сгреб его за плечи и подтолкнул к щели в стене, ведущей в пыльное подземелье, оставшееся после последней битвы в древнем городе валхеру под разрушенным Сетаноном.
— Мой фокус с защитой мог скрыть нас от Неназываемого, но он не остановит разъяренного демона! Полезайте туда! Спрячьтесь в этой дыре. Демон способен всех нас перебить, но мы хотя бы можем за себя постоять! — Разлом в стене появился в результате великой битвы между драконихой Риа, чье спящее тело занимал сейчас Аальский Оракул, и Господином Ужаса, которого Налар использовал в качестве того, кого натравил на валхеру, когда их дух пытался вернуться в Мидкемию. — Залягте там и не высовывайтесь.
Накор встал рядом с Мирандой, а Пуг с Томасом заняли позицию по обе стороны от Кэлиса. Миранда спросила:
— А вы в состоянии себя защитить?
— Я крепче, чем выгляжу, — сказал Накор. Он уже не улыбался.
Кэлис был целиком поглощен Камнем Жизни. Лицо его выражало одновременно спокойствие и глубокий восторг, а глаза были устремлены на камень, который становился все меньше и меньше по мере того, как из него вытекала энергия жизни.
Миранда сказала:
— Не знаю, что он там делает, но от этого становится лучше.
— Если бы нам не предстояла встреча с разгневанным королем демонов, мы сейчас испытывали бы наслаждение.
Крупная искра зеленого света вошла в Миранду; она изумленно ахнула, а Накор захихикал.
— Интересное зрелище.
— Ощущение еще интереснее, — сказала Миранда и, проведя ладонью по животу, пробормотала: — Что-то происходит.
Накор оглядел зал, который был уже почти полностью залит изумрудным сиянием, и проговорил:
— Структура жизни этого мира начинает исправляться. Это исцеление, омоложение. Древние души, заключенные в этом камне в течение многих столетий, освобождаются, чтобы вернуться к вселенной, как было и как должно было быть. — Он посмотрел на Миранду. — А побочные эффекты могут быть самыми неожиданными.
— Не сомневаюсь, — пробурчала Миранда.
Глаза Томаса сузились, и он наклонил голову, словно прислушиваясь к чему-то.
— Идет.
— Кто? — спросила Миранда.
— Якан, — пояснил Пуг. — Только он способен помешать восстановлению гармонии жизни, которое мы ощущаем.
Томас поднял меч.
— Скоро. Час, самое большее, два.
Пуг поглядел на Кэлиса, занятого своим делом.
— А он успеет закончить?
— Этого я не знаю, — сказал Томас.
Они ждали.

Эрик присел, и над головой у него засвистели стрелы. В тот же миг его собственные лучники поднялись и дали залп. Ожесточенный бой продолжался весь день, и Эрик опасался, что им все же придется сдать высоту.
Внезапно вражеские солдаты появились на гребне, и снова началась рукопашная. Воины Королевства не утратили боевого духа, но силы их таяли.
С северного фланга не поступало никаких известий, а люди, которых Эрик послал с Джедоу и Харпером, были отчаянно нужны ему здесь. Эрик боялся, что его попытка удержать обе позиции приведет к тому, что он их, наоборот, потеряет.
Но потом мысли его приняли иное направление: он почувствовал, что ряды его бойцов редеют, а врагов становится все больше. Эрик наотмашь рубил мечом и косил нападавших, словно траву. Со всех сторон раздавались крики, проклятия и лязг оружия. Сражение вступило в ту стадию, когда командовать бессмысленно; теперь все зависело от твердости духа сражающихся. Если защитники не утратят решимости, они могут одержать победу.
Эрик увидел перед собой двух вражеских солдат и в этот момент почувствовал, что битва проиграна. Он одним ударом сокрушил первого противника, пробив его щит, но едва увернулся от удара второго.
Вдруг перед ним вынырнули третий и четвертый нападающие, и тогда Эрик понял, что ему придется умереть. Он рубанул второго противника по лицу и с той же легкостью, с какой кот подбрасывает задушенную мышь, швырнул его на двух других захватчиков.
Эрик понимал, что жить ему осталось недолго, и преисполнился решимости унести с собой в могилу как можно больше врагов.
Он ударил одного и получил скользящий удар по ребрам, который заставил его резко повернуться и открыться перед новым выпадом. Клинок ударил его по левой руке, но отскочил от латной рукавицы, оставив лишь длинный красный порез на предплечье.
Эрик получил скользящий удар по голове, и ноги его подкосились. Он попытался отстраниться, но поскользнулся, и это спасло ему жизнь. Эрик упал назад, ударился о камень и откатился на дюжину ярдов. Привстав, он увидел пятерых вражеских солдат, бегущих к нему, чтобы покончить с ним раз и навсегда.
Эрик выставил перед собой меч, чтобы защититься от удара. В этот миг в горло первому из нападавших вонзилась стрела. Он сделал еще шаг по инерции и упал к ногам Эрика.
Эрик отполз назад, а остальные четверо начали озираться. Вторая стрела пронзила еще одного — врага и отбросила его назад. Только длинный лук обладал такой силой. Эрик посмотрел вправо и увидел, как в конце тропы люди в кожаных доспехах обстреливают нападающих, а впереди целая орава детей.
Эрик моргнул. Это были не дети, а пигмеи, одетые в латы, с боевыми молотами и топорами в руках. Издав грозный клич, они вонзились в ряды захватчиков, разя их направо и налево.
Сильные руки подхватили Эрика под мышки и поставили его на ноги.
— Ну как ты, дружище? — спросил знакомый голос, и, повернувшись, Эрик увидел сияющую физиономию Джедоу Шати.
— Лучше, — сказал Эрик. — Намного лучше.
Подскочил Харпер:
— Мы уже хватались за голову, сэр, как вдруг ребят, которые пытались прикончить нас, начали убивать сзади. — Он усмехнулся. — С гор появились пигмеи, сметая все на своем пути.
Словно ветер, сдувающий облако дыма, пигмеи и эльфы у Эрика на глазах очистили весь горный хребет. Пигмей с большой золотой цепью на шее и тяжеленным боевым молотом в руке подошел к ним:
— Вы здесь командуете?
Эрик кивнул.
— Сэр?
Пигмей улыбнулся и, опустив оружие, выпрямился во весь свой небольшой рост и ударил себя в грудь кулаком:
— Я великий Долган, король западных пигмеев, вождь Калдара и предводитель народа Серых Башен! — Он улыбнулся и добавил: Надеюсь, вы не откажетесь от маленькой помощи.
Эрик усмехнулся.
— Буду лишь благодарен.
К ним подошел эльф и сказал:
— Я — Галаин. Томас попросил нас перейти горный хребет выше Хокс Холлоу и проследить, чтобы к нам не полезли незваные гости.
Эрик улыбнулся.
— Вы прибыли как нельзя более кстати.
Долган хмыкнул:
— Лучше поздно, чем никогда. Здесь работы хватит на всех. Мои ребята будут рады снести несколько голов. — Он понизил голос. — Томас прямо сказал, что нам всем угрожает, и мы сделаем все возможное, чтобы остановить этих убийц на западном склоне хребта.
— Спасибо, — сказал Эрик.
— Ты ранен, — заметил Джедоу.
Эрик сел на валун, и Джедоу Шати наложил ему повязки.
С севера прибывали солдаты Королевства, и Харпер доложил:
— Мы тесним их к югу, сэр.
— Хорошо, — сказал Эрик. — Продолжайте в том же духе. Если мы сумеем разбить их под Даркмуром, сражение можно считать выигранным.
Эрик дождался, пока Джедоу не закончил перевязывать ему раны, и вернулся на свой наблюдательный пункт.
Враг окопался за скалами, чуть ниже гребня хребта. Эльфийские лучники простреливали все пространство на двадцать ярдов выше, и никто не рисковал высунуться из-за камней.
Оглядевшись, Эрик увидел маркитанта, держащего его лошадь, и взмахом руки велел ему подвести ее. Джедоу он сказал:
— Пошли патруль на вершину, пусть удостоверятся, что они снова не пробуют подняться там. Я еду в Даркмур, чтобы сообщить Патрику о пигмеях и эльфах. — Эрик уселся в седло: — Король Долган...
— Просто Долган, — перебил пигмей. — Сейчас нет нужды в титулах.
— Долган, сколько у вас людей?
— Три сотни пигмеев и две сотни эльфов. Достаточно для хорошей драки.
Эрик улыбнулся.
— Отлично. — И сказал Харперу: — Продержитесь здесь до моего возвращения.
— Есть, сэр, — откликнулся Харпер.
Эрик поскакал на юг и по пути увидел, что на северном фланге эльфы и пигмеи остановили врага. Линия обороны была восстановлена, и теперь обе стороны осыпали друг стрелами, а рукопашные схватки почти прекратились.
Через час Эрик достиг Даркмура. Только баррикада у ворот еще держалась, и там можно было проехать в город. Неприятель поджигал дома в западной части предместий, а северная часть была покинута.
На внешней линии обороны Эрик получил эскорт, состоящий из солдат в плащах с гербом Даркмура. Большие северные ворота были наглухо заперты, но маленькая калитка еще открыта. Эрик въехал через нее и направился к замку.
Он прошел прямо в зал заседаний и доложил принцу обо всем, что случилось.
Услышав о пигмеях и эльфах, Патрик сказал:
— Теперь все ясно. Весь день нас теснили по всему фронту, — он указал на карту, — но потом ты сообщил о том, что на северном фланге противник отброшен, и такое же донесение я получил с юга.
— Пигмеи из Доргина, — кивнул Эрик.
— Наверное, так, — сказал принц, не обращая внимания на нарушение устава. — Теперь они будут стараться потеснить нас в середине. — Он ткнул пальцем в Даркмур. — Нас атаковала кавалерия, и мы в любой момент можем потерять внешнюю стену.
Эрик обвел взглядом комнату. Он был единственным офицером среди посыльных и писарей.
— Восточная армия? — отважился спросить Эрик.
— Я послал приказ привести ее сюда, но раньше чем к утру подмоги ждать не приходится. — Патрик указал на другую карту, карту города. — У нас три слабых места. — Он обвел их пальцем, и Эрик быстро прикинул, что можно сделать.
— Разрешите мне взять людей с левого фланга и заткнуть дыру здесь. — Он показал на центральную из трех потенциальных брешей. — Если мы укрепим это место, то потом в случае надобности сможем легко перейти на любой из флангов.
— Вы успеете вызвать людей?
Эрик подозвал посыльного.
— С вашего позволения?
Принц Патрик кивнул, и Эрик сказал посыльному:
— Бери самого быстрого коня, скачи на север и скажи сержанту Джедоу Шати, чтобы он спешил сюда со всеми головорезами, которых ему сможет выделить Харпер. Он поймет, что я имею в виду.
Посыльный посмотрел на принца. Патрик кивнул, и посыльный выбежал из комнаты.
— Вы ранены? — спросил принц.
Эрик посмотрел на свою перевязанную руку и бинты на боку:
— Я стал слегка неуклюжим. Но со мной все в порядке.
Патрик улыбнулся.
— Непохоже, чтобы с вами было все в порядке, капитан, но я поверю вам на слово.
В эту минуту вошел Грейлок, грязный, потный и окровавленный.
— Мне срочно нужен резерв, ваше высочество.
Патрик пожал плечами.
— Возьмите. Нам терять уже нечего.
Эрик поглядел на принца:
— Я пойду с генералом. На стене сейчас каждый меч на счету.
Патрик вытащил свой меч и сказал:
— Ну хорошо.
Грейлок повернулся и ухватил его за рукав. Вопиющая дерзость — но сейчас это был не генерал, оскорбляющий старшего по званию, а мечмастер Даркмура, который учит уму-разуму молодого несдержанного солдата.
— Ваше высочество, ваше место здесь. И если вас убьют, а мы выиграем эту войну, мне будет нелегко объясниться с королем. Я бы хотел избежать подобной беседы. Будьте послушным мальчиком и занимайтесь своим делом, а мы займемся своим. — Он выпускал Патрика и, стряхнув воображаемую пылинку у него с рукава, добавил: — И хватит об этом. — Повернувшись к дверям, Грейлок сказал: — Ты идешь, Эрик?
Эрик пошел за ним, оставив в комнате пристыженного принца, который понимал, что Грейлок прав.

Демон взревел, подлетая к заброшенному Сетанону. Он бросал вызов любому, кто мог бы встать на его пути, но никто не отозвался.
Якан приземлился перед разрушенными воротами, ведущими в сожженную крепость. Он осмотрелся вокруг. Но никого не увидел.
Что-то звало его, и он бесился от того, что не в состоянии установить источник зова. Он повернулся кругом, во все стороны рассылая вызов на бой. Никто не ответил.
Он задрал голову и взвыл прямо в небо, ища кого-то, с кем можно сразиться, кого можно убить, одновременно пытаясь понять, откуда доносится зов, влекущий его к цели, которая была ему неизвестна, но переполняла его голодом, доселе им не испытанным. Потом у демона возникла мысль. Он даже не понял, что она не принадлежит ему, а продиктована кем-то злым и огромным, находящимся в невообразимой дали отсюда: мысль о том, как добраться до Камня Жизни.

Накор посмотрел наверх. Никто не слышал рева демона, но все почувствовали его.
— Он близко.
Томас кивнул и крепче сжал рукоятку золотого меча. Он поглядел на Пуга и сказал:
— Я даже не представлял себе, до какой степени я соскучился по своему оружию.
— Мне бы очень хотелось, чтобы тебе не пришлось пускать его в ход, — заметил Пуг.
— Мне тоже, — сказала Миранда.
Все ждали, а демон кружил над городом в поисках источника своего голода.
— Может, он нас не найдет, — предположил Накор.
— Хотите, поспорим? — спросила Миранда.
Накор усмехнулся.
— Нет.
Пуг сказал:
— Если он не знает, как изменить свое положение во времени, он может искать нас годами и не найти.
— Если он глуп, то может, — заметил Накор, — но я думаю, Неназываемый подскажет ему направление.
— Верно, — сказала Миранда, глядя вверх. — Так вы и должны были подумать.
И вновь они почувствовали гнев демона, проникший сквозь толщу земли в пещеру.
Миранда посмотрела на Кэлиса, который стоял с закрытыми глазами, положив руки на Камень Жизни. Изумруд уже стал вполовину меньше, и из него непрерывно вылетали зеленые искорки.
— Накор, вы, кажется, молодеете, — сказала Миранда.
Накор рассмеялся.
— Я уже стал красавчиком?
— Не сказала бы, — улыбнулась Миранда, — но выглядите моложе.
— Это все Камень Жизни, — пояснил Пуг. — Он нас омолаживает.
Миранда нахмурилась.
— Тогда все понятно, — сказала она и снова приложила ладонь к животу.
— Что? — поинтересовался Накор.
— Спазмы. У меня их не было уже полторы сотни лет.
Накор засмеялся, и в этот миг на пещеру обрушился яростный вой.
— По-моему, — сказал Накор, — он совсем рядом.

* * *

Эрик стоял на стене, наблюдая за главными воротами. К внешней стене катили огромный таран, и Манфред закричал:
— Пли!
Катапульты обрушили на атакующих град камней. Многие из нападавших были убиты, но таран продолжал надвигаться. Он был защищен деревянной крышей, и Манфред сказал:
— Если они пробьют ворота, то прорвутся в город. Мы не можем драться на улицах, и нам придется отступить к цитадели.
— Подкрепление уже в пути, — сказал Эрик.
— Хорошо бы им появиться здесь через час, — покачал головой Манфред. — Иначе нас просто сметут. — Он повернулся и закричал: — Масло!
Потоки кипящего масла хлынули со стены на головы атакующим. Послышались крики, и часть врагов отступила, но потом к стене устремилась новая волна людей с осадными лестницами.
— Вниз! — закричал Грейлок, и Эрик с Манфредом не раздумывая припали к стене, спасаясь от ливня стрел.
Те, кто не успел укрыться, с криками попадали со стен на мостовые города.
Скрючившись рядом с Эриком, Манфред проговорил:
— Если твое подкрепление не будет здесь через десять минут, я даю приказ отступать.
Эрик, сидя на корточках, посмотрел вниз и сказал:
— За десять минут они вряд ли успеют.
— Тогда, пожалуй, лучше начать организованное отступление. — Манфред повернулся к сержанту в плаще с гербом Даркмура. — Передай приказ отступать небольшими группами. Пусть начинают с южной стены и собираются на Главной улице. Оттуда будем пробиваться назад. Катапульты уничтожить: не хватало еще, чтобы их потом использовали против нас.
Услышав топот копыт, Эрик осторожно выглянул между двумя зубцами. Сааурские всадники уже сосредотачивались у ворот. Эрик сказал:
— Манфред, как только ворота упадут, сюда сразу же хлынут саауры!
Манфред повернулся и тоже взглянул.
— Всегда хотел узнать, как они выглядят. — Его глаза стали круглыми. — Прародительница богов!
— Надо немедленно уходить, — сказал Эрик.
Манфред кивнул и приказал сержанту:
— Поджигайте катапульты и начинайте общее отступление. Все до единого — в цитадель!
Приказ был отдан. Лучники продолжали стрельбу, а солдаты длинными шестами отталкивали осадные лестницы, но, как только началось отступление, лестницы снова были подняты, и захватчики полезли на стены.
Манфред и Эрик сбежали по ступенькам на улицу. Повсюду царил хаос. Несколько горожан, слишком упрямых или слишком глупых, чтобы покинуть город, метались теперь по улицам с мешками за спинами, стараясь добраться до цитадели. Раненых солдат тащили здоровые, а несколько лучников прикрывали отход, стреляя по атакующим, которые уже были на стенах. Впрочем, организованное отступление быстро превращалось в паническое бегство.
— Ты видел Грейлока? — спросил Манфред.
— С тех пор, как он отправился на южную стену, — нет.
— Надеюсь, он еще жив, — сказал Манфред. Стрела вонзилась в землю в дюйме от его сапога, и он подпрыгнул.
Эрик схватил брата за рукав и резко дернул влево. Еще три стрелы пронзили воздух там, где Манфред только что находился.
— Спасибо, — на бегу выдохнул Манфред, когда они повернули за угол.
— Лучники обычно не стреляют поодиночке, — сказал Эрик. Они побежали по улице, повернули направо, потом снова налево, и Эрик увидел над крышами огни самой высокой крепостной башни. Главная улица была вся забита перепуганными горожанами и солдатами, несущими своих раненых товарищей.
— Дорогу! — прокричал кто-то, узнав Манфреда. — Это барон! Дорогу барону!
Эрик старался не отставать от своего брата. Они пробились сквозь толпу к подъемному мосту. Солдаты выстроились по сторонам моста, отчаянно махая тем, кто проходил в замок, чтобы они не задерживали остальных.
Эрик и Манфред спрыгнули на вымощенный булыжником двор, и солдаты подбежали к ним.
— Воды, — задыхаясь, прохрипел барон.
Эрик прохрипел:
— Я уже забыл, как тяжело бежать в гору.
— Я уже забыл, как тяжело просто бежать, — отозвался Манфред. Ему подали ковш с водой, и Манфред припал к нему, а потом передал Эрику, и тот стал жадно пить, проливая воду на свой мундир.
— Сержант! — крикнул Манфред.
Сержант подбежал к ним:
— Милорд?
— Передайте приказ часовому на вышке: как только он заметит врага на другом конце Главной улицы, поднимайте мост.
Эрик сказал:
— Манфред, нельзя так долго тянуть. Нужно начинать очищать его немедленно, иначе ты не успеешь его поднять вовремя. — Он показал на толпу горожан с телегами, на стариков и женщин, которые пытались протиснуться в калитку и только мешали друг другу. — Посмотри!
Манфред оценил ситуацию и сказал сержанту:
— Очистить мост. Прикажите всем, кто останется на другой стороне, идти к восточным воротам. Мы можем держать их открытыми немного дольше. Остальным придется самим о себе позаботиться.
Оба брата знали, что всех, кто не успеет попасть в крепость, ждет гибель.
Манфред встал и сделал Эрику знак следовать за ним.
— Лучше нам доложить обо всем принцу.
Эрик поднялся и поплелся за братом. Они прошли через центральный вход в замок, и даже оттуда им были слышны сердитые крики и слезные мольбы тех, кого солдаты отгоняли подальше от ворот.
Манфред привел Эрика в штаб принца. Увидев их, Патрик спросил:
— Полное отступление?
— Все отходят назад к замку, — ответил Манфред.
Принц посмотрел на Эрика.
— Где Грейлок?
Эрик показал в сторону города.

Предыдущая страница 18 Следующая страница


19 Раймонд Фейст

— Где-то там.
— Проклятие! — Патрик выглянул в окно и увидел, что на окраинах города уже вспыхнули пожары. — Но должно же быть хоть что-нибудь хорошо?
Эрик сказал:
— Хорошо то, что врагам теперь приходится сражаться на три фронта. Вдоль всего горного хребта наши люди вместе с пигмеями и эльфами будут изводить их фланги, а к утру большая часть Восточной армии уже будет здесь.
Принц жестом велел им садиться, и они подчинились. Манфред сказал:
— К несчастью. Восточная армия окажется по ту сторону городских стен, и если кто-нибудь не откроет ей — ворота, мы можем столкнуться с серьезными трудностями.
— Манфред, — спросил Эрик, — может, есть какой-нибудь потайной ход к восточным воротам?
Манфред покачал головой.
— Ни у кого не хватило ума его проложить. Дворец весь источен ходами и дырами, но старые городские стены — сплошь твердый камень. Есть только несколько ниш, и все. Подождем до утра, и если удастся как-то прошмыгнуть через калитку и отбить восточные ворота, самые близкие к цитадели, то мы впустим армию.
— Ничего, Манфред, — сказал Эрик. — У нас впереди целый день и длинная ночь.
— Ваше высочество? — спросил Манфред.
Патрик не дрогнув выслушал неприятные новости.
— Я должен как можно скорее узнавать обо всем, что происходит. Выясните, сколько наших людей сейчас в крепости, сколько осталось в городе и что нужно сделать, чтобы успешно защищать цитадель. Продовольствие и вода — не проблема, поскольку все решится в течение суток.
Эрик и Манфред, встав, поклонились принцу и вышли. За дверью Манфред сказал:
— Я знаю, где стоят отряды, приписанные к замку, так что я начну с них. А ты отправляйся во внутренний двор, посмотри, кто успел добраться сюда, и организуй их.
— Милорд, — улыбнулся Эрик.
Манфред посмотрел на него.
— Мать вечно боялась, что ты попытаешься узурпировать кабинет барона. А теперь я отдаю его в твое распоряжение.
Эрик опять улыбнулся.
— Не стану тебя благодарить. Это значит, что мне придется скакать по всем бесчисленным лестницам, ведущим на башни.
— Я так и знал, что ты человек практичный. — Манфред повернулся и пошел на следующий ярус крепости, а Эрик поспешил вниз, на внутренний двор.

Неожиданно стало тихо.
Пуг поднял руку и наклонил голову, прислушиваясь.
Посреди зала возник демон.
— Не знал, что демоны могут перемещаться в пространстве, — прошептал Накор.
— Или во времени, — добавила Миранда.
Только теперь демон понял, что он не один в пещере. Рев, от которого вздрогнули стены и с потолка посыпалась каменная крошка, пробрал всех до костей.
Пуг сотворил первое заклинание, а Томас встал между чудовищем и своим сыном.
Синие молнии запрыгали вокруг Якана, и тот взвыл. Но это был крик не боли, а ярости: он увидел, что Кэлис выпускает из Камня Жизни заключенную в нем энергию.
— Нет! — взревел демон на языке Новиндуса. — Это мое!
Пуг подумал, что Якан очень похож на Маарга, только стройнее и мускулистее. У Якана не было никаких складок жира, и он не был покрыт кожей своих жертв. Пуг заметил, что его хвост был остроконечный, а у Маарга хвост заканчивался змеиной головой.
Якан бросился на Томаса, но тот мгновенно поднял белый щит, и тяжелый удар скользнул по поверхности, не оставив даже царапины на золотом драконе, выдавленном на щите. Золотой клинок со свистом рассек воздух, и Якан взвыл и отпрянул. Из его раны сочилась ядовитая темно-красная, почти черная кровь. Попадая на камни, она начинала шипеть и дымиться.
Миранда послала поток энергии в направлении демона и отбросила его чуть влево. Якан повернулся, чтобы узнать, кто на него напал, и Томас, воспользовавшись этим, ударил еще раз. Золотистое лезвие глубоко погрузилось в правое бедро демона. Якан выбросил правую руку, пытаясь зацепить Томаса длинными, как кинжалы, когтями, но Томас увернулся, ударил еще раз, и опять потекла ядовитая кровь.
— Не давайте ему опомниться! — закричал Накор.
Пуг выпустил сгусток энергии, синее копье света, который прошел сквозь крыло демона, оставив за собой дыру размер с кулак. Демон отступил, чиркнув крыльями по каменным стенам, и вновь потянулся к Томасу. Тот отпрянул, предпочитая избежать удар, а не пытаться его отразить.
Демон попятился: он явно не ожидал отпора. Внезапно Накор закричал:
— Он его лечит!
Пуг посмотрел и увидел, что первая рана, нанесенная Томасом, быстро затягивается.
— Это Камень Жизни! — воскликнул Накор. — Он излечивает раны.
Пуг прикинул. Кэлис уменьшил камень до трети его первоначальной величины, и, казалось, он стал уменьшаться быстрее, суля надежду, что не больше чем через час все закончится, но этот час демона нужно было держать подальше от Кэлиса. Пуг повернулся к Миранде:
— Отдохни. Мы с Томасом постараемся не подпускать его к камню, пока Кэлис не закончит. Если кто-то из нас выйдет из игры, ты займешь его место.
Он подступил к демону как можно ближе и скрестил запястья. Алая молния ударила Якана в лицо и отбросила его к стене.
Томас не колебался. Он прыгнул вперед и нанес мощный удар, едва не отрубив демону ногу. Ядовитая кровь, дымясь, хлынула на камни, и воздух наполнился запахом разложения.
Якан в ярости взвыл и бросился к Томасу. Тот увернулся, но демон при этом оказался в опасной близости от Камня Жизни. Когтистая рука длиной с человека потянулась к Кэлису, и Томас со всей силы рубанул по ней мечом. Лезвие отсекло демону кисть, и он, заорав от боли, отпрянул.
Поток черной крови хлынул прямо на Кэлиса, и тот, вскрикнув, упал на спину.
— Кэлис! — воскликнула Миранда, и они с Накором бросились к нему. В тот же миг Пуг и Томас ринулись в бой. Молния и меч сверкнули одновременно, и Якан отступил, прижимая к груди кровоточащий обрубок.
Подбежав к Кэлису, Накор и Миранда за руки потащили его из лужи черной дымящейся крови. В тот же миг Камень Жизни перестал источать изумрудный свет.
Кэлис лежал на полу, корчась от боли. Кожа его была обожжена, словно он выкупался в кислоте, и слезала лоскутьями. Он стиснул зубы и не открывал глаз, только время от времени глухо стонал. Миранда и Накор, почувствовав жжение на ладонях, быстро вытерли их об одежду. Ткань моментально начала расползаться, но жжение прекратилось.
Миранда огляделась по сторонам. Прислужники Оракула сбились в кучу в дальнем углу, стараясь спрятаться за спящим драконом. Она подскочила к ним:
— Нам нужна помощь!
Старейший из прислужников покачал головой:
— Здесь мы бессильны.
Миранда схватила его за руку и потащила на середину пещеры:
— Придумайте что-нибудь! — Она указала на Кэлиса, который по-прежнему лежал и стонал: — Помогите ему!
Старик подозвал еще двоих, и те выволокли Кэлиса полностью из лужи ядовитой крови демона. Старший велел им перенести Кэлиса к другой стороне возвышения, на котором лежал Камень Жизни, и сказал Накору:
— Если вы заставите его снова направить свою волю на камень, это его спасет.
Накор вскинул брови:
— Ну конечно, исцеляющая сила! — Он посмотрел на Миранду. — Это как рейки! В первую очередь она служит ему! — Он повернулся к прислужникам Оракула: — Поднесите его к самому камню.
Они выполнили его просьбу, хотя при каждом движении Кэлис мычал от боли. Накор взял его обожженные руки и приложил к поверхности камня.
— Надеюсь, это ему поможет. — Он сделал несколько пассов в воздухе, что-то пробормотал и накрыл ладонями руки Кэлиса.
Накор почувствовал прилив тепла и опустил взгляд. Призрачный зеленый свет омывал его руки и руки Кэлиса.
— Энергия идет, — прошептал он и посмотрел туда, где Пуг и Томас сражались с демоном. Ни одна из сторон не могла одержать верх, и Накор сказал прислужникам Оракула: — Держите его в таком положении, — а сам побежал к Миранде.
— Не помогает, — сказала она ему.
— Я знаю.
Пуг выпустил невидимый глазу сгусток энергии, но, когда тот ударил в демона, воздух вокруг зашипел. Томас был по-прежнему полон сил, ибо доспехи валхеру защищали его от любых повреждений. Демону пришлось бы долго сжимать его когтями, чтобы нанести серьезную рану.
Пуг отскочил назад.
— Лучшее, на что мы можем рассчитывать, это держать его на расстоянии, — выдохнул он. — Как Кэлис? — спросил он Миранду.
Та махнула рукой, и Пуг оглянулся. Кэлис сидел прямо, поддерживаемый прислужниками, и зеленое сияние обволакивало его. Пуг мгновение понаблюдал за этим и заметил:
— Он становится сильнее.
— Да, — подтвердил Накор. — Раз он держит камень, камень излечивает его, и он, набираясь сил, снова становится способным им управлять. — Взгляните!
Глаза Кэлиса уже были открыты, и хотя по лицу его было ясно, что он до сих пор страдает от боли, сын Томаса опять открыл Камень Жизни.
Зал снова наполнился изумрудными искорками: жизнь возвращалась туда, куда ей было предназначено. Пуг указал на отрубленную кисть демона, которая таяла на глазах, а потом — на кровоточащий обрубок, из которого уже росла новая.
— Она и демона лечит. — Вдруг его осенило, и он повернулся к Миранде: — Ты знаешь сильное заклинание обездвиживания?
— Достаточно сильное для этого монстра? — с сомнением сказала Миранда.
— Продержи его хотя бы пару минут.
Миранда неуверенно покачала головой, но сказала:
— Попробую.
— Томас! — закричал Пуг. — Отгони его на минутку подальше! Потом он прикрыл глаза и начал что-то произносить нараспев, и Миранда присоединилась к нему. Багровые магические цепи окружили демона, прижав его крылья к спине. Потом они стянулись, и Якан взвыл от боли.
— Томас! — крикнул Пуг. — Смертельный удар!
Томас отвел назад руку и по самую рукоять погрузил золотое лезвие в сердце Якана. Черные глаза демона расширились, и кровь хлынула у него из носа и изо рта. Томас, крякнув, вытащил меч.
Пуг уронил руку, и внезапно демон исчез.
Какое-то мгновение все молчали. А потом Миранда спросила:
— Где он?
— Я его выкинул, — сказал Пуг. — Мы не можем его убить, но я знаю место, где он не выживет.
— Где? — заинтересовался Накор.
— Я отправил его на дно океана, во впадину между нашим материком и Новиндусом. Там глубина больше трех миль. — Почувствовав внезапную усталость, Пуг сел на пол. — Я наткнулся на нее случайно, когда исследовал нашу планету несколько лет назад. — Он посмотрел на Миранду. — Вспомни последние слова твоего отца.
— Он сказал: "Это — существа огня", — она нервно рассмеялась. — Теперь я вспомнила. Я еще ломала голову, что он имел в виду.
Накор сел рядом с Пугом:
— Это великолепно! А я и не подумал. — Он покачал головой. — Это же так очевидно.
— Что очевидно? — спросил Томас и, убрав меч в ножны, подошел, чтобы сесть тоже.
— Даже самый большой демон, — пояснил Накор, — по сути, не больше, чем язычок пламени.
Пуг сказал:
— Однажды я сражался с существами воздуха недалеко от Стардока и уничтожил, загнав их в воду. — Он указал на то место, где незадолго до этого стоял демон, и сказал: — Купание Якана не убьет, зато его убьет три мили морской воды в сочетании с магическими оковами и раной в сердце.
— Это замечательно, — сказал Накор. — Ну, теперь все.
— Нет, — сказал Пуг и показал на Кэлиса.
Кэлис сидел уже без помощи прислужников, вперив взгляд в сердцевину Камня Жизни, который был уже меньше одной пятой своей первоначальной величины. Раны на его лице и руках исчезли, как будто их и не было.
— Я думаю, он скоро закончит, — сказал Накор. — Мы можем подождать.
— Пока мы ждем, гибнут люди, — сказал Томас.
— Это печально, — вздохнул Накор, — но это сейчас важнее.
Доминик и Шо Пи выбрались из укрытия, и аббат сказал:
— Он прав. Возможно, это самое важное дело, когда-либо сделанное в этом мире смертным. Теперь жизнь этого мира пойдет правильно, и порядок вещей начнет восстанавливаться.
— Начнет? — переспросила Миранда.
Доминик кивнул.
— Такой огромный ущерб невозможно возместить быстро. На это уйдут столетия, даже тысячелетия. Но теперь начнется заживление. Теперь боги смогут вернуться туда, куда их прежде не пускала злая воля Неназываемого.
— И долго нам ждать их возвращения? — спросила Миранда.
Накор засмеялся.
— Несколько тысяч лет, но, — он встал с места, — каждый день мир будет немного лучше, чем накануне, и в конце концов старые боги возвратятся, и наша планета станет такой, какой должна быть.
Пуг спросил:
— Как вы думаете, мы когда-нибудь узнаем, что довело Неназываемого до безумия?
— Есть тайны, которые никогда не раскрываются, — ответил Доминик. — И даже если мы найдем ответ, мы можем не понять, что он означает.
Накор пошарил в глубинах своей котомки и, достав оттуда Кодекс, передал Доминику.
— Возьми его. Я думаю, теперь ты сможешь извлечь из него пользу.
— А как же ты? — спросил Пуг. — Сколько я тебя знаю, ты всегда казался мне самым любопытным существом на планете. Разве ты не хочешь продолжить расшифровывать эту штуку?
Накор пожал плечами.
— Я с ней играл больше двухсот лет. Мне уже надоело. Кроме того, у нас с Шо Пи много дел.
— Каких дел? — спросила Миранда.
Накор усмехнулся:
— Мы должны основать новую религию.
Пуг рассмеялся.
— Очередное надувательство?
— Нет, я серьезно, — сказал Накор, тщетно пытаясь напустить на себя обиженный вид. — Я новый патриарх ордена Арх-Индар, а это — мой первый ученик.
Глаза Доминика стали круглыми, и Томас рассмеялся.
— Почему? — спросил Пуг.
— Если эти старики, — пояснил Накор, — способны вернуть Уравнителя, то в противовес Неназываемому кто-то должен вернуть и богиню добра, иначе Ишапу нечем будет уравновесить зло.
— Э... — протянул Доминик. — Достойное устремление, но слишком...
Миранда закончила за него:
— Честолюбивое?
Доминик сумел лишь слабо кивнуть.
— Крайне честолюбивое.
Пуг хлопнул Накора по плечу.
— Ну, если кто и способен на это, то только наш друг.
— Все, — сказал вдруг Кэлис.
Все обернулись к нему и увидели, как он раскрошил остатки Камня Жизни и развеял их в воздухе.
Остатки энергии, заключенной в Камне много столетий, вспорхнули подобно тысяче изумрудных бабочек, и в пещере снова стало темно. Прислужники Оракула вновь зажгли факелы, которые потушили во время схватки с демоном, и огромный зал опять осветился приглушенным светом. Драгоценный дракон продолжал безмятежно спать.
Кэлис поднялся. Его одежда была вся в дырах, но он стоял твердо, и на нем не было ни царапины. Он подошел к отцу, и они обнялись.
— Ты был великолепен, — сказал Томас. — Ты...
Кэлис перебил его:
— Я просто сделал то, для чего был рожден. Таково было мое предназначение.
— Но для этого требовалась отвага, — заметил Пуг.
Кэлис улыбнулся.
— Никого из присутствующих сегодня нельзя обвинить в ее недостатке.
— Меня можно, — вмешался Накор. — У меня ее маловато. Я просто не успел придумать хорошего способа отсюда смыться.
— Лгун, — сказала Миранда и игриво ткнула его локтем в бок.
Кэлис посмотрел на отца и сказал:
— Вот удивится мама.
— Чему она удивится? — не понял Томас.
— А ты выглядишь по-другому, — объяснил Пуг.
— Как это — по-другому?
Накор полез в мешок, покопался там и достал небольшое ручное зеркальце.
— Вот, посмотри.
Томас взял зеркало, и глаза его изумленно раскрылись. Он понял, что имел в виду его сын. Те черты, которые придавали ему нездешний вид, исчезли вместе с валхеру. Теперь он выглядел простым смертным, только уши остались остроконечными, как у эльфа. Он поглядел на Кэлиса и сказал:
— Ты тоже изменился.
— Мы все изменились, — сказал Доминик. Отступив на шаг, он откинул капюшон, и Пуг воскликнул:
— Твои волосы!
— Снова черные, правильно? — улыбнулся Доминик. — А ты выглядишь в точности как тогда, когда мы путешествовали в Келеван!
— Дайте-ка зеркало мне, — сказала Миранда и буквально вырвала его из рук Томаса. Придирчиво осмотрев себя, она воскликнула: — Боги! Я выгляжу так, словно мне вновь двадцать пять!
Она повернула зеркало к Пугу, и он удивленно захлопал ресницами. На него смотрел молодой человек без всякого намека на седину в волосах или в бороде.
— Я... — тихо сказал он. Потом он сжал кулак и проговорил: — Не могу поверить.
— Чему? — спросила Миранда.
— Много лет назад я повредил руку и уже забыл, каково это — чувствовать в ней полную силу. — Он снова сжал и разжал пальцы. — Совсем как новенькая.
— А на сколько я выгляжу? — спросил Накор и взял у Миранды зеркало. — Хм. Я выгляжу лет на сорок.
— Похоже, вы разочарованы, — заметила Миранда.
— Я надеялся, что стану красавцем. — Накор усмехнулся. — Но и сорок тоже неплохо.
— Теперь я понимаю, зачем пантатианам был нужен тот ключ и чье еще присутствие я ощущал, — сказал Кэлис.
— Неназываемый? — спросил Томас.
Кэлис покачал головой.
— Нет, не его. Наверное, тех существ, которые создали проход для пантатиан. Впрочем, одно было ясно: этот ключ должен был дать возможность Мааргу или Якану использовать Камень Жизни.
— В качестве оружия? — спросил Доминик.
— Нет, — сказал Кэлис. — В качестве чистой энергии жизни. Демоны ею питаются. Представьте себе Якана, только в десять раз больше и в тысячу раз сильнее. Вот что было бы, открой он этим ключом Камень Жизни.
Миранда покачала головой в изумлении.
— Но нам по-прежнему не известно, как все эти различные игроки, демоны, пантатиане, те, — она посмотрела на Пуга, — как ты их называешь?
— Шангри, — ответил Пуг.
— Да, шангри. Как они все собрались вместе, — закончила Миранда.
— Много еще непонятного, — сказал Пуг, — но пока нам не до этого.
Кэлис кивнул.
— Сейчас нас должно интересовать только одно.
— Что же? — спросила Миранда.
Кэлис помрачнел.
— Мы должны остановить войну.

ГЛАВА 27
ПРАВДА

Сражение бушевало.
Это был подлинный ад; на улицах при свете факелов бурлила толпа. Замок держался до ночи, но враг не стал отступать под прикрытием темноты. Не было никаких сомнений, что в штабе захватчиков произошли перемены, поскольку те же самые разношерстные наемники, с которыми Эрик имел дело с самого начала войны, теперь действовали слаженно, сполна использовали численное преимущество и сокрушали защитников.
Эрик послал людей к южной стене крепости, поскольку захватчики сделали попытку заполнить ров, чтобы подобраться к стенам. Мебель, сломанные фургоны, грязь — все, что попадалось им под руку, они бросали в воду. Защитники осыпали их дождем стрел, но атаки не прекращались.
Манфред смотрел со стены на людское море, грозящее затопить древнюю крепость.
— Нехорошо, — сказал он.
— У тебя просто талант все преуменьшать, — заметил Эрик и, положив руку ему на плечо, заставил его немного пригнуться. В тот же миг над головой Манфреда засвистели камни, пущенные из пращей с другой стороны рва.
— Как ты об этом узнаешь? — спросил Манфред.
— О чем?
— О том, что надо пригнуться?
Эрик улыбнулся.
— Просто увидел солдат с пращами на той стороне. И следил за ними. Это входит в привычку.
— Если повезет прожить достаточно долго.
— Как наши дела? — спросил Эрик.
— Я только что говорил принцу, что если мм не дадим им приставить лестницы, то продержимся да утра без особых хлопот. Самое трудное начнется, когда надо будет открывать ворота, чтобы впустить Восточную армию.
Эрик кивнул:
— Я уже сказал Патрику, что на заре поведу отряд на вылазку.
Манфред засмеялся.
— И я.
— Тебе нельзя, — сказал Эрик.
— Почему?
— Потому что ты — барон, а я просто...
— Ублюдок?
— Да.
— Но ты женат, а я нет, — возразил Манфред.
— Это ничего не значит, — сказал Эрик, но он знал, что для Манфреда эти слова звучат так же нелепо, как для него самого.
— Придумай аргумент поубедительнее, — сказал Манфред.
— А если я скажу, что ты нобиль, а я — нет? От тебя зависит много людей.
— А от тебя разве нет? — сказал Манфред. — Кроме того, звание рыцарь-капитана армии принца само по себе предполагает титул барона двора.
— Это разные вещи. У меня нет поместья и крестьян, которые нуждаются в моем покровительстве. Я не должен вершить правосудие или разбираться в тяжбах, которые не могут решить судьи. У меня нет городов, деревень и... вообще это просто другое дело!
Манфред улыбнулся.
— Ты уверен, что не хотел бы быть бароном?
— Титул отца унаследовал ты!
— Так-то оно так. — Манфред вновь посмотрел на стену: — Им когда-нибудь будет конец?
— Вряд ли ты это заметишь. — Они присели под защитой зубца и немного передохнули. Эрик спросил: — А почему ты до сих пор не женился? Я думал, герцог Ран давно подыскал тебе супругу.
Манфред засмеялся.
— Приезжала ко мне одна дама, но, по-моему, я не произвел на нее впечатления.
— Что-то с трудом верится, — заметил Эрик.
Манфред внимательно посмотрел на своего единокровного брата:
— Я думал, ты уже обо всем догадался, но вижу, что нет. — Он поглядел по сторонам и, убедившись, что никто не поднимается на стену, продолжал: — Когда у тебя такая мамаша, начинаешь относиться к женщинам не так, как все. Стефан любил издеваться над ними. Я же предпочитаю их избегать.
— О! — только и смог сказать Эрик.
Манфред опять засмеялся.
— Я скажу тебе, что будет, если мы выживем. Ты можешь оказать мне услугу. Я женюсь на той, кого выберет для меня принц, и ты сможешь зачать следующего барона фон Даркмура. Это будет наша тайна, и я подозреваю, что моя предполагаемая супруга будет мне благодарна, если я пришлю тебя к ней в спальню.
Эрик расхохотался. Над головой у него свистнули стрелы.
— Не думаю, что моя жена это одобрит. Есть кое-что, о чем ты должен узнать.
— Что? — заинтересовался Манфред.
— У тебя есть племянник.
— Как это?
— Розалина, та девушка, которую изнасиловал Стефан, родила от него ребенка.
— О боги! — воскликнул Манфред. — Это точно?
— Видно с первого взгляда, — кивнул Эрик. — Он истинный фон Даркмур.
— Это меняет дело, — сказал Манфред.
— Каким образом? — спросил Эрик.
— Теперь один из нас обязательно должен остаться в живых, иначе мальчик будет оставлен на милость моей нежной матушки.
Эрик улыбнулся.
— Только если ты ей расскажешь.
— О, она и сама рано или поздно узнает, — отмахнулся Манфред. — Мать у меня, может, и сумасшедшая, но всюду сует свой нос и обожает интриги. — Он понизил голос, как будто кто-то мог его подслушать. — Временами я думаю, что смерть отца — это ее рук дело.
— Ты думаешь, она его отравила?
Манфред сказал:
— Когда-нибудь я расскажу тебе историю семьи моей матери. Яду принадлежала главная роль в деле получения ее прадедом титула.
Огромный валун шарахнул в стену цитадели так, что она вздрогнула.
— Ага, — сказал Манфред, отряхнув пыль со своего мундира, — кажется, наши гости нашли катапульту.
Эрик высунулся и увидел, что вражеские солдаты тащат орудие на середину Главной улицы. Он подозвал солдата и сказал:
— Передай сержанту Джедоу, чтобы он занялся этой катапультой. — В стену ударил новый залп, и послышались радостные возгласы вражеских солдат. — Живо!
Солдат Эрика побежал в крепость. Манфред сказал:
— Все ясно.
— Что?
— Они пробьют отверстие в стене, заполнят ров всем, что попадется под руку, и захватят замок.
— Ну, примерно так, — со вздохом согласился Эрик.
— Ну что ж, давай придадим игре остроту, — сказал Манфред. Он подозвал другого солдата и сказал: — Передай сержанту Макафи, что пора вылить масло.
Солдат убежал. Эрик спросил:
— Собираешься поджечь ров?
— А что?
Эрик сел.
— Сколько будет гореть масло?
— Часа три-четыре.
Новый валун ударил в стену, и Эрик сказал:
— Джедоу!
Словно услыхав его голос, катапульта на главной башне выпалила шестью бочонками масла. Они разбились рядом с катапультой на улице, залив машину и ее команду.
Вражеские бомбардиры кинулись врассыпную. Масло растеклось по улице, быстро вспыхнуло от одного из многочисленных пожаров, и военная машина запылала. Со стен цитадели послышались радостные крики.
— Вот так-то, — сказал Эрик.
— Когда масло во рву прогорит, — сказал Манфред, — они снова начнут его заваливать.
— По крайней мере до восхода солнца мы их продержим.
— Да, — сказал Манфред. — Но это все равно не решает одну из главных проблем.
Братья переглянулись и в один голос произнесли:
— Восточные ворота.

— Омоложение — это прекрасно и удивительно, — сказал Пуг, но я устал.
Томас подхватил:
— Я ужасно хочу спать.
— Люди гибнут, — сказал Кэлис.
Томас посмотрел на сына и сказал:
— Я знаю. Хотя Камня Жизни больше нет, есть еще огромная армия, пытающаяся захватить Даркмур.
— Фейдава теперь освободился от влияния демона, но он не из тех, кто спокойно уберется восвояси. — Кэлис вздохнул. — Только мы и еще несколько человек знаем правду, но теперь нам противостоит хитрый, опасный вождь, основная часть его армии по-прежнему боеспособна, и в его руках — почти все Западное Княжество.
— Это надолго, — заметил Пуг.
— По крайней мере саауров мы можем вывести из игры, — сказала Миранда.
— Если мне удастся их убедить, что Ханам сказал мне правду, — уточнил Пуг.
Томас кивнул:
— Можно попробовать.
— Как мы попадем в Даркмур? — спросил Накор.
— Не мы, — сказал Пуг, — а мы с Томасом. Остальным нет смысла рисковать. Вдруг ничего не получится.
— Вынужден напомнить, — сказал Кэлис, — что я состою на службе у принца.
— Ты не имеешь права бросать меня здесь, — подхватила Миранда.
Кивнув на Шо Пи и Доминика, Накор усмехнулся и пожал плечами:
— Нас тоже.
Пуг покачал головой и сердито вздохнул:
— Ну ладно. Встаньте в круг.
Миранда повернулась к старшему из прислужников Оракула и сказала:
— Спасибо за помощь.
Старик поклонился:
— Нет, это мы должны благодарить вас за то, что вы нас спасли.
Миранда быстро заняла место рядом с Пугом, и тот велел:
— Возьмитесь за руки.
Все взялись за руки и через мгновение оказались во дворе виллы Беата на Острове Мага.
— Это же не Даркмур, — сказала Миранда.
— Конечно, нет, — ответил Пуг. — Я никогда не был в Даркмуре. Так что, если вы не хотите оказаться посреди сражения или внутри каменной стены, дайте мне час.
На крыльцо вышел Гатис и приветствовал их.
— Обед скоро будет готов, — сказал он и пригласил всех в дом.
Томас отозвал Пуга в сторонку:
— Так, значит, здесь ты живешь?
— Большую часть времени, — ответил Пуг.
Томас окинул взглядом великолепное поместье и вздохнул:
— Мне давно нужно было тебя навестить.
— Мы изменились, — сказал Пуг. — До сегодняшнего утра ты не мог покидать Эльвандар.
— Мы оба много потеряли, — сказал Томас. — Даже притом что мои родители счастливо прожили долгую жизнь, всех остальных, кого мы знали детьми, давно уже нет. А тебе пришлось пережить своих детей...
Пуг кивнул.
— Эта мысль не покидала меня вот уже дюжину лет, потому что Гамина с Уильямом старели, а я нет. — Пуг уставился в землю и помолчал, углубившись в свои мысли. Потом он сказал: — И хотя внутренне я был готов к этому, боль утраты по-прежнему очень сильна. Я никогда больше не увижу своих детей.
— Я понимаю, — кивнул Томас.
Два старых друга долго молчали. Потом Пуг посмотрел на звезды.
— Вселенная так велика. Иногда я чувствую себя слишком ничтожным.
— Если Накор прав в своих догадках о природе нашей вселенной, мы все одновременно и ничтожны, и важны.
Пуг улыбнулся:
— Только Накору это могло прийти в голову.
— Ты давно знаешь его, — медленно проговорил Томас. — Что ты о нем думаешь?
Пуг взял Томаса за руку и повел к дому.
— Пока мы готовимся отправиться в Даркмур, я тебе расскажу. Либо это самая загадочная личность в истории нашего мира, либо самый блестящий и оригинальный ум, с которым я когда-либо встречался.
— Или и то и другое, — предположил Томас.
Пуг рассмеялся.
— Или и то, и другое, — согласился он, и они вошли в дом.

Пуг прочертил в воздухе окружность, и перед ним возникла огромная сфера голубоватого света с золотыми отблесками. Она была выше человеческого роста и могла вместить шесть пассажиров.
— Что это? — спросила Миранда.
— То, на чем мы поедем в Даркмур, — ответил Пуг. — Я не настолько хорошо его знаю, чтобы без опаски появляться в пределах города. У меня нет ориентира... Одним словом, давайте просто считать, что это слишком опасно.
— Не надо меня учить, — сказала Миранда. — Я просто думала, что мы заехали сюда, чтобы взять один из этих цуранских шаров.
— Толку от них немного, — сказал Накор, вынимая один такой шар из своего мешка, — если точно не знаешь, куда хочешь попасть. — Он потряс шар. — И то, если он вообще еще работает. — Он отложил шар и усмехнулся. — Так и быть, полечу с тобой в твоем пупыре.
— Как в него войти? — спросила Миранда.
— Просто шагни внутрь, — сказал Пуг и сам сделал шаг. Остальные последовали его примеру. — Пришлось покопаться в книгах, чтобы найти это заклинание, но как только я вспомнил, как это делается... — Он сделал движение рукой, и сфера поднялась в воздух. — Дальше было легко. — Гатис помахал им на прощание, и сфера описала широкую дугу, направляясь в сторону Крондора. — А будет еще легче, если я отыщу знакомые вехи, например. Королевский тракт.
— Долго нам лететь? — спросил Кэлис.
— Мы будем на месте на рассвете или чуть позже, — сказал Пуг. Сфера неслась над морем в ста футах над гребнями волн. Когда последняя из трех лун Мидкемии зашла на западе, на востоке начал заниматься рассвет. Дул прохладный бриз, но внутри сферы было вполне уютно. Они летели стоя, и внутри еще оставалось немного места, чтобы чуть-чуть двигаться.
— Неплохо бы присесть, — сказала Миранда.
— Когда все закончится, — сказал Пуг, — я с удовольствием одолжу тебе тот том, из которого я взял заклинание, и если ты сможешь преобразовать его так, чтобы появились сиденья, делай их, не стесняйся.
Накор засмеялся.
— Какая у нас скорость? — спросил Томас.
— Как у самой стремительной птицы, — ответил Пуг. — Через час мы будем над Крондором.
Проходили минуты; наконец небо из черного стало темно-серым. С наступлением утра внизу стала видна пена на гребнях волн, серая на сером фоне свинцового моря.
— Ты уверен, что демон мертв? — спросил Накор.
— Еще как мертв, — кивнул Пуг. — Вода — проклятие для его племени. У него бы хватило сил сопротивляться ей какое-то время, но не на такой глубине и не с такими ранами, которые нанес ему Томас.
— Глядите! — воскликнула Миранда. — Крондор!
Пуг повел сферу по прямой от самого Острова Мага, так что они приближались к городу принца почти строго с западной стороны.
— О боги! — выдохнула Миранда.
Вдоль всего горизонта, где когда-то в большом городе кипела жизнь, тянулось темное пятно. Даже в этот ранний час город должен был бы сиять огнями, ремесленники — спешить по улицам, а рыбацкие лодки — выходить в море. Но перед ними была одна выжженная пустыня.
— Ничего не осталось, — сказал Накор.
— Что-то движется. — Кэлис показал на побережье, и в утренней мгле они разглядели большой отряд всадников, скачущих на север.
— Может, это дезертиры из армии Королевы? — предположил Шо Пи.
— Теперь, когда демон не приглядывает за ними, их будет пруд пруди, — заметил Пуг.
Пролетая над волнорезом, они видели мачты сожженных судов, торчащих у причала словно лес обугленных костей. На берегу тоже было все сожжено — и доки, и здания. От крепостных стен остались лишь груды щебня. Дворец принца можно было узнать лишь по месту, где он раньше стоял: самая верхняя точка гавани, холм, на котором первый принц Крондорский построил свою резиденцию.
— Много пройдет времени, прежде чем эта гавань вновь будет принимать корабли, — заметил Кэлис.
Томас положил руку на плечо сыну. Он понимал, что чувствует тот, видя гибель города, который поклялся защищать. Кроме того, Томас знал, что Кэлис как никто другой понимал, что могло повлечь за собой разрушение Камня Жизни, и все же боль его не становилась меньше от того, что эта цена была заплачена не зря.
Пуг вел сферу над Королевским трактом. Миля за милей тянулись следы разгрома. Каждая ферма и каждый дом были сожжены, и трупов вдоль дороги было столько, что вороны так разжирели, что не могли взлететь.
Доминик сказал:
— Мы должны призвать сюда всех жрецов.
— Весь орден Арх-Индар будет готов помочь.
— Все два человека? — уточнила Миранда.
Даже посреди этого ужаса Пуг не удержался от смеха, а Томас сказал:
— Когда город пал, многие жрецы должны были погибнуть.
— Не обязательно, — возразил Кэлис. — Мы за месяц предупредили все храмы, и они постепенно переправляли своих служителей в безопасное место. Герцог Джеймс понимал, что нам пригодится их помощь, если мы выживем.
— И к тому же это поможет нам сохранить с ними хорошие отношения, — добавила Миранда.
— За всеми тревогами по поводу демона. Изумрудной Королевы и Камня Жизни я как-то упустил из виду тот простой факт, что на Королевство обрушилась огромная армия, — сказал Пуг.
— А я — нет, — сказал Кэлис и указал вперед: — Глядите.
Сфера достигла предгорий, и Пуг увидел внизу целое море походных костров, небольшие укрепления и командирскую палатку. Потом их взглядам предстал огромный шатер, и чем ближе они подлетали к Даркмуру, тем больше видели войск.
— О боги! — воскликнул Томас. — Я никогда не видел такой армии. Даже во время Войны Провала цуранцы не бросали в бой больше тридцати тысяч человек и тем более не собирали их всех в одном месте.
— Королева привезла сюда через океан почти четверть миллиона людей, — сказал Кэлис и бесстрастно добавил: — Эти, внизу, — половина, которых мы еще не перебили.
— Столько смертей, — вздохнул Накор. — И ради чего?
— Пуг не раз слышал от меня вопрос, ради чего вообще стоит воевать, — заметил Томас.
— Ради свободы, — сказал Кэлис. — Ради своей родины.
— Это может быть поводом для зашиты, — сказал Пуг, — но не причиной для того, чтобы начать войну.
Местность начала повышаться, но Пуг вел сферу на одном и том же расстоянии от земли. Только после того, как снизу на них стали показывать пальцами, а кто-то выпустил несколько стрел, он поднял ее повыше.
Теперь они летели прямо под облаками и могли видеть под собой все поле битвы.
— Невероятно, — прошептал Доминик.
Не меньше восьмидесяти тысяч человек суетились внизу словно муравьи, карабкаясь на холм. На вершине холма раскинулся город Даркмур. Предместья и большая часть города уже были в руках захватчиков, а на оставшихся улицах кипела жестокая схватка.
— Мы в состоянии положить этому конец? — спросила Миранда.
— Сомневаюсь, — покачал головой Кэлис. — Они застряли на другой стороне океана, и у них нет продовольствия. — Он покосился на Пуга: — Разве что у вас есть волшебное средство отправить их назад на Новиндус.
— Нескольких человек за раз — возможно, но никак не такую кучу, — ответил Пуг.
Томас сказал:
— Значит, мы должны остановить это сражение и навести порядок, когда они перестанут убивать друг друга.
— Ты видишь где-нибудь саауров? — спросил Пуг.
Томас указал юго-западную часть города. Небольшая рыночная площадь была наводнена огромными зелеными всадниками. Пуг остановил сферу и сказал:
— Давайте посмотрим, сумеем ли мы привлечь их внимание.
Он медленно опустил сферу, и как только первый сааур увидел ее, все его сородичи принялись стрелять по ней из луков. Но стрелы отскакивали от прозрачного купола, и Пуг продолжал постепенно снижаться, и, поняв, что непосредственной угрозы это устройство не представляет, саауры прекратили стрельбу.
Пуг опустил сферу перед всадниками, чей предводитель носил на шлеме особенно пышный плюмаж и держал в руках щит со странным узором и меч, по виду очень древний. Пуг сказал:
— Приготовьтесь на всякий случай, — и, убрав сферу, заговорил на языке Джайбона, который был близок к языку жителей Новиндуса: — Я ищу Джатука, ша-шахана всех саауров!
— Я Джатук, — сказал всадник. — Кто ты, волшебник?
— Меня зовут Пуг. Я пришел в поисках мира.
Мимика саауров была ему незнакома, но Пуг понимал, что Джатук смотрит на него с подозрением.
— Понимаешь ли ты, что мы присягнули Изумрудной Королеве и не можем за ее спиной заключать с кем-либо мир.
— Я принес тебе слово от Ханама, — сказал Пуг.
Лицо рептилии внезапно стало весьма выразительным, Джатук явно был потрясен.
— Ханам мертв! Он умер вместе с миром, где я родился!
— Нет, — сказал Пуг. — Хранитель Знания твоего отца сумел захватить сознание и тело демона и в этом теле прибыл на эту землю. Он нашел меня, и мы говорили с ним. Теперь он мертв, но душа его вернулась назад на Шайлу и скачет вместе с Хозяином Неба.
Джатук подъехал на своем могучем скакуне поближе к Пугу и, посмотрев на него с высоты, сказал:
— Говори, что ты хотел сказать.
Пуг повел рассказ о древней войне между добром и злом, о безумии жрецов Ахсарты и о предательстве пантатиан. Поначалу сааурские воины смотрели на Пуга с недоверием, но тот продолжал говорить то, что Ханам велел ему передать своему народу.
— Ханам сказал, что ты, и твой Хранитель Знания Шейду, и твой виночерпий Чига, и Монис, твой щитоносец, должны знать, что все, что я сказал тебе, — правда. Честь вашей расы требует, чтобы вы приняли правду, и предательство вашего народа не просто обман. Пантатиане, Изумрудная Королева и демоны отняли у вас родину. Это они разрушили Шайлу и навсегда лишили вас ваших законных прав.
Саауры пораженно зашептались.
— Ложь! — сказал один из них.
— Хитрый вымысел, слепленный мастером на всякие злодейства! — крикнул другой.
Джатук поднял руку:
— Нет. Докажи, что ты не лжешь. Если ты принес мне слово Ханама, то он должен был сказать тебе что-нибудь еще, чтобы я в это поверил.
Пуг кивнул.
— Он велел напомнить тебе о том дне, когда ты приехал к своему отцу. Ты был последним из сыновей своего отца. Все твои братья погибли. Ты дрожал в ожидании встречи с отцом, и был один, кто отвел тебя в сторону и тихо прошептал тебе на ухо, что все будет хорошо.
— Это правда, — сказал Джатук. — Но назови имя того, кто меня успокаивал.
— Каба, щитоносец твоего отца, сказал тебе, что говорить отцу. Он сказал, что ты должен сказать: "Отец, я здесь, чтобы служить своему народу, отомстить за братьев и выполнять твою волю".
Джатук запрокинул голову назад, поднял лицо к небу и взвыл. Это был животный вой гнева и муки.
— Нас предали! — проревел он.
Ни слова не говоря Пугу, он повернулся к своим воинам.
— Пусть все узнают об этом! Мы нарушаем свои обязательства. Мы больше не служим никому, кроме саауров! Пусть смерть будет наградой тем, кто нас предал! Смерть пантатианам! Смерть Изумрудной Королеве и ее прислужникам!
Сааурские всадники поскакали назад к городским воротам, и Джатук сказал:
— Человек, когда мы покончим со змеями, мы разыщем тебя и заключим мир, но прежде мы должны заплатить долг крови!
— Ша-шахан, — обратился к нему Томас. — Твои воины сражались многие годы. Сложите оружие. Выйдите из этой войны. К городу уже идет армия, чтобы выбить захватчиков. Отступите в сторону, и пусть ваши жены и дети знают, что их отцы возвращаются к ним живыми.
Взяв меч в обе руки, словно живое существо, Джатук сверкнул глазами.
— Это Туалмасок, что на древнем языке означает Пьющий Кровь. Это знак моего служения и символ чести моего народа. И я не опущу его, пока не исправлю все, что было искривлено.
Пуг сказал:
— Тогда знай, что Изумрудная Королева мертва. Ее убил демон.
Джатук едва сдерживался:
— Демон! Демоны разрушили наш мир!
— Я знаю, — сказал Пуг, — но и демон тоже мертв.
— Тогда кто же заплатит нам за предательство? — вопросил ша-шахан.
Томас убрал свой меч в ножны.
— Никто. Они все мертвы. Если кто-то из пантатиан еще остался в живых, они прячутся под камнями в отдаленных землях. Все, кто уцелел, — это жертвы, орудия, марионетки.
Вождь саауров в ярости вскричал:
— Я отомщу!
Пуг покачал головой.
— Побереги своих саауров, Джатук!
— Я пролью кровь за кровь!
Томас сказал:
— Тогда иди, но оставь этот город в покое.
Джатук повернул меч к Томасу.
— Мои солдаты уйдут, и мы больше не потревожим этих мест. Но мы — бездомный народ, и наша честь запятнана. Только кровью мы можем смыть это пятно. — Он развернул коня в сторону городских ворот и, с силой ударив его каблуком в бок, поскакал прочь.
Остальная часть его отряда устремилась за ним следом, и на юго-западном участке Даркмура внезапно наступила тишина. Из-за баррикады послышался чей-то голос:
— Они ушли?
Пуг махнул рукой, и на гору мебели, мешков зерна и обломков фургона вылез Оуэн Грейлок.
— Маг! — сказал он. — Похоже, мы перед вами в долгу.
Пуг сказал:
— Не стоит благодарности. Война еще не окончена.
— Если вам удалось спровадить саауров, мы должны благодарить вас. — Оуэн покачал головой. — Проклятие, но это лишь горстка.
— Что ж, тем не менее это горстка захватчиков, — сказал Томас. — Они узнали, что их предали, и это известие их не обрадовало.
Оуэн улыбнулся.
— Могу себе представить. Я только что видел вблизи несколько саауров; эти ребята, по-моему, лишены чувства юмора. — Он обернулся к своим солдатам: — Вылезайте и поищите еще наших. Захватчики атакуют цитадель, а я хочу напасть на них с тыла.
Томас вытащил меч.
— Я могу пригодиться.
— Буду только рад. — Оуэн оглядел могучую фигуру Томаса и сказал: — Как вам удается сохранять свои доспехи такими белыми?
Томас засмеялся.
— Это длинная история.
— Расскажете мне после боя, — сказал Оуэн и повел свой небольшой отряд в обход цитадели.
— Увидимся позже, — сказал Пуг Томасу.
— А ты куда? — спросил Томас.
— В крепость, посмотреть, не сумею ли я остановить это безумие.
Томас кивнул, повернулся и догнал Грейлока. Пуг велел всем остальным взяться за руки, сосредоточился на образе цитадели, и они исчезли.

Сверху раздался крик, и Манфред с Эриком как по команде задрали головы.
— Это что еще такое? — пробормотал Эрик, доставая меч.

Предыдущая страница 19 Следующая страница


Гнев короля демонов 20

В крике, который донесся с крыши, слышалось скорее удивление, чем тревога. Манфред тоже обнажил меч и встал между дверью и принцем на случай, если враг все же прорвался в замок.
Добежав до основания главной лестницы замка, Эрик увидел Кэлиса, который спускался сверху в сопровождении Накора, Миранды и остальных.
Эрик расплылся в улыбке:
— Капитан!
Кэлис улыбнулся в ответ:
— Капитан.
— Рад снова вас видеть, — сказал Эрик. — Но как вы здесь очутились?
Кэлис молча указал на Пуга. Эрик воскликнул:
— Волшебник! — и вздохнул с облегчением: — Вы можете что-нибудь сделать?
— Да, — ответил Пуг. — Я могу уничтожить всех за пределами крепости, но тогда погибнут и наши солдаты на улицах. Лучше я постараюсь придумать, как вообще прекратить убийства. Демон, который возглавлял армию Изумрудной Королевы, мертв. Камня Жизни больше не существует. Нет причин для войны.
— Скажите это тем убийцам снаружи, — произнес Эрик.
— В этом вся сложность. — Пуг пожал плечами. — Даже если я им скажу, станут ли они слушать?
— Не станут, — сказал Кэлис. — Как я уже говорил, они голодают и знают, что у них за спиной. У них только один путь — вперед.
— Если этот демон, о котором вы говорили, мертв, — спросил Эрик, — то где же Изумрудная Королева?
— Она погибла давно, несколько месяцев назад, — сказал Пуг. — Мы потом объясним.
— А Фейдава? Может, удастся заключить с ним перемирие? Он грязный убийца, но чтит закон перемирия, принятый на Новиндусе, — сказал Эрик.
— В данный момент, — ответил Кэлис, — ему причиняют немало хлопот разъяренные саауры, которые ищут, на ком бы сорвать зло. Он для них самая подходящая мишень. Если Фейдава хотя бы вполовину так умен, как я о нем думаю, он уже ищет место, где бы пересидеть зиму.
— Зиму! — воскликнул Накор.
— Ты чего? — спросил Пуг.
Отпихнув Кэлиса, Накор подскочил к Эрику:
— Ваш первоначальный план состоял в том, чтобы продержать здесь эту армию до зимы, правильно?
— Да. Мы знали, что, как только ляжет снег, они будут вынуждены отойти.
Накор повернулся к Пугу:
— Ты можешь перекинуть нас в Стардок, а потом обратно?
— Могу, — сказал Пуг. — Только зачем?
— Нет времени объяснять. Давай!
Пуг посмотрел на Миранду, потом на Кэлиса и всех остальных, пожал плечами, взял Накора за локоть, и они исчезли.
— Что у вас тут за шум? — спросил Патрик, входя вместе с Манфредом в холл.
— Ваше высочество, барон, — поприветствовал их Кэлис.
— Капитан, — сказал Патрик. — Я надеюсь, вы принесли нам хорошие новости.
— Ну, с одной стороны, с главной угрозой мы покончили.
Патрик спросил:
— Камень Жизни в безопасности?
— Его больше нет, — ответил Кэлис. — Он благополучно уничтожен и больше не может быть использован во вред человечеству.
— Благодарение богам! — воскликнул Патрик. Все члены королевской семьи знали, что поставлено на карту, с тех пор, как полвека назад под Сетаноном был обнаружен Камень Жизни. — Мне не терпится устроить торжества по этому случаю. — Грохот катапульты прозвучал контрапунктом к его следующей реплике: — Только пока еще рановато. Мы ждем Восточную армию.
Манфред опустил руку Эрику на плечо:
— У нас с братом вышел спор, кому идти открывать ворота, чтобы Восточная армия нас спасла. У вас есть лучший план?
— Нет, — ответил Кэлис, — но я надеюсь, что у Накора есть.
Миранда сказала:
— Я поднимусь на крышу и посмотрю, не подошла ли уже подмога. — Она посмотрела на Манфреда с Эриком, как на двух недоразвитых детей, и добавила: — Нет смысла геройски погибать, открывая ворота, если там нет никакой армии, не правда ли?
Эрик и Манфред обменялись изумленными взглядами, а Миранда уже поднималась по лестнице. Кэлис сказал:
— Милорд и капитан, я скоро вернусь, — и поспешил за ней. Они поднялись на вершину старой башни, где были два наблюдательных пункта, чтобы корректировать стрельбу больших катапульт, расположенных на крыше в дюжине футов ниже. Миранда повернулась на восток и принялась тихо, почти неслышно что-то шептать нараспев. Когда она открыла глаза, Кэлис с удивлением увидел, что они изменились. Янтарного цвета, с вертикальными зрачками, они делали ее похожей на хищную птицу. Миранда окинула взглядом горизонт, потом закрыла глаза, потерла их, а когда вновь открыла, они были снова обычными,
— Восточная армия, — сказала Миранда, — торжественным шагом движется к городу. Готова поспорить, они будут здесь не раньше, чем на закате. А вероятнее всего, завтра к утру.
Кэлис выругался.
— Если мы выживем, напомни мне сказать королю несколько теплых слов по поводу расторопности некоторых его восточных нобилей. — Он перегнулся через парапет и посмотрел вниз, где продолжались бои.
— Как все это бессмысленно!
Миранда обвила руками его талию и сказала:
— Ты не можешь спасти всех.
Кэлис повернулся к ней и обнял ее:
— Я так по тебе скучал.
— Ну, ты же знаешь, что я теперь с Пугом.
— Да, знаю.
— Он — моя половинка. Я много скрывала от тебя о своей жизни, но когда-нибудь, если будет время, я расскажу тебе, кто я такая и почему я так оберегала свои тайны. Но то, что я скажу сейчас, правда: я люблю тебя, Кэлис. Ты лучше всех, кого я знала за свою очень долгую жизнь.
Кэлис смотрел на нее, словно старался навсегда запомнить ее лицо.
— Но Пуга ты любишь больше.
Миранда пожала плечами.
— Я бы не стала говорить "больше". Он — то, что мне необходимо. А я — то, что необходимо ему, хотя он еще этого не понял; он до сих пор держит в себе слишком много боли.
Кэлис кивнул и повернул ее так, что лицо Миранды уткнулось ему в грудь.
— Уильям, — тихо сказал он.
— И Гамина. Она и Джеймс остались в Крондоре.
Кэлис закрыл глаза.
— Я не знал. — Он вздохнул.
— Потребуется время, но он оправится, — сказала Миранда. Она отстранилась и сказала: — И ты тоже.
Кэлис улыбнулся.
— Я не страдаю.
— Не ври. — Она ткнула ему пальцем в грудь и сказала: — Ты должен мне кое-что пообещать.
— Что?
— Когда мы покончим с этой войной, ты должен вернуться домой, к матери.
Кэлис засмеялся:
— Зачем?
— Так надо. Пообещай мне.
Он пожал плечами.
— Ладно. Я вернусь домой с отцом и навещу свою мать. Что-нибудь еще?
— Да, — сказала Миранда. — Но об этом я тебе скажу позже. Пошли скажем принцу, что помощь не ждет его у восточных ворот.
Они вернулись в зал совещаний, где все сгрудились вокруг стола. Шум битвы не утихал, напоминая рокот прибоя.
Миранда сказала Патрику о том, что увидела.
— Ну что ж, — кивнул принц. — Подождем, пока Пуг не придумает что-нибудь.
Через час в коридоре перед залом появились Пуг с Накором, а с ними — шесть мужчин в длинных мантиях. Накор вбежал в зал и воскликнул:
— Вы должны при этом присутствовать!
Принц Патрик и все остальные поспешили в коридор. Один из людей в мантиях то и дело повторял:
— Я протестую!
— Протестуй сколько влезет, Чалмс, — сказал Накор. — Ты — лучший погодный маг в Мидкемии, несмотря на то что ты у нас как заноза в заднице. Давай же, действуй!
Чалмс всем телом повернулся к Накору:
— А ты выполнишь свою часть сделки?
— Да, — сказал Накор, — разумеется. Только сначала мы должны положить конец войне.
— Отлично. — Старший маг Стардока повернулся к остальным пяти магам и сказал: — Это отнимает немало сил. Я могу потерять сознание, и если это случится, вам придется заканчивать самостоятельно. Мне нужен стол, — сказал он Накору.
— Сюда, пожалуйста, — пригласил Накор.
Все снова вошли в зал совещаний.
— Простите? — сказал Чалмс Патрику.
— Да? — откликнулся принц.
— Не могли бы вы одолжить мне шандал?
Брови Патрика поползли вверх, а Манфред сказал:
— Я позабочусь.
Чалмс открыл мешок, который принес собой, и вынул оттуда свечу и еще какие-то предметы непонятного назначения.
— Где же шандал? — Слуга подал ему шандал, и Чалмс зажег свечу. Он поводил вокруг нее восковой палочкой и поставил на стол. Потом он закрыл глаза и начал творить заклинание.
Через несколько мгновений через окно потянуло прохладой. Накор усмехнулся:
— Дело пошло.
Миранда подошла к Пугу и обняла его за талию.
— Почему ты не мог этого сделать? — спросила она.
— Я мог бы только обрушить на город ураган, который смел бы все на своем пути. Я никогда особенно не углублялся в изучение магии погоды. А ты?
Миранда пожала плечами:
— Я тоже. — Она положила голову ему на плечо и стала смотреть.
Чалмс сосредоточился, и те из присутствующих, кто был знаком с магией, почувствовали нарастающий поток энергии.
Воздух стал холоднее.
Через минуту стало в комнате стало почти морозно, и на фоне шума битвы снаружи послышались тревожные крики. Манфред приказал слугам принести меховые плащи.
Потом начался снегопад.
С обеих сторон рва донеслись растерянные возгласы. Эрик сказал:
— Надо предупредить наших людей, что это делаем мы, ваше высочество.
Принц Патрик кивнул и приказал слуге распространить сообщение, что эта сверхъестественная зима входит в план обороны. Манфред подошел к окну и воскликнул:
— Взгляните!
Все вышли на балкон, выходящий на внешнюю стену и ров. Несколько вражеских солдат перебегали по скользким крышам напротив крепости. Эрик увидел, как один повернулся, поднял лук и натянул тетиву. Эрик крикнул: "Ложись!" — но стрела уже попала в цель.
Эрик потрясение смотрел, как Манфред оседает на пол со стрелой, торчащей из шеи. Пуг метнул огненный шар, и стрелок упал с крыши. Остальные оттеснили принца подальше от балкона, пока вся крыша не была очищена от вражеских лучников.
Эрик подхватил Манфреда, который осел, привалившись спиной к балюстраде. Эрику хватило одного взгляда, чтобы понять, что брат его мертв. Обняв Манфреда, он тихо сказал:
— Дьявол.

Через час уже было ясно, что армия захватчиков в замешательстве отступает. Защитники на стенах цитадели, услышав, что такая погода входит в план принца, возликовали.
У Чалмса начали подгибаться колени, и Пуг усадил его в кресло. Другой маг продолжил манипуляции с погодой. Пока Чалмса отпаивали подогретым вином с пряностями, принц Патрик спросил у Пуга, на большой ли территории установилась эта зима.
— В радиусе пяти миль примерно, — ответил Пуг. — Но если вам угодно, мы можем увеличить это пространство.
Патрик с удивлением покачал головой:
— И долго вы можете ее удерживать?
Пуг улыбнулся:
— Все зависит от того, сколько магов мне удастся вытянуть сюда из Стардока.
Патрик провел рукой по лицу. Усталость оставила темные круги у него под глазами.
— Кузен Пуг, — сказал он, — простите за нескромный вопрос, но, кажется, вы... стали моложе, нежели я помню?
Пуг опять улыбнулся:
— Это долгая история. Расскажу вам вечером.
Снегопад продолжался еще час, пока снежный покров не стал высотой по пояс взрослому человеку. Небо было непроглядно серым, и растерянные птицы, нахохлившись, облепили зубцы крепостных стен, не понимая, пора или еще не пора улетать на юг.
От Главной улицы прибыл отряд, и Эрик увидел во главе его Грейлока и Томаса. Оуэн задрал голову и прокричал:
— Опускайте же мост! Здесь чертовски холодно! Эрик с облегчением рассмеялся, перегнулся через перила балкона и крикнул:
— Опустить мост!

ГЛАВА 28
ВОЗРОЖДЕНИЕ

Эрик поежился.
Даркмур лежал, накрытый снежным одеялом, хотя снег уже начал таять: лето брало свое. Эрик прислонился к стене, глядя, как город возвращается к жизни и солдаты Восточной армии очищают улицы от отставших захватчиков, которые пытались укрыться в сгоревших домах.
На заре Эрик с часовыми без всяких хлопот открыли восточные ворота. Жалкие остатки армии захватчиков, которые еще оставались в городе, не были им помехой. Они были слишком усталые, замерзшие и голодные, чтобы оказать сопротивление, да еще после неожиданного снегопада.
Эрик повернулся и увидел, как свежие войска Королевства торжественно входят в город. Патрик велел собрать всех своих солдат, а вновь прибывших отправил прочесывать хребет Кошмара, и Эрик ждал, когда появятся Джедоу, Харпер и остальные сержанты, кто остался в живых. Уже было получено сообщение, что пигмеи с эльфами тоже собираются по домам.
— Фон Даркмур! — окликнул его знакомый голос.
Эрик увидел внизу Джедоу и помахал ему:
— Как дела?
— Были довольно неплохо, пока не повалил этот треклятый снег. Чуть не отморозил задницу!
Эрик сбежал по лестнице и схватил старого друга за руку. Желая сразу услышать самое плохое, он спросил:
— Сколько?
— Слишком много, — ответил Джедоу. — Пока не могу сказать точно, но слишком много. — Он повернулся взглянуть, как кавалерия из Саладора въезжает в ворота и утренний бриз колышет знамена. — Два дня назад погиб Харпер.
— Дьявол! — пробормотал Эрик.
— У нас опять не хватает сержантов, Эрик, — сказал Джедоу.
— Ничего, главное, что ты остался в живых.
— Что будем делать теперь?
— Принц скажет.
— Отдохнуть нам хотя бы дадут? — спросил Джедоу.
— По-моему, Патрик собирается дать приказ Восточной армии согнать захватчиков с холма. И если у тебя не было других приказов, расположи своих людей где-нибудь поближе к дворцу и раздай всем продовольствие и одеяла.
— Есть, сэр, — сказал Джедоу. — Это им понравится.
— Когда расположишься, сообщи в крепость, где тебя можно найти.
— Сэр! — гаркнул Джедоу и поспешил прочь.
Эрик вновь повернулся к восточным воротам, но, некоторое время понаблюдав за солдатами в ярких мундирах, на свежих лошадях и с чистым оружием, повернулся и зашагал к цитадели.

Постепенно город стал возрождаться. Через три дня после того, как захватчики отошли далеко от Равенсбурга, Эрик услышал со двора знакомый нежный голосок:
— Эрик!
Он повернулся; Китти сидела в фургоне, едущем по направлению к замку, сзади Ру и его жены, рядом с их детьми и семейством Джекоби.
Эрик едва не сшиб сквайра, выбегая во двор, и сам в свою очередь едва не был сбит с ног, когда Китти впорхнула в его объятия. Эрик поцеловал ее и прижал к себе. Потом он отстранил ее на расстояние вытянутой руки и спросил:
— Что ты здесь делаешь? — и посмотрел на Ру. — Ты должен был всех отвезти в Малакз Кросс.
— Ну, мы уже были там, — сказал Ру, слезая с козел. — Потом мы наткнулись на Восточную армию и рассудили, что будет безопаснее тащиться за ней.
— А где Луи? Где Натан, моя мать?
— Они в пути, — ответил Ру. — Я послал их со списком в Малакз Кросс, а сам остался при армии. Они должны приехать сюда завтра.
— С каким еще списком?
— Со списком вещей, которые нужно привезти в Даркмур, — сказал Ру и помахал своим пассажирам, чтобы те вылезали. Потом он похлопал Эрика по груди, а Китти снова поцеловала мужу в щеку. — Мы с тобой понесли крупные финансовые потери, мой друг.
Эрик рассмеялся и еще раз поцеловал Китти. Потом он сказал:
— Тех денег, что я тебе одолжил, я никогда не надеялся больше увидеть.
— Ладно, как бы там ни было, ты мой партнер, — сказал Ру. — Он обвил рукой талию Карли, а Элен подошла и встала рядом. — Мы все — партнеры.
— В чем? — спросил Эрик.
— Эйвери, Джекоби и фон Даркмур! Мило с Натаном грузят в Малакз Кросс вещи, которые мне здесь понадобятся, и я надеюсь вскоре развернуть здесь бойкую торговлю.
Эрик опять засмеялся.
— Ру, ты никогда не изменишься.
— Он уже изменился, — сказала Карли и покраснела. — У нас скоро будет еще ребенок.
Эрик улыбнулся:
— Ну ладно, заходите, а я посмотрю, чем можно вас накормить.
Они пошли к крепости, а Эрик вновь посмотрел на Китти.
— Ты даже не представляешь, как ты красива.
— Нет, — улыбнулась Китти, — зато я знаю, как красив ты.
Эрик сказал:
— Давай поедим, а потом я покажу тебе свою комнату. — Он обнял ее за плечи, и они медленно пошли к крепости, наслаждаясь близостью друг друга.

Эрик вошел, и Патрик сказал:
— Капитан! Вы разместили ваше семейство? — Все, кто был в комнате, засмеялись. В зале заседаний Эрик увидел Оуэна, Кэлиса, Аруту и других уцелевших нобилей Западного Княжества, а также Пуга и Миранду, стоящих в приемной.
Он покраснел.
— Да, сэр.
Накануне вечером Эрик представил Китти принцу, а утром посыльному пришлось изо всех сил барабанить в дверь, чтобы вырвать Эрика из объятий Китти, Приехали Натан, Мило, Розалина и остальные, и принц послал разбудить Эрика, чтобы тот нашел квартиры для своего семейства.
— У меня накопилось достаточно военных и организационных вопросов, чтобы поставить в тупик двух королей и дюжину герцогов, Эрик, — сказал Патрик, — но прежде всего мне хотелось бы покончить с одним, решение которого и так уже затянулось.
Дверь открылась, и Эрик вздрогнул, увидев Матильду, которую ввел в комнату солдат. Вдовствующая баронесса поклонилась принцу, но, когда она взглянула на Эрика, в ее глазах вспыхнула ненависть.
— Миледи, — сказал Патрик. — Я просил прийти, чтобы раз и навсегда внести ясность в один вопрос.
— Ваше высочество? — насторожилась Матильда.
— Ни для кого не секрет, что вы питаете к Эрику фон Даркмуру крайне неприятные чувства...
Матильда его перебила:
— Не называйте его этим именем! Он его недостоин!
— Сударыня! — Патрик хлопнул ладонью по столу. — Вы забываетесь! Я многое прощаю вам, учитывая то, что вам пришлось пережить, но извольте соблюдать приличия!
Старуха едва не откусила себе язык, чтобы промолчать, и слегка поклонилась. Тон Патрика стал ледяным.
— Ваш покойный муж подчеркнуто отказался лишать Эрика права на это имя! Более того, Эрик его заслужил! Оставьте любые попытки причинить вред капитану фон Даркмуру. Это мой человек, и он служит мне. Если с ним что-то случится и нить поведет к вам, сударыня, никакие ваши связи, титулы и происхождение не спасут вас от моего гнева. Вам ясно?
— Да, — сказала Матильда не менее ледяным тоном. Потом она посмотрела на Эрика и с едва сдерживаемой яростью прошипела: — Ну что, ублюдок, теперь тебя уже ничем не остановишь? После смерти Манфреда ты стал единственным из ублюдков Отто, который носит его имя, и твой дружок может в открытую величать тебя бароном.
— Сударыня! Как вы смеете! — Патрик сделал знак гвардейцам вывести баронессу вон.
— Ваше высочество, — сказал Эрик. — Прошу простить меня, но позвольте ей остаться. Я должен сказать ей одну вещь.
Патрик с неохотой кивнул:
— Какую?
Эрик посмотрел на Матильду:
— Сударыня, вы ненавидели меня, не зная меня, всю мою жизнь. В этом я могу обвинять только слабость моего отца к женщинам, хотя, узнав вас поближе, я теперь могу его понять. — При этих словах она ощетинилась. — Возможно, будь вы немного более нежной и любящей, он бы все равно искал удовольствий на стороне, и в этом нет вашей вины. Но это не имеет значения. Мой отец мертв и ваши сыновья тоже. Но я не стану следующим бароном Даркмура. — Эрик пристально посмотрел прямо в глаза старухе. — У вас есть внук.
— Какой? — вскрикнула Матильда. — Что за вздор ты несешь?
Эрик сказал:
— Нет, это не вздор. Он — сын Стефана.
Матильда ахнула и прикрыла ладонью рот. Глаза ее увлажнились.
— Где он?
— Здесь, в замке.
— Кто его мать? Я хочу его видеть!
Эрик подозвал гвардейца и сказал:
— Пойди в трактир за мостом и найди там Мило, владельца постоялого двора в Равенсбурге, и его дочь, Розалину. Приведи их с ребенком сюда.
Патрик вмешался:
— Если вы не возражаете, капитан, лучше не сюда, а куда-нибудь в другое место.
— Приведи их в большой зал, — сказал гвардейцу Эрик.
— Сударыня, — сказал Патрик, — пожалуйста, подождите их там. Я пришлю к вам Эрика через минуту.
Когда баронесса удалилась, Патрик, принц Крондорский, сказал:
— Капитан?
— Ваше высочество? — откликнулся Эрик.
— Там, — сказал Патрик, — всего через несколько миль за стеной этого города — новая западная граница Островного Королевства. Я — принц Крондорский, а Крондора больше не существует! Несмотря на то что все мы знаем, какой ужасной опасности нам удалось избежать, эта война еще далека от окончания. У меня есть к вам поручение, от которого, я надеюсь, вы не откажетесь.
— Сэр?
— Отвоюйте назад Западное Княжество. Верните мне мой принципат!
Эрик посмотрел на Кэлиса, но тот покачал головой.
— Я иду домой, — тихо сказал он и поглядел на Пуга с Мирандой, которые стояли на балконе. — Я обещал.
Оуэн сказал:
— Ты новый Орел Крондора, Эрик.
Эрик остолбенел от изумления, и Патрик уточнил:
— То есть как только вы вернете мне город, — и с горечью добавил: — Или то, что от него осталось, чтобы мы могли начать его восстанавливать. Итак, приказ первый: зимуем здесь, отдыхаем и набираемся сил, а весной идем в Крондор. Выгоняем оставшихся захватчиков и восстанавливаем город. А там посмотрим, что будет дальше.
Эрик понимал, что перед ним поставлена труднейшая задача. Оуэн поспешил его утешить:
— Но вы с женой можете спокойно перезимовать вместе, прежде чем мы начнем.
Эрик мгновение стоял молча, а потом сказал:
— Ваше высочество.
Но мимолетная радость от того, что Эрик был назначен командиром особого отряда Кэлиса, быстро растаяла, когда принц перешел к более грустным назначениям.
— Арута, — сказал он, и лорд Венкар вышел вперед. — Мне нужен новый герцог Крондорский, и им будешь ты. Отец утвердит мой выбор, как только я сообщу ему об этом. Ты и твои сыновья будете мне очень нужны. О, между прочим, Джеймс и Дэшел теперь бароны двора.
Арута поклонился.
— Ваше высочество.
Было ясно, что получение должности, которую занимал его отец, было для него большой честью. Эрик заметил, что лицо Аруты напряглось, и понял, как велика боль, которую причиняли ему мысли о смерти родителей и дяди. Потом он усмехнулся, и Эрик уловил в его облике мимолетное отражение его отца:
— Я думаю, мальчиков позабавит их новый титул.
Патрик улыбнулся Аруте.
— Без сомнения. — Он снова заглянул в список, лежащий перед ним на столе. — Грейлок, вы — новый рыцарь-маршал Крондора, пока я не найду кого-нибудь получше.
— Это не составит для вас труда, ваше высочество, так что, пожалуйста, не тяните с этим делом, — сказал Оуэн.
Патрик подался вперед и тихо проговорил:
— Вам лучше надеяться, что это трудно, потому что, если я найду вам замену, у нас с вами состоится беседа по поводу того, как вы меня одернули. Я не люблю, когда меня трогают руками, даже если вы были правы.
— Понимаю, ваше высочество, — с серьезным видом кивнул Оуэн.
Патрик сказал:
— До весны мы должны выяснить, остался ли у нас хоть какой-нибудь флот. Эрик, я хочу, чтобы вы послали часть своих головорезов в Сарт на разведку.
Кэлис сказал:
— А если мы найдем уцелевшие суда, ваше высочество, куда их направить? В Илит?
Патрик посмотрел карту.
— Нет, я собираюсь открыть торговлю с Дальним Берегом и Закатными Островами. Велите им идти в гавань, которую лорд Викор создал в Шандонском заливе. Предполагалось, что там будет временный причал, но нам придется превратить ее в постоянный порт. — Патрику доложили, что гавань Крондора теперь непроходима и по крайней мере год еще ею нельзя будет пользоваться. — Да, так мы ее и назовем. Порт Викор.
Назначения и перераспределение вновь обретенного Западного Княжества шло полным ходом.
Миранда с Пугом наблюдали за этой процедурой с балкона. Кэлис оставил зал совещаний и присоединился к ним.
— Мы с отцом сегодня вечером уезжаем. — Кэлис посмотрел на Миранду. — Ты сказала, что я должен, оказать тебе одну услугу.
— Да. — Миранда убрала руку с талии Пуга и отвела Кэлиса в сторону. — В Эльвандаре есть одна женщина. Ее зовут Элли.
— Я не слышал это имя, — сказал Кэлис.
— Она родом из-за моря. Ее муж погиб, и теперь она одна в чужих краях со своими сыновьями.
Глаза Кэлиса чуть сузились, и он спросил:
— Близнецы?
-Да.
— Я видел, как они учили других детей играть в мяч, — сказал Кэлис. — Симпатичные детишки.
Миранда сказала:
— Я ничего не знаю о твоем народе, кроме того, что ты мне рассказывал, но я чувствую, что в ней что-то есть. У вас с ней много общего. Разыщи ее, это все, о чем я прошу.
— Мы с ней оба чужие в родном доме, — задумчиво произнес Кэлис.
Миранда дотронулась до его щеки.
— Я думаю, это ненадолго.
По лестнице спустился Томас.
— Сын, нам пора.
— Да, отец, — сказал Кэлис.
Пуг подошел к своему другу детства и сказал:
— Пусть нам не придется много лет ждать новой встречи.
— Согласен, — сказал Томас. Они обнялись. — А ты? Вернешься на Остров Мага?
— Нет. Нам с Мирандой надо еще помочь принцу.
— Когда освободитесь, приезжайте погостить.
— Обязательно.
Томас с Калисом ушли, и Миранда подошла к Пугу. Немного помолчав, она сказала:
— Ну?
— Что? — спросил Пуг.
— Разве тебе нечего мне сказать?
Пуг засмеялся:
— Что например?
Она стукнула его в грудь.
— Ох уж мне эти молодые люди! Почему вы все такие тупые?
Пуг схватил ее и притянул к себе.
— Что ты хочешь от меня услышать? Ты моя жизнь, Миранда. Ты заполнила пустоту в моем сердце, а я уже думал, что никогда больше не буду счастлив. Будь со мной. Стань моей женой.
— Только с одним условием, — сказала Миранда.
— Каким? — спросил Пуг наполовину шутливо, наполовину обеспокоенно.
— Я хочу ребенка.
У Пуга отвисла челюсть. Он отстранился.
— Ребенка? — Он заморгал. — Как? Ведь тебе две сотни лет от роду!
Миранда скорчила ему рожицу:
— Камень Жизни. Я вновь молода и могу стать матерью. — Она притянула его себе и поцеловала: — Или ты хочешь, чтобы я нашла себе кого-то другого?
— Нет! — воскликнул Пуг. — Просто...
— Я знаю, — тихо сказала Миранда. — Но я впервые в жизни пожалела, что у меня не было детей, а теперь у меня появилась такая возможность. — Понизив голос, она добавила: — Любимый, я знаю, каким горем для тебя стала смерть Уильяма и Гамины. Ты говорил, что нет большего несчастья, чем пережить своих детей, но на этот раз все будет иначе, я тебе обещаю.
Глядя ей прямо в глаза, Пуг сказал:
— Я не сомневаюсь.
— Вот и хорошо, — сказала Миранда и повела его вниз по лестнице в комнату, которую им выделил Манфред. — Ну так пойдем делать ребенка.
Пуг рассмеялся.

Ру, Натан и остальные с Эриком привели в крепость Розалину, Мило и Герда. Они вошли в зал; Ру, как обычно, напустил на себя независимый вид, а другие слегка робели. Никто из них, кроме Ру, до этого никогда не удостаивался аудиенции у столь важных персон.
Матильда медленно подошла к Розалине, которая держала на руках мальчика. Герд сразу заинтересовался ожерельем на шее у баронессы и потянулся к нему. Розалина осторожно отвела его руку, а Матильда сказала:
— Нет, пусть поиграет.
— У него режутся зубки, — тихо проговорила Розалина, а Рудольф, ее муж, успокаивающе положил руку жене на плечо.
В глазах Матильды блеснули слезы.
— Он так похож на своего отца.
Розалина покраснела:
— Он хороший мальчик.
Матильда повернулась к Эрику:
— И что же ты предлагаешь? — К ней вернулась ее обычная властность.
— Ничего, — сказал Эрик. — Я ничего не предлагаю. Стефан был бароном, когда зачал Герда. — Розалина потупилась при упоминании об этом событии, а Рудольф крепче сжал ей плечо. — Для меня очевидно, что Герд — барон Даркмурский. — Тон Эрика стал жестче. — А меня Патрик назначит регентом. — Глаза Матильды расширились, и Эрик легко мог понять, о чем она думает: это уловка, с помощью которой Эрик хочет захватить власть в баронстве. Но прежде чем она успела что-то сказать, он добавил: — Однако у меня есть обязанности в Западном Княжестве. Поэтому мне придется передать свои полномочия кому-то еще. — Он подошел к ней и встал напротив. — Вы управляете здесь, миледи. Позвольте Розалине и ее мужу жить в замке или в городе, как они захотят, и ежедневно видеться с мальчиком. Но вы должны вырастить из него следующего барона Даркмурского. — Он помолчал и проговорил совсем тихо: — И постарайтесь воспитать его лучше, чем Стефана, иначе я вернусь. — Лицо Матильды осталось непроницаемым. — Манфред был неплохим человеком. Несмотря на ваши с ним разногласия, он мог быть хорошим учителем для мальчика. Относитесь к Герду как к собственному сыну, и я вас не потревожу. Но если вы хоть чем-то его обидите, я вернусь. Вам ясно?
Матильда смотрела мимо Эрика, и малыш улыбнулся ей.
— Можно мне его подержать? — спросила она.
Розалина передала Герда ей и сказала:
— Герд, это твоя бабушка.
Эрик вышел из зала, и Ру поспешил за ним. В коридоре Ру спросил:
— Ты думаешь, все уладится?
— Хотелось бы, — покачал головой Эрик и, повернувшись к другу, сказал: — Весь следующий год ты будешь крутиться здесь, так что в случае чего немедленно сообщи мне.
Ру усмехнулся:
— А ты куда отправишься?
Эрик улыбнулся и вновь покачал головой:
— Судя по всему, отвоевывать Королевство.

Герольд протрубил, и Патрик сказал:
— Ну что ж, поговорим.
Утром этого дня гонцы принесли весть, что с юга движется большой отряд всадников. Разведка донесла, что над этим войском полощутся знамена Кеша. Теперь же Патрик с Эриком, Оуэном, Пугом и Арутой с нетерпением ожидали гостей у въезда в город, чтобы узнать, для чего кешийская армия забралась так далеко на север.
— Возможно, они пришли, чтобы помочь, — предположил Накор, который шел рядом с лошадью Пуга.
— Что-то я в этом сомневаюсь, — сказал Пуг.
Они подъехали к приблизившимся кешийцам, и один из даркмурских офицеров, выполняя роль герольда, произнес:
— Кто пожаловал к принцу Крондорскому?
Кешийский герольд сказал:
— Ваше высочество, милорды, я имею честь представить вам его превосходительство генерала Бешана Солана.
— Генерал, — кивнул принц Патрик. — Могу я узнать, что привело вас в наше Королевство? Вы, вероятно, заблудились?
— Ваше высочество, — ответил генерал. — Позвольте мне быть кратким. Здесь сыро, и я хотел бы вернуться в наш лагерь. Мы имели возможность близко наблюдать это вторжение, а вы обеспечили нас чрезвычайно ценной информацией относительно дислокации и намерений врага. Тем не менее мы тоже несли потери, когда захватчики пытались вторгнуться на нашу территорию, — продолжал старый служака, — и поэтому мой повелитель, его императорское величество, решил, что прежние границы между Великим Кешем и Королевством нас более не устраивают.
Патрик, казалось, готов взорваться.
— Вы посмели вторгнуться в мое княжество, чтобы сказать, что Империя требует отдать ей земли помимо уже оговоренных?
— По сути, да.
— Генерал, оглянитесь по сторонам. От вашего внимания, надеюсь, не ускользнуло, что основная часть Восточной армии в настоящее время располагается здесь, в Даркмуре. Когда придет весна, я могу с одинаковым успехом отправить войска как на запад, так и на юг. Я уверен, что мне удастся убедить отца подождать годик с восстановлением Западного Княжества, пока мы не успокоим кешийских искателей приключений.
На генерала, казалось, его слова не произвели впечатления.
— Ваше высочество, — сказал он, — при всем уважении к вам должен заметить, что ваша Западная армия разбита и обессилена, а Восточная не может долго оставаться здесь, поскольку в этом случае у вас возникнут неприятности на восточной границе. У вас больше нет флота, о котором стоило бы говорить. Одним словом, вы в состоянии создать для Кеша определенные трудности, но лишь на короткий период. В конечном счете, что вы выигрываете? — Он достал запечатанный свиток: — Его императорское величество просит вашего отца ознакомиться с его условиями.
Патрик кивнул, и солдат взял у генерала свиток. Потом Патрик сделал знак Аруте; тот развернул его и начал читать.
— Проклятие! — воскликнул он, пробежав первые строчки.
— Милорд? — осведомился Патрик.
— Они хотят получить все. Все, что у нас есть на востоке. Кеш требует все земли между Большим Звездным Озером и Мировыми Клыками к западу от Каластийских гор.
— Эти земли исторически принадлежали Кешу, как вам, наверное, известно, — сказал генерал, — до того, как неудачная война с мятежниками на юге заставила нас покинуть наши исконные территории.
— Исконные территории! — воскликнул Патрик. — Ваш монарх болен или его ввели в заблуждение, что ему пришла в голову такая мысль, генерал?
Арута сказал:
— А как же Квег и Вольные Города Наталя?
— Когда придет время, Кеш разберется со своими непослушными отпрысками.
Патрик сказал:
— Если вы соизволите подождать, милорд, я черкну ответ вашему господину. А от меня лично можете передать Дигааи, что официальное объявление войны не заставит себя ждать.
— Ваше высочество? — подал голос Накор.
— Что! — рявкнул Патрик. Он уже кипел от ярости.
— Кажется, я сумею помочь.
— Что ты задумал? — насторожился Пуг.
— Смотри! — Накор достал цуранский шар и исчез.
— Что этот странный человечек имел в виду? — спросил принц.
Пуг сказал:
— Не знаю, но обычно его идеи приносят самые неожиданные плоды. Я думаю, мы можем позволить себе подождать немного.
— Чудесно! — буркнул Патрик.
Через несколько минут Накор возник на прежнем месте.
— Посмотрите на юг, — сказал он.
Все офицеры обеих сторон дружно повернулись к югу и увидели в небе гигантский столб алого света.
— Что это? — спросил кешийский генерал.
— Это Стардок, — сказал Пуг.
— Стардок! — не поверил генерал. — Этого не может быть! Стардок в ста милях отсюда.
— И тем не менее, — сказал Пуг, — этот столб поднимается из Стардока.
Накор кивнул:
— Демонстрация силы. Это чтобы вы знали, что семистам очень рассерженным магам не нравится ваша манера диктовать свои условия.
— Семьсот? — переспросил Пуг. — Я думал, их там всего четыреста.
Накор усмехнулся:
— Мы пригласили в гости своих старых цуранских друзей.
Пуг закатил глаза:
— Три сотни Черных Мантий?
— Ну, может, чуть меньше.
— Семь сотен магов? — переспросил генерал.
— Рассерженных магов, — напомнил Эрик.
— И один очень рассерженный принц, чья Восточная армия стоит лагерем в десяти милях отсюда! — добавил Патрик. — С началом весны вам придется вести войну на два фронта, генерал. И глядя на эту небольшую демонстрацию, вам вряд ли захочется узнать на практике, во что это обойдется империи.
Кешийский генерал покрутил головой и наконец сказал:
-Что вы предлагаете, ваше высочество?
— Сделаем просто, — ответил Патрик. — Вы возвращаетесь к старым границам, а с приходом весны дипломаты моего отца и вашего императора могут сколько угодно вновь обсуждать вопрос о границах.
— К старым границам!
— Да! — выкрикнул Патрик. — Мм забираем Шамату назад! — От его крика конь под ним встал на дыбы. — Подумайте над этим на обратном пути, и лучше бы вам отправиться в этот путь на рассвете, прежде чем я разверну свою армию на юг и сам, невзирая на дождь, поведу ее в этом направлении! Вы меня поняли?
Генерал бросил через плечо взгляд на алое зарево.
— Я понял, ваше высочество.
— Отлично!
Патрик повернул коня и поехал прочь в сопровождении Эрика и Грейлока.
Пуг дождался, пока кешийцы и Патрик уедут, и, когда они с Накором остались вдвоем, спросил его:
— Накор, что ты пообещал Чалмсу и остальным за это зрелище?
Накор приятно улыбнулся:
— Стардок.
— Что? — переспросил Пуг.
— Ну, ты же просил меня что-нибудь придумать, — пожал плечами Накор.
Пуг вкрадчиво поинтересовался:
— Ты отдал им мое герцогство?
— Пришлось. Независимость и от Кеша, и от Королевства — это единственное, за что они согласны сражаться. И цуранцам тоже выгодно иметь беспошлинный проезд в Мидкемию. Да вообще, так или иначе, Стардок бы ты потерял. Не маги, так Кеш. На мой взгляд, этот вариант предпочтительнее.
— Но ты же отдал целое герцогство! Что я скажу королю?
Накор пожал плечами:
— Придумаешь что-нибудь.

ЭПИЛОГ ПОСЛЕДСТВИЯ

Фэндава нахмурился.
Он изучил карты, которые принесли ему его адъютанты, и спросил:
— Что это за место, Кахил?
— Это — город под названием Илит, — ответил капитан, которому был задан вопрос. — Главный порт и единственный выход в море в провинции Джайбон. Он почти не подвергся разрушению, а основная часть его гарнизона была отправлена на юг защищать Даркмур. Там остался только небольшой отряд и несколько кораблей. В Зуне есть другой гарнизон, как и в Лориэле и в Джайбоне. — Он показал эти города на карте. — Однако если мы захватим Илит и удержим его до весны, их будет легко обезвредить.
Армия захватчиков, перегруппировавшись, остановилась возле города Квесторз Вью. Они захватили его всего за день, поскольку город защищали меньше чем один полк регулярной армии и несколько отрядов городского ополчения.
Фейдава кивнул:
— Отлично. Мы возьмем Илит.
Решив, что в Даркмуре ситуация безнадежна, Фейдава повел оставшиеся двадцать тысяч своих людей к побережью. Едва выйдя из-под влияния демона, он оценил положение и понял, что, даже если они захватят Даркмур, им достанутся лишь бесполезные груды камня и мертвых тел. После донесений о внезапном снегопаде и появлении с востока новой армии только круглый дурак рискнул бы бросить армию через перевал, чтобы попробовать захватить давно заброшенный Сетанон. Фейдава даже засомневался, был ли этот демон в своем уме, и после всего, что случилось, каждую ночь возносил молитвы Калкину, благодаря бога игроков за спасение.
Но теперь у генерала были более неотложные дела. Его армия была далеко от дома и лишена продовольствия. Одно было хорошо: чем дальше они уходили на север, тем изобильнее становились земли, и его солдаты начали потихоньку отъедаться.
— Пошлите приказ на юг, — велел он Кахилу, — чтобы все, кому удалось уйти из-под Даркмура, направлялись в Илит, где мы перезимуем.
— Слушаюсь, генерал. — Офицер разведки отдал честь и вышел из палатки.
Кроме того, Фейдаву тревожило то, что саауры где-то поблизости. Если бы удалось поговорить с Джатуком, он, возможно, сумел бы убедить его в том, что сам тоже был жертвой обмана, игрушкой в чужих руках, — но если бы тот не поверил, разгневанный ящер стал бы искать, на ком бы сорвать злость, и Фейдава как высший из уцелевших офицеров армии Изумрудной Королевы подходил для этого как нельзя лучше.
Фейдава присел на маленький табурет. Он был выброшен капризной судьбой на отдаленный берег, но не в его характере было поддаваться обстоятельствам. Он всегда умел извлечь выгоду из любой ситуации, почему, собственно, и вырос от капитана наемников в Истланде до главнокомандующего армией Изумрудной Королевы.
Его старший капитан, Нордан, сказал:
— А что мы будем делать после того, как возьмем Илит, генерал?
Фейдава ответил:
— Мы платили кровью за жадность и честолюбие других, мой старый друг. — Он подался вперед, уперев локти в колени. — Теперь мы будем служить только себе. — Он улыбнулся. Его худое лицо выглядело особенно зловещим в тусклом свете маленькой лампы, висящей на центральном шесте. — Как ты смотришь на то, чтобы стать генералом?
— Но если я стану генералом, как же вы?
— А я — королем, — ответил Фейдава.
Он обвел пальцем область на карте между Крондором и Илитом.
— Западная столица Королевства лежит в руинах, и между ней и Илитом закона не существует. — Он прикинул что-то в уме. — Да, король Горького Моря. Ну как, звучит?
Нордан поклонился:
— Вполне внушительно... ваше величество.
За палаткой дул холодный осенний ветер. Фейдава рассмеялся.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ ПРОРЫВ (Страница 1)
    • ГЛАВА 1
      КРОНДОР       (Страница 1)
    • ГЛАВА 2
      ПРЕДУПРЕЖДЕНИЕ       (Страница 1)
    • ГЛАВА 3
      КВЕГ       (Страница 2)
    • ГЛАВА 4
      ОТНОШЕНИЯ       (Страница 2)
    • ГЛАВА 5
      ЭЛЬВАНДАР       (Страница 3)
    • ГЛАВА 6
      ПРОНИКНОВЕНИЕ       (Страница 4)
    • ГЛАВА 7
      СХЕМЫ       (Страница 4)
    • ГЛАВА 8
      РАЗВИТИЕ       (Страница 5)
    • ГЛАВА 9
      ЗАГОВОРЫ       (Страница 6)
    • ГЛАВА 10
      ПОСВЯЩЕНИЕ       (Страница 7)
    • ГЛАВА 11
      ТРЕВОГА       (Страница 8)
    • ГЛАВА 12
      СЕРЕДИНА ЛЕТА       (Страница 8)
    • ГЛАВА 13
      ИМПРОВИЗАЦИЯ       (Страница 9)
    • ГЛАВА 14
      ПРЕДАТЕЛЬСТВО       (Страница 10)
    • ГЛАВА 15
      НАПАДЕНИЕ       (Страница 11)
    • ГЛАВА 16
      СРАЖЕНИЯ       (Страница 11)
    • ГЛАВА 17
      РАЗРУШЕНИЕ       (Страница 12)
    • ГЛАВА 18
      ЗАДЕРЖКА       (Страница 13)
    • ГЛАВА 19
      КАТАСТРОФА       (Страница 13)
    • ГЛАВА 20
      РЕШЕНИЯ       (Страница 14)
    • ГЛАВА 21
      ПОДЪЕМ       (Страница 15)
    • ГЛАВА 22
      РАВЕНСБУРГ       (Страница 15)
    • ГЛАВА 23
      ОТСТУПЛЕНИЕ       (Страница 16)
    • ГЛАВА 24
      ДАРКМУР       (Страница 17)
    • ГЛАВА 25
      ОТКРЫТИЯ       (Страница 17)
    • ГЛАВА 26
      ПРОТИВОСТОЯНИЕ       (Страница 18)
    • ГЛАВА 27
      ПРАВДА       (Страница 19)
    • ГЛАВА 28
      ВОЗРОЖДЕНИЕ       (Страница 20)
  • ЭПИЛОГ ПОСЛЕДСТВИЯ (Страница 20)


Раймонд Фейст

Гнев короля демонов

Цикл: "Змеиные войны" - 3

 Читать книгу

Аннотация

В стремлении захватить Камень Жизни, а вместе с ним и долгожданную власть над миром темная королева наносит Королевству Островов очередной удар, на этот раз еще более страшный, чем все прежние, ибо на помощь ей приходят все новые и новые полчища сил мрака, в том числе и сам король демонов, Повелитель Тьмы. Жаждет вселенского владычества и когда-то изгнанный за свои злодеяния бог Налар, замурованный под огромной горой на другой планете. Ни воинам, ни магам Королевства не устоять против столь разрушительного нашествия. Только объединив усилия и забыв о страхе перед неведомым, они смогут найти тот единственный путь к победе, о котором пока даже не подозревают...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel